历 史 的 审 判

【可贵的中国人啊，我们不信公义唤不回】

【中共前领导人江泽民集团在全球各地被控告一览】


历 史 的 审 判

目 录

给可贵的中国人的一封公开信

江泽民策划及命令消灭法轮功团体的犯罪实录

全球各地法轮功学员控告中国前国家领导人江泽民一览表

江泽民及党羽所触犯之「国际刑事法」及「国际人权法」之严重罪名说明

江泽民与“ 610 办公室”合谋实施犯罪的恶行及共犯结构图

全球各地控告「处理法轮功问题领导小组办公室」及其首脑一览表

全球各地控告共谋迫害法轮功学员之江氏党羽一览表

国际人权组织报告：江泽民镇压法轮功的罪行证据节录

「全球诉江案人权律师团」简介

遭江泽民集团虐杀、酷刑及其它迫害之法轮功学员人数调查分析

令人怵目惊心的酷刑

各国支持法轮功及谴责中国政府迫害人权决议案一览

【返回封面】


给可贵的中国人的一封公开信

我们是来自欧、美、亚、澳四大洲11个国家的17名律师。准备加入我们的律师还在世界各地增加中。我们来自不同的种族，有不同的文化背景和肤色，但是我们有着一个共同的目标，就是捍卫人权！

我们郑重以「历史的审判」向中国人揭露，廿一世纪初在国际人权界影响最广泛的案件，就是法轮功学员三年来依全球各地法治国家的法律程序，控告中国前领导人江泽民集团五年来残酷灭绝的国际人权诉讼－「全球诉江案」。

可贵的中国人民：欲将法轮功赶尽杀绝的绝非中国政府的集体意志，因此，我们控告的不是中国政府；这近五年来的残酷镇压完全是出自于江泽民个人的独裁意志－他玩法弄权、他滥用国家资源、他欺骗中国人民、他是真正残害信仰「真、善、忍」好人的元凶！我们从江泽民企图灭绝法轮功的缘起、「610」办公室的共犯合谋结构、国际人权组织报告的罪行证据、江氏及其党羽在各国挨告的一览表、所触犯的国际刑法的罪名说明、法轮功学员受迫害的死亡人数、所遭受酷刑的手段、律师团的介绍等，向您们揭露这廿一世纪初华人社会最大的人权丑剧。

可贵的中国人民：江泽民集团对于法轮功的灭绝迫害目前还在持续着，他们罪行严重的程度，在国际刑法和人权法上完全等同于「战犯」。在中国迈向改革开放的廿一世纪，毫无疑问的，「江泽民是中南海最大的梦魇」，中国人没有任何理由让非法滥权、双手沾满血腥的江泽民继续使劲的在国际社会丢丑，继续斲伤中国改革开放的形象。

有人问律师团，如果今天江泽民对法轮功的迫害在中国平反了，你们还要全球诉江审江吗？我们必须很严肃的说，两次世界大战，很多无辜的生命在战争中被战犯凌虐牺牲了，不会因为战争结束了，这些生命牺牲了，这个战犯就不需要审判，不需要定罪了。活在廿一世纪的独裁者，前南斯拉夫总统米诺塞维奇，智利军事强人皮诺切特，已面临历史的审判，去日无多，就是活生生的例子。我们认为所有的中国人本于良知、道义和人权，必须让江泽民负起历史的责任和法律的责任！

可贵的中国人民：让我们一起将残杀灭绝无辜，破坏中国改革开放形象的人权丑角－江泽民集团绳之以法！江泽民集团必须面对他们反人类的罪行，得到公义的审判和惩罚！这是世界上所有了解这个惨剧真相、有良知的人士一致的呼吁和期望。

道义人心不死，独裁者的末日审判，是历史的唯一答案。

「全球公审江泽民律师团」 敬启

2004年初夏


江泽民策划及命令消灭法轮功团体的犯罪实录

江泽民为中国大陆前国家主席，现任中央军事委员会主席。江泽民决意消灭法轮功团体缘起于一九九九年四月二十五日有一万余名法轮功修炼者因「天津事件」到北京中央信访办上访。法轮功修炼者的上访是行使中国大陆宪法第四十一条赋予公民上访的权利，并非意图包围中南海。其上访的目地是要求：

第一、释放天津被抓的法轮功修炼者；

第二、给予法轮功一个公正合法的修炼环境；

第三、允许法轮功书籍通过正常渠道公开出版。

中国独裁者 江泽民

为什么在全球挨告？

在哪些国家被控告？

被控告了什么罪名？

有什么证据？

全球公审江泽民的游行照片

当时中共国务院总理朱镕基曾出面接见，表示理解并允诺妥善处理，惟此四二五事件却引起江泽民之严重忌惮，且其发现周围有许多中共高级干部都习练法轮功，法轮功在中国普传七千万人之众，势头过高，因此江泽民决意将法轮功作为其政治斗争的对象，要铲除法轮功，有其于当年四月二十七日在中共中央办公厅所发表之「江泽民同志给政治局常委及其它有关领导同志的信」可证。

随后，自同年六月起，其以担任国家主席之政治权力，结合中共党、政、军、警资源及司法系统开始系统地计划、组织、命令中国大陆各省市之政法机关展开全面铲除法轮功之斗争。

在其同年六月七日发表之「江泽民同志在中央政治局会议上关于抓紧处理和解决“法轮功”问题的讲话」的通知中即明白表示『中央处理“法轮功”问题领导小组成立以后，要马上组织力量，尽快查清“法轮功”在全国各地的组织系统，制定斗争策略，为进行分化瓦解工作做好充份准备，不打无准备之仗，要迅速查清“法轮功”云云』，并于当年七月，先是擅以民政部「关于取缔法轮大法研究会决定」及公安部的「六禁止通告」作为镇压法轮功团体之依据，之后再以「全国人民代表大会常务委员会关于取缔邪教组织、防范和惩治邪教活动的决定」和「最高人民法院、最高人民检察院关于办理组织和利用邪教组织犯罪案件具体应用法律若干问题的解释」，作为斗争法轮功的法律武器，并以党、政、军、警资源遂行其灭绝法轮功团体之意图。

国内外媒体亦多次报导揭橥其消灭法轮功团体之意图，不仅如此，为彻底消灭法轮功，其亦阻绝法轮功修炼者的司法救济，中共最高人民法院副院长朱家琛在当年八月六日全国高级法院院长座谈会结束时的讲话，即下达人民法院要重点抓好以下几项工作：

「（一）要认真学习领会江泽民总书记的重要指示，充分认识“法轮功”非法组织斗争的复杂性和艰巨性。当前，我们与“法轮功”非法组织的斗争，是一场你死我活的严肃的政治斗争。江泽民总书记在七月廿七日给中央有关领导同志的信，进一步指出了这场斗争的严肃性和复杂性，深入开展同“法轮功”非法组织的斗争进一步指明了方向，是指导我们夺取这场斗争彻底胜利的纲领性文件......

（四）“法轮功”非法组织少数死硬顽固分子可能利用法律手段进行反扑，对民政、公安、新闻出版等行政机关提出行政诉讼，对这类行政案件，要按照最高人民法院通知的要求，一律不予受理」。

另于「重庆律师工作通报二００一第十二期」重大事项也记载：

「二月十三日，重庆市人民检察院召开全市检察机关办理“法轮功”案件座谈会，市政法委六一０办公室、市高级人民法院、市公安局、市司法局的有关领导和负责同志应邀参加。市司法局律管处副处长陈红参加了本次座谈会。鉴于当前国家同“法轮功”邪教组织作斗争的严峻形势，市司法局、市律师协会现就下一步律师办理“法轮功”案件提出以下要求，全市各律师事务所和律师应严格照此要求执行」。


全球各地法轮功学员控告中国前国家领导人江泽民一览表

（2001年至2004年6月）

江泽民及其党羽迫害法轮功事件，在联合国等国际人权组织经过深入查证属实之后，已成为国际瞩目的人权事件。当全世界各不同阶层人士知道大陆地区法轮功修炼者遭受到前所未有的酷刑和种种不人道的虐杀残害时，都对此事感到遗憾与愤怒，为了捍卫人权，除倡议筹组「全球公审江泽民大联盟」，获得欧、美、亚、澳各洲八十余团体加盟响应，目前全世界各地人权律师更形成联合网，在当地法院正式对被告江泽民及其追随参与犯罪的官员进行迫害的追诉。兹将国际间之追诉案件详列如下：

全球诉江 | 职称 | 罪名 | 国家
江泽民 | 前中共国家主席 | 残害人群罪、酷刑罪、反人类罪 | 美国（2002.10）
 | 现中共军事委员 | 残害人群罪、酷刑罪、反人类罪 | 比利时（2003.08）
 | 会主席 | 残害人群罪、酷刑罪 | 西班牙（2003.10）
 |  | 残害人群罪 | 台湾（2003.11）
 |  | 残害人群罪、反人类罪、酷刑罪 | 德国（2003.11）
 |  | 残害人群罪 | 南韩（2003.12）
 |  | 酷刑罪 | 加拿大（2004.03）
 |  | 酷刑罪 | 澳洲（准备中）
 |  | 残害人群罪、酷刑罪、反人类罪 | 瑞士（准备中）
 |  | 残害人群罪、酷刑罪、反人类罪 | 丹麦（准备中）
 |  | 酷刑罪 | 爱尔兰（准备中）
 |  | 酷刑罪 | 荷兰（准备中）

联合国人权组织及国际刑事法庭之控诉

机构名称 | 被申诉者 | 时间
联合国酷刑委员会 | 江泽民、曾庆红、610办公室 | 2002年10月
国际刑事法庭 | 江泽民、曾庆红、610办公室 | 2002年10月
联合国人权委员会 | 所有参予迫害之中国政府官员 | 2004年2月

详细诉状及最新报导请参考：正道网：www.zhengdao.org；www.flgjustice.org


江泽民及党羽所触犯之

江泽民及党羽所触犯之「国际刑事法」及「国际人权法」之严重罪名说明

二次大战后，联合国及国际人权法律专家，将无论发生于「战时」或「平时」的重大违反人权的犯罪，包括残害人群罪/灭绝种族罪（Genocide）、酷刑罪（Torture）、反人类罪/危害人类罪(Crimes Against Humanity)、战争罪或侵略罪，均列为「国际刑事法」及「国际人权法」之严重反人类犯行。犯罪行为人不论具有国家领导人身分与否，皆应负起个人刑责。限于篇幅，仅列举1998年《国际刑事法院罗马规约》、《防止及惩治残害人群罪公约》、《禁止酷刑和其它残忍、不人道或有辱人格的待遇或处罚公约》中关于江氏集团因镇压法轮功团体所触犯之罪名及规定为一简介：

「残害人群罪/灭绝种族罪」 （公约第2条）：

是指蓄意全部或局部消灭某一民族、族裔、种族或宗教团体而实施的下列任何一种行为：

1.杀害该团体的成员;

2.致使该团体的成员在身体上或精神上遭受严重伤害;

3.故意使该团体处于某种生活状况下,毁灭其全部或局部的生命;

4.强制施行办法,意图防止该团体内的生育;

5.强迫转移该团体的儿童至另一团体。

下列行为应予惩治:灭绝种族﹔预谋灭绝种族﹔直接公然煽动灭绝种族﹔意图灭绝种族﹔共谋灭绝种族（公约第 3 条）。凡犯灭绝种族罪或有第三条所列其它行为之一者，无论其为依宪法负责的统治者，公务员或私人，均应惩治之。（公约第4条）

「酷刑」（公约第１条）：

是指为了向某人或第三者取得情报或供状，为了他或第三者所为或涉嫌的行为对他加以处罚，或为了恐吓或威胁他或第三者，或为了基于任何一种歧视的理由，蓄意使某人在肉体或精神上遭受剧烈疼痛或痛苦的任何行为，而这种疼痛或痛苦是由公职人员或以官方身分行使职权的其它人 所造成或在其唆使、同意或默许下造成的。但“纯因法律制裁而引起或法律制裁所固有或附带的疼痛或痛苦不包括在内”。

「反人类罪/危害人类罪」（罗马规约第七条）：

为了本规约的目地,“危害人类罪”是指在广泛或有系统地针对任何平民人口进行的攻击中,在明知这一攻击的情况下,作为攻击的一部分而实施的下列任何一种行为：

1.谋杀;

2.灭绝;

3.奴役;

4.驱逐出境或强行迁移人口;

5.违反国际法基本规则,监禁或以其它方式严重剥夺人身自由;

6.酷刑;

7.强奸、性奴役、强迫卖淫、强迫怀孕、强迫绝育或严重程度相当的任何其它形式的性暴力;

8.基于政治、种族、民族、族裔、文化、宗教、第三款所界定的性别,或根据公认为国际法不容的其它理由,对任何可以识别的团体或集体进行迫害,而且与任何一种本款提及的行为或任何一种本法院管辖权内的犯罪结合发生;

9.强迫人员失踪;

10.种族隔离罪;

11.故意造成重大痛苦,或对人体或身心健康造成严重伤害的其它性质相同的不人道行为。


江泽民与

江泽民与“610办公室”合谋实施犯罪的恶行及共犯结构图

李岚清、罗干与江泽民共同执行实施灭绝法轮功团体之政策：

在江泽民发表讲话之后，江泽民随即于一九九九年六月十日正式成立一中央「处理法轮功问题领导小组办公室」即六一０办公室，任命李岚清（当时任国务院副总理、中共中央政治局常务委员）、罗干（当时任中共中央政治局常务委员、中央政法委员会书记、国务院党组成员）为该六一０办公室主要之负责人。

江泽民

中国前国家主席

现中央军委会主席

中国独裁者

李岚清
国务院副总理、中共中央政治局常

务委员，六一０办公室主要负责人

罗 干
中共中央政治局常务委员、中央政法

委员会书记、国务院党组成员，

六一０办公室主要负责人

该六一０办公室隶属于中共中央政法委员会，并在中国大陆各省、市、自治区成立六一０地方分支机构，其职责包括贯彻执行中共中央关于预防、处理法轮功和其它危害社会的邪教及组织的斗争，确保上下级的沟通等等。灭绝法轮功之斗争及转化更进入学校校园内实施。

惟六一０办公室并非依据中国大陆国内法律程序成立之政府机关，仅系为落实江泽民消灭法轮功之决策而于中央所成立之非法执行单位，其功能类似中共文化大革命时期的“中共中央文革领导小组”及纳粹时代之“盖世太保组织”，纯属江泽民系统进行灭绝法轮功的总指挥部，而李岚清、罗干等人则在江泽民指示之下，与之共谋、指挥、组织、执行其消灭法轮功团体之犯行，并一再对外公开强调应对法轮功施以「严打整治斗争」，其共同滥用公权力，以特权操纵中央到地方党政、公安、法院、劳改、国安和所有宣传媒体，指挥警察不受约束地对法轮功修炼者实施酷刑折磨、性虐待甚至加以谋杀，还指令各地方政法委建立“强制洗脑班”，对不放弃修炼法轮功的修炼者进行强制洗脑，在对法轮功的镇压中起到关键性的作用。

根据「国际特赦组织」（Amnesty International）在二００一年对中国大陆的「又一新的人权倒退」的报告中提到：「六一０办公室下达指令，允许警察和其它官员在这场运动中超越法律限制，如果有法轮功修炼者在拘留期间被打致死，也不会追究他们的法律责任」。

李岚清、罗干还命令所有的居委会、国有事业单位和企业运用洗脑班，把活跃的法轮功修炼者送进劳改营，在那里他们被拷打和用其它酷刑来“摧毁”。四年多来等人不断地对法轮功及其修炼者进行大面积、持续性地的造谣污蔑，包括导演天安门广场的所谓「自焚事件」，以丑化法轮功，使社会大众误以为法轮功修炼者会进行自毁等偏差之行为，进而煽动仇恨法轮功，企图将江泽民等人灭绝法轮功之意图予以合理化。

经「追查迫害法轮功国际组织」调查，已确认该机构从成立、组织结构、隶属关系、运作和经费等各方面，都违反中国宪法及法律的授权，是江泽民集团玩法滥权，利用中共及中国政府庞大的经济资源镇压法轮功，来贯彻个人独裁意志。整个政府机器都被胁迫听命于江氏，对于无辜的法轮功学员进行虐杀、酷刑等非人道的迫害，到2004年为止已长达近五年之久。


全球各地控告

全球各地控告「处理法轮功问题领导小组办公室」及其首脑一览表

（2001年至2004年6月）

 | 职称 | 罪名 | 国家
610办公室 |  | 残害人群罪、酷刑罪、反人类罪 | 美国（2002.10）
李岚清 | 前中国国务院副 | 酷刑罪 | 法国（2002.12）
 | 总理 | 残害人群罪、酷刑罪、反人类罪 | 比利时（2003.08）
 |  | 残害人群罪 | 台湾（2003.11）
 |  | 残害人群罪、酷刑罪、反人类罪 | 德国（2003.11）
罗干 | 中央政治局常委 | 残害人群罪、酷刑罪、反人类罪 | 比利时（2003.08）
 |  | 残害人群罪、酷刑罪 | 芬兰（2003.09）
 |  | 残害人群罪、酷刑罪 | 亚美尼亚（Armenia）（2003.09）
 |  | 残害人群罪、酷刑罪 | 摩尔多瓦（Moldova）（2003.09）
 |  | 残害人群罪、酷刑罪、反人类罪 | 冰岛（2003.09）
 |  | 残害人群罪、酷刑罪 | 西班牙（2003.10）
 |  | 残害人群罪 | 台湾（2003.11）
 |  | 残害人群罪、酷刑罪、反人类罪 | 德国（2003.11）
 |  | 残害人群罪 | 南韩（2003.12）

详细诉状及最新报导请参考：正道网：www.zhengdao.org；www.flgjustice.org

李岚清
国务院副总理、中共中央政治局常

务委员，六一０办公室主要负责人

罗 干
中共中央政治局常务委员、中央政法

委员会书记、国务院党组成员，

六一０办公室主要负责人


新增网页1

全球各地控告共谋迫害法轮功学员之江氏党羽一览表

（2001年至2004年7月）

 | 江党羽 | 职称 | 罪名 | 国家
1 | 周永康 | 前四川省委书记 | 酷刑罪、反人类罪 | 美国（2001.08）
2 | 赵志飞 | 湖北省公安厅长 | 酷刑罪、反人类罪 | 美国（2001.06） 已判决胜诉
 |  |  | 残害人群罪、酷刑罪、反人类罪 | 德国（2003.11）
3 | 刘淇 | 前北京市长 | 残害人群罪、反人类罪 | 美国（2002.02）
4 | 夏德仁 | 辽宁省委副书记 | 残害人群罪、反人类罪 | 美国（2002.02）
5 | 吴官正 | 山东省委副书记 | 残害人群罪、酷刑罪、 反人类罪 | 塞浦路斯（Cyprus）（2003.10）
6 | 薄熙来 | 商务部长 | 残害人群罪、酷刑罪、反人类罪 | 美国（2004.04）
 |  |  | 酷刑罪 | 英国（2004.04）
 |  |  | 酷刑罪、反人类罪 | 波兰（2004.05）
7 | 孙家正 | 文化部长 | 酷刑罪共犯 | 法国（2004.01）
8 | 王渝生 | 反邪教协会副理事长 | 酷刑罪 | 瑞士（2004.04）
9 | 王太华 | 安徽省省委书记 | 酷刑罪、反人类罪 | 美国（2004.05）
10 | 中国领事馆 |  | 人身攻击、毁损财产、计划性骚扰 | 美国（2002.04）
 |  |  | 骚扰 | 印度尼西亚（2002.04）
 |  |  | 诋毁污蔑 | 德国（2003.12）
 |  |  | 诋毁污蔑（驻韩大使李滨，总领事张欣及五名大使馆参事官） | 韩国（2004.03）
 |  |  | 诽谤（副总领事潘新春） | 加拿大 （2003.08于12月判决胜诉）
11 | 亲共侨领 | 梁冠军 | 攻击殴打 | 美国（2003.07）
12 | 王旭东 | 中国信息产业部部长（前河北省委书记） | 酷刑罪 | 美国（2004.06）
13 | 李长春 | 中共中央政治局常委 | 酷刑罪 | 法国（2004.07）

详细诉状及最新报导请参：正道网：www.zhengdao.org；www.flgjustice.org


国际人权组织报告

国际人权组织报告：江泽民镇压法轮功的罪行证据节录

（一）联合国人权委员会（Commission on Human Rights）：

在二０００年至二００三年的「非法致死」、「酷刑折磨」、「非法拘捕」、「言论自由」、「妇女暴力」、「人权保卫者」项下的人权监察员的年度报告（Report of Special Rapporteur）中，有十八份报告分别详细地说明在被告江泽民等意图灭绝法轮功的政策下，强迫法轮功修炼者放弃信仰所采取之种种酷行，包括在劳教所或看守所毒打致死、剥光衣服浇冰水、针扎指尖、赏耳光、电棍击打、不让睡觉洗澡、烙铁烧身、言语侮辱、强迫劳动、铐「地牢」刑具、坐电椅、坐老虎凳、电击肛门、香烟烫、灌浓度盐水、女性修炼者遭警察和犯人轮暴或被塞头发和烂纸等脏物到阴道、未经检查直接送入精神病院强迫吃药、被施打精神药物导致精神恍惚、插管强行灌食、非法拘禁无数等等。

而遭到被告江泽民等迫害的修炼者涵盖社会各个阶层，不乏高级知识分子：教师、大学生、研究生、工程师、企业家、海外中国大陆留学生返回大陆时所遭到的酷刑虐待，人权监察员为这些受凌虐的法轮功修炼者提出紧急呼吁，尤其对于法轮功女性修炼者种种酷刑的野蛮虐待，希望这些迫害的案例得到制止。

（二）国际特赦组织（Amnesty International）：

对于中国大陆部分的二００三年的人权报告中提到「数以万计的法轮功修炼者继续遭到拘禁，如果不放弃信仰的就会受到酷刑及虐待。到二００二年底为止，在拘禁期间死亡的人数已达到五百人，被拘禁的修炼者有的送劳动改造，有的送监狱或是精神病院。被判徒刑的法轮功修炼者非常明显地并未经过公平审判」。

二００二年报告中在「镇压宗教团体」项下提到：「有太多的证据证明中国政府允许对法轮功修炼者施行暴力以作为铲除法轮功的手段之一，约有二００名修炼者在被拘禁期间被虐致死，死亡和被凌虐的人数仍在增高中，并以草草火化来妨碍证据的调查，有的修炼者仍继续在被非法拘禁，得不到任何公平审判，有的是被关在不知名的地方，官方说法是「学习班」中被强迫放弃信仰」。

在二００一年对法轮功的专题摘要「采取行动」在中国大陆一个正在成长苦难的根源『凌虐』」文中提到「政府在许多亲眼目睹的证人面前还是否认对所有牺牲的法轮功修炼者有任何不法的行为，然而政府这些不法行为的否认是不具说服力的，特别是对于那些企图揭露被凌虐事实的修炼者的报复，政府把他们送入劳改营中拘禁......我们对于中国政府就一些可靠的凌虐证据无法提出足够的说辞或是前后矛盾的解释特别关注，特别是在解剖尸体之前就草草火化以及继续拘禁所有想揭露遭受恶劣对待事实的修炼者」。

（三）人权观察（Human Rights Watch）：

自一九九九年起便呼吁被告江泽民政府遵守签署之联合国人权条约，停止对法轮功的迫害、释放法轮功修炼者，并要求联合国人权委员会谴责中国政府此项镇压；更在其二００二年长达百页的『中国镇压法轮功运动』专题报导中，从司法、劳改、凌虐、虐杀、精神迫害几方面说明被告江泽民是如何实施灭绝之残酷手段来剥夺法轮功修炼者的人身及信仰自由的情况以及法轮功在西方广传的情况。

该组织之「二００二年世界报导“中国大陆和西藏篇”（China and Tibet）」中说明：「在六月十一日，最高人民法院发出其对刑法中关于邪教条文的最新解释，使其更容易大范围地罗织对法轮功修炼者的罪名」。

（四）自由之家（Freedom House）：

于二００二年之「宗教自由中心」的「中国政府七份官方最高机密档／密件分析－基督徒及法轮功为目标」文中说明「这些密件足证中国政府欲以最严厉极端的手段来灭绝其不能控制的宗教......最新的策略就是把这些未经批准的宗教团体划归为『邪教』」，在密件贰、肆、伍中谈到如何镇压法轮功。

密件贰为安徽公安部门办公室所出之日期为二００一年三月六日的密件，其中提到「我们（政府）应该更积极地建立秘密武力，以填补结构上的不足，而且要使这些秘密武力的素质及作用更快速地改进，尤其是针对法轮功中的专业人士及核心份子，这些个著名的个人或组织」。

（五）美国国务院：

自二０００年起至二００三年三月止连续四年在其年度的「各国人权状况报告」及「国际宗教自由年度报告」中证实法轮功修炼者在中国大陆所遭受的严重迫害）。

在二００三年「国际宗教自由年度报告」中提出，「在过去三年超过十万的法轮功修炼者未经公平审判被送入劳改营，超过一千人在精神病院中被凌虐，其中有四百三十人在警察的暴力下丧生。中国大陆政府对法轮功的镇压很明显地已经跨越国界了，许多美国的地方政府都遭到中国大陆经由外交途径所传来的警告，要求地方政府撤回对法轮功及其修炼者的支持」。

在二００三年三月三十一日所发表的「各国人权状况报告」中则提到「中国大陆政府在今年继续发动对法轮功严酷的政治、宣传及武力的斗争及镇压。从中国大陆政府在一九九九年禁止法轮功以来，即使只是相信他们自己的戒律，竟足以使法轮功修炼者失去工作、被拘禁，甚至有许多被凌虐或致死的案例......被判刑的几千名修炼者主要被关在劳改营或是感化所，并且他们并未经过公平审判，有的甚至关在精神病院。

在二００一年还成立了一些机制专门用以转化不愿主动放弃信仰的修炼者」、「时代杂志因为刊登为法轮功说话的文章因而在中国大陆短暂被禁。在七月份，英国BBC世界电台因为有一篇法轮功的报导而在播出后被封锁了好几个星期」。

另于二００一年「国际宗教自由年度报告」中指出，「在本报告年度，一年中有数千个案例，个人因为修炼法轮功，或承认信仰法轮功，或拒绝谴责法轮功团体或法轮功创始人，而受到刑事，民政或超出司法范围的惩罚」、「被告江泽民欲彻底铲除法轮功的具体事例，报告中提到中国大陆政府将“镇压”法轮功当作“管理控制宗教团体”，用以防止任何在中国共产党以外之团体或权威力量」。

报告还指出「自一九九九年来，有大约一００名和更多法轮功信仰者在拘留中死亡」、「有报导说很多人身上有被猛烈殴打或酷刑折磨过的伤疤」、「成千上万的个人正在劳教所服刑」、「数以百计的法轮功修炼者被送进精神病院」、「有大量可靠报告报导拒绝转化的法轮功修炼者被监禁在精神病院」、「警察以暴力对待和平抗议的法轮功修炼者，包括老年人和带着小孩的人」、「“酷刑”包括用电棍来电人以及用一种手脚相连的镣铐铐起来」。国务院在该报告中更提到「二０００年九月国务卿将中国大陆列为国际宗教自由法案下特别受关注国家，尤其是它对于宗教自由的严重迫害，包括对法轮功的迫害」等。

（六）英国外交部：

在二００三年九月公布之人权报告关于中国大陆的部分提到：「中国大陆的宗教自由自上年度报告至今并无改善，许多没被批准核可的宗教团体成员仍被逮捕，有些被判刑达十五年或终身监禁，我们尤其关注对于法轮功团体的重点打击。

在二００二年九月中国法庭对十五位传输法轮功数据的法轮功修炼者处以八到二十年刑期。一位美国公民也是法轮功修炼者的查尔斯．李（中文名：李祥春），于二００三年一月被捕，虽然没有官方的数据，但是这个重点打击已经使得被送往劳改营的人数增加。虽然官方承诺会减少动用酷刑，但是警察动用酷刑的情况很成问题......中国大陆的精神病院的环境去年再度被批评，「世界精神病学会」根据「人权观察」组织指控中国大陆精神病院虐待病人的二００二年报告而欲派出工作小组对这些机构进行检查的要求，至今仍未得到中国答复」。


来自欧

「全球诉江案人权律师团」简介
 | 法国/比利时 乔治．亨利．波提埃（Georges-Henri Beauthier, Esq.） 波提埃先生因控告著名的前智利独裁者奥格斯特．皮诺切（Augusto Pinochet）种族灭绝罪而闻名于世。他根据比利时人权法律将参与1994年卢旺达种族灭绝惨剧的两名罪犯送上法庭。2003年八月，他担任首席律师，控告江泽民、李岚清及罗干等三人犯「残害人群罪」（又称种族灭绝罪）群体灭绝罪（Genocide）、「酷刑罪」（Torture）以及「反人类罪」（Crimes Against Humanity）。此外，他也代表法轮功学员在法国对610办公室的首脑李岚清提起刑事控告。
 | 加 拿 大 戴维．麦塔斯 （David Matas, Esq.） 戴维．麦塔斯是「国际反酷刑联盟」的联合主席暨资深法律顾问。2004年3月，他代表法轮功学员张昆仑教授依据加拿大法律控告江泽民，并向法院申请禁令，禁止任何参与迫害法轮功的中共官员进入加拿大。近期，他进一步在国会公布「加拿大反人类和战争罪方案」制裁迫害法轮功人员的合作事宜。麦塔斯曾代表加拿大政府参与许多代表团，例如1998年会商建立国际刑事法庭的联合国会议。他并于1997年到2003年间担任加拿大「人权与民主发展国际中心」主席。
 | 美 国 泰瑞．玛什（Dr. Terri Marsh） 一名犹太裔美国律师，曾是一名出色的哲学教授，在获得博士学位后，她先后在三所著名大学任教。她发表的著作被称为学术界的尖端。纽约大学法学院毕业后，泰瑞．玛什在曼哈顿的柯林顿总统竞选办公室任研究员。后来她又担任哥伦比亚特区高级法院青年法庭主管。泰瑞．玛什在2002年10月代表法轮功学员向美国伊利诺义州北区法院控告江泽民及610办公室。泰瑞．玛什表示，「我觉得这个诉讼案就是要提醒中国民众，江泽民迫害法轮功不能被世界接受，人人都有信仰的权力。」
 | 美 国 莫顿．斯凯勒（Morton Sklar, Esq.） 莫顿．斯凯勒是「世界反酷刑组织」美国分部首席，该组织之主要是代理遭严重人权迫害者争取公道，并监督美国遵行「酷刑及种族相关等国际公约」。斯凯勒教授目前任职国际特赦组织（大赦国际）美国分部理事会，在美国天主教大学法学院教授人权法，并参与联合国一项针对缅甸强迫劳工劳动的「真相调查委员会」。斯凯勒教授所领导的「司法正义暨责任中心」曾对辽宁省代理省长夏德仁与前北京市长刘淇的反人类罪行在美国加州法院提出控告，并经法院判决该二人无豁免权。
 | 德 国 沃尔夫岗．卡莱克（Wolfgang Kaleck, Esq.） 沃尔夫岗．卡莱克是著名的德国刑事法律师，他曾代理德国受害者将阿根廷前独裁者魏德拉送上法庭。魏德拉被指控在七十及八十年代的军事独裁统治期间，对三万多人施以酷刑以及虐杀。德国纽伦堡联邦法院于2003年12月对魏德拉就本案发出了逮捕令。近来，卡莱克律师正代理法轮功学员向德国最高法院递状，控告江泽民、李岚清及罗干犯残害人群罪/群体灭绝罪、酷刑罪以及反人类罪。
 | 澳大利亚/英国 杰弗里．罗宾逊 (Geoffrey Robertson, QC) 杰弗里．罗宾逊先生为国际最著名之国际人权学者及实务专家，他不仅担任联合国「战犯委员会」的首席法官、「赛拉利昂特别法庭」的主席，也是英国王室王御用大律师。罗宾逊先生多次在英联邦法庭，枢密院和「欧洲人权法庭」为众多人权诉讼出庭，并参与了审判前南斯拉夫总统米洛塞维奇的法庭工作。罗宾逊先生已于2004年4月代表因修炼法轮功遭到迫害的中国女画家，澳洲公民章翠英女士向联合国国际人权委员会申诉控告江泽民之残酷迫害。
 | 美国国际法学专家 乔丹．鲍思特（Jordan Paust, Esq.） 乔丹．鲍思特教授是美国休斯敦大学法学基金会的教授以及国际法中心主任。他有多本著述与上百篇论文，广泛的论述关于国际法的议题。他曾加入美国总统之「美国国际法协会之理事暨执行委员会」，并在该协会下之「国际刑事法律组」担任共同主席。鲍思特教授目前协助泰瑞．玛什律师进行美国诉江案。
 | 美 国 威廉．阿喜夫.（William J. Aceves, Esq.） 阿喜夫教授是加州西部法学院国际法研究主任。他经常与「大赦国际」、「司法正义暨责任中心」、「宪法权利中心」共同进行国际法案件与人权诉讼，亦曾多次在美国联邦法院以「法庭之友」的律师身分代表「人权观察」、「人权律师」、「国际人权法律团体」等组织表示法律意见。阿喜夫教授目前协助泰瑞．玛什律师进行美国诉江案。
 | 美 国 杰库默．曼农 （Jaykumar Menon, Esq.） 曼农先生曾为「宪法权利中心」的律师，在哥伦比亚大学取得法学博士与国际事务硕士双学位。曼农律师曾在美国参与控告六四大屠杀主谋前中国总理李鹏的诉讼。曼农律师目前协助泰瑞．玛什律师进行美国诉江案。
 | 西 班 牙 卡洛斯．伊格雷西雅斯 (Carlos Iglesias Jimenez, Esq.) 卡洛斯律师曾在1980年代与1990年代，为西班牙几个政府部门担任法律顾问。他为反对江泽民的这场惨无人道的人权迫害而担任义务代表律师，于2003年10月15日，正式在西班牙马德里对江泽民及610办公室头目罗干提起刑事控告，该诉讼于2003年被法国人权组织列为年度十大人权诉讼之一。卡洛斯律师并在十大人权诉讼发表会中发表演说向与会上千名国际人权人士控诉江氏集团对法轮功的残酷暴行。
 | 台 湾 朱婉琪（Theresa Chu, Esq.） 朱婉琪女士是纽约州注册律师，美国长春藤宾州大学法学硕士，曾任职于台湾外交部条约法律司。在2002年及2003年间担任「全球反对香港基本法23条立法联盟」的台湾代表，朱律师历经九一一事件侥幸生还，自此更加投入制止国家恐怖主义的人权工作，目前是「全球公审江泽民诉江案律师小组」的台湾发言人。2003年11月17日台湾受迫害之七位法轮功学员正式向台湾高等法院提出台湾司法史上第一个国际人权诉讼，控告江泽民、李岚清及罗干犯残害人群罪。


遭江泽民集团虐杀

遭江泽民集团虐杀、酷刑及其它迫害之法轮功学员人数调查分析

（自1999年7月至2004年5月，海外被迫害者不计）

经核实，被迫害致死的法轮功修炼者人数达979人（据2001年10月底中共官方内部统计，拘禁中之法轮功修炼者死亡人数已经高达1600人）。男性共472名，占48.2﹪，女性共507名，占百分之51.8﹪。案例分布在大陆地区三十多个省、自治区、直辖市。死亡案例高发地区依次为黑龙江、吉林、山东、辽宁、河北、湖北、四川省。上至七十岁的老人，下至八个月的婴孩，甚至连残疾修炼者都无法幸免。在被迫害致死的法轮功修炼者中直接被劳教所迫害致死者达一三六名，直接导致法轮功修炼者被迫害致死的劳教所多达六十九所。未经审判和辩护非法判刑之法轮功修炼者则约有六千多人，被非法劳教的人数更超过十万人。被强迫送进精神病院者也达数千名。被毒打、妻离子散、流离失所及体罚者无以计数。

(http://media.minghui.org/gb/death_report.html)

「追查迫害法轮功国际组织」 （ http://www.zhuichaguoji.org/cn/INDEX.PHP ）

主席： John Jaw

联系电话： 781-7104515

电子邮件

总部： contacts@upholdjustice.org

中国香港分部： Chinahongkong@upholdjustice.org

中国香港分部发言人：

许国鸿9505-7229；

卢洁9853-8289

检举迫害法轮功

信箱：Mr. Frank Wang 电话：617-325 3481

PO BOX 365506 传真：617-325 8729

Hyde Park, MA 02136

加拿大分部： canada@upholdjustice.org

联系电话： 416-565-1998

欧洲分部：Europe@upholdjustice.org


新增网页1

令人怵目惊心的酷刑

吊打

钉竹签

捆刑

关铁笼

拖刑

铐刑

强制堕胎

强制怀孕的法轮功女学员流产，一为方便关押，二为增加

后者精神和肉体双重痛苦，以强迫后者放弃信仰与修炼

绑在死刑床

把人绑在死刑床上，并非法注射大量破坏神经的不明药物。

因为参与迫害的医生和警察都接到“上边”的命令──法轮

功学员“死了算自杀”、“不查身源、直接火化”，往往下

手极狠，有恃无恐。

奴工及产品

劳教所往往强迫被非法关押的大法弟子日夜劳作，使后者长期在毫无自由的高强度环境中为其加工手工产品。所得产品或

内销或出口，已成为劳教所谋取利润的主要来源之一。长期作为奴隶被迫劳役，往往会给人带来不知不觉的心态变化，对迫

害变得麻木甚至“心安理得”的接受，人格和精神方面都留下严重创伤。

火烙皮肉

用烧红的铁棍烙烧皮肉。法轮功学员被

边拷问边受烙刑时，眼睛能看到自己的

皮肉如何被烧焦，鼻子能闻到自己的皮

肉被烧焦后散发的焦糊味。

老虎凳

脚下垫砖，膝盖下压，以便让

受刑者感到骨断肉裂之痛。

折迭捆绑

将人折迭捆绑，然后压在很低的木板

床下，有的长达十几个小时，并让多

名成年人在床板上跺踩，以增加受刑

者的痛苦。

躺死人床

灌食


各国支持法轮功及谴责中国政府迫害人权决议案一览

决议全文请参考： http://www.falunasia.info/infocenter/article/2004/6/8/32867.html

美 国

2002年 7月24日

美国第107届国会众议院第188号决议案（中英文）

2002年 3月13日

江罗集团升级迫害 美国议员公告谴责

2001年 6月 1日

美众议院通过160号决议呼吁中国释放包括滕春燕在内的被扣押的华裔美国人和美国永久居民

1999年11月18日

美国参众两院全体通过要求停止镇压法轮功的决议案

1999年11月18日

史密斯先生关于218号参众两院决议案的声明(英文)

1999年11月 3日

美国参议院对外委员会11月3日通过的决议案（中英文）

1999年11月 3日

美国众议院11月3日通过的有关法轮功的决议案（中英文）

欧 洲

2004年 2月9日

爱尔兰三郡议会通过决议要求中国允许两位学生返校

2003年 4月8日

欧洲议会通过决议强烈反对香港采取任何举措禁止法轮功

2002年10月24日

瑞士日内瓦州大议会R461号决议：关于中国侵犯包括法轮功学员在内的人权的决议

2002年 4月11日

欧洲议会决议案谴责中共迫害法轮功

2002年 1月18日

英国伦敦哈柔区地方议会通过官方动议支持法轮功

2001年10月28日

英国政府人权年度报告着重论述江氏政权之暴虐行径

2001年10月24日

英国：41名国会议员签署支持法轮功的提案

2001年 9月 7日

爱尔兰：都柏林市议会通过紧急动议要求中国政府立即释放赵明

2001年 7月 5日

欧洲议会决议：中国灾难性的人权记录使北京不适合举办2008年奥运会

2001年 2月15日

欧洲议会关于中国宗教自由问题的决议

2000年 3月10日

英国17名议员敦促政府支持联合国人权会议对中国的决议案

「全球公审江泽民大联盟」2003年9月30日上午在

华盛顿DC「国家记者俱乐部」正式成立

澳 洲

2003年12月 1日

澳参议院通过704号动议案（图）

2001年10月6日

澳大利亚海外援助委员会通过对中国人权问题的决议

加拿大

2004年 3月27日

加最大的大学学生会通过决议案支持法轮功　声援公审江

2004年 3月20日

加非政府组织连手致信外交部长呼吁关注中国人权

2003年11月24日

多伦多大学研究生会通过谴责中国迫害法轮功的决议

2003年 3月 3日

加拿大安大略省新特卡姆瑟斯市通过决议案谴责中国对法轮功的迫害

2002年10月24日

加拿大国会全体一致通过声援法轮功动议案

2002年 7月

加拿大六城市通过决议案　谴责中国对法轮功的镇压

2002年 4月 9日

加拿大魁北克政府一致通过支持法轮功学员的动议

2002年3月

多伦多大学学生委员会谴责(江泽民)迫害法轮功，敦促加拿大政府帮助制止迫害

2002年 3月

加拿大苏克区签署支持法轮功的褒奖状并且强烈谴责迫害

2001年 1月28日

加拿大不列颠哥伦比亚省科尔务德市议会签署决议 表示支持法轮功

2001年12月10日

加拿大贝肯斯费尔德市谴责对法轮功学员的镇压和迫害

2001年11月13日

加拿大希望市通过决议案支持法轮功修炼者

2001年10月 1日

加拿大葡勒珊斯市政府决议支持法轮功学员环球步行

亚 洲

2003年 5月 6日

日本95个地方议会通过决议案　要求日本政府紧急营救法轮功学员金子容子

2004年 6月 8日

台湾立法院通过临时提案　要求行政院研议营救台湾法轮功学员 及要求中国政府停止迫害法轮功团体

来自香港、印度尼西亚、台湾、新西兰、马来西亚、美国及澳洲各地数百余名法轮功学员在墨尔本市中心举行

了大型游行及公众集会活动，强烈谴责江泽民集团对法轮功的迫害、呼吁支持世界各地对江泽民的起诉


新增网页1

【返回封面】