029port

Que maravilha sou eu,
Senhor, quão maravilhosas
vossas obras!

Sl 139, 14


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


模板41

目录

第一集　　漠视生命
第二集　　党文化的“迷魂汤”
第三集　　对共产党要一分为二吗？
第四集　　"向前看"的障眼法
第五集　　诗人的悲歌
第六集　　斯德哥尔摩综合症
第七集　　"中共"不等於中国
第八集　　自由民主得慢慢来吗？
第九集　　你要管我,你自己先做好
第十集　　党文化的话语系统
第十一集　 如果我是。。。
第十二集　 “稳定压倒一切”
第十三集　 “干涉中国内政”
第十四集　 在中国宗教信仰自由吗?
第十五集　 毕竟饭碗是党给的
第十六集　 “科学”的棍子
第十七集　 “中国的事 谁上台也管不好”
第十八集　 “与天地人斗 其乐无穷”
第十九集　 “怀疑一切”
第二十集　 “搞政治”
第二十一集　"发展是硬道理"吗？
第二十二集　「平反」的把戏
第二十三集　民族主义和"三座大山"
第二十四集　"政府不让干就别干了"
第二十五集　“发展中出现的问题,只能靠发展解决”
第二十六集　今天的共产党和过去不一样了？


模板41

第一集　　漠视生命

    方菲:观众朋友大家好,欢迎您收看“侃侃而谈”新系列节目:“漫谈党文化”。

    金然:提到文化呢,它是一个民族最根本的这种特性的承传,什么是党文化呢,我们今天就要谈这个系列了,我们中华民族是有五千年的文化,可以说是博大精深,那么这个党文化它到底是什么,以及它跟我们现在的每一个人有什么关系呢．

    方菲:在我们接下来节目中呢,我们会好好聊一聊,那今天呢我们非常有幸请到了杨景端先生做我们的嘉宾。

    金然:杨先生你好。

    杨景端:主持人你好,各位观众朋友们好。

    方菲:在我们聊之前呢,我们先一块来看一段在一个家庭中的一个场景。

    ==============================================================================

    两华人看电视，正放映有关在伊美军攻打了反叛武装据点的新闻。

    华人甲：老美打仗真不行啊，还没打完啊?

    华人乙：你知道为啥这么慢不?这老美打仗，还得区分平民和武装分子，尽量别杀错人。

    华人甲：我跟你说这老美打仗真不行，超限战是啥肯定不懂。那玩儿，打仗还能不死人哪?管他男女老少呢，一下全灭。两天拿下，速战速决。

    ==============================================================================

    方菲:刚才这个场景看了挺熟悉,我相信在不少中国人中可能都发表过类似的评论。

    金然:我想它这个场景不一定非得再国内,因为你想十几年,几十年在国内那种薰陶,一旦出来以后我发现很多人都很难改变那个思维。

    方菲:是,那杨景端先生您看了刚才这个场景您有什么看法．

    杨景端:我感觉它这个场景反映一个问题,就是一个漠视生命的问题,为什么这么说呢,你看这两个文质彬彬的小伙子坐在那儿,聊起这个人命关天的事好像就是在评论一场球赛的输赢一样,是吧,那么当然啦,这如果是一个两个人的想法的话还不构成一种文化,因为文化呢它是一群人共同享有的一种意识啊,行为啊和观念,那么最近呢,新浪网搞过一个调查,那么调查是这么问的,就是说如果在战争期间你的上司让你对妇女或儿童开枪,那么你认为你会不会去做,结果呢,大约有百分之八十的人说他可能会去做,那么可见呢这不是一个人两个人的认识,那么这是一群人的认识,那么这就构成了一种文化现象,那么这种文化呢是一种对生命的一种轻视或者叫漠视,那么它也是一个很丑陋的文化现象。

    方菲:那像这个是不是就是我们所说的党文化呀．

    杨景端:党文化呢是一个比较大的概念,但是我想这种对生命的漠视是党文化中的一个非常重要的一部分,那么在这么多年当中呢,他这个中国大陆他是为了把共产党的理念和他这个为了夺取政权和维护政权的这个思想,灌输到我们每一个中国人的脑子里,那么都他就把中国的文化整个扫了一遍,怎么说呢,他从改这个历史,把中国的历史改一遍,把中国的所有的过去古代戏曲全部拿出来进行改变,把中国的民歌全部改变,你看咱们过去唱的东方红啊,东方红,很多这个歌曲都是民歌改的,这样的话就搞得你觉得好像中国的文化就是党文化,党文化就是中国文化,所以那个郭沫若曾经就说过这么一句话,就是说他过去学得这些东西啊,实际上是通通都可以忘掉的,都是没有用的,这就是他自己对这个党文化教育之后得出的一个结论,也就是说他完全混淆了这个党文化和原来传统文化的这个概念。

    金然:刚才我们谈到这个党文化,这个名词本身就很新鲜,因为对我来说也是刚刚听说,因为我记得是看这个“九评共产党”这本书的时候,看到了“党文化”的这个词。

    杨景端:其实这个党文化它在这个2001年以前一个人民日报副总编叫王若水,他写过一篇文章叫作整风压倒启蒙,就是讲这个五四精神和党文化的碰撞,所以他在这里面提到了这个党文化这个概念,那么他认为这个毛泽东的延安文艺座谈会讲话是这个党文化的纲领性的文件,它的本质是什么呢,本质就是说一切的文化和文艺形式都是应该为阶级斗争服务的,是不讲人性的,所以在这种情况下呢,延安整风的时候呢,他就用这个来剥夺知识份子,当时有很多爱国知识份子在延安嘛,但是知识份子他的特点就是独立思考,但是你要让他不独立思考是很不容易的,怎么办呢就把那些坚持独立思考的人就打成这个特务,所以呢,半个月之内那个康生哪就能在延安抓出一千四百个特务,一年之内搞出一万五千个特务,当时在延安一地至少有五十人因为这个事情而自杀,所以呢你一旦被划为敌人的时候,那就是残酷斗争无情打击。

    方菲:这让我想起周恩来给雷锋的提词,“对待敌人要像严冬一样冷酷无情”。

    金然: 还真是,不过,问题就在这个敌人的概念到底是什么,在我看来这个共产党他把这个敌人的概念在不同阶段,他是针对不同的阶层的,你比如说像我们知道的这些有名的运动三反五反,反右还有文革,针对的群体都不一样。甚至有些人你比如说像这个刘少奇啊之类的,他们在反右的时候他们可能是去找去针对反右的那些人,他们是在上面,等於是所谓在正的这一边的,但是到文革的时候呢,他又成了阶级敌人了,所以也就是说这一系列的运动下来,给人的感觉就是说,所有的人都有可能在某些时刻成为敌人。

    方菲:这一下子就搞得人人自危

    金然:对,人人自危

    方菲:不过我有一个问题杨景端先生,像您说这个漠视生命它是党文化的一种体现啊,可是你像中国古代像秦始皇他焚书坑儒,像秦国的大将白起它也下了坑活埋了十几万士兵,其实像这种残暴那古代也有啊。

    杨景端:这的确不错,这种残暴是古已有之啊,但是哪你要看看这个共产党他这个我们说的漠视生命之所以称为文化现象,它不是说我一个个人,是吧,或者是在一种特殊的状态比如战争状态做的事情,而是呢他是把所有的老百姓,是吧,所谓的群众,把它的思想呢改造了,改造到什么程度呢,就是说这些人如果为了某一个这个目的,是吧,政治的目的,那么他们就可以去杀人,比如说我记得当时那个文化革命初期的时候,当时的市长彭真,当然他自己后来也被整,就是你刚才说的敌人随时可以变,他就是说呢要把北京城啊要纯净的像水晶一样,什么意思呢,就是把他认为不可靠的人要全部赶出北京城,那么对於一个政府来说他这样做是不合适的, 那么,怎么办呢,他就发动红卫兵小将去做这个事情,而由公安部给他们提供名单发动红卫兵去清除这些事情,在这个过程当中,红卫兵曾经杀了一家五口人,老小五口人,结果呢有一个人不甘被杀他就拿起了菜刀,那么当然啦这个人当时就被红卫兵活活打死了,但是呢这个消息很快传到大专院校说这个”阶级敌人向我们红卫兵小将举起了屠刀”,所以这一下就煽动了更大的仇恨更大,当时北京市整个居民的百分之二受到了这样的牵连,所以这个特点就是什么,他让所有的老百姓来认同这件事情,来做这件事情,事实上后来的很多运动当中都是这样子的

    方菲:其实我觉得就是对生命的这种珍惜啊,应该是人最基本的对待生命的一种态度,但是你看共产党他执政就几年,五十多年,他就能够把很多人,就是让他们思想就是认可某些暴行,甚至於有时候还参与,我觉得想起来好像非常不可思议的一件事情

    杨景端:的确是,刚才你说的这个白起啊,就是秦始皇的大将他坑了十几万的降军,那么老百姓是不认同的,但民间就有这样一个传说,就是说他以后转生成猪,一辈子一辈子都是被人宰割的,换句话说就是老百姓认为,他这样做是一个罪孽,是应该受到惩罚,也就是说老百姓是不认可的。但是呢,现在呢中国这种情况呢,是比较复杂,中国一句古话叫做杀鸡儆猴,但是呢共产党是杀人儆人,在这个过程当中呢,表面上看中国人是认同的,但是这个认同的背后啊,我认为还是有很多无奈, 有很多绝望,更多呢是一种恐惧,很担心自己成为敌人,被划成敌人。所以为了自保,他们很多人就要表现的很革命很积极,甚至呢去认同,从心理上呢认同这个杀人的这一面,所以在这个过程当中呢,就会出现这种现象,你比如像延安整风的时候一个有名的知识份子,他叫王实味写了一个叫”野百合花”。批评了共产党的干部的作风,是吧,结果呢这个被打成特务,那这真的够呛,有一次他见到记者以后,他已经完全变了一个人,他见了记者就说,啊呀,我有罪我反对毛主席,我是死一千次都是应该的,现在呢毛主席还让我工作,我感激不尽,我一定要拚命的工作,其实呢我想如果毛主席让他去杀人的话,他一定也会去拚命的杀人,所以呢共产党就是这样的把一个好端端的一个知识份子,改造成这个样子。

    金然:看来共产党他是,在我看来他是运用一种方式就是说,有一句话叫做七八年再来一次,也就是说运动一次一次来,然后用这种运动中的这种氛围,然后让人慢慢的形成一种,甚至连自己用党文化去思考的时候都不自知了

    方菲:其实你想像我们刚才看到的那个场景非常普遍,非常一般,我想如果我当时在那里,我虽然不会说那些话吧,但是我听了我恐怕也不会觉得有什么太刺耳的,那说到这个潜移默化,杨景端先生你能不能举一些例子,就是它怎么样潜移默化在人的思维中形成的．

    杨景端:刚才说的每三五年要来一次运动啊,它实际上就起到一个强化的作用,,它强化了人的这种实际上是在求生的欲望下产生的一种精神上的一种心理上的一个变态,曾经有人把它叫作这个社会形的斯德哥尔摩综合症那么,你看看我们从小到大,从你当红小兵红卫兵那讲的都是阶级斗争而且一谈阶级斗争的时候,就是说你死我活的斗争,,那就没有中间状态,要不你死,要不我活,是不是那就是互相杀吧,它就这么一个状态,所以呢在中国这个教育当中,像毛泽东他就说过,说这个要革命就会有牺牲,死人的事是经常发生的,所以在这个解放战争期间啊,那个我们说这个国民党啊被陷入人民战争的汪洋大海,实际上是什么呢,就是人海战术,那是用无数的老百姓的生命去顶著做炮灰,打了这么一仗,但是,对他们来说这些生命都是无所谓的,只要去赢得这场战争的胜利,所以可见呢,所以这个过程是一个非常漫长的过程,所以逐渐逐渐的我们都接受了,到什么程度呢,这个六四以后,邓小平说杀二十万人花二十年稳定,大家听的都还觉得挺有道理。

    金然:很多人认可。

    杨景端:是吧．最近我们的这个朱成虎将军他是国防大学的战略研究室的研究所的所长,他就说了一句话,他说我们应该牺牲西安以东的城市和中国一半的人口去打一场核战争为中国人赢得未来的生存空间,像他说起来这一半人口,一半城市啊,好像就是个概念,非常轻描淡写。

    金然:我也想到一个例子,这个因为我比较关心文化的现象,所以我记得拍了一个这个电影很有名叫英雄在国内那时候很火爆,这个当时给我一个很惊讶的这个感觉就是说,它可以大概是第一个在人民大会堂可以做首映式的这么一个影片,也就是说中共是认可它的,那么是名导演,名演员,可是你看了这个片子,它从头到尾其实就讲了两件事情,也就是说跟这个英雄有关系,也就是说像秦始皇这样的人他可以有一个目的,你比如说是要统一也好要怎么样也好,他可以杀的血流成河,那么这样的人,他是英雄,那么里头你要是反对这个秦始皇的人,如果你不杀他了,你认可他了,也可以封你当英雄,从头到尾就是讲这么一个事情。

    杨景端:因为它很符合中国的现在的现状,,共产党他就要给你灌输这样一个概念,那么我为了维护我的统治,我的权利,我可以随时画出一部分人来作为敌人,去杀,那么你如果想享受在这个社会上的地位,享受著利益,那么你就认同我,那么我就奉你为精英阶层,所以你看中国现在精英阶层是什么人,就是一些当权者,党政领导干部,第二部分呢就是一些知识份子和职业人士,那么第三部份呢就是在做生意的,很多做生意的人赚了钱的商人,那么这三部分人呢,他就把你灌输成英雄,精英,那么你就要认同我共产党的文化,所以他完全是为了他政治上的需要来拍的这一部电影。

    方菲:杨景端先生您觉得如果像这种漠视生命的党文化被人们普遍接受之后,甚至就是不自觉得这样去想问题,那对我们这个社会还有对我们生活的方方面面会有什么样的影响呢．

    杨景端:它的确会严重的毒化社会的风气和人与人之间的关系,那么人们对於生命就显的非常的冷漠,有的时候你甚至感觉到有点冷酷,我给你举个例子,我一个很好的朋友,很多年的朋友,我跟他讲起我姊姊在中国大陆被迫害的时候的情况,她被绑在椅子上三十四天。

    金然:因为什么呢．

    杨景端:因为练法轮功。所以后来我就跟他讲这件事情,讲完了以后,他就说了一句话,他说在法轮功和政府之间我保持中立,我没有听到一句同情的或者是对我姊姊的关心,而是他选择了这样一个非常超然的一种,超然的一种态度,非常冷漠的一种态度,我保持中立,其实呢这个中立已经表明了它的态度,因为法轮功和政府双方它不是一个平等的力量,一方是运用国家镇压机器的一个强权政治,一方是手无寸铁的老百姓,像我姊姊这样的家庭妇女,完全是一个迫害和被迫害的一个关系, 你保持中立那实际上你的态度是很明确的,尽管这还是一个好朋友,所以你就说的这个潜移默化,他在说的时候他并没有什么恶意,他就很自然的这样说出来,我还想起巴金先生他写过一段话,他说在文革期间你看很多知识份子跳楼自杀,最有名的是傅雷夫妇,他自杀以后音乐学院好几对夫妇俩跳楼自杀,巴金就注意到一个现象,说现在人看到熟人自杀不但没有同情,反而去用更恶毒的语言去攻击他们。

    金然:怎么说．

    杨景端:就是说这些人“向无产阶级猖狂进攻”,“已死来对抗文化大革命”,他完完全全对生命完全是没有一点怜惜的,而对这个所谓政治的目的,政治的斗争作为一个最高的标准。

    方菲:您说的这些让我想到现在中国大陆的一些现象,也是我们经常听到或者看到报导就是一大群人围观一个什么样的恶性事件,强奸甚至杀人但没有人去管。我就想起我前两天看到网上一个故事,当时也是很震惊,就是它是一个真事,就是说有一个女子她被坏人追杀,追杀她就逃,她就逃到一个店的外边,然后就向这个店主求救,结果这个店主当时就毫不犹豫的把门关上了,那这个女子就被杀死在他的店外,后来记者去采访这个店主,你难道自己处在这个境况你难道不希望人家帮助吗, 结果这个店主说我不希望,他说我知道不会有人来帮我,我等死,我当时非常震惊,我说他不但不关心别人,他也明明白白知道没有人会关心他,就到这样一个状况,所以我觉得现在中国社会真的是让人比较忧虑有些现象,这一次因为我们谈到伊拉克战争,所以我们也采访了两位西方人,就是说想看一看在他们这个文化背景下有什么反应,那我们一起来看一下。

    ==============================================================================

    西人1：每当我们谈到战争啊，伊拉克啊，甚至中国，都有很多悲剧发生。但对人们来说很难把那些和自己联系起来，因为太遥远了。我总是喜欢把这些都和我们自身联系起来，和我自己联系起来。比如说如果是我自己的孩子在那里，那么我在意吗？当然，如果是我们的家庭我们当然在意。往大的讲我们都是人，没有区别。如果你在街上看到孩子在跑，你会不会想：啊，是我的孩子吗？如果是的，我就会救他；如果不是，我就不救。会这样吗？所以我们这里谈的就是有关生命，有关救助生命的，绝对值得花些时间，谨慎一些救更多的生命。

    西人2：那些人也是人啊,是吧． 所以你不能杀害平民。 你应该照顾到平民。他们应该保护平民,这是毫无疑问的。

    西人3：我是英国人。 你当然应该区分。你不能去到那里把每个人都消灭了。 你要保证对付你应该对付的人,不然事后人们就不信任你了。 如果你在那里对任何人都射击,那住在那里的人事后就不会信任任何人了。

    ==============================================================================

    方菲: 听到这两个西方人采访让我很有感触,我记得年初的时候在网上流行一张照片,我这里也带来了,就是它叫美国大兵与伊拉克小女孩,它当时网上很流行就是当时在伊拉克这个恐怖份子袭击美国士兵,然后这个小女孩就受伤了,这个美国士兵就抱著她冲向医院,就这么一个很简单的事情,但他反映的东西我觉得挺有意思的,不单单是在战争的时候,他还是有人性,另外一方面它这个话外的故事,据拍照的这个人说,当时这些美国士兵很愤怒,他们愤怒的原因不是说恐怖份子来袭击他们, 他们是说这些恐怖份子完全可以等到这些小孩子离开以后再来袭击他们,但是他们没有等。

    金然:而且这个小孩子是伊拉克的小女孩。

    方菲:对,对。

    金然:等於是他们自己的人。

    方菲: 所以他们这个士兵这个心态,就让我觉得跟我们刚刚开始看到这个场景中这两个人的心态,可以说形成鲜明对比。

    杨景端:这的确是这样的,在我们很多战争期间,我们光知道很多数字,多少多少人死了,当然这些数字常常都是不准确的,而你说在美国吧你经常看到一个战争纪念碑,其实每个死亡士兵的名字都在上面,有名有姓的,可见也是一个对生命尊重的一种反应,那么在SARS期间,大家都知道为了所谓的政治稳定,为了经济繁荣 SARS不管死多少人都可以盖住,其实完全可以防止SARS的蔓延的,我还记得龙永图,当时经贸部的,他批评香港媒体说才死了三百个人你就大惊小怪成这个样子,所以可见这三百个人对他来说不算什么。

    金然:有人就认为说这个现在的中国人对生命的这种漠视,这种表现,它有一个很根本的原因是这个党文化中这种无神论的这种灌输造成的,你怎么认为．

    杨景端:的确是这样的,我个人认为共产党他一定要竖立这种无神论的观念,实际上就是要打破中国人的传统文化对生命的珍惜,在中国的传统文化当中善恶标准的确就是看你对生命是不是珍惜,对生命的态度是最重要的,在中国的历史上也有很多这样的故事,因为人们相信这样,比如说在宋朝的时候有一个大将叫曹彬,他年轻的时候人家给他看过相,说他早年不错,将来晚年很惨,所以他一定要注意不要乱杀无辜,所以他做将军的时候,他一打仗只要有妇女儿童,他都非常妥当的安置他们,结果有一次他要去打江南,江南水乡,很容易误伤平民的,所以他就不愿意去他就装病不去,结果他手底下的将军,士兵都来求他,一定要让他去领军打仗,他就给他们提了个要求,说打我去可以,但是你们不许滥杀一个无辜,所以呢这些士兵都非常遵守他的这个规矩,在这个过程当中几乎是不战而胜,因为他的这样的作法感动了江南城的老百姓,所以他们都很欢迎他,还有一个例子是明朝的,有一个宰相他叫于谦,他本人是一个很不错的官,他一直都很清廉,自己也没有什么问题,但是他有一个儿子得了一些怪病,怎么治都治不好,所以他有一天晚上,有人给他托了一个梦,就让他知道他在什么地方做错事了,结果是怎么回事呢,就是说有一次他在吃饭的时候,有人给他一个条子,报告给他一件事情,就是有二十多个人从海上飘到了我们这个禁区,这个人我们需要应该怎么处理,他当时没有在意这件事情,把这个事情放在了一边了,结果呢这个士兵就把这二十多个人当成坏人给杀了,实际上都是普通的渔民,这件事情就给他的儿子留下了这样一个怪病,也是为了警告他,所以可见中国的传统文化中,有很多很多这样的故事,告诉人们一定要珍惜生命。

    金然:我觉得对於人来说吧,这个生命是最重要的,其他你没有生命其他都谈不到了,那么今天杨先生也给我们古今中外举了很多例子,不过今天的节目时间是到了。

    方菲:是,我想我们今天节目就到这里,但是我们谈到了这个党文化,它其实跟我们生活的方方面面都有很密切的关系,那么在今后的一些节目中,我们将继续为您剖析这个话题,而且我们会请不同的嘉宾来我们的节目。

    金然:今天我们就谢谢杨景端先生。

    方菲:各位观众,我们下次节目再见了。


模板41

第二集　　党文化的“迷魂汤”

    方菲：观众朋友大家好欢迎您收看「侃侃而谈」的系列节目「漫谈党文化」，今天我们是漫谈党文化的第二集。

    金然：上一次我们是和杨景端先生一起谈了党文化现象中的一个现象叫「漠视生命」，正在我们谈这一集的时候，又出现了一个新闻，就是中共苏家屯集中营它在活体上摘取器官这样的丑行，本身这个新闻就作为一个佐证，成为了一个佐证。

    方菲：最近又有医生证人站出来说，像苏家屯这样的集中营在中国全国有几十处，我想很多人听上去都觉得难以置信。这让我想起，以前我采访胡平先生的时候，他说了一句话，他说没有共产党做不出来的，只有你想不到的。

    金然：最近我看到我们新唐人网站上，有一则留言，他是针对最近有一部分人到美国白宫之前进行抗议苏家屯的这个恶行，要求美国政府有一个反应，他的这个留言是这么写的，我给大家念一下，他写著：真的是有病，叫外国人干涉中国自己的事，家丑为什么还得找外人。你看共产党它杀了这么多的人，有一些人还是把它作为家人来看待，另外像这种在活体上摘取器官这样一种行为，他居然只用家丑这个名词来形容。所以就是说党文化造就下，有一些人这种现象倒真是耸人听闻的一件事。

    方菲：不过，我觉得可能还是很多人对党文化这个提法感到不太理解，不信我们就一起来看一看

    …………

    甲先生：光听说有茶文化、酒文化，那啥时又冒出个党文化来的？

    乙先生：可不是吗？你说共产党是不是个玩意儿，干不少坏事，可你说整出个党文化这词儿来，啥玩意儿往里装，有点儿，那个。

    甲先生：是啊！你看他们也说不清党文化究竟是啥？一笔带过，尽蒙人啊！

    乙先生：再说啦！你说共产党不好，那是咱国内的事儿啊，这它整到国外电台去了，不让老外看笑话吗？这不反华吗？

    ………

    金然：看来我们现在还真得专门谈一谈党文化的形成。

    方菲：是啊！今天我们就请来了我们的嘉宾贺宾先生。贺宾先生对於党文化有独特的见解，贺宾先生您好。

    贺宾：主持人好，大家好！

    金然：贺宾先生您现在就跟我们讲一下，您对党文化的形成是怎么看的？

    贺宾：这个世界上的政党很多，但是为什么我们偏偏把共产党的东西称为党文化，这里头就是有共产党它很独特的东西。我先举个例子吧，世界上很多人都喝酒，很多国家里面都喝酒对吧，但是真真能够把喝酒变成酒文化的并不多，中国不是搞酒文化节吗？就是因为中国人喝酒确实喝出名堂来了，他喝酒可以吟诗作画。

    方菲：李白。

    金然：酒仙。

    贺宾：酒仙酒圣。同样的共产党它在中国确实造成了一种非常独特的东西，举个例子说吧，共产党它把自己比喻成母亲，这个是世界上其他的政党可能很少有的一种现象，所以很多人骨子里头他就把党跟母亲搅和的非常深，现在公开宣传虽然不是那么多，但是他骨子里已经把共产党跟母亲搅和的很深了，所以造成他很多思维方式上有一些不自觉的去维护党的利益。中国人口这么多，共产党它如何才能够把这么多的人能够统治住呢？这就需要一个东西，一个文化分围，这就是党文化的产生的前提条件或它的必要性。

    金然：起因。

    贺宾：对。它就需要一个文化让人认为党的利益就代表人民的利益，所以党文化统治那么多人就很方便了。我先举个例子，因为文化系统它通常都是双方的，比如说看一个演出，台上有演员，台下有观众，演员知道演什么，观众才看，观众一定要听的懂演员说什么，只有这样台上台下都能够互动的时候，都能够明白双方在干什么的时候，它就能形成很好的一套文化。否则的话就是曲高和寡了，就没人听了，而党文化它一定是党的文化，因为它就是要统治大众的，它不会搞的人听不懂，所以党文化的形成，我们也是从这两个架构可以来看，就是演员和观众。演员就是属於统治者，就统治著党文化，还有一部分就是被统治者，被统治者他脑袋里形成的党文化，他们两个之间的互相的配合才能使党文化在中国能够推行这么多年形成越来越顽固。中共它杀了很多人，它造了很多谣，可是它的杀人和造谣非常有艺术性。比如说它杀了很多人，可是它通过平反，搞一大堆替罪羊，通过各种方式以后它永远是伟大光荣正确，而被害的人总是对共产党感恩戴德，你家里面的人已经被迫害死了，最后多少年以后他对共产党反而是感恩戴德，中国历史上讲杀父之仇一定要报的，它们这些概念都没了，它就是对共产党反而要感恩戴德的。还有包括它的撒谎，过去我们常说中国人民日报上面，只有日期是对的，别的都是假的，这句话你对共产党邪恶本质还认识不清楚，还不深刻，因为共产党它老是这样子的话，它的谎就撒不下去了对不对，大家都知道它是假的嘛，它现在知道真真假假掺到一起，它知道掌握好这个火候，就是把那个火真的掺到什么程度，使得人们完全相信它那个是假的。

    金然：怎么叫掺到一起？

    贺宾：比如说，你现在去看新华网，它不再是全部都是歌功颂德的东西，它上面也有很多负面消息，可是它很会掌握这个火候，让这个负面消息，从坏变成好事，变的就是说，你看国家这么乱，这个坏事这么多怎么办，只有靠党的领导来解决，所以它曝光了很多负面消息以后，它客观上反而起到维护党的统治地位的作用。它就愿意爆了，因为它这样的话老百姓反而依赖它了，相信它了。比如说上次那个SARS，非典。

    方菲：对。

    贺宾：搞的很厉害，大家都觉得共产党这样脸丢尽了，它的宣传就很会搞这件事情，它最后不是承认了吗，把张文康推出来，它就说我们个别人的错误，共产党才真是为人民著想的。所以大张旗鼓这么一宣传，宣传了以后变成依靠党的领导战胜了非典，人民日报一篇文章说的，老百姓一看又是靠党的领导抵抗非典。因为它完全是在中共封闭的环境下，信息不完整的情况下，长期用灌输，所以很容易变成跟党是一样的。但是很多人不同意这一点，他觉得自己是一个思考很独立的。我举个例子，我有个朋友，也是同学，他在重庆，我跟他聊天的时候，我就跟他讲法轮功的事情，他说你不要跟我讲法轮功，我说为什么，他说我是中立的，共产的东西关於法轮功我一概不听，你们的呢我也不听。我心想很中立不错啊，接下来他就讲了很多事情，从自焚、杀人、神经病、走火入魔，中共诬陷法轮功的那些案例，他全都看了，他都知道。他还觉得他很中立，我就觉得很奇怪，为什么我说一句话你觉得已经多的不得了，而你接受中共那么多的谎言，你一点都不觉得，你觉得都没看一样，就是他骨子里头已经很自然的跟共产党溶到一起去了。这就是党文化它的两个效应，统治者知道怎么造假，被统治者他会莫名奇妙的不自觉得去相信谎言。很有意思，中国人都不相信共产党，因为它撒了那多谎，可是在每一个现在的时刻，人们又总是不自觉得去相信共产党，而且他在说相信的时候，他还认为自己是不相信共产党的，可是他又实在的相信了。

    金然：我曾经看到过您提出党文化的模型，因为我觉得这个很有意思，能不能跟我们讲一讲模型到底是怎么回事？

    贺宾：实际上党文化它是利用人类历史上很多坏的东西，它不是凭空就拿一段，中国历史上也有很多糟粕的东西，它是把很多不好的东西集中到一起，包括好的坏的东西都放在一起，然后就回到炖肉这个模型，这就相当於一个高压锅里头，你放进去肉，好的东西坏的东西，道德是非各种标准，做人，好的坏的都放在一起。

    金然：原来存在的东西。

    贺宾：对。一锅东西放在那，接下来党干什么呢，党有很多党的因素，我把它叫做调料。比如它的无神论，把中国的传统文化都推翻，然后历史唯物主义，社会发展简史，它整个把历史都按照它的说法来说，它的说法是放诸四海皆准的真理，到现在全世界都没什么人信共产党了，它自己都不信了它还说，它教科书还这么说，所以说这是它的调味品。牛肉要调料，加党的因素，通常叫老卤，就是说你烧炖肉，就要炖个老卤，老卤就是过去积攒下来的东西，这个东西就是你已经积成的党文化。因为党文化它有一个反馈作用，你这一荏党文化，它又受上一层影响，这三样东西放在一起，我们来炖拿火烧。怎么烧呢，高压，封闭，它搞这个信息封锁，它信息不完整这一点是非常重要的，我要强调一点，它是在一个信息不完整的情况下炖你，人的大脑兼听则明，所以你的思维方式如果接受东西很受限制的话，你做出的决定就会很受影响，所以它就是高压封闭这么一炖，还有很多的文艺表演形式，这也是非常重要的。所以党文化它不是就靠教科书这么宣传人们就信的，它是融合到日常生活当中的各种喜闻乐见的形式，各种电影、电视、宣传画、民间的表演都是贯穿著党文化的因素，都为党歌功颂德，包括春节晚会都是为党歌功颂德，潜移默化，从微观改变你的思想。所以它这么一炖最后就产生两个东西出来了，一个是汤，还有一个是骨头是乾的。这个汤就像迷魂汤一样，就是给老百姓喝的，就是你喝了这个汤，你就会不知自觉的维护党的领导，维护党的统治。这个乾的东西就是统治者用的，统治者啃了之后他就越来越学会了怎么样造谣，就是刚刚讲的撒谎的因素、杀人的因素，它这么一配合再反馈回去，下次就变成老卤了，接著炖，接著熬。比如说一个爱国，大家都有爱国心，通过它这一套东西下来以后，就变成了爱党了，就变成一样的了。

    金然：也就是说把爱国等於爱党。

    贺宾：它通过调味品压力这么一炖就变成爱党了。所以在国外你要是反共，你要说共产党不好的话，那你就是反华了，他思维就非常自然的这么想，就是因为有这么一个炖肉模型在那，背后起作用。

    方菲：我觉得您这个模型很新颖，而且确实能够让我形象的去想这个过程，但是党文化我想它是方方面面的东西，它也是一个很复杂的形成过程，很多人都会有自己的看法，所以我想我们下面来看一看，另外一位评论家章天亮先生的看法。

    金然：好。

    方菲：一起来看看。

    章天亮：因为中共的党文化它是完全是反道德，反传统的，它为了使自己这个党文化能够建立起来，它的前提就是说要把中国所有正统思想，我们的道德观念，包括正教给我们的信仰都要破掉，所以中共夺取政权之后，它在五十年代的时候，它就通过镇反，包括取缔会道门这样两个政治运动，在宗教同步进行的就是他对中国当时很多的异人进行思想改造。在五十年代初期，它对中国的戏曲、音乐、舞蹈，还有中国大学里面的教授等等知识份子全面进行思想改造，就是发动了一系列的思想改造运动，包括对整个旧的戏曲进行所谓的清除封建毒素的活动。一九五一年毛泽东在中国戏曲研究院有一个提词叫「百花齐放，推陈出新」。这个工作之后就是对整个戏曲进行全面的清理，当时有的地区是几百部戏曲，最后留下的可能只有不到十部戏曲可以演。就等於说，它把中国整个承载文化的文艺表现形式也给清理了，对宗教也镇压了，对知识份子思想也进行改造，到文革之前，基本上所有的中国过去正统的文化已经被破乾净了，党文化也基本建立起来，这套体系虽然建立起来，但是在民间还没有那么深入到每一个人心里面去管，文化大革命这个词是非常准确的一个词，文化大革命是一个全面把党文化推向中国每一个角落的过程。

    方菲：我想我们的父母他们那一辈，有一些老的电影想起来可能都比较怀旧，尤其是他们觉得稍微好一点，像这个"李双双"，当然很老了。但是现在想起来，我觉得这个电影本身已经加了很多党文化的因素了，不管它是阶级斗争也好，还是对当时党的政策歌颂也好，这些东西加在一起，实际上已经有党文化的因素在，你接受了它的电影，你就不知不觉的就接受了这些党文化了。

    金然：我们现在的时间好像快到吃饭的时间了，我们就谈到这，乾脆我们就去喝一碗真正的、纯正的好汤。

    方菲：我们非常感谢贺宾先生今天做我们的嘉宾，也谢谢我们的观众，希望下次节目再见。

    金然：再见。


模板41

第三集　　对共产党要一分为二吗？

    方菲：观众朋友大家好欢迎您收看「侃侃而谈」新的系列节目「漫谈党文化」。

    金然：大家好！最近有观众朋友反映我们对嘉宾不尊重。

    方菲：有吗？

    金然：当然，人家说你们嘉宾请过来一点都不介绍，那我们就从这一集改正好不好？

    方菲：好啊！今天我们新请来了嘉宾章天亮先生，章先生我想大家都很熟悉，他是中国问题专家，他也在大纪元上发表作品，发表很多文章，大概现在有近百万字了吧？

    章天亮：其实字数多少倒没有那么重要，主要是讲话要有道理。

    金然：那我们这一集就看一看章先生说的是不是有道理。我们这一集谈什么呢？

    章天亮：我们先看一个场景。

    ………

    办公室里，一个男子A拿著大纪元在看，另一个中国男子B走过来。

    中国男子B：还没吃饭，看什么呢？那么入迷？

    中国男子A：大纪元时报。

    中国男子B：大纪元啦！

    中国男子A：我跟你讲，这报纸真不一般，尽报人家不敢报的新闻，把共产党干的坏事儿，揭个底朝天。

    中国男子B：大纪元嘛，原来我也常看，可是呢这一说共产党，一点儿好事儿没有，你说这也太不客观了吧？

    中国男子A：反正我挺爱看，人家报的可都是事实啊！

    中国男子B：你别误会啊，我没说它说的是假话，谁都知道这共产党不是东西，可是它不会一件好事都没做过吧？你说这什么事儿不得一分为二？不是？

    ………

    金然：很多观众看了这个场景可能会乐了，因为这确实是很多人在下面的想法。

    方菲：是。其实，我觉得乍听下去有点道理，因为很多事情它都有好坏两面，即使是坏人他也应该有一些优点，章先生您怎么看？

    章天亮：对！这个事情就是像你说的，乍一听很有道理，但是仔细琢磨的话它是有问题的。比如说，我们在日常生活中都有一个常识，假如说有一个杀人犯，他在法庭上受法官审判的时候，他绝没有权力跟法官说，法官大人我要求你对我一分为二，我小时候曾经参加公益事业，植过树什么之类的，都已经不重要了，因为当他犯下杀人罪的时候，杀人偿命，按照法律来说，就已经可以给他定性了。

    金然：但是，章先生我有个问题，我觉得这个例子好像以一个单人的杀人犯的例子和一个几千万人的政党好像还不能类比。比如有人就会说共产党特别是近二十年，它对经济发展的贡献，以及我们最近外汇储备很高，再有也确实是有一部分人富起来了，您怎么看这个问题？

    章天亮：首先这一点我想如果是国家和政党来进行类比的话，我想可以类比一下二战以前的德国。因为我们都知道一九二九年到一九三三年的时候全球经济大萧条，当时有很多国家的人甚至都饿死了，在一九三三年的时候，希特勒成为德国的元首，成为德国元首之后，以他的经济政策就使德国的经济连续多年每年以百分之百的速度增长，机率非常高，速度非常快。由於这种经济成长的拉动，使得德国国的失业率从百分之三十降到百分之零。等於说每一个德国人都有工作可以做，而且德国当时的国际地位大大提高，因为在一战以后德国是战败国，英法列强对德国是很歧视的，要收它的赔款，但是希特勒当了元首之后，德国成了欧洲的强国，特别是一九三六年成功的在柏林举办了奥运会，使得很多国家对它刮目相看。希特勒还有很多很好的经济政策，比如当时德国高速公路的修建，都是可以起降战斗机的，非常好的基础设施建设。当时德国很多地铁的挖掘都是希特勒完成的，而且希特勒当时说要让德国的每一个家庭，都有自己的轿车，这就是德国当时Volkswagen 叫德国大众，Volks就是人，Wagen就是车它是德国大众的每一个家庭都有自己的汽车，所以我们可以看到当时希特勒在对德国经济的推进事实上是非常高的，但是不管他在经济上做了多大的努力，在军事上取得多大的成功，有人说他是个军事家或是经济学家，这些都不重要了，因为他发动了第二次世界大战造成了全球九千万人的伤亡，造成了四千亿美元的损失，同时他在集中营里面对犹太人残酷的屠杀，有六百万犹太人因为二战在集中营里失去生命。这些事情就足以给希特勒定性了，所以今天你要是到德国去的话，没有人说我们要对希特勒进行一分为二，而且包括现在你有纳粹的标志，或者对希特勒崇拜都是违法的。

    金然：这倒让我想到一个例子，我看过一个电影，是德国的，它的主角也是一个犹太人集中营的一个监狱长，这个人本身是一个很有名的大孝子，因为他教育孩子也很正统，对妇女很绅士，休养很好，但是他一回到集中营就是因为他觉得犹太人的种族有问题，他就可以非常残酷的去杀那些人，所以，我觉得确实是，你怎么对他一分为二。

    章天亮：是这样。如果说德国还是离我们比较遥远的话，因为在二战期间德国跟中国没有直接开战，我们再拿日本人做一个比喻，我们在去年对日本都有大游行，要求日本对二战罪行进行反思，我们可以看到日本在中国不仅仅杀人，尤其是在东北三省，它办了很多事业，开工厂，开矿业，一直到中共夺取政权之后，当时东北三省的老工业基地，很多都是日本人留下的底子，包括当时东北三省是全国铁路网最发达的地区，都是日本人弄的，包括南京大屠杀之后，日本在中国也搞了很多文化活动，比方说盂兰盆会，我们到南京秦淮河两岸看一看那也是属於花柳繁华、温柔富贵的，大上海那也是朝朝饮宴、夜夜笙歌的地方。那么我们要不要感谢日本人对经济发展作出的贡献呢？我们好像没有人这样想，因为日本人有南京大屠杀，有七三一部队，有三光政策，而且这场侵华战争造成了中国两千万军民的伤亡，就这些事情本身就足以给侵略战争定性了。所以回到共产党这块儿，我们看到共产党在夺取政权之后，它造成了中国八千万人非正常死亡，其中四千万人是被它屠杀掉的，四千万人是活活被饿死的，这个屠杀的数量超过纳粹德国法西斯的十几倍，超过日本人四倍，另外一方面，共产党又出卖了数百万平方公里的领土，所以就这两件事情本身，就足够给共产党定性了。

    方菲：我觉得刚才章先生您说的这些都是满有道理的，我自己想，很多人他认为一分为二，还是因为他对共产党做的事不太了解，或者不太认同你说的杀人什么的，或者他看不太清，所以我觉得他的想法可能认为，即使共产党做了一些错事，但是他还是做了好事，而且甚至是有改良的可能。

    章天亮：其实很多人有这样的想法主要是因为自己生活变好了，这是经济发展的原因，但是我们要看到共产党这种经济发展，它存在的很多问题，首先中国的经济发展与其说是共产党管理的结果，不如说是共产党不再管理的结果。

    金然：怎么说呢

    章天亮：比如说，在改革开放初期的时候，首先是在农村搞家庭年产责任承包，实际上就是共产党放弃对农民的管理，因为在改革开放之前，农民种地种什么，都是共产党说了算，还有一个就是统购统销，就是粮食销售完全是国家统一来包办，进行年产责任承包之后，等於说你爱种什么种什么，你爱卖什么卖什么，等於是对农民不再做束缚的时候，农民自己就富裕起来了。在城市改革的时候，当时有两个词很流行，一个叫「政体分开」，一个叫「简政放权」。说白了就是说，政府不再干预企业，就是共产党不再干预企业，让企业自己决定怎么生产，怎么进行销售，这样城市经济就发展起来了，所以在这一方面是共产党松绑造成经济发展。另一方面中国的经济发展带来的是巨大的道德成本和巨大的生态成本。从道德成本来讲，中国经济现在有蓝色经济，就是海洋走私，有白色经济，就是毒品，有黄色经济，就是属於色情产业，有黑色经济就是由地下黑社会操纵的娱乐业，这些都对中国的经济贡献很大，但是它带来人的道德水平的下降，这个道德成本也是很大的。在另外一方面就是生态成本，实际上很严重，生态问题专家郑义先生曾经做过一次计算，中国的GDP假如说每年有十万亿到十四万亿，它的生态成本是三十万亿，所以改革开放十几年之后，中央曾经有一次开会，他们就讨论，他们说即使是把现在所有改革开放以来?累的财富全部投回到治理环境的话，也买不回那个蓝天碧水，就是这个生态污染非常严重。所以当时申奥的时候，北京是说我们要花一千亿美元去洗蓝北京的天空，你想光洗蓝北京一地的天空要一千亿美元，你如果把全国的天空全洗蓝的话，你需要花多少钱？你把水污染都治理掉需要花多少钱？所以中共的经济发展它是以牺牲后代子孙的发展空间为代价的。

    方菲：而且它这个好事其实不是它做的，因为我想很多外资去中国投资，它是看中了中国的廉价劳动力，实际上也不是共产党本身的什么功劳，是大量的人口在那。

    章天亮：对，是这样子。在另外一方面来讲，共产党它自己做事情它也常常不一分为二，它常常把事情做绝了。比如它在镇反的时候，你为什么不对原来国民党的官兵一分为二呢？你在迫害刘少奇、打倒林彪邓小平的时候，你那时候怎么不对他们一分为二呢？你今天镇压法轮功的时候我怎么一句好话都没听说，全部都是诋毁法轮功的话呢？所以从它的表现来讲，我们觉得它所谓一分为二，实际上是为它自己维持它的统治所找的一个伎俩，让大家对它有一定程度的认同，采取的这样一种策略。

    金然：好像它对自己有时候是讲一分为二，比如说毛泽东那个三七开。

    章天亮：对。

    金然：不过章先生有一个问题，你刚才说的是事实，但是我们回到一分为二这个本身来说，难道您不认为一分为二作为辩证法来说它是一个很正确的方式吗？

    章天亮：如果从中国传统文化来讲的话是没有辩证法的，它是一个西方哲学的概念，中国能够跟辩证法对应起来的概念叫做相生相克。这个是道家的一个看法，因为道家认为宇宙的产生是由阴阳两气的相互作用产生的，万事万物在产生的时候都有阴阳，表现在表面的话，比如有好看的有不好看的，美和丑、善与恶，这个事情是难还是容易，这个东西是高还是矮等等，这个老子在《道德经》里面讲的很清楚，但是即使按照中国传统文化相生相克道理，在有些方面它也没有一分为二的，它是有一个严格的界线。

    金然：什么界线。

    章天亮：比如说按照中国佛家的理论来讲，我们都知道在佛教里有个词叫作「十恶不赦」，什么叫「十恶不赦」就是说当这个人做坏事做到十恶不赦的程度的时候，那就是绝对要把他打到地狱里面，甚至销毁掉的，就是它一旦罪行犯到不可原宥的程度、十恶不赦的程度，就不再一分为二，这个是符合中国传统观念的。

    方菲：其实我觉得不管是辩证法也好，相生相克也好，这些理论的东西从老百姓的角度出发，比如直觉的，我看到一个人老是在杀人害人，做了很大的坏事，确实对我来说他的底子就是坏的，我即使把他分成二了，其实两个都是坏的。

    金然：看来我们讲的一分为二还不如方菲的不分为二。观众朋友您怎么看待这个事情呢？欢迎您来信跟我们讨论，我们的电子信箱是talk@ntdtv。com

    方菲：好，我们今天非常感谢章天亮先生做我们的嘉宾，我们也谢谢观众朋友收看我们的节目，希望下次再和你再见。

    金然：再见。


模板41

第四集　　"向前看"的障眼法

    金然: 观众朋友大家好！又到了我们侃侃而谈新系列节目 漫谈党文化节目时间了。

    方菲: 嗯，那么上次我们请来了嘉宾章天亮先生，这次我们觉得意犹未尽，

    我们又把章天亮先生请来做为我们这一集的嘉宾。

    章天亮: 主持人好！大家好！这一次的话就是我们谈一个比较实在一点的话题，因

    为上一次方菲好像觉得这种一分为二辨证法感觉太属於哲学的?畴了。

    金然: 说白了，就是说我们这回 ，谈一个大白话，那么到底说什么呢？我们还是一

    起先来看一看。

    ==============================================================================

    开场：街头。

    分镜头：

    1。一中国女子A拿著“九评共产党”的小册子在散发。

    另一人（中国男子B）走过来。

    2。一中国女子A：喂！先生，请看「九评共产党」，看看共产党搞的到底是什么？

    3。中国男子B：哦，我已经看过你们的VCD呢，说实在的，还拍得挺好的。不过你们

    这么搞，不是给中国乱上加乱吗？

    4。一中国女子A：如果你看过你就应该知道，中国乱的根源就是共产党。你看现在

    中国乱的，都是共产党搞的。

    5。中国男子B：不管怎么说，咱们都是中国人嘛，咱们中国人一定要团结一致，向

    前看的嘛。

    ==============================================================================

    方菲: 「团结一致向前看」这个是很熟悉的这个说法语句，要不深想的话

    ，也听上去是蛮有道理的。

    金然: 我发现方菲是比较感性，听甚么都觉得蛮有道理的。上次一分为二

    她也说有道理。

    方菲: 但我觉得天亮的分析更有道理。那…章天亮先生你对这个说法怎么看？

    章天亮: 实际上就是说，如果从共产党这角度来讲的话，它做事情并没有团结

    一致向前看。我们可以看看共产党的历史，它在夺取政权后不久，它搞了一次「镇

    反运动」，镇反运动在一九五○年开始镇压反革命，这个镇压反革命的话呢，不仅

    仅是镇压现行反革命，还镇压历史反革命，什么叫「镇压历史反革命」呢？就是说

    在共产党夺取政样以前，你曾经在国民党的军队或者政府部门做过事的。是呀，我

    们知道著名的政论家胡平先生他的父亲，就是以历史反革命的罪名被枪毙的。这个

    时候你为什么不团结一致向前看呢？是吧？你这个政权已经夺取了，你为什么还要

    看人家过去为国民党服役的这个历史呢？所以这个团结一致向前看呢，它跟上次我

    们所讲的一分为二呀是一样，它完全都是为了共产党，避免别人追究它过去所犯的

    那些罪行，所编出来的一种说法。

    方菲: 但是，章天亮先生，我觉得很多人会对你刚才的话有些置疑，像你说那个镇

    反什么的，这些都是过去的事情，那我们说团结一致向前 看，就是说不要老纠缠著

    这些过去的这些事情，这样的话我们才可以…就是更好的国家可以发展？

    章天亮: 其实共产党在现在跟过去并没有什么大多的变化，可能在形式上有变化。

    这样我想起一个笑话，我记得有一个笑话讲，就是有一个法国人，他到非洲去探险，

    结果呢就碰到食人族，食人族就是吃人的，当时呢这弄了个一个大锅，里面烧 水，

    酋长就要把这国法国人吃掉，这个法国人当时就说：唉呀！都到了现代这么一个文

    明时期，你们非洲已经被我们法国殖民好几百年了，怎么到现在还吃人呢？那位非

    洲酋长说，他说我们现在跟原来可原来不一样，我们现在吃人已经开始用刀叉了。

    所以我们可以看到就是说，很多时候你可以看到形式变化，但实质可能并没有太多

    的变化，过去我们做假帐可能用的是算盘，用的是纸，现在我们开始用电脑。我们

    黑社会的弟兄都已经穿了西装，但实质并没有太多的变化。我可以举一个例子，比

    如说这个高智晟律师，在去年为法轮功学员做了三次的上书，当他这个三封信写完

    之后，公开信，国安就开始对他进行骚扰，那么同时的话呢，中共当局想罗织罪名

    把高智晟给抓起来，那么据高律师自己讲，这种罪名就达到一种不可理喻的程度，

    他们派出大量的人到高智晟曾经工作过的单位，还包括他的夫人曾经工作过的单位，

    去找高律师过去做的事情。不仅如此，他们还要追查高律师祖上的政治表现，追查

    到什么时候呢？一直追查到光绪年间，他祖上的政治表现。

    金然: 清朝 ?！

    章天亮: 对，清朝的时候，所以感觉到非常的不可思议！在另外一方面呢，「团结

    一致向前看」这非常违反我们日常的生活的常识，你比如说哦，如果说只有团结一

    致向前看的话，所有这些我们都不需 要追惩 ， 就是进行惩罚了，因为在你看到要

    惩罚他的时候，他已经没有再犯罪，他所有做这个都是在过去式了，对！法官在审

    判任何一个杀人犯的时候，他的罪行都是在上法庭之前做的事情，是吧，那么你要

    不要向前看呢？一个杀人犯假如他过去每天要杀十个人，现在的话他假如一天杀二

    个人，那么他跟法官说：你看，我现在杀人频率已经降低了很多了是吧？我已经好

    了，如果要给我更多的机会、更长的时间的话，那说不定我一个月以后才杀一个人，

    慢慢可能就不杀人了，所以我们要「团结一致向前看」。你这种说法的话，我们觉

    得他完全背离我们的常识的。

    方菲: 对！我觉得向前看是可以，但是要在反思历史、回顾历史这个基础上，不然

    的话就像人一样，你做错事了呀你不管，反正下次再来，那你这个错误还会再重犯

    的。

    章天亮: 对！所以我们看到现在的国际社会对於德国和日本态度是完全不一样的，

    尽管它们都是二战的轴心国是呀，都犯下了法西斯的那种罪行，但是呢，德国人在

    这个历史反思上就做得相当好。在这个一九七一年的时候，德国的总理叫勃兰特，

    他去波兰访问的时候，当时波兰人很多人非常的气愤，因为二战的开始就是你德国

    入侵波兰开始的，而且呢在这个屠杀犹太人最大的集中营，即奥斯维辛集中营，就

    建在波兰，所以当时勃兰特去访问的时候，很多人去抗议他，那么勃兰特当时是站

    在这个犹太人被屠杀的这个五十万人犹太人被屠杀的纪念碑前面，他静默一分钟之

    后，突然做一个大家都意想不到的动作，就是他突然间双膝跪了下来，在那一刻整

    个这个空气都凝固了。人人都静默了，那么很多人是潸然泪下，而且当时所有去抗

    议勃兰特的那些人，他们也都沉默了！所以这个勃兰特他做了这个动作之后的话，

    他表达了一种对纳粹、这个法西斯的这个罪行真诚的忏悔。所以当他回到德国之后

    的话呢，他赢得很多世界的赞誉，许多国家的领导人给他发来贺信。那么一个西方

    的记者就谈道：他为那些所有应该下跪却没有下跪的人，做了他们应该做的事情。

    而且那一年勃兰特就因为这个举动，获得了世界的这个诺贝尔和平奖。在众多的候

    选人中，他是全票拿到了所有人的衷心的一票，最后得到了诺贝尔和平奖。所以我

    们可以看到就是说：这种对历史的反思的话呢，才是应该有的一种态度。

    金然: 不过章先生好像你比较喜欢举这个外国人的例子，那我们中国人好像我觉得

    比较特殊，就好像大家都比较健忘，你看这个历次的运动中一直到现在，在运动中

    的这个中国人的表现有惊人的相似。

    章天亮: 嗯！这里面我觉得有二个层面的问题，就是中国人实际在共产党夺取政权

    以前，他对历史是非常重视的，很多人为了在历史上留下一个真话，甚至付出生命

    的，就是文天祥在「正气歌」里面提到这样的一个例子。同时呢我们也都知道，中

    国是世界上「信史制度」最长的一个国家，从这个轩辕黄帝开始，我们的老祖宗哦，

    就开始有正史的记载，每一个朝代都要留下一部历史。而且很多人为了留下历史的

    话付出代价很大，比如司马迁为了留下一部「史记」，宁可受宫刑，是吧！左丘明

    为了留下「左传」跟「国语」的话，双眼失明。那么像这个司马光为了留下「资治

    通鉴」，他整个身体都写垮了。最后完成这个书不久之后他就死去了。所以我们可

    以看到中国人对留下历史这个非常重视。但是共产党夺取政权之后呢，他就对历史

    采取一种全盘否定的态度，使得中国人对历史就没有那么重视。而且在另外一方面

    来讲的话呢，共产党非常有效的利用人们的一种心理学的这个上面的一种弱点，就

    是说，人不喜欢去回忆，作痛苦的回忆，人们经常希望时光的流逝能减低自己的痛

    苦。而共产党恰恰给人留下这个痛苦的历史，那些不堪回首的屈辱和历史。那么使

    得很多人在运动过去之后的话，不愿去回忆它，这就使得共产党可以不断的逃脱人

    们的对它的反思，所以呢我们可以看到就是，类似的运动在不断的发生。因为你不

    反思历史，所以说就造成…当时造成那种痛苦的所有的那些制度原因，道德原因、

    文化原因，都没有得到改变，所以说我们看到「镇反」、「土改」之后，是吧，又

    有了这个「三反五反」，打击资本家，还又有「反右」，打击知识份子，然后又有

    「文革」，全民之间呢，互相之间的迫害。那么还有「六四」，还有「法轮功」。

    就是当你对历史不作反思，不想解决这个造成悲剧的根本原因的时候的话，当然同

    样的罪恶就还会再发生。

    方菲: 你说的这些让我想到上次贺宾的话，他说中国人在一个封闭的环境中。 实际

    上好像中共把人和过去切断，遗忘历史，又把现在中国人和外界切断，信息控制，

    这样人在一个很封闭的环境中，他确实是…就是好像只有「向前看」这一条路了。

    金然: 有一个报纸上提到，说这个巴金先生在这文革后，他一直提议，就是说，按

    说在以他当时那个社会地位，想提议一个事情是比较容易的，他想建一个文革纪念

    馆，结果呢就是各方面全部撤走，一直到现在，一直到他最后，都没有实现。

    章天亮: 是！

    方菲: 像这些事情我想我们可以谈很多，但是…另外我想到一点，就是从一个比较

    平民化的角度，很多人可能会觉得，那如果我们老是抓著别人这个错误不放，过去

    的错误不放，或者是…可能现在也行，那是不是不太厚道？

    章天亮 : 嗯！这种说法的话，实际上涉及到一个基本的宽恕权问题，就是说谁有权

    力宽恕？是吧，当你对…比如说你跟一个美国人之间发生了一些不愉快的时候，你

    会跟他道歉，美国人会说：哦！算了，忘了它吧！是吧？但是呢，是他说忘了它吧

    , 而不能说你说忘了它吧？就是说，只有受害的一方，他才有权力宽恕。对！而加

    害一方你没有权力要求人家宽恕。

    方菲; 害了人还说：我们算了！算了？

    章天亮: 不能说我杀了人，把这个人杀了还说：算了，算了！跟家属说：我们向前

    看，这个人就白杀了，对吧？而且我们就是说…还有一点就是说，当这个宽恕的话

    它针对是「错误」，就是一小错误可以挽回的或可以补偿的，这一点可以说「宽恕」。

    但是如果你犯下的是不可饶恕的罪行，这个时候是不可宽恕的，而且这个时候既使

    是被害一方，他也没有权力宽恕，因为呢，如果某一种罪行可以被宽恕的话，那么

    类似的罪行还会发生。所以说我们对共产党假如说它过去杀人，它今天其实还在杀

    人，对吧？对法轮功迫害得非常残酷，当然我们现在所揭露出来对法轮功学员在劳

    教所中的这个活体摘取器官这种惨烈的事情，如果我们要宽恕的话，那么还有什么

    罪恶不能够宽恕？是吧！？所以我们要追惩它的罪恶，并不是因为我仇恨它，我出

    於一种报复的心理，实际上的话呢，我们要维持社会的公平！我们要匡复正义！

    金然: 嗯！看来呢这个「向前看」，可能未必就是高瞻远瞩了?那我们只团结一致，

    没准就是「与狼共舞」！

    方菲: 今天我觉得金然和章先生说得都非常好，但是我们时间也快到了，那我们再

    次感谢我们观众朋友观看我们节目，也希望下次节目能够再见。

    金然: 再见了！

    章天亮: 再见！


模板41

第五集　　诗人的悲歌

    金然: 观众朋友，大家好。又到了我们侃侃而谈节目的新系列节目：漫谈党文化时间

    了。

    方菲：漫谈党文化节目是我们一个比较新的节目，才开始几次，第一次我们是请的

    杨景端先生来做我们佳宾，观众朋友看过之后反应都很好，说很喜欢杨先生讲的故

    事，那这次我们又把他请来讲故事了。

    金然：杨景端先生是精神科医生，另外他还是中国问题方面的专家。

    杨景端：说中国问题方面专家我实在不敢当，说一个精神科医生的话我一直喜欢研

    究人的心理状态和他的社会行为。

    金然：我看医生看病其实就是看人是吧，我们还是按照老规矩先放一段场景然后再

    请杨先生给我们点评。。

    ==============================================================================

    开场：家中

    分镜头：

    一男子A：坐在家中

    一女子B：开门而进：怎么样论文卡壳儿了吧。要不你先说吧，我帮你参谋参

    谋。

    男子A：要不我念两句你听听。

    女子B：行。

    男子A：（打开手里的资料夹）水调歌头

    庆祝无产阶级文化大革命十周年

    四海【通知】遍

    文革卷风云

    阶级斗争纲举

    打倒刘和林

    女子B：你念这干嘛呀，你论文不是研究郭沫若吗？人家可是文化名人，你得

    写他呀。

    男子A：哎这就是郭沫若他老人家写的呀。

    女子B：啊！我以为是文革大字报呢。

    男子A：绝的还在后头呢，人家郭老在文革后又写的诗，你听一听啊。

    接班人是俊杰

    遗志继承果断

    功绩何辉煌

    拥护华主席

    拥护党中央

    女子B：哟看来你这论文还真不好写啊。

    ==============================================================================

    方菲：哟这真的是郭沫若写的吗？我也觉得奇怪。

    杨景端：其实这诗还真是郭沫若写的，因为郭若沫这个人啊我觉得是非常有探讨的

    价值，因为他这个人的变化反映了中国在这几十年来怎么样把一个文化名人变成一

    个文化的政客，最后成为制造党文化的一个工具，我觉得这些在郭若沫身上都有反

    映。

    方菲：喔怎么说，你能不能详细的剖析一下。

    杨景端：因为郭沫若这个人，其实你仔细看一下，大概是在1921年的时候就发

    表学说，那么后来他又出了一个诗集叫“女神”，其中呢“凤凰涅盘”非常有名，

    在这之后呢他又写过很多历史剧，象王昭君啊，卓文君啊以及以后写过很多历史的

    新剧，这个人应该说是一个非常有才华的文化人物。金然啊你的嗓子好，你读读他

    的女神看看还是不是有那么 一点味道。

    金然：那好那我把凤凰涅盘的诗句读几句喔：

    除夕将近的空中，

    飞来飞去的一对凤凰，

    唱著哀哀的歌声飞去，

    衔著枝枝的香木飞来，

    飞来在丹穴山上。

    山右有枯槁了的梧桐，

    山左有消歇了的醴泉，

    山前有浩茫茫的大海，

    山后有阴莽莽的平原，

    山上是寒风凛冽的冰天。

    。。。

    方菲：哇金然你刚开始读的时候我对你肃然起敬，呵呵。我是觉得这个诗写的和刚

    开始的那个打油诗好像是两个人写的，那我觉得这种诗的风格上这么大的变 化，是

    不是人也很大的变化。

    杨景端：没错，郭沫若这个人他在过去几十年变化是非常的大，早期他是一个历史

    学家、文学家、剧作家、诗人是吧，到后期呢他就变成一个政客，他也带有很多很

    多头衔，另外最重要的是呢他以后再写东西是已经不再是写的山水啊历史啊文学啊，

    他写的都是政治，每一次政治运动后呢他都有一个有名首诗出来，这个诗呢很多都

    是像我们刚刚听到的打油诗。

    金然：那我就觉得奇怪，像郭沫若这样的人他在以前就已经很成名了，在社会上

    已经很有地位了，这样一个人他怎么就会把他变成这样，共产党它做了些甚么呢。

    杨景端：我觉得首先郭沫若本身的因素，因为很多当时的文学青年啊包括一些有名

    的文人啊，他们都还是有一些理想。他们希望中国社会应该是民主啊自由啊繁荣啊

    这样的一个社会，在当时共产党都是打著一些个旗号的，说得很 好听，这代表著自

    由啊民主啊。你要看看49年新华社的社论啊那跟现在的民运人士的声明是一样的，

    所以它当时很吸引这些年轻人，所以我觉得很多人包括郭沫若在内啊他都是抱著这

    样的理想加入共产党的行列，所以呢我觉得这是一个原因。那第二个原因我觉得他

    们还是有一些名利之心吧，这也难免人人都是在名利面前也是比较弱的，所以共产

    党对他们来说是许以名利，所以郭沫若你看他后来头衔是非常多的，中国科学院的

    院长，这中国科学院当时社会科学院和自然科学院没分的，合并的。他一个人当院

    长，又是中国科技大学的校长，后来又是当时的政务院的副总理，主管文化的科学

    的，那么他后来当到人大常委会的副委员长，政协的副主席等等等等。

    方菲：他有这么多名头?

    杨景端：所以他头上的光环非常多的，所以到那个时候说实在的他从一个文化的

    名人就变成我刚才说的文化的政客，到这个时候他的功能完全变了，所以到那个时

    候他写的所有的东西都是宣传党、宣传领袖、宣传党的政策，所以这时候他就变成

    了这样一个工具了嘛。

    方菲：他会是心甘情愿的吗？还是我想可能其中有很多的被动啊斗争的因素在里 

    面。

    杨景端：一点没错，可是他经过一段时间以后，不管他当初是甚么样的动机啊、

    抱著理想啊、奋斗的目标啊加入的共产党的行列，是吧！投身到他认为是正确的轰

    轰烈烈的一个事业当中去，那他后来发现他已经身不由己了，他已经没有甚么选择

    了，所以到这个时候呢我觉得他的内心也应该是比较复杂的。

    方菲：而且我听说、我看资料，他说郭沫若有的两个儿子，在文革中一个自杀，一

    个是被杀，还有他太太也是自杀。

    杨景端：自杀，对。

    方菲：那我觉得我自己有个问题，就是像他这样的人喔，不管你说他工具也好，

    但是他在共产党的体制里面是有一定的层次地位，他为甚么还会遭遇很悲惨的事情，

    而且经过这些遭遇之后他又是怎么想的呢？

    杨景端：其实我想这个问题对他本人来讲他可能也很困惑的问题，你提这个问题

    他本人可能都很困惑，因为在他看来他表面上看他好像是他轰轰烈烈的文化革命事

    业的一部份，他其实只不过是共产党利用的一个工具，所以他并不能够保障自己的

    命运，或者是保障他家人的命运，你比如说他自己我觉得很多情况下呢，他都处在

    一个恐惧当中。这个文革早期的时候，他看这个方向不对了，他马上就主动提出要

    焚书，要把他过去写的东西全部烧掉，他认为这些东西是一钱不值的，都不顶一个

    毛泽东思想，所以呢这个时候他提出这个。第二呢他提出要辞去这个科学院院长这

    个职位，他说他的思想很落后，如果一直担任这个职位会影响人民的视野，所以呢

    他看到这些东西以后他很害怕，实际上在我看他是一个保护自己的以退为进的一个

    方法，当时它还引起不少轰动。因为日本人很喜欢郭沫若的作品，因为他早期曾留

    学日本，所以日本人打听啊说甚么郭沫若怎么要烧他的书呀，这怎么能行啊！中国

    是不是发生甚么事情啦，所以当时他为这个事情还要出去为共产党辩护嘛，不能说

    中国搞革命了，我的书都得烧，他就做一些辩解，所以当时他搞了小小的风波呢。

    金然：那么在我看来啊如果走到这个阶段，他这个人基本上是党文化的创造者，本

    身呢也是个受害者。

    杨景端：是这样的，因为我觉得他这个社会上评论他的时候，有的是一味的褒、有

    的是一味的贬，但是郭沫若这个人事实上比我们想像的要复杂一点，他有很多很人

    性的一面，那么他这个儿子自杀以后啊，他是很痛苦的，他就用毛笔手抄他儿子的

    日记，八大本啊。也可以想像他那种内心的心态是甚么样子的，因为在这些日记当

    中呢，他的儿子一方面感到很困惑，不理解当时为甚么搞成这么残酷的政治运动，

    但是一方面呢他又对这个共产党、对毛泽东啊有一种好像无限的忠诚和热爱，这一

    点在郭沫若身上也是有的，他过去写的吹捧毛泽东的诗把毛泽东比说另外一个太阳

    嘛，都是有这样的心态，所以我觉得他内心也非常痛苦，但是在这里面我觉得除了

    感到悲伤痛苦之外，他也感到无奈，所以我就看到他写的那些诗啊，歌颂江青同志

    啊，歌颂毛泽东啊，还有歌颂甚么亩产万斤啊这些诗啊，有的时候我想啊这郭沫若

    这么有文才的一个人，他稍微注意一下他也不至於写得像那个小学生一样的打油诗

    啊，所以有的时候我就怀疑啊，怀疑他也是一种消极的一种抵抗，甚至於有一种无

    奈、无可奈何的情况下的一种游戏人生啦，好象既然我不得不这么做的话，那我就

    这样做，只要在政治正确是吧，我的才华事实上是无所谓啦，换句话说共产党看重

    的并不是他的才华，而只是他在政治上有利用的价值。

    金然：那么你认为像郭沫若这样一个他只是一个特例呢还是说在他那个阶层的文

    化名人中他只是一个缩影呢？

    杨景端：如果他是一个特例的话实际上还不能够构成党文化现象。其实这样一个同

    样的政策，在一批文化名人身上呢都有类似的反应，你譬如说老舍，老舍是非常有

    名的剧作家，当时在美国当教授，他写的“四世同堂”到现在还是很受读者的喜好，

    那么他当时就是中共千方百计的把他请来，让他做北京联盟的主席，他也是非常热

    心啊，请他回来啊给他很高的荣誉和地位啊，而且呢很尊敬他呀是吧，但是呢他必

    须要写歌颂共产党的东西，所以呢我记得当时一个有名的剧作叫龙须沟，你说把一

    个破沟、街道、把它搬上话剧舞台，而且要歌颂新社会和旧社会，没有一定的本事

    是做不到的，所以呢的确这点上啊共产党是很厉害的，它就把老舍这样的人啊，就

    把他争取过来了，而且为它歌功颂德，所以他当时写的这样，包括他后来写的茶馆

    啊，从在一方面讲它有很高的文学造诣在里面，是吧有文化的功底在里头，但另一

    方面从本质上讲呢，从政治上讲呢它是为了歌颂共产党的社会，而去批判在1949年

    以前的中国社会。像老舍吧他在红卫兵的屈辱之下投河自杀了，但他之前可不怀疑

    党，他对党的搞运动他也是没意见，他在整个一批知识份子身上，他对党啊对领袖

    啊他都是不怀疑的，认为他们是正确的。其实呢我个人看啊，不管你一个甚么样的

    人再好的人，但是你一但放到共产党的那个机制，你只有两 条出路，要不你就变成

    它当中的一员，按照它的思想和它的机制来运作，

    你要不呢就是被它消灭掉，所以呢的确是如此，我觉得呢这个九评可以提供你一个

    很重要的视角分析中国的问题。

    金然：那么我们今天的时间已经到了，其他的问题我们留在下次再来讨论。

    方菲：感谢我们的嘉宾，下次节目再见。


模板41

第六集　　斯德哥尔摩综合症

    方菲：各位观众大家好，欢迎您收看侃侃而谈节目，那么在这一次的

    漫谈党文化节目中呢，我们又请了杨景端先生，跟我们继续谈

    一下党文化的现象。

    金然：上一次我们谈到郭沫若--一个很有代表性的人物，那这一回呢我

    们还要谈一个相关的党文化现象，我们还是先看一个场景。

    ==============================================================================

    开场：家中

    分镜头：

    1 男子A走进房里

    2 男子B：上回，我给你推荐了郭沫若，郭老作为研究对象，怎么样

    我看你最近没动静了。

    3 男子A：爸，还说呢，我越查资料越不对劲儿，那郭沫若早年还

    算才华横溢，到后期简直就是共产党的御用文人。

    4 男子B：乱讲！甚么叫御用文人，你爸我就是跟著共产党的，有甚

    么不好？现在过得不是廷好的吗？

    5 男子A：爸，你忘了，共产党当年怎么折腾您的了？光牛棚就住了

    三年多，饿得您跑到山上去挖野菜吃，后来又当反革命

    又关两年多。

    6 男子B：哎，你还真别说，从狱里出来以后啊，我还真的感激共产

    党啊，我党伟大就伟大在，它每次犯错误它都能自己改正错误，

    勇於承认错误，再说呢，你妈打你打错了，你还能跟你妈计较

    吗？哼。

    ==============================================================================

    金然：这个场景中的老年人到让我们想起一个人叫做“曲啸”，

    八十年代中期的一个人，他是被打了二十年的右派，然后吃了

    很多苦，可是出来以后他到全国各地去演讲，而且是讲：我出

    来以后啊， 我对共产党更热爱了。而且他当时讲的时候一把鼻

    涕一把泪的这种感觉。

    方菲：哎呀，我觉得挺难理解的，就是在中国这个社会中，很多，普

    遍的吧，因为共产党一次运动接一次运动，很多在运动中受过

    迫害的人，出来还很感激零涕，至少他不仇恨共产党，觉得共产

    党是好的，杨景端先生你怎么理解这个现象。

    杨先生：其实啊，我有个朋友的爸爸妈妈过去家里的家产是被共产党没

    收了，那么最进他听说我有个朋友练法轮功啊，对共产党迫害

    法轮功的政策不满啊，他就说：唉，你不能对共产党不满喔，

    共产党给了我们饭吃啊。。。所以的确这是一个很有意思的现

    象，那么我今天要讲的现象呢，实际上它还有个名字，名字

    叫做“斯德哥尔摩综合症”，是个洋名字。那么这个名字怎么来

    的呢？它是在七十年代吧，是在斯德哥尔摩有一家银行，这家银行突然闯进

    来一群绑匪，绑匪进来以后首先就拿著机关枪啊对著银行一阵狂扫滥射，最后绑架

    了行里的店员，押在地下室。那么这当中经过了六天的时间，那警察要出来营救他

    们，结果他们拒绝警察的营救，他们认为警察是来害他们的，而这些个绑匪是在保

    护他们，最后好不容易把他们营救出来以后呢，出现了一个很奇怪的现象，就是首

    先这些人拒绝在法庭上作证说这个绑匪有罪，反而说这些人都是好人，其中一个女

    士还和其中一个绑匪订了婚，另外一个女士呢，组织了个基金会到处筹措资金来为

    这些绑匪辩护，这个现象发生了以后呢，实质上很特别吧，就管它叫斯德哥尔摩综

    合症，认为这是一种特殊环境下产生的一种心理变态的情形。

    金然：那您刚才提到这是个洋名子，而且这个事件也是在国外发生

    ，怎么就这么一个现象拿来对照我们中国这个文化界啊?

    中国的社会现象是怎么样一个情况呢。

    杨先生：那么你如果对照中国大陆的话你会发现，这共产党在它执政

    的五十年当中杀害了八千万的同胞。确实很多很多的中国大

    陆的各界人士都有，对共产党有一种莫名奇妙的感情，是

    吧，你要是到海外来批评共产党啊，他就认为你不爱国他就

    认为家丑不可外扬，他们把共产党当成家人，他把共产党比做母亲，其实

    呢，你仔细想想母亲跟孩子是一种天然的关系，而共产党跟我们跟本没有这种关系，

    是吧，它竟然能让我们都相信它是我们的亲人、它是我们的家人，是吧，这个是在

    中国的一个特殊的表现，中国的老百姓对共产党有一种莫名奇妙的感情，包括被共

    产党迫害的人甚至流亡的人，他看见共产党的时候还是有一种情感在，这个是非常

    类似的现象。

    方菲：那说到这儿，杨先生我想我们先退一步，我在想问一问从心理

    学的角度，这个斯德哥尔摩综合症这种心理的形成，它是怎

    么形成的呢？

    杨先生：其实啊它是来源於人最基本最基本的本能，人的基本本能

    就是要生存，它是求生的欲望，所以人在那种情况下，他觉

    得生命可以随时失去的话，那是非常害怕的，所以在这种情

    况下还有强烈的求生的本能，那么在这种情况下这几个绑匪

    呢，还没杀他们，这对他们来讲已经是感激涕零了，那到这

    时候呢绑匪还给他们一些水喝，还说了不少好话，这个时候

    他的这个心理就完全倾斜了，认为这是一帮好人，一个条件就是他必须在

    强烈的求生的欲望下，也就是说绑匪要对生命构成确实的威胁?第二个呢就是他要

    给他施以小惠，给他点好处，让他这个时候不但没有被杀死，而且还有水喝有饭吃，

    那他的心理就完全倾斜了?第三呢，就是说在这几天当中他和外界完全隔绝了，所

    以他的思想他的认识都被绑匪灌输给他的。最后一个条件是甚么呢，除此之外他也

    没有别的选择，因为他被困在这里面他感到非常绝望，就在这种情况下呢，这个斯

    德哥尔摩综合症啊就产生了。

    方菲：其实这种综合症是对绑匪一种感激，或者甚至是依赖啊，但是我觉得在这个

    过程中，他们都没有想过你凭甚么要来绑架我，你凭甚么要来杀我?有没有这种想

    法。

    杨先生：那个时候他这个问题是想都不敢想的问题，是吧，因为我们刚才说的这个

    综合症是发生在心理上发生这种变化，他程度上是潜意思的，已经不在他思维?围

    之内了，从另一个角度讲呢，他是想都不敢想的问题，问也不敢问的问题，是吧，

    因为最重要的问题是要求生，我觉得这个你如果对照中国大陆这段时间的话，我个

    人觉得中共它非常能够掌握人的心态和他的弱点，所以呢他从建政开始有权力开始

    以来，包括“延安整风”啊，包括各种各样的内部的外部的一些运动啊，它都是这

    个办法，一呢就是让你感觉到它会豪不犹豫的对你开枪，杀你，第二呢，因为他掌

    握了所有的国家机器这个生活资源、生产资料，它会给你小恩小惠，我会觉得我的

    工作是党给的，我的房子是党给的，是吧，我上大学的机会是党给的，我受的教育

    是党给的，我的一切都是党给的，是吧，你这时候大家互相比啊，谁是晋级啊谁涨

    工资啊，一切都是党的恩惠嘛。

    金然：你说到这我有一个很好笑的例子，你像在美国这儿没有人说我上大学了，我

    要感谢民主党或是共和党，也没有人说我开了一个买卖或说我在一个公司提级了，

    是谁谁谁给我的恩惠。。。

    方菲：你可以一边骂布什你一边拥有你的一切，这完全不矛盾。

    杨先生：是这样，因为这个社会已经被设计成那个样子了，所以，第一呢

    它认为它控制你的生命，你的生存权，所以中共说人的最大的人权是生存

    权，所以有的时候我觉得很有意思的就是，我觉得它在讲这句话的时候，我就感觉

    有人拿著枪顶著我的脑袋，对我说：人的最大的权利是生存权。我会一直点头：

    “没错，是生存权”。

    金然：我看到有一个资料上提到，我觉得很有意思那时候还没有我，五十年代的时

    候，毛泽东曾经说把不听话的知识份子啊，把他分配到农村去，然后不发给他的粮

    票，是叫粮票吧？

    杨先生：对啊。

    金然：对，这个我就看著很有意思，就是说我断了你口粮了。

    方菲：你要不听我的话。

    金然，对，你要不听我的话。

    杨先生：所以它这个就是说，它对你让你感觉到一种惩罚，或是小恩小惠的一种东

    西，就是一个手段：一个是奖一个是罚。其中一个最重要的东西就是刚才讲过，它

    必须要控制你的思想，让你不能够接收到外界的信息，所以呢在过去，为甚么中国

    它封闭了几十年嘛，在这个过程当中我们都相信，世界上的人三分之二的都生活在

    水深火热之中，台湾同胞啊也生活在水深火热之中啊，美国人啊穷人一大堆啊，甚

    么都等著我们去解放，是吧?它这时候它就要把你的信息给封闭了。当然现在是比

    较困难啦，是吧，因为有互联网啊，所以他现在还是同样的方法但是手法比较细腻

    一些，中国它也建造互联网的网站，表面上让你看到这是一个公共网站，但实际上

    是它要给你灌输的东西，外面它就封一些它控制不了的网站等等吧，那么这些东西

    呢它都还是同样的手法，包括让一部分人富起来，它还是让很多人感到一种恩惠嘛，

    我记得上次有人在看到唐人街上游行的时候就说，你们还骂共产党，没有共产党你

    能出国吗，我当时就听到有人说，没有共产党我用得著出国吗？(笑)

    金然：有时候，一个问题，你换一个角度想，你就可能把很多事情都想通

    了。

    方菲：确实是这样，那另外就是刚才您提到不是说所有人都得“斯德哥尔摩综合症”?

    杨先生：我觉得有两类人他是不容易得这个综合症，一类人他身上的确继承了中国

    传统的士大夫的精神，就是说“士可杀不可辱”，那么做为一个知识份子，做一个

    文化人来说他是有责任感的，他是要对民众对国家对民族的未来有责任的，所以这

    些人呢他不会因为你是皇帝，他就不会告诉你你犯的错误，是吧，他就不会去阿谀

    奉承，中国传统文化讲：富贵不淫，威武不屈，贫贱不移。那么这类人在任何情况

    下有一个原则和操守，他情愿以死相柬，那么他也不会放弃这个原则，所以我觉得

    是这样一个人呢他是不容易得这个“斯德哥尔摩综合症”的?第二类的人就是他对

    生命的意义和看法不一样的人，也就是说信神的人，中国的传统文化中人们是相信

    佛道神 的，相信人的生命嘛他不是一个肉身，也不是说把你杀了你就没有了，而

    是生命他有轮回的，灵魂的不灭是最重要的，许多传统小说中说：你杀了我，二十

    年后又是一条好汉。是吧，他有这种观念，那在这种情况下呢，他把道德把原则呢

    看得比自己的肉身都重要，所以这也就是我理解啊在现在中国社会，真正敢与共产

    党说不的人啊，都是一群非常有信仰的人，无论是维权人士，还是家庭教会的基督

    徒，表现特别突出的有法轮功学员。所以老子说：民不畏死，何以以死惧之。所以

    他不怕死，你这个对他来说呢，你这一切都不起作用。

    金然：那么您认为如果说这个社会很大一部分人他有这个斯德哥尔摩综合症的表现，

    而且还一直这样的话，对社会及整个人群会有甚么样的影响。

    杨先生：比如说，我们在精神病学上有个叫创伤应急后综合症，那么这综合症的一

    些现象是甚么呢，比如说他受伤了以后他就不愿意再回忆，很痛苦嘛，所以呢他就

    要回避任何引起他回忆的东西，所以他在表现上比较回避，很多知识份子?作家来

    说，唉，你不让我写这个话题，我就不写这话题，他就绕过去?还有一种现象就是

    麻木，因为人啊，说实在的绝大多数人都是很有良知的很有善心的，那么他看到不

    好的事情的话，他会感到痛苦，那么中国发生这个痛苦的事情太多了，太多了，所

    以人为了一种平衡的心理保护啊，他就必须变得很麻木，所以你再跟我讲有多少人

    被迫害死了，“多少人”在他只是一个数字了。

    金然：所以说这是一个病症，是一个症状，而且是一个整个社会的症状。好，感谢

    各位，我们今天的节目就到这里了，下次节目时间再见了。

    方菲：再见。


模板41

第七集　　"中共"不等於中国

    金然：观众朋友好又到了我们远远而谈的漫谈党文化时间了。

    方菲：什么远远而谈啊！我们是侃侃而谈。

    金然：我们这一回不是要试一次远程聊天这种形式，我们俩在纽约，我们这回的嘉

    宾是贺宾先生，他在华盛顿DC，所以我叫远远而谈。

    方菲：原来是这样子。好，算你说的对。贺宾你好。

    贺宾：主持人好，大家好。金然啊！远远而谈大概是你的首创吧！

    金然：这个还是，版权所有。我们言归正传，我们还是在谈之前，按惯例我们还是

    先放一段场景。

    方菲：好。

    金然：大家看一看。

    方菲：一起来看看。

    ==============================================================================

    女子A：怎么那么巧呢，在这看见你啦！

    女子B：好长时间没见面了，最近怎么样挺好吧？

    女子A：这么多人怎么回事？

    女子B：你还不知道呢？今天是庆祝一千一百万退党集会大游行啊！我们一起来参加。

    女子A：退党集会游行？你们这些人也真是的！还是不是中国人，你们？就这么不爱

    国？

    女子B：你先别急，我跟你说退党可不等於不爱国呀！让我们一起听听别人怎么说。

    女子A：什么呀什么呀,你们在国外就这么搞，中国人的脸都让你们丢尽了！这不是

    反华是什么呀？

    ==============================================================================

    方菲：我们在海外也经常会看到这样的情景，就是总是有很多人，他就是把中共和中国等同起来。那么看到有些人批评中共他又是说你是反华。

    金然：不过我也看到过一些场合打出这样的标语：它就叫作中共不等於中国，这样的横幅我也看到。贺宾先生你怎么看待这个现象呢？

    贺宾：我先给大家讲点故事。就是每次现在的中共领导人出访，现在都有一个很特别的景观吧,就是抗议人群还有欢迎人群。这次胡锦涛访问美国，在白宫前面也是这样子。我到欢迎队伍里头去看，就看到有西方菲媒体来采访这个欢迎队伍的组织者，采访了两个人，两个人说的话都大同小异。首先是问他：你们为什么要来欢迎呢？他们讲现在这个共产党把国家搞的多么好啊！给全国人民生活的好。当时我听到这个话的时候，我在想，那些受迫害的那些人，对面站在那儿抗议的人他们算不算中国人民。当然他接著往下问，新闻记者就喜欢问具有挑战性的问题。他就问，你看对面啊，有两千多人的抗议队伍，他就问欢迎队伍的组织者你怎么看这件事情。这个欢迎队伍的组织人他就说了两点，他第一点就说，我对他们表达的诉求迫害到底是真的是假的呢，我不知道不清楚。第二点他就说，中国领导人来访是一个 Happy time 是一个很高兴的时刻，在这个时候抗议领导人，是不合时宜的。当时我听到也觉得很可笑啊，就是说你觉得现在不来抗议的话，那你给这些抗议人一个时候，他们什么时候去抗议才算合时宜，你在中国大陆根本就没有那个机会去见中国领导人，去向他们提出意见，好不容易来到西方世界，大家有这个机会，因为在民主社会嘛有机会去抗议，他还说这个是不合时宜的。这就是我观察到的欢迎人群他们这种心态。欢迎的人群他们觉得他们是基於爱国的心理，他觉得现在中国发展了，国际地位提高啦！他为了表达爱国热情，他就欢迎中共的领导人。对抗议的人群来讲，他们也是因为中共在这些年当中犯了很多错误，干了很多坏事，他们是代表著被压制的人群来为他们发出声音，他们也是基於一种爱国的心理。

    方菲：贺宾先生就是说双方都是基於爱国的心理，是吧？

    贺宾：是这样子的，但是欢迎队伍的人他总习惯把抗议队伍的人，因为抗议队伍的人他抗议中共，他总觉得他们是在反华。所以说这个抗议的人就提出来一个观点，就是说中共不等於中国，我是来抗议中共干的坏事，跟中国没有关系，而是帮助中国有个更好的未来能够改正修正这个错事，才来做这件事情的。所以他就讲了中共不等於中国，不要把爱国去当成了爱党，反共就等於是反华，把这个观点提出来了。

    金然：贺宾先生您刚才讲了一个很有趣的现象，不过我刚才听了半天这里面好像有太多的概念在里头，比如说有国家、中国还有政府，另外还有爱党、爱国，还有这个叫。。

    方菲：反党。

    金然：反党，对！还有反华。

    方菲：反华。

    金然：对！太多的概念在里边了，我稍微有点糊涂了，能不能比较具体的讲一讲呢？

    贺宾：先说这个国家。在维基百科全书上面，就是网站上去查的话，你会查到关於国家这种定义。按照国际通行的规则，国家包括人口、领土、政府和发展跟他们的关系这么一个框架。这是国际通用的一种定义，我们从大陆出来的人都知道，从小到大教科书告诉你的都是国家机器它是一个阶级镇压另一个阶级的这种机器、工具，是暴利工具。所以它整个把国家的概念给扭曲了，它的出发点都不是为了来管理，国家管理好为人民谋福利，它根本就没有这个概念。它就是一个统治阶级，用来镇压被统治阶级这种暴力工具。

    方菲：真的！好像当时在大陆的时候政治书上是有这样的说法。

    金然：通行的政治书。

    贺宾：从道理上来讲，政府跟国家它确实是两个概念。比如在美国的西方菲社会，你可以不喜欢这个政府，比如布什代表的共和党的政府你可以不喜欢它，很多人是不喜欢它、骂它，但并不表示这些人就不爱美国，事实上这些人也是非常爱美国的吧！国歌一响大家都把手放在心上，人们常常是热泪盈框，他们是很爱国的。也不能因为你爱国你就不可以批评政府，就是说这完全是两个概念。但是在中国来讲的话，中共就把国家跟政府混淆到一起。你要是爱国的话，它就会利用你的爱国的热情，变成了拥护党，它强调的就是你爱国你就是拥护党。所以你要是反对中共的做法的话，就觉得你就是反对政府，反对这个国家，所以这个就是给你扭曲的地方菲。

    方菲：贺宾先生我有个问题，中共它现在虽然不是民选政府，但是它也毕竟是现在的执政党，那么从这个意义上来说，它究竟代不代表中国呢？

    贺宾：这个可以分几个方菲面来讲，比如说，第一中共一直有统治合法性的问题。因为它是靠通过武力夺取政权的，所以它不是老百姓选出来的。特别是当今世界的国家都是民主潮流，所以它执政了这么多年下来，一直没有走到民选，一直还是搞专制，所以它是缺乏天然的合法性，它就是没有群众基础，这是第一点。第二，即使是这样的话，你如果能够把这个国家管理好，能够真的位国家和老百姓的利益著想，可能老百姓也就认可你。但是党的目标和国家的目标它常常是不一致的。为什么呢？共产党早期的时候它是搞共产主义，搞共产国际，后来就搞输出革命，到现在因为共产主义在全世界都破产了，共产党演变成一个集团利益的维护者。它维护这个党，就是为了维护个人和集团的利益，所以现在你看就是权呀钱呀变成这种东西。老百姓的目标是国家的长治久安，所以和共产党想的完全是两码子事儿，现在中国有很多既得利益者，但是也有更多这种利益受到损害的这种人。

    金然：但是贺宾先生，我想有些人也不认同你这个看法，因为你说的是一个现象，但是有些人就会说不管中共的利益取向到底是怎么样的，是维护自己还是怎么样，但客观上，整体上好像中国大陆现在的经济发展的也挺快啊，GDP什么提高也很快，确实很多人也富起来了，现在可以买车买什么的，确实是这样。那他就认为如果客观现象是这样的话，那中共就可以代表中国了。你怎么看这个问题呢？

    贺宾：这就是我要讲的第三点，事实上这一点是非常有蒙蔽性。实际上中共它赖以存活的所有的合法性，和老百姓所谓的拥护，包括欢迎队伍表达爱国热情，很大成份上都是基於二三十年来改革开放所谓的成果，但实际上我们要很准确看待这件事情的时候，你会发现，它的改革开放，它是因为共产党到了一种不改就会亡党的地步，它才被迫走的这条路，它要搞改革开放，这也是大家的共识，共产党自己也承认国民经济到了崩溃的边缘的时候。那么它改革开放走了一条什么样的路呢？它走

    了一条后发劣势的路，什么叫后发劣势呢？就是说落后国家要学习先进国家，有两种方式，一种方式就是学习它先进制度，学了先进制度再搞经济、科技什么都搞起来，这是一种，它就会产生后发优势。因为人家的制度是经过多少年磨练出来的，它从后发优势，我可以后天去学，学到更快。就是说它制度不愿去动，因为一动制度就会影到它的既得利益，所以它是不会去动制度的。制度的改革就会亡党，党的所有利益就没有了。所以它走了一条硬件技术，就是说技术、科技，技术引进，所以可以建很多的高楼大厦，生产很多的产品，这它都可以走，这东西它可以很快造成一种短期的繁荣。那天我跟一个朋友讲，我一个朋友在大陆，他是在上海，他说你好久没有回来看上海，上海变化多大多大。我给他举了一个例子，我说你只要有外国人来投资，有勤劳勇敢的劳动人民，有廉价劳动力，有吃苦耐劳的民工，有聪明智慧的知识份子，知识份子就是像他那样子的，不管拿到哪，哪怕拿到非洲照样可以在二十年堆出一个繁华的世界来。就是说这种东西它并不难，难的就是你要怎么样建立一个很好的制度，一个机制。就像我刚才举的背景，它改革开放就是这样来的，大家不要对它的改革开放报以多大的希望，而且多长的远景，大家要看到危机可能就会到来。实际上中共它的目标跟人民不一致，不光是不一致，而且常常是一种矛盾的，可以说是反人民的，在有的时候。比如说，我查了一些资料，比如说出卖国土，让老百姓勒紧裤腰带到处去外援，外国给他们钱收买他们，然后在国际事务上为中共说话，还有中共对人民的屠杀，数据很多。

    方菲：那为什么还是有这么一种很强的观念，就是很多人一听到别人一说中共不好，他就觉得这个人在说中国不好。

    金然：就在反华。

    方菲：而且说这个人在卖国，为什么他会有这样的观点呢？

    贺宾：这就是长期宣传教育的结果。你看它本来是用武力夺取了政权，可是它不叫建政它叫建国。好像没有中共就没有中国，就没有中华民族一样。而且它这么多年来一直在灌输党啊，亲爱的母亲啊，党就是妈妈呀，没有共产党就没有新中国，它就靠长期的灌输，就使得老百姓把这个党，它将国家的观念给淡化了，就变成了党，党好像就代表中国一样。所以老百姓就说感谢党，感谢政府，它是先感谢党。共产党自己也说亡党亡国，它总是党在前面，所以它这种长期行为已经混淆了党和国家的概念，老百姓就会你要是说共产党不好，他觉得你就在说中国不好。他就是这种概念，已经根深蒂固了。这就是我们说的党文化，它的来源就是因为中共长期这种封闭式的宣传造成的。

    金然：我们这次的时间也就到了，我们谢谢贺宾先生。

    方菲：谢谢贺宾。

    金然：我们下次节目再见了。

    方菲：也感谢观众的收看，下次再见！

    金然：再见。


模板41

第八集　　自由民主得慢慢来吗？

    方菲：各位观众大家好，欢迎您收看这一期的侃侃而谈--漫谈党文化节目

    金然：这一期我们又请来了大纪元的专栏作家章天亮先生和我们一起聊一个话题，首先还是按惯例，我们先看一个场景。

    ==============================================================================

    儿子（边看报边笑）：嘿！嘿！嘿！

    父亲：笑什么？

    儿子：爸！你看这美国人真够自由，他敢拿美国总统开涮。

    父亲：美国总统．! 我也可以涮哪！

    儿子：什么！您别打岔。人家这可是自个儿选的，什么时候咱中国也能一人一票？那咱不也想说啥就说啥。

    父亲：什么一人一票？要不说你年轻啊你！民主自由你说搞就搞啊？中国经济不发达，民众素质不高，这个民主建设要一步一步来，你现在不愁吃不愁穿的啦！那还有好多地方人吃不饱饭哪！哼！一人一票，异想天开！

    ==============================================================================

    方菲：刚刚这个场景里说到的一些话，我觉得以前也听闻过，但是这其中的逻辑我始终不太明白，章先生您能不能解释一下？

    章天亮：对，这里边的问题它包含两层意思。

    第一层意思它是说，因为你的人民素质不够高，经济不够发达，所以说你就不能够享受自由，或者人权; 第二层意思是说，当我们的经济发达了以后，自由和人权自然就会降临。这两层意思的话，我们看到它都是不成立。

    首先我们说一下，在经济不发达的情况下，人们可不可以有自由的问题。这个自由不管是言论、集会、出版这些自由，它都是属於一种消极权利。什么叫消极权利呢？就是说，胡平先生提到过，这是要求你政府不做什么，而不是要求你政府做什么。你说我现在没有钱，你如果要做事情的话，当然是需要花钱，但是你如果是不做什么的话，那是最省钱的。你只要政府下定决心不抓人，不杀人，不镇压，不禁书，不毁版，这言论自由它就会实现。所以说这种自由，可以看到它跟经济发展并不是那么相关的。特别是有很多人，他们认为信仰和自由，和言论的自由要远远的比生命的自由，或者是经济发展更重要。我们都知道裴多斐有首诗：生命诚可贵，爱情价更高，若为自由故，二者皆可抛。有的人他把自由看作是高於生命，那么连生命都可以高於的话，那么当然比吃饱肚子更高，是不是？同时，我们可以看到很多像信仰人士，对信仰有追求的人士，他们并不认为我吃不饱饭，是我不能够进行信仰方面的修炼或者是追求的原因。比如说西藏，很多老百姓是非常的穷，但是他们愿意穷尽一生的积蓄去做这个转经轮，他认为这是他全部的精神信仰寄托之所在，他可能要花尽一生的积蓄去拉萨进行朝圣。我们可以看到，对这些人来讲，自由的实践跟他的经济并没有那么直接的关系。

    在另外一方面来讲，政府如果要限制你自由的时候，那政府需要花大量的钱财，比如说我要限你的言论自由，我可能需要许多的人进行出版的审查，需要很多人对你的言论进行监视，甚至需要进行法律的处罚等等，这方面政府需要花很多的钱。我们现在可以看到，中国现在在做一个“金盾工程”，所谓“金盾工程”无非是截获限制网民获得真实信息的权利或者是通过自由的网络自由发言的权利。中国在2005年底的时候，金盾工程累计投资已经达到八亿美元，相当於六十多亿人民币，这是一个相当大的一笔钱。我们可以对比一下，中国在青少年发展基金会，就是它搞“希望工程”捐款，十五年的时间它只捐来了二十五亿元人民币，还不到金盾工程投资的百分之四十，而且金盾工程这八亿美元仅仅是硬件投资，是购买设备的，至於说盖楼的钱，人员培训，包括人员的工资，管理费用等等都没有算进去。所以你看到，中国一方面中共在讲因为经济不发达，所以不能给你言论自由，另外一方面它却把大量的资金投入在限制言论自由这一方面。这是非常矛盾的一种做法。

    金然：我也是觉得比如说我没有什么钱，但是我仍然可以说话，至少我可以喊饿对不对。

    章天亮：对！

    金然：另外一个角度，是不是西方它实行民主自由，是不是当初它实现的时候，或是说实行的时候，民众就已经比较富裕了呢？是不是这种情况？

    章天亮：当然不是。比如说美国它在一七七六年的时候开始独立战争，到一七八九年的时候开始它的第一次普选实现民主，当时它的经济发达程度远远不能和我们现在相比。而且美国在建国之后不久通过宪法第一修正案，保障人的言论、集会、信仰自由等等权利的时候，那个时候美国经济是远远不能跟中国现在相比，甚至不能跟中共刚刚夺取政权的时候相比。

    方菲：是吗？

    章天亮：对！同时我们可以看到西方他们有一个概念「天赋人权」，什么叫「天赋人权」？就是说我的这个权利，比如说我说话的权利，或者说我信仰的权利，跟政府毫无关系，为什么呢？它这个理论基础是这样的，我长一张嘴，我这张嘴并不是政府给我的，我不管你是共产党的政府，还是国民党政府，或者其他别的政府，不管什么政府在，我都长这张嘴，我这张嘴是哪来的呢？是天给我的。天给我干什么呢？除了吃饭，还要说话，所以他就认为这种权力是天赋的。比如说我长了一个大脑，长一个大脑跟什么政府没有关系，你什么政府我出生一个人，他也是有大脑的，这种大脑它就是要有思考要有信仰的自由。所以这就像美国独立宣言里面它讲这样一句话，它说下述权利是不言而喻的。。。

    金然：什么权利？

    章天亮：下述权利是不言而喻的：“人人生而平等”--这是第一点，第二点--造物主赋予他们若干不可夺取的权利，其中包括生存权、自由权和追求幸福的权利。它认为这个是天赋的，所以它认为是高於政府的。

    金然：这个听了是很有道理，但是我也有一个想法，比如说像国内的这种情况，民主与自由是不是可以慢慢来？举一个例子，毛泽东那个时代你要说毛泽东不好，立刻你就是现行反革命拉出去可能就毙掉了。

    章天亮：是。

    金然：但是现在你比如说，你骂一骂胡锦涛可能有些人也没有一下把你抓起来，或者把你毙掉，也就是说它可以慢慢有一点宽松的，是不是给它一些时间它就可以慢慢把民主自由搞的更好一些？

    章天亮：这里边有两个问题，第一个问题是思考的角度的问题。作为我们在争取自由的过程中，我们可以认为争取自由的过程很漫长，或是说我们要付出很长很艰苦的一段时间的努力才可能达到。但作为统治者来讲，他不存在这个问题。他如果想给你自由的话，在一夜之间就可以完全给你自由。过去我们都听说什么武林大会金盆洗手。什么叫“金盆洗手”呢？就是说我从现在开始下决心不杀人了金盆洗手，这是一个非常黑白分明的界线，只要我下了这个决心，那我从之后就可以真的不杀人。所以中共它如果真的想马上给大家自由的话很简单，你把所有的劳教所关押的法轮功学员，所有的政治犯、良心犯都放了，这完全可以在一夜之间做到的。

    在世界上有很多的先例，当时东欧共产党解体的时候，那些国家自由都是在一夜之间降临的，突然间共产党说我们不再把坦克开到大街上，老百姓自然就有了自由。

    再举个例子，比如说台湾，跟我们同文同种，同样的文化，他们也是这样的。在1986年的时候有一个很著名的事件，在1986年9月底，是9月28号。当时台湾有一批人他们是无党派人士，他们想搞选举要参加台湾基层的选举，当时台湾已经开放基层选举了，在台北圆山饭店就开一个会。当时国民党的戒严令还没有解除，也就是说当时你要组一个反对党的话完全是非法的，这些人是以无党派人士开会的形式，其中就有一些激进的人士说，我[们能不能就在今天就组一个反对党。这句话一说，当时在场很多人都很震惊，有的甚至哑口无言，因为你组了党当时就是违法，甚至可能会坐牢，当时可能就是时势推到那一步了吧，当时就组了这个党。组了这个反对党他们就真的等著坐牢了，当时是1986年9月28号，蒋经国先生长考了七天的时间，到了10月5号的时候，他说了一句话，他说：“时代变了，潮流变了，我们也要变。”他一句话也没有提反对党的事情，但大家都知道他不再镇压了。所以那个时候开始台湾等於全面开放党禁，就是大家一下子可以有组党的自由。所以说你只要政府下决心不镇压，那么马上自由就会降临。

    再回到你这个问题，就是你提到现在我们如果批评胡锦涛的话，可能不像当年批评毛泽东那样后果会那么严重，好像很多人也批评之后没有什么事情，但是我们同时也要看到大陆现在的文字狱一直是不断的，就在去年大陆有很多所谓的异议人士，实际上就是一些作家。

    方菲：经常看到报导。

    章天亮：对。像张林、郑贻春、杨天水、李元龙、刘水等，有一些作家他们就恰恰是因为写作，因为他们的言论而被因言获罪。我们可以看到这样一个问题，只要有一个人是因言获罪的，比如说我们隔一段时间判一个人因言获罪，对其他那些人就是一种震慑，他们就会觉得原来我的言论是受到限制的，有可能政府会抓我。那他们就会自己进行一种自律。我举一个例子，我有一个朋友在2002年的时候，这大陆可能很多的电视也报导过。在美国华府有一个狙击手，那个人是一个心理变态，他拿枪到半夜的时候随机的在加油站杀人。

    方菲：我记得这个事儿。

    章天亮：华府的人口可能有几百万之多，被狙击手枪杀的可能性非常的小，但那时候大家都有一种恐惧，因为你不知道他会不会杀你。所以我有一个朋友他在半夜去加油的时候，他把油枪插到油箱了以后，他就绕著这个车跑大圈，当时是十月底，他自己都觉得自己很傻，你说狙击手当时在不在，百分之九十九点九可能性是不在，在也不一定瞄准他，但是他有一种恐惧。中国现在同样道理，中共它只要是还在抓人的话，对另外一些人就是有一种震慑，这种有自律的有恐惧的发言，我不认为这是真正的自由。

    金然：这就像是头上悬一把剑，你不知道它什么时候会砍下来。

    章天亮：对！达摩克里斯之剑。我可以再举个例子，比如说沙达阿拉伯是全世界最大的产油国，它的石油储量是世界第一的，而恰恰沙达阿拉伯在今天这样一个普遍富裕的国家，它仍然是一个专制的社会。在另外一方面你可以看到中共一些有意思的现象，它一方面说你富裕的话就会有民主自由，可是我们看到在中国恰恰是最富裕的地区，比如说北京、上海、深圳、广州，它的富裕程度老百姓的收入和受教育程度，已经甚至超过很多中等发达国家。比如说我们在北京普选一个市长可不可以，在上海我们普选一个市长可不可以？我想香港这个地方，香港人均收入达到两万四千七百五十美元，远远超过很多世界发达国家，但是在香港仍然不能去普选他们的特首。所以经济发达就会给你自由民主，这个看来在共产党这边是不成立的。而在另外一方面来讲，中共现在搞的一些村级选举这有点作秀的性质，但是你看到中国的农村恰恰是居民收入最低，受教育程度也最低的地方，而中共恰恰是在那个地方搞选举，这是跟它自己所宣传的这种经济跟自由的关系完全是一种背论。

    方菲：那就是素质不高搞不了民主自由，这个看来也不成立。

    章天亮：对！是这样的。其实你看像印度也是一个可以跟中国相比的国家，因为它的人口有十亿，中国是十三亿，在数量级上是一个数量级。印度的人均收入只有四百六十美元，而中国人均收入已经达到一千美元。可是印度在一九四八年独立之后，已经进行了十二次全国普选。印度的文盲率将近一半，而中国的文盲率成年人不到一成，中国受教育程度也要比印度高。同时我们可以看到非洲很多撒哈拉地区的国家，像肯尼亚、坦桑尼亚、赞比亚这些国家，它们人均收入也是四百美元多一点，也是很穷的，可是人家一样可以实现自由，人家一样可以实现民主。所以如果我们从经济这个层面来考虑的话，我们并看不到经济和自由之间存在著充分或必要的条件关系。

    金然：你说民主自由，但是他说现在有这个必要吗？我们知道我现在没有民主自由，但是我现在过的也不错啊？我甚至在私下喝点酒我也可以骂骂贪官污吏，甚至大骂共产党，也没有大事，我到外面去我可能也挺能赚钱，而且可能发大财，我们为什么要自由民主？

    方菲：他觉得没有需要。

    金然：对呀！觉得没有必要，我为什么要它吧？

    章天亮：很多人因为他现在自由民主权利没有受到剥夺的时候，他感觉不到它的可贵。我举一个最简单的例子，比如说法轮功学员，在一九九九年七月江泽民下令镇压法轮功之前，法轮功学员是有炼功的自由的，当时在中国很多的绿地公园里面，几乎每一个公园都能够看到法轮功学员炼功，但是你的这种炼功自由，看起来你有炼功自由，问题是你这种自由是没有保障的。中共有一天想镇压你的时候，它可以在一夜之间把你的自由给剥夺掉。比如说你现在在北京开个饭馆，你觉得自己日子过的很滋润，就像原来北京有一个叫叶国柱的，他就是开了一个饭馆，而且挣了很多钱，但是中共突然间说办奥运会要修奥运村，要把他的房子强行拆掉，而且给的补偿非常非常的少。在这种情况下，你想要为自己的权利进行争取的时候，如果你没有言论的自由，你跟谁去说呢？所以我想，自由民主它给人提供一种保障的机制，就是说也许你现在还没有失去某些物质上的利益，但是你要知道如果没有自由民主做为保障，你即使现在占有任何一个东西它都是不可靠的。

    金然：随时可能会被人剥夺，而你又没有说话的地方。

    章天亮：没有申诉的权利。

    金然：对！

    章天亮：是这样。

    方菲：那就多谢章天亮先生，今天我们谈的，我自己觉得是获益匪浅，但是我们时间又到了。我们也非常感谢观众朋友收看我们的节目，希望下次节目再见。

    金然：再见！


模板41

第九集　　你要管我,你自己先做好

    金然：大家好 ，又到了侃侃而谈的漫谈党文化系列了，我们这一集呢还是和章天亮先生--“大纪元”的专栏作家一起做这个专题。

    方菲：那我们还是按照惯例，在聊天之前我们还是先看一个场景。

    ==============================================================================

    场景：(家中)

    男子A在打电话：嘿哥们儿有些日子没联系了，怎么著啊？

    在美国混得怎么样啦？

    男子B回电话说：还行，这不也快毕业了。唉，你那边怎么样啊？

    男子A：哎呀，国内吗，就混嘛。

    男子B：我看哪你也快出来算了，国内啊，不好呆呀。哎听说了吗？美国最近出了一个“中国人权白皮书”，这里边啊可列了不少条啊。

    男子A：我跟你说，就冲这个啊，我也不去美国，瞧美国那样儿，动不动就给人出个“人权白皮书”，自个儿还在那边虐囚呢，逼著人家伊拉克战俘学狗爬，你说自个儿问题一大堆吧，还总跟别人说三道四的。

    ==============================================================================

    章天亮：刚才这个场景是一个非常典型的思路，我们经常看到这样一个情况，但是这一集，我们不谈中美两国人权实际上的比较，我们只是谈一下这种思路，他这种思路的话呢，说白了就是说是美国自己没有做好，你就不要来管我，是这样一种思路喔，他这种思路实际上跟我们日常生活中的常识，实际上是违背的，为甚么呢，就是说我们在日常生活中我们都知道交朋友啊，我们都希望交一个推心置腹的朋友，我们有了优点的时后，给真诚的赞美，当我有缺点的话能够直言不讳的指出，在交朋友的时候呢，孔子讲过有一种朋友是不能交的，甚么朋友呢？就是叫“友善柔”，

    这个叫损者三友，就是交这种朋友对自己是有损害的，“友善柔”是甚么意思呢？就是说整天从早到晚不停的夸你，虽然属於很谗媚的这种啊，这种肯定是有问题的，而恰恰能够指出你的缺点的朋友这是属於一个值得信赖的朋友，所以说当美国指出中国的问题的时候，首先如果我们有这样的问题的话，那么我们应该感谢美国把这个问题指出来，那么同时就是说如果我们有这样的话，我们应该能够改正过来，这才是一个正常的思路吧，所以我们可以看到，在中国这个传统的文化中有一个成语叫做“闻过则喜”。当别人指出你的过失的时候，你要高兴，因为这是给你一个改正自己缺点，提升你的人格魅力的一个很好的机会，所以如果说我们知道人权有问题，特别当别人指出来的时候，如果我们真的把人权给改善了，那么无论对於我们这个国家的形象，政府的形象，包括对老百姓实际的生活都是非常有好处的，中共他在被别人批评的时候，它的说词是说你美国没有管好，你凭什么来管我，这个里面存在一个非常严重的错误，直白来讲，我们把这句话翻译过来的话，就是它半推半掩的承认了它确实有问题，它说你没做好你别来管我，意思就是说我确实有问题，但是说你先别来管我，那么为甚么你别来管我呢，更深层的意思就是说他不想改，这是一个很严重的问题，就是为甚么在多年受到人权批评之后，我们看到中国人权，在美国不断的人权报告或者是自由之家不断的评估后，它都是在不断的在后退，恰恰就是被自己掩饰，甚至指责对方的这样一种思路造成的，在这个共产党国家中，人们形成这样的一个思路，就是说你没有做好，你不要来管我，但是你要知道中共它本身只是在为自己辩护的时候他才会有这种思路。

    金然：怎么说?

    章天亮：怎么说？我给你举一个例子呢，中共它们在大陆出版一本书，在2003年的时候，叫做贪官忏悔录，甚么叫做贪官忏悔录呢？就是中国有很多地位非常高的官员，我们知道原来江西省的副省长胡长青，他是一个贪污犯，后来被枪毙了，那么还有一位公安部副部长叫李继周，这个人也是因为贪污受贿的原因，背判了死缓，就是这样级别的贪官一共选了二十二个，把他们在被查处，被判刑之后的言论，弄成了一个文集叫贪官忏悔录，那按照中共来讲就是说他这个忏悔录讲的甚么，大概就是你不要像我这样贪污，因为这当然是他的错啦，他的忏悔，那中共这个时候为甚么不说：唉，你是一个大贪污犯你有甚么权力叫人家不贪污，他就没有这样讲是吧，他就把他们集成一个集，2005年的时候南京青年晚报它也是把很多贪官的言论集成一个集，就是说我们贪污很后悔，大家就不要贪污了，而且我们中国有一句话叫做鸟之将死，其鸣也哀。人之将死，其言也善。是吧，一个杀人犯假如说他被枪毙了，就是判了死刑要被枪毙了，人死之前哪个忏悔，常常是一种人性发现的一种表现，那么会告诉别人不要像我这样杀人，或者不要落到我这样的一步，不要像我这样做坏事，那么人普遍的思路并没有说你是一个杀人犯，你凭甚么说让我们不要做坏事。

    方菲：一般都不会这么想

    章天亮：所以我觉得就是说这种思路就是说，如果这个社会中每一个人都考虑到，因为我们没有一个人是圣人，我们都有各种各样的缺点，如果说我们考虑到自己有缺点，我们就不能指出别人的不足，甚至是连看到别人犯的很大的错或是罪行的时候，你都不敢指出的话，那么这个社会就完了。

    金然：你刚刚说的道理我也认同，是很有道理，但是就像你刚才举的孔夫子的这句话，我也记得孔圣人有说过，正人先正己，那如果从这句话来看不就有这个意思：就是说你先把自己管好，你再去管别人，再正别人，是不是有这意思?

    章天亮：这句话实际上孔夫子的原文他这样讲的，他说：“苟正其身矣，于从政乎何有？不能正其身，如正人何？” 他这个意思实际上是给君王，如果你要看上下文的话，他是讲给这个统治者听的，他说如果你做一个君王，你行为不端正的话，你怎么去端正别人?当然孔子在他的书中都有这样的说法，当时有一个人叫尧，就是尧、舜、禹，五帝之一，他说“万方有罪，罪在朕躬”，就是说你们大家有罪的话，其实就是我有罪，是因为我自己没有做好，他都有这

    种上梁不正下梁歪啊，他们都有这种思想，但是这里面有一个非常关键的问题，我们管它叫做“主客易位”，甚么叫“主客易位”呢？我们以前讲过的就是“向前看”这个问题，一个基本宽恕权的问题，作为一个加害的一方你没有权利说我们算了算了，我们团结一致你向前看。做为受害的一方，你可能才有权力说ok，你伤害了我，我可以原谅你，把过去忘掉，然后我们一起向前看，你才可能有这样的权利，而这个权利是在受害者一方，而不在加害者一方，是吧，那么同样的道理，像我们上次谈到另外一个问题就是说，这个自由到底是不是一个漫长的过程，是不是可以在一夜之间降临的过程，我们争取自由的一方我们才可以有这样的想法，我们要很努力争取甚至是要经过很艰苦的一番努力，但作为统治者来说的话你不存在这个问题，你只要下决心你一夜之间就可以把自由开放，就可以开放自由。同样道理，“正人先正己”这个说法我们不能说他是错的，但是他是：在我可以这样说，但是你不能这样说，当我要指出你的错误的时候，我要自己先想一下我有没有错误我要改，身教胜於言教的时候，我可以有这样的想法，但当我指出你的错误的时候，你不能这样说：哎你还没有做好，你别来管我，这就是我讲的“主客易位”的关系问题，所以就是说，你如果说被别人批评了，你要看一下自己，是不是有这个问题，你哪怕做不到“闻过则喜”，就是听到别人说自己不好很高兴，你哪怕做不到这一点，首先你可以做到很惭愧对吧，很惭愧的话就是你改掉错误的开始。

    方菲：是，那天亮我觉得你刚才讲的这个道理啊，能不能举一个通俗例子，因为我想有很多人可能不一定能够完全的听懂。

    章天亮：我们再说一说一些经验，你比如说：我们教育子女，我们每一个人都不是一个完人是吧，我们都不是圣人，我们很难说我们一辈子都没有撒过谎，我们一辈子都没有跟人吵过架，一辈子没有跟人家起过急，我们一辈子都没有愤怒过，我们都不可能做到这一步，但是我们在教育子女的时候说：唉呀，你不要撒谎啊，你要跟小朋友和睦相处啊，你不要抢小孩的东西啊，你不要妒忌啊甚么的，就是都在这样教育他，在这个时候做为我一个家长来讲的话，我可以有这种身教胜於言教，正人先正己，我可以有这样的条件来约束自己，让自己做得更好，但是呢我们都看到

    我们并没有因为我们做得不够完美，我们就不教育小孩做得好，所以就是说我们是有义务让这个小孩做好的。

    方菲：嗯这一说我听懂了，我想起来我自己有的时候好像挺谦虚的，我觉得我做得不好我就别去说别人了，其实这个从某方面也是反映了刚才说的那种思路，但我这想法还没有那么错，因为至少我没说唉你都没做好，你就别来管我。

    章天亮：对，是这样。

    金然：可是我现在有个问题，我们别忘了我们现在谈的是党文化系列，刚才你说这个思路它跟“党文化”有甚么关系，跟共产党有甚么关系？

    章天亮：我们之所以把它叫“党文化”，是因为在中国现在普遍存在一种现象，可以说是一种文化现象，当这个共产党说你没做好你别来管我，你人权不好你美国人不好，你不要来批评我的时候，大家都很认可这个东西，我们之所以把这个现象，跟某一个人连起来或者跟某组织连起来，只有两种可能性：一般来说，一种是你是这句话的发明人，就是“你没做好，你别来管我”假如说他是发明人，共产党是不是这句话的发明人这个我们不做考证，但是还有另外一种情况，我们会把一个概念和一个人连起来是因为这个人非常好的实践了这个概念，我举一个例子，比如说 “义”这个字，三国演义的“义”这个字，是孔子提出来的，仁义礼智信，作为五常做为儒家最核心的一种思想内容，但是呢当我提到“义”的时候，你可能想到的并不是孔子，你想到谁，你想到关羽，为甚么想到关羽呢？是因为关羽从桃园结义

    开始就是一个“义”字是吧，然后屯土山约三誓，后来白马之围、到过五关斩六将，一直到最后走麦城，叫：义不屈结父子归神，他整个这一生的话非常好的实践了“义”这个字，所以当你学到“义”的时候你想到的是关羽而不是孔子，那么回到这个问题，就是说你没做好你不要来管我，你没有权力来说我，也许不是中共发明的，但是中共非常好的实践了这一点，以至於说它在中国实现了一个文化现象，前一段时间在网路上有一个丑闻，讲赵忠祥的个“丑闻”，我们先不讨论这个丑闻到底真实性如何，但是大陆有很多人是相信的，那么我们可以看到在网上就有大量的这样帖子，就是幸灾乐祸，这个幸灾乐祸的话是说：喔中共最后的一个道德楷模倒下了，他的这种想法意思就是说从此之后再也不配有人来，跟我们讲道德的问题，但是你要知道比如说有人写了很多的书，讲关於家庭夫妻之间怎么样和平相处，怎么样能够恩爱的，也可能这个人是个离婚的人，但是并不妨碍他讲这个问题是我们需要注意的，对我们社会的和谐是有好处的。

    金然：只要他讲的是有道理的。

    章天亮：对，这个人做的不好并不表示这个道理本身是错的，这个道理本身的话还是人应该遵循的一个普世的价值。

    金然：那我想问您一句，这个可能有点哪个。。就是你刚才说的那个道理我承认了，但是反过来讲如果按照这个道理的话，美国给中国一个人权白皮书，那共产党马上反过来给美国一个人权白皮书，是不是这个做法本身也没有问题啊，因为共产党做得不好但是它也可以指出美国的不好。

    章天亮：当然即使共产党人权再恶劣的话，它也同样有权力指出美国的不好，但是这里面反映出一个甚么问题呢，就是当美国指出中国人权问题的时候，恰恰是中共极力掩盖的问题，比如说在劳教所的虐待，比如说计划生育用非常不人道的手法强制堕胎等等，它有很多的见不得人的很严重的罪行，而中共在指出美国的人权问题的时候，通常情况下它所拿到的那个资料，都是美国那些基金会的研究报告，或者是美国政府本身他们在媒体上已经炒的沸沸扬扬的东西，这好比是甚么呢，就是说你脸上有块脏东西你不知道的时候我告诉你，这是有意义的，你可以把它洗掉，如果你已经知道而且已经努力的去洗的时候，我再告诉你脸上有一块脏东西，这个就意义不大，另外一方面来讲的话，我想就是一个正统的文化，就是孔子他关於这个问题啊，当被别人指出问题的时候，他有一句话叫做“见贤思齐，见不贤内自省也”，这句话是甚么意思呢，就是说当我看到别人做的好的时候，我要向他看齐，见贤思齐嘛，我看到别人比我贤明我要向他看齐，如果我们看到美国人权确实在某程度上比我们中国好的话，那么我们真的是可以努力做到的，那么在另一方面“见不贤内自省也”，就是看到别人不好的时候，那么我们要反省一下我们是不是有同样的错误，如果有同样的错误的话我们要把它改正，这才是一个正统的，被别人指出问题的时候一个正统的思维方式，是正统文化的思维方式，不过现在这样，你一说我不好我马上就跳起来跟你斗争的样子。

    方菲：我发现很多正统文化的思维方式，在我们的思想中慢慢的都淡化了，因为慢慢都被中共的那些文化，那种斗争的思想代替。

    章天亮：特别是中共搞那种“主客易位”，明明是对甲方的要求，一定要放到乙方的头上。这些方面就是刚才我们谈的，过去做这几集，我们不断的看到这样的一个逻辑错误。

    金然：各位观众您怎么看待这个问题，欢迎您来信和我们探讨，我们这一集的时间又到了。下次同一时间再见。

    方菲：谢谢您的收看，再见。

    章天亮：再见


模板41

第十集　　党文化的话语系统

    方菲：各位观众大家好，欢迎收看侃侃而谈的漫谈党文化系列节目。

    金然：这一集我们谈什么内容呢?我们还是先按惯例看一段场景，然后我们再来聊。

    ==============================================================================

    场景：

    被采访人(面对采访镜头)：在各级领导的直接关怀下，我们的儿童乐园终於建成了。这是党对下一代关心的体现。是政府为人民币办事。

    女记者(手持提示板)：错了，是人民，不是人民币。再来一遍。预备，开始。

    被采访人：在各级领导的直接关怀下，我们的儿童乐园终於建成了。。。。。。

    ==============================================================================

    方菲：刚才这个场景中这人说的话，对我们来说听上去都挺可笑的。但是在中国大陆，他们可是天天都听类似的话。

    金然：这也就属於党文化中的一些套话。那今天我们就正好谈这个话题。我们今天请来的嘉宾是哥伦比亚大学的国际事务学者唐柏桥先生。

    方菲：唐柏桥先生，你刚才也看了这个场景，能不能请你简单的先讲一下这个话题。

    唐柏桥：党文化这个特徵主要是两个方面的问题。一个是形式上的。形式上，我们经常听到说党八股，也就是党文化的那一套形式。你比如说人民日报的文章，我们经常会看到，一开头就说形势一片大好啊，然后就说我们这次开会的伟大意义啊，然后就说什么七五计划?八五计划，我们有宏伟的目标啊，然后就说加强思想政治工作，加强思想领导啊。这是党文化的格式。另外一个就是党文化的语言体系有一套内容。它的内容概括起来说，这套体系就是用来美化他们，美化共产党和它们的领导人。比如说，伟大领袖啊，伟大光荣的政权，共产党的辉煌成果等等，新社会?旧社会啊，把这种政权合法化?美化。另外一种就是强调一些它们所作所为的正确性，比如说无产阶级专政啊，这专政本来不是个好东西，是一个负面的政治概念，但是加上无产阶级专政以后就变成了一个正确的概念。所以主要是形式上?内容上这样一个角度。我们把党文化这个语言体系归纳起来的话，就是这么一个角度。

    金然：但是现在的人，我看很多人用那些词，刚才你提到的这些词，他是觉得好玩，并不是真把它当真，是不是如果这样用，也未尝不可?没有什么影响。

    唐柏桥：实际上影响是很大的。我们90年代的，我们叫E时代的一些年轻人。他们就觉得，你看我们从小没有受文革的影响，我们也觉得文革不好。但是我们用这些词的时候，比如说，毛主席啊，伟(伟大)光(光荣)正(正确)啊，等等这些东西。他觉得无可厚非。实际上不对。为什么呢?你在用这个词的时候，你的大脑就潜移默化的受影响。比方说我刚刚提到的旧社会，如果你在用“旧社会”的时候，“旧”本身就是个不好的概念。所以你只要用“旧”的时候，你本能的就认为是个反面的东西。比如“新社会”，你用“新”的时候，就是个好的东西。所以尽管你觉得49 年

    这个政权是不好的，但如果你天天用“新社会”的话，你就会觉得这个政权不是不好的。所以我们说话语体系其实是一种概念，当你用某种话语体系的时候，你就跟创造这种话语体系的人的这种概念走，它实际上就是强迫你接受它的价值观。比如“阶级斗争”，你如果天天用“阶级斗争”?”“纲举目张”，你天天这么讲的话，你就会认可阶级斗争这种概念。

    金然：那么你刚才提到说这是个系统?话语系统。那既然是个系统，那么就是个完整的东西。能不能比较系统的讲一讲它具体有什么?

    唐柏桥：话语系统，它主要就是有几个方面。一个方面就是把它的行为合理化。像我刚才提到的“无产阶级专政”?“革命”，比方说，他们一般都是喜欢暴力，比方说镇压。镇压，在从古到今，在英文里讲都是不好的。都是负面的，一个统治者对人民的镇压。但是比如说镇压反革命的时候，就变成正确的，比如89年，镇压反革命暴乱，其实它是镇压学生运动，它只是把学生革命变成反革命暴乱，前面的镇压就变成了一个正确的词。

    方菲：其实你说到革命这个词，其实这个词本身不是什么好词，你想，革人的命。但是它现在是个正面的词--在党文化里。

    唐柏桥：对，革命这个词，是翻译过来的，revolution，不要革人的命，但翻译的时候就用了一个很血惺的词。revolution的意思就是一个本质的变化，而且是一个正确的飞跃，信息革命，电脑，一个旧的形式到了一个新的形式，往前发展的一个形式。但是呢，革命在中文里，就是因为共产党，它们发明革命这个词以后，就是革人的命，所以它就把暴力革命强加进去了。所以它就认为杀人啊?镇反?三反?五反，这一切，它就变成革命的一种方式或一种内容，它就把它正确化了。所以当年89年的时候，我当时是学生，被抓进去的时候，它们说我是反革命，我说我承认是反革命，因为什么呢?革命本身不好，你要杀人，我反对你杀人。所以现在不是我是罪人，是你们是罪人。所以你们现在把我抓进来是黑白颠倒。所以当时那些干部都觉得无话可答。

    方菲：唐柏桥先生，这个党文化的话语系统是相当庞大的系统，而且，很多人好像在生活中都不自觉都在用它的一些词汇，那这个过程都是怎么形成的?你能不能讲一下?

    唐柏桥：我觉得它主要就是两种方式，一个就是反复重复，反复重复这个，就是我们经常听到一句话就是，“谎言说了一千遍，就变成了真理”，这个是共产党最善於用的东西，比如林彪当年很有名的一句话，叫“毛主席语录要天天讲，天天学”。所以“早请示?晚汇报”。它要把一种东西强化给你，然后你慢慢变，从开始不接受，变成怀疑，变成接受。所以它就天天要这么讲。比方说反革命暴乱，89年，开始的时候，没有一个人心里能接受，它讲久了以后，人家就觉得好像是反革命暴乱，所以这个是重复性的。这个方面，我们看，过去最明显的，就是文革以后的八个样板戏，你看文艺作品的时候，它不让你看其他东西，它就让你看样板戏，看什么“我家的表叔有无数。。。”(样板戏“红灯记”台词)，然后就是革命亲情，然后就是什么大义灭亲，然后你就无形中感到生活中只有这个东西，你就认可这个价值观。

    方菲：你说到样板戏，我自己是满有有感受，因为有时卡拉ok，自己的亲朋好友，他们就会自己唱样板戏，其实对他们来说不是说这个多么好听啊，或怎么样，我觉得那是一种怀旧心理的情绪。实际上人是很受音乐?文艺这种形式的影响，那么在那个年代，样板戏给他一个怀旧的情绪。他本身也是一定收到样板戏内容的影响。

    唐柏桥：共产党也确实在这方面很厉害，在“长征”的时候，它们就有文宣队伍，它就把音乐?把艺术?把你生活中的时段，给你占有了。占有了以后，所以当你要想回忆那段时间的时候，你就必须回忆起那段音乐，而且当你回忆起那段音乐的时候，你就必须回忆那些生活。它结合起来。所以你每个人都会对自己的过去回忆，当你回忆的时候，你就会回忆起”东方红”那种歌曲，想起来伟大领袖毛主席等类似的歌曲。然后，它就是强迫你去回忆对它有利?歌颂它的那些文艺作品。

    方菲：你说这个重复性，那是肯定的，因为你都在这个环境中，肯定会收到它的宣传的影响。

    唐柏桥：然后另外一个方面就是它的系统化。它能够把这个49年以后，可以说是创造一个庞大的党文化的系统，这是非常难的，因为从这么短的历史时期，而且这么多人很快接受它。所以它这个系统性，主要是从两个方面。一个方面是从学术上?从理论上，它投入大量的人力物力去进行研究，就像当时把繁体字变成简体字一样的，就像那种历史工程，大家都知道中国有两大科学院，一个是自然科学院，一个是社会科学院，这两个都属於部级的，社科院和自然科学院的规模一样大，这样大的规模在全世界是极少的。

    方菲：是吗?

    唐柏桥：因为科学这个角度，主要现在来讲是自然科学占主要部份，你比方说诺贝尔奖，你看诺贝尔奖里面主要是自然科学，然后社会科学只有文学，诺贝尔和平奖挂点边。其他都是自然科学，而中国社会科学院非常发达。社会科学院里面主要部份就是马列所?政治所?这个所?那个所。而这些所的人基本上就是用来研究这一套系统，怎么使用这套系统，怎么美化这套系统。这是第一个，系统化进行学术研究和理论研究，创造这一套词。第二个，它有整个国家机器归它所用，整个国家机器都来为这些词进行宣传。所以它一旦创造了一种新词，比如说“三个代表”，一出来。现在胡锦涛叫什么，我都忘了，什么八。。。

    方菲：“八荣八耻”，听起来挺像日本人进村一样。

    唐柏桥：这个东西，我相信没人能背得出来，但它就简称“八荣八耻”，所以我们过去小时后上学的时候讲--“五讲四美三热爱”。一种运动要起来了，它想要做某件事情，它就通过全国的文宣机器，去散布出去。

    金然：还有一种现象，就是社会上来看，有一种，普遍的有一种调侃的现象，像王朔那种，小说里面的那种语言。你是不是认为这种也没有什么问题?因为它好像有些都是反意了，和原来的意思是相反的。

    唐柏桥：我觉得这个要从两个层面。一个层面讲，它起到一定的进步作用，那个欧洲?东欧的时候，那个灰色文学，但是这个从长期来讲它是有害的。为什么呢?因为它使这个人放弃了希望，人开始变得不严肃，对一种邪恶，或者对一种不正确的东西，抱着一种自暴自弃的态度。比如说，好了你这样了，那我不理你了。好像最有名的一句话，“我是流氓我怕谁?”它有一篇作品叫《顽主》，那种词，就是那种“我是流氓我怕谁?”，如果当你有这种心态的时候，当你面临流氓的时候，你就不想采取任何措施。 反正大家都是流氓嘛。所以真正的态度?正确的态度应该是

    说，面对这种邪恶和面对这种不正确的东西的时候，应该有一种理性的姿态，就说我们去批评它。我们指出它的不正确，然后我们用一种正确的方式代替它。

    方菲：我想很多人如果它意识到这种话语系统的不好，他想自动的去跟它摆脱，这样作，尽管也是很难，可是有很多人他如果是认同这种价值观，或者是他不认为这套语言系统不太好，那些人怎么去摆脱这个话语系统呢?

    唐柏桥：一个就是信仰的力量，因为多数人，我总结出来是都是无神论者，所以无神论者讲话都是带有很多暴力之情，残忍，比如关於镇压法轮功?镇压89。他们说：那我们也是可以原谅，可以理解的嘛，中国这么大，有些人要作出牺牲的嘛，为了换来稳定，换来国民经济发展。但是如果你信仰，信仰上帝的话，上帝说了，人人平等。

    金然：嗯，要博爱。

    唐柏桥：天主教连打胎都反对的。是吧?怀了胎了，他就是生命了，所以这样的话，你就不会认同这种东西。我觉得重要的，当你有了信仰的时候，你就会对“阶级斗争”这种词啊，“无产阶级专政”，你听到这种“专”啊?“政” 啊，什么“国家镇压机器”啊，“掀起一场什么革命新高潮”啊，什么要“深揭恨批”等，什么“拨开别人的画皮”啊，就是这种话在人民日报经常会看到。当你有信仰，一般来说，你对这种词本能就会反感。第二个，我觉得就是海外，尤其就是港台，保持了很传统的文化，你看我们到chinatown(中国城)，你看中华公所，耍狮子啊。他们保持的这种文化，这种文化对中国大陆人的冲击很大。大陆人一见到这个东西就是：“这不咋的”。什么东西都是：这有什么了不起啊?小心啊，小心啊，他会整你。

    金然：长此以往，这个社会的氛围就会。。。。。。

    唐柏桥：台湾人永远不会讲“整”，你从来不会听台湾人说，“你小心啊，有人会整你啊”，因为台湾人不会这么揣测的。

    方菲：反正我想我们今天讲到党文化这个话语系统只是相当表面，浮光掠影讲了一下，因为这个事情其实是个挺大的事情。

    金然：引起大家的思考。

    方菲：我想主要是想引起大家的思考，那另外呢，在这其中，你要想认清它也很不容易，所以有时候还是要保持一种距离。

    唐柏桥：因为我记得哈威尔(捷克前总统)说过一句话：如果你要反对它的话，反对共产党的话，你要用共产党的思维方式和语言方式，你是永远战胜不过它。所以你只有恢复自然，恢复你的本性，人性的东西才能战胜它。

    方菲：感谢唐柏桥先生做我们的嘉宾，我们也多谢我们的观众，下次节目再见。

    金然：再见了。


模板41

第十一集　 如果我是。。。

    金然：观众朋友大家好，又到了我们侃侃而谈的漫谈党文化系列时间了，这一集我们的嘉宾贺宾先生还是在华盛顿DC。

    方菲：所以我们又是远远而谈。

    金然：对！应该叫作远远而谈，按照惯例我们还是一起先看一个场景，然后再回来聊。

    ==============================================================================

    男子甲：晚上有空吗，到我那去，咱们凑一凑，好长时间没搓麻了。

    男子乙：今晚不行，有个六四纪念晚会，我每年都去的。

    男子甲：你不是吧？这都什么年头了还这么执著，当年六四的学生都忙著赚钱去了。

    男子乙：不管怎么说共产党当初开枪打学生，这事就不会这么完了。

    男子甲：这事当年共产党做的是够黑的，不过话又说回来，如果我是邓小平当年我也镇压。

    男子乙：你说什么？

    男子甲：就当我没说，我是说如果我是

    ==============================================================================

    方菲：贺宾先生：我想事情可能还没有这么简单，我想请您稍为深入的分析一下，因为平时我们也经常会说，如果我要是某某某我就怎么怎么样。我想很多人用共产党做比方的时候，也只是想说明他们比较理解或者认同共产党的做法而已。

    贺宾：这么说的人，事实上我们要肯定他一点，他说我要是共产党的话，我要怎么怎么样的话，我们要肯定一点他看起来还是不太赞同共产党的做法。所以他才用这么一种方式来表达他的一种态度。事实上这里头有一个很微妙的关系，在日常生活当中我们也常常说，就相刚才方菲讲，我要是怎么怎么样的话。当他这么说的时候，他想表达一种我的态度。就是说，我要是你的话，我要去买这辆车，是因为我喜欢这辆车，我会找出很多的理由来说服我自己还说服你，就是我觉得这辆车应该买。他突出的是我，可是现在当人们说我要是共产党，我要是江泽民，我要是邓小平，我要干一件杀人放火的事情的时候，人们是在表达共产党的态度，而不是我的态度。对不对？所以这里有微妙的区别，但是反映出的本质却有很大的不同。实际上这时候他是在用共产党的思维在思考，这就是我们谈党文化，一旦涉及到国家大事的时候，人们自己的思想就被党文化接管了。他的思维方式是按照党的思维方式思考，按照共产党灌输给他的逻辑在思考，把他自己给隐藏起来了。如果你问题真要深问下去的话，你要问“你”的态度是什么，你是怎么想的时候，他会说：我的态度不重要，我也决定不了什么事情。他实际上是把道义上的责任给开脱掉了，他不想去承担这种道义上的责任，他就用共产党该不该来代替了他自己觉得该不该。这就是党文化对人们思想的扭曲，你可以说是一种人格的分裂，这么一种症状。

    金然：我想，很多人说这种话，他可能是有不同的逻辑在后面。比如说，有些人说我如果是共产党，我也镇压法轮功，他是觉得法轮功让这个共产党感到威胁了。有人说如果我是邓小平，我是共产党，我也镇压六四。可能就是他认为，这后面有一个逻辑，就是说稳定压倒一切。他认为为了多数人牺牲少数人的利益，他觉得是应该的。贺宾先生你怎么看这个事情？

    贺宾：他的逻辑，这些想法，刚才你也举了一些例子，他实际上在逻辑上都是站不住脚的。但是，很多人觉得很自然，很正常。就是因为长期在共产党的这种宣传教育之下，他的思维方式。他自己觉得自己是在独立的思考，但是因为他接受的讯息来源，都是党灌输给他的，包括那些社会的阴暗面，都是共产党按照它自己能够控制的方式灌输给人的，所以他的这种思维方式都是党这种思维方式。比如共产党常说，为了多数人的利益要牺牲少数人，老百姓觉得这很正常。事实上，拿六四做例子，在六四的时候所谓的少数人，他事实上和广大老百姓大家是一体的，大家都是为了争民主，争自由，争反官倒，反贪污，对不对？

    方菲：您说这个少数人就是学生，上街的学生吧？

    贺宾：对！他们的诉求跟大部份旁观的，或者表示同情的老百姓，他们是一致的。大家都看到了，当时市民给学生送水，送饭，关心他们，他们的利益完全是一致的。只要经历过那场运动的人，大家都看的非常清楚。共产党它恰恰是，它很狡猾，它就把这么一场运动大背景，它给它割裂开来，它从中找出所谓的一小搓所谓的搞破坏的人，什么推翻车子，扰乱社会秩序，它把这种人作为这场运动的主流，它故意扭曲了这种大背景，这场运动，民主、自由、反贪污、反官的这种大背景，就是连接所有民众诉求的大背景，它给它忽略掉，然后抓紧一小搓，什么烧车子，说不定是他们自己烧的，然后它把这一小搓人打击，然后抹煞和淡化了这场大的运动，它就造成为了多数人的利益牺牲少数是应该的，实际上大家可以看到真正的少数人是谁，是共产党它自己，就那一小搓人，共产党那一小搓人才是少数人。像邓小平说的，如果我们要不镇压的话，共产党一倒我们就要被清算。他们决策后面的依据，完全是为了他们自己那一小搓人利益，所以你要跳出来看的话，共产党灌输给人的那些逻辑，多数人啊，少数人啊，都是站不住脚的。

    方菲：这是多数人少数人的逻辑，那么镇压法轮功那个逻辑，很多人是认为法轮功因为人多，共产党认为它是一种威胁，所以他们共产党镇压法轮功也是可以理解的。这种逻辑你怎么看？

    贺宾：首先，他这个推理方法他就有问题。他还是按照共产党方式思维，他觉得因为共产党受到威胁所以共产党应该镇压，就算是共产党是那么认为的，但是我们老百姓不应该去附和，因为附和的话事实上损失的是我们自己。比如说法轮功，它是一种信仰，信仰你不能按照暴力方式去对待。而且就算某个法轮功学员，他真的触犯了法律，你可以按照法律，这种正常的法治体制去起诉，走法治这种途径。你为了个人的利益，自己党感到威胁，然后发动一种全国的运动来进行取缔这种信仰。比方说希特勒不喜欢犹太人，他有很多理由不喜欢犹太人，但是他不喜欢犹太人，他不能作为镇压犹太人的藉口，不可以作为杀犹太人的理由。同样的对法轮功也是，比方江泽民不喜欢法轮功，但是你不可以依因为你个人的爱好喜悪，利用手中的权利发动一种全国的暴力运动来镇压法轮功。而且大概人们对共产党这种暴力行为比较习惯了，因为共产党总是搞暴力，所以人们就很习惯共产党一搞暴力，他自然就接受了。恰恰这种思维方式对我们民族的危害是非常大的。

    金然：刚刚听您说好像是说，所有人都是认同中共这种做法是因为首先认同了中共那套逻辑思维，是不是这样的？

    贺宾：你要说他是认同中共这种逻辑，还不完全这么说。因为他如果真的是完全认同中共逻辑的话，他就不用说我要是什么什么，他就直接说该杀该打。他为什么要说 “我要是”绕一圈呢？在我看来，至少表面上他是不认同中共的做法的，他才用这种方式来表达他这种态度。但是，你再往深追究下去的时候，你问他到底认不认同的时候，他又会找出很多的理由来为中共辩护。他后面就是我刚才提到的一些逻辑，什么稳定啊，什么多数人少数人啊，什么共产党受不受到威胁啊，所有这一切的理由，实际上在他骨子里头就是党文化，党文化在他骨子里头发酵，发酵以后就成为他的这种思维方式的一部份。所以说你要再往深追究下去的话，他是变相的，他事实上还是认同。他表面上是不认同，他骨子里面又是认同，但是他自己还不觉得他自己在认同共产党这种做法。

    方菲：古人有一句话叫作「路见不平拔刀相助」，但现在在中国社会中很多时候不但不拔刀相助，人们还往往站在坏人的角度为他辩解，为他找理由。

    金然：记得有这么一个故事：在北京有一个人在公共汽车上，他被偷了，被偷东西马上发现了，他就要求司机停下车来要查这个小偷。结果没想到全车的人都反对。有的人就说谁让你坐公共汽车你还穿一身名牌，你不是找著让小偷惦记你，偷你吗？有的就说小偷不过就偷你点钱嘛，你又不会带多少，他可能一时糊涂或真是有困难了，你现在让所有人都停下来，耽误所有的人，也就是说当时没有一个人去指责这个小偷。

    贺宾：这就是刚刚说到社会的变异。共产党它真是把社会的道德、正邪标准颠倒了。实际上这种善恶正邪它是有普世价值、认同标准，正就是正，邪就是邪。共产党社会这么多年下来，通过不断的运动，这种宣传、暴力，它的那套哲学、世界观，特别是最近二十多年来经济发展以后，它道德、制度改良上面没有跟上，使得人们整个社会道德就完全败坏了，所以人们居然出现把自己站在坏人角度上想一件事情，从而认可一件事情。这种都是非常变异的想法。一件事情对错，不可能把自己设想成坏人，他应该怎么干，就可以扭曲一件事情的性质。

    金然：我想会不会有这么一个因素，就是很多人认为，现在共产党它大权在握，它是又讲暴力的，如果我不站在他一边的话，随著他说话的话，我就很危险。会不会有这个因素在？

    贺宾：这让我想起，我曾经跟一个朋友吃饭，问他镇压法轮功的事情。他就是说我要是江泽民我要镇压法轮功，我就追问他，我问的是你，不是江泽民，你不是江泽民，你倒底是什么态度？他不说话。其实按照他的良心上来讲，他还是觉得镇压是错误的，但是他不敢把它说出来，这就是反映出，当人们的想法跟共产党的想法不一致的时候，他感觉到不安全。这就是党文化造成的危害。事实上很多人现在爱共产党，有人说你爱共产党，共产党不一定爱你。多少跟随共产党的人最后照样被共产党整，因为共产党是变化无常的。所以真正你想安全的话，只有大家都起来维护这个社会的正义，当这个社会产生迫害的因素、根源都不存在的时候，这个社会才真正的安全。

    方菲：不过你讲的这些，我想到我刚才的一个想法，其实日常生活中，我跟你立场不同，我说如果我是你怎么怎么样，比如说你是卖方，我是买方，我说如果我是你的话，我也抬高价格。这些立场不同我觉得都是可以理解的，但是在共产党这些事情很多都是大是大非的事情。在杀人啦，抢劫啦，镇压这种事情上，你去认同他的逻辑，那就很扭曲了。

    贺宾：对！就算你要认同的话，你也要认同一些好的例子。比如说在三八年的时候，希特勒吞并奥地利，当时很多国家都不愿意给犹太人签发签证，但是当时国民政府驻奥地利的大使叫何凤山，他就跟很多的犹太人签发到上海的签证，叫作“生命签证”，他被誉为“中国的辛德勒”，那是过去的事情。现在?北出身的，被誉为全国十大优秀律师的高智晟律师，他在了解到法轮功学员遭受到这种残酷迫害以后，连续三次上书给温家宝和胡锦涛，要求政府停止迫害法轮功。像何凤山签证官和高智晟律师他们这样的人，在面对邪恶，面对迫害的时候，他们的作为才是应该的举动。就算你胆子小，你不敢把自己比作，我要是何凤山我要做什么，我要是高智晟我要做什么，你也不要把自己比成杀人犯或者强奸犯，或者独裁者，那样不是很可耻的比方吗？

    方菲：确实是这样。

    金然：确实是这样。看来这么简单的一句话，如果我是谁我就会怎么做，这背后还真有很多的很深层的意思。

    方菲：还有很多可以讲。

    金然：对！这一集我看时间就到了。

    方菲：对！

    金然：我们就到这里，下回我们再接著聊。

    方菲：好！贺宾先生非常高兴这次又能跟您聊天，我们也谢谢观众朋友收看我们节目，下次节目再见。

    金然：再见了！

    贺宾：再见！


模板41

第十二集　 “稳定压倒一切”

    方菲：各位观众朋友大家好，又到了我们漫谈党文化节目时间了。今天我们请到了《北京之春》的主编胡平先生来做我们的嘉宾。

    金然：那么今天我们也是来谈党文化中一个的典型现象，而且是大家都普遍接受的一个现象。下面我们还先看一下场景再回来谈。

    ==============================================================================

    女职员：你好，冯主任。统计报告已经出来了，申报前请您看一看。

    冯主任：好这统计结果不行啊。这拿出去还了得，还要求再重新调整一下。坐、坐。

    女职员：调整？可是各项数据都是核对过的啊。应该不会错吧。

    冯主任：你刚来，不怪你，咱们这是宏观调控，加强管理嘛。

    女职员：可是这统计结果，它能调吗？可怎么调啊？

    冯主任：给你举个例子？去年萨斯病爆发的时候，为什么没有及时报道，是为了稳定。当初唐山大地震前，有过预报，为什么不公布？一切为了大局，也是为了稳定。

    ==============================================================================

    方菲：刚才这个场景，我想很多人都会同意还是比较真实的，因为在国内很多机关，他们做事好像都是这样的。

    金然：是啊，不只是刚才那个萨斯的问题，包括像比较极端的，原来六四的情况，都好像提出了这么一种“稳定压倒一切”的说法。那胡平先生，您能不能说一下这个说法当时提出的背景，以及具体是为什么提出来呢？

    胡平：“稳定压倒一切”这个口号是六四之后提出来的，当然在此之前也就表达过类似的说法。比如“89学运”刚刚起来的时候，当局就是以这个稳定的名义去压制，就指责他是个动乱，那事实上在毛泽东时代的后期也提出这个问题，他就提出要以安定团结为好，它折腾了好几十年，折腾够了，它要以安定团结为好了。那么到“六四”之后这十几间，“稳定压倒一切”成了中共维护自身权利最重要的一个口号。

    方菲：这个我觉得好象也是中国一个特有的说法，那么胡平先生，您怎么看？

    胡平：“稳定压倒一切”这个口号真是个地地道道的法西斯的口号。因为人类不同于蚂蚁，不同于蜜蜂。拿蜜蜂来说，它的工蜂也好，雄蜂，蜂王啊，它们有不同的分工，但它们分工都是由生理构造决定的，由此形成的秩序呢也是天然的、自然的。人不一样，人生来都是一样的，人的生理结构都是一样的，而且人呢有自由意志，所以对人类来说，稳定不是唯一的价值，也不是最高的价值。在稳定之上，还有自由，还有公正。你没有自由，没有公正的这个稳定，那就是暴政。再说呢，“稳定压倒一切”这个口号，其实没有人会不分青红皂白的赞成稳定压倒一切。因为这个口号，它很狡猾的去掉一个定语，你说稳定，谁的稳定．你说现在共产党今天整天喊稳定压倒一切，那你当年怎么样搞革命呢？对不对啊？你干什么要革国民政府的命？你那个时候讲稳定，你就老老实实的不革命不就完了吗？所以现在共产党喊的稳定，其实它所说的就是要共产党一党专政的稳定。

    金然：但是胡平先生，我有一个问题，你比如说，您刚才说，它现在提出这个口号只是维护中共自己的稳定，但是有些人，国内的观众，他们也可能认为，不管是谁稳定什么吧，但是现在中国这个社会，他们觉得还是需要稳定的。客观上还是需要稳定的。而且他们都认为比如说像苏联这个例子，当初发生了这个情况以后，好像是社会不是很稳定，而且老百姓生活也不是像原来那么好了，他们也有这个想法，那您怎么看？

    胡平：我想当然第一呢，对于苏联和东欧的情况，远远不像共产党宣传的那样那么糟糕，实际上他们的转型应该说是相当顺利。另外我想拿中国人来说，认识也发生了这么一个变化，在早先，在89的时候，当时学运刚刚起来，当局就指责你们搞动乱，当然大家都不信，都不服气啊，这就说明，而过了十几年之后呢，反而很多人相信了中国真是不能搞自由民主，一搞真会乱。其实这里的道理很简单，那就是在十几年前，在六四之前，中国的社会的矛盾还没有那么尖锐，没有那么复杂，人们对理性的解决问题还有更大的信念，而在十几年之后，由于中共长期的坚持专制压迫，拒绝自由民主，使得社会矛盾越积累越多，而且成恶性的发展，同时整个社会道德水平的下降，这么一来呢，确实我们未来的民族转性就面临更大的困难，处于这么一种担?，所以人们，很多人才无形之中接受了“稳定压倒一切”的口号多少还有些道理。

    金然：您说的这个，我还真的有自身体会，因为当初六四的时候，我是在北京上大学，也参与了，所以过后的时候，共产党说学生在搞这个不稳定，在搞动乱，我是从心底里不服的，可是在出国之前，也就是经过几年之后在国内，出国之前我觉得，好像也部分认可了-- 这个稳定还是挺重要的。

    方菲：发生变化了。

    胡平：确实你提的问题非常有意思，这专制统治它有个特点，它能够自我实现。记得在79年的时候，“民主墙”的时期，当时中国青年杂志邀请我们去座谈，我就给大家讲了一个故事，就是中国古典小说《镜花缘》，恐怕很多朋友都看过那本书，记得里头什么女儿国啊，君子国啊，奇奇怪怪的，还有个国家叫伯虑国，伯虑国家的人很奇怪，他们就是害怕睡觉，因为他们认为一睡觉就跟死了一样，睡觉就是死亡，所以他们不敢睡觉。再困的时候也要强打精神，他看见如果别人睡著了，那拼了命呀也要把他拉起来，也不让人家睡，那这样大家可以想象，总有一天一个人一觉睡下去，就拉也拉不起来。但是明明是困死了，大家反而得出个教训，可见不能睡觉，可见睡觉就是死亡，明明是困死了，大家反而认为是睡死了。所以专制制度它有这么个自我实现能力，就是说，它以稳定的名义去进行高压，去进行压迫，在最初呢，它是吓唬大家：如果是没有我的专制，没有我的高压，社会就会动乱。它最初这么说的时候，那是吓唬人的，是骗人的，可是说的时间长了，它压制的时间长了，使社会的矛盾越积累越多，越积累越复杂，那有可能是真的了。到时候，一旦没有专制，确实天下就可能大乱了。就像你老不准人家睡觉，等有一天，一个人倒下去，那确实一睡，就醒不来了。所以它专制其实是靠著这么一种自我实现的能力，它恰好从反面告诉我们，如果我们要避免社会动乱，我们不是要去压制，不是要去赞同高压的统治，反过来，要造成一个自由民主的社会。

    方菲：其实这跟大禹治水的道理是一样的。

    金然：是啊，要疏导嘛，但是我有一个问题啊，您比如说现在中共特别强调这个稳定，而且还曾经这样说：“杀二十万人换二十年的稳定”，但是本身我觉得它好像也不是它中共特有的，你比如说，中国历史上，我们曾经听说，哪里头有农民起义了，那当时的朝廷好像也是派军队去镇压，好像也是要保持这么一个稳定。

    胡平：刚才就像你提到的一样。古代的有识之士也就注意到这一点，就主张对社会上的各种矛盾要采取疏导的办法，而不是采取堵和压办法。你采取堵和压的办法能够得效一时，但是你使得矛盾恶性的积累，到头来，总有一天会造成一种更恶性的一种爆发。其实关键的就在这里头，那我们一般很多人只是知道动乱是个灾难，他们不知道有时候稳定也是灾难，甚至是更大的灾难。你像秦始皇暴政下的稳定，那就是更大的灾难，像纳粹统治下的稳定，那就是更大的灾难。反过来呢，动乱有时候也是好事，因为动乱有时候就意味著对社会上不公不正的这种纠正，它是对社会进步的一种推动，所以呢，其实呢，古今中外没有一个人不分青红皂白的反对动乱，就和古今中外没有一个人会不分青红皂白的主张稳定一样。

    方菲：那你其实是说一个真正稳定的社会，它有一个反映意见的渠道，所以它矛盾可以化解，那中共这种情况下，它没有这种渠道，所以就一直压制，所以这个矛盾就一直激化，所以它就用高压的办法把它压制下去。

    胡平：如果一个社会它把“稳定压倒一切”置于首位，那么到头来它实际上是酝酿一种更大的暴乱，更大的动乱。反过来呢，如果一个社会把自由，把公正置于首位，在此之上建立的秩序，才能是真正的长治久安。你看拿人类历史上，我们知道英国是最早实行宪政民主的国家，三百多年以来，在英国，人民自由，经济繁荣，而且社会是长期的稳定，反过来像实行专制的国家，那么你从历史来看，他们的国家也是充满著各种各样的动乱。

    金然：其实我觉得今天的民众啊，特别怕乱啊，要稳定啊，其实是被共产党多年来折腾的，所以大家老折腾就觉得赶快稳下来吧，所以这是个很奇怪的现象，是共产党把民众折腾成这种情况，现在反而要求说要稳定啊，让大家要稳定。

    胡平：对，所以我觉得这个稳定压倒一切，完全是个陷阱，因为你一旦接受这个口号，一切善恶是非就都颠倒了。因为在现在这种专制制度之下，那谁最维护这种秩序呢，当然是既得利益者，他们最维护这种秩序。反过来呢，在这种社会秩序之下，那些受损害的，受压迫的人，他们要起来抗争，要争取自己的权益，而你这种社会呢，又没有为他们表达自己的愿望，理性的解决问题提供任何渠道，因此看起来，他们的抗争就被看成是对现今的一种挑战，那么在很多人看来，既然稳定是这么重要，他们就会认为，那些既得利益者，那些权势利益者们，虽然他们是做错了，很没有道理，但是他们既然代表秩序，所以错了也是对的。再没理，也是有理。反过来呢，你这些受损害，受压迫的人呢，他们也知道你们是对的，你们是无辜的，你们的要求是正当的，但是你们既然要起来抗争，那你们可能威胁这个秩序，所以你们在有理也是没理，你们再对也是错的，所以这么一来呢，他对整个事情的看法，善恶是非就完全颠倒了，无形之中呢，他们就扮演了这个助纣为虐的角色。我们要知道，一个社会最终酿成动乱，从来不是因为那种人喜欢动乱，那儿人想动乱，相反就在那个地方里面，过份的追求稳定，而纵容了权利的横行霸道，压制了公正的精神，

    使人们对理性解决问题失去了信心，使人们道德品质下降，所以你要是真正追求稳定，真正的长治久安，必须要把自由公正至于首位，我们每一个人，有良知的人，无论你怎么样珍视稳定，你都不能堕落到给暴政作辩护的这个地步。

    方菲：您刚才说得让我想起一个最近发生的事情，是深圳有一个人叫邹韬，他不是发起这个“不买房运动”嘛，现在中共这个政权好像非常脆弱，就是这么一点点小事，它都觉得是对它的一个威胁，所以这个人在发起这个运动之后，他现在的工作也好，财产也好，还是个人前途，基本上全部弄断了。

    胡平：这件事反过来也说明了，如果像中共这么一个蔑视自由民主、压制人权的这么一个政权，靠著它的高压居然能够得逞，那你想一下，他只会对正义、人权这些理念采取更蔑视的态度。你怎么能指望著它哪一天心血来潮，想通了，我们要自由民主了，我们要公正了，这对它绝对不可能的事情。所以这也就告诉我们每一个人对于像中共这样一个践踏人性的政权，就绝对不允许它长期的存在，我们每一人都要起来进行抗争。从自己做起，从现在做起，从身边的每一件小事做起。

    方菲：我觉得今天谈到的这个稳定压倒一切的这个说法，其实很多这个我们普遍接受的中共提出的说法其实都是经不起推敲的。

    金然：对，深想一点背后的原因就会看出它的破绽。那么今天我看时间到了，我们这一集就到这里。谢谢胡平先生来到我们现场，跟大家聊了这么多。

    方菲：非常感谢，那我们也感谢我们的观众收看我们的节目。希望下一次能够和您再见。

    金然：再见了。


模板41

第十三集　 “干涉中国内政”

    金然：观众朋友大家好，又到了我们“侃侃而谈”?漫谈党文化时间了。

    方菲：那么今天的节目我们又请来了章天亮先生，我们比较熟悉的一位嘉宾，我们非常荣幸。首先我们还是来看一段场景。

    ==============================================================================

    发言人：今年，美国在公布了中国人权状况白皮书不久，在一些别有用心的议员的鼓动下，众议院通过了谴责我国人权状况议案，挑起是非，对此，我们强烈反对，这是对中国内政的粗暴干涉。下面请提问。

    发言人：这位女士？

    记者：请问发言人先生，中国随后也公布了美国人权状况白皮书，请问美国政府是否也抗议中国政府干涉内政？

    发言人：我们欢迎各种不同意见，但是，我提醒大家，该公布什么，不该公布什么，完全是我国内政，别人无权干涉，谢谢大家。

    ==============================================================================

    方菲：刚才我们这个场景提到干涉内政的问题，那我想先问一问章天亮先生，对於不熟悉的这些人来说，你可不可以谈一谈，哪些事情，中共认为是别人干涉它的内政了？

    章天亮：我想最典型的就是，美国每年会出一个中国人权问题白皮书，那么有的时候，美国会对西藏问题做些评论，在这个情况下，通常中国会以干涉内政做为一个标准答案。

    金然：那么从“干涉内政”这个词本身来听，好像不是太好啊？像我家里的事，你为什么要来干涉？那么章先生，您怎么看“干涉内政”这个词呢？

    章天亮：干涉内政这个词，实际上它是在八九年六四之后才开始出现的。在那之前，中共一般来讲，是不提干涉内政这个问题，所以我想从两个层面来讲；一个层面就是，中共它以前对别的国家它的那种内政的干涉，和现在对别的国家内政的干涉；那么再有一个，我想提一提，刚才你提到的那个问题，我自己的事情，为什么由你来指手划脚。

    那么首先我想就是中共在一九八九，特别是在一九七九之前，当时的政策，可能很多三十多岁往上的人都听过，都了解，“解放亚非拉(亚洲非洲拉丁美洲)”，“解放全世界三分之二以上的受苦人”，那这个就是它的非常典型的干涉别国内政的做法。当时，当然中共的名词不叫这个，它叫做颠覆别国政府，它自己的名词叫“输出革命”，实际就是颠覆别的国家的政府。

    那么中共在夺取政权之后，在自己的国家建立了一个游击队训练营，当时就整个东南亚国家，包括一些南美的国家、非洲人，都是在中国受到游击队的训练，当时整个那一套就是毛泽东的农村包围城市、武装夺取政权、游击战术，都是中共培训的，所以就是说，我们看到很多东南亚国家的共产党，不管是柬埔寨的，老挝的，缅甸的，马来西亚的，泰国的，就整个那一片共产党，全部都是中共训练出来的，而且很多南美的国家，我们在“九评”之一中，曾经看到一个光明道路，秘鲁人也叫做“光辉道路”，它的这个领导人叫做古兹曼，这个就是在中国受到系统的训练，那么还有像墨西哥的共产党，都是中共训练出来的。

    方菲：能不能举一下具体的输出革命的例子呢？

    章天亮：柬埔寨的话，传统上来讲，它并不适於产生共产党这样的一个激进、血腥的组织，它是一个佛教国家。那么整个柬共，完全是中共移植过去的，柬共的最高领导人叫做波尔布特，他是在中国一九五七年受到了游击队系统的训练，那么，在柬共夺取政权之前，波尔布特几次到北京去朝拜毛泽东、周恩来，张春桥，和他们谈，整个就是柬共在夺取政权的过程中，它的人员、物资、武器都是中共提供的。

    那么由於中共的支持，柬共以摧枯拉朽的速度，从丛林中很小的一支队伍变成一支庞大的队伍，而且迅速的夺下了金边的政权。夺取政权之后，它就建立了所谓民主柬埔寨这样的政权，通常来讲，国际社会叫红色高棉，这个红色高棉在夺取政权之后，它的第一部宪法是由张春桥来起草的，所以你看你的政府是被共产党颠覆的，被中共颠覆的，然后你的宪法是共产党起草的，这彻彻底底的干涉别国内政的做法，而这种干涉内政的方法给当地华人带来了非常惨重的损失。

    金然：怎么说？

    章天亮：一般来讲，华人就是很聪明、很勤勉，是吧？就是做事情很有头脑，做生意很好，所以，一般来讲，在任何一个国家，华人的财富、生活条件都比较好。那么当然在柬共夺取政权之后，它要消灭有产阶级，华人就是被消灭的对象，所以这个整个柬埔寨国家，八百万人口，有两百万人口被波尔布特杀掉，四分之一的人口，其中有四十万是华人；那么当这些华人在向中国大使馆求救的时候，中国大使馆是坐视不理，所以我们看到就是，它虽然成功的颠覆了柬埔寨的政权，就是有柬共，但是四十万华人死於非命。

    金然：它为什么会置之不理呢？按说它是帮助它拿下了那个国家，按说要是制止的话，应该是很容易的。

    章天亮：是，当时中共确实是有这个能力去制止，包括就是西哈努克亲王的这个亲友被民柬扣下之后，周恩来一句话，他们就放人，但是对於华人来讲，大使馆就说，「这是你们柬埔寨的事情，我们不想管。」恰恰在这种情况下，需要你救助自己本族人的时候，它们坐视不理，它们说，你们已经加入了柬埔寨的国籍。

    方菲：章天亮先生，就是后来的情况就是在七九年以后，中共又是怎么样做？

    章天亮：七九年到八九年之间的话，中共因为当时改革开放，它的对外政策有所调整，但是具体情况的话，这个方面确实是史料比较少。但是到一九八九年以后，整个世界的格局发生很大的变化，就是，八九年，一方面中共因为六四事件受到西方社会的围堵；另一方面来讲，接著是苏联解体，东欧巨变，柏林墙倒塌，整个西方，整个东欧那个共产党就像多米诺骨牌一样都倒下去。这个时候，共产党就处在一种自顾不暇的状态，处在一种守势，它就不像过去输出革命的这种攻势，所以这是共产党很大的一个调整，那这个时候，它就以干涉内政做为它防守的一种武器，当然共产党它对於别的国家的内政的干涉并没有停止。

    方菲：更加隐蔽了。

    章天亮：我可以举两个例子，这个最典型的，一九九六年的时候，美国爆出了一个政治献金案的丑闻，洛杉矶时报、华盛顿邮报都报导过。一九九六年的时候，逮捕了一个人叫锺育瀚，当时是柯林顿政府，一九九六年大选的时候，他当时向民主党捐赠了三十六万美元，他自己招供说，其中有三万五千美元是刘超英给他的，刘超英是谁呢？刘超英是刘华清的女儿，刘华清他是中央政治局常委?中央军委副主席，他完全是靠这种政治献金的办法，想要去左右美国对华的政策，左右柯林顿政府的对华政策。所以你想，这个是一个很彻底的一个干涉别国内政的做法，是吧？

    那么同时的话，像这个民柬，就是倒台以后呢，这个民柬屠杀了四分之一的柬埔寨人口，所以，柬埔寨几乎是没有任何一家人，没有在那次屠杀中丧命的，几乎家家都有，所以他们就很想审判柬埔寨的前领导人，民柬的前领导人，当然，波尔布特病死了，还有英萨利，其他的一些人，它们就审判这些人。中共的话，一直在阻止柬埔寨审判它的领导人；按道理讲，他是自己国家的人民，审判自己国家的前领导人，中共一直在阻止这个事情，所以这也是中共现在在干涉国家内政一个很典型的例子。

    金然：刚才您谈到的，都是中国去干涉别的国家的内政，那么反过来，中共它自称的，别人来干涉它的内政呢，是怎么一个情形？

    方菲：对，算不算干涉内政呢？

    章天亮：其实我想，很多时候，我们有一个误区，就是说，我们认为内政和外交之间有一个非常清晰的界线，但是其实实际情况并不是这样。有一个非常著名的战争论的作者叫做克劳塞维茨，他曾经讲过一句话，他说，「外交是内政的延续。」

    其实外交跟内政是密不可分的，有的时候，你觉得这个事情是一个内政问题，比如说，我要在这个地方建一个水坝，我是在自己国家境内建的，这是一个内政问题，是吧？可是实际上，它可能会变为一个外交问题。比如，中国如果在怒江上建一个水坝的话，那么可能缅甸的这个河流就会受影响；中国如果在澜沧江上建一个水坝的话，澜沧江流出中国之后，叫湄公河，越南和柬埔寨可能就要受到影响，这个时候，你就很难说，我建一个水坝，那是我内政问题，其实环境问题也是这样的。

    金然：对，我还看到一个报导是说，好像说中国大陆那儿的沙尘暴，居然通过什么气流，吹到美国的西海岸。

    章天亮：是这样，对，我也看到过这个报告，其实，不只是吹到美国，因为跟中国比较接近的实际上是韩国，日本，中国这个由於环境问题，沙尘暴的话，对於韩国跟日本都是有影响的，这时候就很难说我破坏环境是我的一个内政问题。

    其实人权问题也是这样，有时候，你觉得我的人权问题是内政问题，但是你要知道，举个例子，美国在去年的话，接收了差不多一万三千五百名的政治难民，就是政治庇护。

    方菲：从不同国家，是吗？

    章天亮：对，不同国家，但是其中差不多有五千人是华人，为什么这五千个华人到美国政治庇护呢？是因为中国大陆的人权迫害造成的，你说对美国没有影响吗？任何一个人在申请政治庇护获得批准之后，美国政府要给你几个月的生活补助，帮助你租房子，子女教育要帮助你、要给你钱，你的健康保险要给你钱，甚至要给你语言培训、帮你找工作，这个都是对美国政府的一种负担，那等於说是，出於人道主义，出於政治迫害对你进行救助，那么这个时候，你就不能说，中国的政治迫害跟美国完全没有关系。

    方菲：其实我觉得，除了对别的国家造成负担以外，更重要的一点是，这个人权迫害本身它就不是一个内政，因为你想，我讲一个通俗的例子，对我来说，就是一个丈夫关起门来打妻子，其实，这个现在在海外，在美国叫家庭暴力，他可以说这我们自家的事，我关起门来打，可是，他在美国是违法的，就是，它实际上是用法律来制裁的。

    金然：邻居是有权利站出来制止你

    方菲：这时候你就不能说它是我自己家的事。

    章天亮：是这样。其实就是说，人权的问题就是还有一个很重要的就是国际法，这个法就是国际刑事法庭的罗马规约，这个罗马规约就规定说，在任何一个国家，如果发生种族屠杀，或者是这种反人类罪的时候，这个时候，在国际法中，视为严重犯罪。

    那你想，如果国际法视为严重犯罪的话，那么任何一个国家都有义务站出来去制止这样的犯罪，所以这个地方我可以举一个最典型的例子，就是在一九九四年的时候，在这个卢旺达曾经发生过一次巨大的种族屠杀，就是由於长期以来的这个种族仇恨，卢旺达的胡图族人去屠杀图西族人。

    金然：我看到了一个电影叫做“卢旺达饭店”，是不是讲那次事件？

    方菲：对！

    章天亮：对，这两千零五年拍的，而且得了奖。

    金然：那个场面是很真实的。

    章天亮：非常血腥，是吧？对，它当时就是因为胡图族人屠杀图西族人，本来联合国是有维和部队在那个地方，但是联合国维和部队不但没有干预屠杀，反而把所有维和部队中的白人全撤走了，这个就造成了一百天的大屠杀，造成了一百万人的死亡。

    方菲：血流成河！

    金然：一百万！

    章天亮：一百万人的死亡，这是一九九四年发生的。当时是柯林顿主政时期，到一九九八年，柯林顿还在为这个事情道歉，就是因为当时美国没有干预。那么按道理来讲，你觉得这是一个卢旺达国家内部的种族仇杀，是吧，它完全是一个内政问题，但是，你很难说，它是一个内政问题，它实际上是一种人道灾难，大家是有义务进行救助的。

    而且就是说，按照一九四八年签订的这个世界人权宣言，里面曾经提到过这个问题，就是说，人权是一种普世价值，她是不受任何地域、主权限制的，所以我想就是说，这个人权宣言，中国也是世界人权宣言的其中某一些条约的缔约国，就是说，等於你承认人权是普世价值，那么当你人权被迫害的时候，那别人当然有权利给你指出来。

    方菲：其实这些道理，我觉得不是什么高深的道理，其实应该都是很容易明白，但是为什么，我自己的感觉，相当一部分人，他还是比较认同说这种干涉内政的这种说法？

    金然：还特别是像那个白皮书的那件事，本来是美国站在中国老百姓一边来指出一些中国政府迫害人权的，是站在老百姓一边的，可是，很多老百姓反而指责美国说，你在干涉我们的内政

    章天亮：好像不太买帐。

    方菲：是。

    章天亮：这个我觉得里边有两个原因很重要；一个原因就是说，中国老百姓根本不知道那个白皮书里面说的是什么。我们看到的都是新华社的报导，说美国又在干涉中国内政，说提出一个白皮书，究竟这个白皮书的内容谈到的是什么？老百姓并不清楚。那么老百姓他很可能从自己的经验出发，因为中共并不是每个人都迫害，在同时迫害每个人，它是一波一波人迫害的，那么当有一些人，他没有受到迫害的时候，他就对那些迫害他是不清楚的，大陆又没有这样的媒体报导，所以在这种情况下，他觉得美国是在干涉中国内政。

    还有一个的话，事实上，中国有种传统是家族观念，就是这是我们家里面内部的事情，那么当你在说他的时候，他觉得，「我们家内部的事情，你为什么要管？」他反而有一种民族自尊心受到伤害的这种感觉。

    方菲：我自己觉得还有一点，就是中共它有的时候，它不给你看事实，但是它老是挑起你某种情绪。

    章天亮：是这样的。

    方菲：那大家觉得好像民族自尊心一起来，就说你老管我们的事，你凭什么指手划脚，这种情绪一起来的话，我觉得他就很难理性的去看问题。

    章天亮：是这样的。其实中国这文化中还有「闻过则喜」，就是说，听到别人说自己不足的时候要高兴；这个就是说，因为你有了更好的一个改正自己、提高自己、完善自己人格的这样的机会，这个是一个正统文化的方法，但是现在完全就被中共盖住了。

    方菲：对，淡漠了。

    金然：看来这个一个干涉内政的词，我们还真要从中看清楚，不然可能是判断错误。那么今天我们就谈到这里。

    方菲：好，我们时间又到了，我们感谢嘉宾章天亮先生，也谢谢观众的收看，下次节目再见。

    金然：再见了。

    章天亮：再见。


模板41

第十四集　 在中国宗教信仰自由吗?

    方菲：各位观众大家好，又到了我们侃侃而谈，漫谈党文化节目时间了，那么这一次呢，我们要接著跟我们的嘉宾章天亮先生来聊一个，党文化的问题。

    金然：先看一看场景。

    ==============================================================================

    (会议室，秘书走过来敲敲桌面)

    秘书：局长，醒醒，会已经散了。

    局长醒来：嗯，来坐。

    秘书：明天欧洲考察团来访，宗教自由是主要议题，我整理了一些数据。

    局长：好，我听听。

    秘书： 据不完全统计，我国现有各种宗教信徒一亿多人，宗教活动场所8万5千余处。。。

    局长：前面加上一句，“中国公民有充分的宗教信仰自由”。

    秘书：对方可能问到我国对“家庭教会”或“地下教会”的取缔问题。

    局长：只有属于三自爱国教会组织的宗教才是我们承认的宗教，所谓的“家庭教会”或者“地下教会”，从根本上是对党的领导的否认，不是合法的，属于非法集会，根本不是宗教的问题。

    （秘书做笔记。）

    书记：外宾参观这事，你得落实好了。这些年，咱们国家花那么多钱，修的庙,建的教堂,都在哪摆著呢。带他们好好看看。

    ==============================================================================

    金然：章天亮先生刚才我们看的这个场景谈到了一个宗教信仰自由的问题，您怎么看？

    章天亮：我想这个里面他提到三点，第一个就是说宗教信仰自由已经写入宪法，第二就是说大陆成立了很多宗教的协会，第三个是中国投入大量的金钱，其实这些东西都不能根本解决问题，比如说第一个就是宗教自由虽然写到宪法??悼h，但是，就是说我们都知道一个很经典的故事，就是刘少奇曾经手举著宪法说我是国家主席，我也是一个公民，为什么你们要侵犯我的权力，就是不让我说话等等，就类似这样的话，这个呢，他实际上反映了中国长期以来，就是用学者的话来讲叫做「有宪法而没有宪政」就是说虽然你宪法纸面上摆在那，可是你的政策并没有按著宪法去执行，我可以举一个最典型的例子，中国在1957年那个时候开始实行劳动教养制度，不经法院审判，可以把人最高可以剥夺人的自由达到四年的时间，那么直接违反了宪法第37条，可是这样一个违宪的东西，就居然存在了将近五十年的时间，所以我想，你说宗教信仰自由写入宪法这个不能说明任何问题。

    金然：你比如说现在国内的表面情况，你看很多人在过年的时候去庙里面烧香瞌头，然后，像我原来在国内每年过年的时候去“白云观”，也很热闹，而且你可以看到不断在修缮那些庙宇。

    章天亮：对，这个感觉说大陆去烧香瞌头甚至到大钟寺去撞新年第一声钟，甚至很多中共领导人他也去烧香拜佛，感觉好像很繁荣，但是，你要知道这种自由他是一种伪自由，为什么呢，因为整个宗教的内涵已经抹去了，他完全搞的是烧香瞌头的表面形式，而这种自由我之所以称他是伪自由的话，是因为(在中国)宗教信仰它有一个前题是，你必须要坚持共产党的领导，当你的宗教信仰跟共产党之间有冲突的时候你要服从共产党，这种自由的话我就不认为是一种真正的自由，我可以给你举一个最典型的例子，就是天主教，天主教他是按著他的宗教传统来讲的话，他是一个等级非常严格的一种宗教体系，他的最高的精神领袖就是教皇。教皇的话，他的这个头衔非常的长，其中有一段头衔有一个头衔叫“基督在世间的代表”，教皇等於说基督在世间的代言人一样，所以说教皇下面设的枢机大主教就是我们通常所说的红衣主教，红衣主教下面再设主教，那么按照天主教传统来讲的话，任何一个主教，要成为一个主教的话，需要梵谛冈教皇同意，举行这种祝圣仪式才行。

    方菲：就是世界各地的都要这样。

    章天亮：全世界上亿天主教徒，分布在全世界各地大家都承认梵谛冈在这个教会事务上的权威，但中共不承认，所以中国大陆的主教叫自圣主教，为什么叫自圣主教，就是自己祝圣，简单的说，就是共产党任命主教，他等於剥夺了教皇认命主教的权利，你知道他这个不仅仅是违反了天主教宗教的传统的问题，自圣主教是会受到天主教皇的非常严厉的惩罚，这个天主教有一个专门的名词叫「绝罚」，绝就是绝交的绝，罚就是惩罚的罚。

    金然：什么意思？

    章天亮：：这个翻译成通俗的话来讲，就是逐出教会，自圣主教就是一旦你自圣的话，自圣主教的话，被自圣主教的人，就要被逐出教会，逐出教会不仅仅是说你不能领圣餐，就是这样的仪式你不能参加，他意味著说你不能够得到救赎，而且要下地狱，按照他来讲这是天主教最严厉的一个惩罚。

    方菲：这个名词我还真没听说过，让我感觉每一个宗教他真的都有他的一个特殊的形式和内涵。

    章天亮：但是大陆几十年以来的话，一直是延续共产党来指定主教这样一种传统。所以你说他还是天主教吗？他已经跟天主教最基本的东西都已经违背了。

    金然：我听说过这么一句话叫做「凯萨的归凯萨，上帝的归上帝」圣经里面讲过，你比如说我现在想到一个例子，西藏这个例子像达赖喇嘛，很多人都知道说认为他是要分裂出去。

    方菲：他要西藏独立。

    金然：如果说我们完全根据他的规距他的教规去做的话，让他在西藏那里不去管他的话，那会不会就分裂出去呢？

    章天亮：这个我想，实际上中共长期以来宣传的结果，就是让我们印象中认为达赖是一个分离主义份子，是藏独的，其实藏独恰恰是被达赖所压制的，达赖一直是不同意，最近一段时间不断的发声明说，他并不是想让西藏独立，而是仅仅是想恢复西藏宗教和文化的传统，但对中共来讲这是一个最大的威胁，为什么呢？因为在西藏人的心中达赖是观世音菩萨转世，他是一个神，而共产党的话是人，那么当共产党跟达赖之间对某些事情解释的不一样的话，那么做为西藏人来讲的话，他们愿意听达赖的而不愿意听共产党的，对共产党来讲的话，就是否定共产党领导，所以他

    是决对不能接受。

    方菲：西藏的话，我想是一个比较特殊的例子，但是从总的来看，因为一般人心目中很多人对宗教没有什么概念，他们只是看到很多宗教的协会啦，然后修庙建庙，搞得好像还挺兴盛的。

    章天亮：中共他成立宗教协会本身的目的并不是为了繁荣宗教而是为了控制宗教，在这个很多宗教协会的章程里面的话，都是说在中国共产党的领导之下怎么怎么样，如果你要是从这个他整个挂靠这个组织形式来看，你会发现，宗教协会从党的这个系统来说，他是挂靠在中共中央统战部下面，从国家这个系统上，他是挂靠在国务院宗教事务管理局下面，所以说他整个是受党跟国家的控制的，这个共产党的词叫：指导和监督，对这个宗教，所以说上面是有“婆婆”的，那么再一点的话，我们知道中国的寺院、道观、教堂这些人，他们要定期的做政治学习，要学习共产党的政策，还有一点很有意思的就是说，中国的这些修道士、僧人、道士，他们是有行政级别的，有的和尚他是一个科级的，这个方丈可能是一个处级的方丈，那个庙比较大，那个和尚可能是。。。

    金然：赵?初是什么级别的？

    章天亮：赵?初原来是中国佛教协会的副会长，他是副部级。

    方菲：挺高的。

    章天亮：实际上是按照这个真正的宗教来讲，和尚出了家，四大皆空，六根清净，按照道理来讲，就是世俗间的东西是不在意的，你去学习世俗间的政策，参加政协的会议这个来讲，对於佛教传统来讲的话，都是一种反叛，从佛教的历史来讲，释迦摩尼佛他原来是印度的一个王子，他是放弃王位出家修行的，就等於说，从印度从佛教传统来讲的话，他连王位都不要了，他还在意世俗间的什么？

    方菲：要共产党来说：你一边Keep你的王位，一边还是可以出家。

    章天亮：现在和尚就是处在这样一种状态，那么再有一个就是说，感觉到共产党修庙建塔呀，感觉好像在繁荣宗教，这个非常让人联想到就是说，佛教中一个很著名的典故，就是当时达摩来到中国的时候，他到当时南北朝时期，他见到了梁武帝，当时是南朝宋、齐、梁、陈，梁朝梁武帝，梁武帝当时就问达摩一句话，他说：我修寺庙、供僧侣、抄佛经，到底有多少功德，达摩说：一点功德都没有。

    实际上我讲说，因为很多人不懂宗教中的精华，宗教的精华实际上是修行，按照佛经去做，达摩的意思就是说，你做这个事情是为了求得世俗间的东西，而并不是求得真正的修炼，他说你这样做是不能够修炼的，实际上圣经上也讲过一句话，耶稣说：你每天喊著主啊！主啊！的名，不能进天国，要必须按照我父所说的去行，才能进天国。

    方菲：那你说到这，我有个问题，你说这些宗教都在中共的控制下，那么对於我来说，如果我真的有信仰，我按著那个去做就是了，那么中共控制不控制对我这个本人的信仰有什么关系呢？有什么影响呢？

    章天亮：当然，我想因为宗教他是一个几千年来流传下来的一个文化的根基，包括这个信仰的根基，社会的根基，非常深厚的一个团体，所以中共在迫害宗教的时候，他就做了很多非常细腻的步骤，比如说，他第一步否定教主，否定教主的话，他告诉你阿弥佗佛和这个释迦牟尼都是不存在或者耶稣都是不存在的，完全是你头脑中虚幻的反应，他这样给你讲，我想做为一般来讲，就是对一个宗教信徒来说，修练最根本的目的，就是去天国，比如我信阿弥佗佛的，我为什么每天念阿弥佗佛的，当然我想去极乐世界，那是阿弥佗佛愿力所成的这个世界，为什么我整天的就是去天主教做礼拜，忏悔，因为我想去耶稣的天国，如果人家告诉你，那个天国根本不存在，举一个最粗俗的例子，比如我想到美国来，人家告诉你，你要到美国来的话，要考英语、考托福、上GRE、上强化班、练听力、练阅读速度，告诉你要做很多很多事情，你痴心吃苦做了很多事情可是人家突然间告诉你：其实地球上根本不存在美国，这样你什么心情。

    金然：心情就是说，完全都是空了，毫无意义了，这些做的全是毫无意义的。

    章天亮：那么中共呢，他在夺取政权之前，就是临夺取政权之前毛泽东就说我们现在要办军政大学，做社会发展史教育，什么叫社会发展史，就是进化论、唯物论、无神论这种教育，他使得整个社会上对宗教信仰的根基一下就毁掉了。本来你是一个高僧大德，别人都很敬佩你，突然你发现别人不但不敬佩你，你周围的人都在嘲笑你，共产党他还有下一步，断你的粮道，你再信的话，让你活不下去，共产党在夺取政权的时候，1950年就发布了一个关於老解放区土地改革这样一个通知，所有寺院的庙产全部收归国有，你想，彻底断了你的粮道，然后怎么办呢？中共他就办了一些的工厂，什么麻袋厂、缝纫厂、针织厂，让这些和尚所谓的“比丘尼缝纫组”，就是尼姑，都去做缝纫，和尚去种地，和尚去做麻袋，那个时候统购统销，一切都掌握在共产党手?堙A你不听共产党的话就没有饭吃，这是一个非常现实的问题，你想，你连饭都吃不上，这个时候你还信不信。

    金然：没饭吃了这确实得考虑考虑。

    章天亮：这时候你就动摇了是吧，当然共产党还有下一步，下一步的话，就是在宗教中去培养他的代理人，这个代理人呢，很多都是地下党员，过去就是给人印象中，这些人是非常勇猛精进的这个修炼的人，而且好像对於宗教的经典掌握的非常透彻，他跟你辩论的话，他能够讲出一套一套的东西，但是，恰恰是这样子的人他开始对宗教的经典进行歪曲解释，我可以举一个例子，比如说吴耀宗，他当时就说：耶稣的神迹都被他扬弃了，就是他等於不再信耶稣的神迹，然后他跟底下的教徒讲：上帝已经把人类得救的钥匙从教会手???h交给共产党了，他是基督教协会的头，他

    这样讲，你想对底下的信徒来讲，影响很大。

    方菲：他直接就是说，赤裸裸的说共产党是我们的领导。

    章天亮：对！还有就是说，非常软性的手法，就是宗教的世俗化，本来这个宗教是青灯礼佛，六根清净，等於说是要跟外界隔绝开的，但是共产党的话，让和尚出去叫所谓的“修行生活现代化”，什么“寺院现代学校化”，你看现在的和尚就是说有空调，看电视然后开著自己的别克车然，后出去参加政协的会议，他上网都是用 LCD那种液晶显示屏，非常高级的。所以就是你感觉到，就是他完全是一种世俗化的组织，他除了穿著袈裟之外，他跟你没有别的任何区别，当这种情况的时候，很多僧人、居士他会追求世俗中名利、荣华，这时候他就完全背离了过去宗教的传统。

    方菲：那可是，我在想刚才听您这么一说，章先生，确实中国的宗教实际上是不自由，而且他也存在了很多迫害的现象，但是很多人他因为他不信宗教，所以他会觉得，可能承认您说的这些，但是呢，反正我也不信，所以这些跟我也没有关系。

    章天亮：对！但是现在你要知道宗教不自由，他并不仅仅是一种精神上的压力，他实际上是有暴利做为保障的，所谓不自由，是当你信仰这个的时候，你可能会遇到暴力的威胁，那么这就是典型的宗教迫害，比如说现在大陆的家庭教会，地下教会就是受到很严重的迫害，把他抓起来，还有就是法轮功的信徒，那么他们这种宗教迫害的话，他最大的一个问题是违反了现代法的一个基本精神，现代法的法制原则就是说，我如果惩罚你的话，根据的是你的行为，因为你做了某种行为，违反了刑法，造成了一定的社会危害，我要惩罚你，但惩罚的是你个人，而不能惩罚你的信仰，我不能根据你是什么或根据你信什么而惩罚你，我只能根据你做什么来惩罚你，而当宗教信仰不自由的时候，恰恰根据的就是，比如因为你是法轮功，所以我要惩罚你，这个会导致非常重大的人权的灾难。

    方菲：唉呀！刚才听章先生这么一说，如果思想都能定罪，那么真的是人人自危了。

    金然：是这样的，今天我们感谢章天亮先生到现场为我们解说，各位观众我们下次节目再见了。


模板41

第十五集　 毕竟饭碗是党给的

    方菲：各位观众大家好，欢迎您收看“侃侃而谈”漫谈党文化节目，那么我们今天又请来章天亮先生做我们的嘉宾。

    章天亮：主持人好。

    金然：我们今天这一集比较有意思，因为我们这一集的这个起源是因为一位大陆观众的反馈。

    方菲：对!

    金然：甚至於我们下面的这个场景都是我们这位大陆观众他亲身体验的，我们来看一看。

    ==============================================================================

    母：儿子!吃饭啦!成天在网上看，能当饭吃吗。

    儿子：这是精神食粮，电视上老骂“中国人权白皮书”，又不让我们知道里面的内容，你说怎么著，我终於找著原文了，其实老美吧挺客观的，也挺向著咱们中国老百姓的。

    母：说话没把门的，美国这么关心中国老百姓，他管中国人的饭碗吗？共产党再不好，必竟我们的饭碗是党给的，美国给你一分钱了吗？

    儿子：没有啊!

    母：做人啊!要站对立场，还有啊!你在家说什么由你，到外面你给我把住你的嘴，你太小，不懂，祸从口出！

    ==============================================================================

    章天亮：刚才这个场景让我想起一个很可笑的现象，就是脑里面有一个很可笑的场景，全国没有任何一个人在工作，只有党在工作，那所有的地都是党种的，所有的这个工厂都是党在那打工，辛辛苦苦的，所有的科研项目都是党做的。

    实际上就是说在我们正常的社会实际生活中，并不是这样，是吧!，谁在种地?农民在种地，谁在打工?工人在打工，谁在搞科研?知识份子在搞科研，所以我们可以看到整个社会财富的话，实际上都是我们自己努力创造出来的，所以我们看到就是在改革开放初期的时候，农民有一种说法，在这个刚刚开始富裕起来的时候，他们都说感谢党的好政策，其实党有什么好政策呢？其实就是“包产到户”，简单的说就是党不管了。过去三十几年党管的很死，是吧，那么农民的话他们就是吃了上顿没下顿，到了现在党不管的时候，那么农民才逐渐的富裕起来。

    方菲：我想我们先退一步来想，比如说我父母那一辈，他们的房子是分了，那他们虽然工资不高，但是逢年过节也有一些福利，然后包括医疗保险，医疗费全部是报销，那么这么几十年下来，如果他们觉得他们的饭碗是共产党给的，是不是也不为过?

    章天亮：这个是实际上是共产党夺取政权之后，他走的一条路就是叫做“高福利、高积累、高税收、低收入”，也就是说等於你创造出财富之后，绝大部份都是被共产党拿走了，等於说你一个人买了高额的住房补贴，买了高额的医疗保险，买了高额的社会保险、养老保险，那么这样的话就是说，你任何得到的东西，是从你己经交的这种高额的税收中还给你的，所以这个财富其实本来也是你创造出来的，这是第一点，第二点的话，我想这里面有一个很重要的思维方式，就是共产党在夺取政权之后，它把所有的生产资料都收归国有，那么你想你要种地，这地好像是国家的，不是你的，如果你要想做工的话，到工厂去，工厂是国家的，那这种情况下，共产党当它垄断了所有的生产资料的时候，如果你要想去找一份工作，那么好像只能到它那个地方去找工作，那么这个时候就带给你一种错觉，好像是共产党给你一个工作一样，共产党在把你所有的钱都拿走，把你的所有生产资料都拿走之后，把其中一部分还给人民，这个时候有一种雪中送炭的感觉，唉哟!我如果再不工作的话，我们家里的人都饿死了，这时候共产党把这个工作给你，而且你还知道一点，就是共产党如果不想给你的话，他可以随时把这些东西都拿走，就包括到到今天，高至晟律师它作一个例子，他是一个律师，他的钱哪来的，他是靠给别人打官师收取的这个律师费是吧!跟共产党本来没有关系，但是呢共产党如果不喜欢他的话，它可以把他的车开走，把他的律师执照吊销、银行帐户冻结，让你连活都活不下去，掐住你这个饭碗的时候，这个时候的话，人就会容易产生这样的错觉，就是他把你的东西拿走再还给你的时候，你觉得反而是他给你的。

    金然：但我想一种思维它能够这样形成，而且大多数人都这样去想，一定是一个比较漫长的过程。

    章天亮：著名的诺贝尔经济学奖得主叫“哈耶克”，他在1944年的时候出版一本书叫做“通向奴役之路”，那里面谈到一个问题，就是说人的这个私有财产的被剥夺，会导致人丧失自由的意志，就像我们前两集谈到这个宗教自由的问题，如果你连饭都吃不上的话，那么你就很难坚持你的这个宗教自由，或者是坚持你的信仰，那是非常难，作为这样能够坚持那是非常难的，你看当时刘少奇跟毛泽东有矛盾的时候，刘少奇说我能不能回家种地，我不当国家主席了，但是不行，因为当你所有的私有财产都被剥夺的时候，你的退路就没有了，所以就是共产党通过剥夺所有这种生产资料的这个情况，来控制人的这种思维方式，这是他的一个控制，再有一个的话呢!它采取了一个非常细腻的这种或者说手段，什么手段呢!我就举一个很简单的例子，我们每一个人，我们想像一下自己的思维方式，每一个人的思想，你不信你静下来想一想，你的思想一定是一个词汇的“流”或者是一个语言的“流”，一句一句话一个一个词汇从脑子里面流动，成为一个思想，共产党它把你思维最基本的这个单位，就是词汇都己经改造了，我举一个例子，比如说分配工作，我在1993年大学毕业的时候，那个时候还有两句话，一个叫“分配工作”，一个叫 “服从分配”，什么叫分配工作呢？当你用这个词汇的时候，这后面就包含了几个意思，谁分配?分配的是什么?凭什么分配?怎么分配了?分配给谁了?当你用这个词的时候，它后面就有许许多多的跟这个词想关的思想，当你说“党分配工作”，然后我们“服从分配”的时候，你就承认你跟党之间统治跟被统治，分配跟被分配的关系，而你如果认为工作是党分配给你的话，那么你就会觉得我的饭碗是党分配给我的，是党给我的。

    金然：但是有一个问题，我们看一个具体的事实，因为在中共它夺取政权之后，是从这个农业社会变成了工业社会，甚至它现在提倡这个，说要进入“信息社会”，大家看到这个网民现在己经是占全世界第二，仅次於美国，那在这种情况下，确实有些人慢慢在过好日子，就像有一首歌叫做“好日子”。

    章天亮：这里边我想有三个误会比较重要，就是我觉得需要澄清一下，第一个的话就是说这个，到底经济发展跟政府之间的关系是什么，其实像包括西方这种自由经济啊!他们都倡导自由经济，实际上就是讲政府对经济的干预要尽量的少，尽量的不要那么具体，用中国古代的一个成语来讲叫做“修养生息”，什么叫“修养生息”?就是政府所谓的“修养生息”，那个时候叫政府省刑罚，薄赋税，轻徭役，与民休息。简单的说就是政府不折腾，不要瞎折腾是吧!所以就是你看到就是中共从夺取政权之后，从49年开始一直到1978年十一届三中权会这个召开之前，它整整折腾了三十年，从49年开始到78年他折腾了三十年的时间，那么中共自己都承认说这30年的时间使我们的国民经济到达了崩溃的边缘，它们自己都承认由於它们的瞎折腾，这个3年的大饥荒饿死了几千万人，所以我们可以看到当时日本60年代经济起飞的时候，蓬勃发展的时候，世界计算机工业蓬勃发展的时候，六、七十年代，中国是在搞文革，所以就是说如果没有党这么瞎折腾的话，我们三十年的时间，整整三十年的时间就不会被耽误，也许我们三十年以前我们就过上像现在一样的日子了。这是第一点：共产党耽误了我们国家经济的发展。

    第二点就是说共产党它的存在本身使中国的经济发展带来非常恶性的因素，是什么呢？就是说一个社会如果想繁荣的话，很重要一个保障，我认为最重要的一个保障就是“社会公平”。社会公平会带来一个什么好处?就是说一个人如果发财的话他是以正道发财，「君子爱财取之有道」，他是以正道发财，他靠他的勤劳?靠他的节俭、靠他的智慧、靠他的眼光、靠他的人格魅力等等，那么能够搞出这样的一个东西来。那么大家会看到，他发财是因为他的人品、智慧、眼光等等等等，那么我们也要跟他学，如果我们要想好好做的话，我们也要搞发明创造，我们也要努力工作，这就会推动社会经济的这个发展，走上一个良性的轨道。

    但是共产党它现在的话它在这个经济发展情况下，很多的时候，我们看到：像官商勾结、权钱勾结?跟黑社会的勾结，像前两天抓这个陈良宇，他可以一次把几十亿的社保基金批给张荣坤。这样的话有的人是一夜暴富--房地产，靠著这种权钱的这种贿赂收买，他会给社会带来一个非常恶性的影响，大家想我要投机倒把，我要怎么样去贿赂？怎么样走门路？所以你会看到有的地方一个村一个村的做假酒，一个村一个村的人做假药，一个村一个村的人他在做什么毒大米，地沟油什么等等，这就给这个经济发展带来一个非常恶性的这样一个刺激。

    方菲：我自己认识的很多人包括原来的大学同学，现在很多人在国内日子过的也不错而且他们人也不是通过什么不好的手段，也是比如说受到很好的教育然后又聪明又勤奋，然后日子过的很好，那么他们也有很多富人。

    章天亮：对是，这个其实你说的这个东西回到了我们刚开始谈的那个问题，就说这些人他们的饭碗是靠他们的聪明，受了很好的教育，他们自己做的好得到了这个饭碗。其实还有另外一个方面，就是说当然不是说所有人都是靠投机倒把，但是我只是说当社会上存在这样投机倒把或者是说其他别的这种投机的方式一夜暴富，违法暴富的这种情况下他对别人是一种恶性的刺激。

    有一个经济学家叫萨米尔逊他就举过一个例子，就说大家看游行的时候，如果有人把脚尖踮起来挡住你的时候而他这个踮脚尖又得不到制止的时候，如果你也想看游行，你怎么办？把脚尖踮起来。所以实际上现在社会就出在这样的一个情况。

    方菲：踮脚尖的人比较多。

    章天亮：而且是这个越多的话越不会制止的话，踮脚尖的人会越来越多，所以这是会给社会带来一个很恶性的刺激，这是第二点。其实还有一点我觉得非常重要，就是说中共存在的本身带来一种具大的社会支出。

    我们就讲中共自己承认的，比如说中共自己承认人大开会的时候它们自己就说：一年公款吃喝两千亿，一年公车消费三千亿，一年公费出国两千亿，这里边还有一个就说共产党它这个行政开支也是非常大的。

    比如像焦国标--北大教授，他就曾经统计过中国差不多有四百万个部门是挂著宣传部的牌子，这都属於。。。

    方菲：有四百万的部门。

    章天亮：对，挂著宣传部，因为从上这个中央、省、市、县、乡、这个县还有包括一个企业它都会有宣传部，一个局都有宣传部，那时候他的统计差不多有四百万这样宣传部，那还只是说有宣传部一个口，还有什么统战部、外联部、组织部像这种什么政法委这种整个共产党这一套下来，你就想整个大大小小的党官，中国至少都有几百万甚至可能是上千万，你想这一年得花多少钱。

    金然：我正好前两天看了一个新闻是说前中国卫生部的副部长他公开说，说：中共投在社会上的这个医疗保险费用百分之八十都是用在党政干部身上，而在同时这个乡镇还有农村的很多人，四成的人都是因为没有钱而看不起病，所以这就我记得有一个中国大陆的一个经济学家他叫茅于轼，他说过这样一句话，说：中国现在体制它就等於是“高官免费而穷人付费”。

    章天亮：对，其实昨天像那个郑恩宠他也谈到这个问题：上海一般来讲开发商好像卖三套房子有一套是卖给市民的，其中有一套是给这个官员，党政官员是免费的，你想开发商不可说这个房子免费给他，那这成本打到哪去呢？打到老百姓头里面，所以老百姓他买一套房子等於他除了买自己一套房子还得给那些贪官们再买一套房子，所以你说这房价居高不下的一个很重要的原因。

    所以你可以看到中国现在这个情况有一个顺口溜就是叫「房改」把你的钱包掏空；「教改」把你二老逼疯；「医改」给你提前送终，你看不起病嘛！所以这是很可怕的一件事情，所以你看到共产党它实际上是税率最高。中国的税收就老百姓他除了养政府之外还要再养一套党的结构，所以这个中国老百姓的税收的话平均来讲从理论上分析相当於其他国家的两倍而且中共这个税收是越来越厉害，我给你举一个例子，中共自己说，过去的中国的GDP增长是一倍多一点，而中国的税收却增长了六倍。

    方菲：现在这么高了。

    章天亮：对，率税增长非常快，所以你看到党它就存在这样问题：它的税率是最高的，服务是最差的，基本的社会福利是非常差的。

    方菲：它有一个数据是今天中国这个教育投资好像比乌干达还要低。

    章天亮：比乌干达还要低。这收税最高，服务最差，再有一个我们可以看到如果我们没有共产党的话，头三十年我们不会那么折腾；后三十年不会饿死那么多人，后三十年的话我们本来可以发展的更快，如果没有共产党的话说不定我们就想台湾那样子，人均收入一万六千美元一年，那样的话，我们中国是世界第一大经济体，要比美国还要大出好几倍。

    方菲：那我还有一个问题，就是您刚才讲了很多这个政府官员，然后这个党政各级干部，那这些人其实他好像是什么都不干，当然也干一点事但不生产，就有饭碗吃那他这个饭碗是不是共产党给的呢？

    章天亮：对，就看你怎么想，我觉得那个可以说是一种不义之财，就说因为你并不从事生产创造，而且你也并不是真正在管理这个国家，实际上你是在意识型态上维持这个党的统治，那么你这个钱是哪儿来的？是把老百姓饭碗里面的饭抢来之后给你了，也可能你现在碗里面有肉而且现在碗还不小，但是你要知道他的代价是以很多老百姓的贫穷，会使很多老百姓就是说这个饭不那么好吃做代价的，那么这个时候的话，应该来说你的这个饭碗并不安全。

    中国现在共产党自己也知道很大的一个问题是社会贫富差距太悬殊，所以你要知道如果不能够走向大家公平的富裕，共同富裕的话，你手里面即使有饭的话它是不安全的。

    方菲：好那谢谢各位观众，也谢谢章天亮先生。

    金然：谢谢！


模板41

第十六集　 “科学”的棍子

    金然：观众朋友大家好，又到了我们「侃侃而谈」漫谈党文化节目了，那这一次我们请来了一位远方的嘉宾。

    方菲：我们请来了横河先生，他是一位生物学家，今天他要跟我们聊一下有关科学的一些话题，还是按照惯例我们先来看一段场景。

    ==============================================================================

    (公司办公室内)

    A：呦！完事了，你怎么最近进步不少啊！项目搞的够顺的。

    B：不瞒你啊！我最近信佛了，这心就变静了，看问题的角度也就不一样。

    A：哎呀！这可是迷信啊！这农民才信这个，摸不著看不见的，你不是博士吗？怎么也信这个，你可别走火入魔啦！

    B：我以前也这么认为，可现在就不这么想了，宗教不是你想的那样，那也是一个无比广阔的世界。

    A：那也太玄了吧！都信教去了，科学怎么发展啊！你说原来老百姓，信神信佛的有多少，这中国人还不是整天挨打受骂的。

    B：不是那么回事的。

    A：那你说中国现在经济腾飞了，靠的是什么？科学、技术，那也不是你的信仰啊！

    ==============================================================================

    方菲：刚才那场景也很有意思，那横河先生我想问一下您对刚才这个场景怎么看。

    横河：这个场景呢，这是中国大陆一个非常普遍的一种看法。是什么呢？就是信神是迷信，这个科学和宗教信仰是对立的，这在中国大陆是一种普遍的看法。

    方菲：确实是这样，我觉得就是包括我自己在内的很多人，对科学其实不太了解，也挺肤浅的，但是别人一说科学马上就有一点肃然起敬的感觉，然后一说不科学又觉得好像这个东西已经定论了。那横河先生我不知道你是不是就是指这个意思。

    横河：对!这就是中国大陆普遍的一种现象。它把科学神圣化了、宗教化了，然后科学就不是一种研究自然和人的关系，而变成了一种打人的棍子，这就是中国大陆的现状。

    金然：国内有这么一个普遍的看法，认为宗教的发展，会影响、障碍住科学的发展，而科学不发达就会造成中国的落后挨打，那您怎么看这个问题？

    横河：我想这是一种故意造成的误解。为什么呢！因为在中国近代，实际上落后挨打的原因，并不是完全是因为科学技术或者是实力不如别人。我们就拿最著名的，大家都举的例子：甲午战争是落后挨打最典型的一个例子。在甲午战爆发之前，1893年的时候，日本和中国的所有的经济实力，所有各种产品的产量，相比较而言，除了在进口这一方面中日差不多以外，其它各方面，中国都比日本要强的多。

    那么从军事力量上看，日本有五十五艘战舰，总的排水量是6。1万吨，和中国的北洋水师的实力基本上是拉平的。中国另外还有广东和福建水师。甲午战争中国之所以被打败，并不是因为科学、技术或者是军事力量不如人。

    方菲：宗教和科学它们二者是不是矛盾呢？即使说宗教不阻碍科学发展的话。你比如说圣经中说上帝用泥土造了人，这用现在的科学来衡量，好像是有点不能接受。

    横河：这一点实际上在西方也有很长的争论。最后大家发现，其实我们现在所说的科学，是西方近代发展起来的实证科学，也就是说它必须能够被证明：或者是被“ 证伪” ，或者是被“ 证实” ，要被别人能够“ 重复” ，这才能够成为科学。

    而宗教信仰，比如说神存在不存在，那么它本身就不能够用现代各种方法来证实或者是证伪，它是要证实还容易一些，你证实一个神就行了，证伪就更困难，因为你要证明所有的神都不存在。既不能证实也不能证伪，那它就不在我们刚才所说的现代科学研究范畴里面。

    方菲：那您的意思也就是说科学和宗教互不干涉，又互不对立。

    横河：对！互不干涉也不对立。

    方菲：那你能不能举一些例子来说明，科学和宗教并不对立的观点呢？

    横河：可以的。其实在西方，比如说最著名的，我们中国大陆最喜欢讲的科学家就是牛顿。牛顿其实他是一生研究神学的，他自己认为他在神学方面的造诣，要比他在物理学上的造诣要高的多，他认为物理学只是他研究神学上的一个副产品而已。牛顿一生对神学的研究，并没有影响也没有干扰他在物理学做出的重大贡献。

    方菲：您说到牛顿，我想起其实很多诺贝尔奖获得者，自然科学方面的，很多在西方国家的人，他们本身好像也是信宗教或者是有一定宗教信仰的。

    横河：是这样的。在诺贝尔奖获得者里面，有人曾经做过调查，从1901年开始到1977年，在这期间得到诺贝尔奖的美国科学家当中，大部份不是基督徒就是犹太教徒，或者是其他信宗教的人，信神的人占了相当大的比例，这是诺贝尔奖的获得者。

    美国还有一个统计，在信神的科学家里面，比例最高的是物理学家，那么比例最低的是生物学家。2001年根据盖洛普的一个统计证明，美国百分之八十二的人声明自己是基督徒，百分之十的人是信其它的各种宗教，只有百分之八的人声称自己是什么都不相信的，就是不信任何宗教的。这是美国的情况，也就是说绝大部份的人可能是信某种神的。

    金然：现在有这么一种说法，认为在中国国内，由於中共它掌握了什么是科学什么不是科学的解释权，所以它扭曲了科学本身的内涵。横河先生在您的角度来看，您觉得什么是真正的科学？那么真正的科学的精神又是什么呢？

    横河：我觉得科学的定义应该是研究人和自然的关系。那么这个关系在你还没有认识他的时候，你就不能说它不是科学。所以我认为真正的科学精神就是“承认现实” 然后“ 探索未知” 。

    我举个例子，这个例子是很有名的。一个叫史烈得的人，在19世纪末20世纪初的英国，因为他表演了一些招灵的事情，所以被英国人起诉了，奇怪的是当时有四个著名的科学家，著名的物理学家，出来为他辩护，认为他所做的证明了高维空间的存在，他可以到高维空间去。

    那么这四个人是什么人呢？一个是阴极射线管，就是我们所看到的电视的这个显示装备、阴极射线管的发明人，另一个是韦伯，磁力线的名字就是以他的名字命名的，另外二个也都是诺贝尔奖的获得者，这四个人替他辩护。

    金然：国内有一个很流行的名词叫做“伪科学”，而且有时候是大张旗豉的用“反伪科学”来搞运动。

    横河：其实在西方他也有叫做Pseudoscience，从科学出来后就一直有争论。事实上，很多重大的发现刚刚开始的时候，很多人都不能接受的时候，都把它看成是伪科学的。但是在西方的科学发展，特别到了现在，它最重要的是：不用行政手段干预。这是最重要的一点。

    我也可以举个例子来说明一点。就是“浑沌学”刚创立的时候，浑沌学就是Chaology，是用一种新的方法来研究自然，其中有一个创始人，早期乘飞机去观察云彩，后来就是他所在的部门，是一个政府部门，禁止他用纳税人的钱去“游山玩水” ，因为他们也不理解。

    但是他们并没有禁止他继续搞科研，所以最终他和其他几个人一起创立了这门新学科，这个学科在七十年代的时候已经被全世界的科学家公认，而且当时在 "Nature"和 "Science"(西方的两个著名的科学杂志)杂志里面大概在每期都有关於“浑沌学” 方面新的成果出来。

    方菲：但是横河先生我想问，在中国其实有很多所说的伪科学都是指“特异功能”、“气功”之类，您是怎么看这个部份呢？

    横河：我想中共它要打伪科学并不是因为那些不是科学，因为中共自己它是最不讲科学的。我想从中共建政以来它搞所谓的“大跃进” ，这个“ 大跃进” 、“大炼钢铁” 、“ 亩产十万斤粮” ，到了后来把黄河，为了这个“黄河清，圣人出”，建了三门峡水电站。后来又要建长江三峡大坝、要建世界上最大的大坝，来证明我们能建这么大的大坝，它本身就是反科学的和反自然的，一直到现在它都没有改变这一点。那么它要打伪科学呢？我觉得是用这样的棍子来打击那种它认为对它的统治、对它的意识形态造成威胁的人，或者造成这种威胁的思想体系，这是它真正的目的。

    方菲：那横河先生你刚才说这个行政手段，你能不能举一、二个例子说明一下呢？

    横河：行政手段最著名的例子，就是张光斗和潘家铮是支持三峡水坝上马的，那么他们就一直用行政手段，压制黄万里，黄万里是用科学的方法论证了三门峡水电站和三峡大坝都不应该建的，但是因为对方掌握了唯物主义武器，得到官方支持，使得黄万里的所有观点都得不到发表，都不能够得到任何的支持。最后是用行政手段压制所有的不同意见以后，三峡大坝强行上马的。

    金然：我们知道国内有一些人士因反伪科学而成名的，比如像何作庥这样的人，您怎么看待这一类人以及怎么看待他的作为？

    横河：我想第一他们所用的反伪科学的手段，并不是用科学的方法来证明对方不对，而是用哲学的方法来证明对方不对。

    比如说何作庥从五一年清华毕业以后，一直在“ 红旗” 杂志社研究马克思主义哲学，所以他在证明别人不对的时候呢，是证明别人是“唯心主义“，只要证明这点就够了，他不需要在科学方面来证明对方。比如说他去批判梁思成的建筑学，那么梁思成是一个建筑学家，你如果想批判他的话，你应该从他的建筑学的错误来批判，结果他批判的是建筑学里面的“唯心主义”。

    最后导致别人有一种说法：梁思成实际上是气死的。在科学上的不同观点我认为是容许的，但是他们并不是平等的和对方争论，而是用行政手段、用棍子、用马克思主义、唯物主义把对方打下去。

    比如说在物理学界，何作庥曾经也是用棍子打了很多人。他打别人的时候，都给别人套个帽子??就说别人都是唯心主义，然后去批判别人，并没有给对方机会在科学上和他进行辩论。

    金然：他最有名的一个例子是在反法轮功的时候，举著法轮功的《转法轮》这本书，然后说：你们看法轮功的人，他们讲男女双修，但是这本书里头专门提到了法轮功里面没有男女双修的东西，是不讲的。这是很有名的一个例子，就是他在反你的时候，他根本就没有去看你的东西，但是他又觉得我需要反你，所以我就反你。

    横河：只要他把对方打成伪科学，他想把各种观点硬加在别人身上进行批判，都可以。最近还有一个很荒唐的事情，他说量子力学的发展证明“三个代表” 是任何创新事物的评价标准。

    量子力学发展一百多年了，怎么让量子力学来证明“三个代表”是新科学的评价标准．荒不荒唐？完全是政治行为而不是科学性的东西。

    方菲：我觉得中共它是把这个科学和唯物论和无神论同等起来，而且在你不知不觉间灌输，人家也就接受了这种基点。所以很多时候，你一说这是有神论，他就说这不科学、这是迷信。实际上科学和无神论完全是两回事。

    横河：我们举个例子，中共在提到马克思、列宁主义的时候，认为马克思主义有一个重要的组成部份，就是科学这部份是“进化论”，其实“进化论”按照现代实证科学的定义来说的话，它本身就不是科学的。

    为什么？现代实证科学讲的是什么？是观察、然后提出假说，然后设计出可以重复的实验来证实它，这就是实证科学。而这个进化论已经发展出来一百多年了，被这么广泛接受了，但事实上它是在观察结果上提出了一个假说，到现在为止一百多年了，没有设计出一个可重复的实验，证明动物、植物、或任何生物从低等进化到高等去。没有一个实验！这是进化论一个重要的漏洞。

    但是在中国大陆，中共是把进化论当作一个神圣不可侵犯的，作为科学的最主要的论据。

    方菲：好。观众朋友，我们今天非常感谢横河先生为我们带来这一番精彩的评论,也感谢您的收看，我们下次节目再见。

    金然：再见。


模板41

第十七集　 “中国的事 谁上台也管不好”

    方菲：各位观众，大家好。欢迎收看我们「侃侃而谈」漫谈党文化节目。

    金然：这一集我们还是“远远而谈”，和横河先生再聊一个话题，首先还是先看一个场景。

    ==============================================================================

    (马路上塞车，车内两人等候多时)

    A：完了完了！照这个堵法，老王，咱们今儿的会非晚不可。

    B：没关系。要晚大家晚，要堵大家堵。

    A：你说这个路修的，是越修越坏，越修越堵，依我看这些贪官趁早就该换了。

    B：没那么容易，咱们中国事情太难办，人口多情况复杂，谁上台了都管不好，你说换谁能行？

    A：你说的也是。

    B：唉！

    ==============================================================================

    横河：从这个场景我们可以看到，其实这在中国大陆是一种非常普遍的认识。那么也很迷惑人，其实如果要看中国的问题难办不难办呢？我们要具体的分析，看看中国哪些问题被认为是难办的，然后再看是不是都管不好。

    那么我想，中国大陆来的可能普遍都认识到那么几点：一个是人口问题、第二个问题是关於教育的问题、第三个问题是腐败的问题。

    中共刚刚建政的时候，因为是盲目的学苏联，其实苏联在第二次世界大战以后人口锐减，所以那个时候非常需要增加人口。

    那么中共就学苏联，所以在城市，特别是在机关里面不仅是鼓励生育而且等於是强迫生育，就是机关里面的官员或者是政府的雇员他不生四个以上、五个以上是不准采取节育的措施的。

    所以在五十年代就出现了大批的人口暴增，就类似於美国的婴儿潮，那么人口就暴增。后来到了六十年代、七十年代的时候才发现人口多了是一个问题了，那么这时候突然之间又转向走向另外一边。

    金然：是。另外我能想到的有一点你比如说像在中国国内，它对农村它没有一个养老制度。所以你想想你让他只生一个女儿的话，她会嫁出去的，他会想到：我三十年后我怎么办？他一定要生而且一定要生到儿子为止，所以这就是一个没办法解决的问题，你不可以一刀切的。

    横河：对。在中国「一胎化」的处理方式，这个我自己在农村待过很久，就是非常厉害的。比如说他把生了一胎的妇女，出动民兵去把这些妇女都抓起来，然后就像押解犯人一样的押到公设卫生院去，然后排队做结扎。

    那时候结扎一个--那个医生已经熟练到就是非常非常快，不到一分钟就做一个，不到一分钟就做一个这种程度，那么农民非常形象就说抓去「杀猪」，就有这种形式。

    如果你生了第二胎的话他把你房子给扒了，如果有的人在逃跑的过程当中怀了孕被抓回来，这个就很多了-- 强迫堕胎，我曾经亲眼目睹就是这个孩子还有一个星期就要生出来了，然后强迫堕胎出来--把孩子处死。

    方菲：这太惨忍了！

    横河：所以非常惨忍的就是在「一胎化」的过程当中，非常惨忍的谋杀了很多孩子，甚至是母亲。那么我们知道最近很有名的就是被《时代》周刊评为一百个影响我们时代的人物，当中有一个中国的陈光诚。他就是帮违反计画生育的过程当中被严重侵犯了人权的那些农民呼叫的，所以他最近被判了刑。

    方菲：您说到这个，我想起我以前看到过标语口号--是国内的同学用e-mail传过来，里面有一些计划生育的口号真的是很触目惊心。有的是写什么「一人超生，全村结扎」，然后还有这个「宁要家破不让国亡」还有什么「该扎不扎，见了就抓」，我觉得这些真的是蛮吓人的口号。

    金然：其实这些只是吓人，有些就等於是杀人的口号。你像江苏有很多的地方都会看到一个口号，它叫做「宁可血流成河，不准超生一个」。

    横河：和人口相关这个教育问题，其实在中国也是很严重的。因为中国如果要「扫盲」的话，它一年投入在「扫盲」经费一年只有八百万人民币。

    那么在这之前我们知道有个很有名的「希望工程」，这「希望工程」说的是什么呢？说中共政权没有钱办教育，所以希望海内外的人士能够捐款，所以九年的工夫「希望工程」筹集了二十六亿人民币，大概相当於三亿美元的样子，那么这个钱就用来办学校。

    那么九年才筹了二十六亿，但是回过头来我们看这个钱都到哪儿去了呢？这个钱都被官员就是中共的党政官员消费掉了。那前年2005年吧！去年一年官员用於吃喝的消费是二千亿人民币，其实嘴里面只要稍微抠一点点出来，中国的教育经费就全部都解决了。

    方菲：现在经常说到中国的问题就是像顺口溜一样：什么「人口多底子薄」、「人的素质低」。我觉得我们对於素质并没有一个很好的概念。

    横河：其实严格的说它所说的素质是“民主素质”，它是给他独裁专制不让大家采取民主这个藉口。

    我觉得有一个很有名的例子，大家可以参考，不一定非常对。就说去年中国有一个「超级女声」的一个民间唱歌的竞争，这个竞争后来有了很多粉丝，就是大家给捧场的这些歌迷们。

    那么后来他们就自发的就组织起来，组织起来了以后，帮自己心目中的歌星去拉选票，所以他们选票拉到后来就组织了非常大规模的，就跟竞选一样的，有后勤资源，有前线拉票的，有计票的，有统计的那么组织了一条龙。

    你可以看到在这个竞选过程当中，跟西方官员的民主选举官员的过程是一模一样的，非常有条不紊，这是在中共统治了五十六年，完全没有过民主的经历的情况下，中国民众自发起来的一次预演。

    不管这个超级女声的竞选本身怎么样，从这一点来说可以说明中国人民对於民主选举这方面的素质是非常优秀的。

    另外一方面，腐败的问题其实在中国是非常严重的，严格的说中国的官员拿中国民众的钱拿中国的钱，它不是一种腐败而是一种掠夺--就是公开的抢，它是有渊源的。我认为有三次大的掠夺，第一次是对地主的掠夺，就是一旦建立政权以后就马上没收地主的土地。

    金然：土地改革。

    横河：对。土地改革，没收的过程当中屠杀了很多地主，估计有几百万。那么第二次掠夺就是把土地分给农民以后再从农民手上把土地夺回来，那么在这同时又把资本家给掠夺了，所以这个时候叫作农业、工业、手工业的三大改造，这是第二次的掠夺。所以农民就失去了土地的拥有权，这是在中国历史上农民第一次失去土地，被共产党掠夺掉了。

    那么第三次掠夺，就是改革开放以来这个所谓的权力和资本的重分配，所以很多有权有势的人，就用各种方式再一次的掠夺：包括现在的“圈地”-- 城市的拆迁。

    方菲：而且这个拆迁它是强制性的，你不能说「不」的。

    横河：对。是强制性的拆迁，它是利用行政手段、利用专政机构来掠夺。所以上访的城市居民里面最多的就是因为“拆迁”。其实它掠夺的还不仅仅是中国城市的贫民，也包括了什么？-- 外资，比如说这个“百事可乐”在成都，后来就是被当地的官员掠夺得没有办法，最后“百事可乐”宣布撤出中国。

    包括西方这么大的资本也没有办法对付这些，因为“抢”没有止境的，以前是有人说“跟土匪一样”，其实是不对的。土匪来只是来这一天，他好久才来一次、来了一次抢完了他还得跑、他还得躲，但是这个(中共)哪就是压在你头上，就是从你这里拿，你要跑都不让你跑。

    方菲：你说这个腐败，中共的腐败就是抢劫，我想有些人未必同意，因为你想人一当了高官有钱有权之后，它是很容易腐败的，在其它国家也是一样。

    横河：在其它国家也有腐败，特别是第三世界发展中国家，但是那个腐败不像中国的这种腐败是系统性的，我认识一个台商叫高维邦，他到中国大陆在河北投资，花了投资五十万美元建立了一个工厂。

    后来，当然故事很长，我就很简单的说了一下，后来这个工厂就在大白天被别人抢掉了，因为抢的人有后台，他去报案时公安就说了，大白天就把这么大的工厂给抢完了这不可能，所以我们不能立案。

    所以他后来找了很多、很多办法，一直找到了中央一级的，包括海基会这两边的人他都找了。到了台湾以后成立一个「台湾台商投资大陆受害者协会」，他自己当会长，收集了105个铁板钉钉的案子--硬是被抢掉了的。

    最后中共不满意了。觉得它这个名字太难听、很受刺激，就专门找人去跟他谈，说你这个名字太难听了，你改个名字我们就把你的案子给处理了，把钱给你退回去，还说我们都已经帮你想好名字了，因为你这个「台商受害者协会」不好听。

    我们帮你改个名字叫什么呢？叫做「维护台商权益协会」。连名字都想好了，高维邦就回答说：“可以，我现在就有105个案子。你帮我解决一个案子，我就改名字，然后你再帮我解决另外104个案子。”

    现在已经是一年多过去了，中共一个案子都没有给他解决，为什么？所有的案子都是盘根错节，牵涉到所有的权力、特权的阶层利益。

    他说印尼怎么腐败呢？他到印尼去做生意，做生意一入境的时候，别人一看他是美国来的，他原来在美国、那么一看是美国来的，就把他叫到一个小房间去，说你这个手续当中有点不符合，那么要一点手续费，於是他就给他几十块美金，就很满意了。就是偷偷地拿到腰包里面去的几十块钱，这和中共抢他的一个工厂还要抓他，这完全是没有办法作比较的。

    金然：那么您刚才谈到国内的这些问题，可是现在国内也有很多人认识到，国内确实在共产党的管理下有很多的问题，但是他们往往有一个想法就是：中国现在这个烂摊子，你换谁来?谁可以管好呢？

    横河：这个想法其实我觉得在中国大陆生长、生活的多数人，首先有一个概念，就是谁上台都得按照中共的管法，所以一定管不好。

    其实不是的。这个概念不一样，做为一个政府的话，你到西方特别到了美国以后你可以感觉到政府真正的概念，它不是一个管理的概念，或者不仅仅是一个管理的概念，更多的是一个服务的概念。

    那么我举一个例子，我刚到美国来没多久的时候，正好那一年冬天美国国会没有通过美国政府的预算，所以政府就没有钱了，它叫做「斥资预算」，没有通过的话政府就拿不出钱，不能借钱，法律很严格。

    所以最后跟国会协商不下去就把政府给关门了，整个美国联邦政府给关门了。除了几个关键部门以外，比如说像警察部门、外交部门、还有国防部，这些跟国家生命攸关的部门没有关以外，其它部门绝大部份都关掉了。一关就关了好几个星期。

    我当时就觉得简直恐怖极了，这么强大的美国政府关门，在我们中国人的概念里面政府关门表示这个国家就垮了、完蛋了。

    其实不是的，美国人没有这个概念。所以它这个政府的概念是一个服务的概念，而这个国家是由各种草根组织、由各种公司、企业、个人所组成的，所以政府少管一下没有什么大关系。

    方菲：横河先生，政府也有管理的一部份职能啊？

    横河：是的。政府也有管理的职能，但是中共政权恰恰管了不该管的事情，而该管的事情没有管，那么政府它主要是通过预算来管这些东西的，像中共政权的预算当中几乎没有“社保”这个部份，就是社会保障这个部份。

    而美国政府最大的开支，人家政府是干什么？政府一个就是社会保障，第二个就是保卫国家主权，所以美国军队军费开支占整个政府的开支百分之十八，但是它的社保的开支占整个政府的开支百分之四十，所以它的社会稳定就是靠政府的这么大的开支来完成的，而中共政权的社保开支只有百分之十几。

    方菲：我还想到一点，横河先生，就是所谓换一个人来管也是管不好，它的潜台词就是换一个人来管还是搞专制，但是我们要的是一个良好的机制，就是说你能管就管，管不了你就下台嘛！

    横河：对。所以这种说法强调的就是某一个人能不能替代或者某一个党能不能替代，它不是一个机制，其实在民主国家竞选的时候，就很明显。这些人就是帮中共在说话，帮它解释它为什么管不好，其实在西方竞选的时候，没有一个政党、没有一个个人说，我要竞选但是我管不好这个国家，

    金然：那么今天这个时间就到了，我们非常感谢横河先生为我们解说了这么多，我们下一次时间再见了。

    方菲：好。也谢谢观众朋友，再见。


模板41

第十八集　 “与天地人斗 其乐无穷”

    方菲：各位观众朋友，大家好！欢迎收看我们新一期的“侃侃而谈”漫谈党文化节目。那么今天我们请来大家比较熟悉的章天亮先生作嘉宾，今天要谈一个有关“斗争”的话题。

    金然：我们先看一个场景，再回来聊。

    ==============================================================================

    （建筑工地现场。老板走进来，东看西瞧地察看。）

    老板：小丁啊，小丁。

    小丁：哟，老板来了。

    老板：有什么事儿吗？

    小丁：没事儿，老板。不过今儿来了一家装修公司，找了咱们房东了，咱房东说啊， 人家做那个地板价格啊比咱那便宜。

    老板：什么？刚毙一家又来一家。你跟房东说，这个地板我们只收成本费，就说我说的。

    小丁：哎哟老板，这不白干了嘛。不过人家那家公司啊，还想跟咱们谈一谈，还想跟咱合作呢。

    老板：有什么好谈的！小丁！这是“你死我活”！想跟我斗，告诉他们，没那么容易。

    ==============================================================================

    章天亮：刚才那个场景反映出一个人的思维方式，就是解决问题是靠斗争，因为共产党夺取政权之后，一直给人们灌输一种“斗争”的思想，比如说“与天斗其乐无穷，与地斗其乐无穷，与人斗其乐无穷”，“八亿人口不斗行吗？”

    它一直在对人进行这种斗争思想的教育，所以还有很多中国人到现在一旦想要解决问题的时候，他就会想到强制、镇压、搞运动、不管是对人、还是对自然都是这样的。

    方菲：您能不能还是举一个例子来说一下，我想很多人，特别是年轻人，对您刚才提到的“斗争”那些词儿，可能已经没有印象了。

    章天亮：可以举例子。比如说，我就讲讲中共跟自然的斗争，因为中共它一直在讲要“改造自然”，比如：它做了很多、很大的工程，比如说“围湖造田”、“辟草造田”，它做了很多这样的工程，比如“填海造田”，做了很多改造自然的工程，在内蒙古它就做了这个工作叫“辟草造田”。

    内蒙我们知道原来是草原，是由上千年，各种各样上千种不同生物组成的，这样一种平衡的生态圈。共产党去了之后，它为了要把这个地方变成能够种地的地方，它就放一把火之后，就把这些东西都烧掉了。

    你知道那个地方是上千年的植物不断的腐烂，东西溶到土壤里面去，土壤是非常的肥沃，你只要撒上种子之后，你都不用施肥、不用管它，一年之后保证是大丰收，因为它土地已经肥沃到那种程度了。

    但是你要知道它对生态的破坏造成严重的水土流失，因为庄稼没有固定水土能力，一旦下雨一冲，或者说大风一吹，表面的这层土壤很松，一旦冲走之后，那个地方就变成沙漠了。

    所以说共产党在内蒙搞这种造田的运动，尽管是在几年之内可以有很多的粮食产量，但是那个地方三年之后就会变成沙漠了，造成严重的生态破坏，造成了沙尘暴，现在沙尘暴吹进北京，沙漠离北京只有五十公里了，很大程度上跟共产党在内蒙所做的生态破坏有很大关系。

    金然：这还真是。原来在北京的时候我记得顶多是有风沙，是到国外以后才听说有“沙尘暴”，看来是每一年都在恶化，但是我觉得这个事情，是不是应该属于科学决策的问题，跟“斗争”哲学有什么关系？

    章天亮：你刚才谈到这个问题，让人感觉到好像是科学决策的问题。因为我们只是举了一个例子，但是你要知道共产党解决所有问题思路都是这样的。

    不管是对人、还是对自然都是一样，是因为有一句话叫“哲学是科学的科学，是指导科学的科学”，表面看来是一个科学的问题，其实是因为它背后哲学思想的问题。

    所以我想，共产党它这种思维方式跟中国传统文化完全是相反的。在传统文化中对自然叫作什么呢？“人法地，地法天，天法道，道法自然”，就说人和自然是一个和谐的关系。

    共产党它讲的是马克思主义出现之后，对于科学的指导，对于社会的指导就是“改造自然”，所以它在解决问题的时候，它基本上是采用这种斗争的办法来与天斗、与地斗。

    在1998年的时候，长江发洪水我们印象都很深，那么当时来洪水的时候，就是按照中国的思路来讲，四千年以前大禹治水的时候，我们就知道洪水来的时候，就应该疏导不能采用堵的办法。

    但是你知道共产党抗洪，它一定是扛著麻袋、人墙，甚至炸沉卡车和轮船去把那个口子堵上，它完全采取堵的办法，其实今天我们并不是为了要谈洪水的问题，或是谈内蒙的问题，其实我们谈的是解决问题的思路问题，比如说治理洪水的问题，你可以完全不采取这样的办法。

    现在我们都看到长江修三峡工程，你不是经常发洪水吗？我就建一个大坝把你堵上，建一个大坝、建一个大水库把洪水吃进来，它采用这样一个办法，其实你可以完全用更省力、更经济的办法去解决，你比如说长江的问题、洪水的问题。

    我只是举一个例子：从另外一个思维方式(思考)。长江的话，在中国古代有一句话，“中国自古以来有河患，无江患”。

    方菲：什么意思？

    章天亮：什么叫“河患”，黄河经常为患，指的是黄河，“无江患”指的是长江，长江它本身不是一条害河，它是很不容易发洪水的，为什么？有两个原因很重要。

    第一：长江上游是四川，包括青藏高原那一带，它是有很大的原始森林，我们都知道森林可以涵养水源。当时在中共夺取政权之前，涵养水源的能力是四千亿立方米，在长江上游，上游不管怎么下暴雨，那个森林可以把雨水涵住。

    中共夺取以后由于它滥砍滥伐对自然的改造，造成涵养水源锐减到一千亿立方米，锐减了三千亿立方米，可是你知道这个长江三峡工程能够涵养多少水源？三百亿立方米，你要修十个三峡大坝才能把流失的水涵住，这是一点，涵养水源的问题。

    第二点：长江中下游地区是平原，北边是江汉平原，南边是洞庭湖、所以这是什么概念？就是说我有一杯水，往杯子里面倒，这个很快就涨出来了，因为这个杯子底面积是比较小，但是如果我要把一杯水泼到地上的话，就是薄薄的一层，因为底面积变大高度自然变小。

    长江中下游跟很多的湖都是沟通的，它跟洞庭湖水系和鄱阳湖水系都是沟通的，这样长江水位一旦涨起来的话，分洪可以把水泻到洞庭湖里面去。

    洞庭湖很大，洞庭湖的湖水只要能挡几厘米的话，长江的水位就可以下降一米，所以你可以想像一下，如果我要用洞庭湖去蓄水分洪的话，完全不可能酿成很大的水患，中国自古以来都是这样的，都是分洪的。

    共产党来了以后就是“围湖造田”，把那个土把湖都填死，然后造田甚至建城市，这样一来完全失去洞庭湖蓄洪的能力，所以洪水来的时候怎么办．它没有办法，只有堵这一条路。

    因此解决问题的办法，如果你把建三峡的钱，拿去上千亿的人民币或几千亿的人民币，甚至达到120万至140万的移民，你把这个钱省下来到长江上游去造林，完全可以解决水患的问题，或者解决分洪的问题，但是它所想的方法就是堵的办法。

    金然：但是我有个问题，比如说建坝的这个问题，你说是堵，但是建坝这个东西不是中国自己搞的，它也是从国外学过来的，我不知道在现在的情况下，在海外特别是发达国家，他对建坝是个什么态度，他们是怎么做的．

    章天亮：实际上很多发达国家，他们经过几十年的社会辩论评估，甚至国会立法，实际上大家已经得到一个结论，就是建坝所带来的经济效益和灌溉效益，包括这个发电的效益，完全不足以抵偿对生态的破坏，和对移民生活的影响。

    所以美国从1994年开始就再也不建坝了，当时国会辩论之后，决定美国从此之后再也不建坝，甚至有很多的坝是要拆掉的，法国和挪威都通过立法就不再建坝了。

    其实对于人口问题，对于很多社会问题的解决，社会矛盾的解决，共产党都是用“堵”跟“镇压”的办法，我可以举一个例子，比如说“计划生育”，计划生育在中国属于一个国策，从1979年开始实行，甚至得到很多人衷心的拥护。

    他们甚至说：中国这么多人口，如果不用共产党这种独裁的方法，铁血的手腕去解决的话，怎么可能解决计划生育这个问题，这是一个非常典型党文化的思路。用强制、堵、杀，它是采取这样的方法，实际上解决人口完全有另外别的思路。

    我可以举一个例子，比如说，联合国有一个统计数据，中国自己也有一个统计数据，如果夫妻双方都受过九年教育的话，就是小学和初中教育的话，他的自然生育率可以降到2。13，两个人生两点一三个孩子，加上人口死亡率的话，实际上,人口就打平了。

    如果夫妻双方都受过高中教育的话，生育率只有1。82；如果是大学教育的话，生育率只有1。11。换句话说，如果你要是办教育的话，完全可以解决中国人口的问题，完全可以不采用强制的办法。

    我可以再给一个数据，如果你要是办教育的话，中国现在有从小学到初中九年教育的话，最贵的上学地方，北京，学费各种费用加在一块需两千元，中国有多少中小学生加初中生及小学生，一共是一亿人。

    方菲：从小学到初中九年才需要两千元？

    章天亮：但是现在只有一亿的适龄儿童和少年在受小学初中教育。中共一年公款吃喝多少钱？两千亿。如果你把这两千亿省下来，不要公款吃喝的话，两千亿可以解决现在所有小学初中这些人九年的义务教育。

    中共把大量的钱投在什么地方呢，计划生育的“计生办”，就是所谓计划生育的办公室人员，中国现在有五十五万的计划生育人员，如果把他们的行政开销费拿出来办教育的话，完全可以解决这个问题。

    而且你要知道这种解决问题是一劳永逸的，就是当你的人口素质一旦提高的话，教育问题解决的话，你并不需要再有计划生育人员不断用暴力的方法去解决，而人口问题就进到一种良性的运转。

    而你办教育让素质提高，对于你的国家发展前途是有好处的，但是共产党不这么想问题，它就是要杀，所以你经常看到很多“宁添十座坟、不添一个人”的口号。

    方菲：上一次我记得跟横河先生聊这个问题，他也谈到一些很残忍的现象。这让我想起有一次我和一个人聊天，我们就谈到“六四”的问题，他也认为六四镇压是不对的，可是他说：到后来好像是不可收拾，那只能用镇压一个途径了。

    章天亮：这里面有两个问题，就是如果你需要去动武解决问题的时候，也就是说你矛盾已经激化到这个份上了，不动武不行，假如说我们真的不动武不行，那就是因为你矛盾激化到这儿，这只能说明在矛盾激化到这一步之前，“冰冻三尺，非一日之寒”，只能说明矛盾不断在激化之前你没解决，那是长期累积的结果，之前你都没有解决，首先这是你的问题，这是第一点。

    第二点就是武力镇压最后的结果，就是会给社会带来非常深刻的撕裂的伤痛，中国人有一句话叫做“以力服人，服于一时；以德服人，服于一世。”我用暴力去镇压你的话，我只能让你一时不反抗，但是如果我用道德去感化你的话，这个才能得到真正长久的和平。

    比如，我讲一个林肯的事情，他就是对他的政敌非常的好，底下给他办事的人都看不下去，就跟林肯说你对待你的敌人，应该消灭他。林肯就说，我把他们变成我的朋友，不就是在消灭我的敌人吗．

    金然：我曾经见过有人提到法轮功4。25万人上访的问题，他说：法轮功上万人，都去中南海上访，这要不镇压还要镇压谁呢．他就是一听到，马上联想的就是，要镇压、堵住，要解决这个问题。

    方菲：这就跟我刚刚提到那个人一样，他认为到后来不可收拾，就只有镇压一条路。

    章天亮：其实当时朱熔基出来跟法轮功学员对话，最后法轮功学员和平散去，实际上已经通过对话解决了。这就回到共产党的这种斗争哲学，因为朱熔基实际上已经通过和平对话的方式解决了问题，但是最后江泽民还是要镇压，就是共产党整个一套斗争思想造成的，包括到今天，共产党对于很多上访人员都采用同样的思路 --“截访”。

    方菲：这是一个最典型“堵”的办法。

    章天亮：因为“截访”其实花的成本很高，他上访可能去国务院上访，可能去最高法院上访，或者最高检察院上访，甚至可能到外国使馆去，因为他实在是有冤没处诉。

    中共就要花大量的钱，各级官员--省、市、县甚至乡都要派人去北京的几个可能上访的地方，花费大量的人员物资、车辆、通讯器材去截访，实际我们今天举了很多例子，不管是三峡、内蒙或计划生育等等问题，其实我们都不是为了讲这个例子本身，我们是讲解决问题的话，你不通过斗争杀人的办法，是有另外一种出路的，不要陷入党文化的思维方式。

    方菲：观众朋友，非常感谢您今天收看我们的节目，我们也感谢章天亮先生。

    金然：下次节目时间再见。

    方菲：再见。


模板41

第十九集　 “怀疑一切”

    金然：观众朋友，大家好，欢迎您收看「侃侃而谈」漫谈党文化节目。我们今天请来一位新的嘉宾。

    方菲：我们今天请来了加州大学的李健先生，他在加州和我们一起来聊一聊。至於说聊什么话题，我们还是来先看一下场景。

    ==============================================================================

    (加拿大某餐馆里，两位男子围桌而坐。)

    男子A ：哎，老刘，你们这次来加拿大有什么计划？你们的综合考察的牌子可够大的啊。

    男子B：哼，啥考察啊？弄个招牌出来玩玩。都到咱们这岁数了，早就活明白了，活得痛快才是真的。说实话啊，我可早就盼著你回去呢，我在上面，弄个合资的牌子给你，有咱哥俩赚的。

    男子A ：老刘你不知道吧，现在对我们法轮功学员哪，中领馆全都不给签证，不让我们回去。哎，你知道吗，共产党啊，害死了好几千法轮功学员哪。。。

    男子B(打断)：哎，别别别，咱们可不说这个啊，不说这个。说老实话，老陈，共产党现在说的，我全当它是屁话，你们法轮功说的我也不相信。什么主义吧，什么信仰吧，我全都不相信。咱们接著叙旧？来，吃。

    ==============================================================================

    金然：我们在现实生活中经常会看到或听到，有人说：你这个事情我。。。

    方菲：不相信。

    金然：不过问、不相信。

    方菲：全都不相信。

    金然：对，那李健先生您怎么看这个问题呢？

    李健：其实“怀疑一切”往往是一种藉口、一种托词，如果我们仔细思考一下在中国人说怀疑一切的时候，他背后有著复杂的心态。

    第一个我觉得是一种先入为主的思维误区，因为我们知道对一件事物往往有不同的看法、不同的解释，很多人他有一个习惯，就是说他只相信自己最开始接触到的那个说法、那种解释，那对后来接触到的东西就抱著怀疑或者不相信的态度。

    但是实际上如果我们深入想一下就会发现，其实后面接触到的也可能是真的，是事实真相，或者是接近事实真相，所以我觉得这种先入为主的思维误区，实际上是一种不理性的态度。

    第二点我想说一下，我觉得有些人在理智上并不是不相信一件事，他只是不敢相信。我们就拿共产党迫害法轮功这一件事来说，有很多法轮功学员在向别人讲迫害这件事的时候，有人说：喔！你别跟我说这些，我怀疑一切等等。

    那其实我觉得很多人他是在理智上觉得迫害是完全有可能的，而且倾向於相信这种说法。但是因为他知道如果他相信了法轮功学员的说法，那就意味著不相信共产党的说法。

    所有的人都知道我们的行动是受思想控制的，如果他有了不符合共产党的那种想法，也许哪一天就会有不符合共产党那种行动，那这样呢，共产党的政治迫害就会随之而来，所以很多人都感到这种阴影和恐怖，所以他就止步不前了，就用「我怀疑一切」来搪塞。

    第三种情况，我觉得是有很多时候：真相超出我们的个人经验和想像，这个时候人们也会采取一种不相信的态度。在这里我想举一个例子，1942年的时候，有一位波兰的犹太人叫卡尔斯基，他目睹了在纳粹集中营里面迫害犹太人的惨状，就到一些西方国家求助。

    后来到美国见了很多政府高官，把犹太人受迫害的情况讲给他们听，但是这些高官都不相信他说的，其中有一位是当时美国高等法院的大法官叫富兰克福特，那么这位富兰克福特他本人也是犹太人，他对卡尔斯基说：你知道我是谁吗？我也是犹太人，但是我无法相信你所说的。

    后来在另外一个场合，这位富兰克福特说了一句话，说：我不是说这位年轻人在说谎，我是说我无法相信他说的，这两件事是不同的。

    这就让我想起在今年上半年传出来，在中国大陆很多劳教所和监狱里面活体摘取法轮功学员器官，然后出售赚取暴利的这种情况。这件事传出来之后很多人的第一反应就是不相信、怀疑，其实我觉得这也是因为这件事的惨烈程度超出人们的经验和想像，所以很多人采取了一种不相信的态度。

    方菲：李健先生，您刚才说的这些很有道理，不过我想到一个问题就是像刚才场景中说的，这个人说两边我都不相信。有的时候人们会觉得因为两边都不完全符合事实，都不是百分之一百的正确，您怎么看？

    李健：你这个问题让我想起我以前读过的一个古代判案的故事，就是一个女人她偷了别人的小孩，然后小孩的真正的妈妈就把她告上法庭了，法官把这两个人叫在一块儿，然后就开庭审判。

    然后这两个人都哭诉说，我怎么爱这个小孩，我就是这个小孩的妈妈。法官说：既然这样我也分不清到底谁是这个小孩的妈妈，这么办吧！你们两个人一个人拉住这个小孩的一只胳膊，然后就拉，看谁能把这小孩抢去，这个小孩就归谁。

    然后这两个女人就拉著小孩的胳膊开始拽，一拽，这小孩疼了，哇的一下哭起来了，那真的妈妈就心疼这小孩，就把手松开了，於是法官就知道到底谁是这个小孩的妈妈了。

    我说这个故事是想说明，中立并不意味著不做判断，中立也不意味著法官要对这两个女人各打五十大板，然后把小孩分成两半，一人一半。而是说要站在一个客观、公正的立场上，然后用恰当的方法找出事实真相，这才是真正的中立的态度。

    在逻辑学上，有一个道理叫「排中律」，就是说对一件事有两个互相矛盾的说法，这两个说法不可能同时是真的，肯定有真有假，所以我们在对一件事，遇到不同的看法的时候，我们也应该去通过恰当的方法找出事实真相。

    金然：那么我有一个想法，您比如说，刚才说怀疑一切这种思维方式，比如说我听到一个新事物，或者说我看到一个我不了解的事物，我首先是持怀疑的态度，那我觉得这也是个人的选择，就像是一个人他可以每一件新事物都是相信的，我觉得这个好像也没有大问题，是吗？

    李健：其实“怀疑”做为一种思想方法来说，本身并不是坏事，而问题在於有些人他只是怀疑，怀疑而不寻求解决，就永远保持这么一种怀疑的状态，实际上这就是不正常了，因为怀疑是我们寻求知识的开始，怀疑然后去求证，最后得到确切的知识，这才是一个正常的思维方式。

    方菲：您说的这个确实是这样，我也是有感觉就是有很多人他说他不相信的时候，其实给您一种感觉：他根本也不想了解，那您觉得为什么会造成人们这种心理状态呢？

    李健：我觉得有两个主要的原因，一个就是在中国大陆，因为共产党拢断了信息，很多人长期无法了解到事实真相；另外也是因为共产党统治在全社会造成了一种非常巨大的恐怖气氛，使人们不敢去寻找真相，也不敢去谈论真相，长此以往，很多人就对事实真相觉得有一种无能为力的无奈感，这是一方面。

    另外一个原因也是因为人民的意愿长期得不到尊重，老百姓觉得这个社会就这样了，我自己个人的力量根本就没法改变这个社会，所以觉得即使了解了事实的真相，自己也无能为力。我觉得这两方面的原因造成了今天的中国人不愿意去主动了解真相。

    金然：我们可以感觉到华人疑心方面确实很重，听到什么新事物，首先是：我不相信或者我怀疑。但是为什么在中国这个地方，造成了华人这种很严重的现象呢？

    李健：共产党的理论的基础就是建立在对传统思想和传统文化的这种怀疑和批判之上的。马克思一次在接受自己女儿燕妮访问的时候，回答了三个问题，第一个问题： “你对幸福的理解”，他说：「斗争」。第二个问题：“你喜欢的颜色”，他说：「红色」。第三个问题：“你最喜欢的座右铭”，他说：「怀疑一切」。可见从根儿上，共产党就是建立在一种怀疑的、批判的基础上。

    第二点我想也是因为共产党历史本身就是一部整人的斗争史，昨天你整我，今天我整你，明天我和你联合起来去整他。

    另外一方面共产党对老百姓反覆的进行欺骗，说一套做一套，昨天说一套，今天说一套，明天再说一套。这样骗来骗去，老百姓觉得真的这个社会上没有什么人值得信赖了，所以为了自我保护，就造成了一种戒心非常重，怀疑一切的这种不好的心态。

    方菲：我还有一个感觉，就是在89年「六四」之前，人们这种“怀疑一切”或者不相信的心态，还没有那么严重。但是我觉得89年「六四」之后，人们好像真的什么都不信，只信自己的物质利益或者只关心自己的物质利益，对其他事情好像都非常冷漠。

    李健：对，我觉得这里面其实反应了共产党统治策略的一个变化，在89年以前它是让老百姓，你既不要去信佛也不要去信道，也不要信耶稣基督，你就信我共产党。在89年以后因为坦克车在众目睽睽之下开上了天安门，它知道老百姓不可能再去信它了，所以它就变化了一下统治策略：既然你们也不信我了，那什么也别信了，大家只信钱、只信个人利益。

    其实最近十几年来，中国社会的全面滑坡跟共产党这种统治是有直接关系的，现在社会上很多人都惊呼诚信危机、假货流行，各种各样的假货：假米、假面、这个毒奶粉等等都出来了，很多人都觉得对待别人像对待敌人一样，活得非常非常累。其实这种情况，就是缺乏诚信，怀疑一切这种思维方式带来的恶果。

    经济活动其中一个最重要的基础就是“信用”，在西方国家“信用卡”制度已经使用很多年，对西方的经济发展起到了很大的推动作用，但是在中国社会这种整体的环境之下，信用卡制度根本就没有办法大规模普及开来。

    另外一方面，有的时候，在一些非常重要的事情上，如果我们不能信任别人，往往会带来非常严重的后果，有时候甚至会危及自己根本的个人利益。

    我举个例子：在2004年12月的时候，南亚发生了一次夺走了几十万人的大海啸，当时有一个初中生，刚刚在学校里学了“海啸”这一课，那他看到远方海浪涌来的样子，觉得和课本上讲的非常像，所以就跟海滩上的人说：可能是海啸来了，我们赶快逃命吧！海滩上有的人就信了，有的人就不信，那只有短短两分钟的时间，信的人跑到高地上，不信的人就被大海卷走了。

    金然：既然这个怀疑一切的思维方式，对我们个人和社会都有这么大的影响，那么我们怎么可以摆脱这样一种长期形成的思维呢？特别是在中国国内这种共产党严密控制的情况下？

    李健：我想我们讲“怀疑一切”这个问题，它的实质是个思维方式的问题，也可以说是一个怎么进行有效判断的问题。

    我觉得一个人要想对一件事进行有效的判断有四个先决条件：第一个，他要有完备的信息?第二个，他要有恰当的思想方法?第三个，他要能尽量超出个人的一己私利，站在一个公正、客观的立场上，来思考问题?第四个，就是要有一个宽松的一个安全的思考环境。

    但是在中国大陆，这几个条件，实际上都不具备，我想强调的，第一，就是信息严重的不完备，那大家只能听到共产党媒体上讲的一面之辞，另外也是共产党在社会上造成了一种非常大的恐怖气氛，老百姓根本就不敢想。

    方菲：李健先生，我还是想请问您一下，您觉得怎么样摆脱这种“怀疑一切”的这种思维方式，有正常的怀疑和判断呢？

    李健：第一个就是要珍惜真相。因为在中国大陆，听到不同的声音的确非常难，有的时候我们通过一些通道，了解到一些跟共产党媒体宣传口径不一样的声音，我们一定要非常非常的珍惜，非常审慎的去对待。

    第二，就是我们要不断地清除那种党文化扭曲的思维方式，你像我们「侃侃而谈」节目一直在做的，就是和大家一起反思共产党给老百姓灌输的那种扭曲的思维方式。

    第三，就是要尽量超出个人的私利，要站在一个客观公正的立场上思考问题。

    第四，就是我刚才谈到的这个恐惧，那实际上我刚才已经指出来了，这个恐惧是没有来由的，是非理性的，其实我们自由思考，根本就不会给我们自己带来任何危险。

    方菲：非常感谢您，李健先生，我想我们今天的时间又到了。

    金然：对，那我们感谢我们的观众，观看我们的节目，下次节目时间再见了。

    方菲：再见。


模板41

第二十集　 “搞政治”

    金然：观众朋友大家好，欢迎您收看我们「侃侃而谈」漫谈党文化节目。

    方菲：很高兴又一次跟您见面，今天呢我们又请来嘉宾－章天亮先生和我们一起侃侃而谈。首先呢，还是请大家看一个场景。

    ==============================================================================

    场景：(在美国的儿子与在中国的父亲通过网路电话聊天)

    父亲：看见了！看见了！

    儿子：喔！听的清楚吗？

    父亲：听的清，听的清。

    儿子：爸，您好吗！您还没睡呢？

    父亲：没啊，我挺好。

    儿子：爸，我上次给您发的《九评共产党》您看完了吗？

    父亲：这个《九评》我看完了，文章写得还真不错。不过，以前你们讲真相、反迫害什么的，这个我就不说什么了。可是你们现在推这个《九评》，这可就有点搞政治了。

    儿子：啊?！搞政治？

    父亲：你们可要三思而行啊！为什么非要搞到政治中去呢？

    ==============================================================================

    方菲：金然，我记得你就是读《九评》的。那你是不是在搞政治呢？

    金然：这件事我是这么看，作一个公民来说，我有权力搞政治。其次，我认为读《九评》这件事不是搞政治，因为在读的过程中，我发现它的内容全部是事实。那么我在说一件是事实的事，我本身又没有任何政治诉求，那你怎么可以说我在搞政治?

    章天亮：对，金然刚才讲这个话，我觉得他有一句讲得非常有道理。就是，首先作为一个公民来讲，他是有权力去搞政治的。

    我们都有一个常识，比如说我们看到一个“罪犯”被判刑的时候，经常会听到这个人被判处多少多少年徒刑，然后剥夺政治权利。什么叫做“剥夺政治权利”？就是说在法庭还没剥夺你的政治权的时候，你是有政治权利的。

    政治权利包括选举权、被选举权，像中国宪法规定：公民如果年满十八岁的话，都有选举权。如果你年满四十五周岁的话，你可以被选举为国家主席，这是你的被选举权。

    所以我想，如果从这个角度来看的话，这个搞政治并不是一个很可怕的事情。很多人对政治是有一种误解，这个词本身来讲，国际上并没有一个公认的定义。那么如果我们以孙中山先生讲的一句话，作为“政治”普遍被接受的概念的话：「政治就是众人之事」，就是说管理很多人的事情，那就是政治。

    金然：那就很宽泛了。

    章天亮：这种政治很多人就把它定义为“公共政治”，就是说我对公共事务发言，比如我认为这个地方应该修一个地铁，或是说我认为政府应该优先发展公共交通，当我们对公共事务发言的时候，他就是在参与这种众人之事，这就是一种参与政治的表现。

    那么当然很多人谈到政治的时候，他是一种比孙中山先生定义的更狭隘的概念，就是权力政治。我所做的这件事情，是希望在整个政府权力架构中能够有我的一个位置，比如说我想做议员、市长，或甚至於我想做总统，那在这种情况下就是说，他就把这个政治狭隘的定义成“权力政治”。

    方菲：就是有一个政治诉求？

    章天亮：这里面有一个问题，如果我们还政治本来面目的话，我觉得这不是一个很可怕的事情，不是以政治判断是非的问题。很多人在指责某些人在搞政治的时候，我认为他是抱著一种双重的标准。

    比如说中共常在搞各种的政治运动，比如批判法轮功人人都要表态，比如每周要搞政治学习，甚至反法轮功的时候，政府要出面去组织百万人签名等等。很多人在参与中共的这种政治活动的时候，他并不认为自己是搞政治。

    反而是你对这种活动提出批评的时候，他认为你在搞政治。那么如果一个国家只允许你支持共产党的政治，而没有反对他的这个政治自由的时候，我觉得你本身就在抱著一种双重标准在看问题。

    方菲：你说的这个倒是很有意思。但是另外一方面我想很多人，比如他说谁谁在搞政治，你可以给他分析的很对，可是他是出於一种本能的反应。所以，你分析的再对，他都不会听你的，他觉得从他几十年在中共统治的经验下出发，他觉得你就是在搞政治。

    章天亮：是有这样一个问题。我觉得有两个原因比较重要。我引用捷克前总统哈威尔的话，他现在已经退休了，他是在捷克进行民主化转型时被选出来的民选第一任总统。

    他曾经讲过一个故事：他看到一个蔬菜店的经理，在他的橱窗上贴了一个标语，上面写著「全世界无产者，联合起来！」他就在想一个问题，作为一个蔬菜店的经理，他真的对这种联合这么热衷吗？有没有想过这种联合是如何实现的？他有没有想到这个联合实现了之后又能怎么样？

    他认为这个标语本身贴的是什么，蔬菜店经理是并不在意的，为什么呢？因为这个标语本身是在批发胡萝卜和洋葱的时候一起批发给他的，当他把这样一个标语贴在橱窗上的时候，他实际上是在向当局做一种表态：我是一个公民，我听你的话，你说什么就是什么，所以我应该过上平安的日子，你不要来打扰我。

    这个时候如果我们要把他直白的用一个成语来概括的话，那就叫「唯命是从」，政府说什么我就听什么。

    但是你如果要写一个标语说：我这个人胆小怕事、十分懦弱，政府你说什么我就听什么。如果你把这样一个东西作为一个标语贴在上面的话，他反而会觉得很尴尬，他会被激怒。实际上他是用这个标语，去掩盖他一种唯命是从的心态，那么政府也在用这样一种标语来掩盖他们权力很可鄙的这样一种基础。

    方菲：那你认为他这种心理是一种对政治恐惧的心理吧?

    章天亮：对，所以说在这个地方我们看到，他贴这个标语本身并不是因为他热衷这个标语本身的内容，而是出於一种恐惧。为什么恐惧呢？因为每个人都有东西可以失去，比如说我担心我的家人，不希望妻离子散，我不想去坐牢，我不想失去工作等等。

    而中共长期以来一直是在利用政治斗争来培养这种恐惧，你知道在中国，政治和斗争是连起来的，经常谈到「政治斗争」。很多人在几十年生活经验中，他们看到的是翻云覆雨的这种政治斗争，而且他知道你一旦站错了队之后，成为一种被专政的对象，就很危险。

    中国它有一个词叫「无产阶级专政」，这个「专政」的词儿很有学问，这个「专」就是专有，就是中共把它(政治)做为一个特权，并不是做为一种公民的权利，而是为共产党搞政治的一种特权。

    那么当你染指政治的时候，如果你没有跟它保持一致的时候，这时候你可能面临很多麻烦，甚至可能面临灭顶之灾，所以很多人他是出於恐惧，希望和政治保持距离。

    金然：但是我觉得，有些人是对这种政治的恐惧，但是很多人尤其现在，像我这一类人，我是觉得看到很多政治里面的很多肮脏的东西，我觉得是厌恶，所以我不去碰它。

    章天亮：其实这里边有这样一个问题，在中国你要知道，任何一个事情跟政治看起来都是有关系的，尽管有很多东西你觉得跟政治是完全没有关系。

    我们举个例子，比如说「超女」(超级女生)明明是一个娱乐活动，那么大家就这么支持超女，喜欢她，听她唱歌，我帮她拉票之类的，我觉得这是一个纯娱乐活动，但是当你看到超女进行到如火如荼的时候，中共就介入了。为什么？

    你看到的是娱乐，但中共看到的是政治。因为你这种粉丝、投票、拉票、媒体的跟进、这样的炒作、大规模的人群聚集，中共看到的是一个巨大社会的动员力的凝聚。今天你在一块为超女的事，你们这样子串联起来。将来有一天你们串联起来反共产党怎么办，它看到的就不是娱乐，所以你看到超女一旦聚集起来的时候，中共一定会介入的。

    金然：我看到二个很有意思的桥段，今年超女的比赛，其中一个就是超女一上来的时候，每个人唱一首所谓的革命歌曲，在我们看来就是以前的“革命歌曲”，只不过把它通俗化了。再一个桥段就是好像是派了二个--叫“老艺术家”吧?穿著军装，老人都知道，以前专唱革命歌曲的那种“艺术家”，上来谆谆教导几句，然后和她们(超女)唱首歌之类的。

    方菲：这个娱乐的东西都要跟政治挂上勾。

    章天亮：就是这样。实际上不用说娱乐。我们看到都像一个笑话的标语，在贵州的铜仁县，有个标语贴在墙上写著「以三个代表指导我们的屠宰工作。」这三个代表跟杀猪有什么关系，居然用“三个代表”来指导。

    现在就觉得中国已经政治无处不在，它仍然无处不在。比如说经常看到中共的报纸上说，以从讲政治的高度出发做什么什么事情，以八荣八耻来衡量做什么事情，要「权为民所用、利为民所谋」从某个角度来做什么什么事情，很多的时候它在搞这个事情的时候，就是仍然保持著形式上不用这个词，实际上保持著毛泽东那种时代政治挂帅的作法。

    所以任何一个事情，我们刚才讲超女跟政治有关系，2003年的时候萨斯病你觉得它是一个传染病的问题，是一个公共卫生的问题，可是在中共那儿就是一个政治的问题。一开始要压制，要所谓的保持稳定和局面，所以不告诉你，后来的话它又是在党旗下宣誓冲向火线。完全是用一种斗争的方法来对付这个传染病。

    去年松花江苯污染，这就是一个生产事故的问题，你跟老百姓说嘛！这水不能喝了，因为有污染，那为什么它不说还隐瞒了四天时间?这件事它也是出於一种政治的考虑。所以看来在中国大陆的话，它实际上不管什么事情似乎是都变成一个政治问题。

    方菲：所以我觉得正因为它这种什么事都跟政治连上边，老百姓就越来越讨厌，所以现在老百姓自己自发觉得跟政治有点边的，他都是非常厌恶。

    章天亮：这里边其实就是我们刚才谈到，很多人希望跟政治保持距离，第一，因为政治危险?第二，因为政治肮脏，这是老百姓的印象。

    其实有很多人恰恰所做的事情是要结束这样的肮脏的制度，还你一个政治本来的面目，还你一个参与政治的自由，当然你可以不参与，因为你有这个自由权利，你可以不参与、但是你有参与的权利，还你参与这个政治的权利，还你这个政治不要那么肮脏，还你(政治)本来面目。

    这就像什么呢？就说一个小偷来东西的时候，如果我制止小偷偷东西，这叫见义勇为吧！你应该尊重它。同样的道理，还你这个政治的自由，为你好，还你政治本来面目、建立一个良性的政治制度的话，对你来说是有益的，而且这些人是要冒政治风险的，所以对这样的人，你应该抱著尊重的态度，而不是抱著一种批判的态度，或是嘲弄的态度。

    方菲：那章先生，回到刚开始的那个话题，既然在中国一切都是政治，那么对於法轮功学员这个讲真相、传《九评》来讲，这是不是在搞政治呢？

    章天亮：其实我刚才讲的“一切都是政治问题”，我是说共产党认为一切都是政治问题，但是我们不能认为一切都是政治问题。比如说，我认为超女就是一个娱乐问题。

    有很多事情我认为它是超越於政治的，比如说，我认为文化的问题，道德的问题这都是超越政治的。比如我可以给你举个例子：美国两党，民主党跟共和党，它对於很多的经济政策，外交政策，甚至国内怎么样的治理，它们两党之间的概念，有很多是水火不相容的。

    可是我们会看到它对於人权、自由，这两党它是没有任何分歧的，因为什么？因为这种东西是属於「普世价值」的，它是超越於政党之上的东西。

    同样的道理就是道德的问题，也是基本是非的问题，它是不能够随著政治、政党来扭曲的，这个东西对就是对、不对就是不对，有一个基本是非问题的时候，这个东西也是超越政党的东西。

    但是从另外一方面来讲，这个东西它对於政治是有影响的，这个我们可以承认。比如说：美国大选的时候，有很多人投小布什的票，为什么投小布什的票呢？因为小布什是反堕胎的，而另外一个竞选的人他可能对堕胎、或对其他方面的话，他抱有某种想法和基督教的教义是不吻合的。

    那么很多基督教的教徒，他们就出於这种考虑，他们要去选小布什，但是你不能说基督教在这个地方参与了政治，你只能说，这些人他们从他们基督教里面得到的价值观出发，他们做了这样的选择。

    方菲：他的信仰，决定了他支持谁不支持谁？

    章天亮：对、是这样。所以说，从这个角来看的话，《九评》是道德的问题。第一，讲真话是我们每一个人的权利，也是我们每一个人的义务，所以我想从这一点来讲的话，《九评》它并不是一个政治的问题。

    金然：那我想进一步问一个问题，这是一个朋友问到的：他说我现在也承认你们现在搞了一个《九评》的事情，是一个事实的东西、不是搞政治；但是你们现在是进一步了，你们劝人家去退出共产党、甚至少先队、共青团，那你们这种(行为)可是直接参与政治了，这个过程你可不能说你们没有搞政治?

    章天亮：对。这个是这样：我们可以打一个比方，如果一个人加入到黑社会集团里面去，当然你出於为他好，你希望他退出这个黑社会是吧？在黑社会中不但对别人有伤害、对自己也是有很大的伤害的。

    那么这种行为的话，我就不认为它是一种政治行为，那么如果现在我们把一个黑社会换成共产党的话，共产党实际上是带有黑社会性质的一个犯罪集团，杀了很多人、出卖了很多领土，做了很多、很多的坏事。那么我们希望人远离这个团体的话，实际上是希望这些人退出政治，不要跟这种肮脏的团体搞在一起，我想这本身来讲就是一种劝善。

    还有一点，我觉得很重要的一点，就是：我们在判断一个事情对和错的时候，我们不能够用共产党那种(是否)搞政治的角度来看，这个事情对和错我们应该回到基本的是非层面来看，这件事对就是对、不对就是不对。而不要以这个东西与政治有关或无关来判断这个事情，对还是错。

    方菲：就是说这个事情应不应该做，他如果从是非判断是对的，那你其实都不用管它是不是搞政治的，那他还是应该做的。

    章天亮：对。我想是这样。

    方菲：好，那非常感谢章天亮先生今天的精彩评论，我们节目时间也快到了。

    金然：那我们下一次节目时间再见了。

    方菲：好了，谢谢观众收看，我们下次再见。


模板41

第二十一集　"发展是硬道理"吗？

    方菲：各位观众，大家好。欢迎收看「漫谈党文化」节目，很高兴又和您见面了。

    金然：我们这回要谈谈党文化中的一个现象叫做「发展是硬道理」吗？我们还是先看一个场景。

    ==============================================================================

    主持人：下面请我们的市委陈书记来给大家讲话。

    陈书记：最近下面有些说法，搞得人心不稳的，搞些什么小动作?我给你们透个底、只要经济上搞上去、成绩摊的出，百姓不闹事，我看在经济上搞一些特殊，在生活上出一些小问题，我陈书记是会保的。

    有什么了不起的？什么二奶、三奶、小蜜啊，谁没有?！我看是小题大作，别有用心，还是那句话「发展是硬道理」，你们记住我的这一点，永远不会错。

    ==============================================================================

    方菲：刚才场景中谈到这个「发展是硬道理」，我想很多中国大陆的人，可能都非常熟悉。

    金然：而且认可。

    方菲：对。横河先生，我想请你先谈一谈这个「发展是硬道理」这个口号，它是怎么提出来的？

    横河：「发展是硬道理」这个口号是1992年邓小平南巡的时候提出来的。当时的背景是在「六四」以后，中共的意识形态基本上是破产了。

    那么在这之前是用意识形态做为其合法性的，所以它又要寻找新的合法性基础，既然在精神领域上不行了，所以就转而到物质领域里面去找。这就是92年提出的这个「发展是硬道理」的背景。

    金然：中国其实这个社会在文革之后有很大的动乱，老百姓一直在过苦日子，那在这个之后你提出这样的口号，可能很多人都会很自然的接受，因为大家都想能够稳定，日子能过得好一些，是不是这样？

    横河：这个口号听上去，本身你一下子还听不出特别大的问题。但是它是领导人讲的一句话，后面就没有下文了，所以这并不是一个可执行的政策。在具体执行上这个「发展是硬道理」成了有权有势的这些人掠夺财富、为个人谋取最大利益的一个理论基础；在另外一方面它又成了剥夺人民信仰自由、精神追求和民主自由最大的一个藉口。

    方菲：您为什么要说这个口号，是权富、权贵阶层追求财富最大的一个理论基础？

    横河：是这样的，特别改革开放以后，有权有势的人掠夺了大量国家的财富，它的手段，主要有两个。第一个，主要是早期的“国有资产私有化”，它是以国企改造的名义进行的。在这个私有化的当中，根据国内的权威人士估计，在90年代，每年流失的国有资产是八百到一千亿人民币。这个钱就有相当一部份，是通过国有资产私有化的过程落到了那些人私人的腰包里面去了。这是早期。

    到了中后期主要是在房地产开发方面，通过拆迁、圈地、卖地，地方政府搞钱。这里也有一个数据，从2001年到2003年这三年时间之内，房地产开发，地方政府的收入是九千一百亿，这就相当於差不多2005年国家预算的三分之一左右。

    那么有多少落到官员的腰包里面去呢？中国没有一个统计数字。但是有一个房地产业内的一个估算，就是说它的贿赂成本，光是「批地」这一项就占到整个房地产地价的百分之三十。那么这个贿赂成本就全部落到私人这里去了。也就是说在这九千一百亿里面，至少有三千亿是落到私人口袋里面去了。

    国家监察局还有一个统计数字，有问题的高级官员，百分之八十和土地有关系的。那么国有财产私有化和房地产的开发，这两点都是以「发展是硬道理」这个理由在进行的。

    金然：横河先生，你刚才在举的是在「发展是硬道理」的口号下，出现的两个腐败的例子。但是从表面上来看中国的经济确实也是在发展，而且很多老百姓也能感受到：我日子比以前好过了。难道不是这样吗？

    横河：这就看怎么样去看“发展”了，因为中国在中共的领导下，所做的这个发展，它是一种「杀鸡取卵」式的发展。

    这里我可以举个例子，在内蒙古草原上，当地引进的山羊远远超过了当地的土地能够承受的、草原能够承受的能力，所以很快的，山羊就把草全部都吃完了。不仅把草吃完了、还把草的根都吃完了，然后山羊没有东西吃了，就互相吃对方的毛。为了防止山羊互相咬毛，牧民就把山羊穿上衣服。有个人到内蒙古拍了很多照片，其中有一些照片就是山羊穿著衣服所拍的照片。

    那么这个牧场的草、连草根吃完了以后，牧场就很快的沙化了。而且草原一旦沙化了以后就永远也不可能恢复了。

    其实中共它自已也认识到这一点，它并不是不知道。在《人民网》上理论栏目里面有一个党课的内容，里面就说到了：很多人把「发展是硬道理」看成了「增长是硬道理」。其中就提到GDP??就是我们刚才说的「国民经济总产值」，GDP拜物教的这个迷雾笼罩了各级决策者，所以他把官员的政绩就体现在GDP的增长上面，干部考核也是以这个为中心，导致GDP的增长不计方式、不计代价。

    方菲：郑义，就是一位作家。他前一阵子出了一本书叫做《中国生态环境崩溃报告》，里面举了很多例子，都是非常怵目惊心。

    横河：另外，中共中央宣传部有个理论局，有一个研究文章里面提到什么呢？就是许多人把「发展是硬道理」理解为「经济增长是硬道理」。那么以经济增长，经济指标来论英雄。追求一时经济增长速度，结果造成什么？就是盲目上马各种项目，办企业、引进外资，搞的是什么？搞的是形象工程、什么亮丽工程、夜景工程，结果造成大量低水平的重复建设。所以每一任官员都给后任者，还给当地的老百姓，就是留下非常沉重的负担。

    金然：有没有什么例子呢？

    横河：这里有个例子：就是大规模的建设。山东枣庄这个地区是个三百多万人口，年产值四百亿的一个比较穷的山区。因为当地的官员要发展，但城市已经没办法发展了。所以在二十三公里之外建立一个办公区，非常豪华的办公区。为了让官员从市区到办公区上班方便，修了一条二十三公里长的公路，这条公路比长安街还要宽，是世界上最宽的通勤公路。

    这个事情还不是一个地区的。河南省省委书记徐光春召集河南省的官员说：你们都不把你们的城市建设的漂亮一些，建议你们到山东枣庄去参观参观。回来要大搞建设。

    这是省委书记对全省官员这么说的。而河南省是个什么地方呢？是个非常非常贫穷的地方，当年为了脱贫，当地政府鼓励农民去卖血，造成了河南现在是由卖血所感染爱滋病最严重的地区。

    金然：确实。国内我看到一些文章在提到「发展是硬道理」的时候，那种说法就好像是不管你是哪级官员，你只要把经济搞上去，物质生活好了其它都可以牺牲，甚至可以不管的。

    方菲：大家也都是这么认可的。

    横河：其实他也不仅仅是不管，对自然环境、对自然资源它是不管，但另外一个层面上，就是对於精神和信仰层面上是极力打压。其实它的打压是它最主要的目的，那么为了打压找出一个理由，给你经济发展。

    在打压方面它叫什么??「稳定是压倒一切的」。所以对官员的评价它是两方面：一个是发展率，另外一个是政治上的打压，结果最后导致一切为了经济发展，然后用镇压来解决所有社会矛盾。

    方菲：那是不是中共打著「发展是硬道理」的旗号做了很多坏事？但是这个口号本身它是没有什么问题的？

    横河：不！这个口号本身其实也是有问题的。为什么呢？因为人的生活它是由多种因素综合决定的，并不仅仅是物质的。它除了基本的物质需要以外呢，它在精神上、在信仰层面上都应该是有发展的。另外还有生活的安全感，还有司法的公正等等各种各样的方面。

    方菲：你说这些也是有道理，但是不是物质生活是基础．因为你看过去中国古代有个管仲他说「仓廪实而知礼节，衣食足而知荣辱」，这意思就是说你要先物质生活吃饱了、喝足了，你才有更好的礼节吧！

    横河：你要说古人的话，那孟子也说了「饱暖思淫欲」。就是说物质生活的提高，本身不会必然或自然带来精神文明和道德的提高。但你如果不去重视精神文明和道德的提高的话，片面强调经济带来的效果往往是相反的。

    这里我们可以举个例子。王力雄曾经举个例子，西藏有个县的公安局局长告诉他：说是以前公安局有三十个警察，整天没事干！为什么呢？因为西藏它靠信仰，维持了社会的稳定和人的道德至少有一千多年的历史。

    那么中共来了以后，便片面的要发展生产，另一方面压制人们的信仰自由，不准人家去信，这样很快的生活水平提高了，但是犯罪率也上去了。就同样这一个县现在有七十个警察，整天办案忙不过来。

    所以「发展是硬道理」就变成了摧毁人的道德、人的信仰堂而皇之的理由。

    金然：也是。现在我们走到外面去一看高楼大厦，外表都很鲜亮很时髦。但是好像心理的安全感还不如以前了。总觉得买东西怕它是毒的，带钱多了你又觉得不安全。

    方菲：怕抢劫。

    横河：人的欲望是无止境的，如果没有道德的约束、没有信仰的约束那真是无止境的。所以整个社会经济数据增长了以后，其实社会并没有更稳定，社会矛盾反而加深了。

    这里我们以国家统计局的数据为例，从1993到2005年国民经济总产值增长了五倍。在同一时间公安部公布的群体事件，就是各种冲突事件，几个人以上多的就到几千人的群体事件从1993年的一万起发展到2005年的八万七千起，是八倍多。参加的人数从三十万人增加到大概四百万人左右，增加了十三倍。

    这充分说明经济数据的增长，特别中国的这种增长方式反而加深社会矛盾。我们举例子：93年正好是「发展是硬道理」提出来的第二年。即使中国的高官他也知道这一点，这就是为什么所有的高官都纷纷把财产和子女转移到国外去。

    方菲：那我想中共本身它应该不是不知道这些问题，但是它为什么在这么长的时间一直在提倡这个口号？而且在政策上还鼓励执行呢？

    横河：这就是关於中共统治一直存在一个合法性的问题。中国古代皇帝的权利，古代是君权神授，所以皇帝叫天子，他的权利是天授的。

    现代的民主国家是政权民授，是民选的政府。所以这两个它的合法性都没有人会质疑的，都不需要再用别的方法来证明他的合法性。但中共在这两点上它都没有，所以它必然要找它的合法性。

    在「六四」之前它主要以共产主义这种意识形态作为它的合法性基础。当然也有经济方面的，比如说「大跃进」那时也是讲经济的，但是当时经济没有那么重要。

    「六四」以后经济就变得非常重要了。因为在意识形态上已经没人相信它了，它必须在物质经济层面找它的合法性。这就是为什么这么多年来它一直在经济上，把“发展”作为这么重要的议题来提，而且它不会改变。

    方菲：非常感谢横河先生今天精采的评论。我们节目时间又到了。我们下次节目时间再见。谢谢观众收看。


模板41

第二十二集　「平反」的把戏

    金然：各位观众，大家好！欢迎您收看「侃侃而谈」漫谈党文化节目。这一次我们谈一个「平反」的话题。

    方菲：这次我们又请来了加州大学的李健先生，按照惯例我们还是先看一段场景。

    ==============================================================================

    (外出找工作的儿子刚进门，母亲关切的询问情况）

    母：没通过？

    儿子：面试、笔试都过了。人家一看我档案，就不敢要我了。

    母：唉！这可怎么好？你大姨来信，说香港杂志上讲，政府好像在考虑给「六四」平反。赶快平反吧！这个尾巴拖著，工作都不好找。

    儿子：平反？妈，您怎么还想不开呀？我爸当年当了十年「右派」，天天叨咕著要平反；最后是平反了，人也过世了，我可不想走他的老路。再说，我当年保护学生有什么错呀？共产党凭什么给我判刑！我不用它平反，它也不配给我平反。

    母：平反总比不平反好啊！你看你现在可怎么办？

    ==============================================================================

    方菲：李健先生，我有一个问题，就是这个「平反」它的来历到底是什么？在中共的历史上，到底有过几次平反？因为我想有一些年纪比较轻的观众朋友们，对这个事情可能不太了解。

    李健：据我所知，在中共的历史上，比较大?围的平反发生在文革以后，也就是1978年到1985年之间，当时胡耀邦组成了一个「平反冤假错案」(办公室)，当时平反了300多万在「反右」、「文革」当中受到迫害的知识分子和中共干部，也连带给中共在文革前后发动的历次政治运动当中受到迫害的人平了反。

    比如说，1955年的胡风案，1959年的反右倾运动，还有1976年的“四五”天安门事件，我们大家非常熟悉的像刘少奇、彭德怀呀，就是这时候给平的反。

    我们现在谈起这段历史的时候，好像非常平淡，几个冷冰冰的数字，但是真实的历史实际上是非常残酷的。我们知道1957年的时候，中共发动反右运动，当时有 200多万知识分子被发配到边疆和山区。其中有很多人在这十几年、二十多年当中，被累死、饿死，甚至病死，这样的人不计其数。

    前几天我看到一份材料，甘肃酒泉夹边沟劳教农场有2000多个劳教人员，其中大部分是右派，在1960年前后死了1,600多人；活下来的人也经历了非常残酷的折磨。

    比如说著名文艺评论家胡风，他在1954年的时候，给毛泽东上了一个关於文艺问题的三十万言书，因此被打成反党集团；后来定性又上升为反革命集团，有2,000多人受到株连，其中有很多著名的作家。在经过十多年牢狱之灾之后，胡风被迫害得精神分裂。

    1980 年胡风案得到正式的平反，85年的时候有一些当初曾经参与过迫害胡风的中共干部去看望他，这时候胡风已经是神经麻木、口齿不清，他只能嘟嘟嚷嚷的说「我再也不敢有意见了！我再也不敢有意见了」。中共所谓的“平反”，也就是恢复名誉、补发工资，根本就无法补偿这些人在二、三十年当中受到的那么大的痛苦。

    金然：那听起来中共真正比较大的平反，好像就这么一、两次；可是为什么在华人的头脑中，好像对“平反”这个概念特别深。一旦社会上有什么运动呀、共产党又搞了什么镇压呀，大家好像总是盼望著说：哪一天可能会被平反吧？

    李健：我想这是中共铺天盖地的这种宣传造成的。中共一贯说自己「伟大、光荣、正确」，不但勇於承认错误，还勇於改正错误。一直到现在，在中共自己的出版物上，在提到平反这件事的时候，还会说「当时有300多万干部得到平反，他们放下包袱，精神舒畅地投身於什么什么建设事业」等等。

    也就是说，对上百万人、上千万人的这种残酷迫害，就被中共这么轻描淡写的一笔带过，而且好像被他这么一形容，变成中共的一个功劳似的。

    方菲：李健先生，那反过来问，您觉得它这种平反是不是也说明它某种程度上勇於承认错误呢？

    李健：这里我想我们应该注意两点：第一，你给我平反，就说明你做错了；第二，既然你做错了，就应该下跪忏悔，接受司法审判。但是你现在还是站得高高的，居高临下的给我平反，实际上你没有这个资格！

    这里有这样一件事，我想对我们大家都有启发。在1970年的时候，联邦德国总理(伯兰特)去波兰访问，当时他做了一件震惊世界的事。

    在波兰有一个五十万犹太人受难纪念碑，在参观这个纪念碑的时候，在众目睽睽之下，突然双膝跪倒，当时这件事震惊了世界。其实伯兰特本人在二战当中他是一个反纳粹斗士，他本人是没有这个义务去向犹太人请罪的，但是他身为一国首脑这么做了。

    从这件事我们可以看到，杀人犯他只有下跪忏悔的份儿，绝对没有居高临下给别人平反的份儿，其实这是一个基本的常识。我们可以假想这样一个场景：当年在二战快结束的时候，盟军马上就要攻入柏林，希特勒他发表一个声明说，我现在要给犹太人平反，你们暂停进攻。

    我们现在想起这个场景来，都会觉得非常可笑。这就是因为希特勒的纳粹德国(政府)屠杀了那么多犹太人，实际上是犯了十恶不赦的罪过，他已经没有资格再去给别人平反。他们应该做的就是自己放下屠刀、下跪求饶，接受正义的审判。

    希特勒这个例子实际上跟共产党的例子非常相像，过去几十年政治运动当中共产党也是杀害了很多人、而且迫害了很多人，他们现在再也没有资格去给别人平反了。

    方菲：李健先生那您说的这个道理，从共产党杀人这个角度来说应该是不错的，但是共产党它毕竟是人组成的，那么很多人会问：那是过去的共产党做错了，那后来的这个共产党的领导人为过去的这些人做错的事纠正错误，这个是不是至少也说明共产党也在变好呢？

    李健：其实共产党在历史上发动的历次政治运动，根本就不是领导人个人的行为，如果没有共产党一整套这种专制国家机器的话，这些国家的领导人根本发动不起来那些政治运动。那每次运动之后共产党都会把错误推给个别人或一小撮人，其实是一种掩人耳目的手法，这恰恰说明中共没有勇气直面自己的过去。

    我们可以假想一下美国政府不要说把二百万知识份子、就是把二万知识份子发配到阿拉斯加，然后过一、两年之后说我发配错了，我现在给他们平反，人民绝对不会答应的，也就是说不管是一个政党也好、一届政府也好，如果做了这么大的坏事或错事那它只有下台的份儿，根本不会、不应该还有给别人平反的机会。

    而且共产党的平反并不是承认它们发动政治运动发动错了，而只是说运动的打击面过宽了，或者是运动中采用的手段过火了。

    比如：1981年中共的十一届六中全会，通过一个决议叫做「关於若干历史问题」的决议，那里面它们还在坚持说“反右”运动是完全正确和必要的。只不过被严重的扩大化了，造成不幸的后果。

    也就说呢？它们对「运动的定性」并不没有改变，它好像在说：我打你没有错，只不过打得太狠了。狠到什么程度呢？反右运动中受到迫害的知识份子，按照中国官方的说法是五十五万，其实很多学者研究应该是二百多万。

    那文革以后为了证明反右运动没有错只不过是扩大化了，在全国?围之内有几百个右派没有得到平反，也就说有将近百分之九十九的右派都是被错划进去的，这就好像中共要打击一个人、结果杀了一万人。

    金然：那你刚才提到说还有几百人是没有被“摘帽子”，那我想知道这几百个右派、所谓的右派，当时到底做了些什么被打击了呢？

    李健：我可以举二个例子，有名的右派章伯钧他提出了一个设想，就是成立“政治设计院”。储安平他批评中共的“党天下”。其实都是在个人基本言论自由限度之内，而且从他们的主观意愿上来说，他们根本就没有反党、反社会主义的这种意图，他们只是对中共提出一些建设性的意见。就算他们真的是反党、反社会主义的话，也是在他们的政治权力之内，其实也是完全可以的。

    方菲：您刚才说这个共产党就好像是杀人犯，是没有权力去给被害人平反的，这个道理是没有错，可是为什么有很多中国人还是觉得对平反有一种期待，或者认为它还是一件好事呢？

    李健：我想这有两方面的原因。一个就是刚才我们提到的中共它自己的宣传；另外一方面我想是民众这方面的原因。就是因为处在共产党高压的统治下，人民根本无法想像共产党还有下台的那一天。

    所以既然没有办法积极的去阻止它镇压、去阻止它迫害人民，那么只好消极的在它发动镇压、发动迫害以后，希望它早一点平反。其实我想凡是有这种想平反情结的这样的人，他潜意思里都是默认中共这样的一种统治逻辑：这样的一种“迫害，平反，再迫害、再平反”的统治逻辑。

    金然：刚才场景中有这样一个镜头：说平反的话总比不平反的好。至少对於本人来说，这个人平反以后他可以找到工作，在现阶段是这样对吗？

    李健：对於个人来说也许平反在短时间内可能会有一定的好处，但是我想说这样一个道理，我打个比方：说杀人犯自首总比不自首的好吧?

    第一，你自首了，算不算完了呢？自首也得杀人偿命，法律在量刑的时候是根据人的行为有没有危害性，至於认罪态度只是其中一个很次要的考量方面。第二，中共现在自首了吗？中共现在它也还没有自首，它还在千方百计的在掩盖自己在历史上犯下的这些罪行。

    我们回到平反这个问题上来，平反完全是一种“单向”的行为，中共愿意“恩赐”多少、就“恩赐”多少，愿意什么时候“恩赐”就什么时候“恩赐”；什么时候它想拿回去，它也完全可以拿回去。人民在这个过程当中根本就没有权利去争取什么，也就是人民认可中共的这种「打击-平反」的统治策略，所以中共迫害起人民来变得更加肆无忌惮。

    如果这种统治逻辑继续下去的话，那今天它给你平反了，下个星期它又来镇压你，那你怎么办？你指望下个月它再来给你平反吗？它可以随意的发动政治运动或着终止运动。

    另外，如果说一个人把你的家人给杀了，那明天他说：我杀错了，我给他平反、给他恢复名誉。你能够认同他这种作法吗？你会不会觉得这是一种屈辱。也许杀人者过於强大，暂时你表面上无法反抗，但是你至少心里不要习惯这种屈辱，甚至认为它是一种好事。

    因为这会无形中助长杀人者的气焰，然后它会再去犯罪，犯完罪以后一个平反就了事。我想说的是，对於个人来说，平反也许可以暂时解决他一部份的痛苦，却不能消除造成他痛苦的根源。

    金然：讲到这个“平反”的事，我倒联想到国外，最近报导说，美国它在二战的时候，曾经怕日裔的美国人做特务，所以把他们都关到一起。那现在美国政府承认当年做错了，在道歉，而且还有赔偿。那这个跟中共的这种平反是不是有类似之处呢？

    李健：这种类似只是表面上，实质是完全不一样的。因为美国政府在赔偿这些日裔美国人的时候，它们不是说我给你们平反，而是实实在在的道歉：承认是我当年做错了。

    其实在西方文化中没有“平反”这个概念，“平反”这个概念是党文化特有的。另外就美国这个案例而言和中共的情况本质还有一点不同。也就是说它判决最终的依据是宪法和法律，政府和当年冤案的当事人是处在同等的地位上的。

    中共的情况与这个完全不一样，中共永远处在裁判者的位置上，也就是说它既是运动员又是裁判员；既是案件的当事人又是法官，这样裁判的结果只能是：中共永远正确，它的镇压也是有理、平反也有理。

    另外我想说明一点：随着对中共的反思越来越深入，现在要求“平反”的团体也越来越少了，因为人们普遍的认识到了，中共的罪恶实际上已经超过了底线，一旦真相大白，中共的领导人不可能得到人民的谅解。所以目前不是中共给不给它迫害的老百姓平反的问题，而是中共做为一个政治集团，没有权力继续存在下去的问题。

    金然：感谢李健先生今天给我们精彩的分析，我们时间也到了。

    方菲：那我们也感谢观众朋友收看我们这一期的节目，我们下一次节目再见。


模板41

第二十三集　民族主义和"三座大山"

    金然：观众朋友大家好！又到了我们《侃侃而谈》漫谈党文化节目时间了。这一集我们又请来了我们的嘉宾章天亮先生。

    章天亮：主持人好！

    方菲：章天亮先生好！观众朋友好！那我们还是照惯例先看一个场景，然后回过头来我们接著再聊。

    ==============================================================================

    (老王进了办公室，关上了身后的门。)

    老陈：老王呀！来，来，快坐快坐！

    老王：老陈啊！今天早晨我刚要出门，接到海外打来的一个电话，是劝「退党」的，还播了一段《九评共产党》，现在《九评》传的到处都是。

    老陈：电话？这电话打到我这儿来，我非得跟他理论理论不可。这共产党是腐败，可它确实是替我们推翻了三座大山，让我们中国人站起来了。远的不说，香港、澳门可是收回来了。老外来到我们这儿，也是恭恭敬敬的吧！

    老王：香港、澳门是收回来了，但老江恭恭敬敬的把上百个香港大小的土地彻底划给了俄罗斯，这你就不知道了吧？

    老陈：甚麽！这是谁说的？

    ==============================================================================

    金然：现在人们聊起来都知道共产党确实太腐败了。但是也说：你看，中国不管怎麽说经济发展了．再一个就是说：你看外国人也不敢随便欺负我们了，都这麽说。

    方菲：其实经济发展，在我们以前谈到的一些题目中都谈到了，它是一种「杀鸡取卵」式的发展。但是我觉得“中国人站起来”这一点，像我自己有时候看书上，或者听人说的「推翻三座大山」，还经常听到。所以我想请章天亮先生先说一说这个「三座大山」是哪三座？

    章天亮：毛泽东当时在天安门上说：中国人民站起来了。推翻了三座大山，这「三座大山」指的是「封建主义」、「帝国主义」、「官僚资本主义」。如果我们稍微有一点历史常识的话，我们就知道这是一个很大的谎言。

    我们先说一说「封建主义」，我们知道中国推翻帝制是在一九一一年辛亥革命的时候，孙中山领导的这个辛亥革命。所以整个结束这个封建主义可以说是同盟会完成的，不是共产党完成的。接下来说「官僚资本主义」，现在世界上没有一个国家是比共产党更垄断的这样一个权贵资本主义，或者说官僚资本主义。

    去年八月份的时候，香港有一本杂志《争鸣》报道，中共自己的研究机构调查说，据不完全统计，在中国最赚钱的五大领域，比如证券、金融、外贸、大型工程和国土开发这五大领域，百分之九十以上(的商人)，都是高干子女。不到三千个高干子女，就拥有资产两万亿，相当一个人就将近有十亿的资产。

    金然：最近我们看到一个新闻，比如「贪官落马」，动辄都是几百亿的贪。最近山东“鲁能事件”，国有资产几百亿转入私人腰包里，其中牵扯到曾庆红的儿子。在我看来，几百亿简直就是抢劫！

    章天亮：对！所以过去说共产党腐败，你多吃多占是腐败，这（贪污几百亿）根本就是抢钱。我们回忆一下历史，稍微有一点政治常识或者历史常识，这个封建主义、官僚资本主义跟共产党没有甚麽关系，不是它推翻的。再说帝国主义，废除不平等条约，取得民族独立，共产党对这方面的历史教育是非常扭曲的。这方面我们需要跟大家分析一下。

    方菲：请您来谈谈真实的历史是什麽样？

    章天亮：我们都知道，中国人是在1840年「鸦片战争」之后，开始签定了一系列的不平等条约。第一个是一八四二年时签定的「中英南京条约」；接下来是西方列强，还有日本跟中国签定的几十个不平等条约。

    不平条约主要的内容是割地赔款，还有一个外国人在华有特权。比如说治外法权，就是说外国人如果犯了罪的话，由他的领事来负责裁判，也就是领事裁判权。这有一个就是中国的关税不能自主，外国在中国可以有驻军等等，这都属於外国在华特权，这是一方面。

    还有一方面就是割地，割让土地。割让土地分为两种：一种是租界，租界就是我把土地租借给你。比如说香港和澳门就是非常典型的租界，一百年归还，到日期你得把土地归还给我。

    还有一种就是永久割让。永久割让比较典型的就是日本和沙俄，当时从中国割让走了很多土地。我们知道日本当时一八九四年，甲午战争之后签定了一个「马关条约」。「马关条约」是永久割让台湾和澎湖列岛，俄罗斯占的土地比日本还要多一些。

    金然：那您刚才提到了，除了香港、澳门是到期归还以外，其它的不平等条约和割出去的土地，是怎样归还的？是谁把它收回来的？

    章天亮：因为历史跨度很长，我们只能简单的讲几点。一个是整个二十世纪国际风云动?，我们知道中国经过了一次改朝换代，也就是从清政府变成民国政府；再有一个就是一战和二战，国际社会发生了两次世界大战。每次当发生这种大的动?，都是国际秩序重新洗牌的时候，所以很多条约都是在这个时候得以废除的。

    一个是清政府被推翻以后，国民政府就开始著手废除外国人在华特权，废除这种不平等条约。第一次世界大战的时候，德国是战败国。本来德国在华是有特权的，但是它是战败国，所以它的特权都没有了。当年在「巴黎和会」上中国也没有承认把德国在华特权转移给日本，甚麽二十一条等等。「巴黎和会」当时我们就顶住这个，等於说德国的特权就被收回来了，而且对德国的赔款都停止下来了。

    一九二八年，蒋介石北伐成功以后，整个中国基本就统一了。统一以后，国民党开始著手废除，比如说治外法权、驻军，包括收回一些租界，还有收回自己关税的自主权等，已经开始在逐步收回。

    一九四二年一月一日，当时有二十六个国家，发表了一个共同宣言，（背景是）珍珠港事件刚刚发生。当时罗斯福就跟国民政府的外交部长宋子文讲，欢迎中国成为国际「四强」之一，四强就是中、苏、美、英，所以中国当时已经成为四强之一。当时蒋介石被任命为整个大中国战区的统帅，不仅仅是中国由蒋介石负责，包括缅甸都是由蒋介石来负责。

    方菲：那就是说中国人在那时候就站起来了？

    章天亮：那当然是，所以你看到在一九四五年二战结束后，中国成为联合国创始会员国，同时成为联合国五大常任理事国之一。因为中国是战胜国，而且中文是联合国官方语言。

    当时日本战败受降的时候，在美国的航空母舰「密苏里号」，第一个被礼让登舰接受受降的是中华民国的上将徐永昌，大家对他都已经很尊敬。所以中国人站起来，实际上是在一九四五年的时候就已经站起来了。

    方菲：我想很多人对这段历史不熟悉，也是因为共产党夺取政权以后，他对信息的封锁、垄断造成的。但是如果说共产党对中国地位的提高，一点作用都没起，好像也不一定是这样吧？

    章天亮：当然这麽多年以来，你要说它没起作用那是不可能的；但是它没起什麽正面作用，它起了很多坏作用。

    方菲：怎麽说？

    章天亮：我们举一个例子，我们知道在一九三一年的时候，有一个「九一八事变」，九月十八日日本侵华开始。在日本侵华战争开始不到两个月的时间，中共就开始发动武装叛乱，在江西建立一个割据政权叫「中华苏维埃共和国」。

    它在当时建立伪政权的时候，发布了一个「宪法大纲」，这里边第十四条我给大家念一下，第十四条说：「中国苏维埃政权承认中国境内少数民族的民族自决权，一直承认到各弱小民族有从中国脱离，自己成为独立的国家的权利」。

    金然：哇，这等於是分裂中国啊！

    章天亮：是，所以你看国难当头的时候，它自己发动武装叛乱，而且在「宪法大纲」中就鼓励各地发动叛乱，就是独立。所以共产党基本上没有抗日，整个抗日战争绝大多数都是由国民党完成的。

    可以给你一个最简单的数据，抗日战争中发生的重大战役有一千一百一十七次，而中共只参与了一次。在正面战场上有二百多位国民党少将以上的军官，是在主战场上战死的；而中共只死了一个将军是左权，而且他不是在正面战场上战死的。所以就从这个简单的数据就可以知道，中共基本上是没有抗日。

    那麽再往下就是中共夺取政权，夺取政权之后，中共更是大规模的出卖国家利益。毛泽东一九五O年的时候到苏联，先跟苏联签定条约承认外蒙独立，我们中国一下子就失去一百五十万平方公里的领土。

    江泽民一九九九年的时候跟俄罗斯签定边境条约，中国又失去了一百万平方公里的领土。那江泽民后来又跟中亚几个国家签定边境条约，就是原来「苏联」的加盟共和国。两万八千平方公里有争议的领土，江泽民给了人家两万七千平方公里。

    我们看到它在割地、赔款不比清政府差，做了很多这样的事情；再说它对中国人的屠杀、镇压，那也是超过了历史上任何一个朝代。

    金然：但是作为一个华人来说，比如说他爱自己的国家、爱自己的文化，这个应该是没有问题的。像美国人，当他唱国歌的时候，奏起国歌的时候，都是把手捂在胸前。为什麽要把民族主义作为一个「党文化」(现象)提出来呢？

    章天亮：那当然是，因为爱一个国家、爱一个民族的话，本身并不存在党文化，这也是一个人应该做的。但是中国的民族主义里边有很多党文化。比如说很多人把爱党和爱国、爱民族混在一起，这是一种党国不分、民族跟党不分的。

    方菲：(认为)反对共产党就是不爱国嘛。

    章天亮：对，这是一种民族主义中的党文化的因素。其实还有一个我们自己可能没有意识到的因素，就是我们的民族主义并不仅仅是建立在「爱」上，或者绝大多数并不是建立在「爱」上，而是建立在「恨」上。

    怎麽说呢？你看美国人很爱国，是吧．他爱国的表达方式是什麽呢？「上帝保佑美国」，美国人当他爱自己国家的时候，他希望上帝来保佑美国；尽管他对自己的国家很自豪，但是他又保持了一种谦虚，在上帝面前的那种谦卑。

    中国过去的正统文化中，爱国的话也是很谦虚啊。老子讲过一句话叫「大国者下流」，就是说你是一个大国要像水往下流一样，因为水是往下流表示谦虚，所以你看中国那个时候，少数民族，很多小国向中国朝贡的时候，中国那时「万国来朝」嘛，中国给他们回礼的东西，要比他们进贡的东西还要贵重。

    就是说中国并不是一种我比你强，我就欺负你，我了不起，我瞧不起你，不是这样的；而且它反而用自己的文化输出去教化那些民族。这个是真正对自己国家的爱，他对自己的文化有骄傲；同时的话，有一种谦卑的态度，它是建立在「爱」上面。

    可是中国的民族主义很大程度上，现在党文化建立在「恨」上；你一提起民族主义的话，它马上想到：打台湾哪、恨日本哪、恨美国呀、「反华势力亡我之心不死」呀，它靠恨别人来达到这种民族凝聚力，所以这种党文化因素就变得非常强，这就会出现一个严重的问题。

    你看当时二战的时候，德国和日本就是这样，德国说日尔曼民族是世界上最优秀的民族；犹太人是劣等民族，我们恨他们，我们要杀他们。日本就说大和民族是最优秀的民族，华人是劣等民族，所以我们要消灭他们。所以当民族主义建立在「恨」的基础上的时候，会出现很大的问题。

    方菲：你说到这里，我想起「九一一」以后，美国被恐怖袭击嘛，当时网上很多中国人是叫好的，所以他其实就是表现一种恨的心态。我不太清楚，我觉得以前还好，但是为什麽这些年来，经常什麽事情出现了，您会感觉到很多人有一种过激的、非理性的民族主义。

    章天亮：对，是这样。当然这跟中共的宣传是有很大关系啦。其实作为共产党来讲，从它本身建党的纲领上来讲，建党纲领里面就没有民族主义这个东西。你看马克思在「共产党宣言」里面就讲「工人无祖国」，你无祖国还有什麽民族主义的问题？共产党那时都讲「国际主义」，所谓「国际主义」就是我们过去讲的“输出革命”、颠覆别国政府，给别人大量的钱颠覆别国政府。

    还有一个叫共产主义，共产党它是建立在国际主义和共产主义这两个意识形态上的。但是后来因为共产主义和国际主义说不过去了，破产了，没有什麽可说的了；没什麽可说的话，反过来它就讲「民族主义」。

    中共讲民族主义它有一个特点，就是它反覆「折腾」日本、台湾、美国，它肯定是反覆折腾这个。

    你看这个《九评共产党》发表以后，2004年11月底发表， 2005年3月份通过「反分裂法」针对台湾；然后4月份大游行「反日」，针对日本；然后7月份朱成虎说要对美国进行「核武清场」。其实占中国土地最多的是俄罗斯嘛，但中共反正是「折腾」完台湾，「折腾」日本；「折腾」完日本，「折腾」美国。

    方菲：这好像也可以把人民对中共的不满转移到这里。

    金然：可是我觉得有时候华人他有一种自豪感，也不一定说是恨或者民族主义，他是觉得比如说现在国家发展了，经济现在很好；有些技术已经追上来，甚至还领先，也不完全基於「恨」。

    章天亮：对，我们原来在讲「人民的饭碗是谁给的」这一集的时候已经谈到这个问题了。就是这些东西跟共产党本身并没有什麽直接的关系。

    再有一个，就是现在中国人他们的大国心态并不是很好。因为他有一种：我是大国、我有高人一等的感觉，它这种心态是属於「恨人富贵嫌人穷」，你比我富裕的话，我心里很妒嫉你；你比我穷的话，我就瞧不起你。这个并不是正常的民族主义的想法，其实这种想法并不对。

    所以我想作为民族主义来讲，我们回到一个基本的是非层面来看中共宣传民族主义的问题。从历史上来讲，中共并不是带领我们走向国家富强跟民族独立的领导力量；其次，我们对国家民族的爱应该是基於文化的一种包容和谦卑的态度，而不是应该建立在「恨」上面。

    方菲：谢谢章天亮先生精彩评论。

    金然：那今天我们时间到了，我们下次节目时间再见了。

    方菲：感谢观众收看，下次再见！

    金然：再见！


模板41

第二十四集　"政府不让干就别干了"

    方菲：各位观众大家好！欢迎您收看「漫谈党文化」节目。那麽这一次我们又请来了章天亮先生来作我们的嘉宾。

    金然：按照惯例，我们还是先看一段场景，然后我们回来聊。

    ==============================================================================

    (周总走进小张的办公室。)

    小张(起身)：周总。

    周总：坐坐。小张啊！我们公司的业务发展很快，在中国大陆的代理我们马上要开第三家了。最近我也很忙，走不开，但是我们需要一个有经验又有能力，我信的过的人去主管，看来看去就你合适。

    小张：周总，谢谢您对我的信任。但是，您知道我是炼法轮功的，这时候回去，似乎有点不合适啊！

    周总：小张啊，我们也不是第一次聊法轮功的事。我都明白，法轮功好，共产党混蛋，这我都清楚。可「胳膊拧不过大腿」啊！我就是不明白，不就是炼炼功嘛！政府不让炼，你不就别炼了吗？

    ==============================================================================

    方菲：唉呀！这个“政府不让干就别干了”，这听上去肯定不对。但是，好像也是一种比较实际的说法。

    金然：是，好像比较难解释。

    章天亮：对，这种讲法，其实要仔细想起来很有意思，就是他劝人的这种方式很有意思。你比如说，我们想像一下，假如一个人劝另外一个人不要偷东西，他会说什麽呢？他会说：偷东西错了，所以你不要偷，是吧。他不会说：哎呀！政府不让偷，就不要偷了。

    就是说这个事情本身实际上它对的话，那你就可以做；不对了，就不可以做。但是他这种说法：政府不让干了就别干了，它恰恰掩盖了或者说回避了这事情本身的对错问题。说这话的人，他可能自己都没有意识到，他其实并不认为你做的事情是错的，他只不过说，你不要跟政府对著干而已。

    金然：我想这里面，肯定是有一个「胳膊拧不过大腿」这样一个因素在里面。

    章天亮：对。他这种说法，他真正表达的是一种对暴力和强权的一种服从。这里边我觉得有两个非常大的思维误区。第一就是说政府你为甚麽不让我干？这是一个是非问题。

    第二就是说你凭甚麽不让我干？你说你不让我干，我就干，你能把我怎麽样?你后面有一套东西在背后去支撑你的政府的权威。这两个东西，如果我们要跟正常的社会对比，我们就会发现很严重的问题。

    首先，比如说作一个正常社会的政府，它并不判断对错，它不作道德上的判断也不作道德上的解释。政府本身是一个行政部门。其次，就是说政府它也不决定，该不该镇压你，或者该不该去对你进行法律上的处罚。因为政府它是一个行政部门。

    我们拿美国来举一个例子，美国是一个三权分立的这样一个国家。它这种社会机制，就是说整个立法权是在国会，也就是说国会立法之后，政府只是来负责执行。应该处罚的话，政府有监狱来进行处罚。但是说到底应该要判多少年这是由法律来决定的，而并不是由政府来决定的。所以说，一个正常的社会，我们看到在是非层面跟在机制层面，它跟我们刚才所说的这个完全不一样。

    中共它首先垄断道德，它来解释这个事情对还是不对。共产党它总宣传自己正确嘛！它老(自认为是)正确的话，你跟它不一样，当然就是你错了。它实际上说你错了，是基於这样的想法。其次的话，就是共产党它垄断了整个国家的这种暴力资源。

    我们都知道，中国有一个「政法委员会」，叫「政法委」。政法委直接是在中共的领导下的。那麽政法委是什麽呢？垄断公安、检察院、法院、司法部都被它垄断了。公安负责抓人，检察院负责起诉，法院负责判决，最后司法部负责搞定律师和劳教所。中共它一条龙服务啊，就是从头到尾全是它，政法委一下子全都垄断了。

    那样子它要处罚你的时候的话，它就可以一下子把你抓起来，然后进行处罚。同时它还垄断外交、媒体、特务等等，整个暴力机器都在它的掌握之中。这个时候，就会给你一种「胳膊拧不过大腿」这种错觉。但是，我想我们应该明白，当你有这种想法的时候，你就要知道、明白你自己身处在一个恶性的政府或者是一个根本不应该存在的社会运作机制里面。

    方菲：但是，我在想它现在不是也在开始讲法律了吗？那麽有的事情它说不让你做，然后它还立法，以很冠冕堂皇的理由把这立法一立。那这样你做了，实际上你就是违法了。

    章天亮：对。表面看起来好像你在违法。这方面我就想讲一个故事。在美国，有一个人的生日是美国的公共假日，这个人是马丁.路德.金。

    我们都知道，美国三个最伟大的总统，华盛顿领导美国独立战争，杰佛逊起草了权利法案和独立宣言，整个美国一个社会运作机制是从这个地方奠定起来，还有一个就是林肯，挽救了美国联邦、解放黑奴。

    这样三个美国历史上最伟大的总统，他们的生日都不是国家公共假日，可是马丁.路德.金却是。为什麽他获得这麽大的殊荣呢？其实他获得这麽大的殊荣，我可以讲他是一个违法的过程，违什麽法呢？违反「种族隔离法」。

    因为马丁.路德.金当时在上一个世纪六十年代的时候，领导一个黑人民权运动。这场民权运动的目地是废除「种族隔离法」。而这个过程就是不断地去违犯法律的过程。马丁.路德.金当时有一个演讲中就提到：「我们不会对你们诉诸仇恨，但是我们也决不承认你们这种不道德的法律」。

    所以，当时马丁.路德.金号召黑人用他们的身体去填满监狱，就是以身试法。当时这种种族隔离的时候，黑人如果上了公共汽车只能坐到最后面去，不能跟白人坐在一起。进咖啡馆，只能去黑人专用的这种咖啡馆，不能进白人的咖啡馆。

    金然：你提到这个，我倒想起我参与的一个纪录片，就是有关马丁.路德.金民权运动的一个纪录片。其中一个场景我就(印象)很深刻，就是在白人的咖啡馆里，黑人坐进去，然后白人就辱骂他、泼咖啡，把他抬著扔出去。这个人只要一站起来，马上又走进去，他不还手，但马上坐在那儿，然后他们就把警察叫来，把他抓到监狱里去。只要把他一放出来，这个人马上又走回到原来的位置，坐下来。给我很深的印象。

    章天亮：对。实际上马丁.路德.金这一场非暴力运动，很多人参与其中，以身试法这样去对抗「种族隔离法」。它实际上反映出现在公民社会中一个重要的...有一个专门的名词去形容它，叫「公民抗命」。就是说一个社会的公民，如果发现一个法律是不道德的法律，是一个恶法的话，他是有权利不服从的。

    那这个公民对这个恶法的不服从而且又秉持一种非暴力的精神，他本身就反映了一个国家民智开化跟这个社会成熟的一个表现。

    方菲：您说这个恶法非法。可是谁来判断它是不是恶法？比如说我觉得哪一条法律不合理，我说你就是恶法我不服从你，那社会不是乱套了吗？

    章天亮：对，当然这个我们就需要回溯一下法律的源头，就是到底怎麽样判断一个法是恶法?我们就得去看这个法律的精神、法治的精神到底是什麽？这个就涉及到法律的起源问题。

    我们在大陆的时候，中共的所谓的法律教育、法律常识，这里边有一个非常重要的党文化的说法叫「法律是统治阶级意识的表现」，可能很多人都知道这句话。这是一个非常彻头彻尾的党文化的说法。

    方菲：其他西方国家都没有看到过。

    章天亮：法律的起源根本就不来源於统治阶级，如果你要看一下现在的英美法系，它是基督教(为基础)的国家，它们真正法律的起源是圣经，就是旧约全书。因为当时这个犹太人出埃及以后，耶和华在西奈山上给摩西，就是犹太人的先知传了「摩西十戒」，整个「摩西十戒」就成为西方社会法律的根源。

    因为「摩西十戒」里面规定了人应该怎麽做：不可杀人、不可奸淫、不可偷盗、不可贪恋他人财物等等，就规定了这些方面的东西，实际上西方法系就是这样发展起来的。

    从「摩西十戒」中的一戒：“不可杀人”，发展成现在的一套刑法体系；从“不可奸淫”发展出一套家庭法的体系；从“不可偷盗、不可贪恋他人财物”发展出一套现在财产法的体系。就整个西方这个法律体系来看，如果你要上溯的话它是有一个宗教根源的。这个印度、西藏都是一样。西藏法律就是来自於佛教的戒律。

    中国，它的法律实际上是来自於伦理。过去有一个词叫「春秋决狱」。春秋就是孔子写的那个《春秋》那本书。决是判决的决；狱是监狱的狱。就说这个事情到底是对还是错，需不需要处罚?根据的是儒家的一套伦理。因为这种信仰或伦理它是恒定不变的，所以这就给法律奠定了不变的一个基础。

    那麽这里边就反应出一个问题是什麽呢？因为人认为上帝是公义的或者认为神是公义的。公义的话就是「公平」和「正义」。所以在法律中它必须要体现这种公平和正义的精神。我们都知道有一个英文很有意思，这个「司法部」我们汉语翻译成司法部，其实它叫做「Department of Justice」。Justice是什麽呢？Justice就是公正、公平。所以在西方，你看它的法律，它的标志是一个天平，一定要“平”才能够衡量。

    中国「法」这个字本身就是从水来的，如果你要去查“说文解字”的话，这个字的本源是来源於水，因为水总是平的，所以就是要公平、正义这个精神是法治真正的精神，有的时候，我们又把它叫做自然法的精神。

    方菲：其实就是一种恒定不变的标准，所以你可以去衡量。

    章天亮：对，实际上在我们现代社会，人们并不是没有这个概念，因为我们都知道，宪法是国家根本大法，它实际上是规定了制定其它子法律的原则，如果别的法律跟宪法违背的话，这个法律就无效，这就叫做“上位法”和“下位法”的关系。宪法是上位法；别的是下位法。

    但是同时宪法整个这一套法律体系，它都是人制定的，叫「人定法」。人定法它跟自然法，就是我们说的这种公平跟正义的精神相比的话，它又是属於“下位法”。你的法律到底是不是恶法，我们就看一看是不是违反了公平跟正义的精神就可以，所以这个并不是难判断的。

    金然：您刚才说的是很有道理。但是我还是想把它拉回到「胳膊拧不过大腿」的这个层面来说，你比如说我们刚才举的例子：像马丁.路德.金在美国，还有在印度，当时的甘地，都有这个非暴力抗争的这种抗法的行为。

    但是当时的环境是，当时的政府并不是一个很专制的一个政府，至少它那个时候还是讲法治的，而且媒体是开放的，就是知道你们在干什麽。那麽在中国，你会发现抗争和镇压的一方的力量对比是根本不成比例。

    章天亮：对，是这样。其实越是像你说的这种情况，这样的政府就越不应该存在。你违反了法律的精神，而且是这样的来迫害我，因为你想，我们纳税的钱养活你政府，你天天镇压我，那当然我认为你首先就失去了你存在的价值。

    那麽其次的话，「胳膊拧不过大腿」-- 其实我们应该好好分辨一下到底谁是胳膊谁是大腿的问题。

    这种力量的对比它并不是一个静态的，它实际上是一个动态变化的过程。实际上民心的相背才是力量真正对比发生改变的原因所在。过去的皇帝都知道「水能载舟亦能覆舟」。政府是船，老百姓是水。那麽我们多一个人知道这种真相，多一个人抗争的话，这个力量的对比就在发生一种转变。

    过去有一句话，这句话本身对不对我们先不讨论，但它讲出了一个问题。就叫「有什麽样的人民，就有什麽样的政府」。恰恰就是因为老百姓没有抗争、没有这种意识，才造成中共这种迫害的机制能够这样一直延续下来，而且你要知道它这样的机制一旦延续的话，它今天迫害这堆人，明天就完全可以用同样的机制去迫害另外一堆人。

    就象它现在对下岗工人、对失地农民等等，包括对上访的人所用的这些手段，它都不是刚刚发明出来的，它都是当初迫害法轮功的时候用的手段，原封不动在往这边搬的，所以你要知道，如果你要不去改变政府镇压人的这个机制的话，其实每一个人他都并不安全。

    方菲：但是很多人他觉得，我现在日子过得挺好，我也不会招惹共产党，因为我什麽都不信，那我也不会碰到拆迁、下岗这些事，所以他可能是觉得他可以避免受到这种迫害。

    金然：我看也未必，你比如说，举个例子：前一段北京的那个杀狗，就是收狗的事，你家里只能养一只狗，你的狗如果超过35厘米就要被收走。那你想如果我是一个养狗人士，我哪能想到：我养狗会成为被镇压的对象。他们到北京动物园说搞一个徵签，结果就被武警一下围住了，就抓了很多人，就等於镇压你。

    章天亮：是，其实政府何止是对养狗的人，因为中共它就是这样的，有一个很有意思的现象：过去一个人很狂妄的话，他说天老大我老二，其实我说这样的人还不是最狂妄的，他毕竟还承认天老大，他只不过老二而已。中共它讲无神论，所以它管天管地还要管人的思想，它认为它是老大，所以它就什麽都管。

    那它什麽都管的话，它就不光你炼功它要管；养狗它要管?你看天气预报，它就说如果你要研究天气预报的话，这也是泄露国家机密的问题；研究疫情的话，它也不让你研究。当时为什麽萨斯病出来的时候媒体不报?政府不让报。政府不让报就不报了，你看最后死多少人?！所以政府不让干就不干？很多时候恰恰我们都是其中的受害者。

    方菲：那我还有一个问题要问，这个是从民众的心态来讲，比如说：他在说政府不让干的事情就别干了，他是觉得你这个事情不重要。但是从被劝的人角度来讲，他觉得这件事情，像“信仰”，他觉得是可以用生命来维护的，所以这本身就有一种思维上的差异。

    金然：你说这个的时候，我想到一个场景：就好像一个人他不喜欢围棋也不下，他跟聂卫平说：现在政府觉得围棋这个东西一下几个小时影响生产力发展，而且两个人面对面在棋盘上斗，尔虞我诈的--我围你一块，你围我一块的。说要取缔了，你就别下了，政府说了不让下就别下了！可是对聂卫平来说，那可能是他生命存在的意义。

    章天亮：对，其实像下围棋也好或养狗也好，这还是一种自己对这一生的这个人生的追求或者是爱好，可是你要知道像“信仰”，他是追求生命永恒的一种境界，所以这个东西对很多人来说，确实是看得比生命还要重要的。

    这里边首先最重要的，我觉得是一个权利问题，说到底我有没有权利来做这样的事情。其次的话，为什麽由你来决定什麽东西重要什麽东西不重要呢？就像一个人失恋了，痛不欲生，别的人旁观，说这有什麽了不起的，你失恋了你再找一个。因为你觉得那个人不重要，可是对於失恋的人来说，他觉得很重要的。

    所以我觉得，如果这个事情本身是对的话，它又对别人并没有什麽伤害的话，这是个权利问题。我觉得政府根本就不应该来管这个事情。

    还有一个方面，就是共产党它特别喜欢强加於人，它有什麽东西的话它一定要把它的价值标准套到你的头上来，我想这个本身就是一个党文化的思维方式，我们就别用党文化的这种思维方式去套就好了。

    金然：特别是套在自己的头上。

    方菲：其实这个话题还是挺有意思的。可惜我们今天时间又到了。

    金然：那我们今天就到这里，我们感谢我们的嘉宾--章天亮先生，也谢谢各位观众，再见。

    方菲：再见。


模板41

第二十五集　“发展中出现的问题,只能靠发展解决”

    金然：观众朋友大家好，又到了我们侃侃而谈「漫谈党文化」节目时间了，这一集我们还是请来了章天亮先生和我们一起来聊。

    方菲：那麽这一次，我们要谈一谈「发展中」的问题，首先按照惯例，我们还是请大家先看一段场景。

    ==============================================================================

    （门铃响起）

    女：谁啊？

    小惠：我啊！

    女：小惠啊，你从国内回来了呀。

    男：快坐快坐快坐，这一走就大半年，国内情况现在怎麽样了？

    小惠：全变了，到处都是高楼大厦的，吃的住的玩的，要什麽有什麽，我都不想回来了。

    女：唉！得了吧！小惠，听你说得好的天花乱坠的，可是我弟妹家刚被强制拆迁，给了点拆迁费，根本没法儿买房，搞得她现在都没地方住。

    小惠：啊！真的啊？不过我说句话，您也别不高兴，咱们国家刚刚发展起来，这发展中的问题，还得靠发展解决，您说呢？容哥，这慢慢就会好了是吧！

    ==============================================================================

    章天亮：他在里面谈了两个问题，说发展中的问题，要在发展中解决。实际上就说“发展中的问题”，本身这个是一个伪命题。因为中国有很多官方也承认的问题，比如说环境污染的问题，贫富差距悬殊的问题，腐败的问题，它也认为这个是发展中的问题。但是呢，如果我们仔细做研究的话，我们发现这些不仅仅是发展中的问题，更多的是共产党的问题

    金然：那您能不能举一个具体的例子来说明一下。

    章天亮：腐败的例子，可以说是一个很典型的例子。对於中共来说的话，1989年可以说是一个分水岭，因为过去可能他们还想到共产主义什麽之类的意识型态，但是到了89之后，发生了苏联解体跟东欧的巨变，整个共产主义意识型态就破产了。

    方菲：其实我觉得89年「六四」以后，很多人就不太相信共产党的那个意识型态了。

    章天亮：对！在这个时候，本来大家是为了要勒紧裤腰带，跑向共产主义。但共产主义都没有了，那大家何必还勒紧裤腰带呢？就抓现实的利益吧！所以这是一个很大的变化。

    那麽共产党在这个时候也知道自己的意识型态破产，那麽怎麽办呢？为了拢住人心，它就转而用腐败去收买党员对它的这种忠心，但是共产党本身并不是一个生产机构，它也不生产财富，那麽它靠什麽去收买党员呢？它就是靠「抢劫」，也就是说把老百姓的钱抢过来，给它的利益集团来进行内部的瓜分。

    比如说,像我这麽大岁数往上的人，都听说过一个词叫作「国营企业」，所谓国营企业就是国家经营的意思。那麽主人是谁呢？全民所有，就是企业是我们大家的。

    那麽后来共产党偷偷地改了一个字，把「国营企业」改成「国有企业」，从国家经营变成了国家所有。那麽这样的话，国家所有那就不是你所有了，就变成国家所有。接下来的话，共产党就开始下一步，就叫「化公为私」，把这样的国营企业进行私有化，但是私有化装到谁的兜里边？你想想一个很大型的企业，我们在前段时间看到，大陆《财经》杂志所批露的「山东鲁能」，一个非常大的能源企业，资产可能会超过七百忆，一个七百三十八亿的企业，被一个神秘的人物以三十七亿元低价就给收购了。

    所以你想一想，就说在这样一个大型企业，谁能够有权力，谁能够拿出这麽多钱来，去收购这个企业呢？那就只有中共的特权阶层，他是把这样的一个企业抵押给银行，借出一部分钱来之后，反过来把这个企业给收购了，这就相当於我进了你们家，拿了你们家的钱，再把你们家的房子买下来，这是一样的。

    所以在这个过程中出现了一批「暴富阶层」，这个暴富阶层己经不仅仅是靠腐败得到的某种利益，而是靠把这个社会的财富、全民的财富抢劫到他的兜里面，形成了这样一个结果。

    金然：您刚才说的角度，好像是中共在这个阶段它计画性的搞这麽一次抢劫。但是作为一般老百姓来说，因为当时大多数人都在国营企业，或者说事业单位里，那他确实是感受到，当时这个国营企业都发不出钱来了，没有任何利润。那在这种情况下，确实是需要转型，需要一种不管叫改革也好，或者怎麽样也好，那您怎麽看待就是老百姓的这种角度。

    章天亮：转型的话，不能以牺牲社会公正为代价，如果说这个转型是一个正常转型的话，那麽每个人至少能得到均等的利益。但是我们看到的是，在共产党转型的过程中，恰恰是采取了一种疯狂性的掠夺，它把所有过去所承诺给工人们的，过去因为是低工资，但是高福利，有养老有医疗有教育。但现在把这一切全部都给去掉了，让工人下岗，然后买不起房、看不起病，反而是把大量的钱，现在集中到少数人的手里面。这个就回到我们刚才谈到的这个问题，到底是谁有这样的能力，去购买这样的企业，那就是一个中共的特权阶层。

    方菲：现在很多人对腐败，确实是有非常大的民愤，那麽中共也知道这种腐败，对它的统治是种危机，那您觉得它为什麽能够容忍这样下去呢？

    章天亮：因为实际上，中共自己知道，由於它是一个独裁的政党，然后这个独裁政党它是没有任何东西能够监督它的，包括它本身都是凌驾於制度之上的，这个时候又没有一个目标在前面的时候，又没有一个意识形态约束的时候，它知道腐败是一个不可避免的结果，那麽怎麽办呢？共产党就把这个腐败，转而利用来维护它的统治。

    这个里面有两个层面，第一点就是说，中共让这些大大小小的官员去腐败的话，它就可以换取这些人的忠心。如果不维持中共，他们就得不到的利益，因为他们知道他们的利益，这种贪污、这种腐败、这种抢劫，是在中共的这个制度的保护下进行的。那麽他们为了维护自己的利益的话，他们就会死死的去维护中共的利益，反而去维护中共这个集团，这样的话中共就把一些人拢在它的周围来保护它、维护它，这是第一点。

    第二点就是说，中共利用腐败做为一个权力斗争的手段，也就是说，既然大家都腐败，那麽说如果某一个人，他跟中共有二心的话，那麽中共就会把这样人做为一个典型抛出来，对他进行严肃的处理，给自己反而树立一个反腐败的名声。

    比如陈良宇，他的腐败并不是今年才发生的，在江泽民时代的时候就己经很严重了，那为什麽那个时候没有揭露出来，现在揭露出来呢，是因为有这个高层的政治斗争博奕在后面。

    为什麽江泽民认为陈希同不听话，就把陈希同作为一个腐败的典型抓出来，胡长青说中共再过十年就要垮台，所以我们现在要准备后路，当他有表现出二心的时候，共产党就要把这样的人抓出来。

    所以我觉得共产党它第一是鼓励你的腐败，第二点的话，它他作为一个权力斗争的机制。这个就使得中共派生出来一个现象，就说反而是那些清廉的人成为共产党打击的对象。

    金然：清官难做。

    章天亮：对，在2003年的时候，曾经有一个人叫黄金高，是福建连江县县委书记，他说「为什麽防弹衣随我六年？」。就是因为他要打击腐败嘛！在他打击腐败过程中，因为他本身是清廉的人，结果得罪了所有周边那些大大小小的腐败官员，包括省委一直到中央这个贾庆林。

    朱?基做为一个总理，他说我只要最后下台的时候，人家说我是一个清官就可以了。那为什麽他要讲出这样的话，是因为你真的是清廉的话在中国的官场反而变的很难立足。

    （注：所以我们看到从腐败发生的原因到性质，中国的问题并不是发展中的问题，而且跟其他国家与经济发展伴生的问题有著很大的不同。）

    金然：但是我有一个问题，按说中共是一个独裁的统治，比如它在有些事情上其实做的是雷厉风行的，像六四的镇压，说部队进去就进去，那麽多民众就镇压下去了。那你说如果它已经看到这个腐败对於整个社会的危害，也危害到它的统治的话，它完全可以用独裁的手段去整治这个腐败，为什麽它不去利用呢？

    章天亮：对，对中共来讲的话最大的就是事在两难，我们都听说过一句话叫作「反腐败亡党，不反腐败亡国」，是吧！为什麽呢？有一句话其实很真实:如果把中共处级以上干部都拉出来枪毙的话，那麽可能会有冤枉的，如果你要是隔一个枪毙一个的话肯定会有漏网的。

    中共的腐败已经不止百分之五十，甚至百分之六十、七十、八十以上腐败，如果中共真的雷厉风行的去整治腐败的时候，那麽可能连整个中共百分之九十以上的官员都要进监狱，那这个党就不存在了，所以中共很清楚这一点，所以它根本不可能真正去认真反腐败。（所以你看，这个问题首先就不是发展造成的，其次，也不是在发展中能够解决的。只要中共在，就解决不了。）

    方菲：但是反过来从老百姓的角度来讲，我知道现在很多人他生活过的也不错，买了房子，甚至也长了工资，他会觉得腐败是存在，可是离他比较远，就说我只要物质生活过的好了，那腐败那就先让它存在吧，以后再慢慢再说，您怎麽看这种想法？

    章天亮：这里面有两个问题，第一是不能够因为社会转型就牺牲社会公正为代价，因为你要知道你觉得现在经济过好了，有腐败现象可以容忍，只不过是因为你本来你应该得到的更多，但现在虽然你没有得到那麽多，可是你也得到了一部份，这样子的话你就认为腐败是可以允许的。

    但是你要知道同时有很多的人，因为这种腐败造成连饭都吃不上，由於中共这种抢劫把很多的人推到了没有工作而且没有收入的边缘，那这种情况下他们连饭都吃不上的话，那本身社会动?对任何人来讲都不是一件好事，这是第一点。

    第二点就说腐败对经济来讲一定是一个恶性的因素，对经济发展来说是一个恶性的因素，如果任其漫延的话，将来有一天经济发生了很严重的问题、很大的危机、甚至是崩溃的话，那麽没有任何人能够幸免於难。

    金然：对，在我来看:整体的腐败就像是一艘船--国家的船，底下都慢慢破烂了，那即便是你在上面VIP的房间在喝著香槟，那也是很不安全的一件事情。

    章天亮：其实中国的生态环境恶化也是跟这个有很大关系的，因为共产党它是一个非民选政府，它一直要为自己寻找一个执政合法性，那麽怎麽办呢？他就是把经济发展作为他合法性的来源。

    那麽就是一级压一级了，中央GDP是百分之八增长的话，中央压省，省里面压市，所以各个大大小小的党政官员，他们都把GDP发展作为自己政迹和自己能够得到升迁的一个重要的标志。

    那麽怎麽样能够更多的获取利润呢？压缩工人的工资，对环境的污染不进行治理，这个都是它们采取的办法，比如说淮河沿岸污染非常严重，中共如果真的说雷厉风行的把这些企业全部关掉的话，地方就不干。

    那麽如果这些企业都关掉的话，那麽造成这个利润产出的企业就没有了，那麽这些官员他们升迁的路就断了，所以你看到中共官员考核这种机制本身，包括中共与天地人斗的这种思路，造成中国生态环境要远远地比别的国家更加恶劣。（所以你看到生态环境的恶化，也不仅仅是发展造成的，和共产党也是有很大关系。）

    金然：按说呢中国的这个发展中国家应该有一个后发优势的前提，因为很多的,比如说环境污染这种问题，在很多发达国家当初已经出现过，而且走过这个弯路以后它已经解决了，应该有这个经验可以借鉴一下，为什麽我们没有借鉴过来呢？

    章天亮：是，如果别人在这个地方跌一个跟头的话，你就没有必要再跌一个跟头是吧！但是你要看到:别的国家解决的方法，比如说别的国家解决腐败问题，他怎麽解决呢？它就靠立法的方式来解决，比如说美国他通过一系列法案。

    它有几个因素是很重要，第一老百姓要有知情权，第二就是媒体的监督，就是可以把这件事情曝光，第三个事情它有一个独立的司法进行执法来抑制这些东西。

    但是中共知道如果它真的有司法公正或者开放媒体的话，它干的坏事都会被人家知道嘛！它本身就会面临更大的统治危机，所以说别的国家曾经使用过的方法，中共都不能采用。

    但这里还带来一个问题，就是说很多国家它们由於后面没有一个像共产党这样一个东西，他们许多社会问题是孤立的，它的腐败问题、它的生态问题是孤立的，互相之间并没有什麽必然的连系，社会贫富差距问题互相之间并没有什麽必然的连系。

    但中国由於中共在后面，它就把整个这些事情全部都整合到一块了，这件事情变得尤为的错综复杂，在中国，你看它由於腐败所带来了这种贫富差距，实际上由於腐败就是抢劫嘛！带来富的非常的富，百分之零点五的人可能掌握百分之七十五的社会财富，那穷的人非常穷，互相之间的这种仇恨，不光是穷人很仇富，而且富人对穷人他也是很仇恨的。

    你像有一个人，他是一个下岗的人,失业的人，活不下去了，就是他在那儿开那个“摩的”，然后他就问,说 “我怎麽活？”警察说“我管你怎麽活？”一个人大毕业的研究生说“你这样的人就不配活著”。用何作庥的话来讲就说「谁叫你不幸生在中国了」。由於腐败所带来的贫富差距，造成了很大的社会仇恨。

    方菲：那照您这麽说,中国的问题因为共产党在就没有办法解决了。

    章天亮：是，共产党它不但解决不了问题，反而是各种问题的制造者，那当然我们并不是说没有了共产党这个问题就得到解决了，但是至少说没有共产党我们有了一个解决问题的可能，或者说多了一些解决问题的思路。

    金然：很多人认为,共产党它现在还在这儿统治著嘛！反正一时半刻看著好像也倒不了台，那麽我们现在讨论这个发展中问题要靠发展解决，您说行或者说不行又有什麽意义呢？

    章天亮：当他们提这个问题的时候,实际上已经意识到了: 共产党存在的话，就造成这些问题是一个无法解决的问题，就是我们实际上要讲的:这个并不是发展中问题，而且他也并不能够在发展中真正得到解决. 那麽说到要解决共产党的问题，那就是另外一个问题了。

    方菲：这个问题(怎样解决共产党的问题)我想也是比较大的问题，看来只能留待以后再讨论了。

    金然：是啊！我们今天的时间也到了，感谢我们的嘉宾也感谢各位观众，下次时间再见了。

    方菲：谢谢收看，再见。


模板41

第二十六集　今天的共产党和过去不一样了？

    方菲：各位观众，大家好！欢迎您收看这一次的「漫谈党文化」节目。今天我们又请来了时事评论家横河先生跟我们在一起远远而谈。

    金然：最近我们接到一些来信，询问有关我们这个系列的场景里的演员，说他们演得太精彩了，到底是哪里请来的演员？其实我们这一系列的场景，专门试用的是业馀演员，但保不准其中哪一位以后就成为大明星。

    方菲：好，我们还是先来看一段场景。

    ==============================================================================

    （秀玲领著朋友晓雨到家里参观，说著说著，两人来到厨房）

    秀玲：你看，这是我们家厨房。

    晓雨：唉哟，你们家可真不错哎！

    秀玲：哎呀，我还记得小的时候啊，你们家经常给我们粮票、布票的；要不是你们家的接济，哪有我们家的现在呀！

    晓雨：唉！过去的事儿就甭提了。你们俩口子可真能干哪。哎，我听说你最近入党啦？

    秀玲：我们家那个厂子这两年还行，所以，前两天他们来人劝我们入党，我一想啊，现在的共产党和以前的也不一样了，让入就入呗，就走个形式呗！

    晓雨：嗨！你怎麽那麽犯糊涂啊！人家现在退都来不及了，你还往里跳！

    秀玲：你还说我哪，你不也是党员吗？

    晓雨：我呀，早就退了！！

    秀玲：啊，你退了呀？

    ==============================================================================

    金然：我们经常听到这样的讲法，说现在共产党跟以前不一样了，你看以前经常提的，比如说「阶级斗争」这样的提法，现在是不提了，而且在它的文章里也提出「与时俱进」。那麽横河先生您认为现在共产党它到底是变还是没变呢？

    横河：共产党有变的地方，也有不变的，变和不变完全是根据它生存的需要而来决定的。为了生存它随时可以变，这是没有原则的，但是有些底线它是不变的。

    方菲：横河先生，是不是还是请您具体的讲一讲，您认为共产党哪些方面没有变？

    横河：我认为第一，共产党的「暴力本质」没有变，我们举一些最近的例子。就在不久前，湖南永州出现了一个很大的警民冲突，主要是当时有黑社会背景的汽车公司涨价，抬价以后，民众就到汽车公司去抗议，但很快政府就介入镇压，所以最后就演变成警民冲突。

    以这几年发生的情况来看，凡是由圈地、拆迁引起的大规模的民众和政府的冲突，我们没有看到有一起是政府方面坐下来和民众谈判的，几乎百分之百的都是由政府方面出动武警和警察镇压下去的。

    另外，就是对於信仰团体的迫害，更是非常严重，很多人难以想像的。就在上个月，黑龙江齐齐哈尔市的两名女法轮功学员被派出所抓去以后，酷刑拷打了五天五夜，最后失去知觉。在这种情况下，政府方面还要求家属交两万块；不然的话，死了也不放人。最后两位法轮功学员就在2月27日死於酷刑。

    方菲：很多人他觉得像法轮功的情况，甚至您说的上访，还是某些方面的情况。那麽在其他方面还是宽松了很多，比如说文革期间，如果你到马路上去喊「打倒共产党」，你可能就会送命；但是现在你在饭桌上骂共产党，好像也没有人管你。

    横河：也许你骂共产党可能没有人管，但是如果说你去喊一声「法轮大法好」，你很可能就被抓起来，甚至被打死。其实和当年说「打倒共产党」被抓起来打死是一样的，只不过是使用了不同的罪名而已，它背后暴力的运作机器是一样的。

    这个机器今天可以迫害你，明天可以迫害他；被迫害的今天是这一群人，明天是那一群人。只要是中共不喜欢的它就镇压，从「镇反」到「反右」、到「文革」、到「六四」、到今天对「法轮功」都是一样的。

    再一个就是，中共坚持独裁统治的本质没有变，舆论控制没有变。中国大陆现在的主流媒体、报纸，百分之百的还是被中宣部控制的。

    网络花了上亿人民币，建立一个世界上最大的「金盾工程」，也就是世界上最大的防火墙。到网吧去过的人都知道，你不能打上一些“错误”的关键字，一些敏感的关键字一打，警察就出现了。

    金然：横河先生，我有一点很奇怪，您刚才正好提到网络的控制，像中共用几十万的网警来控制网络，而且花上亿的钱来搞这个「金盾工程」。可为什麽很多网民，甚至其他的民众，他仍然认为现在的控制更小了，而且自由度更大了？

    横河：我想这要看跟什麽时候比，如果跟三十年前比，那时候：「文革」和以前，中国是一个封闭的社会，而现在国门已经打开了，不可能再关上了。再加上现在是在发展经济，就是党政官员和国外也有千丝万缕的联系。你一旦要百分之百的按以前那种完全控制的话，那不要说别的，就连政府都运作不下去了。这是一种，所以它不可能这样控制。

    再一个呢，因为共产主义的意识形态已经彻底破产了，再加上通过各种运动，民众也不再相信共产党说的那一套了。然后中共他第三代和第四代的领导人，也没有了第一代和第二代的那种权威，绝对的权威，所以他说话也没人听了。在这种情况下，再搞革命、再搞运动，不现实而且也行不通，所以既然已经管不了这麽多了，有些东西他就不管了。

    所以在舆论控制方面，大家感觉宽松是因为它：一个是在重点上管，另外一个是精致的管。所以它设了一个底线，这个底线是什麽呢？就是反对共产党的，它一定管，你绝对不能反对共产党。

    那麽在不同的时期，比如说现在，它还有别的底线。比如说你不能和「法轮功」或者是「民运」联在一起，这是它现在的底线。如果不碰这些底线，那麽它可能就不会明显的、公开地来管你。但是这个目标，就是它管的这个底线是会变的。

    比如说最近，它就把推行绿色环保的这些负责人给抓起来了，就在两会期间，为什麽呢？因为它觉得这时候，环保是对它可能有些威胁。

    那麽还有一个就是你有钱，有钱也是一个威胁。我们记得以前这个财富杂志，在中国有一个分部，是一个叫胡润的在管，后来他和财富杂志分开来自己搞，每年他公布一个中国的富豪榜，第一榜公布了五十个人，四年以后到2002年，这五十个人有九个人还在，其他人不是被抓了，就是逃到国外去。

    那为什麽呢？这些人并不是因为他们真正操作上，有什麽特别违法的，当然也是违法的，但比他违法更多的人还在，是因为他们不属於中共的特权阶层。

    方菲：我听你说的，刚才至少有一点共产党是变了，就是它今天控制的?围是缩小了，是不是？

    横河：我想是这样的，一个是?围表面上看是缩小了，另外一个它的手段更精致了，不过我想它?围的缩小是被迫的，不是它不想管，而是它没法管。那麽有人说了，它是从原来的严密管控，就是什麽都管，到现在是最后防护，那麽它的手法当然是更隐蔽了。

    我举个例子，一个就是政治案件，它用刑事罪名去判。我们知道这个著名的盲人维权律师陈光诚，他连续被美国的《时代》杂志评为是影响我们世界的一百个领袖人物之一，那麽他当时是因为帮助计画生育受害者去打官司，当局以什麽罪名判他？当局给他判的罪名，却是故意毁坏财物。

    那麽上海给拆迁户打官司的律师曾恩宠，他被判什麽？说他是泄露国家机密，判了三年，这就是精密控制的一个典型。

    还有一种是叫做「误导」，比如说在国际互联网，中国的网民，如果上网要查一个网站的话，经常会跳一出来一行字，说是「你要找的网站不存在」。那麽他就以为真的不存在了，其实呢，这个网站是被封掉了。

    那麽像这种误导，它不仅自己搞，它还利用国外的知名公司搞，比如说「雅虎」和「古哥」在中国的分部，他们就专门设制了一套过滤系统，是按照中共的标准来设制的。

    所以当网民用这种古哥或者是雅虎，去查他要查的网站的时候，他以为他看到的是和全世界其他的网民看到的是一样的东西，其实不是的，因为主要的部分己经被雅虎和古哥，主动按照中共的要求给删掉了。

    另外还有一个，就是所谓「扫黄打非」，大家知道现在中国的网站上，包括主流网站上，都有很多这种叫做“软色情”的东西，那麽这个让人家就觉得，中共是不是管松了？因为它不是扫黄、打非两个东西年年在搞、天天在搞吗？不是的，它「扫黄」其实是个晃子，「打非」才是真的，打非是什麽呢，打击非法出版物，就是它所不喜欢的那些政治性刊物。

    方菲：会不会还有一个原因？横河先生，就是现在很多人己经学会了自律，因为经过共产党控制这麽多年之后，就知道哪些事情可以碰，哪些事情不能碰，那这样的话，比如说你网站过滤敏感讯息，不用共产党来过滤，这个版主自己，他就先把那些删掉了。

    横河：是这样的，其实当每个人都自我约束到一定程度以后，他连别人的管制，他都己经感觉不到了。

    金然：我最近有一个朋友跟我说，说你说共产党变好还是变坏，其实是不同的人，站在不同的角度上，他这麽认为。他说比如说如果你是炼法轮功的，你是那个正好是被拆迁的，那你是下岗工人，你可能就认为这共产党越变越坏，非常坏，那如果说，我现在没有这些事情，我又买了房子，我又买车了，然后我觉得过得也挺好，前途很好，那我可能就认为共产党还是变好了。

    横河：这一类主要是从经济上来考虑的，那我想经济好了，人的生活好了，这不是共产党的功劳，这是每个人自己努力工作的结果，共产党只不过是什麽呢？它只是在经济上管你卡少了，管少了而己，这不是它做好事，最多也只是坏事稍微做少了一点。

    你比如说，现在很多人买房买车，挣了很多钱，那麽这些挣的钱，都是靠他自己辛勤劳动挣来的，这共产党也不创造产值，也不制造生产，也不制造任何产品，那麽它也要靠你劳动生产出来的这些税来生活。

    所以说如果没有共产党这麽庞大的一个机构的话，那麽也许你的生活、你交的税就更少，你的生活可能更好过，那麽像国内经济最大的部分，并不是共产党所管的国营经济，最大的这个财富是来自於「三资企业」，就是外资、合资和私营企业，那也就是说，不是共产党让大家生活变好的。

    但是我们如果从另外一个方面说，有些方面就变得更坏了，为什麽呢，因为它鼓吹金钱至上，因为你不要来危及我的统治，所以你去挣钱去，鼓吹鼓励大家去金钱至上，鼓励大家去道德下滑，所以在大陆大家都公认的一点，这些年来，人的道德下滑了。

    还有一点，就是由於社会不公正，而造成的社会不稳定，在这种社会里面没有人是安全的，那麽这个不稳定来自两个方面，一个是由於当局者在没有制约的情况下，任意侵犯人民的权利造成的。

    另外一方面，是由於暴政造成的整个社会动乱，那麽在中国历史上，不管你多有钱，不管你多有权，当这种暴政和社会不公正，造成的社会动乱，一旦起来以后，是没有人?不管你是什麽人都不能幸免。

    金然：我们这一集还是在谈「党文化」的现象，那麽这种观点就是认为，今天的中共比以前变好了，变得不一样了，这个观点，它到底有什麽党文化的因素在里边呢？

    横河：我觉得这里党文化因素，主要体现在，他是等著共产党改，那麽自己其实是出於一种无能为力的这种状态。比如说：你改好了一点，我就感激不尽，你要不改我也没有办法，那麽这种就是典型的无所作为，任共产党想干什麽就干什麽，这是受了「党文化」的影响。

    那麽另外，现在还有一种说法，就是说现在比以前要自由了，那麽我就想问一句，你现在自由了，你的自由哪来的？那他说是共产党给的。那麽还是一样的道理，如果说共产党能给你自由，它随时就能把自由也给收回去。

    那麽历史上是有很多例子的，举一个例子，就说在国共内战期间，为了推翻国民党，中共就非常鼓吹民主，但是当它一旦夺取政权以后，它觉得不需要再说民主了，於是就立刻实行独裁，那麽这是一个非常典型的例子。

    但是作为我们来说的话，作为一般老百姓，我们应该：第一，尽量去寻找真相，去听到真的讯息，比如说现在海外，开发出了很多突破网路封锁的软件，那我们就可以去用。

    还有，海外有很多人，中国大陆也有很多人，致力於把新闻和真正的消息送上门去，包括法轮功学员(所做的)。那麽作为我们来说，当我们收到了别人辛辛苦苦送给我们的讯息的时候，我们最要注意的就是：我们不要拒绝真相，因为知情权也是天赋人权，任何人都不应该轻易放弃。

    金然：好，谢谢横河先生精彩的解说，那麽我们今天的时间到了。

    方菲：谢谢横河，我们也谢谢我们的观众，希望我们下次节目再见。

    金然：再见了。

（待续）


模板41

资料来自网上，版权属原作者

本E书由“WYWX”免费制作（丙戌年）