法轮功祛病健身效果医学调查报告

此网页使用了框架，但您的浏览器不支持框架。


report

目录

第一章 对中国大陆法轮功祛病健身效果医学调查报告的总结

一. 摘要
二. 数据来源
三. 研究对象、方法及内容

四. 结果
1.一般情况
2. 祛病健身效果
3. 修炼前后医疗费用开支的变化
五. 讨论
1. 法轮功祛病健身效果
2. 法轮功祛病健身效果的可能机理

第二章 北美235例法轮功健康调查报告
一. 前言

二. 调查结果
1. 样本分析
2. 健康数据
三. 讨论

第三章 东方古老智慧对现代人类健康的启示
一. 前言
二. 研究方法
三. 研究结果
1. 法轮功学员罹患慢性疾病状况在修炼后改善情况
2. 法轮功学员与台湾一般民众身心健康状态的比较
3. 修炼时间长短对身心健康的影响
4. 研读经书《转法轮》的次数对身心健康的影响
5. 法轮功学员修炼前后对身体健康的满意度和情绪感受的变化
6. 修炼法轮功对戒除不良嗜好的效果
7. 法轮功学员求诊次数在修炼前后的比较
8. 成本效果分析

四. 讨论
1. 法轮功修炼简介
2. 法轮功健康调查
3. 法轮功修炼袪病健身的效果
4. 从健康调查看法轮功祛病健身的作用及特点
五. 未来研究方向
六. 参考文献

附录 祛病健身修心实例
炼功五天，晚期肺癌不治而愈
“今年我八岁”─ 胰头癌者的新生
大法从新点燃一位尿毒症晚期患者的生命之灯
目不识丁的肺结核晚期病人　得法后通读《转法轮》身体强健
“修炼法轮功让我身心巨变 犹如重生”
告别忧郁症
修炼法轮功 吸毒人获新生
法轮功让我生命焕然一新


report

第一章 对中国大陆法轮功祛病健身效果医学调查报告的总结

北美大法弟子

一. 摘要

    法轮功是李洪志先生创编的高层次功法，修炼宇宙最高特性“真、善、忍”。法轮功明确指出心性修炼是长功的关键，要求修炼者注重心性的提高，事事用“真、善、忍”去对照，处处都体现出是一个好人。通过修心和炼功达到身心的双重净化和整体的提高(性命双修)。自从1992年李洪志先生向社会公开传授法轮功以来，修炼人数迅速增长。在众多的健身功法中，法轮功的发展最快，在群众中影响最大，引起了医学界的兴趣和政府的关注。1998年，在北京市、武汉市、大连地区及广东省分别由当地医学界组织进行了对当地法轮功修炼人群的五次医学调查，被调查人数近三万五千人。这是迄今为止最为系统全面的医学调查。本文对上述五次医学调查作一总结，结果显示法轮功修炼人群来自社会各阶层，具有不同的教育程度，其中女性占72.9%，50岁以上占62.1%，修炼前患有一种以上疾病的占90%以上。调查结果显示修炼法轮功祛病健身总数有效率高达98%以上，其中痊愈及基本康复率在70%以上，被调查者的心理状况和精神状况也得到极大改善，他们所节约的医药费为国家和集体创造了可观的经济效益。调查还发现法轮功修炼人群中具有一个普遍的群体超常性现象，如绝大部分学员在修炼后身心健康状况迅速得到了改变；在炼功期间他们能做到不需继续吃药和打针，而疾病不会加重与复发，反而身体状况越来越好；患有医学上认为的顽症、绝症或疑难病的学员也得到了康复；法轮大法修炼者普遍出现身体向年轻方向退的现象，许多老年妇女还会重来例假。为了让更多的人能了解法轮功的真相，本文对上述五次医学调查作一总结及讨论。


report

二. 数据来源

    北京市万名法轮功学员健康调查报告(简称北京万例报告)，北京市紫竹苑炼功点法轮功学员健康调查报告，法轮大法武汉学员修心健身效果部分调查，大连地区修炼法轮大法的人群身体健康状况调查报告及广东省法轮功学员健康调查报告总结(第一军医大学病理教研室教授胡明钦)。我们并收集了广东省法轮功学员健康调查报告中党政军及高校系统的298个案例。北京市的两次调查来源于不同人群，没有重复。


report

三. 研究对象、方法及内容

    北京万人报告调查了北京市五个区的1.27万余名法轮功学员，广东省法轮功学员健康调查报告调查了广东省的广州、佛山、中山、肇庆、汕头、梅州、潮州、揭阳、清远、韶关等市约1.25万余名修炼法轮大法的学员，武汉学员修心健身效果部分调查收集了武汉市50余个炼功点2005名法轮功学员的修炼前后的变化情况，大连报告调查了大连地区六千余名法轮功学员。紫竹院报告调查了该炼功点近六百名学员。

    上述五次调查均由当地医学专家小组对当地法轮功学员进行表格抽样调查。调查方式以团体普查、随机抽样、重复抽样等几种方式进行。设计统一表格，由被调查者自评式填写自身情况，由各地辅导员核实收集，最后由专人利用计算机对有效表格进行归类分析及统计学处理。北京市由指定人员检验收回的表格是否回答了所有的项目，若有未答项目表格被视为无效，其余四次调查使用了所有交回的表格。

    上述五次调查均收集了修炼法轮大法人群的一般情况(年龄、职业、文化程度、及修炼时间等项)，祛病健身效果及医疗费用开支的变化。五次调查的内容又各有特点，北京万例报告及广东省报告均调查了修炼前后心理状况的变化，武汉报告调查了修炼前后三大不良嗜好的变化，大连报告调查了患病种类多少与身体变化程度的比较及修炼后文盲阅读能力的变化，武汉报告与紫竹院报告按疾病分类调查修炼前后的变化。此次总结按一般情况，祛病健身效果及医疗费用开支的变化三项从上述五次调查报告中提取数据。


report

1.一般情况

    1.1 调查地区及参加五次调查的法轮功学员人数及性别分布:

表1.1. 参加调查人数及性别比例
地区 | 总人数 | 男性 | 女性
广东省 | 12,553 | 3,502 | 9,051
北京市 | 12,731 | 3,554 | 9,177
武汉市 | 2,005 | 563 | 1,442
大连地区 | 6,478 | 1,501 | 4,977
北京紫竹院 | 584 | 174 | 410
总计 | 34,351 | 9,294 (27.1%) | 25,057 (72.9%)

    1.2 修炼人群年龄分布

    由于各地对年龄分组的方法不同，我们将不同地区的结果统一归纳分为50岁以下和50岁以上两个组，统计结果可见50岁以上的占62.1%(见表1.2):

表1.2.参加调查人群年龄分组
地区 | 50岁以下 | 50岁以上
广东省 | 6,076 | 6,477
北京市 | 4,138 | 8,593
武汉市 | 768 | 1，237
大连地区 | 1，864 | 4，614
北京紫竹苑 | 180 | 404
总计 | 13，026 (37.9%) | 21,325 (62.1%)

    1.3 修炼法轮功的时间

    由于各地对修炼法轮功的时间分组的方法不同，我们将不同地区的结果统一归纳分为两年以下和两年以上两个组，统计结果显示修炼时间两年以下的占多数(见表1.3)。

表1.3.各地学员修炼法轮功的时间
地区 | 两年以下 | 两年以上
广东省 | 9,076 | 3,447
北京市 | 6,416 | 6,315
大连地区 | 765 | 1,240
武汉市 | 4,478 | 1,990
总计(百分比) | 20,735 (61.5%) | 12,992 (38.5%)

    1.4 学员文化程度

    武汉市和北京紫竹苑对学员的文化程度进行了调查，结果见表1.4。

表1.4 学员文化程度分布
地区 | 文盲 | 小学 | 初中 | 高中中专 | 大学大专 | 研究生 | 合计
武汉市 | 115 | 371 | 513 | 549 | 435 | 22 | 2005
北京紫竹苑 | 37 | 77 | 116 | 124 | 217 | 13 | 584
总计 | 152 | 448 | 629 | 673 | 652 | 35 | 2589
百分比% | 5.9 | 17.3 | 24.3 | 26.0 | 25.2 | 1.4 | 100


report

2. 祛病健身效果

    上述五次调查重点收集了各地学员修炼前后疾病变化情况。修炼前患有各种疾病者为31,030人，占90.3%，由表1.5可见疾病种类分布很广、涉及到各个系统，其中以患消化系统疾病，骨、关节性疾病，心血管系统疾病为最多。祛病健身效果调查结果统计学处理按三类情况判断：一类为痊愈和基本康复(症状消失)，一类为好转(症状减轻)，一类为无改善(症状无明显改变)，广东省，北京市及大连地区以被调查个体为基本调查单位(不计个体所患疾病数量多少)。对28,571名学员的调查结果显示23,619名学员炼功后得到痊愈和基本康复，占82.7%，4,616名学员炼功后得到好转，占16.2%，336学员炼功后没有变化，占1.2% 。武汉市及北京紫竹苑以个体所患疾病为基本调查单位，并按所患系统分类(见表1.5)。调查结果显示有2,483名学员炼功前患一种以上疾病,共计6,772例，4,926例炼功后得到痊愈和基本康复，占72.7%，1,712例炼功后得到好转，占25.3%，133例炼功后没有变化，占2.0%，1例炼功后疾病加重(见表1.5)。综合上述结果见表1.6：

表1.5. 武汉市及北京紫竹苑法轮功学员修炼前后疾病变化情况
疾病分类 | 炼功前患疾病总数 | 构成比% | 炼功后痊愈和基本康复例数 | 构成比% | 炼功后好转 | 构成比% | 炼功后无改善 | 构成比%
消化系统 | 1,370 | 20.2 | 1,035 | 75.5 | 318 | 23.3 | 16 | 1.2
骨关节肌肉系统 | 1,332 | 19.7 | 979 | 73.5 | 334 | 25.1 | 19 | 1.4
循环系统 | 1,148 | 17.0 | 827 | 72.0 | 301 | 26.2 | 20 | 1.7
神经系统 | 597 | 8.8 | 436 | 73.0 | 144 | 24.1 | 17 | 2.8
五官 | 587 | 8.7 | 387 | 66.0 | 165 | 28.1 | 35 | 6
呼吸系统 | 512 | 7.6 | 374 | 73.0 | 133 | 26.0 | 5 | 1.0
必尿系统 | 342 | 5.1 | 253 | 74.0 | 83 | 24.3 | 6 | 1.8
血液系统 | 20* | 0.3 | 14 | 70.0 | 6 | 30 | 0 | 0
营养代谢内分必系统 | 275 | 4.1 | 209 | 76.0 | 62 | 22.5 | 4 | 1.5
皮肤 | 206 | 3.0 | 133 | 64.6 | 67 | 32.5 | 6 | 2.9
妇科 | 177 | 2.6 | 142 | 80.2 | 34 | 19.2 | 1 | 0.6
疑难杂症 | 118 | 1.7 | 69 | 58.4 | 47 | 39.8 | 2 | 1.7
不治之症(包括肿瘤) | 88 | 1.3 | 68 | 66.0 | 18 | 20.5 | 2 | 2.3
合计 | 6,772 | 100 | 4,926 | 72.7 | 1,712 | 25.3 | 133 | 2.0

    *：武汉报告无血液系统的分类。

表1.6.法轮功学员修炼前后疾病变化情况
地区 | 炼功前患有一种以上疾病人数 | 炼功后痊愈和基本康复人数 | 炼功后好转人数 | 炼功后无改善人数
广东省 | 10,475 | 8,118 | 2,137 | 220
北京市 | 11,904 | 9,921 | 1,876 | 107
武汉市* | 1,899 (疾病总数5,323) | (疾病总数4,000) | (疾病总数1,240) | (疾病总数83)
大连地区 | 6,192 | 5,580 | 603 | 9
北京紫竹苑* | 584 (疾病总数1,449) | (疾病总数926) | (疾病总数472) | (疾病总数50)
总计* | 31,030 (34,454*) | 28,146*(81.7%) | 5,856*(17.0%) | 452*(1.3%)

    广东省及北京市对法轮功学员修炼前后的心理状况进行了调查, 结果见表1.7。从中可见被调查者的心理状况和精神状况得到极大改善，有86.5%的学员认为通过修炼法轮大法后心性变好，道德回升，心理得到了彻底的自我调节和提高。

表1.7. 法轮功学员修炼前后心理状况变化情况
地区 | 极大改善 | 改善 | 无变化 | 合计
广东省 | 11,222 | 1,202 | 129 | 12,553
北京市 | 10,649 | 1,638 | 444 | 12,731
总计 | 21,871(86.5%) | 2,840(11.2%) | 573(2.3%) | 25,284
改善率 | 86.5% | 11.2% | 2.3% | 100


report

3. 修炼前后医疗费用开支的变化

    法轮功学员修炼前后医疗费节省数额非常显著，广东省、北京市、大连地区及武汉市均调查了法轮功学员修炼前后医疗费用开支的变化。因为武汉市的调查结果分组方法与其它三地不同，这次总结未能使用。详见表1.8。

表1.8. 修炼前后医疗费用开支的变化总结
地区 | 节约医疗费用总额(元) | 参与调查人数 | 人均节约医疗费用 (元)
广东省 | 12,650,000 | 7,170 | 1,700
北京市 | 41,700,000 | 12,731 | 3,270
大连地区 | 15,240,700 | 6,327 | 2,409
总计 | 69,590,700 | 26,228 | 2653


report

五. 讨论

    这五次调查所在地区，代表了中国大陆人口最稠密，法轮功修炼人数最多的五个地区中的四个，它们分别是: 大连(东北)、北京(华北)、武汉(华中)及广东省(华南)。华东地区未见相关的调查报告。每个地区有各自不同的地理、气候、人文特点及不同的疾病分布。所以上述五次调查的结果可以认为较全面地反应了中国大陆法轮功修炼人群的特点和情况。

    上述五次调查收集了法轮功修炼人群中的性别、年龄、修炼时间等一般情况，武汉市并对法轮功修炼人群的职业作了调查，武汉市及北京紫竹苑也收集了法轮功修炼人群的文化程度的情况，所以上述五次调查也是对法轮功修炼人群构成的一次社会调查。结果显示法轮功修炼人群来自社会各阶层，具有不同的教育程度，其中女性占72.9%，50岁以上占62.1%，修炼前患有一种以上疾病的占90%以上，可以说大多数学员是希望通过炼功达到祛病健身才开始修炼法轮功的。


report

1. 法轮功祛病健身效果

    1.1 上述五次调查未使用统一调查表格，一方面给这次总结带来困难，但另一方面从不同角度对不同问题进行调查研究，开拓了思路，为未来进一步研究提供了基础和经验。

    1.2 上述五次调查中，广东省、北京市及大连地区以被调查个体为基本调查单位(不计个体所患疾病数量多少)，调查结果显示有82.7%的学员炼功后得到痊愈和基本康复，有16.2%的学员炼功后得到好转，仅1.2%的学员炼功后没有变化。武汉市及北京紫竹苑以个体所患疾病为基本调查单位，并按所患系统分类，调查结果显示有72.7%的疾病在学员炼功后得到痊愈和基本康复，25.3%的疾病炼功后得到好转，仅2.0%的疾病炼功后没有变化。以疾病为单位的分析从医学角度上看较具体，信息含量高，但从患病个体角度上看，症状完全消失与部分消失的生理和心理后果是不同的。大连地区调查报告显示患一种疾病学员的症状消失率与患多种疾病学员的症状消失率分别为89.72%与88.83%，统计学无显著差异 (U=0.50<2.58，P>0.01)。这说明法轮功祛病健身效果是针对修炼个体，而不是针对疾病。两种不同方法的优缺点值得进一步讨论和比较。未来的调查可同时使用上述两种方法。

    1.3 法轮功是一门性命双修的修炼大法。性命双修就是通过修心和炼功达到身心的净化和整体的提高。其中的修性就是修心性，心性修炼是长功的关键，要求修炼者注重心性的提高，事事用“真、善、忍”去对照，做一个好人；修命就是通过炼功来改变身体的分子成分达到延长寿命，延缓衰老的目的，是长生之道。上述五次调查的结果充分证明了法轮功的性命双修的功效。由此总结可见修炼法轮功所带来的祛病健身效果总有效率高达98%以上，痊愈和基本康复率在70%以上。上述五次调查发现了法轮大法学员们修炼后身体的变化方面出现了许多奇特的现象，这些现象不是个别案例，而是一个普遍的群体现象。参与广东省法轮功学员健康调查的第一军医大学病理教研室教授胡明钦报导其超常性主要表现在以下几个方面：

    (1) 绝大部分学员在修炼后身心健康状况迅速得到了改变，其速度和效果令人惊奇。有的在听完李老师讲课或在家看书，三、五天之内就出现了症状消失，全身一身轻的感觉，大部份在数月或一到两年之内能达到疾病症状完全消失或好转。

    (2) 许多学员在炼功前是有名的“药罐子”或“医院常客”，炼功期间他们竟然能做到不需继续吃药和打针，而疾病不会加重与复发，反而身体状况越来越好，这其中既有正在进行化疗的肿瘤患者，也有被医生告知“不能停药治疗”的糖尿病患者，这些现象若站在现代医学的角度上看是不可思议的。

    (3) 在修炼前患病的学员中，有一些是患有医学上认为的顽症、绝症或疑难病，他们有的被医院判了“死刑” ，有的被权威专家下了“无法治愈”的定论。可是通过修炼法轮大法，他们却奇迹般地得到了康复，经医院复查，癌细胞消失，绝症杂症消失，恢复了健康。

    (4) 在法轮大法修炼者中不但病症消失，而且身体普遍出现向年轻方向退的现象。老年修炼者出现皱纹减少。头发变黑，脸色红润，皮肤光滑，出现“返老还童”之状。特别难以解释的是，许多老年妇女还会重来例假，其中连88岁高龄的老年妇人也出现了重来例假现象，向年轻方向返退。

    上述四点现象也是其它四地调查中发现的普遍现象，大连地区报告显示修炼时间在一年以下的99%达到了祛病健身的效果，广东报告显示被调查学员中修炼时间在两年以下的占72.3%，他们中98%的人都在一到两年内达到了祛病健身的效果，这次总结的结果显示61.5%的学员修炼时间在两年以下(见表1.3)。大连地区的报告同时显示随着修炼时间的延长，痊愈和基本康复率也渐升高。

    修炼法轮功对医学上认为的顽症、绝症或疑难病的祛除作用在上述调查报告中都得到证实。武汉市及北京紫竹苑法轮功学员修炼前后疾病变化情况也显示206例疑难病症及不治之症中有137例得到了痊愈，占66.5%。在广东省法轮功学员健康调查报告中党、政、军及高校系统的298个案例中，有12例癌症患者得到痊愈，癌症治疗所带来的毒副作用也消失。

    上述调查报告都显示法轮大法修炼者身体普遍出现向年轻方向退的现象，在广东省法轮功学员健康调查报告中党、政、军及高校系统的298个案例中，有4例70岁以上妇女出现了重来例假现象。以上结果充分证实了法轮大法修炼在修命方面的奇效。

    1.4 法轮大法修炼在修性方面的效果也在上述调查的结果中得到了部分的证实。上述调查发现被调查者的心理状况和精神状况得到极大改善，北京市和广东省的报告显示有86.5%的学员认为通过修炼法轮大法后心性变好，道德回升，心理得到了彻底的自我调节和提高。特别是北京万例报告并对修炼前健康的学员进行了调查，结果显示57.9%的学员在身体状况上改善，88.4%的学员在心理精神状况上得到改善。还有一个很重要的现象是通过修炼，学员普遍地戒掉了不良嗜好，武汉报告显示99.5%的学员戒掉了吸烟、饮酒和赌博。这样的情况也是现代医学难以想象的。目前现代医学对成瘾问题基本上是没有有效的办法。

    1.5 调查也发现平均每位学员每年节约医药费2,600元以上，可见其经济效益也十分可观，利国利民。学员修炼后健康的改善，心性的提高也给其家庭生活带来正面的影响。

    1.6 综合上述结果，可以看出法轮功的修炼为学员在生理、心理、家庭、社会及精神各层面带来了极其显著的正面影响。


report

2. 法轮功祛病健身效果的可能机理

    法轮大法修炼学员所出现的以上几种神奇现象和真实效果，令现代医学匪夷所思，实证科学根本解释不了。为什么现代医学治不了病。修炼法轮大法后可治、有救呢？为什么现代医学攻克不了的难题，对修炼法轮大法的人来说却是轻而易举呢？对此应从法轮大法的修炼入手。法轮大法的修炼以学法修心为主，以《转法轮》中的法理指导学员在日常生活中修去各种执著心，辅以炼功。在学员开始修炼时，李洪志老师的法身就将为学员净化身体，这是绝大部分学员在修炼后身心健康状况迅速得到了改变的主要原因。第一军医大学病理教研室教授胡明钦在调查总结中谈到法轮大法修炼学员谈到祛病时，都深情地感谢李洪志老师，他们都说，是李老师的法身帮助他们清理了身体，有许多开了天目的学员还亲眼见到了李老师的法身或法轮在为学员清理身体。这些超自然现象对现代医学来说的确是一个难解的谜。

    按照法轮功的法理，导致疾病的原因在于一个存在于极微观空间中的致病的能量场－病业，而德是与病业相对立的能量场概念。要从根本上祛病，就得清除这个致病的能量场－业力；并增强好的能量场－德。法轮功就是指导炼功人通过修炼完成这样一个过程。法轮功首先教导修炼者人生的意义和目地是通过修炼达到返本归真，使身心都恢复到原始最纯净的状态。法轮功要求修炼者放弃一切心理上、感官上对事物和行为的执著，而吸烟、喝酒、吸毒、赌博等行为正是很大的执著心使然，正是修炼要克服的。当一个人对修炼有了强烈的愿望，对成瘾的本质和危害有了透彻的认识，做起来也就容易多了。为了修炼，他们毅然戒掉各种有害心身的行为习惯和瘾好，从而杜绝了70%以上的致病因素。他们在生活中崇尚真善忍的原则，待人真诚善良，不怕吃苦，不怕吃亏，遇到矛盾找自己。因此，那些能给人们带来心理压力和不良情绪的事情反而为修炼者提供了提高心性的机会。精神压力是导致包括猝死在内的多种急慢性疾病的重要因素，修炼使人避免精神压力的困扰，也杜绝了许多疾病的根源。这些是现代医学所能理解的。尽管现代医学认识到这些，现代医学也承认改变人的行为是极其困难的，从这次总结中可以看出法轮功的修炼确能做到这一点。

    除了在心性各方面的改善，法轮功的炼功部分能使百脉皆通，周天循环，促进能量交换，加快身体的净化。此外，随着修炼的提高，脉络还会不断增宽融合，最终融为一体。在中医来看，疾病的重要病机之一就是脉络不通，气滞血瘀，继而导致诸如痰瘀互结，久瘀生热等等。如果脉络增宽或融为一体这种状况就难以存在，则防病治病于未然。而且，炼功部分在使学员身体普遍出现向年轻方向退的方面起着重要的作用。

    第一军医大学病理教研室教授胡明钦在他的总结中讨论到法轮大法修炼的人群对疾病的认识有着与古代或现代医学完全不同的观点。中国古代医学认为“阴阳平衡失调，五行相克过度”是导致疾病的原因，所以治疗时讲究调理阴阳，疏通气脉、经络；过去的生物医学模式，从微生物、物理、化学、机械等方面寻找病因，采用手术、药物等方法去治疗疾病；现代的生物－心理－社会医学模式，注意到了心理与社会因素也是一个重要的致病原因，认为许多心因性疾病和现代文明病与此密切相关，所以强调调整心理及行为方式来预防疾病。但法轮大法修炼学员却认为，人之所以有病是因为有业力存在，通过修炼就可以消除病业，从而达到身体净化。因此当他们在修炼中身体出现一些病症反应时，他们就认为是在消除病业，清理身体，是一个好现象。象有的学员一看《转法轮》这本书或参加炼功后身体就会出现许多反应，有的连拉带吐，有的往外排脓血便，有的过去治好的病，症状一下又返了出来，但往往经过短短时间的清理后，身体立即变得一身轻，精神特别好，原有的病也一下子消失了。现代医学对气功祛病健身往往有一种解释是，气功可以让人身心得到调整，从而使一些心因性疾病得到治疗，因此有的人把它归为心理治疗的作用。但在调查中我们发现，许多患有器质性病变的学员同样可以得到痊愈，而且复查时发现病变完全消失。这一切若仅用心因性治疗根本无法解释。

    现代医学在其能理解的范围内也开始认识到疾病与人的心理，精神的联系，提出了新的医疗保健模型：生物－心理－社会－精神－医学，可现代医学在所有这些层面上都缺乏有效的手段，而从这次总结可以看出法轮功在所有这些层面上都是极其有效的。法轮功不同于一般健身的气功，不是一种治疗疾病的方法，而是教人修炼的方法，所以，只有真修弟子才会被清理身体，在常人眼里这就是所谓的祛病健身了。

    祛病健身只是法轮大法中的一部分，法轮大法本身是一个非常超常和博大精深的系统。尽管如此，上述五次调查所显示的法轮功修炼所带来的超常的祛病健身效果是值得医学界及整个科学界深思和进一步研究的。

    参考文献：

    Current Medical Diagnosis and Treatment 2001: Stephen McPhee et al.,

    McGraw-Hill/Appleton & Lange

    感谢中国大陆所有参加调查的人员

    (首届世界未来科学和文化大会论文)


report

第二章 北美235例法轮功健康调查报告

北美大法弟子

一. 前言

    受中国大陆1999年7月前的健康调查结果的启发，几位北美大法弟子在北美做了小规模的法轮功修炼健康调查。

    由于北美的人口组成比大陆复杂，而且鉴于在北美的大法弟子大多有高学历，在北美调查表中我们增加了被调查人的教育程度。因为大法修炼使修炼人戒了烟，我们也增加了修炼前后吸烟情况一栏来估计戒烟人数的比例。对于身体状况的一般改善，我们借鉴和采用了美国国家健康统计局的1997 “国家健康调查”中对成年人群体取样使用的一些问题。

    我们将调查表发给部分在美国和加拿大的大法弟子，收回235份答卷，其中202份来自美国，32份来自加拿大，还有一份未注明所在国家。所得数据通过修炼前后健康对比，显示了大法修炼对健康的改善。数据被输入EXCEL软件，分析和统计是通过使用统计软件SAS和S-PLUS完成。

    统计资料显示在北美的大法弟子相对年轻，而且有很好的教育背景。根据对修炼前后健康的自我评估显示修炼使健康有很大改善。下面是调查结果。


report

1. 样本分析

    1.1. 地理分布：以下是被统计人员的地理分布表。

    表2.1. 被统计人员的地理分布

亚利桑那州 Arizona 4 | 加利福尼亚州 California 52 | 华盛顿特区 DC 3 | 佛罗里达州 Florida 2 | 伊利诺伊州 Illinois 9 | 堪萨斯州 Kansas 1
马里兰州 Maryland 14 | 缅因州 Maine 1 | 密苏里州 Missouri 19 | 马萨诸塞州 Massachusetts 11 | 新罕布什尔州 New Hampshire 1 | 北卡罗莱纳州 North Carolina 17
新泽西州 New Jersey 15 | 纽约州 New York 3 | 俄勒冈州 Oregon 1 | 俄亥俄州 Ohio 1 | 宾夕法尼亚州 Pennsylvania 3 | 德克萨斯州 Texas 3
田纳西州 Tennessee 10 | 弗吉尼亚州 Virginia 3 | 华盛顿州 Washington 11 | 安大略省 Ontario 2 | 不列颠哥伦比亚省 British cloumbia 2 | 魁北克 Quebec 2

    有21人未注明其所在的州/省。上表显示了从各州收到的调查表的数目。

    1.2. 性别：137(58.3%)人为女性，98(41.7%)为男性。

图2.1. 性别分布图

    1.3. 种族：233例反馈中，226 (97%)人为华人，7(3%)人为白人。

    1.4. 年龄：在230例反馈中，平均年龄为38.9岁(标准误差值为13.6, 年龄分布4-78岁)。

图2.2. 年龄分布图

    1.5. 修炼时间(截止期1999年12月)：在229例反馈中，平均修炼时间为26.4个月(标准误差值14.2，时间范围1-64个月)。

图2.3. 修炼时间分布图

    1.6. 教育程度：在233例反馈中，我们只考虑18岁及18岁以上的群体的最高学位(图2.4)。

图2.4. 教育程度分布图

    1.7.职业：表中所示为当时在职人员(137人)的职业分布。

图2.5. 职业分布图


report

2. 健康数据

    2.1. 身高和体重. 对于18岁以上的群体(230人)，男性的平均身高为172cm(标准误差值为8.2cm)；女性平均身高为159.2cm(标准误差值为5.5cm)。男性的平均体重为67.9公斤(标准误差值为11.4公斤)；女性平均体重为56.6公斤(标准误差值为10.9公斤)。

    2.2.吸烟和饮酒状况. 18例在修炼前有吸烟习惯，修炼后全部都戒了烟。从吸烟到完全戒掉所使用的平均时间为4.58天(标准误差值为9.72天)。103例在修炼前有饮酒习惯，100例修炼后戒了酒，2例每周饮酒不超过3杯，1例未填答案。

    2.3.修炼前后健康状况的自我估计: 反馈者 230 人交回的反馈中有修炼前健康状况的完整资料,

图2.6. 修炼前健康状况统计图

    226 人交回的反馈中有修炼后健康状况的完整资料。

图2.7. 修炼后健康状况统计图

    根据图2.6、2.7 和表2.2的结果可以看出，224 位反馈者在修炼后， 健康状况得到极大的改善。

    表2.2. 修炼前后健康状况对比一览表

反馈总数 |  | 修炼后健康状况 |  |  |  |  | 合计
 |  | 极佳 | 很好 | 好 | 一般 | 差
修炼前健康状况 | 极佳 | 4 | 0 | 0 | 0 | 0 | 4
 | 很好 | 23 | 8 | 0 | 0 | 0 | 31
 | 好 | 31 | 27 | 3 | 0 | 0 | 61
 | 一般 | 23 | 28 | 10 | 0 | 0 | 61
 | 差 | 35 | 28 | 3 | 1 | 0 | 67
合计 |  | 116 | 91 | 16 | 1 | 0 | 224

图2.8. 修炼前后健康状况对比一览图

    2.4. 修炼前后疾病的状况. 要求反馈者回答在修炼前经医生诊断的所患疾病，以及在填问卷时健康状况的改善。表2.3的结果支持1998年北京法轮功健康调查报告的结果。在修炼发轮功之后，许多严重的疾病象癌症和心脏病，甚至能被治愈或者病情得到极大的改善。一些慢性疾病，象糖尿病、肝炎和变态反应性疾病也能治愈或得到改善。

    表2.3. 修炼前后疾病状况改善统计表

疾病种类 | 病例总人数 |  |  |  |  | 合计
 | 完全恢复 | 显着改变 | 好转 | 无变化 | 变差
高血压 | 7 | 5 | 1 | 1 | 0 | 14
心脏病 | 14 | 5 | 0 | 0 | 0 | 19
中风 | 1 | 2 | 0 | 0 | 0 | 3
肺气肿或哮喘 | 10 | 2 | 0 | 0 | 0 | 12
慢性支气管炎 | 8 | 2 | 0 | 0 | 0 | 10
枯草热 | 23 | 2 | 0 | 0 | 0 | 25
鼻炎 | 13 | 2 | 1 | 0 | 0 | 16
消化道溃疡 | 35 | 9 | 1 | 0 | 0 | 45
肝炎及肝部疾病 | 11 | 3 | 0 | 0 | 0 | 14
肾功能衰弱 | 13 | 3 | 1 | 0 | 0 | 17
糖尿病、高胆固醇 | 2 | 2 | 1 | 0 | 0 | 5
癌症 | 4 | 2 | 0 | 0 | 0 | 6
其它疾病 | 40 | 18 | 2 | 1 | 0 | 61

    2.5. 修炼前后不适症状的状况. 表2.4总结了修炼前后不被医生下诊断的不适症状的改善情况。从表中可以看出这些症状都得到了明显的改善。

    表2.4. 修炼前后不适症状改善统计表

不适症状 | 病例总人数 |  |  |  |  | 合计
 | 完全恢复 | 显着改变 | 好转 | 无变化 | 变差
关节和关节周围的不适如痛、僵直、肿胀 | 43 | 12 | 2 | 1 | 0 | 58
疼痛如颈痛、背痛、头痛、和偏头痛 | 74 | 14 | 4 | 7 | 0 | 99
失聪、戴助听器及其它听力障碍 | 2 | 0 | 0 | 1 | 0 | 3
失明、视力矫正后仍阅读困难 | 2 | 0 | 1 | 0 | 0 | 3
慢性疲劳 | 40 | 8 | 3 | 0 | 0 | 3
未能明确诊断的其它症状 | 31 | 7 | 2 | 1 | 0 | 41


report

三. 讨论

    这篇健康调查报告是对235位在北美的法轮功学员的健康调查结果的总结。它显示修炼法轮功对修炼者的健康非常有益。修炼后，有些修炼者的慢性疾病完全消失，有的病情显著地减轻，吸烟者戒掉了抽烟。在用统计模型(在此没有显示)处理这些数据后，其结果显示在大多数被调查者中，炼功时间越长，健康状况有更好的改善。


report

第三章 东方古老智慧对现代人类健康的启示

    --从台湾法轮功健康调查来看气功修炼提升健康品质的作用

    胡玉蕙 何迈 刘孟奇 黄理珊

一. 前言

    鉴于目前全民健保的开支越来越高，政府负担日益沉重，如何既能提高民众身心健康，又不会增加社会成本，成为各国政府和医学界的重要课题。

    现代医学及建立在其基础上的现代保健系统在二十世纪得到了飞速发展，可是，在当今高节奏的紧张的生活中，现代保健系统并不能完全满足人们对健康的需求。在现代社会的主流医疗保健体系之外，越来越多的民众接受和使用“另类和补充疗法” 。[1] 而现代医学所认为的“另类和补充疗法”中，中医是一个重要的组成部分，其中又以针灸及中药被西方社会接受得多一些。虽然与气功类似的瑜伽、静坐甚至中华传统的太极拳在西方非常流行，但气功并不广为人知。现在，随着对心理、行为及精神因素在疾病发生及治疗中的作用的认识越来越深入，在现代医疗保健系统中，身心医学也相应的受到越来越多的重视，西方医学界对以中国传统文化中的气功为代表的身心医学系统表现了浓厚的兴趣，许多国家医学界的人士来中国开展这方面的交流[2]。

    气功是中华传统文化和传统医学中的重要组成部分，从五十年代起在中国大陆社会上开始大规模普及至今，已成为民间重要的保健手段。但在医学界中，对于在现代医疗保健系统中如何定位气功，医疗界和政府管理部门都没有很清楚的认识，因为这里牵扯很多问题，如气功是什么？气功的健身作用到底有多大？影响气功效果的因素是什么？如何发挥气功的健身作用等等？

    在中国大陆的气功实践中，有气功师进行的气功(外气)治疗，更多的是群众自我气功锻炼。在民间，往往是遇到在现代医疗体系中尚缺乏有效的治疗办法的疾病时，许多民众转而求助于中医、中药及气功。近几十年的实践显示作为中国传统文化重要组成部分的气功确实是花钱少却效果好的一种促进健康的途径。这些推动了医疗界及有关科研部门对气功进行了认真的研究。到目前，对气功的医学研究主要从两条途径入手，一是机制的研究，比如“气”的定义是什么？“(外)气”成分是什么？外气是否存在等等；二是临床疗效的研究，比如研究气功对高血压、心脏病及癌症的效果等等。在临床方面的研究，也主要集中在生理病理方面[3-5]。而气功对于精神及心理的影响的研究则较为缺乏[6]。截至目前为止，在整个社区水平上对一个整体人群的气功健身效果，从生理、心理及社会经济等多方面的综合研究还不多见，其中尤其缺少从心理、社会经济层面角度的研究[7]。

    因此，本研究选择了目前在全世界相当知名而且炼功人数超过一亿人口的“法轮大法(又称为法轮功)”的学员作为研究对象，从医疗保健整体──生理、心理及社会经济综合全面的角度出发，以社会调查的方法来探讨气功修炼对于个人的健康品质是否有显著的影响。并试图结合这项研究的结果，从现代医疗保健体系所能理解的角度，围绕气功“性命双修”的特点来浅谈气功修炼及其在现代社会中，特别是在医疗保健中的作用。


report

二. 研究方法

    本研究团队由来自台湾和美国的病理学、公共卫生学、健康经济学和生物统计学方面的学者专家所组成。在样本选择方面，本当以炼“法轮大法”人数最多的中国大陆的学员(估计约有七千万以上的人数)为抽样对象，但是由于中国政权于1999年开始迫害法轮功学员，以致于无法在中国大陆进行调查研究。因此，本研究团队在2002年底选择修炼法轮大法人数次多的地区──台湾，进行抽样调查。

    抽样设计上，由于法轮大法的传功方式采用“松散管理”，对于炼功的学员“不立名册”，只有在网站上公开所有在台湾各地的炼功点和读书会的联络资料，因此采用“集群抽样”方法。同时，本研究为了考虑城乡人口的差异性，为了能够抽到炼功点较少的乡村地区的样本，先将全国365个“乡镇市区”等级的行政区，按照都市发展程度分为十层，在每一层中各抽出20%的乡镇市区后，再对该乡镇市区的所有“法轮大法”的炼功点和读书会的成年学员发出问卷。而法轮功成年学员的定义是年满18岁、修炼法轮大法超过两个月、并且至少通读法轮大法的修炼心性的指导书籍《转法轮》一次以上。最后共收集了1,210个有效样本，回收率大约是75%。

    这份“台湾法轮功学员身心健康调查”的问卷中包含了受访者在修炼前后的医疗使用量变化情形、罹患重要慢性疾病的状况的变化情形、生活方式(如吸烟、酗酒等不良生活习惯)变化情形，以及个人属性等等的资讯。此外，为了要能够和台湾一般人民的健康状态相比较，也采用了台湾2001年“全国健康访问调查”中的自评健康状态的“简表─36”(英文名称是Short Form-36， 或SF-36)。这个“简表─36”已经被国际医学及公共卫生学界广泛的的接受与应用，其内容则包含了身体健康和精神健康两大方面的评估。身体健康方面细分为四种指标：身体功能(Physical Functioning：PF)、 因身体健康问题所引起的角色限制(Role Physical：RP)、 身体疼痛程度(Bodily Pain：BP)和整体健康状况(General Health：GH)。在精神健康方面也细分为四个指标： 活力状况(Vitality：VT)、 社会功能(Social Functioning：SF)、因情绪问题所引起的角色限制(Role Emotional：RE)和心理健康状态(Mental Health：MH)。根据“简表─36”的设计人Dr. Ware所提供的计算公式，将这八个项目分别计算出范围为0～100的分数，作为身心健康的量化指标，分数愈高表示健康状况愈好，依此指标，可以比较不同群体间的健康状况。

    在分析的方法上，本研究分别以台湾一般民众及法轮功学员修炼前的自己作为对照组，来比较法轮功学员和对照组在身心健康状态方面的差异。本研究所采用的健康指标有“医疗使用次数”、罹患重要慢性疾病的状况、“简表─36”、和生活方式(吸烟和酗酒)。


report

三. 研究结果

    首先，调查结果(见表3.1)显示台湾法轮功学员中女性占 59%，比台湾一般民众(对照组)的女性比例高(49%)；学员中高龄人口比例也比对照组的比例高（学员中有15%为65岁以上而对照仅有9%)。而台湾法轮功学员的平均家庭收入及教育程度均高于对照组。而成家的比例(77%)也较对照组高(56%)。这与中国大陆当年的一些调查结果较为类似，中国大陆1998年前后的一些调查结果显示法轮功学员女性占72.9%，50岁以上占62.1%。

表3.1. 样本及对照组的特征

特征 | 分类 | 法轮功学员（样本） | 一般民众（对照组）
性别 | 男性 | 41% | 51%
 | 女性 | 59% | 49%
年龄 | 18-65岁 | 85% | 91%
 | 65岁以上 | 15% | 9%
所得 | 家庭月收入(NT$) | 56000 | 33500
教育程度 | 小学及以下 | 26% | 27%
 | 初中毕业 | 12% | 24%
 | 高中毕业 | 26% | 28%
 | 大学毕业及以上 | 36% | 21%
婚姻状况 | 成家 | 77% | 56%
 | 离婚﹐分居﹐寡居 | 9% | 10%
 | 其它 | 14% | 34%


report

1. 法轮功学员罹患慢性疾病状况在修炼后改善情况

    本研究比较了法轮功学员在修炼前和一般民众(资料来源：台湾2001年“全国健康访问调查”)患有慢性疾病的罹病率，并列举四种居于台湾十大致死原因的慢性疾病：心脏病、糖尿病、肺部疾病和高血压为例。表3.2中显示有大约19.3%的学员在修炼前罹患心脏病，而一般民众仅有约6.8%的比例有心脏病；糖尿病的罹病率比较接近，分别是学员的6.4%和一般民众的4.5%；学员在修炼前有18.3%罹患肺部疾病的超过一般民众(5.2%)三倍以上；而罹患高血压的比例也超过一般民众约5个百分点(16.5%相对于11.3%)。由这些数字可以推知，法轮功学员在修炼前的慢性疾病的罹患率较一般民众高，也可以说法轮功的学员在修炼前的健康状况较一般民众差，有一部分人选择修炼法轮功，是基于希望达到祛病健身的目的。

表3.2. 法轮功学员在修炼前和一般民众的四种流行慢性疾病罹病率的比较

疾病名称 | 修炼前 | 一般民众
心脏病 | 19.3 % | 6.8 %
糖尿病 | 6.4 % | 4.5 %
肺部疾病 | 18.3 % | 5.2 %
高血压 | 16.5 % | 11.3 %

    至于学员修炼之后，是否真的改善健康了呢？本研究比较修炼前罹患五种慢性疾病的学员在修炼后的变化情形。有54%恶性肿瘤症状严重或非常严重的学员，在修炼法轮功之后痊愈了，另外有36%得到了好转。曾患有严重或非常严重心脏病的学员，在修炼之后也有41%痊愈，有51%的人得到改善。曾患有症状严重的糖尿病的学员中有12%痊愈，另有71%改善了病情。另外分别有46%和46%曾患有严重或非常严重的肺部疾病患者在修炼后痊愈，而和高血压患者分别有41%和45%严重或非常严重的患者在修炼后痊愈或改善。这些资料显示出即使是不容易痊愈的慢性病，大部分的法轮功学员在修炼后痊愈或是得到了改善。

    表3.3 法轮功学员在修炼后慢性疾病改善或痊愈的情形

修炼前症状 | 严重或非常严重 |  | 轻微
疾病名称 | 痊愈 | 改善 | 痊愈 | 改善
恶性肿瘤 | 54 % | 36 % | 41% | 35 %
心脏病 | 41 % | 51 % | 34 % | 54 %
糖尿病 | 12 % | 71 % | 25 % | 42 %
肺部疾病 | 46 % | 46 % | 41 % | 42 %
高血压 | 41 % | 45 % | 38 % | 45 %


report

2. 法轮功学员与台湾一般民众身心健康状态的比较

    本研究比较2001年“台湾全国健康访问调查”以及2002年“台湾法轮功学员身心健康调查”中“简表─36”的调查结果。以下先就“简表─36”中所测量的八项身心健康指标逐一说明。

    （1）在测量“身体功能”方面，询问受访者“您目前健康状况会不会限制您从事这些活动？”活动包含：费力活动(例如跑步、提重物、参与剧烈运动)；中等程度活动(例如搬桌子、拖地板、打保龄球，或打太极拳)；提起或携带食品杂货；爬数层楼梯；爬一层楼梯；弯腰、跪下或蹲下；走路超过1公里；走过数个街口；走过一个街口；自己洗澡或穿衣。

    （2）在测量“身体问题导致的角色限制”方面，询问受访者“您是否曾因为身体健康问题，而在工作上或其他日常活动方面受到限制？”

    （3）在测量“身体疼痛”方面，询问受访者“您身体疼痛程度如何以及对您的日常工作(包括上班及家务)妨碍程度如何？”

    （4）在测量“自评身体健康状态”方面，询问受访者“您认为您自己的健康状况如何以及和别人的相比如何？”

    （5）在测量“活力”方面，询问受访者“您是否觉得充满活力或觉得精疲力竭？”等问题。

    （6）在测量“社会功能”方面，询问受访者“您的身体健康或情绪问题，对您与家人或朋友、邻居、社团间的平常活动的妨碍程度和频率如何？”

    （7）在测量“情绪问题限制角色”方面，询问受访者“您是否曾因为情绪问题(例如，感觉沮丧或焦虑)，而在工作上或其他日常活动受到限制？”

    （8）在测量“精神健康状态”方面，询问受访者“您是一位‘快乐’、‘紧张’、‘忧郁’、或是‘平静’的人？”

    本研究分别对法轮功学员和一般民众在测量身体健康和在精神健康方面的八项指标的平均分数做双尾的 t 检定。如表3.3所示，两性合计时，除了“身体功能”和“社会功能”两项分数没有显著的差别之外(注：测量身体功能的内容在高龄人口或是身体伤残者间比较能够测出差异来，一般人要完成问卷中的活动大多都没有困难，因此不论是法轮功学员或是一般民众的平均分数均高过92分，两者差异不大。而一般人在与亲友邻居的交往也比较不会受到身体或情绪之妨碍，所以两者差异也不大)，法轮功学员的其余六项指标的平均分数均显著的高于一般民众。其中尤其是“整体身体健康状态”和“因情绪问题所引起的角色限制”两项均高出了10分之多，这显示出法轮功学员的身心状态均较一般民众好。

    以性别区分时，男性在各项分数的差异与两性合计的结果类似，亦即除了“身体功能”和“社会功能”两项分数没有显著的差别之外，法轮功男性学员其它六项分数均显著的高于一般男性民众。只是分数的差距比两性合计时较小。而女性部分，则增加了身体功能分数显著的高于一般民众，所以共有七项指标是显著的。这也显示出法轮功对男性和女性来说都有显著的促进身心健康的作用。

    另外，高龄人口(65岁及以上)大多是健康状态比较差的群体，那么，法轮功的健康功效对于这一群体是否仍然显著呢？表3.4显示出，高龄的法轮功学员的八项身心健康全部都显著的高于一般的高龄人口。这隐含了对于即使身体较为虚弱且健康不易恢复的群体而言，修炼法轮功依然可以显著的提升健康水准。

    表3.4. 比较法轮功学员和一般民众的身心健康评量平均分数之比较(SF─36)

平均分数 （标准误） | 身体 功能 | 因身体健康问题所引起的角色限制 | 身体疼痛程度 | 整体健康状态 | 活力 程度 | 社会 功能 | 因情绪问题所引起的角色限制 | 心理健康状态
英文代号 | PF | RP | BP | GH | VT | SF | RE | MH
学员 （1） | 92.82 (13.43) | 89.55 (24.42) | 81.21 (18.70) | 81.22 (18.65) | 74.35 (17.21) | 86.98 (14.01) | 89.85 (25.38) | 78.04 (15.51)
一般民众 （2） | 92.21 (16.20) | 83.61 (33.30) | 73.33 (28.57) | 70.42 (21.78) | 68.25 (18.67) | 86.80 (17.07) | 79.40 (36.07) | 73.01 (16.55)
（1）-（2） | 0.61 | 5.94** | 7.88** | 10.80** | 6.10** | 0.18 | 10.45** | 5.03**
学员 （3） | 93.41 (12.67) | 89.36 (25.37) | 82.91 (17.73) | 80.74 (18.15) | 75.24 (15.75) | 87.81 (13.47) | 89.85 (25.54) | 79.18 (14.43)
一般民众 （4） | 93.97 (14.66) | 86.41 (30.83) | 77.05 (28.11) | 72.74 (20.72) | 70.94 (17.90) | 87.86 (16.56) | 81.25 (34.64) | 75.08 (15.95)
（3）-（4） | -0.56 | 2.95* | 5.86** | 8.00** | 4.30** | -0.05 | 8.60** | 4.10**
学员 （5） | 92.42 (13.92) | 89.67 (23.78) | 80.06 (19.25) | 81.54 (18.99) | 73.75 (18.10) | 86.42 (14.34) | 89.86 (25.30) | 77.28 (16.15)
一般民众 （6） | 90.49 (17.40) | 80.87 (35.35) | 69.67 (28.56) | 68.14 (22.54) | 65.61 (19.04) | 85.76 (17.49) | 77.60 (37.33) | 70.97 (16.88)
（5）-（6） | 1.93** | 8.80** | 10.39** | 13.40** | 8.14** | 0.66 | 12.26** | 6.31**
学员 （7） | 83.76 (18.90) | 78.04 (34.52) | 78.40 (19.58) | 78.36 (17.70) | 72.79 (17.76) | 85.97 (15.95) | 83.52 (32.46) | 79.05 (14.86)
一般民众 （8） | 69.76 (26.99) | 56.71 (46.03) | 61.33 (27.87) | 54.58 (23.23) | 58.70 (20.47) | 79.05 (23.49) | 68.71 (43.40) | 71.19 (18.26)
（7）-（8） | 14.00** | 21.33** | 17.07** | 23.78** | 14.09** | 6.92** | 14.81** | 7.86**

    注：a 以t检定来判定两独立母体平均数是否相同的p值；

    *代表统计显着性为5%；

    **代表统计显着性为1%

图3.1. 整体法轮功学员高于平均健康指数的百分比

图3.2. 女性法轮功学员高于平均女性健康指数的百分比

图3.3. 高龄（65岁以上）法轮功学员高于平均高龄健康指数的百分比


report

3. 修炼时间长短对身心健康的影响

    除了比较法轮功学员与一般民众的身心健康状态之外，本研究也比较学员之间的身心健康状态。学员之间有许多属性是不相同的，但是，本研究将“修炼时间长短”作为主要的研究变数，也就是说，以复回归分析法来探索“是否修炼时间愈久，身心健康状态会愈好？”本研究设定的回归模型中的解释变数除了修炼年数之外，还包含了学员在修炼前的健康状态、性别、年龄、教育程度、就业状态、职业类型、和家庭子女数目等个人属性。根据复回归的结果发现(见表3.5)：修炼年数愈长者，八项身心健康的指标也愈高，而且均达到统计上的显著性。其中修炼年数对增进心理健康、改善身体疼痛程度和增进社会功能有较强的效果。这些发现显示出修炼法轮功对祛病健身的效果，不是短暂的或一时的，而是随着修炼的时间累积而继续增加的。

表3.5. 八项身心健康指标的复回归模型(最小平方法)

应变数 | 身体功能 | 因身体健康问题所引起的角色限制 | 身体疼痛程度 | 整体健康状态 | 活力程度 | 社会功能 | 情绪问题所引起的角色限制 | 心理健康状态
解释变量
修炼年数 | 1.46** (0.28) | 1.56** (0.53) | 2.99** (0.38) | 1.71** (0.31) | 1.22* (0.55) | 2.44** (0.34) | 2.16** (0.41) | 3.74** (0.40)

    注：* 代表统计显著性为5%；**代表统计显著性为1%

    控制变数为：在修炼前的健康状态、性别、年龄、教育程度、就业状态、职业类型，和家庭子女数目。


report

4. 研读经书《转法轮》的次数对身心健康的影响

    除了探讨修炼年数对身心健康的影响外，法轮功与其它气功最大的不同在于他强调心性的修炼才是长功的关键(请参阅《转法轮》)，也就是说，心性提高了，炼功健身的效果会更好。法轮功学员修炼时，以李洪志先生所著的书籍《转法轮》内容为修心性的依据，并且经常反复的通读《转法轮》以体悟更高的法理。法轮功的修炼认为经常反复的通读《转法轮》并将体悟的法理用于指导日常生活以提高心性是最重要的，而炼功是辅助的、第二位的。由于修心性的部分不易测量，本研究乃采用学员通读《转法轮》的次数作为“修心性”的代理变数，检验其是否“通读《转法轮》次数愈多，身心健康状态愈好”？在前面的回归模型中加入“通读《转法轮》次数”的解释变数，发现(见表3.6)“通读《转法轮》次数”的系数在八项指标中均为正向影响，并且具有统计上的显著性，也就是说，通读《转法轮》次数愈多者，其身心健康状态愈好，其中影响最大的就是“整体健康状态”。值得注意的是，当加入“通读《转法轮》次数”的变数之后，“修炼年数”对各项身心健康指标的影响力减少了，甚至对其中五项指标的影响力不再具有统计上的显著性。这似乎印证了法轮功所强调的“修心性”是长功的主要关键。也就是说，不论修炼的时间长短，只要心性提高上来了，整体的健康水准也会提升。如果只是炼动作而不修心性的话，健康的进步也是有限的。

    表3.6. 八项身心健康指标的复回归模型(最小平方法)

应变数 | 身体功能 | 因身体健康问题所引起的角色限制 | 身体疼痛程度 | 整体健康状态 | 活力程度 | 社会功能 | 情绪问题所引起的角色限制 | 心理健康状态
解释变量
修炼年数 | 0.46 (0.33) | 0.67 (0.64) | 0.88 (0.49) | 2.02** (0.48) | 1.42** (0.45) | 0.72 (0.37) | 0.57 (0.67) | 1.06** (0.40)
通读经书次数 | 0.63** (0.12) | 0.55* (0.22) | 0.81** (0.17) | 1.12** (0.17) | 1.01** (0.16) | 0.64** (0.13) | 0.42* (0.23) | 0.88** (0.14)

    注：* 代表统计显著性为5%；**代表统计显著性为1%

    控制变数为：在修炼前的健康状态、性别、年龄、教育程度、就业状态、职业类型、和家庭子女数目


report

5. 法轮功学员修炼前后对身体健康的满意度和情绪感受的变化

    上一节中，“简表─36”的分析可以看出法轮功学员的身心状态较一般民众更为健康。本节则针对学员修炼前与修炼后的身心健康状况作一比较。本研究询问受访者对于其修炼之前与之后对自身健康状况和对从事日常活动能力的满意度，另外，也询问受访者修炼之前与之后是否常有“负面感受”(例如：伤心、紧张、焦虑或忧郁)。统计结果(见表3.7)发现：修炼前仅有24%的学员对健康状况感到满意或非常满意，而在修炼后，提升为79%，改善的幅度很大。从表3.7可以看出修炼前对自己健康状况非常不满意者，在修炼后有35%变得非常满意，有40%的人变得满意并且有17%的人得到改善。另外在修炼前对自己健康状态不满意者，也有超过74%的人在修炼后变得非常满意或满意。

    关于对日常活动能力的满意度方面，修炼前有36%的学员感到非常满意或满意，在修炼后则有超过81%的学员感到非常满意或满意。表3.7的统计数字也显示出，在修炼前对自己日常活动能力感到非常不满意的学员中，有33%的人在修炼后感到非常满意，有42%感到满意，另有14%感到改善。在修炼前对日常活动能力感到不满意者，也有超过75%的人在修炼后感到非常满意或满意。这个结果显示出修炼法轮功对日常活动能力也有促进的作用。

    最后，法轮功对改善心理健康方面的效果也是非常显著的。在修炼前约有33%的人一直或是经常感到负面的情绪，这个数字在修炼后降低为3%。表3.7中显示，在修炼前一直或是经常感到负面情绪的学员，在修炼后，有81%的人改善为很少或从来没有感受到负面情绪了，改进的幅度非常大。

表3.7. 修炼前后对身体健康的满意度和情绪感受的变化

项目 | 修炼前状态(%) | 修炼后状态 | (%)
对健康的满意度 | 非常不满意（18） | 非常满意 | 35
 |  | 满意 | 40
 |  | 普通 | 17
 |  | 非常不满意或不满意 | 9
 | 不满意（34） | 非常满意 | 18
 |  | 满意 | 56
 |  | 普通 | 18
 |  | 非常不满意或不满意 | 8
 | 普通（23） | 非常满意 | 19
 |  | 满意 | 55
 |  | 普通 | 23
 |  | 非常不满意或不满意 | 3
 | 满意或非常满意（24） | 非常满意 | 36
 |  | 满意 | 59
 |  | 普通 | 3
 |  | 非常不满意或不满意 | 1
对从事日常活动能力的满意度 | 非常不满意（7） | 非常满意 | 33
 |  | 满意 | 42
 |  | 普通 | 14
 |  | 非常不满意或不满意 | 11
 | 不满意（26） | 非常满意 | 17
 |  | 满意 | 58
 |  | 普通 | 16
 |  | 非常不满意或不满意 | 9
 | 普通（30） | 非常满意 | 18
 |  | 满意 | 54
 |  | 普通 | 27
 |  | 非常不满意或不满意 | 1
 | 满意或非常满意（36） | 非常满意 | 30
 |  | 满意 | 69
 |  | 普通 | 1
 |  | 非常不满意或不满意 | 0
是否常有负面感受 | 一直都有或经常有（33） | 很少有或从来没有 | 81
 |  | 偶而有 | 13
 |  | 一直都有或经常有 | 6
 | 偶而有（26） | 很少有或从来没有 | 83
 |  | 偶而有 | 15
 |  | 一直都有或经常有 | 1
 | 很少有或从来没有（40） | 很少有或从来没有 | 97
 |  | 偶而有 | 2
 |  | 一直都有或经常有 | 1


report

6. 修炼法轮功对戒除不良嗜好的效果

    现代医学已经充分认识到生活方式(包括饮食，行为方式等)在疾病发生、发展及治疗上的作用。不良的生活方式所导致的疾病占所有疾病的70%到80%。这些身心失调所带来的直接和间接的社会价值损失估计超过1千5百亿美元，平均每人损失约600美元。但更为重要的是, 身心失调所带来的疾病是可以通过调整身心而预防或改变的, “超过70%的中风，结肠癌，冠状动脉心脏病，二型糖尿病是可以通过改变生活方式加以预防的”[8]。 美国的一项统计结果表明, 在所有死亡中, 有一半是可以预防 (~50%)。在这些可以预防的死亡原因中, 吸烟占据了首位, 约占了所有死亡中的19%, 饮食及行为方式为14%, 饮酒为5%, 三者相加占所有死亡原因的近四成(38%), 及可预防的死亡原因的四分之三 [9]。 相比较之下, 导致传染性和感染性疾病的微生物原因仅占所有死亡的4%。从具体资料上看, 中国吸烟人数达3.5亿，居世界各国之首 [10]。据台湾省烟酒公卖局的消费调查报告, 全台湾地区18岁以上吸烟人口是29.56%, 约3百多万人。

    可是, 即使知道吸烟, 酒精成瘾对健康有不良影响, 现代医学对这些问题尚缺乏有效的治疗手段。法轮功学员在修炼的一开始就被告知应放弃这些不良嗜好, 在修炼前, 17.6%的学员有饮酒的习惯, 10.33%的学员有吸烟的习惯, 这比一般民众的比例低, 修炼后, 79%的学员完全戒烟, 74%的学员完全戒酒。

图3.4.修炼法轮大法成功戒烟率约为七成九

图3.5. 修炼后戒酒成功率达七成四


report

7. 法轮功学员求诊次数在修炼前后的比较

    医疗使用是现代医疗保健的最主要组成部分，也是健保支出的最主要部分。日益高涨的健保支出是每一个政府、家庭及个人的沉重负担。同时，目前高昂的医疗保健成本，不可避免地把社会上的低收入人群排除在医疗保健体系之外。所以，如何提高医疗保健的费效比，如何为社会的各阶层提供可以接受而且有效的医疗保健，对于任何一个政府都是一个相当首要的目标。本研究乃探讨法轮功学员修炼前后求诊次数的变化，以便了解修炼法轮功是否对降低社会医疗成本有所成效。

    在台湾全民健康保险的医疗保健体系下，截至2003年之前民众每一次求诊皆须在健保卡上盖上一格医院或诊所的印章，每张卡上共有六格，六格用满之后，再换新卡，每一年卡号由英文字母A开始往下标记，所以用到了 B卡2格及代表该年度已经求诊八次之多。本问卷依此设计，询问受访者在修炼前的那一整年与2002年(注：调查时间在2002年年底)的这一年分别用到了第几卡。本研究并且要求受访者提供2002年底所持有的健保卡的影印本来核对其回答的准确程度。在计算次数时，采用中间点计算方式，亦即，回答用到B卡者，则计算其求诊次数为8.5次。

    研究结果发现（见图3.6)， 法轮功学员在修炼前的那一整年求诊次数平均为12次，与台湾一般民众在1995-2000年间的平均使用次数相类似。 但是在修炼后，法轮功学员在2002年的平均求诊次数下降至6次。尤其值得注意的是，学员有6.7％在修炼前那一年从未使用过全民健保的医疗服务，而这个从未就医的比例在2002年增加到了38％，显示出学炼法轮功后在医疗的需求方面有显著的降低。

图3.6. 比较学员修炼前后求诊次数的变化情形

    再进一步分析，将学员按照修炼前求诊次数分类，统计其修炼后求诊次数的分布情形。由表3.8中发现，修炼前求诊次数一年超过25次者，也就是高求诊率者，有18%在受访那一年（修炼后）都没有求诊过；有34%在修炼后（受访那一年）求诊次数降为1～12次；有27%降到了13～24次；另外有21%为25次以上。

    在修炼前求诊次数介于13～25次之间者，其求诊量仍然高于一般民众的平均求诊量，这些人中间有26%在受访那一年完（修炼后）全没有求诊过；有超过37%的人求诊量降到了1～12次之间；另外分别有24%的人求诊次数与修炼前类似；仅有3%的人求诊次数增加。

    在修炼前求诊次数介于1～12次间者，求诊量少于一般民众平均次数。其中有高达46%的人在受访那一年（修炼后）完全没有看过病；有50%的人维持在1～12次间；而仅有4%的人看病次数增加。

    由这些统计数据可以发现，超过七成以上的法轮功学员，在修炼后减少了医疗的使用量，甚至可以从高求诊率患者减少到零求诊量。这些现象显示出修炼法轮功的确可以为社会省下为数不小的医疗费用。

表3.8. 修炼后看病次数的分布─以修炼前看病次数分类

修炼前那一年看病次数 | 修炼后（受访年）看病次数 | %
25＋ （17%） | 0 | 18
 | 1～12 | 34
 | 13～24 | 27
 | 25＋ | 21
13～24 （21%） | 0 | 26
 | 1～12 | 37
 | 13～24 | 24
 | 25＋ | 3
1～12 （52%） | 0 | 46
 | 1～12 | 50
 | 13～24 | 3
 | 25＋ | 1
0 （7%） | 0 | 79
 | 1～12 | 21
 | 13～24 | 0
 | 25＋ | 0


report

8. 成本效果分析

    在医疗保健中，医疗使用的绝对值固然很重要，更重要的却是“效费比”─ 即同样健保的花费所能达到的健康程度。如果用SF-36自我健康评价中的指标来衡量，比如，总体健康的得分，法轮功学员平均分是81.22，医疗使用是6次，在总体健康上的效费比是13.53 (亦即81.22 / 6) ；而一般民众则只有5.87 ( 亦即70.42 / 12)，同样的花费，在修炼法轮功的学员身上获得了更高的健康效益，反过来说，欲达到同样的健康状态，法轮功学员的医疗费用远远低于社会医疗费用。


report

1. 法轮功修炼简介

    法轮功是李洪志先生于1992年公开传出的功法，他是一门性命双修的佛家修炼大法。 性命双修，简而言之，修性就是修“心性”，以“真、善、忍”的法则指导日常生活，提升修炼人的道德品质；修“命”则是通过五套功法祛病健身，延缓衰老，延长寿命, 五套功法中有动功、站桩和静功打坐。 从现代医学可以理解的角度上看，是一个从身(BODY)和心(MIND)等多方面着手的自我保健体系。 法轮功与体育锻炼或其它气功最大的不同在于他以修心为主, 炼功为辅, 强调心性的修炼才是长功的关键(请参阅《转法轮》)，也就是说，心性提高了，炼功健身的效果会更好。法轮功学员修炼时，以李洪志先生所著的书籍《转法轮》作为修心性的依据，并且经常反复的通读《转法轮》以体悟更高的法理，而炼功是辅助的, 第二位的。


report

2. 法轮功健康调查

    从1992年到1999年的七年间，法轮功从众多功法中脱颖而出，学员人数直线上升，据中国政府在1998年底和1999年初的调查显示已有一亿人在修炼法轮功。这引起了医学界和政府部门的重视，1998年，为配合向国家体委（中国对于气功及人体科学的政府主管部门）的登记，在许多地方对法轮功的祛病健身效果进行了初步调查，这些调查从生理、心理、行为方式, 及医疗费用等多方面进行研究, 所得到的数据向医学界和政府提供了宝贵的第一手资料来检验气功作为一种大规模的群众性自我保健方法在总体上是否有效，而不单单是在个别疾病有效的个案 [11]。根据这些结果, 中国国家体委的官员对法轮功给予了正面的评价并肯定了法轮功的祛病健身及社会经济方面的功效[12] 。遗憾的是, 在这些调查后不久的1999年, 当时中共的领导人江泽民开始了对法轮功的迫害, 医学研究被中断, 研究人员被迫害, 仅有少数报告流传到海外[13-17 ] 。1999年之后, 在北美也曾进行了一次小规模的健康调查[18 ] 。而台湾的学员人数多而且比较密集, 更适合进行健康调查研究。

    仅从目前收集到的中国大陆部分调查报告来看, 被调查人数约三万五千人。此次法轮功(台湾)健康调查, 人数样本数量的考虑, 参照了台湾国民健康调查(台湾2001年“全国健康访问调查”)的方式, 台湾人口为两千两百多万人, 国民健康调查数量为两万, 约为0.1%(千分之一)。 由于法轮大法的传功方式采用“松散管理” ，对于炼功的学员“不立名册” ，只有在网站上公开所有在台湾各地的炼功点和读书会的联络数据, 而且每天都有新学员加入, 许多学员学了后在家自己修炼, 难以统计数字, 在2002年底的估计数字为三十万, 千分之一为三百, 因此, 1500份问卷应足够满足调查的需要。

    同样由于法轮大法“松散管理” 的传功方式，本次调查人群为学员相对集中的炼功点及读书会, 采用“集群随机抽样”方法以保证随机性。同时，集群的产生考虑了城乡人口的差异性，最终回收率在75%左右, 可以说是兼顾统计学研究要求和法轮大法功法特点, 很有代表性的调查。本次研究, 采用了横向和纵向的比较, 即学员和一般民众的横向比较，学员之间的横向比较，及学员在修炼前后的纵向比较。SF-36表格的使用, 使得法轮功修炼人群与台湾一般人民健康状态(身体健康和精神健康两大方面的评估)的比较成为可能; 这份“台湾法轮功学员身心健康调查”的问卷中也包含了受访者在修炼前后的健康感受的自我比较: 医疗使用量变化情形、罹患重要慢性疾病的状况的变化情形、生活方式(如吸烟、酗酒等不良生活习惯)变化情形等信息, 比较全面的从现代健保所涵盖的生理、 心理、行为方式, 社会功能及经济等各个方面进行了调查。


report

3. 法轮功修炼袪病健身的效果

    调查结果显示, 与对照组(台湾一般民众)相比, 法轮功学员人群中女性比例高及高龄人口比例高, 修炼前的常见慢性病罹病率高, 医疗使用情况类似。修炼后有相当比例的慢性病得到痊愈或改善，医疗使用减少一半左右。SF36表格的结果显示出法轮功对男性、女性和高龄人口来说都有显著的促进身心健康的作用。 与修炼前相比, 法轮功学员修炼后对身体健康及日常活动能力的满意度大幅提高, 负面情绪感受的比例显著减少。分别有74% 和79%的学员在修炼后戒酒和戒烟。这些结果, 反映了法轮功的修炼在对于现代健康概念所涵盖的生理、心理、行为方式及社会功能等各个方面有显著的提升作用的同时却减少了医疗的使用, 也就是说, 促进健康, “事半而功倍” 。

    身心医学中最被争议的是“安慰剂效应”, 目前已发现“安慰剂效应”存在于现代医学的各个领域，包括社会大众所认为最实在的外科手术 [19, 20]。前面谈到的法轮功的祛病健身的效果, 是否也是一种“安慰剂效应”呢? 另外, 法轮功学员中女性居多, 现代医学认为女性较易受精神因素影响, 所以, 修炼后的效果是否是, 比如说, 心理暗示的结果? 与“安慰剂效应”相对应的还有“反安慰剂(Nocebo，源于拉丁文“我会受伤”)效应“。如同“安慰剂效应”会使病人真的感觉病在好转，“反安慰剂效应”所产生的消极印象会对病程，疾病转归，乃至正常人的健康产生破坏性的影响。假设我们将法轮功修炼在祛病健身方面的效果作为一个临床试验来考虑的话，江泽民集团对法轮功的迫害是对法轮功的祛病健身效果是否来自“安慰剂效应”的最严格的检验。 从1999年开始，江泽民集团对法轮功和法轮功学员发起了一场全面的邪恶镇压，抓人、打人、劳教、判刑、毁书、利用军、警、特务、外交及所有电台、电视台、报纸，采用一切手段铺天盖地的造谣迫害，谎言覆盖了全世界。自那时起，至少有1000名以上的炼功人死于警察的折磨和虐待。面对如此非人性的残酷迫害，修炼者对法轮功的疗效的心理期待肯定是荡然无存。尽管如此，在邪恶的迫害面前，绝大多数炼功人仍旧坚持修炼，这说明法轮功改善身心健康的有效性通过了“反安慰剂效应”测试。绝大多数台湾法轮功学员是在迫害开始后新来炼功的，一开始都因为江泽民集团铺天盖地的宣传而对法轮功有疑问和各种不好的想法。 尽管如此，这次调查仍然反映出修炼的显著的健身效果。而且可以说, 法轮功修炼在祛病健身方面的效果是一个通过「反安慰剂效应」的临床试验 [21]。

    还有一种考虑是“是否只有修炼法轮功有效果的人留在炼功点上， 没有效果的人会离开， 这样造成样本偏差？”由于本研究是横断面的研究，在理论上没有办法统计修炼后又放弃修炼的比例，但同时我们应注意到，不管在中国大陆还是在台湾，修炼法轮功的人数都呈快速增长趋势，显示出炼功能袪病健身的效果卓著，因此退出不修炼的比例应当不高，造成样本偏差的问题应该不大。我们在“未来研究方向”中也提出厘清这个问题的研究方法。


report

4. 从健康调查看法轮功祛病健身的作用及特点

    世界卫生组织关于健康的定义：“健康乃是一种在身体上、精神上的完满状态，以及良好的适应力，而不仅仅是没有疾病和衰弱的状态。”这就是人们所指的身心健康，也就是说，一个人在躯体健康、心理健康、社会适应良好和道德健康四方面都健全，才是完全健康的人。然而，现代医疗保健体系无法完全满足现代人类的健康需要。

        从法轮功台湾健康调查的结果看，反映了法轮功的修炼在对于现代健康概念所涵盖的生理、心理、行为方式及社会功能等各个方面有显著的提升作用的同时，却减少了医疗的使用。法轮功为什么有这样的效果呢? 如前所述，法轮功是一门“性命双修”的修炼法门，现代科学还无法理解修炼的涵义，但从调查中我们可以看出绝大多数的人来修炼的初始目的是出于健康的需要。就从“保健”这个现代医学可以理解的角度上看，法轮功是一个从身(BODY)和心(MIND)等多方面着手的自我保健体系。现代医学中也谈到“自我保健”, 如体育锻炼等, 与现代医学的认识不同, 也与其它气功的认识不同, 法轮功的理论认为物质与精神是一性的(请参阅《转法轮》), 在修炼上非常注重精神, 心灵层面的提高, 也就是非常强调“修心性”是长功, 或祛病健身的主要关键。

    从简表─36的结果可以看出, 修炼年数愈长者，八项身心健康的指标也愈高，而且均达到统计上的显著性。其中修炼年数对增进心理健康、改善身体疼痛程度和增进社会功能有较强的效果。这些发现显示出修炼法轮功对祛病健身的效果，不是短暂的或一时的，而是随着修炼的时间累积而继续增加的。“通读《转法轮》次数”的系数在八项指标中均为正向影响，并且具有统计上的显著性，也就是说，通读《转法轮》次数愈多者，其身心健康状态愈好，其中影响最大的就是“整体健康状态”。值得注意的是，当加入“通读《转法轮》次数”的变量之后，“修炼年数”对各项身心健康指标的影响力减少了，甚至对其中五项指标的影响力不再具有统计上的显著性。这似乎印证了法轮功所强调的“修心性”是长功的主要关键。也就是说，不论修炼的时间长短，只要心性提高上来了，整体的健康水准也会提升。如果只是炼动作而不修心性的话，健康的进步也是有限的。

    从修炼前后慢性病的情况可以看出通过修炼可以达到疾病的痊愈或改善，这与中国大陆的结果类似。 现代医学目前的理论还不好解释为什么没有打针吃药动手术可以达到疾病的好转和痊愈，就象无法充分理解针灸的作用与机制一样，气功虽然在祛病健身上有着显著的疗效，但尚未被现代医学体系所充分理解和接受。针灸作用的根本在于尚未能被现代科技所直接探测的经络系统，同样，“气” ，“功”这些能量的概念不能为建立在形态学基础上的现代医学所理解，注重精神和物质的统一，心理和生理的统一，人与自然的统一的气功修炼也暂时不被从一开始就着重在物质的研究上的现代科学所认识。另一方面，尽管是缓慢的，但现代医学也在逐渐地积累着对精神 ─ 物质，心理 ─ 生理的统一的认识，而且气功对于修炼者的身心的影响仍可在现代医学能认识到的基因 ─　细胞 ─ 组织器官等不同层次上表现出来 [22 ]。

    结合以上结果, 再从“生物、心理、社会和精神”保健体系的角度来看,　法轮功的修炼可以看成是一个“精神和物质同一性”的多层面的同时在疾病的预防和治疗上具有良好效果的“自我保健”系统。多层面表现在个体、家庭和社区，在个体上也表现为生理、心理和精神等多层次上。学员对自己的健康和生命负责，用“真、善、忍”指导日常生活，正确看待人生中的得失，减少了焦虑，戒掉了不良嗜好，而焦虑和不良嗜好是现代医学可认识到的众多主要疾病的高危因素。现代医学认识不到的是心理和精神对于个体生理的直接影响，在这方面，法轮功学员认识到并通过修心性获得良好的心理和精神状态。

    法轮功是一个修炼系统，目标是超越祛病健身的，但正如上述调查所显示的法轮功的修炼在祛病健身这个层次上也可显示出效果来，在祛病健身这个层次上可以把法轮功的修炼看成是一个“精神和物质同一性”的多层面的同时在疾病的预防和治疗上具有良好效果的“自我保健”系统。法轮功的修炼，不仅可以在保证提高健康水平的情况下降低医疗的成本，而且法轮功的教功，辅导完全是免费，义务的。所有书籍及音像材料可以从网络上免费下载。而且, 在台湾和其它八十个国家和地区，都能找到辅导站，方便民众学习修炼。鉴于目前全民健保的开支越来越高，政府负担日益沉重，法轮功提供了一个既提高民众身心健康，又减少社会开支的好办法，值得推广和进一步研究。


report

五. 未来研究方向

    医学调查只是一个开端，“抛砖引玉”希望引起医疗保健领域的重视,，共同研究， 找出一个既提高民众身心健康，又减少社会开支的好办法。同时, 中国大陆经历了“文化大革命”等多次运动，传统文化遭到严重破坏，在科研中又有意识形态的严重干扰，目前对法轮功的迫害仍在进行中；与此相反，传统文化在台湾得到了较好的保留，台湾医学界有这样的便利条件来开展这方面的研究。

    下一步，可收集个案，并争取与健保局的病人数据库联网以求获得更精确的疾病变化情况。对于许多疾病，可从不同层次上“量化”修炼前后的变化，如肝炎病人的血清学指标，肺病患者的肺功能指针，心脏病患者的交感/副交感系统张力，等等。另外，还可以进行“追踪个案”研究，从新学员开始学功便追踪其健康状态与修炼之关系，以避免有“样本偏误”之问题。


report

六. 参考文献

    1.　　Trends in Alternative Medicine Use in the United States, 1990-1997. Results of a Follow-up National Survey. David M. Eisenberg, MD; Roger B. Davis, ScD; Susan L. Ettner, PhD; Scott Appel, MS; Sonja Wilkey; Maria Van Rompay; Ronald C. Kessler, PhD JAMA. 1998;280:1569-1575.

    2.　　戴维爱森伯格等，“与气遭遇”(Encounter with Qi)， 1985年

    3.　　Qigong Therapy - Its Effectiveness and Regulation. Tang KC.　American Journal of Chinese Medicine. Vol XXII, Nos. 3-4, pp235-242, 1994

    4.　　Midical Applications of Qigong. Sancier KM. Alternative Therapies in Health and Medicine. 1996 Jan; 2(1):40-6..

    5.　　Therapeutic Benefits of Qigong Exercises in Combination with Drugs. Sancier KM. Journal of Alternative and Complimentary Medicine. Vol 5, Number 4, 1999, pp. 383-389.

    6.　　The effect of Qigong on general and psychosocial health of elderly with chronic physical illnesses: a randomized clinical trial. Tsang HWH et al. Int J Geriatr Psychiaty 2003; 18:441-449.

    7.　　A Body-Mind-Spirit Model in Health: An Eastern Approach. Chan Cecilia et al. Soc Work Health Care. 2001;34(3-4):261-82..

    8.　　Walter C. Willett:　Balancing life-style and genomics research for disease prevention. Science 296, p695-698, April 26, 2002

    9.　　McGinnis JM, Foege WH: Actual causes of death in the United States. JAMA 1993 Nov 10; 270(18):2207-12.

    10.《2007年中国控制吸烟报告》

    11. 中国大陆对于法轮功祛病健身效果医学调查(部分)报告总结

    http://zhengjian.org/zj/articles/2002/3/11/14055p.html

    12. “An opiate of the masses? Millions of Chinese embrace a mystical exercise movement” Bay Fang, 02/22/1999 US NEWS AND WORLD REPORTS

    13.法轮功健身功效北京万例调查报告

    http://zhengjian.org/zj/articles/2002/3/22/14365p.html

    14. 法轮大法武汉学员修心健身效果部分调

    http://zhengjian.org/zj/articles/2001/1/18/7545p.html

    15. 广东法轮功健康调查：法轮功祛病健身有效率高达97.9%

    http://zhengjian.org/zj/articles/2001/1/17/7496p.html

    16. 从调查结果看法轮大法的超常科学现象

    http://zhengjian.org/zj/articles/2001/1/12/7085p.html

    17. 向历史展示真实 - “7. 20”一周年话“万例”

    http://search.minghui.org/mh/articles/2000/8/3/3315p.html

    18. 北美235例法轮功健康调查报告

    http://search.zhengjian.org/zj/articles/2003/3/18/20863.html

    20. Beecher H. The powerful placebo. JAMA 1955;159:1602-1606.

    21. Shapiro AK. Placebo effects in medicine,psychotherapy, and psychoanalysis. In: Bergin A, Garfield S, editors. Handbook of psychotherapy and beharior change. New York: Wiley and Sons; 1971.

    21. “反安慰剂效应”的测试证实法轮功祛病健身的奇效

    http://search.minghui.org/mh/articles/2002/8/29/35760.html

    22. Quan-Zhen Li, Ping Li, Gabriela E. Garcia, Richard J. Johnson, Lili Feng. Genomic Profiling of Neutrophil Transcripts in Asian Qigong Practitioners: A Pilot Study in Gene Regulation by Mind–Body Interaction　The Journal of Alternative and Complementary Medicine. February 1, 2005, 11(1): 29-39.


report

炼功五天，晚期肺癌不治而愈

    丁向兰

    我叫丁向兰，女，五十四岁，家住吉林市龙潭区承德街，吉林化工学院退休职工，2004年10份去北京看儿子，在北京突发高烧，在北京的医院就医检查，体温39.5度，咳嗽。抽血化验，白血球不高，拍片检查，医生确诊为肺癌（晚期），CT片非常明显。我在北京医院治疗，钱花光后回到吉林市，先到吉化二院打针一周，每天药费二百元，又到化工一院做CT检查，进一步确诊为肺癌。

    当时我人已经瘦的脱相，家里经济条件不好，全家人也都为我治病张罗钱，准备把家里房子卖了做手术，我怎么忍心呢。与此同时，我们单位一个王姓职工也得了肺癌，做化疗三天后就死了，遭了很多罪，她的死对我打击也很大，对于我的病，我已不抱任何希望，连活下去的勇气都没了。

    这时，我的一个修炼法轮大法的亲属来到我家，劝我修炼法轮功，她说：“也许只有法轮功能救你的命了。”

    刚开始的时候我也半信半疑，后来一想：反正我也没有别的希望了，况且这个功法有这么多人在这么严酷的打压下，还在坚定的修炼下去，一定是有他超常的东西，真善忍肯定没有错。所以我就下决心：我也不做化疗了，也不做手术了，就炼法轮功了。

    11月20日，我开始学法炼功，太神奇了，从炼功的第一天，身体迅速在康复、一天一个样，炼到第五天，我到吉化二院拍片，病灶消失，专家确诊：肺癌完全康复。大夫都觉得不可思议：五天的时间，一个晚期肺癌患者，完全变成了一个健康人，而且我面色红润，浑身充满活力，跟健康人一样。

    我的亲朋好友都被我所发生的变化惊呆了：法轮功太伟大了！我和我的家人不知道用什么语言来感谢和报答李洪志老师和法轮大法。在此只是把我的事，实事求是的写出来，我对我说的话负责。”


report

“今年我八岁”─ 胰头癌者的新生

    籍洪（多伦多）

    我是53年生人，为什么要说“我八岁”呢？这里有一段我亲身经历的故事。

    * 癌症世家

    我出生在北京，当年就住在西单的辟才胡同。58年随父母搬到辽宁渖阳。在我很小的时候，记得有一次父亲心情不好，母亲告诉我，二伯患食道癌去世了，大约是62年。从那时我开始对癌症这个可怕的病有了一些了解。

    后来听母亲讲外婆也是患乳腺癌去世的，在沈阳做的手术，我依稀记得我随父母去医院看望他老人家。文革时期四伯也患了食道癌，我在北京服役，四伯到北京姑姑家，我还请假去看望他，不久听说他也去世了。再后来就是堂哥（大伯的儿子）患了胰腺癌，据姑妈讲从发病到去世才三个月。紧接着，78年父亲也患上喉癌，当时我在陕西，听说父亲在北京治病，我赶到北京医院里见到父亲，他抽了几十年的烟也戒了，他知道自己得了癌症，据医生讲，父亲喉癌发现早，做化疗可以治好。没想到我回到陕西不久就接到父亲病危的电报，赶回家，父亲已经去世几天了。80年代，我大姐也患了乳腺癌，做了两次大手术，但现在还活着。我的四姑父大约90年代，死于胃癌，我参加了他的追悼会，那时我曲指算来我们家族已有七人得了癌症，六人死亡。

    * 漏网之鱼？

    当时我还想：“我可能是漏网之鱼吧。”可是我也没能逃脱厄运。95年秋天，我已经十分瘦的身体备感不适，浑身发黄，经B超、CT检查发现胆总管变粗，最后在北京确诊为胰头癌。那年我42岁。当时自己只是无奈、没办法，我原本就是个没主见的人，就随著家人到处奔波检查。

    没少遭罪。记得在北京，医生为了进一步确诊，让我做异形管照形，就是将一管子从嘴里插入胃，经十二指肠插入胆管，检查前要签字，因有危险。在手术室里，我痛得实在抗不住了，叫医生，才罢了。确诊后准备手术，找了个有经验的外科医生，见到他，我直求他救救我，我不想死！他看看我，吸口气说赶紧做手术吧！我心里也明白，求谁也没用。手术时打开肚子一看，医生从手术室出来跟等在外边的丈夫商量，我已经是中晚期了，不切除肿瘤能多活几天，要动那肿瘤或许死得更快。家里人只好听医生的。医生回到手术室，把胆管接到十二指肠上，解决消化道问题，肚子一缝，推出来了。我一想到孩子呀、丈夫呀就流泪。后来不去想了，我没有未来，这个世界对我还有什么意义？

    紧接着就是化疗。在大腿跟动脉血管部位皮下埋个泵，接一根合金导管，插入胆管，直到肿瘤部位。手术做了五个小时，医生累得跑到外边抽烟，导管就是定不了位。我躺在手术台上，就感觉血流到后背，直冒虚汗。好不容易做完了，那罪得接著遭。化疗打上了，头发掉光亮，脸灰黄，瘦得只剩几十斤。上公共汽车，人家直躲，心说哪来这么个“鬼”。我咬牙天天去做一种呼吸运动，还有点效，再加上中药，就这么瞎混著吧。老百姓讲，“治病治不了命，早晚的事”，挨到哪天算哪天。

    95年底从医院回到家，一天一暖瓶中药汤，什么王八血，鲜海参不断地补。挨到96年底，肚子痛得实在不行了，就觉得人活得那么苦，那么累，活着遭罪，死了又不甘心。唉，想到庙里清静清静，远离喧闹的人世，又想到癌症晚期那罪实在遭不起。我们单位一位同时的母亲信基督，得了癌症，她去世前面对死亡那么冷静。我很有感触，我也想找个能从精神上解脱的办法。想到佛教、道教，于是买了一堆书也看不懂。

    * 险死重生

    正在我痛苦万分，没着没落的时候，接触到法轮功，看李老师的讲法录像，觉得李老师讲得真好。因为当时对自己的生命已不存什么希望，我本人性格上也比较豁达，不怨天不怨地，自己摊上这个病，也自认倒霉，所以甚么也放得下，看老师的书杂念很少。书上告诉怎么做，就按书上告诉的做好人，按真、善、忍努力去做。那可不是说说而已，得实实在在的严格要求自己，从内心放下了利用气功给自己治病的心，坚持学法、炼功，不自觉中，身体一天天好起来。虽然肚子还疼，但吃饭、睡眠都十分正常，我也不管它。后来疼的次数少了，间隔拉长了。我更有信心了。我每天早晚去炼功，白天在家学法、抄书。渐渐的，我明白了人为什么是苦的，为甚么遭罪。师父教我们修炼，按真、善、忍去做，是为了返本归真，返回到你真正的本性上去。我的晚期癌症不治而愈了，到现在已经整整八年，我觉得这八年我才真正明明白白的活着。

    病长在谁身上谁知道，特别是要命的病，家人是最亲的，也帮不了你。医生治病，治不了命。当初我在病中那个孤独、绝望真是无法形容，人情冷暖，世态炎凉，我就觉得人太苦，苦得无尽无休。一个人走到了生命的边缘就像蜡烛一样就要熄灭了，就在这时，李老师传授的法轮大法救了我，使我从肉体和精神上解脱了痛苦。

    我希望用自己的巨大变化告诉你，法轮大法是正法，是能够使人身心都健康的高德大法。那么99年以来，江xx操纵的国家机器对法轮功的种种抵毁、诬陷，对我来讲根本就没有用。中国大陆千万法轮功学员也都和我一样，有着不同的在法轮大法中受益的经历，这也是几年来残酷打压，而法轮功学员一直和平抗争，不屈不挠的原因所在。我是个平头百姓，只知道做人要讲良心，滴水之恩，当涌泉相报。我无以回报师父的救命之恩，但我决不做昧良心的事，说假话、落井下石。

    我特别希望我们中国同胞千万别相信中国大陆那套对法轮功的邪恶宣传。前几天我听两个朋友讲，大陆永星的一个老人得了癌症，花不起钱看病，我们的同胞很苦，由此我想到李老师92年在中国传法，使一亿人身心受益，99年江xx一个打压，使那么多身心受益著落入苦海，江xx真是祸国殃民。

    现在我用自己的一段亲身经历告诉大家，希望广大华人同胞对法轮功有一个公正、清醒的认识，如果没有这场迫害，我们法轮功学员也不必在社会上搞活动、发资料、讲真象了。我们也希望能够为大陆千万受迫害的法轮功学员呼救，以此减轻他们的压力。请理解我们的真心、真意。

    我学炼法轮功八年了，法轮大法救了我的命，如果没有法轮大法，我可能已不在人世，虽然我活了50岁，可是真正明白人生的意义也就是这八年，所以我说，今年我八岁！


report

大法从新点燃一位尿毒症晚期患者的生命之灯

    大陆新学员

    我是大陆新得法的大法学员，家住黑龙江省伊春地区，2005年3月喜得大法，是师父、大法给了我第二次生命。下面我讲述的是发生在我身上的真实而又神奇的故事。

    二OO四年农历年刚过，我就病了，一天到晚吃不下，睡不着，昏昏沉沉，四肢无力。到区医院检查，医生怀疑我患了白血病，家人为此心急如焚，马上送我到市里大医院检查。骨穿化验结果血肌酐达580，确诊为尿毒症晚期。家人不甘心，又领我到省级医院再检查，结果仍是尿毒症晚期。全家人陷在极度痛苦之中。孩子们通过网上和朋友先后咨询了几家国内有名的大医院，得到的回答均是病到如此，谁也无能为力，只能撑一天算一天。

    从此以后，每天伴随我的就是打针、吃药。从2004年3月到今年3月，一年的时间里先后在省、市医院住院治疗三次，花费6万多元，可病情却越来越重，血肌酐由入院时的580上升到700，最高达840，尿排不出去，导致全身浮肿，呼吸困难，吃饭就吐。从去年腊月二十九到正月初七整整九天时间滴水未進。体重由原来的132斤降到80斤。只能靠点滴药物维持生命真是生不如死，度日如年。

    我是个性格开朗、刚强的人，看到一家人被我拖累折腾得筋疲力尽，哪能受得了，还不如早一天痛快死去。但想到九十岁的老母亲和得过脑血栓的丈夫，还有孩子们的期盼，心如刀绞，泪水不干，家人看到我一天不如一天，就悄悄给我准备了寿衣。

    就在我生命即将走到尽头的时候，是慈悲伟大的师尊用无边的大法把我从死神手里拉了回来。现在回想起来得法的那一刻真神奇。

    今年三月十六日，我突然想到一位64岁的大法弟子，他是怎么回事？红光满面，脸上连个褶都没有，想去问问他。这么一想，第二天，大法弟子就来到我家门前。我老伴让他给我发发功，他说：“你等一会我马上就回来。”十分钟后他拿着师父的讲法、教功带来了，对我说：“大姐，现在只有大法能救你，只要你相信大法，师父就能救你。”我说我都是快死的人了，不管病好不好，我都相信师父相信大法，就是死了我也要把这功法带走。接着他先是给我放师父的讲法录音，我越听越爱听。接着他又教我炼功，家人都说我身体太虚弱不让折腾，我说不行，我得炼功，说也奇怪，足足躺在床上几个月的我此时不知从哪来的力气竟然一下子学炼了半个小时的功法，炼完后就小便了，还喝了半碗小米粥。目睹眼前这令人难以置信而又真真切切的一切，全家人无不为之震撼，儿子激动的说，妈妈你有救了，法轮功太神了，从今天开始你就炼吧，我们全力支持你。

    从那一刻起，我如同久旱的禾苗逢甘霖，如饥似渴的学习师父讲法，每天看《转法轮》至少两讲，炼动功2次，静功3次，发正念十几次，24小时连轴转，全部身心溶于法中，一连几天不睡觉，也不觉得困不觉得累。炼功第五天我就把家里所存的一切药物全部扔掉。接着师尊为我彻底清理身体，身上像有无数的虫子在爬，奇痒难捱，一直持续一个多月，身上掉了一层皮后，原来黑紫色的皮肤也一天天变白呈现光泽。

    修炼20多天后，我就能串门了，饭量也正常了，还能做饭及做一些轻微的家务活。看到炼功后判若两人的我，邻居们都称赞大法的神奇，更看清了江氏集团迫害大法的丑恶嘴脸。家人、朋友更是从心底敬仰大法，鼓励我好好炼功，老伴也和我一样捧起了大法书。沐浴在大法的阳光雨露中，在师父的慈悲呵护下，我的身体一天比一天好起来，家里又听到久违的笑声。


report

目不识丁的肺结核晚期病人　得法后通读《转法轮》身体强健

    廉忠平

    我叫廉忠平，是山东省平度市张舍镇廉家村人，今年52岁。我是从2002年4月开始修炼法轮大法的。得法前患蛛网状重症肺结核，是被医院判处死刑的危重病人。是慈悲的师父把我从死亡线上拉了回来，使我重获新生。

    在此，我愿把自己学法以来的身心变化写出来，让更多的世人知道法轮大法的真象和神奇，让更多的有缘人得法。学法救度众生。

    那是97年上半年，我经常发烧，咳嗽带血，当时认为可能喉咙发炎也没当回事，吃消炎药也不见效，到医院也没检查出来什么病。后来发展到高烧不退，大口吐血，胸闷，憋气，这才感到问题的严重。在家人的督促下才到医院作了全面检查，通过CT检查结果是肺结核后期，医生告诉我女儿说：你爸爸是肺结核晚期病人，挺严重的，需抓紧时间住院治疗。这样我就住進了市肺结核病医院進行治疗。大约住院40天左右，病情得到了控制，出院回家后继续治疗，后来又有几次复发住院治疗，病情一次比一次严重，一直持续了将近两年的时间。

    从99年春开始，病情开始恶化，整日吐血不止，剧烈的疼痛几次昏死过去。后来吐出的不是鲜血，而是肺部的烂肉。医院作進一步检查，发现双肺已烂成蛛网状。最大洞孔象乒乓球一样大。整个肺部几乎全部烂掉，医生告诉家人，医院是不能治疗了，给他准备后事吧。因为躺着憋气，四年多的时间没躺下睡过一个囫囵觉，只能倚着被子半靠坐，因不能下床，吃药，打针，大小便都是妻子、女儿照顾。为治病花尽了家中所有的积蓄。最后，妻子不得已求亲告友，多方求借，债台高筑。因无钱治病不能住院治疗，只能在家吃药打针，病魔折磨得我骨瘦如柴。1米75的个子，只剩下七十斤重，不象人样，连医生打针都害怕，不愿意来。这几年的时间里，我看到劳累忧愁的妻子和女儿，再看看度日如年，生不如死，苦苦挣扎的自己，还不如一死了之。每次想到死都被家人发现，未能如愿。

    就在这时，妻子，大女儿也出现咳嗽不止等症状，到医院一检查也染上此病，真是祸不单行，雪上加霜。当我知道这一消息时有如晴天霹雳，当时就昏死过去。当醒来时就感觉到人生已经走到尽头。欲哭无泪，好像是魔鬼把自己赶到了绝望的境地。

    就在我在死亡线上挣扎的时候，2002年4月23日是我终生难忘的日子，就从这一天开始改变了我的命运。同修到我家让我学法，一边听着同修介绍法轮大法，一边就感到浑身热乎乎的非常舒服，心里非常清亮。同修拿来师父讲法和《转法轮》。我听了师父讲法后，第二天就不吐血了。此后病情逐渐好转，学法后第七天的晚上，我刚想睡觉就看见一个又高又大的人把我领到了一个非常美妙的地方见到了师父，我心里非常高兴。师父一句话也没讲，就在我的前胸用手指一节一节的往下量，就感到师父的手指热乎乎的非常舒服。心里想：莫非师父要给我换一双新肺？我激动不已。梦中见到师父的第二天我就能下床了。随着不断的学法炼功，我的身体变化越来越大，思想境界也在不断的提高，下床后我就锻炼走路，从第一步开始，五步，十步，逐渐加大步数。一天，我走出家门时，街坊邻居都惊呆了：“廉忠平能出门走路了？！”当听说我是学了法轮大法后奇迹般的活了过来时，大家都不约而同的赞叹：法轮大法真神奇，真的了不起。

    四个月后的一天，同修约我到十里路以外的同修家学法切磋。我当时很犹豫，因为身体刚刚恢复，家人都不同意，担心我走不了那么远的路。但我坚定信心，一定能去。在回来的路上，就感到好像有人推我一样轻松，一点都不觉得累，心里高兴极了。回来后，我跪在师父法像前泪流满面，心里感慨万千，发自内心的感谢师父，感谢大法。是大法给我第二次生命，是伟大慈悲的师父把我从死亡线上拉了回来。

    我出生在贫寒的农家，因家里穷，没上过一天学。学法初期只能听师父讲法录音或家里人念给我听。在一次集体学法时，同修们轮流读师父讲法，当轮到我时，因我不识字，只能跳过我，由我身后同修读，当时我心里非常难过。我要能读师父讲法该有多好，心里便暗下决心：一定要通读《转法轮》。我开始拿起书来，只见满书是字，不知念什么，我就求师父教我。就此一念，我翻开书就感到这些字好象都见过，看完一页除有几个字不认识之外，几乎都能读了下来。到了晚上，我就看到师父的法身一行一行用手指给我学，我白天黑夜，学法从不间断，不到四个月的时间，我这个目不识丁，大字不识一个的文盲能通读《转法轮》全书和师父其他讲法。

    大法在我身上显现出人间奇迹，奇迹的出现震惊了我们廉家村。全村老少没有不知道我这个被医院判处死刑的危重病人学大法后起死回生的，没有不知道我大字不识一个能通读《转法轮》的。是大法救了我和我的一家，我无法用语言表达对师父的感恩之情，只能牢记师父的话，不断学法，不断精進。同时，我和妻子女儿用我亲身的经历向世人介绍法轮大法的神奇，介绍法轮大法是万古不遇的高德大法。走到哪里讲到哪里，逢人便讲，从不间断。向人们讲清着真象，揭露邪恶谎言，使更多的人能了解法轮大法，使有缘人得法，学法，走進大法中修炼。


report

“修炼法轮功让我身心巨变 犹如重生”

    洪达志

    云林县顶湖国小的陈素珠校长，曾经是一个一年要用掉58次健保卡的“病人”，身体的病痛甚至严重到让她都觉得下半辈子的人生已经不再有任何希望。然而，在接触法轮功之后的四年多来，她没有再上过医院看诊过一次。现在的陈校长，心中满怀着喜悦与感恩，与大家来一起分享她重生的故事。

    走过那段身心俱疲的日子

    “自从国小五年级以来，我就一直受头痛折磨，初中二年级开始鼻子过敏，三十多年来，头痛、呕吐、打喷嚏、流鼻水、鼻塞、咳嗽、气喘一直困扰着我。13年前动了子宫卵巢手术后，心悸、失眠、耳鸣又伴随而来。89年那一年，我在不到一年的时间内就用掉了五十八次健保卡，可以说是个不折不扣的药罐子。”陈校长细细回忆着那段身心俱疲的日子。“睡觉时鼻子不通，早晚打喷嚏流鼻水，夏天连电扇都不敢吹，更甭说吃冰过的食物，身心折磨可想而知。不仅如此，稍微受到惊吓或参加公祭，回来就得要收惊，曾经有一周收惊三次的记录。”

    “没有健康，生活是苦闷的。”陈校长说着。“但是碍于校长的身份，总不能每天愁眉苦脸的面对老师与同学们，所以只能忍下痛苦，并要求自己在上班时一定要打起精神。我先生都说我在学校是一条龙，回到家就马上变成一条虫。”

    “那段受病痛折磨的日子，总耽心自己下半辈子可能都得躺在病床上了，甚至曾经还痛苦得想干脆自杀算了。”回想起过去，陈校长虽然是轻松平和的说着，却已经足以让人感受到她那时的“辛苦”与“心苦”。“这样的日子自己也不知道还能撑多久，直到接触了法轮功。”

    修炼大法喜获重生的滋味

    “自从大儿子介绍我修炼法轮功，短短一个月就感受到身心巨变。过敏、鼻塞、咳嗽、气喘、心悸、失眠、耳鸣，已不再犯，头痛呕吐也明显改善。从89年12月5日开始修炼至今四年多来，就没有再用过一次健保卡，也未曾再吃药，连荷尔蒙都不必吃，收惊自然也都免了。”修炼之后的陈校长，在她的人生中第一次体验了什么叫做“无病一身轻”，也能享受吃冰、喝凉水、吹电扇、冷气的滋味与感觉。“法轮功让我的人生不再与医药为伍，每天身心健康愉快，工作更有效率，从未奢望、梦想能有现在，感激之情无法言喻，因此总希望更多的人能认识大法，能和我一样，脱离苦海，过着身心健康、多彩多姿的人生。”

    陈校长的亲朋好友都感受到她身心的转变，因此先生、儿子、媳妇、大姐夫、二姐、二姐夫、哥哥、嫂嫂、侄子、侄女、妹妹，陆续都成了法轮功修炼者。而为了让更多的人认识大法，陈校长于90年7月起在自家附近成立炼功点，并在91年办理两次全县教师研习营，参加教师六百多人，很多校长、主任、教师成为精进的修炼者，也在全县积极推展，使法轮大法在云林县更加蓬勃发展。

    “四年多来，我每天清早四点多与二十几位社区民众一起炼功学法。有很多人有许多很神奇的感应，身心都得到很大的变化。有失眠的，好了。有忧郁症的，好了。有年轻人脊椎侧弯得去做复健的，好了。有骨头酸痛的，也好了。还有因为中风导致脑部失智、说话不灵光、走路要太太照顾的，炼了1个多月就有了明显改善，可以自己骑脚踏车载东西到处跑。后来甚至还跟他太太一起到美国旅行2个月，脑筋也清楚了许多。大家看了都直呼不可思议，也自然而然的成了我们炼功点的活广告，让越来越多人走进来学。”陈校长谈到在炼功点上见过为数不少的同修功友，各种神奇却又普遍的例证，简直是数不胜数。

    喜悦分享美好人生的道路

    当陈校长跟我们分享心得时，除了鼓励大家可以多了解法轮功对于改变身心的奥妙外，也提到希望大家炼功尽量做到无求而自得，千万不要抱着治病或任何的目的来炼法轮功。“像我自己，一开始也不知道能有这么好的治病效果，只觉得反正死马当活马医，但是真的用心去修，去炼之后，才发现什么症状都好了，真是无求而自得。当你有那颗心想修炼，想让自己心性提升，自然身上的病痛无形中不知不觉就可以去掉。如果是为了祛病来修炼，那最后可能还是什么都得不到。”

    有时陈校长会遇到一些因为不识字而不好意思来学习的乡亲，她会鼓励他们，“国字看不懂没关系，可以听台语的录音带，同样可以学。”而另外有些人则是因为先前就有的宗教信仰与观念影响不容易接受，陈校长也会建议他们，“如果认为自己已经是某个宗教或功派的成员，或是自己的宗教功派是最好的，有这样观念的人，请试着先放下这颗心，来学炼一段时间，给自己多一个机会，再来决定自己的选择。”

    “亿万法轮功受益者，在身心获得重生后，都希望把这么好的功法介绍给大家。但是由于江xx集团的忌妒心，在中国大陆展开对法轮功学员的打压与迫害。因此我积极的与炼功点上的学员一起参与讲真象的工作，只希望大家不要被中共谎言所蒙蔽，而失去这份千载难逢的机缘。”陈校长最后提到她内心真诚的期望。“我希望大家一起来认识法轮功，只要您坚持学炼，相信您一定能与我们一样，感受到无病一身轻的喜悦，过着身心健康自在、充实而有意义的人生。


report

告别忧郁症

    思绮

    廿五岁那年，第一个孩子诞生后，我患了产后忧郁症，从此我的人生变得黑暗。我被这个毛病折磨得经常吃不下饭，睡不着觉，心悸胸闷，对什么都不感兴趣，胃也时常感到不舒服。

    长期失眠　濒临崩溃

    十多年来，我看遍中、西医，尝试各种偏方和各种运动，甚至去求神问卦，试过无数方法，花了不少钱，忧郁症仍然无法根治。由于长期以来几乎没有一天可以成眠，使我的精神状态濒临崩溃，身体越来越虚弱。

    我常常早上看门诊，下午挂急诊，中西药一大橱柜，病情却每况愈下。五岁的小儿子必须请保姆带，家务的重担落在先生一人身上。先生要上班赚钱养家，又要照顾我和两名上小学的年幼女儿。我深感自责和不忍，却又无能为力。

    心理的负担日益加重，越发想不开，我整天躺在床上，感到人生痛苦至极，生不如死，经常萌发轻生的念头。每当半夜有什么动静时，我先生还会爬起来，担心我想不开而自杀。

    人生转折　幸福无比

    2002年9月，我的生命获得了重大的转折。当时，由于亲戚的介绍，我参加了法轮功的九天学习班。没想到在上课的第二天，我居然就能入睡，这让我感到非常神奇。当时我还在看中医，每次医药费五千元，刚好在学习班的第二天我去看中医，医师把脉时惊奇的说：“你的脉相为何一下子改变这么多？都不一样了。”

    先生陪我参加了九天课程，他很认同法轮功的法理，也和我一起学炼，平常爱喝点酒的他，现在酒也戒了。我的精神一天一天好起来，上完九天班后至今都没再看过医生，也没吃过药。女儿说：“妈妈现在不会像以前莫名其妙的乱发脾气。”儿子也由自己带，不用请保姆了。

    现在，我的心情轻松自在，吃得下、睡得香，走路一身轻。清晨全家人一起炼功，读《转法轮》。三个小孩学习能力强、反应快，家庭和乐，日子过得充实、有意义。

    远离产后忧郁症的感觉真好，我感到幸福无比。


report

修炼法轮功 吸毒人获新生

    陈荣晖口述 秀娥整理

    人生如一个舞台，每个人都有自己演出的角色，但我几乎没有明天，竟然能在短短一个多月时间里，拾回了健康人生的舞台，除了惊叹法轮功的超常外，我愿意用可能的一切帮助尚在迷途中的羔羊，告诉他们法轮大法好；法轮大法救了我们全家。

    老天爷给我开了一个大玩笑

    我是陈荣晖，籍贯台湾台中县，因工作的关系，举家定居屏东市经营拖板车生意，月入三、四十万元不等，四个孩子听话乖巧，家庭生活和谐美满，但命运难料，老天突然给我开了一个大玩笑，就是爱妻染上聚赌，欠下赌债千万元，且另结新欢，尚未离婚，又要求与别的男人步上红毯，如此的巨变，俨然擎天霹雳，彷徨失措，一时不知如何是好，原本彩色的人生，一夜之间成为灰白一片。

    太太的赌债，我无奈的一身扛起，而且太太还未跟我离婚，又要跟别人结婚，且一直以死相逼，说若结婚不成，就有三条人命消失于世，我一直想控告她，重婚罪，抑或告男方妨害家庭及诱拐罪，一直拿捏不定。今年三月某日，在她结婚的当晚，决定去派出所报案，但员警说他们必须穿制服到宴客场所，拿宾客的记录，才能处理此一案件，所以只好含泪谢绝了他们，离开了派出所。自己却不知不觉的到了他们结婚现场，看着欢宴的宾客，我含泪默默的祝福她，望着灰暗的天空，不知身归何处，直怪命运何以如此捉弄人。

    我走上了吸毒的不归路

    记得，九十年四月四日，两个读大学的女儿回来了，我决定与她们的妈妈做个了断，当然我是很民主的，孩子要跟谁我都无意见，就写夫妻俩的名字，孩子要跟谁就填在谁的名字下。当看到四个孩子都写在我的名字下时，我双手不知觉的环抱着这四个孩子，泣声中听到他们齐声叫一声爸爸，我暗自忖度，必须肩负起责任教养他们走向成功之路，也同意她妈妈随时可以回来看看孩子。但左顾右盼四年有余，令人心碎，也因此染上了注射毒品─海洛因的不归路，我几乎输掉了全家人的幸福，至今心有余悸。

    离婚后，很孤单，想藉酒消愁，哪知愁更愁，特别是酒后剧烈头痛，实在令人难以忍受。后来在偶然的机会里，触碰到所谓的咸的，也就是有经验的人，所说的三好加一好，就是四号－海洛英。刚开始，包在香烟里混着抽，后因耗费太大改用注射的，因为施打毒品没有出现像酒后剧烈的头痛，费用也比较轻，让我更加沉沦，越发不可自拔。

    也许，命不该绝吧！被两位读大学的女儿识破；施打－海洛因，她俩坚决以退学威胁，不再读书，我答应她们承诺，不再施打，并听女儿的话，到屏东某家医院看医师。医师说；已经快五十岁的人了，还在跟年轻小伙子玩把戏，太好笑了！之后吃药戒了一段时间，但是心情不好，压力又重，又偷偷的施打毒品，但内心里对女儿的亏欠总是久久难以释怀。没想到毒瘾的计量，一天比一天更重，本来一天打三针，一次打零点五，计量二十格，后来变本加厉，四小时打一针，有时药头还故意刁难，让毒瘾发作，如此一来，海洛因供不应求，毒火焚身的痛苦，至今难忘。事实上，我本无意施打毒品，所以每当打完针后，就赶紧跟着吃医院的药，结果肾脏、肝脏严重受损，全身浮肿，生命垂危。

    幸运之神，悄悄的来到我家

    我的女儿一直写信，表达她们当初知道爸爸吸食毒品的心情，说内心的煎熬夹杂着害怕又厌恶，因为没想到那种只有在电视里面，才见着的情节，竟然在我们家里活生生的上演着，可是又不知如何去帮助爸爸；虽然一再的答应说要戒掉，但是始终都没有根除，直到发现老爸身上出现了许多副作用后，才惊觉这件事已经不是我们自己可以解决的了。 这时幸运之神，悄悄的来到我家。

    过年期间，大哥、大姊发现我身体有异样，姊姊甚至怀疑我染上了毒品，心急如焚，经不住他们一再的逼问，终于鼓足了勇气，说出了真相，大姊毫不迟疑的鼓励我，修炼法轮功，并把所有药物全部扔掉，亦在大姊严格的督促下，看完了师父九讲录像带，全家人陪我一起炼功。刚开始时，体力常不支，每当毒瘾发作之际，眼泪鼻水直流，特别是戒毒刚开始的三、四天，真是痛苦难当。但奇迹出现了，约一星期时间，我全身的浮肿消失了大半，又过了一星期，全身出现红疹，奇痒无比，也吃不下任何东西，喝水吐水，忽冷忽热，棉被一盖全身就发痒，身体全身筋骨，像有千万只蚂蚁在钻在咬，坐立难安，夜里严重失眠，但是白天还是去开大联结车。可怜的姊姊怕我开车睡着出事，随车陪伴。不眠不休一个多月后，身上的红斑又奇迹般的不见了，感谢师父让我的生命获得重生。

    孩子见证了法轮大法的神奇

    当我的孩子们，看到不费一针一药，在个把月的时间，我就戒毒成功恢复健康，真是喜出望外，对法轮功的神奇赞叹有加。女儿甚至来信，信上说：“老实说，一开始我不是很相信法轮大法，因为之前，听说，姑姑的癌症，是藉着修炼法轮大法，才使癌不再扩散，而且使身体恢复健康，虽然这样，可是心中对于法轮大法，还是心存怀疑。直到爸爸接受法轮大法的洗礼，整个人焕然一新，我才真正相信法轮大法，而且对他心存敬念与感激，是他解救了一个濒临破裂的家庭，是他让四个小孩，免于在失去母亲后，又失去父亲，法轮大法救了我们全家。”

    结语

    在这里，我诚心的奉劝还在毒火边缘的朋友们，请你们快快醒醒吧！不要再吸毒，因有一口，就有第二口，毕竟吸毒会让人付惨痛代价。在此，我也要感谢大姊，因你的牵引，才能在绝处逢生中体会到生命存在的意义，我的人生不再孤单，让我再说一次；法轮大法真好！


report

法轮功让我生命焕然一新

    李健豪

    我是东华大学硕士生，1999年的七月，考上了新竹交通大学电子工程系，在这凤凰花开之际，若你问我，四年之中所做过最有意义的事是什么？那么答案肯定是……

    一路顺风 期待美丽愿景

    从小我就是一个听话、懂事的孩子，在课业上也有不错的成绩；一路走来，过得还算是充实快乐，中学的目标就是北联考高分，大学进名校。联考过后，以全校第十名的成绩，顺利的上了高科技产业的热门科系─交通大学电子系；于是，我满心期待的开始了大学生活，一切看似完美，生活充满希望，最后呢？差点儿事与愿违……

    进入大学后顿时失去了明确的生活目标，是研究所吗？之后呢？到交大隔壁的科学园区找个很累人，但收入很高的工作？然后有个不错的薪水，娶个漂亮的老婆，生两个孩子……？这个目标一点也无法让我满意。于是，我开始了漫长的探索。

    四处探索 追求永远快乐

    上大一之后，参加了很多课外活动与社团，也曾经交往过很要好的女朋友；一群朋友在一起说笑、唱歌、打球，日子过得快活但糜烂，每当活动结束后，随之而来的必定是一连串的空虚；慢慢的我越来越少参加这些活动，因为这其中并未有我要找的答案。

    我曾经问过别人：“你认为人生的意义是什么呢？”父母告诉我：“尽好本份，为社会尽一份自己的力量，造福人类、社会……。”我的同学说：“想这么多干什么 呢？现在的我们就是好好读书，考个好研究所，将来就可以到科学园区赚大钱，还可以服国防役，不用当大头兵……”有些乍听之下也是挺有道理的，但还是没有找到我认同的答案。

    于是我埋入书堆寻找答案，倒也找到了不少有趣的想法，比如说“人生的目标就是追求快乐”，经过我反复思考，发觉人生根本没有所谓的“永远的快乐”，因为人一定会有老、病、死；而不管做什么事情，也不可能一直都很快乐，这样的人生目标实在是充满矛盾与不切实际。

    人生的目标遍寻不获，我就象被困在迷宫，心情充斥着焦虑，进而产生周期性的低潮，觉得生活很无趣、人生很无奈！

    沉迷网络　哗众取宠爱现

    说来也许无法令人相信，象我这样从小就乖巧用功的未来科技“新贵”，竟也会染有诸多的恶习与不良观念；其实，我是一个很爱出风头的人，常为了哗众取宠，开别人的玩笑，或当众讲黄色笑话，错把恶心当成有趣，把挖苦别人当成是幽默，还自以为口才好、很风趣。

    而交大网络发达所带来的便利性更让我沉迷于网络资源之中，尤其是网络上流窜的情色与暴力，更加深了自中学以来就沉迷于情色资讯的不良思想，而这些东西不但深深的影响着我使我无法静心，更糟糕的是在我和女友交往的时候，因此做出一些会伤害双方的错事……

    曾经和朋友讨论过这个问题，有不少的朋友认为，男生就是该看这种东西，不看色情片才是不正常呢！而跟流行、赶时髦，穿松垮的衣服、宽大的裤子外加内裤外露、染黄的头发，几乎时下各种作怪的打扮，我是一样不缺，师长亲人的好言相劝，都只是耳边风。环顾四周，我的所为，也不过是众多学子中典型的一例罢了！

    奇书点透 生命焕然一新

    该是机缘已到吧！就在大三上学期末，妈妈拿了一本《转法轮》给我，要我好好看看；由于学业的繁忙，开始并没有很认真的看，直到放寒假，才用起心来；当我真的花心思时，我才赫然发现，找了许久的问题，书中才花几页的篇幅就把他讲清楚了：人为何而来？人生的目地是什么？衡量好坏、善恶的标准又是什么？文字浅白易懂，内容圆容了我想知的一切，不说教，直指人心！让我打从心里的想要照著书上的要求做个好人，这是一般的书籍所做不到的，我知道这一次我终于找到了！从来也没有这么肯定过！

    经过反复的通读《转法轮》，不但开通了我的智慧，解开了多年的疑惑，更让我在短时间中戒除了自国中时代就形成的强烈情色欲念，而张口行为之间都能设身处地为人着想。有不少熟识我的师长、朋友，都不约而同的说我变得比较成熟、稳重了。

    我和一些好朋友之间常常会问对方说：“嘿！你最近有没有什么好的事情呀？”如果你现在这么问我，我一定会说：“有哇！看看《转法轮》这一本书，就是最美好的事情了！”


版权归正见网所有