新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

第一章

一位大陆留学生心中的仇和恨

什么是『群体灭绝罪』？

追查迫害法轮功国际组织在美成立

江泽民被告上美国伊利诺州北区联邦法庭

法轮功学员控告江泽民案件原告律师访谈录

被迫害致死的法轮功学员分类统计表

江泽民及其610办公室在道德法庭受到审判

第一部分【江氏对法轮功的个人仇恨，迫害违背中国宪法和法律】

第二部分【江氏实施非法镇压的执行系统：610办公室】

第三部分【江氏迫害政策的延伸：海外骚扰】

第四部分【江氏实施和维持迫害的基础：谎言】

第五部分【令人发指的肉体虐待】

第六部分【摧残人性的精神折磨和控制】

第二章

谁在你心里播下仇恨的火种？

电视插播与公民抗命

追查迫害法轮功国际组织发表天安门自焚案调查报告

谈一谈新华社的杀人经

焦鲇访谈继续酿造投毒杀人案，推出央视版杀人经

新华社『故意染上非典到全国传播』

王博的父亲王新中详述《焦鲇访谈》造假内幕

第三章

江泽民无法推卸的历史责任

江泽民访美不敢直面法轮功

这场对法轮功的迫害是全中国人民的精神灾难

镇压是江泽民以个人意志推翻政府决定的恶果

中华民族精神的回归与超越

江泽民欲付一切代价阻止；用外交途径要求立即中止

法庭辩护词：真正的罪犯是发动迫害的江泽民

美中关系不是美国和江泽民的关系

法轮功祛病健身有效率高达97.9%

98年法轮功健身功效北京万例调查报告

申译明代刘伯温预言——《金陵塔碑文》

第四章

美国法庭判决湖北高官赵志飞迫害法轮功有罪

美国法庭拒绝给予被控迫害罪的中国官员豁免权

610头目李岚清被控酷刑罪一案正式进入司法侦讯程序

加拿大法轮功学员准备起诉江泽民

江泽民因群体灭绝罪在比利时被起诉

全球审江大联盟成立

大陆媒体将诉江案广而告之、正义之剑仍高悬江氏头上

结束语：刚刚开始，远未结束


一位大陆留学生心中的仇和恨

文/司马泰

    【明慧网2003年9月9日】

    我认识一位乔治．华盛顿大学的台湾人，她给我讲了她的朋友亲身经历的一个故事。有一次，她的朋友带着同屋的大陆留学生，一起开车路过美国首都的国家广场，看到路边有一位老妈妈在发传单，留学生一见便心头火起，气愤地说这肯定又是法轮功，说一定要去给她 点颜色看看，让把车子开过去。那位台湾朋友虽然觉得有点过分，但还是把车子开过去了，留学生下车走到那位老妈妈旁边，拿了一大把传单，回到车上，准备当着老人的面给撕个粉碎。可这位老兄突然发现手里的东西哪里是什么法轮功，人家是在传基督教，留学生弄了个灰头土脸。不过，他对法轮功的仇恨之深让台湾人真是觉得不可思议。

    我是相信这个故事的，我公司的一位台湾同事住在一个华人很多的社区，也对我说起他搞不懂为什么他的大陆邻居们这么恨法轮功。事实上我自己也有一个类似的同乡邻居，来美很多年了，他不但讨厌法轮功，而且对那些敢为法轮功说话的报纸都要迁怒大骂，好像『为法轮功说话』就可以使一家报纸变成了『最臭的』。

    这种无名的仇恨是从哪里来的呢？

    在99年7月江泽民镇压法轮功以前他们也这样吗？

    气功在中国从一出现，就充满了争议。这是事实。通常的气功是讲祛病健身，而在气功高潮过后的1992年才出来的法轮功讲起了修炼的概念，更是引得众说纷纭。虽然法轮功吸引了几千万人，但在有十几亿人信奉无神论的大陆，更多的是不信不炼甚至不喜欢，那是人们的自由。

    但是，很重要的一点，人们并没有对法轮功仇恨。各有所好，这是一个社会的正常现象。就算在海外，镇压以前，法轮功也已经存在好几年了。那时候，因为海外的法轮功经常在华人社区弘法，常会碰到大使馆的官员，大家相处非常好，在西方弘扬中国传统文化，大使馆还求之不得呢。

    可是99年开始的这场镇压，改变了一切。

    法轮功还是过去的法轮功。变的是人们对法轮功的态度。态度的改变来自于这场铺天盖地的造谣宣传。

    人们都说毛泽东的『文化大革命』有多坏，可怎么乱，也只是局限在大陆内部。那时，海外的使馆力量很弱，亲共社团不成气候，海外的华人几乎没受到影响，而且外面的人对大陆『文革』的荒唐都有清醒的认识。

    这一次对法轮功的镇压，无异于第二次『文化大革命』。而这时，中国已是世界上举足轻重的国家，海外拥有庞大的外交人员队伍，发展了许许多多的亲共社团，购买控制了大量华语媒体，官方喉舌更是直接在海外登陆，在大陆播出刊登的诽谤法轮功的节目几乎同时也在全世界出现，受蒙蔽的不再仅仅是大陆的民众，海外华人也不能幸免。

    这一点，就反映出江xx在制造仇恨的邪恶上远远超过了过去的独裁者。

    有人说大陆的民众被蒙蔽是由于新闻封锁，老百姓不能看到真相。那么在海外的华人不存在这个封锁问题，为什么很多人还不了解真相呢？

    是因为他们不愿去了解真相。而这个『不愿』的后面，就是听到了太多的关于法轮功的谎言，种下了『仇恨』，人们还会去听去看自己仇恨的东西吗？

    从大陆来海外发展的人，很多都是学有所成，聪明能干，有很强的独立思辨能力，为什么在法轮功问题上会这样呢？这是因为江xx搞的这场造谣运动的登峰造极所致。

    你本来就不喜欢气功这种东西，江xx说，气功要杀人，要发精神病，这一下就印证了你的观点，很容易就接受了，相信了。你恨不恨法轮功？

    你本来对法轮功没有什么看法，只是讨厌政治这种东西，江xx说，法轮功围攻中南海，被反华势力利用，在搞政治，江xx这么一讲，就迎合了你的反感。你恨不恨法轮功？你到了国外，最希望祖国强盛，江xx说，法轮功发传单揭露中国的人权迫害是在给中国抹黑，江xx故意混淆爱领导人、爱党、爱国的概念，上升到民族主义高度，你对法轮功还有好感吗？你恨不恨法轮功？你崇尚科学，不信宗教不信神，江xx说，法轮功反科学，要自杀圆满升天，你恨不恨法轮功？到海外信基督教的华人很多，江xx就造谣说，法轮功创始人称自己是耶稣转世，你恨不恨法轮功？就算你是反共分子，江xx也有一招对付你。让人鼓吹，法轮功创始人为什么不学耶稣回国受难。如果创始人受难，江xx就不打压法轮功，就要给法轮功平反，说明江xx已经迷途知返了，那还要创始人受难干什么？如果创始人受难，打压依旧，不白上了江xx的圈套吗？说一 点不太尊敬的话，如果耶稣的弟子当时都能果断地站出来帮助师父揭露谎言，耶稣就一定要上十字架吗？

    就算你再中立，你总是会想，这么多年啦，不会都是谎言吧？杀人的事，宁信其有，不信其无，这不，你对法轮功最后的一点中立也崩溃了。

    人都有一种不喜欢什么事物的观念，江xx就是针对每一种观念，制造出一种对应的谎言来迎合你，就像大陆过去的一句广告词，『总有一款适合你』，迎合了人的好恶的谎言最具欺骗性，使你自然就接受了谎言，而且加强你对法轮功的成见，最后对了解真相也已经非常抵触，也就无从了解真相，仇恨也就无从消失。

    人们找一找自己为什么仇恨法轮功，都会找到江xx谎言的影子。这种处心积虑、为人人量体裁衣、订做谎言的功夫，是证明『江xx最邪恶』的无可逃脱的有力证据。

    历史上用外在的管制封锁去阻止人们获得真相是邪恶的；今天江xx用谎言在人们的大脑中构筑心灵的封锁线使得人们都不愿去获得真相，谎言持续之久，受害的民众如此之多，才是人类有史以来最大的邪恶。

    而法轮功学员在这么多误解的艰难情况下，义不容辞地去讲真相，让越来越多的人知道这场迫害，认识江xx的邪恶，就更加令人起敬了。


什么是『群体灭绝罪』？

文/天平

    【明慧网2003年1月10日】

    在美国的词典里，Genocide─『灭绝种族罪』被解释为对一个种族，一个信仰群

    体，一个文化群体，或一个政治群体的一种蓄意地有系统的整体毁灭行为，所以对Genocide更确切的翻译应该是『群体灭绝罪』。最典型的例子就是二战期间对犹太人的屠杀，对所有的犹太人，能找到的就杀，目的就是要在地球上彻底灭尽犹太种族。现在人们一想到『灭绝种族』这个词，马上就会联想到二战对犹太人的灭绝性屠杀。

    二战时的东方战场，日本军队杀害的中国人比德国杀的犹太人还要多，可日本军队的所为并不算『灭绝种族罪』，因为它并不是有目的、有计划、系统地杀掉所有中国人。总而言之，『群体灭绝罪』(genocide)是有组织地对一群人的灭杀（并不仅限于种族），目的是灭除这一个群体。按惯例迫害者是国家机构。

    在国际刑事法中，灭绝种族罪是这么定义的：「灭绝种族罪」是指蓄意全部或局部消灭某一民族、族裔、种族或宗教团体而实施的下列任何一种行为：

    一、杀害该团体的成员。二、致使该团体的成员在身体上或精神上遭受严重伤害。三、故意使该团体处于某种生活状况下，毁灭其全部或局部的生命。四、强制施行办法，意图防止该团体内的生育。五、强迫转移该团体的儿童至另一团体」

    2002年10月，部分法轮功学员以『群体灭绝罪』控告江泽民。没有比这个法案更确切地定义江氏集团对法轮功修炼群体在过去三年里的迫害了。法轮功学员被迫害致死的报导几乎每天都在网站上读到，还有众多无法越过封锁传到海外的死亡案例。迫害更常用的手段是残酷的折磨，包括电刑、老虎凳、水牢、剥夺睡眠、曝晒、冰冻、火烙、强迫重体力劳动……等等，被迫害致残无数。更有甚者，将健康人强行送进精神病院，注射损害神经的药物，使人遭受精神上的严重伤害。以上已严重触犯了灭绝种族罪的前两条。

    另外，江氏集团有系统地在国家控制的电视台、广播电台、报纸等媒体上大量造谣诬蔑和恶毒攻击法轮功，迫使学校、政府部门及各种企业单位对法轮功学员进行迫害，使法轮功学员无法上学，无法工作，无法有正常的社会交往，无数的家庭破裂，无数人流离失所，众多的法轮功学员无法生存。这正是法案中所说的第三条。

    其实这场灭绝法轮功的目的是针对法轮功的信仰。他们所采取的一切手段就是迫使所有的法轮功学员放弃对法轮功『真善忍』原则的信仰，从而灭绝法轮功的存在。他们试图转化法轮功学员的思想，把所有坚持修炼的人都送去洗脑。转化的目的就是要从精神上消灭这种信仰。这场迫害是在江xx所指导的『610办公室』有目的、有组织地系统地进行的，极尽群体灭绝罪行的最邪恶手段。对犹太人的群体灭绝罪行是在迫害结束后二十多年里，才被人们逐渐地广泛认识的。今天，对法轮功所进行的种族灭绝，人们如果在迫害进行之中就能认识到它的存在，并尽力制止，人类的美好未来就指日可望了。


追查迫害法轮功国际组织在美成立

    【明慧网2003年1月20日】

    〔追查迫害法轮功国际组织〕宣告2003年1月20日在美国正式成立。该组织在成立声明中表明自己的使命是「追查迫害法轮功的一切罪行以及相关的机构、组织和个人」，「无论天涯海角，无论时日长短，必将追查到底」。

    以下为该组织的成立声明：

    鉴于天理和人权神圣不可侵犯；

    鉴于人皆有信仰、思想和言论自由等人权；

    鉴于江泽民凌驾于宪法之上，操纵整个国家机器和社会资源，对法轮功实行「名誉上搞臭，经济上搞垮，肉体上消灭」的『群体灭绝』的国家恐怖主义；

    鉴于数以千万的法轮功修炼者被非法拘留、劳教、判刑，被强行送入精神病院，被打死打伤、妻离子散、流离失所；

    鉴于亿万法轮功修炼者的亲属、朋友、同事和单位受到株连，全中国人民受到谎言诬陷的『洗脑』；

    鉴于以江氏统治政权策划的对法轮功的迫害已经历时42个月；

    鉴于中国现有的法院、公安、律师系统迄今无力、无法和无道德勇气站在职业公正的立场上对这场迫害实行调查并予以制止；

    追查迫害法轮功国际组织于2003年1月20日宣告成立。

    本组织邀请和协调全球的社会正义力量，在国际范围内广泛、深入、系统地追查迫害法轮功的一切罪行以及相关的个人、机构和组织，包括江xx及其领导下的直接迫害法轮功的各级610系统；包括国安部、公安部、法院、劳教所、涉嫌的精神病医院……包括对法轮功进行诬陷、造谣和栽赃的新闻媒体及喉舌；包括直接或间接参与对法轮功修炼者及其家属进行精神、肉体和经济迫害的人员。

    本组织在事实的基础上，将罪犯送上法庭，严惩凶手，申张正义，警世醒人。

    我们呼吁中国人民、各国政府、国际组织、社会各界团体和正义人士，向我们提供证据、线索及人力和物力支持，参与或协助这个为了人间正义和公理的追查行动。

    本组织的使命是：追查迫害法轮功的一切罪行以及相关的机构、组织和个人。无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。

    追查迫害法轮功国际组织

    2003年1月20日


江泽民被告上美国伊利诺州北区联邦法庭

文/美国法轮功学员

    【明慧网2003年4月15日】

    4月14日下午芝加哥当地时间两点多，代表法轮功学员控告江泽民及『610办公室』的原告律师泰瑞．马什博士（TERRIMARSH）来到位于芝加哥市中心的美国伊利诺州北区联邦法院，递交了江xx及『610办公室』的罪证材料以及起诉的法律证据，顺利地完成了这一步司法程序。

 （图片：顺利完成递交证据后，原告律师马什博士来到法轮功学员的请愿现场）

（图片：部分法轮功学员在联邦法院对面的联邦广场上举行大型活动。来源：明慧网）

    同时，部分芝加哥及美中地区的法轮功学员也在联邦法院对面的联邦广场上举行大型活动，向全社会公开揭露江xx及『610办公室』对法轮功学员所犯的惨无人道的罪行，呼吁全社会关注正在中国发生的悲剧。

    去年10月江xx访问美国期间收到芝加哥联邦法庭诉状，以群体灭绝罪等被多国法轮功学员告到美国伊利诺州北区联邦法院，此案在国际首次曝光。中国外交部发言人随即否认有此案件。据美联社10月24日的一篇报导，中国外交部的一位发言人否认诉讼的存在，声称法轮功在说谎。当美联社记者追问否认的实质时，中国外交部发言人退缩了。当记者详细叙述了在芝加哥提起诉讼并送达了司法文书后，发言人说记者的『理解是对的』。

    据海外媒体披露，此案件给中南海带来巨大震动。中国政府正运用外交途径向美国和其它国家透露「江xx愿意付一切代价阻止此案成立」，中共要求美国动用『元首豁免』条款中止此案。一些国家政府机构官员透露中国外交官员转达表达北京对江在美国起诉案的意见时『非常紧张』，生怕出错，是掏出公文逐字逐句念出北京的『态度』。据一位中国大使馆的官员私下透露，国际有关起诉江xx的报导和法庭开庭的资料，大使馆被要求『立即』报送北京，中共政治局常委们需要马上『阅读』。

    今年3、4月份以来，海外法轮功学员把江xx在去年访问芝加哥被起诉的相关材料汇集成册，寄送给多国总统、外交部长、驻外大使、政府官员、法律人士和各界人民。法轮功学员表示，要让全世界政府及人民透过该诉讼案，认清江xx残酷迫害本国和海外法轮功修炼群众的凶恶本性以及一系列犯罪事实，进而认识这场迫害就是对世人良知的挑衅和迫害。

    中国独裁者绝不代表中国，也绝不代表中国人民，更不能代表中华民族。相反，这个残忍的独裁者在祸害中国，在迫害中国人民中最善良的一群人，在败坏着中华民族的道德，在威胁着世界人民的未来和福祉。起诉中国独裁者绝不是针对中国和中国人民，而是针对双手沾满无辜百姓鲜血的刽子手及其帮凶。


法轮功学员控告江泽民案件原告律师访谈录

文/芝加哥法轮功学员

    【明慧网2003年1月13日】

    2003年1月13日（星期一）北伊利诺法庭将举行控告江泽民案件的第一次会谈，届时律师和法官将拟定案件进展的下一步日程。在此我们采访了本案件的主要律师泰瑞．马什博士。

    问：本案件的主要目的是什么？

    答：本案件旨在制止江氏集团对法轮功的镇压。通过美国的司法系统提醒世界一桩群体灭绝的罪行正在中国发生，同时鼓励更多的人也通过非司法渠道来帮助制止这场迫害。

    问：谁是原告？谁是被告？

    答：这个案件的被告是中国现任主席江xx及『610办公室』。『610办公室』类似盖世太保的机构，是由江xx创建特别用来迫害及酷刑折磨信仰真善忍的法轮功学员。原告是所有住在中国、曾经住在中国、或曾经去过中国，因信仰真善忍在江xx及『610办公室』的手中受过非人折磨的人。原告还包括那些因修炼法轮功被列入黑名单的人。这是一个团体诉讼案（CLASS ACTION），我们有一些受害者个人代表的证词。

    问：你向法庭递交诉状后发生了什么？

    答：这个起诉状在2002年10月18日递交法庭，在江xx10月22日来芝加哥访问时向他递交了传票。那以后江xx及中国政府公开否认这个案子的存在，可是国际媒体对这个案子早有许多报导。

    问：这个案子的法律依据是什么？

    答：这个案子主要依据两个条例。异域侵权索取法案（ALIEN TORT CLAIM ACT）及酷刑受害者保护法案（TORTURE VICTIMS PROTECTION ACT）。这两个法案是美

    国法案，用以保护在美国及其它地区受到人权侵犯的人。只要某种人权侵犯严重到依照美国国家法律可构成酷刑、群体灭绝、危害人类、随意拘留等罪都列为此条例管辖之内。还有一项群体灭绝罪的法案也被此案引用，这是一项国际法案，属于自动生效类型，也就是说可以在本诉讼案中用为法律依据。这项法案指明国家元首如果触犯危害人类罪和群体灭绝罪，他将不享有豁免权。

    问：能不能谈谈你所说的群体灭绝罪、危害人类罪在中国发生的具体情况。

    答：针对法轮功发生的事是这样的。江xx建立了『610办公室』，它是一个盖世太保式的机构，用来在中国大陆铲除法轮功，压制信仰，不择手段消灭所有信仰法轮功准则的人。中国是世界上仅有的，将信仰真善忍视为犯罪的国家。在中国，一个人如果举一个真善忍的横幅标语，就会被员警抓走，关进监牢，并可能遭受不可思议的各种酷刑。江xx一伙还特别针对那些柔弱的法轮功学员，比如：妇女、儿童和老人进行身体折磨。六七十岁的妇女被强迫在雪地里爬行，被不断地殴打，如果失去知觉不能继续爬行，受害者会被泼上冷水，恢复知觉后会又遭受同样的酷刑，直至被折磨致死；母亲会眼看着自己的婴儿被杀害，妇女有的被强迫堕胎，有的被强暴，法轮功女学员被投入男牢进行侮辱与强奸，员警唆使犯人用烟头烫妇女的私处，甚至将刑具插入妇女体内；法轮功学员被吊在屋顶、被剥光衣服、被关进笼子、被使用电刑，法轮功学员还被强行关进精神病院，并被注射各种损伤神经药物，摧毁他们的思维能力，使他们无法正常思考……这是一个标准的群体灭绝运动，它针对所有拥有真善忍准则的人及法轮功学员。

    问：你是如何了解这些法轮功学员受迫害情况的？

    答：我从国际大赦及其它人权组织的报告中知道一些情况，又从原告及其亲属那儿知道酷刑的程度。我还会见过很多受害者，听他们的经历，作笔记。后来越来越清楚我最初从受害者及国际大赦报告中听到的情况确实在中国发生着。

    问：中国似乎离得很远，你觉得这个案子能帮助中国吗？

    答：能！如果美国法庭能认真审理这个案子，每一步都做出道义和合法的决定，我认为可以赢这个案子，我们能有一个判决针对江xx群体灭绝罪及『610办公室』所犯的酷刑、群体灭绝及危害人类等罪行。这将给中国一个明确的资讯：这种罪行是不能容忍的，这是美国法庭的结论。被告将面临17亿美元赔偿费，而且来美国的旅行也将受限制。那些犯过同样罪行的人，我们非常欢迎他们到美国法庭来受同样的起诉。

    问：你认为这个案子有哪些影响？

    答：我认为这个影响是多方面的。它将对不同的地区、不同的人民、不同的政府官员产生不同的影响。我认为中国人民将会震惊，他们会知道江xx对法轮功学员的镇压与当年纳粹德国对犹太人的灭绝性质一样。我认为在中国不少参与与迫害的人并不了解这是一种什么样的迫害，他们正在无知中帮助江氏集团犯下群体灭绝罪。这个诉讼案将提醒他们认识他们的责任，他们不仅可能面对同样的起诉，并且这种行为是不道德的，违法的，他们必须停止。希望这个诉讼案能使更多的中国人觉醒帮助停止这场迫害。

    问：如果被告回应，结果怎样？如果不回应，结果会怎样？

    答：如果他来法庭，面对对他的控告，承认这个国家的法律对这个国家是极其有分量的。他将解释为什么、怎样、以及何种程度对修炼法轮功的人进行的酷刑、折磨所犯下的群体灭绝罪以及危害人类罪。我坚持他自己出来回应。法律上我们有权向他质疑，我可以问他关于许多受害者的问题，（这叫盘问CROSS EXAMINATION），我可以问他受害者及其家庭发生的事情，对于他们每一个人都犯下了什么罪，他知不知道这些迫害的事情，他为什么做这样的事情，他为什么在中国迫害法轮功。我们还有权传唤在中国的证人，让他们到庭作证。由12个人组成的陪审团，会越来越清楚江xx和『610办公室』被指控的罪行成立。然后，我们会有赔偿听证，要求陪审团给予受害者17亿美元，用于赔偿原告及其家人所受到的伤害。

    如果他不出庭，我们仍然可以在他缺席的情况下审理这个案子。当一方缺席，法庭可以根据原告所提供的证据，作缺席审判。通过受害者的证据，国际人权组织，如：大赦国际、人权观察和其它第三方的报告提供的证据，可以判他有罪。法官同样可以判定他给予17亿美元的赔偿。


被迫害致死的法轮功学员分类统计表

（图片：被迫害致死的法轮功学员的部分遗照，来源：《正法之路图片展》明慧网）

    统计区间：1999年7月—2003年11月，计52个月。

    统计人数：共818人。

    男女比例：男：385，占47.1%；女：433，占52.9%。

    平均死亡年龄：44岁

    男性平均年龄：42岁

    女性平均年龄：45岁。

    每月平均死亡人数：16人。

    资料来源：http://www.minghui.cc/gb/death_report.html

    （注）、八百多人中有一部分因中国大陆对法轮功采取严密信息封锁，所以暂时无法核实年龄。


江泽民及其610办公室在道德法庭受到审判

文/美国法轮功学员

    【明慧网2003年8月28日】

    时间：公元2003年7月22日

    地点：美国华盛顿国会大厦前

    缘由：国际刑事法庭就中国人民控告中国窃国者江泽民阴谋铲除法轮修炼大法、使用酷刑、滥用政府权力、群体灭绝和反人类罪等多项罪行进行公开审理。

    执行法官：国际刑事法庭卢旺达国际特别法庭法官，审判智利前总统皮诺切特（Pinochet）执行法官，审判南斯拉夫前总统米洛舍维奇（Milosevic）执行法官。

    法警：全体起立，向国际刑事法庭执行法官致敬。请坐下。法庭现在开庭。

    法官：在中国人民起诉江xx一案中，中国人民控告中国窃国者江xx阴谋铲除法轮大法、使用酷刑、滥用政府权力、群体灭绝和反人类罪等多项罪行。公诉人，请宣读开庭控词。

 （图片：来自世界各地的法轮功学员正在参加对江泽民的象征性公审。来源：明慧网图片库）

    公诉人：女士们，先生们，尊敬的法官们及各位记者，我在此代表一亿中国法轮大法学员以及他们在海外的同修们、他们的家人、同事、同学、朋友和邻居，进行21世纪最重要的一次道德审判。

    本案涉及的规模和范围巨大，它覆盖了整个中华大地及海外各国，触及到亿万人的心灵。但同时这又是一个事关个人仇恨，事关一个个人滥用职权、绑架国家机器，阴谋铲除一个和平修炼功法的极端案件。此功法就是法轮功，也称法轮大法。

    女士们、先生们，让我们想一想，『铲除』一个没有礼拜场所、没有正式组织、不存钱、没有名册，有的只是几千万来自社会各个阶层在公园里学法炼功的公民们的修炼功法，这意味着什么？为了铲除法轮功，他得确确实实地去改变那些相信法轮功的人们的思想，强行扼杀他们心中的信仰；达不到这个目的，他就从肉体上消灭这些法轮大法学员。

    女士们、先生们，正如各位将在这次审判中所看到的，江xx的手段是系统的、有蓄谋的和残忍的。1999年6月10日，他设立了一个叫做『610办公室』的机构，并授予这个机构凌驾于中国宪法以及其它法律法规之上的权力。这个机构，或许我们应该把它称为『610系统』，因为它是一个上至中国权力核心下至最低层乡镇农村，专职迫害法轮功并执行国家恐怖主义政策的系统，你也可以把它称为中国的『盖世太保』。

    在如何对付法轮功学员上，江xx命令其盖世太保机构『610』执行三条政策：「名誉上搞臭，经济上搞垮，肉体上消灭。」

    诋毁上亿人名誉不是件简单的事。但是，江氏掌握着媒体、国家安全部、员警以及司法系统，事情就变得容易了。

    有了这一切，他就能让记者捏造故事丑化法轮功和一切与其相关的人，在报纸、电台和电视台上全天候地播放。

    有了这一切，他就能把法轮功学员描述成比一般罪犯甚至比杀人犯更坏的人。

    有了这一切，他就能将法轮功学员强行投入精神病院，使他们不得不背上精神病和疯子的黑锅。

    有了这一切，他就能让你到处受歧视。房东不敢再租给你房子。突然间朋友们都离你而去，因为他们担心会遇到『麻烦』或受牵连。丈夫们迫于压力而与他们的妻子离婚。

    在一个由共产党官员掌握人民工资和养老金的专制国家，『经济上搞垮』并不复杂，但结果是一样难以承受的。因为坚持信仰，法轮功学员被解雇，学生被学校开除。很多法轮功学员被迫流离失所，因为员警在他们的工作单位和住所等着抓他们。在北方寒冷的冬天，学员们无处可去，没有 食物，也没有御寒的衣服。有时实施迫害的同时还要侮辱人格，学员的家人被迫向劳教所和洗脑班缴纳高达上千美金的所谓『 食宿费』。

    至于『肉体上消灭』，『610办公室』确实认真执行了这个命令。超过750名学员已被证实死于迫害，而2001年10月底中共官方统计的实际数字据说高达1600人。他们肆无忌惮地使用暴力，是因为江xx亲自下令：「打死白打、打死算自杀」、「不查身源，直接火化」。

    请设想一下，那些亲人下落不明但又诉求无门的家庭的绝望而愤怒的心情。因为当局宣称他们没有打死一个人，所有死难者都成了『自杀』、『心脏病』或者『正常死亡』。警员用电棍灼烧法轮功学员的肉体、嘴和生殖器，用金属钉钉手指，用狼牙棍毒打，用金属棒殴打，对学员进行性侮辱和强奸，所犯罪行罄竹难书。

    女士们、先生们，正如各位将看到的，这个案件是关于一场中国全国范围的恐怖运动，一个系统的、残忍的欲摧毁追求美德、信仰『真、善、忍』的好人们的意志的狂妄企图。

    同时，这也是一个关于个人阴谋的案子。这个人就是中国的窃国者江xx。他滥用国家元首的权力，违犯自己国家的法律，肆意践踏中华人民共和国宪法明确赋予人民的权利，利用其全军统帅的职位要胁强迫一个政府、一个政党及全体人民参与近两个世纪中最邪恶的罪行。

    这是一个关于强制洗脑、滥用精神药物和酷刑刑具等来控制人民思想的案子；这是一个关于摧毁文明和道德社会，拆散家庭，离间朋友同事的案子；这是一个关于江xx亲自策划、发起并执行了这场史无前例的迫害的邪恶、残忍和妒忌的案子。

    江xx利用他膨胀的权力，利用全球先进科技成果在全国和全世界进行的的邪恶宣传和灌输，造成中国人民中相当多的人对法轮功的误解和仇恨，例如江xx与罗干一伙制造天安门『自焚』事件后，大陆很多地区出现了无论男女老少闻听法轮功二字而顿生恐怖与憎恨的状况；海外许多民众特别是许多外籍华人也对法轮功产生了很大误解和莫名的仇恨。

    这也是一个关于全体法轮功学员，特别是那些在中国明知会付出巨大代价但仍拒绝放弃他们的精神信仰的法轮功学员们的精神和勇气的案子，他们为坚持追随『真善忍』和讲真话而失去了自由、尊严，遭受了痛苦难忍的酷刑，甚至付出了生命。

    在这一中国人民起诉江xx的案子中，被告江xx因侵犯了文明社会最神圣的准则、法律及道德规范而被正式起诉。铁证如山，其中包括众多江政权罪行的受害者的证词，数百万在中国、美国、欧洲和亚洲的受害者的书面证词，在拘留所、劳教所和精神病院使用的刑具照片和模型等实物证据。

    在实际生活中，我们很少找得到一个集彻头彻尾的邪恶于一身的人，而数以千万计的受害者集体将这个人送上审判台更为罕见。被告被中国人民控告犯下如此严重的罪行，令我们不得不驻足深思，这样的事是怎么发生的。为什么一个人，在两三个同党的伙同下，竟能利用其窃取的国家元首的权力违反中国宪法、刑法、民法、国际法的权威规定、各个国家的法律、道德和公共利益？这也许与共产党体制，一个通过压制思想保持权力的独裁制度有关，也许与它的宣传、经济和社会杠杆体系和无所不在的控制全国人民的恐怖政策有关，这个国家的人民生活在暴政的压迫下太久了，以至于都习以为常了。或许他们早已放弃了去捍卫人类的美德与善良。当然，我们今天只能是开始对这样的问题作出回答。但是，当我们在这一历史性案子中寻找答案时，我相信我们会得到一些智慧，对法轮大法的原理和其学员的感激，以及对被告理所当然的有罪判决。

    法官：被告律师，现在你可以作开庭辩词了。

    被告律师：阁下，被告放弃开庭辩词，但是保留在公诉人庭审陈述结束后发言的权利。

 （图片：对江泽民的模拟审判，2003年7月，美国华盛顿国会山前，来源：明慧网图片库）

    法官：公诉人，你可以传第一个证人。


第一部分

【江氏对法轮功的个人仇恨，

迫害违背中国宪法和法律】

    法警：你是否发誓所说全是事实绝无谎言并请上帝作证？

    赵中华（化名）：我发誓。

    公诉人：午安，赵将军。请告诉我们在法轮功遭迫害之前您在中国的职位。

    赵中华：我是部级干部并在中国共产党和军队里任职。

    （图片：1993年12月北京东方健康博览会上，法轮功创始人李洪志先生获博览会最高奖『边缘科学进步奖』和大会的『特别金奖』及『受群众欢迎气功师』称号，是该届博览会上荣获奖励最多的气功师。来源《正法之路图片展》明慧网）

    公诉人：你认为在迫害开始前中国政府对法轮功的大体态度是什么？

    赵中华：你知道，最初政府是支持法轮功的。对提高道德水平、增进身心健康法轮功有显着功效，因此中国各级领导人普遍积极支持群众习炼法轮功。当时，不仅是老百姓学炼法轮功，中央政治局七个常委也都读李洪志先生的著作《转法轮》，他们很多亲朋好友还炼了法轮功功法。在从中央到地方基层的党、政、军领导人中，有的参加过李洪志先生的面授班，更多人通过朋友介绍等途径成为法轮功学员。

 （图片：武汉，1999年3月27日.来源：《正法之路图片展》明慧网）

    公诉人：对不起。请问李洪志先生是何者？

    赵中华：他是法轮大法的创始人。

    公诉人：谢谢。请继续。

    赵中华：我也是很支持法轮功，因我发现这个功法使我更沉着，更稳健。

 （李洪志先生在武汉第二期传授班上传授法轮功，1993年12月。来源：《正法之路图片展》明慧网）

    但双盘打坐我有点吃不消！当时全国气功协会授予法轮功各种奖项，报纸、电视、电台对法轮功的报导都正面的。

    公诉人：1999年4月25日那一天发生了什么事？

    赵中华：4月25日下午，我接到一个电话说有数千名法轮功学员在中南海外面。当我开车到那儿时，那场面真壮观。上万人静静地坐着或站着，态度庄严自律，但不是军人式的站队。我想我还从没见过这样的场面。这些人没有阻碍交通或人行道，当他们离开时，地上没有一片垃圾。我知道国际媒体以相当肯定的态度报导了这一事件。

    公诉人：这是怎么回事？为什么这些人在那里？

    赵中华：我想基本上是天津一些法轮功学员因为行使宪法赋予他们的上访权利而被非法逮捕，所以其它法轮功学员为此去国务院信访办公室和平上访。这是讲得通的，因为中央信访办就在中南海的一侧，那是当公民对政府有意见而当地政府又无法解决时应该去的地方。那个晚上，朱镕基总理和法轮功学员的一些代表交谈。过程很平和，学员的要求也是合理的，所以朱总理答应了他们的要求，整个事件本应就这样当场解决了。

    公诉人：那为什么没有？发生了什么使事态起了变化？

 （图片：1993年9月21日中国公安部主办的《人民公安报》对法轮功的正面报导，来源：明慧网）

    赵中华：我个人认为，江氏对朱能将此事处理得这么好很妒忌。谁知道当时江氏那脑袋瓜里在想些什么……

    被告律师：反对！

    法官：反对有效。

    赵中华：一些人认为，江氏对法轮大法学员大规模集会的能力感到威胁。本来他就是出了名的极度没有安全感。一些人认为他还妒忌李洪志先生，因为学员们深信法轮功和李洪志先生。

    被告律师：要求将这段话从记录中删去，这是推测。

    公诉人：法官阁下，证实动机的尝试应得到允许。

    法官：反对无效。公诉人继续进行。

    公诉人：赵将军，请继续说您1999年4月25日所看到的。

    赵中华：一些中央领导人当晚被叫来见江氏，就是在那天晚上江氏狂乱地挥舞着双手，叫道：「我就不信治不了法轮功」，「三个月内彻底消灭法轮功！」但因为这个想法和提议很愚蠢，从一开始他就没有得到党内领导层的支持，并遭到党内正直官员的反对。顺便说一句，4月25日夜里，朱在江xx召开的紧急政治局会议上劝江氏『让他们（指法轮功学员）炼』，被江xx狂躁地当众斥责而转为沉默。

    众官员心中的抵制态度令江氏很生气，他决定仿效毛泽东发动文化大革命的那一套他以个人名义给政治局常委们写信，并强迫他们把信中的『精神』从上到下传达到中共各级领导。

    江氏说干就干，在完全违背国家宪法和法律的情况下，在政府通过国家媒体明文声明公民有炼功的自由的情况下，在1999年4月25日到7月20日之间由当时的『610』头子罗干督阵，经全国各地员警之手抓捕了很多法轮功学员。江氏10月份在法国接受法国《费加罗报》采访时，第一次亲自公开诽谤法轮功，宣布法轮功为『x教』。这简直不成体统。10月下旬，江xx指使中国官方报纸《人民日报》重复他在法国媒体上宣布的定性。他知道这样一个标签很难洗刷。接着，在他从7月20日公开大规模逮捕法轮功学员的几个月之后，他强迫中国人大常委会通过一项措辞模糊、定义不清的『反邪教法』以使这些逮捕合法化。

    公诉人：我不是很明白。你是说江氏先发起了这场迫害，然后把法轮功称为x教，然后再通过一项反邪教法来试图使他的行动正当化？

    赵中华：没错。您知道，这就像那个笑话中说的，某人在打靶场打靶，然后跑到靶子前，在他的弹孔周围划圈表示他射了个满分。江氏从一开始就知道迫害法轮功是非法的，违反宪法的。江氏也知道他永远不可能通过一个法律来取缔法轮功，也无法在当时让人们相信法轮功不好，所以他想了一个办法，命令通过一项定义模糊，甚至连什么是邪教的定义都没有的反邪教法。不管怎么样，我们都知道法轮功不是x教。大多数政府官员不想参与这场迫害，但没人敢公开说话。我试图建议重新考虑这场运动，但我遭到禁言，并被软禁。不过有很多高层官员用各种方式暗暗地试图扭转形势。

    公诉人：来自自由国家的人或许会问：「既然这只是江氏个人的意愿，而且是错的，那为什么整个政府和国家机器没有反对他？为什么还要系统地进行实施？」

    赵中华：这事关权力。事实是，中国政府不曾有过一个稳定、理性、持久的政策。所有的政策都是和最高掌权者的个人意志紧密相关的。在中共统治的历史上，从来都是『枪杆子出政权』。江xx利用了危害中国社会几十年的这个弊端，并在对外掩盖和粉饰的手法中把它发挥到极限。

    中国政府的治国方针应该是『为人民服务』。当然了，江氏利用其党、政、军大权实质上劫持了中国政府为其一人服务。在没人敢说『不』的情形下，当一个掌握军权的独裁者肆意强奸民意和法律时，我还能把它称为『国家政策』吗？说这场对法轮功的迫害是『一个窃国者的个人意志』更确切些。

    公诉人：谢谢您，赵将军。我没有更多问题了。

    被告律师：我没有问题问此证人。

 （图片：广州的一个义务教功 点的法轮功学员在晨炼，1998年.来源：《正法之路图片展》明慧网）


第二部分

【江氏实施非法镇压的执行系统：610办公室】

    公诉人：下面传丁太太（化名）出庭作证。丁太太，你丈夫在中国哪一个部门工作？

    丁太太：『610办公室』。

    公诉人：你能告诉大家『610办公室』是一个什么样的机构？

    丁太太：是为取缔法轮功而设立的办公室，遍及全国。

    公诉人：你丈夫在『610办公室』担任什么职务？

    丁太太：他被任命为黑龙江省『610办公室』负责人。

    公诉人：作为黑龙江省『610办公室』负责人，你丈夫都做了些什么？

    丁太太：执行江xx、罗干和中央『610办公室』的指令。

    公诉人：什么样的指令？

    丁太太：针对法轮功的。

    公诉人：你能不能说得具体一些？比如他执行了哪些针对法轮功的命令？

    丁太太：上头下什么命令他就执行什么命令。

    公诉人：这些命令的性质是什么？丁太太？（语气加重）他是否抓捕过法轮功学员？他是否抓……（被打断）

    丁太太：有。

    公诉人：他是否曾下令判法轮功学员劳教？

    丁太太：有。

    公诉人：他是否殴打过法轮功学员？

    丁太太：没有。

    公诉人：他是否下过命令殴打法轮功学员？丁太太？

    丁太太：我不知道他下过什么命令。

    公诉人：他是否下令对法轮功学员强行灌食？

    丁太太：我不知道。

    公诉人：他是否对手下的人说过：「法轮功学员死了算自杀？」

    丁太太：我不知道。

    公诉人：他是否命令下属「对法轮功学员可以不讲法律」？是否告诉下属迫害法轮功学员是『上边』的意思，个人怎么干都可以不承担法律责任？

    丁太太：我不知道。

    公诉人：他是否下令将女性法轮功学员投入男牢？

    被告律师：反对！（与此同时）

    丁太太：我不知道。

    法官：反对有效。

    公诉人：（继续发问）对法轮功学员要「名誉上搞臭、经济上搞垮、肉体上消灭」这些命令是否属实？

    丁太太：那些命令不是我丈夫下的。

    公诉人：那这些命令是谁下的？他是否执行了这些命令？你丈夫是黑龙江省『610办公室』的负责人，他难道没有执行他接到的这些命令？

    丁太太：这些命令是上面下的，他能怎么办？别无选择。

    公诉人：别无选择？丁太太，在正邪、善恶面前，人人都可以做出选择，而且每个人都必将对自己的选择承担后果！

    丁太太：你在说什么？如果你懂中国历史，如果你了解共产党的本质，你就会明白，中国人根本没有所谓的『选择』。当初文化大革命时，国家主席都被关押起来折磨致死；『六四』时，中共的总书记因为持不同的政治异见而被免职软禁。哪有选择可言？在对法轮功的迫害中，被迫害的不仅仅只是法轮功，我也遭到了迫害。江xx迫害了我，也迫害了我的家庭，它让我们所有中国人给他背黑锅。

    公诉人：你是说江xx是迫害法轮功的元凶？

    丁太太：是的。

    公诉人：那么说，『610办公室』是执行江氏要整垮法轮功的专门机构，是吗？

    丁太太：是的。

    公诉人：江氏授予了这一系统凌驾于法律和一切常规途径之上的权力？

    丁太太：是的。

    公诉人：丁太太，请你记住我的忠告：在正邪、善恶面前，人人都可以做出选择，而且每个人都必将对自己的选择承担后果！没有问题了。

    被告律师：阁下，对此证人我没有提问。

 （图片：李洪志先生为公安部见义勇为基金会演讲，中国北京公安大学礼堂，1993年12月.来源：《正法之路图片展》明慧网）


第三部分【江氏迫害政策的延伸：海外骚扰】

    公诉人：我想传特仁斯．威廉姆斯（Terrance Williams）出庭作证。威廉姆斯先生，你从事什么工作？

    威廉姆斯先生：我是德克萨斯州马汀维尔市市长。

    公诉人：去年你签署了一份支持法轮功，谴责对法轮功迫害的公告。你是否能谈一谈此事？

    威廉姆斯先生：可以。去年夏天，我在办公室接到一个电话，几位年轻的女士及一位先生正好路过马汀维尔，希望能与我会面。我邀请他们来到我的办公室，于是他们开始告诉我他们修炼的实质，以及人们因修炼该功法而被迫害的不幸遭遇。

    他们谈话时看着我的眼睛，我感到他们是诚实善良的人。他们举止得体，于是我问他们，我可以做点什么来帮助他们。他们说，美国的民选官员公开表示支持效果很好，并问我是否可以签署一份公告。我很乐意效劳。

    他们离开的时候，我祝他们好运，并告诉他们如果我还可以做什么的话，请告诉我。

    公诉人：那后来呢？

    威廉姆斯先生：在公告颁出两个星期后，我收到一个邮包，里面都是些骇人听闻的资料，攻击我刚刚签署公告嘉奖的这个功法和该功法的学员。

    公诉人：那是个什么功法？

    威廉姆斯先生：是法轮功。

    公诉人：邮包里还有什么？

    威廉姆斯先生：这么说吧，如果这些资料还不够无礼的话，邮包里还有一封中国总领事的信，简直就是在命令我撤销公告。我是不会被吓倒的，但我可以告诉你，那封信使我……怎么说呢，在美国国土上，一个外国政府居然敢对我一个民选官员指手划脚！我搞不明白他们怎么会认为他们可以在美国的土地上明目张胆地这样无法无天。

    我给领事馆的这位先生回了一封信，告诉他不管他们在本国是如何行事的，在美国这里，自由对我们来讲绝非儿戏。我告诉他，他寄来的那堆垃圾没人要，如果他要商讨事情，他可以来找我，我们可以面对面地谈。他没有回应我的邀请。

    公诉人：法官阁下，我没有其它问题了。谢谢你，威廉姆斯先生。

    威廉姆斯先生：别客气。

    法官：被告律师？

    被告律师：没有问题，阁下。

    公诉人：请你们其中一位把你所知道发生在美国对法轮功的迫害告诉大家。

    （三个人中的一位上前并开始发言）

    黎晒（Leeshai）：我们知道，江xx及其610机构在美国有一个间谍网。我们掌握这些是因为其中一个间谍廖先生供认了。我们有他的书面供词，他的犯罪证据─笔记和其它记录以及证人的宣誓证词。因为我在最近的几个诉讼案中担任法律顾问，我这里有一份经公证的其笔记本中证据部分的复印文件。

    法官：法警，请将这些标为起诉物证2，作为证据归档。

    （法警照办。）

    公诉人：你能为我们总结一下笔记本的内容吗？

    黎晒：它记录了廖先生如何因提供有关法轮功学员的情况，而从中国领事馆的一个『雇员』哪里领取了3500美元。有人还看见过廖先生偷窃法轮功联系人的资料。

    公诉人：廖先生有没有承认他为被告江xx工作？

    黎晒：他承认他为好几个与江xx『610办公室』关系密切的中国特工工作。

    在旧金山、芝加哥和纽约发生了类似的案子，中国特工不仅骚扰而且还攻击法轮功学员。一些人已经被起诉并因其罪行而被判刑。因为这种攻击不是冲着个人而是冲著作为一个特定信仰大团体代表的学员，我认为这些完全可以被称为仇恨罪，而且更恶劣的是，这些犯罪是一个外国政府的特工在美国土地上犯罪。

    法官：你是说你相信法轮功学员在美国遇到的麻烦是在中国的迫害的延伸？

    黎晒：是，法官阁下。

    （美国外交关系协会的专家证词）

    法官：（对公诉人）还有问题要问你的证人吗？

 （图片：李洪志先生于1994年5月在成都举办中国法轮功传授班。从此法轮功在当地迅速传开。至1999年初仅成都已有几十万人在修炼。每天清晨学员们都自发地来到住家附近的炼功 点，参加晨炼。中国，成都。来源：《正法之路图片展》明慧网）

 （图片：台湾法轮功学员集体晨炼，来源：明慧网）

    公诉人：没有了，谢谢。没有更多问题了。

    被告律师：我暂时没有问题要问。


第四部分【江氏实施和维持迫害的基础：谎言】

    公诉人：我们现在传金友明（音译）女士作证。（金女士宣誓就位）

    公诉人：金女士，请告诉我们关于你母亲之死的情况。

    金女士：这场迫害完全是建立在谎言基础之上的。1999年7月20日迫害初始，媒体就开始每天24小时播放反法轮功宣传，没完没了地『x教这，x教那』，想尽办法地丑化法轮功。

 （上图：北欧，中图：纽约，下图：香港，来源：明慧网）

    他们老是提起一个据称因炼法轮功而死亡的1400人名单。我母亲叫马锦秀（音译），她在那份名单上。

    我母亲在炼法轮功之前就病得很厉害了。早在我上高中时，她就已央求亲戚们，一旦她走了请他们照顾我们姐妹三人。她受严重糖尿病之苦达10多年，并于1994年发生过一次严重中风，1995年又发生了一次。她每天服药数次，每次30多粒。她的脸灰黯，并因中风而变形，一边的眉毛比另一边高出许多，嘴角向下歪。她走几步路就累，医生说如果再次中风的话她就没命了。1996年她学了法轮功，健康大为改善。她不用再服药了。随着她不断地炼功，阅读法轮功书籍，并努力提高自己的道德水平，她开始体验到多年没有的健康。她变形的脸竟然恢复正常！医生们曾说这不可能！她的眼睛开始发亮，她比以前走得快多了，还能做家务，脸色从灰黯变得白晰。她身体发轻，而且所有和糖尿病有关的症状都消失了。我们许多亲戚朋友和邻居们都看到了她的变化。

    1997年年中，我母亲开始感到身体不舒服。我们当天把她送入医院。他们告诉我们她已病危，可能时间不多了。她一直住院，几个月后病逝。医生说她死于脑动脉瘤。

    后来我听说江氏和『610办公室』炮制了1400例所谓炼法轮功致死的案例，我母亲也被列为其中之一。我母亲明明是死于脑动脉瘤。她住院时接受了充分医疗。医生开的药她都服了，还打了很多针，但不幸的是她依然去世了。为什么不说她的真实死因呢？当局怎么能因我母亲曾炼过法轮功就说她是因炼法轮功而死呢？

    我母亲的例子只是这四年来江氏和其『610办公室』编造和散布的众多谎言中的一个。这些谎言多邪恶呀！它们让人把『真、善、忍』，这世上最美好的东西与谋杀和伤人联系在一起，它们让人们背离道德。江氏摧残了中国人民的心灵，应该受到审判。

    公诉人：谢谢。我没有其它问题了。

    法官：被告律师？

    被告律师：谢谢阁下。金女士，你提到你母亲的事例，但这只是1400例中的一例，也许有更多的人因为炼法轮功而受到伤害。亲爱的，这难道不可能吗？难道法轮功没有使人做疯疯颠颠的事，做犯罪的事吗？

    公诉人：反对！这是诱使证人！

    法官：反对无效。

    金女士：这么说吧，我知道一个叫傅怡彬的杀人犯的案子，他杀死了多位家庭成员。他们在电视上说他是因为炼法轮功而犯罪杀人。不过，我碰巧认识他的一位原邻居，这位邻居说傅怡彬从来没有炼过法轮功或读过法轮功的书籍。再有，傅的妻子甚至告诉邻居说，她对中央电视台记者不停地要她在镜头前说傅怡彬炼法轮功感到很奇怪，傅从来不是炼功人。

    被告律师：要求将这段证词从法庭记录中删去。这是传闻证据。

    法官：要求无效。

    被告律师：亲爱的，你难道不认为自焚的人多多少少有点不正常，就像在天安门广场上的那些法轮功学员那样？

    金女士：正不正常我不知道，但我想这些人一定是相当绝望了。你刚才提到的自焚案与法轮功学员无关，所以我只能猜测，不管是谁，都是被绝望逼上这条路的。

    被告律师：是因为他们炼法轮功而绝望吗？

    金女士：这么说吧，我认为他们根本不是法轮功学员，否则我想他们地区的学员至少能认出他们。但没有人知道他们是谁。无论怎么说吧，我住在美国，《华盛顿邮报》登了一篇署名文章，这名记者前去调查自焚者之一的刘春玲的背景，她的邻居中谁都没有看见或听见过她炼过或谈起过法轮功。这自焚案实在有太多的自相矛盾。我想这很可能是江氏和『610办公室』导演的一出戏，用来栽赃法轮功并愚弄中国人。

    被告律师：这是很严重的指控，你有证据吗？

    金女士：我这里有一卷录像带，从中清楚地看出，自焚参与者就好像在舞台上演戏一样。

    被告律师：我只要求对我的问题作简单的『是』或者『不是』的回答。要求将这段证词从法庭记录中删去。

    法官：你带来的是什么？

    金女士：这是一卷记录了自焚事件的过程并列出其中一些自相矛盾之处的录像带。

    被告律师：法官阁下，这卷录像带事先没有作为证据送交。要求将此从法庭记录中删去。

    公诉人：我能否要求将此录像带加为公诉方的证据？

    法官：同意。

    （播放录像带：新华社说刘春玲自焚死亡。如果把镜头放慢，可以看见当刘春玲正在火焰中挣扎时，有人用物体猛击她的头部，刘春玲随即倒地，一条状物快速弹起，从死者脑后飞出数米远，又以极快的速度从空中落下。那么谁是凶手呢？如果把那一时刻镜头止住，可以看见挥动的手臂接近刘春玲的头部，穿着军衣的武警正走向镜头前面，在他身后，一名身穿大衣的男子正好站在出手打击的方位，仍然保持着一秒钟前用力的姿势。

    刘春玲脑后飞起来的条状物，有人说是打人的凶器，有人说是刘春玲的头发，有人说是刘春玲的衣物。但是，不管是什么，这件物体不是顺着强大的灭火剂气流方向飞出，而是腾空而起，逆向朝着拿灭火器的员警飞去。说明这个物体不是灭火器冲下来的，而是重物击打脑部所致。而且，飞起的条状物被打得弯曲，可见出手打击的力量之大，下手之狠。甚至我们还可以看到，刘春玲在倒地之时，左手不自觉地抬起来触摸被打击的部位。

    【画面/声音/字幕】刘春玲面朝灭火器

    【画面/声音/字幕】注意，一只手臂伸向了刘春玲的头

    【画面/声音/字幕】那只手臂抡了起来，猛击刘春玲的头部

    【画面/声音/字幕】刘春玲被打得转身背向灭火器了

    【画面/声音/字幕】打弯曲了的重物反弹了起来

    【画面/声音/字幕】刘春玲向后倒下

    【画面/声音/字幕】凶手正转身离去

    【电视节目主持】直接杀人的是这个心狠手辣之徒，不过它也只是一个被人利用了的工具，而发动这场邪恶镇压的江xx政治流氓集团，才是真正的杀人凶手。）

    法官：请对这个录像作解释，金女士，我们在看什么？

    金女士：这是由中国国家电视台的中央电视台（ＣＣＴＶ）播放的电视新闻节目。这是刘春玲，一位据称是在自焚中死亡的年轻女性。从这段录像中您可以清楚地看到，有人从后面用重物猛击她的头部，刘春玲随即倒地。从录像中可以看到击打物来自刘春玲身后一位身穿军衣的武警……这是王进东，坐在地上，嘴里喊着一些奇怪的口号。请看，他全身和脸部都被烧得漆黑，但是，请看他的头发，却基本完好，没有被烧掉。一般说来，一个人的头发是身体最容易燃烧的部分。请看他两腿之间的雪碧瓶，也是完好无损，可里面装的该是汽油。再请看这个镜头，在王进东身边有一个员警正拿着灭火毯悠闲地站着，好像摄像机就架在他们前面。

    被告律师：这是推测。要求删去这一段。

    法官：被告律师，请不要打断证人。要求被否决。

    金女士：再请注意这部分，从天安门广场到医院只有几英哩，但是救护车却足足开了２个小时１０分钟！这令人怀疑中间到底发生了什么，因为这该是一个紧急抢救。

    对了，请看这一部分，４天以后，电视上播出了在这场悲剧中失去母亲的小女孩接受中央电视台一名记者采访。这位全身包着厚厚绷带的小女孩居然能在镜头前大声清晰地唱歌，尽管她已经做了气管切开手术，即在咽喉上开一个口以便能够插管帮助她呼吸。

    她能这样唱歌被海外专家称为医学奇迹！这令人怀疑她和天安门广场上那个小女孩到底是不是同一个人？（录像带播完）

    被告律师：作为法庭记录，我想说，刚才的做法是很不寻常的。

    法官：已记录在案。被告方还有其它问题吗？

    被告律师：没有了，法官。

    法官：金女士，你是说中国媒体对法轮功的指控完全是伪造的？

    金女士：是，法官。可以说这场迫害完全是建立在谎言和欺骗上的。我认为江氏欺骗了全体中国人民。我认为他背叛和愚弄了中国人民，甚至把广大海外华人也置于非常尴尬的境地。

    法官：谢谢你，金女士。


第五部分【令人发指的肉体虐待】

    公诉人：现在我们传第五位证人出庭作证。请陈述你的名字以作记录。

    王女士：王玉芝。

    公诉人：谢谢。王玉芝女士，你肯定知道为什么来这里。正如众多其它被投入劳改营或者被关押在派出所的学员，你承受了一种在文明社会中无法想象的酷刑。然而我知道，这是在中国用以迫害法轮功学员的一种最常见酷刑之一。王女士，你能否描述一下他们是如何使用这一酷刑的，对你的身心造成了什么样的摧残？

    王女士：好吧。通常当人们谈到强行灌食时，一般是指当某人绝食抗议时，绝食者被强行灌食或灌水，以防止他们因饥饿或脱水而死亡。然而，在对法轮功学员的迫害中，强行灌 食成为一种非常残酷的刑罚，给被灌食者带来极大痛苦。监狱看守没有受过医学训炼，他们将橡胶管或者塑胶管强行通过被灌 食者的鼻子或者口腔插入他们的喉咙。有时一天要做几次。这种强行灌食是很难承受的。他们将管子插入被灌食的法轮功学员的喉咙时经常插破气管或者肺脏，甚至胃。当学员开始呕吐或者几近窒息时，鲜血从被撕破的组织里涌出，带着唾液及被灌进的东西，如辣椒水、高浓度粗盐水、药物和屎尿。一些员警不愿进行强行灌 食，因为这导致了许多惨不忍睹的死亡。然而，江xx、罗干之流向员警担保，如果法轮功学员死于强行灌食，他们不用为此承担责任。在上司的怂恿和支持下，许多员警开始肆无忌惮地进行强行灌 食。他们的目的不在于灌食，而是要使法轮功学员遭受足够的痛苦，最后放弃对法轮功的信仰。江xx不准我们修炼人对这场迫害有自己的思考或持有反对意见。

    被告律师：反对！这是传闻证据。

    法官：反对有效。

    公诉人：你能告诉我们你自己的遭遇吗？

    王女士：可以，当然可以。我于1998年开始修炼法轮功。自镇压开始以来，我一共被关押了三次。2000年7月15日，我在印刷法轮功资料的时候被人告发，被投入了监狱。他们审问我，并打我、踢我。我的脸肿了起来，胳膊和手不能动弹，浑身是伤，眼睛乌青。为了抵制迫害，我开始绝 食抗议。为了对我进行强行灌食，哈尔滨市拘留所的医生用铁夹子扒开我的牙齿然后将一根粗粗的橡胶管插入我的胃。每次灌 食后我满口是血，全身布满伤痕。那里有几个人打我并试图制服我，然后他们用两大碗冷水冲的玉米糊灌我……当我叫喊时，员警担心别人能听到，就命令犯人捂住我的嘴，并对我大打出手。

    一天，我听到女牢房外传出一个男人绝望的哭声。他是一位叫丁燕红的学员的丈夫。他一直在哀求着能见到她，但当他终于能进来时，恶警却当着他的面对他的妻子进行灌食。他妻子在痛苦地挣扎着，这位男子在一边哭得痛不欲生。我永远都不会忘记那一天。

    我一直都清楚，我只要写一封揭批法轮功及保证不再炼功的信，就会立即被释放。但是，如果信奉『真、善、忍』是错的话，人类会有什么希望呢？这场迫害迫使人们在生命和良知之间做出选择。我知道我是在被逼着做出那个选择，我选择了良知，因为我知道，当好人在独裁统治的淫威下背弃神圣的信仰时，比我们生命更宝贵的东西就失去了。

    公诉人：您还有什么要告诉法庭吗？

    王女士：有。我们这些见证人从恶警平时的言行中都清楚地看到，他们无法无天地干着这些信仰迫害的事，是因为知道江xx在直接给他们撑腰。但是今天我想当众宣布：『真、善、忍』铭刻在我的心里，是任何电棍，任何狱警的拳头都动不了的。谎言和诬陷宣传在真理和事实真相面前是不堪一击的。残忍与酷刑在善的面前不攻自溃。暴力和仇恨永远战胜不了忍。九个月中，他们试图让我相信这些真理是不真实的。他们失败了。江xx失败了。

    公诉人：谢谢您，王女士。

    被告律师：我没问题问证人。

    法官：公诉人可以叫下一位证人出庭。（刘女士入场）

    公诉人：刘女士，请告诉法庭您和中国潍坊的陈子秀在一起的那段时间里发生的事。能否描述一下您所目睹的陈女士在死亡前的遭遇？

    刘女士：可以。我和陈子秀被关在潍坊的同一个拘留所里。她当时58岁，和我的年龄差不多。狱警们不停地打她，用电棍电她。一天当我看到她时，她腿上伤痕累累，头上满是脓血。他们整整打了她两小时，要她改变她的想法，背弃法轮功，但她没有答应。第二天早晨，他们命令她到室外，在冰天雪地中跑步。我们余下的人隔着窗户看着她在雪地里用手脚爬行。如果不是亲眼看到的话，我无法相信世上竟有如此残酷的事。我只能流泪。她在外面爬着，呕吐并昏倒了。她再也没有活过来。你知道，那位年轻的狱警是刚刚从一家工厂调来做临时工的。刚开始他哭，后来把自己灌醉了才去打陈子秀。陈死后，他浑身发抖，人都不正常了。我们后来听说，他在『610办公室』的那份差事丢了，工厂的那份工作也没了。你知道，很多人，不光是法轮功学员，都是这场迫害的受害者。一个人对别人干下这些恶事，他的一生就毁了。

 （图片：陈子秀遗照，来源：明慧网）

    公诉人：刘女士，请您谈谈另一个情况，关于一对来自湖南省的老年夫妇，谭士林先生和他的妻子侯金园。您在不久前看望过他们。您能告诉法庭他们的情况吗？

    刘女士：当然愿意。谭先生今年62岁了。因为长时间被关押在拘留所一个阴暗的劳房里，他双目失明了。他的妻子今年59岁，为了抗议被关押进行绝食。他们把她送到一家医院的精神病房，每天强行给她注射不明药物。她告诉我，先是她的头和舌头变得麻木，接着双腿失去了知觉。到2002年2月，她两眼已经完全失明了。遭受了一年多的洗脑、关押和折磨后，他们终于被释放了，但现在他们面临的将是在黑暗中度过余生。他们将如何照顾自己？江xx和『610办公室』到底从中得到了什么呢？

    公诉人：我听说被杀害的法轮功学员中超过四分之一是50岁以上的，是吗？

    刘女士：是的，没错。我真不知道老年公民会对江xx造成什么样的政治威胁。已确认的750位死亡者中一半以上是妇女。当然，真实的死亡数字比这高出许多。（国际反酷刑组织的专家证词）


第六部分【摧残人性的精神折磨和控制】

    法官：现在传赵明到证人席。（法警让证人宣誓就位，公诉人开始对赵明进行直接提问）

    公诉人：赵先生，请向法庭陈述你被员警非法拘留时的个人情况如何。

    赵明：我是在爱尔兰三圣学院攻读电脑硕士学位的时候回中国的。我被捕后被关在劳改营里。就在2002年新年之前，为了将我与其它人隔开，狱警把我关到另一栋楼里。他们不让我睡觉，整夜不让我合眼。一天晚上，一名员警将我推进一个办公室。我一进门就看见地上有一块木板，上面有几条毯子撕成的条。房间里有5名员警，有另外几个部门的主管。我立即就知道将会发生什么事情他们要使用电击的酷刑。他们先是恐吓我，试图用他们的话来『转化』我，让我在放弃我的信仰并抵毁法轮功的声明上签字。被我严正拒绝之后，他们把我绑在床柱子上，把我的脚、腿、身体和手臂捆住，用一条布绑在我的嘴上将我的头固定住。把我捆住后，他们再次恐吓我，试图转化我。当我再次拒绝之后，他们拿出一把电棍（至少六根），开始发给在场的员警和部分主管。

    一般的电棍几万伏特。连续放电时，发出蓝光，伴随着刺耳的啪啪声。电在人身上就像火烧一样，又像被蛇咬。每放电一下，就像被蛇咬一口一样痛。被电过的皮肤会变红、破损、被烧焦、流脓等。员警使用起更高功率和电压的电棍时更加凶猛，电在人的头上就如同用锤子砸头一样。按照安全使用电棍的规定，是不允许使用电棍电击人头部、胸部、脸部、器官和下身等处的，而劳教所里的恶警专门电人的头部、胸部和下身等。为避免被电击者反抗，通常先要把他捆绑起来，或者铐起来。普通人被一根电棍电一两下就会放弃反抗，而恶警对待法轮功学员时，就是以折磨为目的，经常使用10根或更多电棍同时施暴，甚至专门电击头、胸和其它敏感部位，而且电击的时间非常长。

    电棍有50多厘米长。除了在一头有两个电极以外，电棍上缠满了金属丝，用这一部分放电，以便同时更大面积施以电击。他们用了至少6根电棍同时电我的全身。我的身体开始跳动发抖。期间，他们停下来继续逼我签名，接受他们的『转化』。有一个恶警看上去已是行刑的老手，他双手各拿一根电棍，并排放在我的胸部转圈，用绕在电棍上的金属放电。我感到上身麻木，上下跳动，呼吸加重，喉咙像着火了一样。我紧咬绑在嘴上的布呼吸吃力。我能闻到自己皮肤烧着的味道。我无法描述那种痛苦的感觉。我的一条腿痉挛起来。我只觉得时间是那么漫长，那么漫长……在那个时候，我做了一件事……

    公诉人：赵先生？

    赵明：（停顿）我一时妥协，签了放弃法轮功的『保证书』。

    公诉人：请向法庭说明，这份『保证书』对你来说意味着什么？

    赵明：（停顿）事后，许多大法弟子问我在劳教所里最痛苦的是什么。这才是最痛苦的事情。他们的酷刑，最终目的是对人实行精神控制，彻底剥夺人因为有道德和精神信仰才拥有的作为人的信心和尊严。他们不择手段，就是企图把自尊、讲良心的人变成为了一时的苟且偷安而出卖自己最珍贵东西的人！

    酷刑留下的伤痕和疼痛将随着时间渐渐愈合，但思想和精神酷刑留下的烙印常常能伤害人一生。做了自己万万不应该做的事情之后，即使当他们不对我做任何事情时我都感到压力深重。我希望回到以前的自由生活。我一回到爱尔兰以后就全心全意地学习大法书籍，向公众讲清真相、揭露这场迫害。我知道这是唯一能使我从这场对良知和精神的残酷迫害中得到解救的光明大道。（寂静）

    公诉人：（似从沉思中惊醒）赵先生，您现在是一名法轮功学员吗？

    赵明：是，我是一名法轮功学员。我曾亲眼目睹了其它法轮功学员在中国的劳教所里遭受酷刑和洗脑。现在在自由的环境中，我可以公开地告诉大家：我因修炼法轮功而身心受益，我内心对法轮功的信仰始终不渝，我在劳教所里写下的所有与我对大法的信念相违背的东西没有一样是我心甘情愿写的，我将用自己的余生来弥补自己因一时的软弱而带来的道德损失。

    他们明知道我不会真正放弃，却用那么邪恶的手段强迫我违心地出卖自己的信仰和良知。我希望法庭能知道他们都在干些什么，这样大家就会明白，江xx针对法轮功和真善忍所发起的这场迫害多么严重地毒害了人们的心灵、剥夺着人们的尊严和良知。我很荣幸今天能站在法庭前，不仅仅是为了尽我的力量把江绳之以法，也是为了帮助其它和我有过类似经历的人们能真正走出这场迫害的阴影，在大法修炼中重获新生。

    公诉人：谢谢您。我没有其它问题了。

    法官：被告律师？

    被告律师：我没问题询问此证人。

    法官：你还有其它证人吗？（法官向公诉人问话）

    公诉人：有。请传张昆仑先生出庭作证。（证人宣誓就位，公诉人开始提问。）

    公诉人：张先生，你能否就你在中国大陆被非法关押劳教期间遭受的精神迫害向法庭做一陈述？

    张昆仑：谢谢法庭给我这个机会。我是一名雕塑家。1996年4月份我回到中国，在山东一家大学里教书。1999年4月我因参与了给山东省委写信向政府说明法轮功是好的而使我上了公安局的黑名单；2000年6月底，因为我把海外法轮大法电台要在7月1日正式播出的消息告诉了别人，公安就抄了我的家，把我的电话监控起来，把我抓到派出所。当时派出所所长说：「最高领导江xx说话了：法轮功是x教，法轮功学员就是x教徒，对我们怎么整都没有事，就是把你整死了，拖出去埋了，告诉外面的人说是畏罪自杀。」他们两个人用电棍电我的腿，电我的胳膊，电我身体的每一个部位，我的手臂、腿和身体被电烧了许多疤痕。你可以嗅到皮肤烧焦的味道。同时还拿一本很厚的书打我，那是非常痛苦的。就这样他们还不让我喊，他们说：「只要你喊就把电棍塞到你的嘴里去！」我的左腿被严重损伤，无法正常行走，用了三个月才痊愈。

    公诉人：请你说明这些肉体折磨与精神迫害有什么关系？

    张昆仑：中国政府的流氓手段真是耍到家了。生活在西方社会的每一位善良的人，他们是无法想象中国政府是多么的卑鄙，他们使用的手段是多么的狡猾和毒辣！他们使用了古今中外各种毒辣手段来对付法轮功学员，用整个的国家专政机器来对付法轮功学员，用各种酷刑来对付法轮功学员，只要你的观 点不符合他们，他们就把你往死里打。他们所用的一切手段就是要超越人的承受极限，摧垮人的意志，摧残人的精神。然而，比肉体折磨更残酷的是精神折磨。

    在转化班我们一个姿势坐在很低的小板凳上不许动。每天强迫你看那些造谣诬蔑、攻击诽谤法轮功的洗脑电视，不能低头，也不能闭眼。你一低头一闭眼他就说：「你在想法轮功的事啊？！」连想都不能想。因为每个星期要搜一次身，所以那儿没有大法的书和大法的资料，你不能看，也不能学，甚至连想都不能想，就这样一天24小时管着。那里的管教说：「不光我转化不了你，可能任何人也转化不了你。但是我们是国家的机器，国家叫我们怎么干，我们就得怎么干，我们还得关着你。」

    在劳教所期间，我完全被封闭，不知道外面呼吁的任何消息。他们二十四小时监视我，寸步不离。同时，他们找了一些『为做转化工作服务』的人，一天到晚轮番地围着我，讲出很多歪理邪说，说目的是让我通过揭批法轮功走出劳教所恢复自由。他们千方百计地误导被非法关押的法轮功学员。这种轮番连续转的疲劳战术，使我一时被搞糊涂了，在他们的表演、强迫和诱骗下，糊里糊涂地按照他们设下的圈套录制了一些镜头。等明白过来一想，他们为了用这些镜头和『材料』编造迫害大法的材料，简直做的太阴险、太邪恶了。被他们利用来反对我自己的信仰，这给我造成了深深的痛悔。这种精神折磨比肉体折磨更残酷，明白过来之后，我觉得真是比死还难受。可是法轮功禁止杀生，包括自杀。（停顿）

    受到长时间体罚、剥夺睡眠、打骂恐吓和精神折磨的法轮功学员常呈现出头发变白、体重严重减轻、肢体肿痛、肢体功能受损、精神抑郁、记忆力减弱等症状。为了让人屈服、为了对人实行精神控制，为了彻底剥夺人因为有道德和精神信仰才拥有的作为人的信心和尊严，江xx及其为迫害法轮功专门成立的犯罪组织『610办公室』采取了至少几十种洗脑手段，主要包括精神迫害和酷刑。

    公诉人：谢谢你的作证，张先生。法官阁下，公诉方请求允许最后一位证人出庭作证。

    法官：法庭允许。

    公诉人：请传证人x女士出庭作证。（x女士出庭宣誓）

    公诉人：x女士，对江xx迫害法轮功所造成的广泛的精神迫害和人性摧残，你有何向法庭陈述的吗？

    x女士：有。各位法官先生，由于我修炼法轮功，我在中国大陆的家人和朋友都受到了来自『610办公室』的骚扰，在精神上承受了巨大的压力。

    99年12月的一天，我在美国时间早晨六点钟被一个异常的电话惊醒，是我在国内的父母打来的，在此之前他们从未给我打过任何电话，因为费用太贵。这个电话使我感到震惊，因为中国国安部竟然找到我在国内不修炼的父母，对他们施加压力。在99年江xx开始镇压法轮功以前，我的父母对法轮功有正确的了解，他们知道我先生因修炼法轮功而身心收到很大的益处，不但戒掉了一切不良习惯，脑伤后遗症的影响也得到了明显消除。但是，电话里我的父母却万分紧张，苦苦哀求我不要炼法轮功，不要去中国大使馆，不要参加任何法轮功活动。

    我出国多年，从未仔细地告诉过家人我在美国所参加的法轮功活动，可是他们却能如数家珍，尽管他们迫于压力和恐惧而不敢承认有人在对他们施加压力，但这几年来，『610』时常骚扰我的父母家人，并以我妹妹的前途来要胁，逼迫家人讲出我的行踪和参加的活动，而结果却是『610办公室』知道的远比我父母了解的更清楚更全面。由于电话被监听，我和家人之间无法在电话上谈真心话，在这巨大的精神恐怖和压力下，我的父母衰老了许多。

    我的妹妹在去北京的火车上被『610』办公室人员非法拘留。他们还到我父母家里非法搜走我寄去的《转法轮》一书，并搜查我妹妹的电脑，以我发给她的明慧网文章为由，没收了她的护照以及其它证件。由于妹妹突然失踪，我请在北京的好友去旅馆查一下她是否到达，结果我的好友被『610办公室』调查，面对巨大压力，为了工作和家庭，好友不得不中断和我多年的友情，从此不敢再和我来往，并在电话中告诉我『少来电话为好。』我其它的同学好友也因事业和家庭的缘故，怕受到610的迫害，而不敢再和我任何来往。我朋友的母亲因老伴儿病危，急需人来照顾，而被逼迫在当地电视上公开承认放弃法轮功修炼，给她精神上造成了极大的伤痛。

    这种精神迫害和精神控制是面对全社会、面对全中国人民的。610机构和中国大陆的国安人员，不同手段向被剥夺了人身自由的人们传达这样一个强烈的资讯：你只有同意我告诉你的，你才能保留和得到你想得到的安全、你的经济收入和社会地位。他们对社会上需要使用火车、长途汽车，需要出国旅游，以及所有需要得到官方手续和许可的人们都是这样要胁的。因为法轮功学员不骂人，所以『610』就让员警逼人们骂法轮功、骂法轮功创始人，或者把法轮功创始人的画像放在地上强迫人们用脚去践踏，以此区别谁是法轮功学员、谁不是。被员警说成是法轮功学员的人们，不但会被剥夺乘车、出国的权利，还会当场遭到拘捕和殴打。这场迫害是一场对人性的迫害。它迫使人们在国家恐怖主义的高压下，背叛亲情、友情和自己做人的原则，出卖人的尊严和自由，这场迫害不仅仅是对一亿法轮功修炼者的迫害，更是对人类精神和良知的迫害，是对人性中真诚善良容忍的摧残。

    公诉人：谢谢你，x女士。法官阁下，公诉方证人陈述到此结束。

    法官：被告律师？

    被告律师：没有问题，阁下。

    法官：鉴于被告拒绝出庭，本法庭已正式记录在案。被告

    律师，你作为被告江xx的律师，你会代表他做最后陈述吗？

    被告律师：是，阁下。

    法官：那就请开始吧。

    被告律师：法官阁下，我想请法庭考虑我的当事人应享有国家元首豁免权，因为他

    是……，哦……他曾经是，嗯，国家主席……阁下……我想放弃作最后陈述。

    法官：公诉人，请你作最后陈述。

    公诉人：谢谢法官阁下。女士们、先生们、各位记者们，你们大家都已看到、听到这一历史性案子中大量的证据。

    在这场江xx一手制造、推行，610机构具体实施的对法轮功的残酷迫害中，人类有史以来最恶毒的迫害手段被发挥到了极点。你不肯屈从镇压者的意志吗？你就要面对名誉的被诋毁、肉体的被摧残、经济的被敲诈和生存权的被剥夺……

    你要坚持信仰『真、善、忍』吗？他们就要不择手段地逼迫你背叛你的信仰、辱骂你的恩师，让你眼睁睁因为一时的软弱而摧毁一生的追求！

    你要保留工作、住房和社会地位吗？你必须声明不炼法轮功、不为法轮功说真话，否则你就会被开除公职、送进洗脑班，甚至被判刑劳教……

    你要乘火车吗？你就会被在车站入口处强迫践踏法轮功创始人的画像……

    你要乘坐长途汽车吗？你就得当着员警的面重复他教你的辱骂法轮功的话，否则你不但不能上车，还会被当场拘留……

    你要回中国探亲吗？你就会被要求认可对法轮功的灭绝与迫害『合理合法』，或者同意充当特务在海外搜集关于法轮功的情报……

    你要和中国做生意吗？你首先不能是法轮功学员，还得同意不雇用法轮功学员、不谈论法轮功受迫害的事实，说不定你还会被要求更多地配合江氏及其『610办公室』对法轮功的迫害政策！

 （公诉人发言，美国华盛顿国会山前，2003年7月，来源：明慧网）

    在铺天盖地的邪恶宣传和恐怖镇压下，人们被教唆对善恶、正邪选择麻木，他们迫使人们出卖良心而不以为然。四年来，江xx和他的帮凶对一个占世界四分之一人口的国家和人民就是这样干的，对需要和中国来往的海外人士也是这样干的欺骗加要胁。这难道不是对人类社会道德精神的侮辱和良知的践踏吗？让人们必须在出卖良知中换取生存条件，在背离『真善忍』中获得利益追求，在对迫害善良真知的默认和麻木中毁灭人性。这就是这场迫害最残酷和最卑鄙的关键所在！这就是被告江xx及其610犯罪集团反人的关键所在！

    谁愿意为了保留学籍而出卖自己的父母亲人，为了保住工作而出卖自己的妻子儿女？

    谁愿意为了不受牵连而出卖自己的邻居朋友，自己的孩子听见『真善忍』三个字就吓得发抖或者满怀敌意？

    谁愿意看到人类社会变成崇尚强权暴力、鄙视良知、唾弃道德的废墟？

    这是为什么这场迫害必须被全世界正义、讲良知的政府和人民共同制止的原因所在！

    将一名前国家元首送上法庭不是一件小事，点都不是小事，因为此人所犯下的罪行不是一般的罪行。这些罪行面积之大，程度之广是史无前例的。毕竟，群体灭绝罪本身就是大规模的谋杀。根据本案已出示的大量证据，江xx利用窃取的权力残害无辜、迫害人民，对法轮功学员及中国人民造成巨大伤害，这些都是确凿无疑的。我们确信，江xx罪行累累，罪大恶极，罪责难逃。

    谢谢各位。（三位法官聚首合议）

    主法官：本法庭宣告：被告江xx的全部罪名成立。

    在审判过程中证人的作证，提交给法庭的宣誓证词，证那些直接受迫害的法轮功学员们在劳教所被强迫参加洗脑班以及被非法关押在精神病医院、派出所、监狱、拘留所、旅社及医院的证据不胜枚举。

    此外，本庭要考虑上百万间接受害者，他们是法轮功学员的亲朋好友、同事及海外亲属。无数家庭被拆散，邻里社区成了搜捕和控制法轮功学员的监控区。

    本庭进一步要考虑宣传机器为使迫害合法化而造谣诬陷无辜的各种手段。本庭注意到迫害的程度和波及的广度。

    本庭还注意到在这场迫害中为强迫人们背叛他们的良知，背叛他们的尊严以及对『真、善、忍』真理的信仰而动用的精神迫害的严酷程度。

    本庭进一步注意到江xx及其610组织在中国、亚洲、欧洲和美国各地所编造与散布的无数谎言。正因为这些谎言，无数民众被误导和欺骗而误解、歧视、甚至仇恨法轮功。

    法庭还注意到这场迫害的非法性一被告江xx违反中国宪法和法律；妄用窃取的权力，通过恐吓威胁、抓捕酷刑、行贿诬陷等方式，腐化侵蚀和改变政府职能；背叛了整个国家、政府和全体人民。

    毫无疑问，被告江xx犯下了本世纪最严重的罪行。他将被视为最无耻，最恶贯满盈的人物而受到应有的谴责和制裁。最为关键的是历史将从这一案件中吸取重大教训。这一审判不仅仅是为了当今的人类，这一审判还将留给历史。未来的人类将从中看到，对法轮功修炼人极其野蛮残酷的镇压是受了人类最丑陋的妒忌、贪婪、恐惧、自私和无神论的驱使。而在这场迫害中法轮功学员们所展现出的则是人性中最优美的品质—诚实、善良、慈爱和坚韧不拔。这场迫害成为他们高贵品质和不朽精神的见证。

    本庭将在两星期后再次开庭，届时将对被告作出宣判。

    休庭。（法官敲击槌子）

    法警：全体起立!

 （美国华盛顿国会山前，2003年7月，来源：明慧网）

    （法轮功学员戴志珍携女儿走上法庭）

    各位法官先生、大家好！我叫戴志珍，女儿3岁。我们都是澳洲公民。大家刚才看到的都是真实事例，但也只是九牛一毛，迫害中还有大量真人真事，我的故事也是其中的一个。

 （图片：唯一的全家福，左起：陈承勇、小法度（6个月）、戴志珍，来源：明慧网）

    我丈夫陈承勇仅仅因为坚持为法轮功说真话而被杀害。他上北京向中央信访办公室递信，告诉他们我们全家因炼法轮功而受益非浅，法轮功是正法，不应受到迫害，结果他被中国员警逮捕，投入监狱，死时才34岁。我们的女儿才9个月大就永远失去了父亲。

    我丈夫的姐姐也因为不放弃对法轮功的信仰被判劳教两年。我公公无法承受接踵而来的打击，不久离开人世。

    我丈夫被害后，我要回中国去领我丈夫的骨灰。但中国驻澳洲大使馆拒绝给我们签发签证。我不得不抱着女儿走访了我在澳洲能找到的所有议员、媒体和非政府组织。最后澳洲政府出面帮我领回了我丈夫的骨灰。

    让我最伤心的是面对女儿的提问和祈求：「爸爸在哪里？我要爸爸……」我不知道如何向幼小而纯真的孩子解释她爸爸被这场恐怖运动夺走了生命，我担心这会影响到她的一生。

    在中国，这样的惨案并不只发生在我们一家。数千万、上亿的中国法轮功学员同样遭到了江xx的迫害，他们根本没有机会向整个世界发出呼吁。

    最后我想说，今天，我代表所有遭受江xx及其『610办公室』迫害的母亲和孩子们站在这里，要求全世界为公审江xx，立即停止迫害而助一臂之力。

    （法官离席，公诉人和律师们跟着离开。）

 （图：小法度：「妈妈，我要爸爸！」来源：明慧网）


谁在你心里播下仇恨的火种？

文/司马泰

    【明慧网2003年8月20日】

    大陆民间流传很多关于江泽民的顺口溜、笑话甚至绯闻，反映出老百姓对他的反感。不过要深究起来，很多人只是停留在腻烦他的地步。要说江xx有多恶，很多人还一头雾水；要说他是有史以来的最大恶人，说不定有人觉得你在搞人身攻击。确实，历史上的恶人多的去了，区区江xx如何能成为最大的邪恶？没准儿还有人用中国经济的发展、国际地位的提高为江xx辩护，甚至连江xx的拉帮结派、贪污腐败、压制自由、出卖国土、镇压法轮功、隐瞒疫情、霸着军委主席等等罪行，认为都不过是极权政府独裁者的一贯作为，换谁也差不多。

    那江xx到底有多恶？我也一直说不清，直到……

    一日朋友聚会，话题转到法轮功，本来轻松的气氛，一下子激烈了起来，对于凶犯江xx人们似乎并不关心，反倒谴责起身为受害者的法轮功，这不对，那不该，难听的话一句接一句，甚至说出「我要是江xx，也要镇压法轮功」。更绝的是，痛痛快快地指责完以后，对于那些同情法轮功的辩白，却显示出极大的不耐烦，号称不感兴趣。在座的有人说「江xx迫害真善忍，是对人类道德的破坏」，这些人更是觉得滑稽可笑，「道德值多少钱一斤？破坏一个已经不值钱的东西，有什么大惊小怪？发展是硬道理，稳定大局才最重要」，然后打断对方的话头，带着胜利者的喜悦，各自谈论起如何发财去了……

    这是一个在普普通通的地方发生的普普通通的故事。在许许多多地方，一定还在发生着许许多多类似这样的故事。就是从这样寻常百姓的寻常故事里，却让我看到了『江xx到底有多恶』这个问题的真正答案。

    有些人与法轮功原本无怨无仇，甚至都没有真正接触过，更谈不上对法轮功有多深的了解，可是他们却可以作出『什么都知道』的样子，『理直气壮』不负责任地谩骂谴责。对于对方的辩白不愿理睬，对于对方承受的痛苦不愿感觉，对于这场对人性的迫害不是挺身而出，反倒落井下石……这些人的眼里流露着对法轮功发自内心深处的不屑、反感、愤怒和仇恨。

    江xx到底有多恶？他在人们心中种下的仇恨有多大，他就有多恶！江xx的恶，恶在一个邪，邪就邪在把人们的心里灌满了对法轮功的仇恨。他制造了有史以来最大的仇恨，也就构成了他最大的邪恶！

    美国一家华文报纸报导，在维吉尼亚州有一个曾经在中国大陆是品学兼优的年轻人，毕业于合肥中国科技大学，夫妇留美获博士学位后留下工作。与他们住在一起的母亲修炼法轮功。由于听信了江xx对法轮功的诽谤，把不懂一 点英文的母亲赶出了自己的家门，年迈的老人只好借宿在当地学员家中。『孝顺』是华夏祖宗留给后人引为骄傲的品德，这位老人的儿子曾经是多么孝顺，而江xx种下的仇恨却上演了一出让人心酸的人间悲剧！

    还有一个我听到的故事。一位年轻的母亲带着9岁和3岁的孩子到朋友家作客，偶然提及她炼法轮功。这轻描淡写的一句话，对于朋友的那位来美探亲的妈妈，不止一个晴天霹雳，「法轮功！你是我见到的第一个炼法轮功的。你会不会杀人？」「前两天中央电视台还刚播出你们杀人，一个炼法轮功的投毒杀了十几个人」。老人突如其来的恐慌反把那位年轻母亲惊呆了，这位年轻母亲并不擅长于去为自己辩护，一时间好像房间里的空气都凝固了。过了半晌，她只怯生生地说出了这么一句话，「阿姨，你看我像杀人犯吗？」听到这儿，我难过得流下了眼泪。「你看我像杀人犯吗？」呜呼！是谁，又是凭什么，逼得一位温柔善良的年轻母亲要在众人面前，要当着自己孩子的面，去说出这样委屈、这样揪心、这样侮辱自尊的话？！

    另一个发生在小学生身上的事更让人绝望。在大陆某地，一位老人在散发法轮功真相传单，被一个小学生看到，对着老奶奶大骂「邪教徒，离我远些！」。天地苍生啊！一个幼稚的心灵如此对待一位老人，我们的心不在流血吗？小孩子都不放过，这是何等的仇恨！这种仇恨如何才能消弭？

    改革开放二十几年来，中国的综合国力与世界的联系大大增强，可是，这却成了江xx散布仇恨的资本。

    历史上任何一个暴君，都没有江xx操控如此广泛的媒体系统，中共的报纸、电视、电台、互联网覆盖全球。江xx诽谤法轮功的谎言可以传遍全世界一一天安门自焚骗局、傅怡彬京城血案、浙江投毒乞丐被杀案……中国大陆看到了，美国看到了，甚至台湾都看到了……

    历史上任何一个独裁者，都没有江xx拥有这样庞大的党、政、军、警、特务、外交以及工会、学联、妇联、政协、科协、受控的民主党派和宗教协会等等各种各样从上到下的严密组织，用来对法轮功这样一个平和团体进行无情无期的打压、监控和迫害……

    历史上任何一个流氓，都没有江xx拥有从人盯人到高科技的如此严密的资讯封锁系统，来掩盖他的罪行。不让上访、不让请愿、不让发传单、不让打横幅……任何媒体都不准报导法轮功真相；建立网路员警、修筑资讯防火墙、封锁海外法轮功网站，尽一切可能堵绝法轮功真相的流传。近千人被折磨致死，被非法判刑的至少有6000人，被非法劳教的至少有数十万人。各地员警、劳教所对法轮功学员使用酷刑四五十种。这么大的一场迫害，社会上好像都不知道，甚至都不相信现在还会有这样的事情发生。掩盖是江xx邪恶的本质所在……

    历史上任何一个恶棍，都没有江xx这样利用一切接触国际媒体、国际领袖的机会直接造谣诽谤。江xx在法国接受费加罗报记者采访时，把法轮功打成『邪教』；在亚太经合会上，向美国总统亲手递送血淋淋的诽谤小册子；在接受美国CBS『60分钟』新闻采访时，说法轮功光自杀的就有几千人(超过中国官方公布的数字数倍)；在接见日本客人时说，他过去从未听说过法轮功，后来在另一个场合，又说他早就知道他有一个同学就是炼法轮功炼偏了。信口雌黄是江xx邪恶的本性……

    历史上任何一个极权统治者，都没有江xx拥有如此大的在联合国的投票否决权和十几亿人潜在的庞大经济市场，来要胁利诱国际政治领袖和经济巨人对他迫害法轮功和其它团体的人权恶行一再让步、委屈求全……

    历史上任何一个无赖，都没有江xx的谎言来得彻底，来得无所不在。它针对每一个人心中的各种各样的观念，用各种各样的谎言，全方位地来迎合人的想法，加以利用放大，让人接受谎言，制造对法轮功的仇恨。你相信科学吗？就说法轮功是迷信。你反感政治吗？就说法轮功参与政治。你妒忌别人发财出国吗？就说人家敛财。你不喜欢有组织吗？就说法轮功组织严密。你厌倦了几十年的个人崇拜吗？就说人家搞精神控制。你爱国情绪高昂吗？就说人家沦为反华势力的工具。你不是觉得气功太玄乎不相信吗？就说炼功走火入魔。你不是希望社会稳定吗？就说法轮功破坏稳定。法轮功不是讲真善忍吗？就说你不真不善不忍，从善心要生出杀心。你相信政府不会再撒那么多谎吗？它就把谎越来越大地撒下去，从自残自杀到自焚，从杀亲人到杀他人，从杀一个人到杀一群人，多得让你不得不信。你不是同情法轮功吗？把你的政绩同处理法轮功挂勾，有人上北京上访就免你官职、让你下岗、扣你奖金，逼你与法轮功为敌……

    历史上任何一个迫害信仰的无耻之徒，都没有江xx这样进行如此庞大的对信徒的洗脑转化。法轮功学员被抓起来强行送进转化班，用各种歪理邪说、用亲情、就业就学压力，加上酷刑折磨，针对你的每一个潜在的不稳的心，利用放大，一定要让你签下不炼的保证，让你放弃正信；再让被转化的人，去围攻转化别人，把人变成鬼，在一条黑道上走到底。

    中国发展了，人们开始过上『好日子』了。但是，江xx却要置法轮功于死地。当人人都吃不饱时，饿死人不算新闻；当人人都能吃饱吃好时，饿死人那就是真正的罪恶！正是这种表面『进步』中的实质性的倒退，这种谎言掩盖下的迫害，才凸现出江xx邪恶之极限。

    江xx种植仇恨靠的就是谎言。

    江xx维持仇恨靠的就是掩盖。

    掩盖靠的是阻止法轮功讲出真相。

    江xx控制着中国的一切媒体，并动用国家机器把走出来讲真相甚至没有走出来的法轮功学员抓起来，转化、劳教、判刑……据说这耗掉了国家财政的四分之一，并要不惜一切代价来阻挠法轮功在海外对他的起诉。

    有一天，儿子不小心把一杯果汁洒到了地毯上，妈妈费了很大劲儿才清洗干净，但是，再怎么洗也已经没法恢复原样了。我想到了这场对真善忍的迫害，江xx用谎言把人们的头脑污染了，种下了触及灵魂般的仇恨，要清洗起来将是多么艰巨，多么漫长的任务啊！也许需要整整一代人，甚至几代人的努力！这不是一般的仇恨，是对真善忍的仇恨，是对人本性的仇恨！

    清洗、消除因谎言而产生的仇恨的办法只有一个，就是让人们知道真相。

    江xx封锁了一切他可以控制的讲真相的渠道。法轮功就只有利用一切江xx没法控制的渠道去讲真相，去消除民族的仇恨，去还真善忍一个清白！

    现在有的人总说，『道德不值钱』，是的，道德不值钱，因为『道德是无价的』。一个经济发达而没有道德的社会，是短暂的，可怕的。中国的经济发展，导致私欲膨胀、腐败堕落，这是我们最需要道德支持的时候，法轮功的出现，真善忍的来临，对于中国是一个天赐的良机。江xx因为个人的妒忌而发动了这场国家的战争来消灭真善忍，让我们等待了5000年的民族失去了一次重建道德的绝好机会，江xx的罪恶不大吗？

    不过，江xx再怎么猖狂，总归是在地上蹦哒。欣闻法轮功用卫星电视插播真相，让真相从天而降，这也许是一丝希望！

    人之初，性本善。江xx却用谎言把人们心中最不好的东西都搅和了起来，把人心中最美好的东西压制住，把仇恨洒向了人间，这是这个时代的不幸。笔者将为『江xx为什么是最邪恶的』撰写系列文章，把江xx的邪恶一条一条罗列出来，见证这个时代。


电视插播与公民抗命

文/叶华

    【明慧网2003年8月20日】

    中国大陆的新闻封锁是举世闻名的，最近的一个例子是『七一』香港五十万人反”23条”大游行，中国全国媒体只字不提。关于『七一』的活动，他们报导的只是左派团体庆祝香港回归祖国六周年。在媒体全面受到封锁之下，偌大中国里的十三亿人，竟少有知道这件震动全球的历史性事件。

    近年来，江氏政府对法轮功的打压，也是新闻封锁的一个典型例子。在打压中，江氏最重要的一个策略就是：一方面全面封锁有关打压及法轮功在中国以外是自由合法的消息，另一方面动用全部舆论工具，在封闭的环境下，对全民进行文革式的仇恨洗脑，只准许中国人对法轮功表一种态度。在这过程中，法轮功完全没有说一句话的权利与机会。

    过去四年多，中国境内数以十万计的法轮功学员受到拘捕、劳教、强奸、虐杀、精神折磨……这些事例已得到了全球多国人权团体及政府的核实。在中国，很多人不相信。但也有很多人从炼功的亲友、同事、邻居及海外传回中国的消息中知道打压的严重。

    不知道真相的人相信政府是对的，所以对法轮功深恶痛绝，往往在不知情中落井下石。

    知道真相的，虽也保持沉默，但总有手下留情的。

    事实证明，中国的老百姓知道得愈多，策划及执行的人愈不敢太明目张胆，已受尽种种苦难折磨的法轮功学员也因此得以稍稍喘息。

    中国大陆的法轮功学员在没有任何选择，而又不伤害任何人的情况下，采用了一个能大规模让人了解法轮功真相的方法：电视插播。他们的目的只有一个：让更多中国人了解事实，从而停止有形无形的或直接间接的助纣为虐。

    插播是中国新闻封锁的一个突破，但更是中国的莫大悲哀。

    有没有人想过，如果23条合理，董政府治港有方，香港需要五十万人上街吗?

    有没有人想过，如果中国百姓自由、新闻自由、国家自由法治……还需插播突破封锁吗？


追查迫害法轮功国际组织

发表天安门自焚案调查报告

    【明慧网2003年5月15日】

    以下是追查迫害法轮功国际组织的最新新闻发布会声明（译文）：

    1999年7月以后，江泽民政权在中国大陆对法轮功实行「名誉上搞臭，经济上搞垮，肉体上消灭」的『群体灭绝』的国家恐怖主义，对数以千万的法轮功修炼者进行着非法劳教、拘留、经济罚款、失去工作和家庭等不同程度的迫害，其中包括692名修炼者被迫害致死。

    有鉴于此，〔追查迫害法轮功国际组织（简称：追查国际）〕于2003年1月20日宣告成立。追查国际邀请和协调全球的正义力量，系统地追查迫害法轮功的一切罪行以及相关的个人、机构和组织，包括江xx及其领导下的直接迫害法轮功的各级610系统；包括国安部、公安部、法院、劳教所、涉嫌的精神病医院；包括对法轮功进行诬陷、造谣和栽赃的新闻媒体及喉舌；包括直接或间接参与对法轮功修炼者及其家属进行精神、肉体和经济迫害的人员。在事实的基础上，将罪犯送上法庭，严惩凶手。

    2001年1月23日下午2点41分，北京天安门广场发生震惊中外的『自焚』事件，一向对此类事件讳莫如深的中国官方新华社和中央电视台此次非常奇怪地以第一时间迅速报导，指称参与『自焚』的五人和两名『自焚未遂者』为法轮功学员。

    然而法轮功学员否认了指控，并指出『自焚』行为严重违反法轮功的原则和教导。一些国际媒体和机构也提出质疑。华盛顿邮报记者在对『自焚』事件中死亡的刘春玲居住地进行采访后，发表采访结果指出刘的邻居们不知道她炼法轮功，也没有人看到过她炼法轮功。国际教育发展组织于2001年8月14日在联合国会议上的正式声明中指出：「中共当局企图以今年一月二十三日天安门广场上的自焚事件为证据来诬陷法轮功。然而，我们得到一份『自焚』事件的录像分析却表明，整个事件是由政府一手导演的。」

    尽管如此，『自焚』事件却成为江xx政权在中国和世界范围内对法轮功进行诋毁的最大宣传工具，有效地煽动了中国人民对法轮功的仇恨，将过去员警内部对法轮功镇压的消极抵制有效转为积极配合，也使得江有理由对中国法轮功学员展开了更大规模和更严酷的镇压和迫害。

    〔追查迫害法轮功国际组织（下简：追查国际）〕自成立后，得到了对于『自焚』疑案的多方举报。其中来自中国政府和公安部内部的可靠消息透露，『自焚案』是一桩事前安排好的栽赃嫁祸案。『自焚案』发生在江xx动用大量国家资源对法轮功进行了接近一年半的镇压而未果，江xx在党内处于孤立和对江批评声音日益强烈的情况下，其直接受益者为江，使得江得以在一年多后将他对法轮功的镇压披上合法的外衣，扭转了他的被动局面。

    为此追查国际于2003年1月23日成立〔天安门自焚事件调查委员会〕，对此案进行多方位的取证调查。

    追查国际委托全球公认的，在中文语音的辨识、合成、验证等方面拥有先进技术的国立台湾大学语音实验室，对在中国中央电视台的三集《焦点访谈》节目中出现的『自焚』人物，王进东和记者等作语音鉴定。台大语音实验室得出结论：《焦 点访谈》录像中第一集的王进东与第二集和第三集的王进东应可判断不是同一个人。此调查结果与追查国际通过其它渠道对王进东身分的核实结果相吻合。追查国际从可靠途径获悉：参与『自焚』的『王进东』是由一名现役军人扮演。（追查国际会将此人姓名递交给有关司法机构）

    追查国际通过可靠渠道从积水潭医院参与治疗12岁的小姑娘刘思影的医务人员处得知，「刘思影在烧伤基本治疗得差不多了，身体已基本恢复正常，已打算出院的时候突然死亡，死因疑」。刘思影死前一段时间，包括死亡前一天，3月16日，周末休息前的星期五，心肌谱和其它各项检查均正常。然而3月17日，星期六的中午11点到12点左右医生突然发现刘思影已处于病危状态，并很快死亡。在3月17日上午8点到9点钟时，积水潭医院负责人和北京市医政处处长曾到刘思影病房探视，与刘思影说了很多话，「刘思影当时还活蹦乱跳的」。另外刘思影的尸检是在积水潭医院做的，但尸检报告却由急救中心出据，报告没有在病案讨论中公布，只说大概是心肌的问题。关于刘思影气管切开后，在中央电视台的节目中唱歌的问题，积水潭医院的医生认为「刘思影声音不可能那么洪亮，中央电视台应该是做了手脚。」

    根据调查，追查国际从积水潭医院多位工作人员处确认，所有『自焚』者在晚上5点左右才被送到积水潭医院。然而从新华社报导的『自焚』开始的时间下午2点41分加上7分钟的灭火，『自焚者』应该最迟在3点左右离开天安门，可是从天安门到积水潭医院十公里左右（相当于6英哩左右）的路程，救护车却行驶了2个小时？追查国际认为其中被掩盖的过程涉及到『自焚案』的阴谋。

    另外，从中央电视台《焦点访谈》节目中关于自焚的现场录像可以看到，有一名身穿大衣的男子手持一重物，用力向死者刘春玲（12岁小姑娘刘思影的母亲）的头部击打，导致刘春玲急速倒地，并用手护卫被打的左侧头部。追查国际有理由认为刘春玲极有可能是在现场被打死，而非被烧死。

    根据以上独立的、科学的调查证据来看，『天安门自焚疑案』是一场犯罪性质极其严重的重大阴谋案，并涉及恶性谋杀和栽赃陷害。犯罪元凶不惜以牺牲平民百姓的生命为代价对法轮功进行栽赃嫁祸，其中包括一个12岁小姑娘和她母亲的无辜性命，此案与尼罗在罗马城放火栽赃基督徒的手法如出一辙。此案也和江xx政权在SARS问题上向世界公开撒谎一样都是属于为私利而罔顾人命的做法。

    追查国际认识到，此案牵扯的各方关系复杂，犯罪元凶可能直接涉及到中国原国家主席、原党总书记和连任的军委主席江xx。但是追查国际有决心调查清楚和揭示此案的事实真相，将调查结果递交给国际刑事法庭、国际和各国法律和人权机构，以及联合国有关机构，将所有犯罪者和阴谋策划者绳之于法。

    追查国际呼吁各方知情人本着道义立场举报犯罪人和一切与此案有关的消息。针对此案，追查国际下一步将重点追查：

    1、策划『天安门自焚事件』的主谋和嫌犯

    2、中央电视台录像中穿军大衣，拿重物击打刘春玲的凶犯

    3、造成刘思影猝死的嫌犯


谈一谈新华社的杀人经

文/飞鸣

    【明慧网2003年7月4日】

    作为喉舌媒体的新华社在过去的四年里，每隔一段时间就要推出一个特大杀人案，同时编造一段荒诞的杀人经，用来嫁祸法轮功。但这些杀人经实在太离谱、太弱智，已经无法欺骗民众。

    比如前两天新华社独家推出的杀人经声称：「乞丐、拾荒人员被认为是人类中最高层次，杀死乞丐、拾荒人员有利于修炼」。然后新华社把这个杀人经扣在法轮功头上，并声称一个法轮功『分子』在此杀人经的指导下毒杀了十六名乞丐和拾荒人员。但是我们翻遍法轮功的书籍，也找不到「乞丐、拾荒人员被认为是人类中最高层次」之类的话，更没有「杀死乞丐、拾荒人员有利于修炼」的话，我们尤其想不通这两句话有任何逻辑关系，为什么『杀死』处在『最高层次』的人反而能够『有利于修炼』。所以这个无中生有、前言不搭后语的杀人经的版权属于新华社独家所有。

    当然，在大陆，独裁者对法轮功书籍实施纳粹的焚书政策，网际网路也被独裁集团封锁，一般百姓很难看到法轮功书籍，因此江泽民及其喉舌才敢于抛出各种荒诞的杀人经栽赃到法轮功头上。可是即使如此，大陆百姓也不难想到，法轮功在大陆和海外吸引了各个社会阶层为数巨大的信众，包括教授学者、高科技工程师、医生、工人、农民、商人等等，很多民众的亲朋好友中就有法轮功学员。如果法轮功真的如新华社所诬陷的那样教人杀人的话，怎么可能有那么多人学炼？以法轮功信众对信仰的坚定，如果这些杀人经真的如新华社所言是出自法轮功的话，那么在大陆和海外岂不早就发生无数起血流成河的大屠杀了？

    新华社推出的杀人案有一个共同特点，那就是都发生在大陆，都没有第三方调查，都是大陆警方和经过逼供诱供的嫌犯在自说自话。

    人们不禁要问，在同为中华文化的台湾有那么多法轮功学员，为什么没有发生一起类似事件？

    在欧美也有那么多法轮功学员，为什么也没有发生任何类似事件？

    以大陆员警破案的本事，处女都可以嫖娼卖淫，还有什么冤假错案制造不出来呢？

    尤其是大陆独裁集团对法轮功的迫害，完全是不讲法律的，和文革时的残暴没有什么区别。针对法轮功的冤假错案，有哪个记者敢去调查内幕？有哪个律师敢去当庭对质？

    有哪个法官敢去追究谎言？还不是中共的政法委和新华社说啥就是啥？而以中国独裁政权及其喉舌新华社的信用记录，以前有『亩产万斤』，最近又有『非典谎言』，他们抛出的一面之词哪里有任何可信度？

    新华社在以前的杀人案中，曾经推出一个杀害亲人的精神病患者，并借该患者的口说杀害亲人是为了让亲人去『极乐世界』，然后把这段杀人经栽赃到法轮功头上。可是『极乐世界』完全是佛教净土法门的终极理想，和法轮功的修炼目标根本没有关系。

    在去年新华社推出的又一杀人案中，新华社借案犯之口说『杀人就是度人』，然后又把这个杀人经栽赃到法轮功头上。这就如同当一个歹徒在杀人时叫嚣：「老子要送你上西天！」然后以此来批斗佛教一样。新华社不断地推出各种荒诞的杀人经，是对宗教和精神信仰的亵渎，是对民众智商的侮辱，同时也是在制造社会不安定：一些精神病人很可能在新华社及中央电视台的大力推荐引导下，真的走上杀人道路；一些残暴歹徒很可能认为，杀了人之后如果被抓可以和员警配合栽赃法轮功从而获得减刑，从而更加肆无忌惮地杀人越货。

    我们还要注意到，中国独裁政权在过去的几年里，耗费巨资在各地，包括监狱和劳教所，非法举办了大量的洗脑班，通过剥夺睡眠、暴力折磨、谎言欺骗等手段狂轰滥炸般地对被绑架来的法轮功学员进行误导，使后者受到巨大的精神和肉体摧残。如果真的在这种情况下出现任何恶性事件，那完全是洗脑班扭曲心灵、精神强奸的魔力所致。


焦点访谈继续酿造投毒杀人案，

推出央视版杀人经

文/飞鸣

    【明慧网2003年7月16日】

    近来大陆喉舌媒体对发生在浙江的一个毒杀拾荒乞讨人员的案件进行炒作，并通过精神病人、杀人嫌疑犯陈福兆之口编造《杀人经》栽赃到法轮功头上。

    新华社于本月初xx党的生日之际推出《新华版杀人经》，该版本一出来，就因为其逻辑混乱、自相矛盾而受到大家的嘲笑。日前，中央电视台的焦点访谈节目也推出《央视版杀人经》。《央视版》和《新华版》完全不同，这本身就说明这两大喉舌媒体在互相拆台。而且新近推出的《央视版》与本月初的《新华版》相比，是更加明显而滑稽的谎言。央视国际CCTV.com7月14日发表『消息』，借杀人嫌疑犯陈福兆之口称，「他从今年5月开始采取了所谓『反修』的办法即『不真、不善、不忍』，向拾荒乞讨等人员进行投毒。」人人都知道，法轮功学员遵循『真、善、忍』的原则修炼，无论在1999年7月镇压前，还是在遭受迫害的过去四年里，『真、善、忍』是法轮功一贯倡导的原则。

    可是，『央视版杀人经』竟然借陈福兆之口推出『不真、不善、不忍』，并将这个和法轮功所提倡的『真、善、忍』完全相反的『不真、不善、不忍』扣到法轮功头上。央视的这个逻辑实在是太方便的栽赃陷害的办法了，只要加个『不』字就可以给任何信仰、任何团体定罪。但这个逻辑实在无法让观众信服，没有任何一个观众的智力会低下到这种程度。

    按照央视焦点访谈这个逻辑，陈福兆也可以声称自己原来是个信仰『戒、定、慧』的佛教徒，从今年5月开始采取了『不戒、不定、不慧』的办法，大开杀戒，向拾荒乞讨等人员进行投毒。所以这一切都是佛教的错。按照央视焦 点访谈这个逻辑，陈福兆也可以声称自己原来是个遵守法律的公民，从今年586月开始采取了『不遵守』的办法，违法犯罪，向拾荒乞讨等人员进行投毒。所以这一切都是法律的错。按照央视焦 点访谈这个逻辑，违反交通规则造成人命事故的人可以声称自己原来是个遵守交通规则的驾驶者，信奉『安全驾驶』，从今年5月开始采取了『不安全驾驶』的办法，撞死了人。所以这一切都是交通规则的错。至于焦 点访谈所说的『反修』，法轮功的书籍《转法轮》中只在第三讲的第五节『返修与借功』中提到了『返修』，『返修』讲的是在大陆气功热中一些气功师的功能的来源问题。根本就不是什么『反修』，更没有一丝一毫的『反其道而行之』的意思。焦 点访谈故意篡改名词，栽赃陷害，难怪人们把《焦点访谈》称为《焦点谎谈》。

    《新华版杀人经》是新华社在接到诬陷法轮功的政治任务后胡编乱造的一篇梦话连篇的《新闻稿》，这一新闻稿如同毒酒，只为独裁者江泽民看了满意，却不顾是否有任何事实依据。而『央视版杀人经』更加粗制滥造，干脆告诉顾客，此酒在酿造过程中的每一步骤都加上一个『不』字，并在商标上注明『此酒不是酒，此酒有剧毒』。

    其实，新华社和央视焦点访谈的文人们也不过为了应付江xx，根本就没指望任何人会品尝、购买，反正这些文人的工资不来自读者和观众的信任，而是来自于当权者赏赐的民脂民膏。


新华社『故意染上非典到全国传播』

文/司马泰

    【明慧网2003年6月12日】

    新华社6月9日指法轮功学员要染上『非典』到全国传播，乍一听，是不是也太离谱了吧？这不，新浪网的评论中就有网友说「不至于吧？」，「张文康复活！拿出人证来！」，更有网友直接称之为陷害法轮功的又一条骇人听闻的『毒计』，可谓一语中的。

    新华社文章还说，法轮功「鼓吹炼『法轮功』就不得非典」，这就矛盾了，既然不会得非典又如何去传染上还要去全国传播呢？

    撒谎离谱已不是第一次！两年前北京出了个疯子傅怡彬杀人案，中央电视台发明出『从善心到杀心』的中国特色的疯论。要果真如此，咱们学习雷锋，学来学去，等雷锋多了，好人多了，一个个从善心生出杀心，然后大开杀戒，血染半壁江山？所以当时有人就讲中央电视台比那个杀人疯子还要疯。

    新华社说：「法轮功利用互联网、打电话、发传真、发电子邮件等方式……散布所谓『非典疫情真相』。」后来的发展已经证明，『散布』的疫情都是事实。许多人都是通过这些渠道了解疫情真相的，特别是在4月20日政府公布疫情前。在4月20日后，对于隐瞒疫情的元凶江泽民的直接揭露，更是有利于从根本上反思谎言治国，杜绝悲剧重演。不过，这可触动了江xx一伙的神经。也正好说明法轮功『讲真相』讲到了 点子上，才使得江xx一伙急于利用『非典』罗织罪名栽赃法轮功。

    『非典』事件有没有被法轮功利用的地方呢？当然有。法轮功从1999年7月以来，饱受谎言诋毁，许多的中国人被谎言欺骗而仇恨法轮功。镇压法轮功的借口与『非典』暴发都是因为谎言。这次江xx掩盖疫情导致『非典』爆发这一惨痛事实，使得专注于经济利益，逐渐淡忘了大跃进、文革、六四的许许多多中国人，猛然醒悟，原来这个政府的撒谎本性并没有改变，很容易提醒人们明白法轮功多年来蒙受的不白之冤。卫生部长张文康可以对全世界撒谎，卫生副部长高强5月30日还敢公然为张文康翻案，新华社攻击法轮功的言论又如何叫人相信呢？法轮功揭露『非典』谎言，一方面是让人民警惕『非典』，另一方面也是让人们关注到对法轮功的谎言诽谤。而且，对于一个杀人犯，杀了第一个人，如果你不去制止他，他就会胆子更大，去杀第二个人，就会一直杀下去。同样，正因为我们没能制止江xx用谎言去迫害法轮功，很自然，当『非典』来临时，江xx就会继续用谎言隐瞒真相，如果我们还不站出来揭露，未来他还会撒谎、隐瞒，到头来受害还是小老百姓。所以，法轮功学员做的讲真相揭露谎言的事是真正有利于中华民族长治久安的伟大事业。他们应该获得我们的尊敬才对！

    新华社还说法轮功『幸灾乐祸』，真要这样，法轮功就应躲在家里开庆祝会，又舒服又安全，何苦冒着生命危险去讲真相呢？新华社是用它那一贯『幸灾乐祸』的心态来想别人。真正草菅人命的是谁呢？现任博鳌亚洲论坛秘书长的龙永图在香港针对香港神秘肺炎流传，发表言论说：香港这样报导病情「谁还敢来」？会吓怕了外国人，破坏香港的经济。他还说：「如果六百万人中有五十万人得了这个病，我觉得应该恐慌，但现时才三百多个就搞成这个样子了，我觉得有问题。」所以，要不是有人站出来揭露『非典』真相，按照龙永图的逻辑，中国13亿人口，要等到有1亿人都得了『非典』，才值得政府公开报导和应战。

    说起来也可笑，江xx操纵倾国之力丑化法轮功，什么上吊、自杀、自焚、疯疯癫癫……看起来完全是很快就自生自灭的架式吧？事实上呢，几年来，法轮功从一个不知名的气功团体，传播到几十个国家，越来越壮大，办报纸、电台、电视、网站……突破网路封锁，讲迫害真相，揭露江xx的丑行，包括他隐瞒『非典』祸害世界，法轮功更是搞了个『全球起诉江xx』，这么一帮人，是江xx刻化的『寻死觅活』的痴迷者吗？江xx怕就怕在，这帮人太清醒、太坦荡、行得太正了。这恐怕也是江xx一伙极力要用『非典』栽赃法轮功的一个原因吧！就如同新浪网的评论中网友说的，「干吗？什么都搭上人家法轮功呢？」

    好在大家都更明白真相了，过去要是新华社栽赃法轮功，甚至很离谱的谎言，很多受蒙蔽的网友们就会跳出来帮腔。现在，经过『非典』一役，人们要都反过来仔细想想，这个叫『狼来了』的家伙是不是又在骗人呢？

    不妨重温一下关于北京能不能有效控制非典的典型笑话。

    北京市卫生局新闻发言人在3月26日说明了「北京非典为什么得到有效控制」；不到一个月，政府迫于外界压力，被迫公开疫情，卫生副部长高强在4月20日解释了「北京非典为什么没有控制住」。请看他们的说词：

    北京卫生局发言人：「北京市早已建立完善的病情监测网路」（所以有效控制）

    卫生副部长高强：「北京市医院之间缺乏有效联系」（所以控制不了）

    北京卫生局发言人：「成立了病情调查处理专业队伍和检测实验室」（所以有效控制）

    卫生副部长高强：「应对突发公共卫生事件准备不足」（所以控制不了）

    北京卫生局发言人：「能够应对疫情，保证首都人民的健康」（所以有效控制）

    卫生副部长高强：「防疫体系比较薄弱」（所以控制不了）

    卫生部和北京卫生局居然给出一个完全相反的说法！

    最后，对于新华社最新的谎言「故意染上非典到全国传播」，让我们用新浪网网友的那一句话来作结束：「不至于吧？」


王博的父亲王新中详述《焦点访谈》造假内幕

文/王新中

    【明慧网2002年8月8日】

    中央电视台在2002年4月8日《焦点访谈》播出了《从毁灭到新生王博和她的爸爸妈妈》的节目。我就是这个节目的当事人，王博的父亲，叫王新中，原中共党员，石家庄铁路机务段干部，因修炼法轮功被开除党籍、撤销职务，于2001年5月被迫流离失所。今年1月被绑架到河北省所谓的『法制教育培训中心』，也就是法西斯洗脑班，达4个多月，被强行洗脑。我不堪忍受各种精神摧残，于5月12日摆脱了对我的监禁，在这里我必须揭露《焦 点访谈》和新华社用谎言欺骗世人的行径，澄清事实，还真相于天下。

    我先介绍一下我是如何被所谓『转化』的。

    在新华社2002年4月8日所刊发的通稿《生命·深渊·新生─原『法轮功』炼习者王博的人生轨迹》文章中这样描绘：「其中最催人泪下的是今年1月底时的『骗请』父亲的经过。」

    经过是这样的：

    我听说在2002年1月20日王博要回家，我非常牵挂我的女儿，在回家看望她时，却被早已埋伏的员警绑架到了河北省会的洗脑班。在那里，我和所有被绑架的法轮功学员一样被监禁在『谈话室』，24小时不让睡觉，天天如此。刚一进去，它们就威胁我说：「告诉你，这里是法制教育中心，抓你抓了一年了，终于抓到了，进来就别想出去，除非转化，否则送劳教……,转化是对你女儿有利的……。」它们采取逼迫、引诱、暗示各种手段，灌输一系列的颠倒黑白、混淆是非的谎言，强迫我放弃对真、善、忍的信仰，放弃法轮功修炼。无形的恐怖给我的精神和心理带来极大压力。在被断章取义、偷梁换柱（偷换概念）的种种谎言，被诽谤录像的谎言欺骗，再加上多日不让睡觉的精神摧残下，我迷迷糊糊神志不清，就这样被所谓的『转化』了。这绝不是我的本愿。这不是我的真实思想，是对我的精神迫害。

    难怪我女儿王博被强行洗脑后，竟然丧失了起码的是非判断能力，达到六亲不认的地步。我爱我的女儿，洗脑中心对我女儿的摧残令我愤怒。

    这就是《焦点访谈》和新华社所说的党和政府『春风化雨』般的『关怀、教育、挽救』的结果。所谓的『春风化雨』其实是『腥风血雨』。

    那么《焦点访谈》『轨迹』节目又是怎么出台的呢？

    我被强行洗脑后，王博也在不久解教（注一），我们同样被监禁在洗脑中心里，失去人身自由。有时我看到王博精神不正常，她经常一人呆在屋里，不想见任何人。有些解教的人陆续离开了洗脑中心，而唯独迟迟不放王博，没有自由的她经常为此落泪。

    当我向洗脑中心主任李爱国提出放王博回家时，他却说：「王博这个事和别人不一样，必须经河北省『610办公室』主任王永志说了算，这瑞安全，外面不安全，先在这里待着吧，领导在给王博联系复学的事。」对王博实施变相关押。然而，蓄谋已久的阴险图谋终于出笼。

    2002年3月下旬，中宣部、新华社、中央电视台、省市610组织一伙人来到了河北省洗脑中心。其中一些干部对我说：「中央很重视王博的事，你们配合好这次采访，对王博回校复学很有利，如果配合不好，复学之事就没希望了……」它们反复地做着我的工作。

    我想让王博早些离开这里，解除她的痛苦，就动了心，接受了采访。

    回首这一切，才知道被卷进一场早已预谋已久的骗局。

    当我看到《焦点访谈》播出的节目后，为《焦点访谈》如此卑鄙的嫁祸、歪曲诬陷的『偷梁换柱』手段而感到震惊。

    《焦点访谈》实质上是《焦点谎谈》。

    尽管我在当时被洗脑后曾误入歧途，但我后来一直在修炼，没有放弃修炼。我在与中央电视台的记者交谈中，谈到我们家的修炼和我在单位遭610毒打的情况却被删掉了，并对我的访谈作了移花接木、改头换面的重要删节，有意将节目制作成丑化修炼人，恶意攻击大法，方向完全不同的内容。正如记者所说：「有些内容是不能报导的，政治的需要吧。」

    那么我就把我们全家修炼的真实情况作一介绍。

    1996年前，我和我爱人感情不和，准备在96年王博上高中后协议离婚，家庭出现了危机。95年王博停止了学习钢琴，我的身体很不好，神经衰弱、心肌炎、肠胃炎，我爱人也神经衰弱、肩周炎，我们因一 点小事经常争吵不休，互不相让，矛盾发展到了极点，我从单位申请了房子，做好了离婚的准备。

    有一次我们对王博透露了准备离婚事情，当她听到之后，抱头痛哭，这件事情对于一个14岁的孩子来说是沉重的精神打击。看到这个场面，我们赶快去安慰她。为了王博，我们只有勉强维持着这个家庭。

    就在1996年7月我爱人开始修炼法轮功，通过修炼我发现她从思想、性格、身体各方面变化非常大，也改变了对我的看法和态度，随后我也开始了修炼。我们按照真、善、忍去做，事事为别人着想，遇事找自己的不足，我们夫妻相互沟通，互相理解，生活重新出现生机，我们的家庭和睦了。各种疾病不翼而飞，扔掉了多年存药的大箱子，退掉了准备离婚住的房子。王博有了欢乐的家庭，这个家庭的变化，使她认识到了修炼做好人的意义，严格要求自己，在修炼与学习两不误的情况下，王博又重新开始了学习钢琴。大法在她身上体现出超常的智慧，学习成绩稳步提高，并在1999年高考中以优异的成绩分别被中央音乐学院、天津音乐学院、河北师范大学三所院校录取。

    法轮功给我们将要破灭的家庭带来了光明和福音，使我们这个家庭获得了新的生机。

    就在我们对美好的幸福生活充满信心的时候，99年7月20日江泽民政治流氓集团开始肆意歪曲迫害法轮大法，迫害因炼功身心受益的广大法轮功学员。我们法轮功学员感到有责任向政府表明我们的意见，曾经依法上访，却遭到残酷迫害。两年多来我先后被开除党籍、撤销职务、调离工作、停发工资。以致2001年5月在单位无辜遭市610一伙员警毒打，电棍、警棍拳脚相加，将左眼打出淤血，后腰受伤，被迫流离失所。我爱人也被银行开除公职，多次被非法拘留、关押，后被劳教3年。王博上大学一年后，因不放弃修炼法轮功，被迫退学，后因依法进京上访被非法劳教3年。我们只为说一句真心话，不放弃真、善、忍大法修炼，却遭到了如此迫害，一个好端端的家庭支离破碎。如果没有江xx政治流氓集团的迫害，我们将在不同的岗位服务于社会，是个美满幸福的家庭，然而《焦 点谎谈》却说：「这个家庭因修炼法轮功而名存实亡」，不顾法轮大法使我的家破镜重圆、幸福美满这一被许多人所了解的事实，嫁祸于法轮功，颠倒黑白，欺骗世人。

    《焦点谎谈》又误导观众说：2001年11月，王博被提前解教，她回家了，但是家里空荡荡的，王博的父母为了护法，离开了单位，离开了家。实际上，我们是被迫流离失所的，王博并没有被放回家，现仍被长期变相关押在洗脑中心。……我和我爱人是因不放弃对真、善、忍的信仰而被迫害的，我爱人被开除公职后，『610』员警多次到家中骚扰，多次抄家，被迫流离失所、有家难回；我也被『610』无端迫害在单位遭毒打，被迫漂泊在外。

    《焦点谎谈》为了粉饰『教育、转化、挽救』，它们借领导看我们一家的名义，用汽车把我们拉到劳教所，拍摄了一张全家在一起的照片和几个镜头，以后我们再也没见过面，却用这样的一张照片在报纸上肆意歪曲事实，说我们『不久』团聚，目前，我爱人仍然被劫持在劳教所，我在未出来之前，一直被监禁在洗脑中心。

    至于新华社的署名文章更是无稽之谈。我从来就没有接触过新华社的任何一个记者，不知新华社的文章是从哪里编造出来的。

    新华社文章中还说：「琴声被『法轮功』掐断。然而，一场劫难就在这只音乐的精灵展翅欲飞的时候降临了。」这又是颠倒黑白。因96年我们家庭离婚危机险些给王博造成沉重打击，全家修炼后家庭欢乐，王博受益于法轮功修炼，高考的优异成绩对王博也是刻骨铭心的，为向政府说一句大法好却被投入了劳教所，是谁掐断了王博的琴声呢？把王博长期关押在劳教所，进行精神摧残，强制洗脑，使一个19岁不成熟的孩子心灵扭曲，忘掉了家庭曾发生的重大转折，把莫须有的罪名认可在自己身上，被利用来欺骗老百姓，说明迫害一个学生的手段如此毒辣，使我感到当权者的野蛮，也使我为我的女儿感到痛心。

    把一个学生的心灵扭曲到丧失起码的是非判断能力，要从王博的所谓的『转化』说起。我现在就说一下王博是如何被所谓的『转化』的。

    王博被精神摧残后，幼小的心灵被扭曲

    新华社通稿中确认了这样一个事实：『2001年4月，顽固的王博被送到北京新安劳教所接受教育转化。』

    那么为什么要送到北京新安劳教所『接受教育转化』以及在北京新安劳教所是如何被转化的却只字不提。

    我见到了与我骨肉分离已久的女儿王博，女儿在长期被折磨的情况下，见到了自己的父亲，失声痛哭，对我说：「爸爸，我在劳教所里极其痛苦，没有一点人身自由，不许通信、不许亲人探视。他们把我绑架到北京新安劳教所，在途中的火车上，我差 点跳车，我不知道我在后面遇到的迫害中是否能承受的过去。到北京新安劳教所，他们用24小时每天都不让睡觉的办法，连续6天不让睡觉，灌输颠倒黑白的谎言，看歪曲法轮功的录像，强制洗脑。用哪里员警的话说：我们就是用对付间谍的办法使你精神崩溃！」

    她还跟我说：「爸爸你知道我是怎么过来的吗？被转化后，内心的矛盾，精神的压抑，生不如死，有时我感觉像60多岁的人，在我精神当中死过好几次了，爸爸，我非常想念你……」我听了心如刀割。

    一个年仅19岁的女孩子，从没有离开过父母的情况下，被送进劳教所，孤身一人被摧残被洗脑，使我感到愤慨和震惊。我知道，我的女儿在被绑架到新安劳教所后，经历了她人生中最黑暗、恐怖的一幕。各种见不得人的手段，使她的精神彻底崩溃。

    我现在就揭露河北省会洗脑中心是如何残酷迫害法轮功学员的。

    河北省会洗脑中心位于石家庄市北城街，原是劳教所三大队，也就是过去的监狱。高墙深院，铁门紧锁，门口内外设有摄像监视。关押法轮功学员的楼房铁网封闭，所有学员都是被绑架进去的，一进去就被关进『谈话室』，连续24小时不让睡觉，天天如此。他们灌输颠倒黑白的谎言，封闭强制看歪曲法轮功的录像、光盘。把人折磨到神智不清时，他们再用断章取义、自欺欺人的邪恶谎言，使你顺水推舟的放弃你的信仰，放弃法轮功修炼。对于超过5天以上的不放弃信仰的法轮功学员，他们更是残酷，扒眼皮、弹眼球、揪耳朵、浇凉水、灌白酒、打人、不让去厕所等大法弟子丁立红耳朵被揪出血、大法弟子姜帆的手被打火机烧出疤痕、不让刘慧娥去厕所，竟逼得她把大便拉在裤子里……他们往法轮功学员脸上、手上、胳膊上写师父的名字，在地上写满师父的名字，逼学员用脚踩。他们让学员站在高处，大声恐吓学员。他们对被迫『转化』的人不许串屋（注二）。

    恶警孔繁运对已『转化』的人说：「什么时候我看到你们打人、骂人才算真正转化彻底了。」这里就是用这样的标准来『挽救、教育、转化』的。

    就是这样一个充满邪恶的集中营，却经常有外地参观者前来，学习着如何残害扭曲人性的『经验』。就是这样一个灭绝人性的地方，却能被中央『610』树为全国的『典范』。

    通过我以上谈到的我们家实际情况（也就是96年前我们家庭面临破裂，而修炼法轮功后家庭和睦，身体健康，幸福美满；99年7.20后为说一句大法好，却被江xx政治流氓集团迫害到家破人亡的地步），我现在澄清这一事实，揭露焦 点谎谈和新华社的谎言欺骗。

    同时我也为我在洗脑中心被强行洗脑后，对师父对大法不符合实际的言论，感到万分痛心与悔恨，并声明作废。

    我对不起师尊，对不起大法，对不起被蒙蔽的广大世人。望广大世人擦亮眼睛，认清是非，呼吁政府停止迫害法轮功，还社会稳定，还家庭美好。

    （注一）、解教：解除劳动教养处罚。

    （注二）、串屋：也称串门儿，指到别人家小坐或聊天。文中则意指不许和别的监室的人来往。


江泽民无法推卸的历史责任

文/高天

    【明慧网2000年12月9日讯】

    据不完全统计，一年多来，50,000名法轮功修炼者被捕和被监禁；10,000多人未经法律程序送进劳改营；约600人被送入精神病院，并被强迫注射对神经和心理系统有害的药物和电击；500多人被判刑，最长达18年；把包括赵金华、陈子秀等90多名法轮功弟子抓去活活打死；上百万的法轮功书籍、录像带、录音带被没收和烧毁；更有无数的法轮功修炼者遭到执法人员的毒打和体罚，亿万家属、亲朋好友和同事受到牵连。

    此间江泽民指使各地公安对法轮功学员滥用酷刑达四十种以上：手指钉竹签、用烟熏、用火烧、灌辣椒水、坐老虎凳、坐『喷气式』、强迫孕妇堕胎、脱光衣服用刑、闻臭粪、冬天用冰水浇、雪地里长时间受冻；打耳光、打眼睛、打得丧失听觉和视力、扭断胳膊、打断鼻梁、打掉牙齿、打得头破血流、体无完肤、打断脊椎；用木棍、电棍、狼牙棒、钢丝鞭、皮带打；打胸部、踢下身；从头顶和肛门通电；一只手从肩上往下，另一只手从背后向上长时间铐在一起，铐子深深吃进肉和筋骨里，痛得死去活来；手和脚铐在一起，两个人、多个人铐在一起，互相拉扯，铐子越来越紧；双手双脚张开，绑成十字形；不给饭吃、不给水喝、不准大小便；上死刑犯的地牢刑具；放蛇和蝎子咬；指使流氓、妓女、盗窃犯、杀人犯、牢头、狱霸殴打学员；员警吊打学员，经常把学员打的昏死若干次；逼迫成千上万的学员绝 食；有的因强行被灌浓盐窒息而死；把正常人成批地强行送进精神病院，注射有害中枢神经的毒药，把正常人整成目光呆滞，反应迟钝的人；员警还把包括山东赵金华、陈子秀等五十多人抓去活活打死；株连九族，把死者亲属、知情者、同情者抓去劳教劳改。真是罪行累累，灭绝人性，而这些事实正是发生在江xx声称的『以法治国』的『人权最好时期』。

    美国哥伦比亚广播公司（CBS）『60分钟』记者华莱士，两千年八月十五日在北戴河对江xx进行了一次不同寻常的采访。其间，华莱士一针见血地指出：江xx的调子像一个十足的政客，没有坦诚，并说江xx是世界上最后一位重要的共产党独裁者。江xx在镇压法轮大法的问题上竟然想推卸责任，说什么「政治局常委都要举手同意」等，为他自己镇压法轮功这件愚蠢的事开脱历史罪责。但，且看如下内幕几则：

    一、98年下半年，以乔石同志为首的部分全国人大离退休老干部，根据大量群众来信反映公安非法对待法轮功炼功群众的问题，对法轮功进行了一段时间的详细调查、研究，得出「法轮功于国于民有百利而无一害』的结论，并于年底向江xx为首的政治局提交了调查报告，由于报告中提到了「得民心者得天下，失民心者失天下」的古训，令江大为不悦，当即批示（大意）：写得玄玄乎乎，我看不懂，并把报告往罗干那儿一推。从骨子里想利用法轮功事件捞取政治资本的罗干，自然心领神会，以法轮功『有国内外政治背景』为由，与连襟（连桥）何祚庥一起策划了『天津事件』无理抓、打法轮大法学员，迫使学员到中南海向政府领导反映情况，希望问题得到公正解决，从而发生了『中南海事件』为其加害法轮大法找到借口。

    二、中南海事件当天，当『两办』负责人及罗干等向江xx汇报法轮功学员上访经过的情况时，江氏迫不及待地挥舞双手，大叫「灭掉，灭掉，坚决灭掉！」这种毫无理性判断的盲目的赤裸裸的暴君形象，令在场人员包括罗干都感到吃惊。

    在法国接受费加罗报采访时，江xx说法轮功是x教。国内喉舌奉命立即跟上，《人民日报》以『文革式』的无理取闹口吻，发表《法轮功就是x教》的特约评论员文章。『人大』更是加班加 点，赶快临时来立个连定义都未搞清楚的什么『x教法』，为江xx的非法行为建立所谓的依据，披上现代法制的皇帝新装。

    短短几十天，就把法轮功从定为『非法组织』升级到诬蔑为『x教』，个中究竟，被到美国加州访问的科痞何xx亮了个精光。何说，打成『非法组织』了，法轮功仍不服，那就只好打成x教。原来，人家邪不邪并不重要，也不需要知道，只因不服，就可以变着花儿地搬弄名目来整你。何xx这番说词要说泄露国家机密倒也算不上，因为江xx早就在『两会』期间，对代表们一番『语重心长』说，「这法轮功不批不知道，这一批……呀！」江xx的本意可能是为了开导代表们的心中迷茫，岂不知暴露了真情。原来意欲镇压法轮功时，只是为了消除自己心中假设的政敌，却并不知道法轮功到底怎么样！不知道好坏，如何取缔、批判呢？哀哉！只好依靠铺天盖地的造谣诬陷，来为自己辩护。人大通过的有关『x教』的法律，只列出他们认为的邪教的特征，并没有指出谁是邪教。什么「教主崇拜、精神控制、编造邪说、敛取钱财、秘密结社、危害社会」等等，法轮大法修炼『真、善、忍』来去自由、没有名册、不收钱财、没有宗教形式，根本就不具备邪教特征。江xx找不到有力的证据，只好靠造谣和暴力！

    三、1999年4月25日的中南海事件，大法修炼人的自觉，高尚，宽以待人，相信依赖政府，和国家总理的理性、宽容、理解的及时正确处理，双方在国际上赢得了高度的评价和尊敬。这本来是中国人民道德回升、无私无我的伟大壮举，是中国政府用实际行动检验自身的法治改革，进一步改革、发展、强大的伟大步骤，也是跟上世界局势，逐步走向尊重人权，自强自尊，从内部向好的方向发展进步的跨越。但在讨论『中南海事件』的第一次常委会上，朱总理刚说了一句：「让他们炼吧」，江氏就恶狠狠地指着他叫：「糊涂！糊涂！糊涂！亡党亡国啊！」曾受『右派』之冤的朱总理似乎明白了什么，从此不再对法轮功的事说一个字。

    四、由于在政治局常委中得不到全力支持，江xx又模仿毛泽东写大字报『炮打司令部』的手法，向全体政治局委员写信，并多次以个人名义作『批示』，把法轮功问题定性于『与党争夺群众』、『亡党亡国』的高度；并在『两办』代表党和政府向全世界庄严承诺『炼功自由』、『从来没取缔气功』的同时，在全党传达江的批示、讲话和『共产党员、共青团员不准炼法轮功』的通知，令众人同时或在相近时间传达互相矛盾的『档』、『通知』，从而开始在全世界范围内对法轮大法的造谣、诬蔑、歪曲和迫害……

    五、『7.20』大逮捕之后，出乎江xx的意料，法轮功学员生死都不怕，每天都有学员上访；全世界正义与民主的国家都谴责中国践踏人权、非法镇压。为此，江xx竟然在10月份赤膊上阵，公开『暴露国家最高机密』，以『党大于法』，『人治代替法治』为原则，将个人意志凌驾于法律之上，在全国人大召开之前给法轮功定了『x教』，又一次在全世界面前丑化了中华民族的形象……

    六、尽管江xx和始作俑者罗干费尽心机，幕后台前一手操劳，镇压却越来越不得人心，越来越艰难。令江恼火的是，除山东、辽宁等少数省外，许多省市对镇压不感兴趣，对镇压的指令阳奉阴违，尤其南方一些省市如广东，到去年底竟然有『法轮功绝大多数是好人』，『在广东不判一个』等说法。连被选为接班人的胡锦涛、李长春也是消极敷衍、低调对待，似乎不愿和江一样被绑在历史的耻辱柱上。因而江xx于今年二月广东南巡，亲临督战，又是批评广东对法轮功『镇压不力』、『软弱』；又是要李长春在政治局会议上做『检讨』；又是亲自给深圳市委发传真要他们『守住阵地』……等等；在江xx和罗干的高压下，广东终于在今年二月开始劳教法轮功学员，第一批被劳教的学员中竟有胡锦涛的大学同班同学！知情者说：这是一石二鸟，既给广东省镇压法轮功开了先例（胡锦涛的同学都判了，谁还不能判？），又给胡锦涛套上了『出卖同学』、『不仁不义』的耻辱牌，做暴君也要找一批人陪绑（注）啊！

    七、江xx想推卸责任的又一表演是对日本首相说在4.25前「完全不知法轮功是什么」，可另一次竟然对香港等境外新闻媒体说起自己的一位做高级会计师的同学「生病都不吃药了」（中央机关很多人都知道江xx的这位同学在99年4月25日前曾几次给江写信谈法轮功的实际情况），所以江xx这种自相矛盾的谎言只能说是不打自招。

    96年《光明日报》事件；98年北京电视台事件；98年下半年，部分全国人大离退休老干部，根据大量群众来信反映公安非法对待法轮功炼功群众的问题，对法轮功进行了一段时间的详细调查、研究，得出「法轮功于国于民有百利而无一害」的结论，并于年底向江xx为首的政治局提交了调查报告；国家体委官方估计法轮功学员有7千万至1亿人。试问江xx身为一国之君，对这么大一件事，居然从不知晓，岂不有怠忽职守之嫌？

    八、江xx接受美国CBS『60分钟』记者华莱士采访，诬蔑说法轮功的创始人自称为「释迦牟尼转世、耶稣转世」。妄想以此引起宗教界和西方不明真相的人士的反感，达到其险恶目的。然而看过法轮功创始人所有著作和讲法录像的人，没有一处能找到所谓的「释迦牟尼转世、耶稣转世」的话。倒是李洪志先生在99年7月22日的《我的一 点声明》中说过这样的话：「我也从来没说过我是释迦牟尼」，在98年10月17日给学员讲法时明确地说：「我不是耶稣」。江xx一见对方无动于衷，又说，法轮功使数千人自杀了。得！中国官方倾国倾力才捏造出致伤致残致死的1400例，怎么江xx私自『掌握』的自杀人数就逾数千？难怪在向国人转播这套节目时，因离谱得太出奇，诬蔑法轮功这一段不得不被删去，江xx反而没捞着在全中国人民面前作秀的风头。

    那么江xx一意孤行地镇压法轮大法到底是为什么呢？请看江xx之恶言：「中央鉴于苏联社会主义制度消亡的历史教训，一直决心对各种反马克思主义的思想、信仰和理论进行批判，夺回并巩固无产阶级的思想阵地，在意识形态领域进行一次消毒，法轮功鼓吹『真、善、忍』，给了我们动手『消毒』的机会。」「相比之下，其它气功组织就不那么容易解决，很可能在全国引起剧烈动荡，甚至于制造暗杀、毒气、爆炸等恐怖暴力活动，就会给我们的工作带来相当大的难度，对社会稳定起破坏作用，起不到惩戒的效果，法轮功讲『真、善、忍』，我们的打击工作就可以放手进行。以后利用打击法轮功的经验，可以有效的运用于其它气功组织。」「我们对李洪志及其法轮功绝不能掉以轻心，必须加紧各方面的工作……特别行动小组要继续加强行动，设计多种预案，保证刺杀行动万无一失……」（摘自江xx之『谈话』）

    冤有头，债有主，江xx对法轮功修炼群众犯下的滔天罪行，就是其个人的罪过。笼统地说『政府』是不准确的，对政府中那些爱恨分明，在法轮功问题上分清了善恶，坚持了正确态度的领导人和广大善良的工作人员来说，也是有欠公正的。

    广大法轮功学员多年来忍辱负重，承受无尽的人间苦难，一而再，再而三地等待，一再给江xx机会，等待其能认识修炼人的大善大忍，纠正其错误。

    可是江xx是邪恶的，他以为只要拥有权力与阴谋，便可四海之内随心所欲、为所欲为；他以为只要心肠足够狠、手段足够辣，便可让所有人屈从于他的淫威，敢怒不敢言。江xx是愚蠢的，他不懂得悬崖勒马。

 （1999年4月25日静静等候在国务院信访办周围的法轮功学员，来源：明慧网）

    愿所有善良的人们用你们的良知、正直和正义感支持我们信仰自由和炼功自由的基本权利！愿所有善念尚存的人们分清正邪、明辨善恶，愿你们给自己一个光明的未来！

    （注）陪绑：指处决犯人时，把其它不够死刑或暂缓死刑的犯人也绑赴刑场以利迫降。作者暗喻代人受过之意。


江泽民访美不敢直面法轮功

    【明慧网2000年9月9日】

    联合国千年高峰会议期间，世界各地法轮功学员汇集纽约，举行了一系列的和平请愿弘法活动。法轮功学员除了向美国人民、向各国首脑及各种媒体弘法外，还抓住一切机会向中国政府官员（包括发动镇压的中国国家主席）展示法轮大法真相。

    从江泽民一到纽约的那一天起，在各国首脑下榻的渥尔道夫酒店，在中国联合国使团驻地，在所有有他参加活动的地点，都能看到身着黄T恤，手持横幅标语牌请愿的法轮功学员。为了躲避法轮功学员，中国官员使尽了浑身解数。

    据报导，该主席下飞机后去酒店的行车路线是分装在几只信封内的，到接近转弯处才能拆开，权充『锦囊妙计』，真可谓费尽心机。即使这样，和平诚挚的法轮功学员还是着实让他『惊』了几下。

    8日中午，江氏就要离开午餐会时，与一位法轮功学员邂逅。学员见状不禁大声说：「江主席，请释放法轮功学员。」8日晚上，江氏从纽约林肯中心听完音乐会从后门出来，准备和从前门出去的车队到某处会合。然而，在他车队的第一个转弯处，只见法轮功学员迎面高高举起一面横幅，上写：「炼法轮功是一种权利」。

    今天在江氏离开纽约之前，法轮功学员得知他在35街的中国驻联合国使团内，立即有数十名学员前往，有的在街对面炼功，有的举着『停止镇压法轮功』、『善有善报，恶有恶报』等标语牌，表达学员的心愿。然而，中国使团官员又使出『声东击西』的伎俩，车队虚张声势从正门出发，而江xx乘车从侧门溜了出来。

    可是没想到，江xx的车一出来，正遇到四位法轮功学员打着一面横幅，上面用英文写着金光闪闪的『法轮大法』。等车一转到第一大道和35街处，法轮功学员举着标语牌及炼功的场面又出现在江xx眼前。

    笔者当时颇为不解：天时地利都有了，为何不敢顺势听一听和平群众的心里话呢？一个十几亿人口大国的主席，镇压法轮功时是那样地凶残狠毒，而面对坦诚真挚的法轮功学员却如此心虚怯场。江氏内心深处那个令他对法轮功又惧又恨和感到『必须镇压』的真正理由究竟是什么？


这场对法轮功的迫害是全中国人民的精神灾难

文/美国法轮功学员

    【明慧网2003年8月13日讯】

    『四人帮』垮台后，中国人称文化大革命是『十年浩劫』。中国人全面反思文革时，社会上出现了大量伤痕文学、电影和文学评论，文革中大量资料被曝光，人们看到被中共称作『铁的事实』的『叛徒刘少奇』，原来是『好党员』、『好丈夫』、『好父亲』……文革反思持续数年，中国人谈起文革好似经历了噩梦，说：「文革不会再来了，来了，也没人信。」

    当时，少数知识份子不同意这种说法，他们认为，中共对文革的反思是权宜性的，中国人没有真正触及几乎包括每个家庭或多或少发生的『背叛』行为后的深刻因素，更没有思考自己在文革中所应承担的责任。中国是个恪守信念和原则的民族，数千年民族性格，在文革翻云覆雨的斗争中却大面积发生儿子出卖父亲、朋友反目、夫妻离异、兄妹相互检举的行为。有学者认为，文革的反思肤浅而表面：没有涉及中共政权欺骗的本质、马克思主义给中国传统文化带来的摧毁、社会物欲化后民族精神的沦丧……这些问题都没被触及，文革会再来，而且会更大。

    1999年7月，江泽民政权全面展开对法轮功学员的镇压。当时中国有一亿法轮功学员，加上这些法轮功学员的亲朋好友，镇压法轮功波及的相关人数就更多。中共国家所有宣传机构对法轮功的构陷非常肤浅，只要稍加琢磨，就不难明辨是非，了解法轮功的真相并不太困难。但中共对法轮功的镇压，用暴力和利益紧密挂勾，同情法轮功的人，很可能丧失官职、工作和金钱，甚至坐牢。在这样的情况下，面对大量法轮功学员死亡、成千上万法轮功学员家庭破碎、流离失所，周围的人似乎很冷漠，利益主宰了灵魂，很多人自然地用中共塞过来的谎言，来作掩盖。

    媒体的妖魔化报导，社会舆论的导向，身边的非炼功人群由于深怕自己受牵连而对法轮功学员避之不及而造成的孤立，再加上家庭、工作单位、朋友、邻居间等自己周身的一切人际网路中无形的压力和歧视，已经使得中国的法轮功学员没有办法正常做人。如果他们坚持自己的信仰，那么他们在中国就是在精神上被旷日持久的折磨。这种折磨是无形的，是无所不在的，这种痛苦远胜由于肉体上的折磨带来的痛苦。中国的法轮功学员作为一个没有任何诉求只想炼功强身健体做好人的群体，在四年来一直作为江的种族灭绝的对象而承受极其巨大的灾难。

    与此同时，江发动的在全中国范围内对法轮功的镇压给人类社会带来的灾难性后果又超出了种族灭绝的范畴，是对人类善良本性的摧毁，是对人类良知的践踏。

    从表面上看，这场迫害的受害者是法轮功学员。但是如果从这场迫害所使用的手段看，我们看到江是在毒害人的灵魂，诱惑人膨胀丑恶的劣性出卖；并让人扭曲地看待自己的出卖，麻木不仁。江xx正将人和人的关系，扭曲成动物与动物的关系，宣扬纯物欲价值观，导致人习惯出卖，社会道德全面崩溃。

    中共党建政以来，发生过多次全国性的整人运动。十年的文化大革命，许多人为了活命而不得不放弃自己坚守的道德准则，违心的说假话，甚至在骨肉之间也是残酷斗争。在这场对法轮功的迫害中，许多的中国人迫于政治高压不敢站出来为法轮功说公道话，默默的认可了这场迫害；有些人为了保住自己的现有利益而不愿意帮助受迫害的人；有些人明知法轮功学员是好人，但是为了自己的名誉、金钱、地位，不惜违背自己的良心参与到这场迫害中来。

    在这四年的迫害中，在中国可以这么说，凡是要保持人性的高贵尊严，是要付出沉重的代价，而江的整个镇压的政策却鼓励了小人，鼓励那些人出卖自己的良心去举报自己的朋友，鼓励用暴力去对待友善的人，鼓励用谎言去愚弄自己和别人，鼓励用冷默去面对残酷的虐杀。在这样的环境中，中国人的心灵再一次被扭曲。

    没有放弃信仰的法轮功学员虽然在肉体上遭受了痛苦甚至生命，但是他们的精神是高贵而自由的。相反的，对于那些虽然肉体没有遭受迫害，但是违背了自己的良心的人来说，他们的灵魂在痛苦中被扭曲了。其实，几十年来中共统治的历史中，中国人的良知一次次在恐惧的高压下被扭曲，最后以至麻木，失去了对善恶的判断。

    所以，江发动的这场迫害是全中国人的精神灾难。这场迫害给人类带来危害的深度超过了二战时的种族屠杀，因为人不同于动物，人之区别于动物的重要标志在于其道德标准和精神原则。

    这种灾难对于人类的影响是深远的，因为肉体的创伤只会影响一代人，而精神和文化可以代代相传，也可以传播到其它的民族。残缺的良知如果不经过反思，会直接传导给身边的人和下一代年幼的心灵。历次运动，包括当前的迫害已经体现在中共党建政后几十年来中国人的人心的变化中，从五十年代、六十年代、七十年代、八十年代……直到二十一世纪，经历了太多运动的中国人似乎是越来越冷默，越来越不愿意管身外之事。

    第二次世界大战给人类的生命和财产带来了巨大的损失，给全世界的人们留下了深刻的教训。由于几个个人的恶行而带来的战争，数以千万计的人们失去了生命，无数的家庭遭到了破坏。为了使人类社会不再发生这样的悲剧，战后的国际社会成立了联合国、国际刑事法庭等机构来维护世界的持久和平。

    虽然人类当时现有的法律足以给当时的独裁者和战争狂定罪，但那时所有的法律概念却不足以涵盖纳粹的罪恶。二战结束时，人们发现当时的任何一条法律条款都不足以形容纳粹的暴行，于是一种新的罪行被写入法律中，这就是『群体灭绝罪』。

    在国际刑事法中，群体灭绝罪定义为「蓄意全部或局部消灭某一民族、族裔、种族或宗教团体而实施的下列任何一种行为：杀害该团体的成员；致使该团体的成员在身体上或精神上遭受严重伤害；故意使该团体处于某种生活状况下，毁灭其全部或局部的生命；强制施行办法，意图防止该团体内的生育；强迫转移该团体的儿童至另一团体。」

    当年被用来将二战元凶绳之以法的『种族灭绝罪』今天又将中国的独裁者江xx告上了法庭。诉江因是江在过去的四年中对中国法轮功学员采取了群体灭绝的手段进行无人道的酷刑和屠杀，同时向西方民主国家施压侵犯中国以外的法轮功学员的基本权利。

    有些人会把诉江案和二战时的屠杀犹太人作对比。截止到成文之日时，已经核实被虐杀致死的法轮功学员有760多人，如果仅从人数上看，似乎江的罪行不如二战时的元凶。但是，如果我们从『种族灭绝罪』的定义看，江xx发动迫害法轮功运动，触犯了群体灭绝5条罪行中的至少4条。

    法轮功是一个以真善忍为准则的群众性修炼活动，其宗旨是修身养性，回归先天善良本性，做好人。仅仅因为这样的对中国传统文化的追求与江xx的独裁意识形态不符，加上法轮功自1992年在中国传出以来受到各国人民和政府的欢迎。江xx出于个人的嫉妒，于1999年7月开始镇压法轮功，对法轮功学员实施打、杀、抢、强奸。事实是在中国这场信仰迫害正是通过全面剥夺法轮功学员做人的基本权利和尊严为基本特征的。我们且不说那些因为自己的信仰而被抓、被关、被判刑、被劳教、被酷刑折磨和虐待致死的学员，即便是在中国大陆没有受到任何的人身侵犯的法轮功学员，他们每天生活在一种非常压抑、扭曲的环境中。

    从这个意义上，起诉江xx，一方面是用法律手段制止这场对法轮功学员基本权利的迫害；另一方面，诉江案揭示了镇压法轮功之对于人类的危害，成为引导人们，特别是中国人的精神反思的开始。『种族灭绝罪』已经没有办法完全涵盖这场迫害的实质，法学家们或许要再作一番研究，来判定这是怎样的一种罪行。


镇压是江泽民以个人意志推翻政府决定的恶果

文/郑岩

    【明慧网2003年7月12日】

    在西方社会，很多人以为镇压法轮功是中国政府的决定，认为江泽民下台后影响依旧。事实真的如此吗？下面简单列举点滴事实，对上述问题做一简要述评。

    一、法轮功自传出起一直得到各级政府的支持与肯定

 （图片：1999年中共镇压法轮功前，沈阳万人大炼功场面壮观。来源：《正法之路图片展》明慧网）

    遭到镇压之前，法轮功的名字在中国已经是家喻户晓。法轮功从1992年5月公开传出到1999年7月受到镇压，七年间因为能在短时间内使人身体健康、道德回升，学炼者很快上升到一亿，特别是在98年到99年初这段时间，中国各大城市每天起早晨炼的人群中，到处都是法轮功学员的身影。据当时的见证人回忆，那时北京市的每一块绿地上都有人在炼法轮功，因为白天要上班，很多人每天天不亮就出门炼功了。在中国那样一个严厉的社会环境中，如果没有中央和地方各级政府的支持与肯定，这样大的一个民众团体和社会现象是无法持续存在七年之久的。

    当时不仅民间广泛学炼法轮功，中央政治局常委的七个成员都读了《转法轮》，他们的家属亲朋中很多人都在炼法轮功。在党政军系统中都有很多高级干部出于个人兴趣（而不是为了完成工作任务）或95年传法结束之前就参加过李洪志先生办的面授班，或稍后自寻途径成为法轮功学员，并通过修炼法轮功身心受益非浅。（因为篇幅的缘故，更多详情与具体事例省略。）

    二、即便在有人弄权的情况下，政府对法轮功仍然是支持态度

    在政府上下普遍支持的大环境中，也出现过一些不和谐的声音。其中1997年初，罗干利用职权授意大陆公安部门在全国范围对法轮功进行了一场秘密调查，意在取缔法轮功。但各地公安部门上报的调查结果都是『没有问题』或者『尚未发现任何问题』

    1998年7月，罗干（注一）又通过中国公安部一局（也称政治保卫局）发出公政1998第555号《关于对法轮功开展调查的通知》，先把法轮功定罪为『x教』，然后再让全国各地公安部门进行系统性『卧底调查』、搜集证据。（后来各地公安卧底调查的结果：一条法轮功的罪证也没搜集到。）

    面对非法调查和罗干的敌意，98年年底，大陆各界法轮功学员中135位社会知名人士站了出来，由北京大学法律系的一位教授主笔，联名致信当时的国家主席江xx和国务院总理朱镕基，对公安部一局的上述《通知》进行法律批评，阐明该档本身就是违反中国宪法、违反中国法律的。

    这135位社会知名人士的信很快得到了朱镕基总理的批示。批示的大意是：公安部不应该去找法轮功的麻烦，应该抓社会治安问题，法轮功这些年给国家节省了大量的医药费。这件事非常典型地说明，即便在有人弄权构陷的情况下，中国政府对法轮功的支持态度也没有受到影响。

    然而，朱镕基总理这份针对公安部门非法行为表明政府政策的批示遭到了在公安部任职的罗干的扣压。直到1999年4月25日法轮功学员到国务院信访办上访见到朱镕基总理时，朱总理才知道批示被扣压了，法轮功学员也才知道朱总理有过上述正面批示。

    三、江xx的个人妒忌是这场迫害运动的直接成因

    99年法轮功学员的『4.25』万人大上访惊动海内外媒体。同年7月镇压开始后，很多人认为『4.25』是导致镇压的直接原因。其实这里有很大的误解，部分是出于江xx一伙的大力抹黑宣传，部分是出于人们基于对中国一贯严厉对待意识形态管理的一般性认识。事实上，4.25万人大上访当天法轮功学员申诉的问题就得到了国务院最高领导的圆满解决，其处理之开明、果断，令中外各界瞩目和赞赏。

    在中国大陆，信访办是政府所设听取人民意见的窗口。各级党政部门都设有信访办，比如国务院就在紧邻中南海的府右街设有〔国务院信访办〕。99年4月25日听到天津防暴员警抓人打人的消息后，数万名法轮功学员紧急从各地赶到国务院信访

    办希望直接向中央一级的领导申诉情况。

    4月25日那天，当时的国家总理朱镕基碰巧从中南海出来看到了众法轮功学员。问：为什么到这里来？我不是已经给你们批示过了吗？答：什么批示？没听说啊……天津员警无理打人，还抓了我们四十几名学员，他们说地方上解决不了，让我们到中央上访。

    听取情况报告后，朱镕基总理当天就果断地命令放人。放人消息确认了之后，上访的法轮功学员们便悄然散去。当时法轮功学员提出的三项要求是：1.立即放人；2.合法炼功；3.允许合法出版大法书籍。后两项要求，朱总理让法轮功学员和国务院信访办、公安部等部门官员继续谈，所以4月25日众学员散去后，4月26日、27日两天，原中国法轮功研究会（注二）成员李昌先生作为法轮功学员代表，回到信访办继续与各位有关领导友好面谈。

    然而，面对朱镕基总理对天津事件引发问题和「4.25法轮功学员大上访」的开明处理，以及广大法轮功学员对法轮功真诚拥戴这一明显事实，一个当权小人的强烈妒忌终于爆发了。

    四、江xx以个人意志推翻国务院总理决定，强制推行镇压

    4.25当天夜里，江xx突然给政治局写信，并强迫印发给每一位政治局常委，并为此事召开了紧急会议。会上，江xx当众大骂朱镕基「糊涂！糊涂！」，并公然推翻国务院总理已经在顺利实施中的开明决定，强迫政府接受其非理性、违背宪法的个人决定。

    在江xx当时的淫威面前，中国政府的各位要员们畏惧了、沉默了。

    看到这一点，江xx和罗干得寸进尺，很快成立了『610办公室』，并开始利用一切会议和公众场合，强制大家表态、效忠。所以从这个意义上来说，江xx利用了中央高级官员们的个人恐惧，在强制推行个人意志的过程中把中国政府绑架利用了，并使中国政府本身也成为这场迫害的受害者。

    从明慧网发表的法轮功学员揭露迫害的众多材料中，我们都可以看到，当各地一些员警邪恶地对待法轮功学员时，法轮功学员往往和平严正地据理质问，而当事恶警脱口而出的『凭据』往往如出一辙：你找江xx『说理』去，是江xx让『我们』干的。

    有人可能会问，那么99年4月25到7月20日之间为什么镇压没有爆发？这是一个值得回顾与探讨的问题，但因篇幅关系，本文无法详谈。简言之，这期间充满了正邪较量和迷雾，而江xx一伙则在企图寻找能够被用来作为『镇压依据』、堵住众人之口的黑材料。当然后来的事实证明，虽然没有找到『依据』，镇压还是强行上演了。

    1999年7月20日，江xx命令负责社团注册登记的中央民政部发出取缔通知，取缔了一个96年就已经自动退出登记的民间社团。

    然而还有一个重要的事实是，根据中国宪法和国际人权公约，即便一个信仰人群不再拥有合法注册手续，其信仰仍然是合情合法的，因为信仰自由是天赋人权。四年来江xx通过『610』恐怖组织对亿万法轮功学员实行「名誉搞臭、经济截断、肉体消灭」，肆意抓、打、关、罚，解雇、强制『转化』，利用整个国家的宣传机器在社会上搞谎言宣传、制造仇恨，强迫全民反对法轮功，众多迫害事实因篇幅关系此文暂且省略不表。

    总而言之，对法轮功的这场镇压，完全是江xx一手挑起、胁迫政府官员跟从的，从宣布到实行都是违背中国宪法的，完全建立在江xx的个人决定和谎言宣传的基础之上。

    五、当前大陆镇压的继续主要乃事物惯性和江个人恐惧的表现

    2003年3月江xx正式下台后，新任中央领导班子中无人愿意承担镇压造成的巨大罪责；但因为造成的社会问题太大，涉及的方方面面的人太多，所以至今尚无人敢站出来公开制止镇压、解决江xx一手制造的这个危害中国社会稳定与严重损害中国经济发展的重大矛盾，因此这场镇压实际上等于在惯性中继续着。

    当然，江xx的个人恐惧也是这场镇压还在持续的主要原因之一。江xx拼死继续维持镇压，是因为他和众人一样，都很清楚发动这场镇压的罪责在他一人，如果镇压被否定了，他个人将不得不面临被依法严惩的最后结局。特别是2003年3月份之后，仍在公然继续推动镇压的只有江xx和罗干两人。

    结束语—在这场江xx一手发动和竭力维持的迫害中，受到迫害和精神摧残的不仅仅是上亿法轮功学员和他们的家属，全中国、乃至全世界人民都在为了推行镇压而进行的谎言欺骗中受到了无形的伤害。在不久的将来，真相必将全部大白天下，各国政府和人民都会在了解真相的过程中逐渐认清这场迫害使自己在道德、精神、经济等方面遭受的巨大损失。那时，因今日明白真相而敢于主持正义的人们会感到无比庆幸。

 （图片：员警在天安门广场对法轮功学员施暴）

    （注一）、罗干1999年4月25日以后很快成为『610』的头子。『610』又称『610办公室』，全称为『处理法轮功问题领导小组办公室』。中共中央『610办公室』成立于1999年6月10日，因而得名，它是中央『处理法轮功问题领导小组』下设的决策和执行机构，常设于中共中央政法委员会，罗干亲自主抓，在全中国范围系统地对法轮功学员实行「名誉上搞臭、经济上搞垮、肉体上消灭」政策。『610』是江xx集团迫害法轮功的最高权力机构，从其专职从事政治迫害、完全凌驾于法律之上的角度来看，它与『文革』产物『中央文革领导小组办公室』性质非常类似。『610』从中央到地方自上而下地形成了严密而独立的体系，并对中国的各级党、政、司法系统拥有绝对的权力。

    （注二）、〔中国法轮功研究会〕是法轮功用于在中国气功协会作为社团登记的名称，1996年，法轮功因为不愿卷入用气功挣钱发财的潮流，自动退出注册，至此〔法轮大法研究会〕成为历史。

    99年7.20中央民政部宣布『取缔』法轮功研究会，其实是为了制造舆论、混淆视听，因为民政部宣布取缔的是一个已经不复存在的团体。（资料：《揭露长春极少数人的阴谋（修订版）》明慧网，2000年2月17日）


中华民族精神的回归与超越

文/章天亮

    【明慧网2003年4月25日】

    孟子说：「生命，也是我想要的；正义，也是我想要的。如果生命和正义不能够同时得到，只好牺牲生命来保住正义。（原文：生，亦我所欲也，义，亦我所欲也，二者不可得兼，舍生而取义者也。）」读圣贤之书，懂得『舍生取义』的道理是中华民族传统中最重要的一部分，中国古代也因此出现过很多惊天地、泣鬼神的故事。

    《左传》上记载，齐国的大臣崔杼杀了淫乱无道的齐庄公，齐国太史伯秉笔直书说：「崔杼弒其君」。崔杼大怒，杀掉了太史伯，然后命其二弟太史仲记载这件事。太史仲毫不犹豫，写下的仍然是这五个字『崔杼弒其君』，于是也被杀掉。三弟太史叔继承兄长遗志，再次写下「崔杼弒其君」，又被崔杼所杀。太史伯最小的弟弟太史季与三个哥哥一样视死如归，仍旧写「崔杼弒其君」，并对崔杼说：「据事直书，史氏之职也。失职而生，不如死！」崔杼被其正气所震慑，放弃了歪曲历史的想法。当太史季出门时，看到另一位史官南史氏手持竹简而来，便问他来此何干？南史氏说：「我担心你也被崔杼杀掉，无人记录史实。」说罢将手里的竹简给太史季看，上面也是如实记载着「崔杼弒其君」。

    这样的故事，在现代许多人看来简直如天方夜谭一般，仅仅为了一句真话，这些史官竟然如此前赴后继，大义凛然。其实对于敬天敬神的中华民族来说，人们都相信这种『道义为之根』的凛然正气是天地、日月、山河乃至民族的命脉根本。故文天祥有正气歌曰：「天地有正气，杂然赋流形。下则为河岳，上则为日星」。

    从在胡地玄冰中为守臣节而牧羊十九年的苏武，到安史之乱中以身殉国的雎阳太守张巡；从精忠报国却在风波亭遇难的岳飞父子，到写下「人生自古谁无死？留取丹心照汗青」的文天祥；从弹劾阉党而被捕下狱受尽酷刑的左光斗，到为变法图强而喋血菜市口的谭嗣同，这些人只要放弃他们心中的道义，荣华富贵垂手可得，但是他们却没有选择苟且偷生。「富贵不能淫，贫贱不能移，威武不能屈」中华民族的精神就在这种薪火相传的道德正气涵养下得以延续了五千年。

    中共政权的建立，使中华民族的精神经历了一场空前的灾难。五七年一场『引蛇出洞』的『阳谋』窒息了五十多万有独立思考能力的知识份子的声音；浅尝辄止的古文教育以及『文化大革命』中焚毁古代典籍和砸烂历史文物的浩劫，使人们长期接触不到也读不懂老祖宗那苦口婆心的谆谆劝善之言；日复一日的无神论宣传让人抛弃一切道德顾忌；横流的物欲诱惑人为了一己之私而『无法无天』。除此之外，中共任意篡改歪曲历史，美化暴政和暴君，用无处不在的暴力机器禁止人们有自己的信仰和思想。

    于是我们渐渐遗忘了做人的道德底线，遗忘了『舍生取义』的民族精神；我们渐渐学会了自我麻痹和忍辱偷安，学会了事不关己、高高挂起，学会了不吃眼前亏，也学会了浮夸、腐败、曲意逢迎和一切唯领导马首是瞻；认同了善恶标准可以被暴力随意扭曲，因此根本无善恶可言。释迦牟尼佛大弟子舍利弗曾经感叹道「堕落容易超升难！」孟子说：「如果人们最想要的就是生命，那么只要保全性命，什么手段不会被采用呢？如果人们最厌恶死亡，那么只要能避开死亡，什么手段不会被采用呢？」五千年传承不灭的精神香火啊，到了我们的手中，已是风雨飘摇！

    法轮功的出现无疑起到了力挽狂澜的作用。仅仅简单的三个字『真善忍』，涵盖了民族精神中的精华。习惯了口不对心的政治表态的人们学会了说真话，习惯了「与人斗其乐无穷」的人们学会了善待他人，习惯于「人若犯我，我必犯人」的人们学会了宽容忍耐。对于佛道神的正信，让人开明智慧，胸怀高远。这一切不仅仅表现在修炼者身体健康的改善上，更开启了我们心底都存在和渴望的善念良知，社会的风气乃至民族的精神也重新获得了净化和升华。人们如获至宝，奔走相告，修炼者的人数呈几何级数增长。

    1999年4月25日的『万人大上访』是法轮功修炼者风貌的一次大检阅。这些修炼者中的许多人都知道面对的是一个什么样的当权者，但是他们还是胸怀坦荡地来了，来和政府澄清法轮功的真实情况。他们是那么从容，那么耐心，既没有标语，也没有口号，没有喧哗，也不阻塞交通，平心静气地等待与中央信访办领导对话。

    三个月后，那个对拥有上亿信众的法轮功创始人李洪志先生妒忌得发狂的小人终于公开发动了对法轮功的全面镇压。海外媒体曝光出来的镇压手段让一切良知尚存的人不忍卒读。数百人被折磨致死，数千人被关进精神病院，数十万人被关进劳改营，无数家庭妻离子散。

    「时穷节乃见，一一垂丹青。」这场集古今中外造谣、洗脑、酷刑、株连、虐杀和精神摧残手段之大全的镇压，却未能阻止法轮功学员挺身而出讲清真相的脚步，他们所承担的肉体和精神痛苦、以及背后深刻的原因和巨大的责任岂是『舍生取义』这四个字所能了得？!

    如今将近四年的时间已经过去，面对整部国家机器的全力镇压，法轮功学员作为一个坚持信仰『真善忍』的整体，仍然顶天立地、傲霜迎雪。

    更难得的是，他们没有诉诸暴力，甚至没有慷慨激烈、骂贼而死的行为，一直秉持着和平和理性，心平气和地讲述真相。这来自全社会千百万弟子前无古人的浩然正气，这难道不是对中华民族精神的全面回归和超越吗？


江泽民欲付一切代价阻止；

用外交途径要求立即中止

    【明慧网2003年4月14日】

    大纪元网4月13日华府报导：法轮功学员在美国控诉江泽民一案经过了酝酿阶段，目前已被提上日程。原告律师将于4月14日向法院进一步提供江xx及『610办公室』的罪行以及起诉的法律程序证据。同时，更多法律程序将于约两周后进行。

    据悉，此案件给中南海带来巨大震动。中国政府正运用外交途径向美国和其它国家透露「江xx愿意付一切代价阻止此案成立」，中共要求美国动用『元首豁免』条款，中止此案。一些国家政府机构官员透露，中国外交官员转达表达北京对江在美国起诉案的意见时『非常紧张』，生怕出错，是掏出公文逐字逐句念出北京的『态度』。据一位中国大使馆的官员私下透露，国际有关起诉江xx的报导和法庭开庭的资料，大使馆被要求『立即』报送北京，中共政治局常委们需要马上『阅读』。

    最近中国国内网站出现震动中国的万言书：江xx的历史和入党时间等问题调查报告。此文能公开在网上发表，非同寻常。据悉，中共内部高层有一个调查组已经完成调查江xx的全部历史，江xx在数个中共历史上大的谎言事件中，扮演重要角色。除了法轮功事件，还包括『六四』事件和一些重大经济犯罪，和中美国际事件。而且，江xx在共产党内的个人履历，很多地方都是伪造的，现在都调查清楚了，中国高层有一个『倒江』的系统，正在紧密活动。

    近一段时间来，关于江xx在美国被起诉的消息在中国各级政府官员中流传，一些官员开始『留后路』并私下整理、收集『档』，以证明自己『无辜』，是被迫执行『610办公室』的命令。『610办公室』是目前中国最大权力机构，类似中国文化大革命时期的『中央文革小组』，其权力超越法律和国务院系统。这个小组有立即调动中国最高特务部门、财政、警方的资源的权力，江直接指挥『610』的运作。

    89年之后，罗马尼亚的齐奥塞斯库被枪毙、南斯拉夫独裁者被国际法庭成功控种族灭绝罪等消息，都给中共高层带来巨大震动。

    去年十月江xx访问美国期间收到芝加哥联邦法庭诉状，此案在国际首次曝光。中国外交部发言人随即否认有此案件。据美联社10月24日的一篇报导，中国外交部的一位发言人否认诉讼的存在，声称法轮功在说谎。当美联社记者追问否认的实质时，中国外交部发言人退缩了。当记者详细叙述了在芝加哥提起诉讼并送达了司法文书后，发言人说记者的『理解是对的』。

    据法轮大法明慧网4月4日报导，海外法轮功学员把江xx在去年访问芝加哥时被起诉的相关材料汇集成册，寄送给多国总统、外交部长、驻外大使、政府官员、法律人士和各界人民。法轮功学员表示，要让全世界政府及人民透过该诉讼案，认清江xx残酷迫害本国和海外法轮功修炼群众的凶恶本性以及一系列犯罪事实，进而认识这场迫害就是对世人良知的挑衅和迫害。

    据法轮功明慧网文章表示，江xx起诉案进行到今天，法轮功学员对起诉案的意义有深刻的理解。将江xx送上法庭，是让人间的善良得到应有的公平呵护，让世上的邪恶得到应有的惩罚，这不仅是为了法轮功学员自己，而且是为了所有善良的人。

    华府法轮功学员薛红说：「本来，修炼人是不计个人得失的，因为我们不是为着人世上对我们的好与坏来决定人生的价值和目的。我们为什么要起诉江xx呢？是因为江系统地、大规模地迫害法轮功学员，他犯下的罪行违背了天理，颠倒了人间的是非，灭绝人类的良知。」她表示「江对追求精神信仰的人类的虐杀，实质上在剿灭着人千百年来对神的敬仰、对先天高尚道德的追求和回归，在泯灭着人心对邪恶的抵制和反对。江从根本上破坏着人类得以维护和延续的精神、道德、社会准则，摧毁着上天赋予人之为人的基本标准和构成因素。江和『610办公室』的肆意破坏。看着这样的杀人放火我们如果不管，那就是纵容邪恶、对世人犯罪。」薛红强调起诉江xx是提醒所有的人重新明白是非善恶的大事。

    由于中国镇压法轮功手法恐怖，中国大陆法轮功学员冒生命危险，为诉讼案提供了大量第一手的资料。海外法轮功学员正向各国、各级政府，各界人士广泛的讲述江xx犯罪事实。在美国一保险公司作高级经济师的华府法轮功学员葛敏说：「正布下天罗地网，让邪恶江xx无处躲无处逃。」


法庭辩护词：真正的罪犯是发动迫害的江泽民

    【明慧网2003年7月20日讯】

    市中级人民法院：我现在依法行使辩护权，做最后的陈诉。我希望法官先生依照我国的宪法和法律规定，义务提供法律援助，而不会以任何理由剥夺或限制我辩护的权利。同时我希望法官先生独立、客观、公正、清醒的审理本案，而不因政治的影响和压力，动摇司法的独立性与公正性。因为政治和国家法律是两个概念，党内政策应受到国家法律的制约和监督，否则，很难寻求法律的独立与公正。

    今天，我辩护的中心是关于本案的法律适用问题。在此，我不仅要为自己做无罪辩护，我还要控诉当权者迫害法轮功的政策违反宪法和国家法律，这场迫害是对我国法治建设的严重破坏，对我国公民人权的野蛮践踏，它将把中华民族拖入深渊。

    一、对法轮功的法律适用存在立法问题

    起诉书指控我涉嫌触犯了刑法第300条『组织和利用x教组织破坏国家法律，行政法规实施罪』。这里就存在前提问题，即在认定一个组织是x教后，才存在法律处理问题，两高司法解释只有在解决『x教』组织定性问题后，才具有适用性。那么我们就来看看法轮功被独裁者诬蔑为『x教』的由来，就不难得出对法轮功的法律适用是非法定性问题。

    ◎当权者以党代法，确定镇压的错误决策。

    确定镇压法轮功的开端，是1999年4月。4月23日，天津市公安局动用300多名防暴员警殴打反映情况的法轮功学员，导致流血事件，并抓捕45人。为寻求『天津事件』的公正解决，4月25日万余名法轮功学员上访国务院信访办（秩序井然，没有口号标语，没有妨碍交通。朱总理接见并要求派代表与国务院有关部门会谈后，释放了天津学员，晚八时上访学员静静散去）。4月25日当夜，江泽民以党的总书记的身分，给政治局常委及其它有关领导写了一封信，在信中，指控上访事件有『幕后』高手在『策划指挥』（绝密，中办发电〔1999〕14号）。6月7日，江xx在中央政治局会议上讲话，声称法轮功问题有很深的政治社会背景乃至复杂的国际背景，该档于6月13日在中共内部秘密传达（绝密，中办发电[1999]30号）。在拿不出真凭实据的情况下以欲加之罪确定了镇压的错误决策。

    ◎镇压在先，立法在后，以立法代司法，是违宪行为。

    1999年6月10日，为了镇压法轮功，在没有经过任何法律程序、国家法律机构认定，由江xx授权，中央设立了『610办公室』。这个组织可以凌驾于法律之上，有权不通过任何法律程序随意对法轮功学员拘留、劳教、判刑、加期。

    1999年7月23日，各大报纸报导了中共中央宣传部负责人讲话，要求贯彻中央关于处理和解决法轮功问题的决定，同时报导民政部作出的取缔『法轮大法研究会』的决定，宣布法轮功为『非法组织』。公安部依此发布了六条通告，全部以『禁止』开头。按照这样的通告，不管是什么人，只要你信仰法轮功，即使什么也没干，你的自由权利统统被剥夺。至此，法轮功学员被剥夺了炼功的权利，甚至没有了辩白、申诉的机会。

    1999年7到10月，三个月时间，没有合法法律，不经任何合法程序，在全国范围内实行了铺天盖地的镇压。使用了全国所有的电视、广播、报纸、刊物，各级政府全部卷入。

    1999年10月30日，全国人大才作出了取缔x教组织、防范和惩治x教活动的决定。同一天，最高人民法院、最高人民检院公布了关于办理组织和利用x教组织犯罪案件具体应用法律若干问题的解释。

    ◎『决定』对『x教』的定性语言模糊，没有法律定义，不具备成为法律的质量。

    『决定』的推出以镇压在先，立法在后，法律追溯以往行为的做法违背了立法的起码忌讳，有任意定义之嫌。

    一是对『x教』这个概念，缺乏语言学上的定义，更不要说法律上的严格定义。任何《词典》均查不到『x教』这个词，它只是人们日常生活中的一般用词。

    二是对『x教』没有作出法律定义的前提下就宣布取缔x教、宣布非法，实质是一个指哪打哪，想取缔谁就指谁是『x教』的法律。

    三是与宪法规定相悖。中华人民共和国宪法规定：「中华人民共和国公民有宗教信仰的自由』，「任何国家机关、社会团体和个人不得强制公民信仰宗教或者不信仰宗教，不得歧视信仰宗教的公民和不信仰宗教的公民」。

    四是刑法第三百条、第二百三十六条、第二百六十六条的规定是针对违法犯罪行为，而不是对具备某种宗教或信仰特征的组织，或者参与这样的组织和个人。判断行为的罪与非罪，必须经过法庭的合法程序，根据刑法和刑事诉讼法来作出司法判断。

    二、法轮功事实上不存在问题

    我国法律有一条原则叫：以事实为根据，以法律为准绳。从法律依据而言，综上所述可以看出，镇压法轮功的适用法律一开始就是非法的，直接就是一场政治打压运动。那么事实真相又是什么呢？

    ◎法轮功及其洪传历程浅介

    法轮大法是上乘的佛家修炼大法，以宇宙特性真善忍为原则，包含五套缓慢、优美的功法动作，1992年5月开始在中国社会公开传授；1995年起开始走向世界。修炼法轮功对个人来说，不但能祛病健身，使人变得诚实、善良、宽容、平和，而且能开启智慧，逐渐达到洞悉人生和宇宙奥秘的自在境界；对社会来说，修炼法轮功能增加社会稳定、包容与祥和，提高人们的整体精神生活质量。因此，自传出以来仅凭人传人、心传心便修者日众。1992年至今十余年内已传遍中国和世界60多个国家及地区，受到各国政府、团体八百多项褒奖与支持，目前全球修炼者人数超过一亿。

    ◎多方调查证实，大法百利而无一害

    1997年初，经公安部指示，全国各地公安局对法轮功进行调查。经充分调查后，均上报反映『尚未发现问题』，调查就此停止。

    1998年5月底，北京有线电视台播放了何祚庥提供的诋毁法轮功的节目。节目播出后，学员立即向何氏和北京电视台指出节目违背事实，并以亲身经历澄清了事实真相，电视台领导说这是建台有史以来最严重的一次失误。

    1998年7月21日，公安部一局发出公政〔1998〕第555号《关于对法轮功开展调查的通知》。《通知》中认定李老师传播谣言邪说及一些骨干利用法轮功进行违法犯罪活动，但通知中紧接着又提出：要掌握活动内幕情况，发现其利用法轮功违法犯罪的证据，公安政保部门要深入开展调查。《通知》采取先定罪、后调查的程序。经调查最终发现法轮功学员虽然人数众多，但没有任何犯罪事实。

    1998年下半年，以乔石同志为首的老干部对法轮功进行了一段时间的认真调查、研究，得出了广大群众通过修炼法轮功得到了健康的身体（祛病健身有效率达99.1%、得到了家庭的和睦、每年可节省上千亿的医疗费）；得出了法轮大法有百利而无一害的结论，并于年底向江xx为首的政治局提交了调查报告。

    朱总理根据乔石的调查报告对有关联名信作了批示：不反对、不争论、不干涉。

    ◎对善良的法轮功民众的镇压

    从1999年7月20日起，当权者江xx出于小人的妒忌，开始了对法轮功民众的镇压。三年多来，上亿的法轮功群众被迫害；几万人被送进监狱与劳教所和精神病院，上千的人被无辜地迫害致死，而且这种迫害还在进行着。更为恶毒的是当权者利用手中的权力，胁迫国家宣传机器漫天造谣诬陷法轮功，制造恐怖、隔阂与仇恨。如媒体播放的所谓『天安门自焚』惨案就是一个欺世谎言（请参见2001年联合国教科文组织对有关电视录像的鉴定，宣布天安门『自焚事件』为中国江xx所策划、对法轮功的镇压系『国家恐怖主义』行为）。

    ◎法轮功学员的任何和平理智的抗争行为都是维护国家宪法

    法轮大法是正法。正是因为当权者错误地发动对法轮功的大规模的迫害，在不公正的对待下，三年多来，千百万法轮功学员无论是去北京上访还是在天安门打横幅，还是发传单等，都是揭露迫害，讲清真相。他们说的就是一句话『法轮大法好』；他们做的就是一件事，向世人展示好人被无辜迫害的事实。他们在承受巨大的苦难下，始终坚持真善忍原则，打不还手，骂不还口，没有发生一例暴力反抗事件，没有一句政治口号和政治诉求，是为真理和信仰自由敢于站出来说真话的正气让他们做到了这些。从某种意义上讲，这也是在捍卫中国的法治，维护中国的宪法。其法律依据分析：

    ※关于上访。中国宪法第41条规定：「中华人民共和国公民对一任何国家机关和国家工作人员，有提出批评和建议的权利；对于任何国家机关和国家工作人员违法失职行为，有向有关国家机关提出申述，控告或者检举的权利，但是不得捏造或歪曲事实进行诬告陷害。」那么，是不是仅仅因为法轮功持有某类观 点，批评、申述、控告、检举就可以自动被剥夺？而在任何一个国家，此类权利都是不可剥夺的，无论在任何情况下。国际人权法对此有明确规定。而中国已经签署了《公民权利和政治权利国际公约》。

    ※关于在《明慧网站》发表和下载文章。中国宪法第35条规定：「中华人民共和国公民有言论，出版，集会，结社，游行示威的自由」。行使此类权利当然有法律界限。请问检察官先生，此类行为触犯了哪些法律界限？捏造了谣言？泄露了国家机密？还是侮辱诽谤或者诬告陷害他人了？没有，全都没有。仅仅是反对他们的违法行为，仅仅因为当权者握有权力，就有罪了。

    三、世界法庭正义审判之声

    在世界走向全球化、法律逐步与国际接轨的今天，任何恐怖主义行为都要遭到世界人民的反对，都要遭到历史的正义审判。各国起诉的主要进程：

    ◎追查迫害法轮功国际组织在美成立

    2003年1月20日，〔追查迫害法轮功国际组织〕在美成立。该组织成立声明：鉴于天理和人权神圣不可侵犯；鉴于人皆有信仰、思想和言论自由；鉴于江xx凌驾于宪法之上，操纵整个国家机器和社会资源，对法轮功实行「名誉上搞臭，经济上搞垮，肉体上消灭」的『群体灭绝』的国家恐怖主义；鉴于数以千万的法轮功修炼者被非法拘留、劳教、判刑，被强行送入精神病院，被打死打伤、妻离子散、流离失所；鉴于亿万法轮功修炼者的亲属、朋友、同事和单位受到株连，全中国人民受到谎言诬陷的『洗脑』；鉴于当权者策划的对法轮功的迫害已经历时四十二个月；鉴于中国现有的法院、公安、律师系统迄今无力、无法和无道德勇气站在职业公正的立场上对这场迫害实行调查并予以制止。该组织的使命是：追查迫害法轮功的一切罪行以及相关的机构、组织和个人。无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。

    ◎调查『天安门自焚事件』的通告

    2003年一月二十一日，追查迫害法轮功国际组织发布了通告，从即日起开始追查，并公布了第一批事件当事人和相关者作为取证名单。

    ◎全球审判已经开始

    2003年3月，在联合国第59届人权大会召开之际，瑞士『穷追未受惩罚者』主席、瑞士律师格朗特先生发表声明：启动了一项针对前中国国家主席江xx民的法律诉讼程序，他一旦踏上瑞士的土地，就将面临正式的法律诉讼。并提到目前世界多个国家都在准备按照当地法律起诉江xx。全世界范围，不仅仅在欧洲，还包括亚洲、北美洲、南美洲、非洲等，将形成天罗地网，把对中国无辜百姓犯下罪行的江xx送交法庭，面对正义审判。同时，江xx的犯罪事实的详尽报告（具体到被迫害人），已被联合国记录在案。全球审判已经在进行中，终有一天将会把一个或更多个对迫害法轮功负有责任的人送入监狱。

    ◎顺利完成递交司法程序

    2003年4月14日下午，代表法轮功学员控告江xx及『610办公室』的原告律师泰瑞．马什来到位于芝加哥市中心的美国联邦法院伊利诺州北区法院，递交了江xx及610办公室的罪证材料以及起诉的法律程序证据，顺利完成了这一步司法程序。

    ◎2002年的主要国际动态

    2002年7月20日，加拿大六城市通过决议案，谴责中国对法轮功的镇压。2002年7月24日，美国众议院全票通过第188号决议案，要求江政府停止迫害法轮功。2002年至2003年元月期间，中国多名官员出访期间在欧美等国受到起诉，他们是江xx、罗干、曾庆红、李岚清、刘淇、夏德仁、周永康、赵志飞。

    ◎江xx违犯国际法、中国宪法和法律的犯罪事实概要

    1.是滥用国家权力罪。违反中国宪法关于国家主席要根据全国人大的决定行使权力和发布命令的决定，违反党章关于党内集体领导的原则，独断专行地制造了打压法轮功的民族浩劫。

    2.是构成侮辱罪。法轮大法是高德大法，是超常的科学。李洪志先生是真理的传播者。他通过传法教功使一亿人身心健康、摆脱病痛；教人向善，促进社会精神文明是利国利民的天大幸事。而当权者江xx颠倒黑白，采取编造谎言、栽赃陷害的卑劣手段，利用各种新闻媒体，大搞诽谤宣传，欺骗人民；同时进行资讯封锁，完全剥夺了中国公民的知情权。大搞人人过关。还利用报纸、书籍、电视台、广播、漫画等形式谩骂、攻击法轮功及法轮功创始人，甚至在光天化日之下，逼迫上火车、汽车、船台的旅客践踏李先生的肖像。对法轮功和法轮功创始人的陷害严重地触犯了《公民权利和政治权利国际公约》第16条和第33条，根据我国刑法第243条，构成了诬陷罪、诽谤罪。

    3.是非法剥夺信仰自由罪。江xx违反中国宪法第36条关于公民有信仰自由的规定，违反国际人权公约，用强权和暴力逼迫他们放弃修炼，大搞所谓思想『转化』和囚犯式的暴力洗脑，强奸民意。

    4.是构成非法搜查、非法拘禁、侵害公民通讯自由罪。根据中国刑法第238、245条的规定，构成侵害公民通讯自由罪；同时违反《公民权利和政治权利公约》第9、14条；违反中国宪法第37、39、40条的规定，对广大法轮功修炼者肆意进行非法监视、跟踪、窃听、绑架、搜家、拘捕、罚款、劳教、判刑。

    5.是剥夺言论自由和上访权利罪。违反《公民权利和政治权利公约》第19条、21、22条的规定，违反中国宪法第35条和《信访条例》的有关规定，剥夺人民群众言论自由的权利和上访的权利。

    6.是根据中国刑法第232、234、247、248条的规定，构成故意杀人罪、伤害罪、刑讯逼供罪、施用酷刑罪。同时违反《世界人权宣言》第5条、《公民权利和政治权利国际公约》第7条、《保护人人不受酷刑和其它残忍、不人道或有辱人格待遇或处罚宣言》第2、4、6、7、12条的规定，违反中国宪法、民法通则、劳改劳教管理条例的有关规定，对法轮功修炼者进行令人发指的残酷迫害。如长时间拷打、背拷、吊拷、固定在『死人床』上、坐老虎凳；三万伏特高压电棍击脸、口腔、乳房、肛门、生殖器；冻饿、冷水浇、曝晒、开水烫、炮烙、烟头烧、针扎指甲、吃大便、野蛮灌 食、灌粪便、灌盐水、灌辣椒水、打破坏神经的毒药等四十多种酷刑。公开报导被虐杀的有六百多人。

    7.是按照中国刑法第397条的规定，构成渎职罪。把镇压法轮功摆在高于一切的首位，不惜耗费数额巨大的人力、物力、财力镇压法轮功，给人民的利益造成巨大的损失。

    8.是构成群体灭绝罪。其镇压的手段是诽谤加屠杀，如「名誉上搞臭，经济上截断、肉体上消灭，打死白打、打死算自杀、不查身源、直接火化」等指令。

 （图片：2001年11月20日，来自十余个国家的三十余名西人法轮功学员来到北京天安门广场，展开巨大的『真善忍』横幅，向中国政府、中国人民及世界人民展示法轮功真相。来源：明慧网）

    四、个人的要求

    综上所述，法轮功修炼者的行为完全是合法的，和平的，理性的，非暴力的。无论从事实还是法律方面来看，真正违法的是当权者。法轮功是无罪的，他们的一切行为是一首展现社会道德与良知的正气歌。

    各位法官先生，我深知任何一个有良心的人处在您的位置上都很艰难。事实上，法院审理法轮功类案件依据的不是法律，而是当权者政策。这在任何一个法治国家，都会裁决迫害法轮功的政策是违反宪法，非法、无效，都会判决我无罪。反过来讲，任何一个法治国家也不会发生中国现在这种情况。在中国，即使法官本人反对关于法轮功的现行政策，即使法官深知我无罪，他也无能为力。他的良心可能会使他拒绝审理本案，他可能会对法轮功问题保持沉默，即使这样的消极抵抗，也要付出代价。中国宪法只规定了司法的相对独立权，而非司法独立；即使是相对独立权，又只限于法院，

    并未赋予法官独立权。重大、敏感、疑难案件，主审法官要服从审判委员会，下级要请示上级。当庭审理基本上只是一种形式。

    我之所以自我辩护，不是为我自己，因为我的遭遇只是千千万万法轮功修炼者中的普通一例；我也不是为法轮功辩护，因为真理是无须辩护的，人类只能去追随真理，接近真理，同化真理。我之所以自我辩护，是为了你，为了在法庭上所有能听见我声音的人，为了所有能接触到我案子的人。我只是希望你们能抛开自己的身分和政治因素，冷静地、客观地、理智地思考一下法轮功问题，为自己和中国人民负责；同时无条件释放我和所有大法修炼者。

    大陆大法弟子

    2003年5月


美中关系不是美国和江泽民的关系

    【明慧网2003年4月15日】

    日前大纪元新闻网针对江泽民被诉案发表评论，说江xx被告到美国法庭已是不争的事实，因此忙坏了中共各路官员和驻美使馆，四下游说八方施压，但总体表现出来的情况是江xx掩盖无方。

    评论说，首先，被起诉的江xx是不是有罪？按照法律的道德原则，法律面前人人平等，犯罪的人必须对所犯下的罪行负责，受害者有权起诉施害人。如果没有犯罪，江xx该不怕到法庭上来辩论。江xx说起诉会伤害美中两国关系，那么唯一的理由就是，江xx知道一定会输掉这场官司。这种压力本身就表现了江xx胆怯的本性。这样的施压，真不像是法律程序的正常运作，倒像是中国特色的开后门、走关系等司空见惯的腐败作风在海外沿用。

    英国、美国以及其它一些自由国家有共同的立国基础，出于共同维护世界和平的理念，所以可以协调行动、打仗、制裁不义小人。江xx代表的是什么？是血腥、是独裁、是残忍。在国际舞台上根本无资格与美、英这样的民主国家共襄大事。历史安排了这两种根本不同的体系，实际上是相生相克的两种力量的表现和对比，是自由和独裁的对立和对比。美国和自由国家被赋予的维护人权和世界秩序的立国精神，同江xx无端滥用职权，迫害善良，实行独裁是水火不容的。可以说，天成美国，是用以最终遏制江氏暴政的国际秩序维护机制。

    评论说，美中关系是不是美国和江xx关系？当然不是。江xx此时早已是昨日黄花，大势已去，危在旦夕。他硬赖在军委主席位置上，也不过是多苟延残喘两天罢了。新上来的几个人总要干自己的事，不可能老是当江xx的儿皇帝，所以江xx被中国人民押上法庭为期不远了。

    历史走到今天，江xx的国家元首豁免权都给拿掉了，什么都保不了他了。所以江xx什么也不是，胡锦涛是现任国家主席，江xx只是镇压的头子。

    对美国来说，维护美国的立国之本，维护美国人权价值观念，维护美国在世界人权方面领导国的地位是美国的长久利益所在。放弃这些原则，美国就不是真正意义上的美国，就等于失去了其在世界舞台上的应有角色和地位。也就是说，美国之所以是美国，就是其人权价值和主持正义的领导地位使然。

    维护美国的立国之本，维护美国人权价值观念，是和中国人民的长远利益相一致的。

    中国人民不是江xx的人民，中国也不是江xx的私天下。江xx既不能代表中国人民，也不能代表中国和中国未来。对中国人造的罪孽太大了，江xx连他自己都代表不了。

    法轮功群众追求的真善忍是中国历朝历代，世界各国人民恪守的道德准则和精神本色。迫害这样的道德，迫害奉守这样精神的人民，是对人类的犯罪，是对人性和人道的犯罪。中国人民的长远利益是在正义、人权、拥有思想信仰自由的环境中，选择自己的生活方式，奉行高尚的道德标准，不受迫害。

    总体上来说，江xx诉讼案是一场专制独裁体系和自由精神的交战，是正义和邪恶的交战。扶持善良，主张正义，将对世界和平起到积极的促进和推动作用。而且在成百上千的虐杀事实面前，不同意对邪恶的惩罚，本身就是基本良知被迫害的结果和表现。

    有人害怕美国官员到中国去，会受到无端制裁。这种担心不无道理，独裁就是独裁，不会按西方自由民主公正原则出牌，报复就可能发生。但是从本质上说，美国制度不会允许任何美国总统和美国官员施行群体灭绝，无端屠杀善良的好人，所以这样的伪控正好使江xx之流的不义暴露无遗。

    在美国起诉萨达姆侯赛因，会有人害怕今后被报复吗？不会。因为所有人都认清了侯赛因的恐怖面目。邪恶此时不除，必将遗祸自己和他人。江xx与萨达姆侯赛因相比，是一个会唱戏的、微笑着的恐怖面目，微笑其外，狰狞其中。


法轮功祛病健身有效率高达97.9%

    【明慧网1999年6月24日】

    1998年5月以来，国务院领导两次批示，将气功和人体科学归口到国家体育总局统一管理。国家体总根据这一精神，下达了一系列专门文件，并对在健身功法中发展最快，在群众中影响最大的法轮大法(法轮功)进行了全面、公正的调查了解。

    为了配合体委这次调查，笔者同由具不同专长的医师、医学教授等专家组成的调查小组于98年9月对广东省的广州、佛山、中山、肇庆、汕头、梅州、潮州、揭阳、清远、韶关等市约1.25万余名修炼法轮大法的学员身心健康状况进行了表格抽样调查。

    这次表格抽样调查学员12553人，其中男性占27.9%，女性占72.1%，50岁以下的占48.4%，50岁以上的占51.6%；其中患一种以上疾病的学员10475人，占调查总人数的83.4%，经过2.3个月至2.3年不同时间的修炼，患病学员的身体状况大为改观，祛病效果十分显着，痊愈和基本康复率为77.5%。加上好转者人数20.4%，祛病健身总数有效率高达97.9%。

    同时7170名学员填写了年节约医药费数字，共节约医药费1265万元/年，平均每人每年节约医药费1700多元，可见其经济效益也十分可观。特别是被调查者的心理状况和精神状况得到极大改善，有89.4%的学员认为通过修炼法轮大法后心性变好，道德回升，心理得到了彻底的自我调节和提高，只有129人填写『没有变化』，仅占被调查文件中的1%。

    在这里值得特别提出的是：经过调查，我们发现了法轮大法学员们修炼后出现了许多奇特的现象，这些现象不是个别案例，而是一个普遍的群体现象。其超常性主要表现在以下几个方面：

    第一、绝大部分学员在修炼后身心健康状况迅速得到了改变，其速度和效果令人惊奇。有的在听完李老师讲课或在家看书，三、五天之内就出现了症状消失，全身一身轻的感觉，大部分在数月或一到两年之内能达到疾病症状完全消失或好转。这次调查的12553名学员中，96年之前学大法的老学员不足三分之一，97年和98年开始学大法的占72.3%，他们中98%的人都在一到两年内达到了祛病健身的效果，只有2%的学员填表回答没效果（其中包括一部分炼功前本来身体就健康的学员）。在这么短的时间内就能达到无病的状态，这是人们过去想都不敢想的事情，也就是现代医疗技术不可能做到的。

    第二、许多学员在炼功前是有名的『药罐子』或『医院常客』，炼功期间他们竟然能做到不需继续吃药和打针，而疾病不会加重与重发，反而身体状况越来越好，这其中既有正在进行化疗的肿瘤患者，也有被医生告知『不能停药治疗』的糖尿病患者，这些现象若站在现代医学的角度上看是不可思议的。

    第三、在修炼前患病的学员中，有一些是患有医学上认为的顽症、绝症或疑难病，他们有的被医院判了『死刑』有的被权威专家下了『无法治愈』的定论。可是通过修炼法轮大法，他们却奇迹般地得到了康复，简直让医学专家目瞪口呆，震惊之余百思不得其解。这次我们调查广东省境内21地级市，每个市都有一部分曾患癌症、绝症和难症的学员，修炼法轮大法后，经医院复查，癌细胞消失，绝症、杂症消失，恢复了健康。

    第四、在法轮大法修炼者中不但病症消失，而且身体普遍出现越来越年轻的现象。老年修炼者出现皱纹减少。头发变黑，脸色红润，皮肤光滑，出现『返老还童』之状。特别难以解释的是，许多老年妇女还会重来例假，其中连88岁高龄的老年妇人也出现了重来例假现象。

    对于法轮大法修炼学员所出现的以上几种神奇现象和真实效果，现代医学等实证科学根本解释不了。为什么现代医学治不了的病，经过修炼法轮大法就成了可治和有救呢？为什么现代医学攻克不了的难题，对修炼法轮大法的人来说却是轻而易举呢？

    这对于我们这些从事医学教学与临床工作的人来说，确实难以从现今的医学理论中找到答案，只能说这是一种超常的科学现象。

    气功修炼能祛病健身、延年益寿已为大众所接受，但要说修炼可以达到『返老还童』、『青春长驻』，对许多人来说就不可思议了。但调查中我们确实发现，法轮大法修炼人群中普遍出现身体年轻化的现象，特别是老年人更加明显。

    法轮大法修炼人群出现的这一特异现象，说明了法轮大法有着十分超常的功效。总之，法轮大法修炼人群中的这些奇特的现象与事例，已远远地超出了现代医学所能认识的范畴，法轮大法这一超常的科学现象值得我们医学界和科学界的深思和探讨，这对于提高全人类的健康水平和文明进步有着十分积极的意义，也为科学的进一步发展提供了一个全新的方向。


98年法轮功健身功效北京万例调查报告

    摘要：对北京市五个城区部分法轮功修炼群众进行祛病健身功效统计调查，有效调查人数12,731例。统计分析结果显示，法轮功祛病总有效率为99.1%，完全康复58.5%；体质增强80.3%；精神状况得到改善96.5%。调查说明，法轮功在祛病健身方面功效显着，是有利于人们身心健康的好功法。

    气功是中华民族传统的健身项目之一，渊远流长，我国人民习炼气功有着得天独厚的条件。法轮功自1992年传出后，修炼人数迅速增加，「修者日众，不计其数」。鉴于法轮功在提高身心健康方面的独特功效，已经为广大修炼者所认识，同时为了让更多的群众和各界人士对法轮功有一个真实、正确的了解，我们对北京市五个城区部分法轮功修炼群众的修炼效果进行了宏观的调查。

    一、调查范围

    北京市西城区、崇文区、东城区、宣武区及朝阳区，共200个炼功点，搜集到14,199名法轮功修炼者修炼前后身心变化的对比资料。

    二、调查内容和方法

    调查内容：姓名、性别、年龄、修炼时间、修炼前后身体健康状况、修炼前后体质状况、修炼前后精神状况以及年平均节省医药费。

    调查方法：本着自愿原则，以被调查者自己填表的方式进行调查。填写之前讲明注意事项，在指定时间由专人搜集、整理，汇编成册。将所有调查表的内容全部输入电脑。

    资料整理及统计处理：共收回14,199份调查表，制定有效记录的统一筛选标准，即表中凡有漏项者，此表作废。得到内容完整的有效调查表12,731份，作为本次调查的最终有效资料。选用试算表处理软体Office97Excel8.0（Microsoft）进行资料分析。

    三、结果

    采用Excel8.0软体，分别应用两种算法进行统计计算，得到相同的结果。结果如下：

    性别构成：男3,554人，占27.9%，女9,177人，占72.1%；男女比例为1：2.6。

    年龄构成：50岁以上的人占67.5%，20.5岁青壮年占30.8%，20岁以下青少年占1.7%（见表1）。

    表1：各年龄段修炼人数

    修炼时间分布：根据开始学功的时间，推算出修炼时间年限，统计出修炼年限与修炼人数及百分比（见表2）。

    表2：修炼时间及修炼人数分布

    将每年段学功的累计人数对时间作修炼人数增长曲线图（图1）。由修炼人数增长曲线可见，学炼法轮功的人数逐年递增，增长迅速，几乎呈直线上升趋势。

    修炼前后健康状况比较：调查结果表明，修炼前患一种疾病的有2,547人，占20%，患二种疾病的3,004人，占23.6%，患三种以上疾病6,341人，占49.8%，有病人数合计11,892人，占总调查人数的93.4%，见（图2）。

    修炼后健康状况变化见表3，完全康复6,962人，占58.5%；基本好转2,956人，占24.9%，修炼后祛病总有效率为99.1%。将三种不同程度患病者修炼后身体变化状况，作健康状况变化百分图（图3）。

    表3：修炼后健康状况

    医疗费用节省情况：统计结果显示，被调查人群每年总共可节省医疗费约4,170万元，平均每人每年节约医疗费约3,270元。

    修炼前后体质状况比较：表4显示被调查人群修炼前后体质状况。经计算，修炼后体质得到增强者9,871人，体质改善率80.3%；其中体力精力强盛者从修炼前3.5%增加到修炼后的55.3%.图4比较了修炼前后被调查人群体质状态的分布百分比。

    表4：修炼前后体质状况

    修炼前后精神状况比较：结果表明，修炼前精神负担重和较重者占52.4%（见表5）。修炼后12,287人精神得到改善，占总人数的96.5%；其中达到乐观豁达程度的有7,202人，占56.6%；有较大改善3,447人，占27.0%；有一定改善1,638人，占12.8%(表6)。

    表5：修炼后精神状况

    表6：修炼后精神状况

    健康无病者修炼前后体质与精神变化比较：839位修炼前健康无病者占总数的6.6%，对这部分人体质和精神状况的分析结果如下：

    体质状况变化：经计算，839人中，修炼后486人体质状况增强，占57.9%。

    精神状况比较：839人中，修炼后精神状况有改善者742人，占88.4%（见表7、表8）。

    表7：健康无病者修炼前健康状况

    表8：健康无病者修炼后健康状况

    身、心健康相关性分析：将精神、体质、健康三方面在修炼后的变化情况进行横向比较（图5），作身、心健康相关性分析。图5中精神、体质、健康三系列与修炼后身心变化各项程度指标的分类对应关系见表9。由图5可见，疾病的康复、体质的增强和精神状况的改善相互成正比关系。

    表9：精神、体质及健康系列与变化指标分类对应关系

    四、讨论

    1.祛病健身，真正使人达到健康的标准

    本次调查有效参加人数为12,731人。调查结果表明，93.4%的人在修炼前身体处于有病状态；49.8%的人患有三种以上的疾病。通过学炼法轮功，修炼者身体得到不同程度改善，总有效率达到99.1%，其中完全康复达58.5%。对比修炼前后体质状况改变，80.3%的人修炼后体质得到增强；其中『体力精力强盛』者从修炼前的3.5%增加到修炼后的55.3%。这说明法轮功在祛病健身方面有显着功效。现代医学对健康的概念包含两个方面，一是有一个健康的机体，二是有一个健康的心理。本次调查结果表明，学炼法轮功后12,287人精神状况得到改善，占总人数的96.5%。

    随着社会的发展，人们物质生活水平得到提高，对强身保健提出了更高的要求，我国一直在提倡全民健身运动。调查结果表明，学炼法轮功的人数逐年递增，而且增长迅速，几乎呈直线上升趋势。法轮功拥有如此众多的修炼者，能被这么多的群众认识和接受，这也说明法轮功在祛病健身上确有实效。

    2.节省医疗费用和医疗资源

    本次调查结果显示法轮功修炼者每年每人平均可为国家节省医疗费约3,270元，为国家节省了大量的医疗费用和医疗资源，给社会、家庭减轻了负担，效益明显。这说明法轮功是利国利民的好功法。

    3.修炼者精神状态改善是真正达到祛病的重要因素

    调查结果表明,有83.6%修炼法轮功的人精神状态明显改善。通过对修炼前后身体状况、体质状况以及精神状况进行横向分析比较，结果显示疾病的康复、体质的增强与精神状况的改善之间存在着密切的联系。现代医学模式认为，人的疾病是由社会因素、环境因素及生物因素三方面造成的；这三方面因素在很大程度上是通过精神作用对身体造成影响的，从而导致疾病和不健康状态。由此可见，精神因素在人的健康方面起着至关重要的作用。法轮功修炼的一个突出的特 点是要求修炼者把提高思想境界放在首位。首先从提高人的思想品德、道德情操上真正改善人的精神状态，从而带动外在身体达到理想的健康状态。修心加上炼功，这对修炼者身心健康的改善和增强是显而易见的。

    通过学炼法轮功，修炼者普遍确立良好的生活态度，提高个人的道德修养，使社会人际关系、公共道德观念得到改善，这些都积极地促进了社会精神文明建设。人类精神文明的进步，必将创造良好的社会稳定环境，造就美好的心灵，使人们的身心达到真正的健康。人们心性的提高，必将带来整体的升华。

    另外需要特别提到的是，从这次调查的资料可以看到，法轮功修炼者中有相当一部分人在学炼法轮功之前身体是完全健康的，他们学功的目的完全是出于对祖国传统文化的热爱，并为法轮功深奥的功理所吸引。


申译明代刘伯温预言——《金陵塔碑文》

    【明慧网2003年6月20日讯】

    几乎中西所有的预言书都讲到，20世纪末、21世纪初是一个特殊的历史时期，人类的堕落，某一件大事的发生和大灾难,过去的历史到此而终结，新纪元将从此开始。

    人类历史上有过许许多多的预言：这些预言的准确程度令人惊异，可是每次都是在他们预言的事件发生以后，人们方领悟到其中的玄妙真机。那么让我们看一看能否在这个最关键的预言印证前，能有所启发？

    神秘的玛雅历法揭示：在银河系中，太阳系正经历着5200多年为大周期的最后一个阶段（共分13个阶段）中的最后一个『演化期』，（每阶段又分20个演化期，每期为20年），即1992年.2012年为『地球更新期』。这一时期中，地球要完全达到净化，包括人心的净化。剔除、淘汰腐败物，留下好的、健康的。之后，人类将进入与本次人类文明毫无关系的无比灿烂辉煌的人类新纪元。

    有趣的是，不少著名的预言直接预言了在这个历史的转折时期将有法轮大法的洪传，如明代刘伯温的《烧饼歌》、道家的《道藏》、北宋邵雍的《梅花诗》、《百字铭》、唐朝高僧黄檗的十四首《禅师诗》、韩国的《格庵遗录》……都预示了二十世纪末李氏圣人的出现、迫害的发生以及邪不压正、最终将战胜邪恶的结局。唐代著名预言家袁天罡、李淳风合着的《推背图》堪称中国最著名的预言。《推背图》预言属虎的独裁者将受到历史的审判。

    刘伯温是明太祖的护国军师，以《烧饼歌》最广为人知。据刘伯温先生在烧饼歌中记述，明太祖一日身居内殿食烧饼，才吃了一口，内监忽报国师刘基（刘伯温）进见。太祖用碗扣住烧饼，然后招刘基入见。行礼之后，太祖问刘基：「先生深明数理，可知碗中是何物件？」刘基捏指一算，回答道：「半似日兮半似月，曾被金龙咬一缺。此 食物也。」打开碗一看，果然言中。随后明太祖问刘基天下后世之事，刘基推托不过，才有了烧饼歌中记述的预言，「千言万语知虚实，留与苍生做证盟」。

    本文之所以选用了刘伯温的另一篇预言《金陵塔碑文》，只因此碑文内容较《烧饼歌》通俗易懂，更多的读者朋友容易对照原文自行探究，也算为有兴趣钻研解译的朋友提供一篇入门参考吧！

    金陵塔，金陵塔

    解：指南京的金陵塔。

    刘基建，介石拆

    解：『刘基』即刘伯温，『介石』是指蒋介石。

    拆了金陵塔，军民自己杀。

    解：时到塔拆，国共内战兵灾。

    草头相对草头人。

    解：前一个『草头』为『共』，指共产党；『草头人』指『蒋（介石）』。

    到尾只是半缩龟，洪水横流成泽国，路上行人背向西。

    解：三句话分别对应『毛』『泽』『东』三个字。

    日出东，日没西。

    解：日本侵华，终被中美英打败。

    家家户户受惨凄。

    解：中国百姓遭受日军残害。

    德逍遥，意逍遥，百载繁华一梦消。

    解：指法西斯德国和义大利战败投降。

    红头旗，大头星。

    解：中共的红旗和五角星升起。

    家家户户吊伶仃。

    解：人民百姓日子还是难过。

    三山难立足，五子齐荣升。

    解：传统文化被推翻，有关系的人得到荣升。

    心忙忙，意忙忙，清风桥拆走如狂。

    解：为各自利益繁忙。起初的清廉，后已腐化。

    尔一党时我一党。

    解：内部结党营私大有人在。

    坐高堂，食高粱，全不计及他人丧。

    解：这些人实际上只顾自己权力利益，不管他人死活。

    廿八人，孚众望，居然秧针胜刀枪。

    解：『廿八』是『共』字，共产党骗取人民信任，居然由小做大，夺得政权。

    小星光，蔽星光，廿将二人走北方。去家木，路傍徨，到处奔波人皆谤。

    解：属木的度人觉者及修炼弟子受谤，去国离家，师奔波、弟子流离失所。

    大海落门闩，河广未为广。

    解：中共将国家封闭的状态。

    良田万顷无男耕，大好蚕丝无女纺。

    解：政治运动下经济萧条。

    丽人偏爱将，尔我互相帮。四水幸木日，三虎逞豪强。

    解：『四水幸』是『泽』字，『木日』为『东』字，『三虎』是『彪』。

    白人诚威武，因心花鸟慌，逐水去南汗，外儿归母邦。

    解：香港回归。

    盈虚原有数，盛衰也有无。

    解：『盈』为满，『虚』为亏，意思为『盛衰』、『有无』都是有定数的。

    灵山遭浩劫，烈火倒浮涛。劫劫劫，仙凡逃不脱。

    解：『灵山』是宇宙中的一座大山，佛教所言的『灵山』指的就是此山，是众佛道神聚会的地方。『浮涛』是指沉浮的意思。此句是说宇宙正法之势，清理同化重新安排宇宙中的一切，『灵山』也在内，一切佛道神皆在其中，地上的凡人也逃不脱。

    东风吹送草木哀。

    解：共产党一向把自己比作东风。宇宙中干扰正法的旧势力利用共产党迫害大法与世人，共产党一向视民众如草芥。而『木』又指属木之人（法轮功师父）。邪恶的迫害中全是手段，谎言中令民众对佛法犯罪，悲哀！属木的度人者看世人与各界众生对大法犯罪，悲哀！

    洪水滔天逐日来。

    解：迫害大法的邪恶如洪水猛兽，铺天盖日，妄图镇压住法轮功修炼者，来势凶猛，然而再凶猛也盖不住天日。

    六根未净随波去。

    解：执着心太重的法轮功学员，学法不专者，也算不上是真正的修炼者，在考验中只能随波而去。

    正果能修往天台。

    解：只有坚定的大法徒才能修上天，圆满得正果。

    二四八，三七九。

    解：『二』＋『四』为六，国历六月初八，即1999年7月20日，迫害开始。到某年春天结束，『三七九』可能指国历三月十六日。

    祸源种己久。

    解：一、宇宙中有成住坏灭的规律。二、人类在历史中渐渐世风日下，到了近代已经道德沦丧。这样看对宇宙大法的干扰迫害与将来众生面临的大面积淘汰也就是必然了。

    民三民十民三七，锦绣河山换一色。

    解：是指民众中的善者、恶者、能走入未来者，大法也将给众生带来真正人应有的文化。

    马不点头石沉底，红花开尽白（『白』有误，应为『黄』/编者注）花开，紫金山上美人来。

    解：对大法的迫害马年如果不结束，红色基石就沉没了，『红花开尽』，共产党就不会再起死回生。『黄花开』，法轮功的修炼者多以佛家的金黄色服饰示人，法轮大法将给世人带来大法的新繁荣、新文化。『紫金山上美人来』，这里的『紫金山』已经是指中国大陆的北京了，『美人来』是指有人从美国来。

    一灾换一灾，一害换一害。

    解：共产党对中国人一次次的运动中所干的一切，包括这次迫害法轮功，灾灾害害都得还。

    十九佳人五五岁，地灵人杰产新贵。英雄拔尽石中毛，血流标杆万人号。

    头生角，眼生光。庶民不用慌。国运兴隆时日到，四时下种太平粮。

    解：将来发生的事。

    一气杀人千千万，大羊残暴过豺狼。

    解：『大羊』指2003年─羊年；『一气』指一种瘟疫，看不见，摸不着，又与喘吸有关，因而称『一气』，可能会造成千上万人死亡。

    轻气动山岳，一线铁难当。

    解：瘟疫看似一股轻气，却使举国为之震动，也指疫情严重。『一线铁难当』，没有办法阻挡预防。

    人逢猛虎难回避，有福之人住山庄。繁华市，变汪洋。高楼阁，变坭岗。

    解：『猛虎』指江泽民，此人『虎年出生』，凶残而虚伪。它对大法的迫害给人类带来浩劫灾难。苛政猛于虎，官不行善，人民受害。『有福之人住山庄』可能是指善良这正直的人不与『繁华市，高楼阁』同流合污，暗指不同江xx一伙同流合污。

    『繁华市，变汪洋』，『高楼阁，变坭岗』使我们联想起《圣经启示录》中巴比伦大城坍塌的景象。巴比伦大城是指北京，代指虚假繁荣掩盖下的中国。

    父母死，难埋葬。爹娘死，儿孙扛。万物同遭劫，虫蚁亦遭殃。

    解：这里讲不久的将来法正人间到时的大瘟疫景象。人的罪也将殃及万物生灵。《格庵遗录》在描述这段悲惨过程时讲：『六角千山鸟飞绝，八人万径人迹灭』。

    幸得大木两条支大厦。鸟飞羊走返家邦。能逢木兔方为寿，泽及群生乐且康。

    有人识得其中意，富贵荣华百世昌。

    解：『大木两条』合在一起为一个『林』，同时突出了『木』，即五行中的『木』；而『木兔』，五行亦属『木』，指兔年出生的度人大觉者。这一点这许多预言中都提到了。如步虚大师预言在预言末世圣人降世时称『相将玉兔渐东升』；韩国《格庵遗录》在预言道『世末圣君木人，何木上句谋见字，欲知生命处心觉，金鸠木兔』；《郑监录》更是明确地讲：『寄语世间独觉士，须从白兔走青林』：『青林』，也对应了前面的『大木两条』，这里指修炼。所有这些都是在预言李洪志先生传出的法轮大法才是解救众生的大法大道。平常人不修炼，如果善待大法及大法徒弟，也都会有福报的。

    简单解释就是：面对灾难，幸好有『木兔』年出生的大觉者传出法轮大法。如果能够碰上这部大法，那才是不可错过的机缘。这不仅使人类有福分，而且万物都将得到恩泽。

    层楼垒阁耸云霄，车水马龙竟夕嚣。浅水鲤鱼终有难，百载繁华一梦消。

    指中国的表面繁华，无论是『层楼垒阁』『车水马龙』，就如同『浅水鲤鱼』一般，不能长久。一旦善恶终报的时候，一切谎言和假象都将毁于一旦。而后善良的人们就进入新世纪了。


美国法庭判决湖北高官赵志飞迫害法轮功有罪

    【明慧网2001年12月23日】

    纽约消息，中国湖北省一名高级官员因鼓动和执行对中国法轮功学员的迫害被美国一地区法院判决有罪。法庭并列举其在中国迫害法轮功学员所犯罪行，包括非法致死、酷刑和反人类罪、原告在起诉后被捕并失踪，生死不明。

    美国地区法院法官邓尼斯．科特于2001年12月21日对中共湖北省公安厅厅长赵志飞进行了缺席判决。赵被控告以非法致死、酷刑、反人类罪及其它野蛮侵犯国际人权法案的罪行迫害湖北省的法轮功学员。赵于今年七月访美时在纽约被递送法庭传票和起诉书。

    赵于被递送传票的第二天就匆匆乘机返回中国，迄今再未入美国境内。据来自中国国内的可靠消息，赵一回中国，就在湖北调动该省公安大量搜捕法轮功学员，尤其是那些据说通过互联网帮助该案原告彭亮先生传递资讯的学员。武昌地区被公安怀疑与彭亮有关的很多法轮功学员因此被捕并遭受酷刑。

    消息来源透露，彭亮于今年8月30日前后被捕并失踪，至今生死不明。

    彭亮因其弟彭敏与母亲李莹秀于今年4月被湖北公安毒打致死，委托美国法轮功学员于7月18日在纽约起诉赵志飞。多名该事件的目击者证实，彭亮之弟彭敏是在今年1月9日被公安毒打导致脊椎第五块骨头粉碎性骨折、颈椎压缩骨折，并因此全身瘫痪后，被转至武汉市第七医院隔离软禁，于4月6日死亡。彭亮之母李莹秀于4月29日在同一医院死亡，其夫彭伟胜在看望其遗体时发现李的头部有创面，口里还有浓血，公安告诉他李莹秀的死是因为彭敏死后她『讲话太多』。

    中共中央电视台《焦点访谈》却在今年10月上旬中美人权对话期间播出节目指责彭亮的起诉，反诬其弟彭敏是『拒医身亡』，其母则系『突发脑溢血死亡』，同时亦称母子都为『殉葬死亡』。

    原告的律师凯利．阿文诺声明指出：「今天的缺席判决证明在诉状中所列举的被告犯下的残暴行径都是真实的，被告和中国政府没有勇气面对在自由国家进行的公正审判。法官的判决将通知美国国务院，我们将与国务院商议恰当的外交反应。」

    彭亮的另一位代理律师泰瑞．马什博士说：「被告不仅试图利用中国政府控制的媒体进行造谣宣传以图逃避法律责任，同时还非法逮捕和酷刑折磨原告及其朋友，这是对这些严肃的法律控告的卑怯、残忍的，毫无人性的回应。」

    马什博士说：「今天，江泽民一伙迫害法轮功已由美国地区法院认定是违反国际法。被告对此判决无法抵赖。」


美国法庭拒绝给予被控迫害罪的中国官员豁免权

    【明慧网2003年7月3日】

    旧金山消息—昨日（7月2日）下午1点30分，美国旧金山湾区的法轮功学员和CJA（Center for Justice & Accountability）的律师在北加州联邦地方法庭前召开了新闻发布会。发布会宣布，美国旧金山法官爱德华．陈（Edward M. Chen）拒绝授予前北京市长、现任北京市党委书记刘淇和辽宁省副省长夏德仁外国主权豁免权。在陈法官提交给法庭的报告中，这两名[中国]官员都因监督酷刑折磨法轮功学员而被确认有罪。发布会进一步向媒体通报正在进行中的起诉中国xx党前领导人江泽民犯有群体灭绝罪和反人类罪的诉讼案。

    刘淇被起诉犯有折磨、酷刑、非人道及虐待行为，无故监禁，反人类罪和剥夺宗教及信仰自由等罪行。

    CJA民事讼诉主席加西华．松贺默律师(Joshua Sondheimer)在发布会上说：「美国旧金山法官爱德华．陈（Edward M. Chen）拒绝给予前北京市长、现任北京市党委书记刘淇和辽宁省副省长夏德仁外国主权豁免权，并且认为他们确实参与和指挥员警迫害法轮功学员，他们是有罪的。」

    松贺默律师指出，刘淇是在去年准备前往盐湖城经过旧金山时，被法轮功学员控告，他不能享有外交豁免权，因为他的行为已经凌驾于法律之上了。他亲自执行了系统地残酷迫害的政策。一位中国法律专家罗伯特.伯闰（Robert Berring）认为，刘淇授权、纵容虐待法轮功学员，本身已经违反了中国的法律。松贺默律师说：「至于夏德仁，他与刘淇同样因监督酷刑折磨法轮功学员而被确认有罪。」

    受到江氏集团迫害、刚来到美国的北京法轮功学员卞旭庄和申淑敏，用他们的亲身经历作证说，前北京市长刘淇对所有迫害北京市法轮功学员的罪行负有不可推卸的责任。

    他们说，由于我们坚信法轮功，1999年7月20日以后，我们在北京遭到员警的非法监视、绑架和拘留。我们的居所被砸；我们的精神和肉体遭到了严重的摧残，我们失去了人身和信仰自由，我们的生存权被践踏。

    旧金山纪事报、KTSF26号电视台、KQED电台、新唐人电视台，以及大纪元时报等多家中文报纸进行了采访。

 （图片：加州法轮功学员代表发言，图片来源：明慧网）


610头目李岚清被控酷刑罪一案

正式进入司法侦讯程序

    【明慧网2003年8月13日】

    来自巴黎的消息：中国前国家第一副总理、中国盖世太保组织『610办公室』组长李岚清在法国被法轮功学员起诉酷刑罪一案在上周取得重大进展。原告律师之一曾参与起诉智利前独裁总统皮诺切特的著名人权大律师威廉.布尔东宣布，法国的刑事法庭为法轮功学员起诉李岚清案任命了一个预审法官，这标志着该案已正式进入司法侦讯及调查程序。

    另一参与起诉智利前独裁总统皮诺切特的著名人权大律师乔治．亨利．波斯尔也在该案中出任法轮功学员的法律代表。

    法轮功学员控告李岚清在中国迫害法轮功的运动中犯有酷刑罪的诉讼是2002年12月4日在法国的尼斯递交的。据来自巴黎的消息证实，中国政府试图使用各种外交途径阻止该案，并使得该案在尼斯的法庭无任何进展。

    于是，负责该案的律师布尔东和波提先生将该诉讼转至巴黎继续进行并在今年7月被巴黎的刑事法庭接受立案。

    李岚清任组长的『610办公室』类似文革时的『中共中央文革领导小组』，是一个有特权操纵中央到地方所有党政机关、公安、法院、劳改、国安和所有宣传媒体的盖世太保组织，是系统迫害法轮功、实施国家恐怖主义的总指挥部。该组织指令地方员警不受约束地酷刑折磨、性虐待甚至谋杀法轮功修炼者，还指令各地方政法委建立『强制洗脑班』，对不放弃修炼法轮功的学员进行强制洗脑。『610办公室』的出现完全打乱了中国的法制建设。2002年7月24日美国国会在一致通过的188号决议中，要求江泽民停止镇压法轮功，并称『610办公室』是『臭名昭著的610办公室』，其专门任务是负责以有组织的洗脑、酷刑和谋杀对法轮功学员以进行迫害』。

    美国人权律师泰瑞．马什对该案在上周所取得的重大进展表示欢迎，她表示「这再次确认了联合国反酷刑迫害的宗旨，那就是任何人对所犯下的酷刑罪都没有被豁免的权利，这一 点完全能够并且将在全世界范围内得到执行」，「没有人能够有权力凌驾于法律之上」。马什博士目前在美国法轮功学员控告江xx和『610办公室』反人类和群体灭绝罪一案中任控方主要律师。

    中共高官在多国面临法轮功学员起诉

    在法国进行的李岚清案是过去两年中第10例中共高官因参与迫害法轮功在海外被起诉。

    在美国，类似的案件已有5例，其中两个已获得了主持正义、有利于法轮功学员立场的判决。2003年6月，美国旧金山法官拒绝授予前北京市长、现任中共北京市党委书记刘淇和辽宁省副省长夏德仁外国主权豁免权。

    在法官提交给法庭的报告中，这两名官员都因监督酷刑折磨法轮功学员而被确认有罪。

    2001年12月，美国纽约州南区地方法庭裁决湖北省公安厅厅长兼『610办公室』副头目赵志飞有罪，在这个首例在美国起诉中国官员迫害法轮功罪行的案件中，法官对赵志飞进行了缺席审判并授予原告名义赔偿金。

    自2002年10月18日法轮功学员以『酷刑、反人类和群体灭绝』的罪名将江xx及其『610办公室』告上美国伊利诺州北区联邦地区法院以来，世界各地多个国家的法轮功学员宣布准备在本国起诉江xx。2003年3月，总部在瑞士的国际民间组织『彻底追查未受惩罚者协会』宣布准备起诉江xx。

    本月初，加拿大、英国和澳大利亚等国都有法轮功学员表示，希望在本国、本地区起诉江xx。

    （根据英文法轮大法资讯中心新闻稿编译）


加拿大法轮功学员准备起诉江泽民

    【明慧网2003年9月6日】

    加拿大法轮功学员发起的诉江行动正在全国范围内迅猛推进。随着加拿大律师界数千律师收到加拿大法轮大法协会关于起诉江的有关材料后，已有多名深资律师表示希望能接手此案。

    据加拿大法轮大法资讯中心渥太华报导，颇具处理中国方面经验的加拿大西部的一家律师行，特别是在看完真相光盘、深入了解了江泽民迫害法轮功真相后，非常希望接手此案，并进一步表示：「如果能接手起诉江xx的案子，这是我们律师行的巨大荣幸。」

    曾经多次和学员接触过的加拿大中部的一名著名人权律师也表示做控方律师的强烈意愿。他给加拿大法轮大法学会提出了多方面制止迫害的建议，并指出了在加拿大起诉的有关法律依据细则。

    加拿大东部的一名律师，在听完了江xx动用国力，灭绝人性地、系统迫害法轮功的叙述和亲身经历后，说：「真、善、忍」是人类的本性，江xx简直就是希特勒。他还表示：即使不能直接参与法律诉讼，他也愿意成为直接接手诉江案律师们的智囊团。

    江xx倾尽国力在全国组建『610恐怖组织』，系统地对法轮功学员推行「名誉上搞臭、经济上搞垮、肉体上消灭」等一系列政策，对法轮功灭绝人性的迫害中所使用的邪恶手段，集古今中外之大全。

    「江xx发动的这场迫害完全是建立在谎言的基础上。这场迫害毒害了众多人士，包括加拿大人。谎言、诬陷、和暴力摧毁着人们的良知、肆无忌惮地践踏着人间法律。把江送上审判台，这是我们义不容辞的责任。」加拿大法轮大法学会代表泽农（ZenonDolnyckyj）先生接着指出：「中国司法部门对法轮功学员来讲，反而成为践踏法律的地方。不仅所有的法律渠道全部封锁住，而且准备起诉者遭受着绑架等报复。作为受迫害的加拿大居民，我们将在加拿大诉诸法律、匡扶正义。」

    很多加拿大学员或在中国的家属受到监禁、洗脑和酷刑等折磨，其中两名学员的亲人在中国被迫害致死。包括王玉芝女士、张昆仑教授、林慎立先生、李进宇女士在内的多名受害者准备起诉。

    继去年10月美国起诉江xx后，比利时学员于今年8月对江又以『反人类罪』和『群体灭绝罪』提起刑事诉讼，引起国际社会广泛关注。法轮功相继在瑞士、澳大利亚、英国、加拿大、德国等国宣布准备在本国起诉江，显示法轮功全球各地寻求法律手

    段起诉江xx的行动渐成趋势。

    其它参与迫害法轮功、被告上法庭的中共官员如湖北公安厅副厅长兼610办公室副头目赵志飞、前北京市市长刘淇、辽宁省副省长夏德仁已经被美国法院宣判有罪。


江泽民因群体灭绝罪在比利时被起诉

    【明慧网2003年8月20日】

    比利时消息：今天，被大赦国际称为『人权恶棍』的江泽民因反人类罪和群体灭绝罪在比利时被6名法轮功学员正式向联邦检察官提出刑事诉讼。罗干和李岚清作为江xx的『最高帮凶』也在被告之列。法轮功学员及律师为此在首都布鲁塞尔举行了新闻发布会。

    代表法轮功学员的律师乔治．亨利．波斯尔在一项陈述中说，控方控告现任中国军方首脑江xx犯有酷刑、反人类及群体灭绝罪。诉讼是根据比利时国会8月5日新通过的法律进行的。

    这项诉讼在正式立案前已引起了国际媒体的广泛兴趣。

    法新社昨日的报导说，新的法律覆盖『严重违反国际人权法』，如果被起诉的犯罪和比利时有关联诉讼就可以成立。

    法新社的报导说，这件新诉讼案的起诉者之一，比利时电脑程序设计员马赛厄斯．斯莱茨周二说，诉讼案完全符合法律的各项要求。

    据路透社昨日的报导，代表法轮功学员的是著名律师乔治．亨利．波斯尔，他在比利时的最臭名昭著的马克．达特克斯案子中代表受害原告，被告马克因为绑架、强奸和谋杀而被审判。波斯尔律师也成功地打赢了有关人权法律的第一个案子，这件案子促使两个卢旺达的修女因为她们在1994年卢旺达的种族灭绝中的所为而分别被判12和20年的徒刑。

    原告之一的马赛厄斯．斯莱茨周二对路透社说，一些国家的法轮功成员，包括比利时、美国和澳大利亚，正在准备以酷刑、反人类罪及群体灭绝罪进行诉讼。

    以下是今日发布会新闻公告译稿：

    女士们、先生们及各位新闻界人士：

    我们是法轮功修炼者。大家可能都知道，法轮功，又名法轮大法，是一项源于古老的中国文化、拥有打坐和动功炼习以及基于宇宙特性『真善忍』法理的修炼功法。今天我们在此郑重宣布，我们已经对前中共领导人江xx和他的两名最高帮凶罗干(中央政法委书记)和李岚清(『610』办公室主任)正式提起刑事诉讼。本法律诉讼的提起是依据比利时2003年8月5日法律的新法律控告被告犯有群体灭绝罪、反人类罪和酷刑罪等。

    我们的法律诉讼是过去两年中针对中国政府官员或实体机构在迫害法轮功中所扮演的角色而发起的第11宗国际法律诉讼。在美国提起的这些法律诉讼中，已有3宗针对中国官员在迫害法轮功中犯下的酷刑及其它罪行做出了判决。

    1992年和1999年之间，法轮功在全中国蓬勃发展。中国政府自己的调查显示，到1999年初，法轮功拥有7千万到1亿修炼者。他们遍布社会各个阶层，包括从农民到银行家、从家庭主妇到政府官员和军官等。一些消息人士说，最高层政府官员（中央政治局常委）也已经阅读了法轮功书籍，并且有家庭成员炼法轮功。

    但是，由于法轮功深入了如此广泛领域和阶层的中国人的思想和心灵，1999年7月，江xx在害怕和嫉妒中，滥用其作为该国最高领导人的权力，违背众政治局常务委员会委员的意愿，推翻当时国务院总理的决定，禁止了法轮功。其行动实际上是非法的，因为它超越了中国宪法所授予江的权力。

    根据中国的消息渠道和来自受害者的无数证词，江氏为实施迫害，向各级政府发布了三条命令:

    ◎透过系统的、政府支持的强迫劳教、酷刑和杀害，从肉体上消灭法轮功学员。

    ◎透过在世界范围内的媒体宣传运动抹黑法轮功，诽谤其学员们是危险的『xx』成员和对社会的威胁，从而从名誉上搞臭法轮功学员。

    ◎透过停发工资、开除公职、没收住房、禁止租住，以及广泛敲诈勒索、没收财产和政府强迫罚款，从经济上搞垮法轮功学员。

    这个命令主要由盖世太保式机构『610办公室』执行。该机构是江氏为了实行其『根除法轮功』政策的唯一目的而设立的。美国国会已经称『610办公室』是「通过有组织的洗脑、酷刑和谋杀监督对法轮功成员的迫害的」专门机构。

    在过去的四年里，已证实有将近八百人死于酷刑，而据信真正的死亡人数达数千人。数千人被强行关押在精神病院，遭受酷刑折磨。超过十万人往往未经审判而被送入劳教所。而这些数字仅仅是在江氏为隐瞒事实真相而对外界实行消息封锁的情况下我们所能探知的数字。

    然而，江对法轮功学员施行的群体灭绝政策的真正恐怖之处不是仅限于死亡数字或者被监禁的人数。江氏在19997月所展开的是一种群体灭绝形式，它意在消灭这种信仰本身，并且为此不惜『从肉体上消灭』七千万到一亿持这种信仰的人们，也就是七千万到一亿愿意把『真善忍』作为自己道德标准的中国人民。

    中国各地的公安机关、拘留所和劳教所官员因不择手段地强迫法轮功学员写下了放弃信仰的声明而受到奖励，同时也因未能成功令学员脱离法轮功而受到连坐式的撤职等处罚。

    关于他们是如何执行来自江氏及其『610办公室』的『高层命令』的，当我们回忆一下华尔街日报有关58岁的陈子秀女士死亡过程的报导：

    在陈子秀去世的前一天，逮捕她的人又一次要求她放弃她对法轮大法的信仰。在又一轮警棍打击后几乎失去了清醒意识的情况下，这个58岁的老人还是坚定地摇了摇头。

    暴怒的地方官让陈女士赤脚在雪地里跑。据其它目击这一事件的监狱中的人说，两天的折磨使她的腿严重淤伤，她的短短的黑发上粘着脓和血。她在外面爬，呕吐并因虚脱而昏倒。她再也没有恢复知觉，并于2月21日去世。

    这就是江的可怕的群体灭绝方式：这不仅仅是摧毁生命的恐怖行动，也是摧毁信仰的恐怖行动。这种恐怖，在21世纪的现代世界，是不应被允许存在的。这种恐怖必须受到正义的审判。

    上周，由于前乌干达独裁者艾迪．阿明的死亡，再次使世界想起了允许残忍的独裁者们逃脱法律制裁所带来的极大不公。今天，比利时公民和居民要站出来，确保司法原则得到维护，即使被告依然试图继续通过不正当手段、逾越中国宪法和法律成为世界上最多人口国家的掌握最大权力的人。世界知道，司法的基本原则是『法律面前人人平等』，那么这对江氏及其同伙也应该同样适用。

    比利时是民主国家，充满着维护和尊重人权的精神。这里，我们呼吁比利时人民、政府、媒体和国际社会的成员，加入我们的行列，保证司法正义得到维护：加入我们的行列，确保最终获胜的是那些站在正义和法治一边的人民，而不是那些非法垄断政治权力的独裁者们。

    为此，我们必须共同参与，为了我们自己，为了我们的国家，为了我们生活的这个世界。为保护人类，请与我们站在一起，让我们共同把江xx及其同伙，以及他们所代表的恐怖主义，送上审判台，不仅把它们送上世界各地的法院，而且送上人类的道德法庭，良心法庭。

    谢谢！

    2003年8月20日


全球审江大联盟成立

    【明慧网2003年9月29日】

    全球审江大联盟将于明日（30日）在华盛顿召开新闻发布会，宣告联盟正式成立。以下为该联盟的成立公告：

    十三年来，江泽民以暴力和谎言治国，在刻意营造的经济繁荣后面，中华文明与社会道德全面倒退，人类文明的基础在中国遭到根本性的破坏。几乎任何有独立信仰、独立人格和不同见解和要求的个人和较大的群体，包括六四学生、下岗工人、宗教信仰、气功锻炼、民主人权、新闻媒体、政治异见，都遭到不同程度的迫害。特别是上亿信仰『真善忍』的法轮功学员遭到惨绝人寰的「名誉上搞臭，经济上搞垮，肉体上消灭」的残酷镇压。

    人类历史上最残忍、也是最可耻的暴行在江xx统治时期发生了并仍在继续。江xx及其代表的所有不正势力，其邪恶不仅在于大面积的对无辜生命肉体的灭绝，更是他对人类道德精神的扭曲与摧残。而后者的危害更大，影响更深远更具毁灭性。他可以用暴力加谎言迫使中国人放弃对良心与道义的坚持，甚至助纣为虐，他可以用金钱与外交使国际社会三缄其口，甚至有时迫于强大的压力而放弃正义。

    人类绝不应对其罪行听之任之，因为我们明白：如果这些罪行继续而得不到制止，如果面对这样的暴行和对人类良知的公然挑战而我们保持沉默，同样的噩运降临在我们自己的身上仅仅是个时间问题，文明本身的存在将受到最严峻的挑战。

    我们一直在努力和平呼吁停止这种犯罪。然而中国现有的人大、法院、公安、律师系统迄今无力、无法和无道德勇气站在职业公正的立场上对江的罪恶实行调查并予以制止。法轮功学员在世界各国法庭对他起诉，虽已经纷纷开始，可由于人们对江氏邪恶的认识不足，或迫于经济和政治的压力，或处于对所谓国家利益的考虑，真正将江送上历史的审判台，需要世界上所有的正义力量都站出来全方位推动。

    全球审江大联盟自发起倡议以来，得到来自世界各地有着不同的职业、肤色、信仰、思想和使命的个人和组织的积极回应，一个多月来，已经有欧、美、亚、澳四大洲80余个团体和个人宣布共同发起和加盟。凝聚一切正义力量，揭露江氏所有罪行，捍卫人的尊严和人类文明的价值，把江xx送上良心、道义和法律的审判台，已经成为我们不可推卸的历史使命。全球审江大联盟正式成立的条件已经成熟。

    鉴于此，全球审江大联盟筹委会公告：全球审江大联盟将于2003年9月30日在美国华盛顿DC举行新闻发布会，正式宣告成立，并于2003年10月6日在美国纽约举行成立后的首次公众集会。

    欢迎全球各界人士支持、参加。

    明慧网2003年10月9日报导摘录「全球公审江xx大联盟」10月6日移师纽约，在联合国广场前举行集会游行，并向联合国提交审江公开信。近三百名大联盟成员手中高举「把江xx送上审判台」、「中国开始追查江xx」、「停止迫害宗教信仰」、「呼唤中国人权」、「审判邪恶之首匡扶正义良心」的横幅和标语，以演说的形式向路人及驻足观看者揭露江xx对人类所犯罪行，表示「把江xx送上良心、道义和法律的审判台」的坚强决心。

    何海鹰：为人类重树尊严而成立大联盟

    集会上大联盟代表何海鹰先生首先发言，他说，江xx封杀世界经济导报，踏着六四学生的血迹窃取高位。压制自由，迫害宗教信仰，打击异议人士。钳制媒体封锁互联网，剥夺人民知情权。秘密出卖国土，掩盖六四屠杀真相，对法轮功学员实行「名誉上搞臭、经济上搞垮、肉体上消灭」的「群体灭绝式」的残酷镇压。江xx及其代表的所有不正势力，其邪恶不仅在于大面积的对无辜生命的肉体的灭绝，更是他对人类道德精神的扭曲与摧残。而后者的危害更大，影响更深远更具毁灭性。他可以用暴力加谎言迫使中国人放弃对良心与道义的坚持，甚至助纣为虐；他可以用金钱与外交使国际社会三缄其口，甚至有时迫于强大的压力而放弃正义。

    何海鹰说：十三年了，江对中国人民犯下的罪恶罄竹难书。由于中国的政权仍把握在江xx犯罪集团手里，遍及中国的暴行仍在继续，成立大联盟，就是为了中国人民的尊严和权利，结束中国非顺民即暴民的历史。全球审江大联盟已经得到了世界各地有着不同语言肤色、信仰、思想的个人和群体的积极回应，有欧、美、亚、澳四大洲近100个团体和个人宣布共同发起和加盟。

    胡平：这声音表达了良心和正义

    北京之春主编胡平表示：联盟成立是一件大事，这声音表达了良心和正义。江在位13年，作恶多端，有人给他辩护，江镇压自由民主、独立信仰、异议人士，这些都不对，但是他把经济搞上去了，功大于过。这个讲法是完全错误的，希特勒在位使德国的经济创造了令人赞扬的奇迹。因为这个难道就应该原谅他屠杀的罪？在中国，一党专制，缺少起码的制衡。结果造成了举世罕见的贪污、腐败。说起来，腐败这个词已经不准确，应该叫抢劫。大家知道拆迁造成的自焚悲剧，这不是抢劫是什么？在大跃进、文革时千千万万人受批斗。当时还有人为共产党叫好，这些可以原谅，因为不知道真相。今日江政权种种倒行逆施，国外在这个地球村的资讯时代，你想知道就知道。对待这个残暴的人，你应该采取什么态度？挺身而出，还是助纣为虐？

    李大勇：这是中国历史上第一次老百姓审当权的独裁者

    全球审江大联盟的代表李大勇说：「这是中国历史上第一次老百姓以大审判的形式起诉正在当权的独裁者，目前全球公审江xx由来自亚、欧、加拿大、美国、等地的100多个机构组成，江xx对中国人民的欺骗是想摧毁人类赖以生存的基础，我们下一个公审江xx的活动将在休斯顿举行。」

    唐柏桥：正义的审判会结束中国的黑暗时代

    中国和平主席唐柏桥说，「江上台后，在全国范围内要求对六四表态。在枪口下，人们被迫出卖自己的良知。人们失去对正义对良知的信仰。结果在中国社会里，少女被当众凌辱而路人袖手旁观，婴儿被丢在大街上无人过问。十几年来生态恶化、人权恶化、社会风气急转直下。社会矛盾只能通过上访解决，这其实是封建人性的产物，不可以对等地通过法律解决。郭光允八年间为举报省委书记程维高被开除党籍，并蒙受了两年牢狱之灾，精神和身体都受到严重摧残，其家人亲朋近20人先后受到牵连。千万个上访的人里，这是极少的幸运者。而法轮功的学员们，上访近乎于不归路，他们大多受到关押和迫害。中国的古话是官逼民反，国内的余劫概括为：官逼民死。江的暴政下，人民连反抗权都被剥夺，人们被逼走投无路，自杀率高、甚至自焚。正义的审判会结束中国的黑暗时代，走出以暴易暴的历史，为人类文明作出贡献。」

    会后，审江大联盟组织的代表向联合国递交了致联合国秘书长安南的公开信，要求联合国及各国制止江xx对人类的危害，并要求成立特别法庭审理其对人类所犯下的罪行。随后与会人员从联合国广场游行至中国驻联合国代表处。代表处紧锁大铁门，以阻止大联盟递信。联盟代表李先生对记者说：我们来这里不是来闹事，而是为了帮助中国人民尽早结束这场迫害。看来他们这些人深受其害，连封信都不敢接，看来我们今后还需尽更大的努力，让全体人民真正觉醒为自己的基本权利说话，其实迫害之所以能够发生也正是因为大家不敢站出来讲真话。

http://www.grandtrial.org/


大陆媒体将诉江案广而告之、

正义之剑仍高悬江氏头上

文/守义

    【明慧网2003年9月15日】

    以愚弄民众、剥夺人民知情权为己任的大陆媒体对海外法轮功起诉江泽民案一直在刻意隐瞒。在美国伊利诺州北区联邦法院（初级法院）法官裁决撤诉后，江氏集团的外交发言人和喉舌媒体如同被打了一针强心剂，忘乎所以地对法轮功诉江案进行诋毁，完全忘记了全球诉江行动正处在方兴未艾的阶段。虽然大陆媒体发布的『新闻』连基本的新闻写作常识都不具备，但是这仍然在消息封闭的中国大陆替法轮功诉江案进行了一次广而告之的『宣传』。

    在国内某大网站上，很多网友就大陆媒体的报导发表了评论，举几例如下：

    「在起诉的时为什么不报导？」

    「告哪位什么领导人呀？」

    「什么国家领导人呀，别丢人了。」

    「请把起诉的原文和情况告诉我们！到底怎么了？为什么起诉啊？我们应该知道真实的一切！」

    「既然没有判决，谈何『诬告』？」

    「只要自己身正，就不怕别人告；怕的是有些人自身不正，让人抓住了把柄。」

    「看新浪新闻不仅增长了我的见识，开阔了我的视野，还培养了我丰富的联想能力，已经成为我工作之余的一大消遣，所以大家看到这样一篇无头无尾的新闻报导时请不要惊讶，这是新浪为锻炼我们的想象能力而煞费苦心准备的周末益智小品。」

    这些短评一语中的，抛出这篇报导的记者和编辑应该感到羞愧。

    美伊利诺州北区联邦法院法官认为前国家元首可以不被豁免，条件是如果其所为能被证明是个人行为。但该法官认为起诉书没有充分说明江氏在位期间对法轮功学员的所为是个人行为。该法官的判断显然是一个基本常识性的错误，生活在民主国家的法官并不了解中国大陆的起码的现实：一场大规模的迫害如果不是独裁者以个人的恶毒强力推行，如何能在大陆历时四年之久而且仍在继续？江xx作为大陆的独裁者一手发动对法轮功的迫害这一事实在中国大陆是妇孺皆知的事情。说江xx并非个人发动对法轮功的迫害，就如同说希特勒并非个人发动对犹太人的屠杀一样可笑。

    尽管法官对独裁者江xx的个人作用的问题上有如此常识性的误会，但法官并没有判决江xx和『610办公室』无罪。对法轮功的迫害是严重的犯罪，这是不争的事实。大陆媒体虽然诋毁诉江案，但是他们没有勇气面对法轮功学员的一条条指控。江和他一手操纵的『610』恐怖组织在过去的4年里，对法轮功学员大规模绑架、抄家、勒索、劫持、洗脑、酷刑折磨和虐杀，至今已至少将780位法轮功学员迫害致死。这是无可抵赖的事实。

    大陆媒体再次拿出所谓的『中美关系』、『国家形象』、『主权』等辞汇混淆视听，但是谁都知道，『中美关系』绝不是中国和江xx的关系，败坏『国家形象』的是残杀无辜的江xx和『610』恐怖分子，而劫持了国家机器的江氏一伙没有任何合法性，更没有资格躲在『国家主权』的背后逃避法律的制裁，尤其是在今天『人权高于主权』这一理念已经深入人心的时代。

    法轮功学员在此次诉江案中的努力有着深远的影响。在此过程中，他们广泛地向国际社会披露了江氏集团的犯罪事实，诉江案的消息也渐渐在大陆传开，此次大陆喉舌媒体更是将此案告知全国的民众。

    诉江案远远没有结束，正义之剑仍高悬在江氏头上。原告律师泰瑞．马什表示，原告已决定采取进一步法律行动，可能包括上诉及争取递交起诉书修正案等。泰瑞．马什强调，确实：国家首脑不可以运用他们的地位犯下群体灭绝罪和酷刑罪却不受惩罚。大量的事实将证明，无论在法律方面还是在公众舆论方面，江xx绝对无法逃脱其因为发起和推动这场迫害法轮功的运动而产生的历史责任。

    莫顿．斯凯勒先生是美国著名人权律师、法律学教授和世界反酷刑组织美国分部执行主席，他曾经帮助法轮功学员成功起诉了北京市市长刘淇、辽宁省副省长夏德仁等人。斯凯勒教授说：在美国法院和国际法庭上都有类似的先例，例如前菲律宾总统马科思，原南斯拉夫总统米洛舍维奇等，法院认定他们在任期间的人权犯罪，不受『元首豁免权』保护。

    江xx在中共16大上竭力想赖在国家主席的位置上的一个重要原因就是对诉江案的恐惧，妄想以所谓的『豁免权』逃脱正义的审判。江目前已经不是所谓的『国家元首』，和『豁免权』也不再沾边儿，而且伊利诺州北区法院法官认为前国家元首可以不被豁免，条件是如果其所为能被证明是个人行为。美国的诉江案仍会继续，因为各种证据都显示迫害法轮功是江的个人的独裁暴行。同时，其它各国的诉江案也在展开。江xx和610恐怖分子只会更加恐惧，更加的草木皆兵、更加的色厉内荏。江xx等人将再也不敢踏上美国和其它文明国家的国土，等待他的将是正义的法网。正义的利剑会随时落在他们的头上。我们深信，有朝一日，他们在中国大陆也将受到正义的审判。

    各国的法轮功学员及其支持者在各自国家继续努力推进诉江案的同时，还会在此过程中更加努力地向国际社会、向大陆民众讲清江氏集团迫害法轮功的事实，把江xx送上人心法庭和道德法庭，接受每一个有良知的人的审判。江氏在过去四年来的昭彰的罪恶和仍然进行的罪恶必将被人间法庭、人心法庭和道德法庭宣判有罪，真善忍必将战胜假恶狂。


结束语：刚刚开始，远未结束

    法轮功学员对江泽民的起诉刚刚开始。海内外法轮功学员正在自发地组织起来，系统收集和整理有关事实、人证物证，帮助司法界及其它社会各界系统、全面地了解这场迫害的前因后果、严重程度和对中国乃至人类社会巨大危害。历史不久将会证明，原告在诉江案中主张的原则将会取胜；国家首脑不可以运用他们的地位犯下群体灭绝罪和酷刑罪却不受惩罚。无论在法律方面还是在公众舆论方面，江xx绝对无法逃脱其因为发起和推动这场迫害法轮功的运动而产生的历史责任。

    （完）

    起诉江泽民定价：NT＄150US＄6

    编着：明慧网真相系列丛书编辑小组

    出版：金莲花出版社

    地址：POBOX250759NY,NY10025

    全球发行总代理：联鸣文化有限公司

    地址：台北市重庆北路二段229之10号

    电话：（02）2553-3122?2553-3123

    传真：（02）2553-1299?2553-1282

    二00三年十一月初版

    ISBN：1-931035-11-3

    （如有装订错误请寄回调换）


http://www.grandtrial.org/