专题：起诉江泽民

图片新闻

ZF-Sprite.jpg (95579 bytes)
大卫·乔高：西班牙诉江案意义非凡（图）

ZF-Wrapps.jpg (96665 bytes)
大卫·麦塔斯：西班牙诉江案证据强有力（图）

 澳洲律师：江泽民如被西班牙法庭证实有罪　赦免失效

 袁红冰：西班牙诉江案是对所有犯罪者的严厉警告
德国人权组织谈西班牙诉江案

 人权律师郭国汀：有划时代意义的起诉（图）

 台湾议员支持西班牙起诉江泽民（图）

法轮功学员在香港递状控告江泽民（图）
澳洲诉江案出现进展　律师寻求缺席审判（图）
参考资料:
江泽民其人
  • 参考资料：《江泽民其人》序
  • 参考资料连载：《江泽民其人》（一）
  • 参考资料连载：《江泽民其人》（二）
  • 参考资料连载：《江泽民其人》（三）
  • 参考资料连载：《江泽民其人》（四）
  • 参考资料连载：《江泽民其人》（五）
  • 参考资料连载：《江泽民其人》（六）
  • 参考资料连载：《江泽民其人》（七）
  • 参考资料连载：《江泽民其人》（八）
  • 参考资料连载：《江泽民其人》（九）
  • 参考资料连载：《江泽民其人》（十）
  • 参考资料连载：《江泽民其人》（十一）
  • 参考资料连载：《江泽民其人》（十二）
  • 参考资料连载：《江泽民其人》大结局

    • 专题 ： 起诉江泽民
    一九九九年，江泽民一手挑起了针对法轮功学员的迫害运动，在中国大陆对修炼真善忍的法轮功群众施行“名誉上搞臭、经济上搞垮、肉体上消灭”“打死白打、打死算自杀”等灭绝政策，导致十年来众多法轮功学员广泛遭受酷刑折磨、被活摘器官、及被其它方式迫害致死等。江泽民及其政治流氓集团，对这场迫害的发生、推行和延续，有着不可逃脱的罪责。

    到目前为止，针对江泽民一伙对无辜的法轮功学员犯下的“群体灭绝罪”和“酷刑罪”，全球起诉江泽民等迫害法轮功的元凶，经历了三个阶段。第一阶段是二零零零年在中国境内起诉江泽民等迫害法轮功的元凶，第二阶段是在国际上起诉江泽民，第三阶段是起诉江泽民案在国际上出现突破性进展。随着法轮功真相的深入传播，起诉江泽民案在各国会出现更多的实质性突破，直至把江泽民及其党羽绳之以法。

    一、西班牙法庭突破性进展

    二零零九年十一月，西班牙国家法庭做出了一项史无前例的裁定，决定以“群体灭绝罪”及“酷刑罪”，起诉江泽民、罗干、薄熙来、贾庆林、吴官正五名迫害法轮功的中共元凶。法院通知书表示，若被告的罪名成立，将面临至少二十年徒刑，并附带经济上的惩罚。（详细内容）

    据分析，在国际上，会有很多国家相继效行西班牙国家法庭，同时鼓励在其它国家正在进展之中的起诉江泽民案件。

    案情回顾与进展

    二零零三年十月十五日，十五位法轮功学员向西班牙法庭递交诉状，指控江泽民等人十年来对法轮功学员实行洗脑、劳教、精神药物摧残、酷刑、活摘器官等犯罪行为。经过两年取证调查后，西班牙国家法庭法官Ismael Moreno依照国际法“普世司法管辖权原则”（Universal Jurisdiction）法条裁决，对江泽民等签发了传讯令。

    西班牙人权律师、原告律师卡洛斯先生（Carlos Iglesias）十一月十九日证实，西班牙国家法庭向前中共总书记江泽民，及罗干、薄熙来、贾庆林、吴官正共五名中共官员发出传讯令，要求解释对法轮功学员实施活摘器官等群体灭绝行为。卡洛斯律师表示，若四至六周内被起诉人不回复，法官可以缺席判决。（西班牙诉江案律师对案情介绍）

    西班牙外交部亚洲司媒体发言人玛丽亚•萨尔瑟得（María Salcedo）于二零零九年十一月二十七日表示，西班牙作为民主的三权分立国家，政府行政体系对司法体系的裁决不会做出任何干涉。（详细内容）

    西班牙“国际特赦”司法部门负责人阿里斯•莫勒诺（ALICIA MORENO）于二零零九年十一月二十七日接受采访时表示：“近年来西班牙司法一直致力于追查国际重大刑事案，是国际司法界的榜样，同时震慑了反人类罪行的发生，这是很好的现象。”（详细内容）

    相关评论：
    读西班牙国家法庭的决定有感
    西班牙起诉江泽民等元凶是维护人类公义的正举
    法律知识：什么是“群体灭绝罪”（genocide）

    江泽民等被传讯和可能被国际刑警逮捕的法律依据

    西班牙法庭引用的国际法“普世司法管辖权原则”主要适用于群体灭绝罪；危害人类罪；战争罪；侵略罪等罪行。因十五位起诉人指控江泽民等嫌犯，所犯罪行危害全人类，后果极为严重，依照普世司法管辖原则，不允许出现管辖权投机，无论被告是在何处犯罪，只要罪名成立，任何国家都有权对嫌犯加以惩罚，只要他们走出国门，随时都可能面临被逮捕的危险。

    历史上，西班牙国家法院曾于九十年代末发出国际拘捕令，自英国引渡智利独裁者皮诺切特接受违反人权罪行审判。二零零九年十一月二十五日，前任加拿大亚太司司长大卫•乔高在接受记者采访时说：“我认为欧洲一个主要国家的独立法庭能够做出这样的决定，是一个意义非凡的进展。”“西班牙法官说，如果在一定时间内，法庭没有得到回应，法庭就会向五名高官发出通缉令——中国前国家主席面临起诉，这真是一个巨大的进展！”“我知道全世界各地的媒体都在报道这件事，所以它真的是非凡的一步。我知道，阿根廷的法院也正在考虑这个案件，他们还没有做出最后的决定，但已经是一个巨大的进步了。”（详细内容）

    2000年2月塞内加尔法庭也成功引用“普世司法管辖权原则”，对乍得（Chad）前流亡总统Hissein Habre（侯赛因），1982至1990年间参与4万件政治谋杀和20万件的刑求案罪行提起诉讼。乍得国内法律虽未明列该原则，但因乍得签署联合国禁止酷刑和其它残忍、不人道或有辱人格待遇或处罚公约（Convention against Torture），该公约要求缔约国按“普世司法管辖权原则”，拘捕其境内触犯国际法律嫌犯，Hissein Habre被关押于乍得狱中。

    江泽民等面临司法引渡的问题

    关于江泽民等被引渡的可能性，原告律师卡洛斯先生说：“西班牙同国际上的许多国家都签有司法引渡条约，只要这些被告人踏入与西班牙签有司法引渡条约的国家的境内，我们就可以向西班牙法官提出下达通过国际刑警的国际逮捕令，西班牙司法就有权向被告当时所在的国家提出司法引渡要求，将被告们押至西班牙受审。”

    事实上，二零零六年中国政府和西班牙签署引渡条约，即原则上，西班牙司法可以直接向中国提出司法引渡要求，将被告们押至西班牙受审。中共一贯包庇迫害人民的罪犯，可以预期，会干涉这样的司法引渡要求。

    澳洲堪培拉的国际特赦成员、退休律师格林韦尔先生（John Greenwell）表示，江泽民如被西班牙法庭证实有罪，那么赦免失效。他在接受采访时说，“我们正在达到这样一个阶段，那就是国家元首不能由于他们是国家元首，而不受到刑法的制裁。”（详细内容）

    相关文章：
    法学教授：江泽民不能获豁免

    司法专家评论

    首位在中国境内为法轮功学员辩护、现定居在加拿大西部的中国著名人权律师郭国汀认为，西班牙国家法庭正式以刑事诉讼形式，以“群体灭绝罪”及“酷刑罪”起诉五名首恶，目前可以说是第一例，有划时代意义，很可能在世界范围里起到示范、带头作用，今后各国国家都可能用这个罪名起诉他。郭国汀律师说：国际人权法规定，犯有“群体灭绝罪”及“酷刑罪”等反人类罪的罪犯，任何一个国家都可以管辖，受到人权侵犯的任何个人都可以起诉。西班牙法院的受理说明法官已作过基本调查并取得初步证据。即使缺席判决也是永久生效的，中共垮台以后就可以执行。（详细内容）

    二零零八年度加拿大勋章得主、著名人权律师大卫•麦塔斯认为，西班牙起诉是个积极的进展。他说：“在我看来证据强有力，是有正当理由的起诉，只是如何找到合适的方式的问题。理想情况是依据国际法，如果可能的话，由中国在国际法庭检控这些人。但现在的问题是，中国（中共当局）给这些做坏事的人豁免权，……”（详细内容）

    美国纽约及华府人权律师叶宁则认为，中国官方在没有战争和平环境中，迫害死超过三千法轮功学员，囚禁约十五至二十万法轮功修炼者，对法轮功学员的迫害是骇人听闻。叶宁律师分析称：江泽民等如果不应诉，则可能出现缺席判决有罪；如果江泽民等应诉，那这场开锣大戏就会很热闹。（详细内容）

    台湾知名人权律师、“全球公审江泽民大联盟”发言人朱婉琪表示，西班牙国际法庭的这个裁定对国际社会和中国大陆都极富意义，树立了一个国际司法正义的典范。她预料，江泽民等五位官员被告将不会对传票做出回应。同时希望西班牙国家法庭继续向五名被告发出国际逮捕令，将他们绳之以法。这会让中国人明白，国际法庭裁定江泽民等对法轮功修炼者的迫害是非法，参与实施和执行迫害者都将接受审判。（详细内容）

    台湾知名人权律师、“法轮功受迫害真相联合调查团”亚洲分团副团长邱晃泉认为，此一历史性的判决，唤起国际社会对中共人权迫害问题的重视，对于西班牙法庭保障人权的勇气，国际社会除了应予以掌声鼓励外，更应该提供实质的助力，协助将江、罗、薄、贾、吴等五名迫害法轮功的元凶引渡到案，绳之以法。（详细内容）

    更多相关文章：
    袁红冰：西班牙诉江案是对所有犯罪者的严厉警告
    台律师：西班牙的勇气给国际社会一个棒喝

    中国大陆各界关注西班牙国家法庭裁定

    尽管中共竭力封锁网络，但关于西班牙国家法庭近日裁定的这一具有震撼性的消息，仍通过各种途径迅速传入中国大陆。很多大陆网友听到消息感到大快人心，同时震慑中共高层。

    在中国大陆曾为多名法轮功学员作无罪辩护的唐吉田律师认为：西班牙法庭受理该案，有充分法律（普世司法管辖权原则）和事实依据。该案坚定了国内部份普通百姓维护自身基本人权信心。因为目前大量的违法决策都是以电话、口头这样的一些方式传达的，书面或可物化的证据目前收集难度较大。如果有良知的人愿以证词指证，则对犯罪事实的确认有极大帮助。（详细内容）

    贵州高级法律顾问廖双元则表示：中国没有司法公正，对法轮功的迫害是人类历史上最邪恶的暴行，包括活体摘取法轮功学员器官的魔鬼恶行都是极其令人发指，超乎人类尚存良知底线和想象。但是国际社会正义和大陆民间良知力量不断壮大，善恶有报的天理在人间终将完全实现。（详细内容）

    各界声援

    香港多位政要得知消息后，对西班牙法庭的义举表示赞赏。他们认为，自由民主的国家都会对中共迫害法轮功有一个正确的判断，相信未来会有更多国家接纳这类起诉。（详细内容）

    台湾高雄市议员黄柏霖、黄昭星、萧永达等人表示支持西班牙起诉江泽民等五名中共高官。（详细内容）

    加拿大“国会法轮功之友”创始人之一，加拿大参议员蒂尼诺（Consiglio Di Nino）先生二零零九年十一月二十三日接受记者采访时，称西班牙诉江案为“大勇之举”。（详细内容）

    更多声援报道：
    德国人权组织谈西班牙诉江案
    高雄县长：西班牙诉江案会有很多国家相继效行

    国际媒体报道

    美国之音十一月二十一日报导，西班牙国家法院的一名法官下令，就法轮功学员在华遭受酷刑折磨案，对前中共主席江泽民等人提起公诉。中国人权律师说，西班牙法院的这项行动具有重要象征意义。马德里的教会人士介绍了西班牙的宗教自由环境。（详细报道）

    法新社十一月十九日报导，西班牙为法轮功辩护的律师十一月十九日表示，一名西班牙法官传讯前中共主席江泽民和四名中共官员，了解法轮功遭迫害和屠杀的情况。（详细报道）

    据法国国际广播电台二零零九年十一月十九日在对大巴黎和亚太地区的新闻节目中报道：西班牙国家法庭一名法官日前已将法庭调查委员会的一份文件寄给中共当局，要求就迫害法轮功的案子传讯中共前主席江泽民。（详细报道）

    马来西亚中文媒体《中国报》和《光明日报》分别在十一月二十日的晚报以及隔天（二十一日）的早报报道了有关消息。（详细报道）

    二、起诉江泽民第一案：在中国北京起诉江泽民、曾庆红与罗干

    二零零零年八月二十五日，两名法轮功学员朱柯明、王杰，向中国最高检察院和中国最高法院提交申诉状，状告当时的中共国家主席江泽民、中央书记处书记曾庆红与政法委书记罗干迫害法轮功的违宪、违法行为。

    此诉状经挂号信寄达中国高检后，被告江泽民、罗干亲自下令逮捕原告。两名原告于诉状递交两周后在北京被中共警察秘密抓捕。北京居民王杰被抓后不久被严重打伤内脏，放出后伤重不愈，不幸于二零零一年去世。香港居民朱柯明，被秘密判刑五年，关进天津茶淀监狱，遭受电棒等酷刑虐待，他曾在狱中写过六份申诉状，要求狱长转呈国家领导人，都被扣押。

    朱柯明在自述中说：“由于我们的被非法抓捕，给子女、父母和家庭造成了极大的伤害与痛苦。也由于我们的被非法抓捕，致使我亲手创办经营的私人性质的公司、工厂因此彻底倒闭破产。其有形资产、无形资产等一切均化为乌有。直接经济损失达几千万元，间接经济损失则以亿万元为基数。整整五年的牢狱迫害，使我亲眼目睹并亲身经历了中共政权对法轮功修炼者从精神到肉体惨无人道的非人折磨与迫害。我由于坚定信仰不认罪也不接受所谓的转化，他们对我进行打骂、恐吓、电棍、长时间不让睡觉、强行洗脑等等一系列的非人性的刑罚和虐待。我遭受到了世人难以想象的刻骨铭心的痛苦与伤害，五年的迫害，连牙齿都快掉光了。在狱中，由于不服中共的迫害，几年间我曾先后六次向中国的全国人大和中国的最高法院提交《申诉书》，要求他们继续受理我被非法抓捕前所提交的《申诉状》，并要求对我无罪释放，然而不但直到刑满出狱，也没得到他们的任何回复，还差点把我勒死。”（详细内容）

    报道：
    庚辰北京诉江，二原告一死一判刑（1）
    庚辰北京诉江，二原告一死一判刑（2）

    三、世界其他国家起诉江泽民案例

    虽然朱柯明、王杰在北京状告当时的中共主席江泽民等，不仅没有立案，而且造成两名原告一死一伤的惨剧，但是不久之后，法轮功学员在国际许多国家开始起诉江泽民及其帮凶们。

    台湾人权律师朱婉琪说，针对法轮功人权受迫害的诉讼案是二十一世纪最大的国际人权诉讼案。自二零零零年至今，以江泽民为首迫害法轮功的元凶及其同伙，其中包括现任或前任的教育部、安全部等二十五名的中共官员，在全球四大洲三十多个国家被起诉；而针对江泽民的诉讼案就有十八个，其中五个是民事诉讼，其余的是刑事诉讼。

    澳洲诉江案案情介绍与连接

    澳大利亚籍章翠英女士因修炼法轮功和为法轮功上访，在中国曾被非法监禁八个月，在狱中受到酷刑折磨。在澳洲政府和法轮功学员的共同努力下，她于二零零零年十一月被营救回澳洲。二零零四年九月十五日，章翠英在纽省高院以“群体灭绝罪”和“酷刑罪”控告迫害法轮功的元凶江泽民及“六一零”办公室。由于她被中共关押在北京拘留所期间，罗干曾亲自审问迫害她，而且罗干在实施江氏对法轮功的“群体灭绝”政策上起主导作用，因此在二零零七年三月五日开庭时，她向法庭提出增加被告罗干。

    二零零七年八月，澳洲司法部正式向章翠英发函表示澳洲外交部已经派专人将诉状送达中共驻堪培拉大使馆官员Yan Nan手中。同时外交部高级法律顾问佩妮洛普•安•理查德斯作证词，澳洲外交部已经完成递交程序，并已通知纽省高院。原告章翠英女士的律师斯莱特表示，如果被告没有回应，就会寻求缺席审判。（详细内容）

    香港诉江案案情介绍与连接

    二零零七年六月二十八日，两名在中国大陆受到非法监禁折磨的香港法轮功学员朱柯明和傅学英向香港高等法院递交民事起诉状，控告在一九九九年七月发起全面性迫害法轮功的前中共党魁江泽民、前副总理李岚清和在任的中共政治局常委罗干等三人违犯酷刑、伤害、非法监禁、滥权等罪，要求被告民事赔偿。两名原告并检附香港当地的医疗报告，作为证明他们是因被告等三人发起、参与、指挥、执行这场对包括原告在内的上亿法轮功学员和家人的迫害，在被非法监禁期间，身心受害甚巨，至今仍无法痊愈的相关诊断证明。（详细内容）

    香港高等法院于二零零七年八月九日书面裁定给予原告“在司法管辖区外送达的许可令状”（Leave to serve out of jurisdiction）。原告律师已依法备妥法律文件的中文翻译，并经法院审阅后确定。法轮功学员期望香港法院信守司法公义，排除一切干扰，尽快将有关法律文件委托内地法院送达三名被告。（详细内容）

    全球法轮功学员控告中共前党魁江泽民及其党羽一览表

    热点新闻

            西班牙法庭以酷刑及群体灭绝罪起诉江泽民等五名中共高官

            西班牙诉江案律师对案情介绍

            西班牙诉江案　外交部：政府不干涉司法

            法律知识：什么是“群体灭绝罪”（genocide）

            读西班牙国家法庭的决定有感

            西班牙起诉江泽民等元凶是维护人类公义的正举

            西班牙国际大赦：西班牙是国际司法界的榜样

            大卫·乔高：西班牙诉江案意义非凡（图）

            澳洲律师：江泽民如被西班牙法庭证实有罪　赦免失效（图）

            法学教授：江泽民不能获豁免

            人权律师郭国汀：有划时代意义的起诉（图）

            大卫·麦塔斯：西班牙诉江案证据强有力（图）

            海外华人律师学者谈西班牙法庭起诉江泽民等元凶

            审江大联盟：西班牙法庭的裁定是国际司法的标杆

            西班牙起诉江泽民　台律师吁引渡公审（图）

            袁红冰：西班牙诉江案是对所有犯罪者的严厉警告

            台律师：西班牙的勇气给国际社会一个棒喝

            中国大陆各界关注西班牙国家法庭裁定

            港政要盛赞西班牙诉江义举”

            台湾议员支持西班牙起诉江泽民（图）

            加参议员：西班牙诉江案为大勇之举

            德国人权组织谈西班牙诉江案

            高雄县长：西班牙诉江案会有很多国家相继效行

            美国之音：江泽民等遭西班牙法院传讯

            法新社：迫害法轮功　西班牙法官欲传讯江泽民

            法广：西班牙法庭向江泽民下传票

            马国媒体报道江泽民迫害法轮功被起诉案件（图）

            诉江案原告朱柯明促解体中共、结束迫害（图）

            庚辰北京诉江，二原告一死一判刑（1）

            庚辰北京诉江，二原告一死一判刑（2）

            澳洲诉江案出现进展　律师寻求缺席审判（图）

            法轮功学员在香港递状控告江泽民（图）

            香港诉江案推进　法轮功学员重申反迫害诉求（图）

            全球法轮功学员控告中共前党魁江泽民及其党羽一览表


二大陆学员向中国最高检察院起诉江泽民

二大陆学员向中国最高检察院起诉江泽民、曾庆红、罗干

【明慧网2000年9月28日】[编者注：以下为一封起诉江泽民、曾庆红和罗干的起诉状。为保护原告不受被告的非法迫害，我们曾隐去了原告的姓名等个人资料。原告真实姓名于2004年12月31日此案后续情况即将被公开报道之际填回。]

起 诉 状

原告：
1．姓名：朱柯明 性别：男 职务： 略
2．姓名：王杰 性别：男 职务： 略

被告：
１．姓名：江泽民
    性别：男
    职务： 现任中华人民共和国国家主席、中共中央总书记、国家军委主席

２．姓名：曾庆红
    性别：男
    职务： 现任中华人民共和国中央政治局委员、书记处书记、组织部部长

３．姓名：罗干
    性别：男
    职务：现任中华人民共和国国务委员、政法委书记

案由：

江泽民、曾庆红、罗干借法轮功问题大规模迫施祸国殃民之事，严重败坏了国家声誉和社会道德，破坏了国家体制、宪法及法律，给国家、社会和人民群众带来的损失和恶劣影响不可估量，如再不依法严肃处理，必将祸患无穷。

诉讼请求：

1、撤销江泽民、曾庆红、罗干等人盗用政府的名义指使中国公安部于1999年7月29日向中国各省、自治区、直辖市公安厅、局发布的对法轮功创始人李洪志先生的通缉令（令号：公缉19990102），撤销中国公安部违背宪法发布的1999年7月20日《通告》，以及其他所有对法轮功所做的不公正定论、规定、禁令、限制；
2、立即全部释放非法被关押、被劳教、被判刑的法轮功学员，并根据相关国家法律、法规，妥善处理一切善后事宜；
3、允许合法出版和发行法轮功的书籍及音像资料；
4、依法追究江泽民、曾庆红、罗干等人的法律及刑事责任；
5、责令被告对因其行为而受到各种处罚的公民公开道歉，赔偿受害公民的精神和经济损失；
6、追究追随被告人参与有关预谋、陷害和抓、打、压、酷刑迫害行动的责任人相应责任。

事实及理由：

自从1992年5月，特别是1999年7月以来，以江泽民为首的曾庆红、罗干等人，为维护和谋取他们个人的私利和权势，盗用国家、政府的名义，利用国家专政和宣传机器对法轮功强行定罪并疯狂镇压。他们所例举的有关法轮功是“邪教”的所谓事实真相与定论，与真正的法轮功真相完全不符。所说法轮功是“邪教”及例举的所谓真实面目，一切都是以江泽民为首的曾庆红、罗干等少数人事先经过密谋策划、精心编造的假事实、假证据，那其中没有一点儿是法轮功的东西，一切都是颠倒黑白、栽赃陷害的欲加之罪，是极其卑鄙的违法行为！他们将亿万做好人的法轮功学员强行放到政府的对立面，并在全国性滥捕滥抓中，使几十万法轮功学员非法被抓、被拘、被劳教、被判刑，50余名学员被虐杀或谋害，更多的学员受到非法与非人道的残酷迫害。由此造成的致伤、致残、致死及被抓后杳无音讯和妻离子散、家破人亡的法轮功学员无计其数。所造成的恶劣影响是不可估量的。

在此，我们恳请中华人民共和国最高人民检察院，对以江泽民为首的曾庆红、罗干等人的违法犯罪行为，立即进行立案侦查，并依法追究他们的法律及刑事责任。同时彻底清除江泽民、曾庆红、罗干等人以国家、政府的名义对法轮功所做出的一切不公正定论、规定、禁令、限制和影响；立即全部释放非法被关、被拘、被劳教、被判刑的法轮功学员，并根据相关法律、法规和国家有关政策，妥善处理善后一切事宜。

现将具体起诉理由分述如下：

一. 法轮功从1992年由李洪志先生公开传出至今，一贯光明磊落、堂堂正正。

法轮功是李洪志先生创编的，并由李洪志先生本人于1992年开始正式传出。曾被定为中国气功科学研究会的直属功派。传出后一直在国家有关部门的注册下（中国气功科学研究会）与全社会的关注之下，光明磊落、堂堂正正地传播着，短短七年内惠及海内外上亿民众，这是中国各级国家领导、公安部门有目共睹的。

我国宪法第四十七条中规定：“中华人民共和国公民有进行科学研究、文学艺术创作和其它文化活动的自由。国家对从事教育、科学、技术、文学、艺术和其它文化事业的公民的有益于人民的创造性工作，给以鼓励和帮助。”因此，李洪志先生的传法教功活动是完全合法的。

1992年为了支持国家大型气功活动，应92年东方健康博览会的邀请，李洪志先生亲率弟子参加了92年东方健康博览会。在博览会上，李洪志先生的名字和他所创编的法轮功，顿时轰动了北京。博览会总指挥李如松先生和总顾问姜学贵教授对李洪志先生的非凡功力和法轮功的巨大贡献，给予了极高评价。李如松先生说：“在博览会上收到的第一封表扬信便是赞扬法轮功的，收到表扬信最多的也是法轮功。”姜教授说：“我亲眼看到李洪志先生为这次博览会创造了很多奇迹。法轮功不愧为这个博览会中的明星功派。我作为博览会的总顾问，负责任地向大家推荐法轮功。”

在1993年东方健康博览会上，李洪志先生被聘为博览会的组委会成员，法轮功为特邀功派。鉴于李洪志先生和他主持的法轮功在博览会期间为大会做出了突出奉献，大会组委会和大会专家委员会共同决定：将大会唯一的最高奖励－－“边缘科学进步奖”，授予李洪志先生，同时大会还授予“特别金奖”等奖项及称号。在此届博览会上，李洪志先生是荣获奖励最多的。李洪志先生将在博览会上第二次报告的全部场费捐赠给了“中华见义勇为基金会”。

李洪志先生讲法传功，也是在社会各级有关部门领导的大力支持和帮助之下开展的，是完全公开地、堂堂正正地进行的，并受到社会各界的一致认可和好评。所出书籍也都是在持有国家正式批准书号的情况下正式出版发行的。如：《转法轮》书号为ISBN 7-5043-1617-2/G. 1004，由中国广播电视出版社出版发行。《转法轮（卷二）》书号为 ISBN 7-5052-0258-8/G. 69，由中国世界语出版社出版，新华书店经销。《法轮大法义解》书号为 ISBN 7-80604-247-4/I. 18，由长春出版社出版发行。《中国法轮功》书号为 ISBN 7-80927-475-6/C. 47，由军事谊文出版社出版。《法轮佛法 在瑞士法会上讲法》书号为 ISBN 7-225-01475-2/G.342，由青海人民出版社出版，新华书店经销。《法轮佛法在欧洲法会上讲法》书号为 ISBN 7-225-01463-3/B.337，由青海人民出版社出版，新华书店经销。《法轮佛法在北美首届法会上讲法》书号为 ISBN 7-225-01464-1/B. 338，由青海人民出版社出版，新华书店经销。《法轮佛法在新加坡法会上讲法》书号为 ISBN 7-225-01471-4/B. 340，由青海人民出版社出版，新华书店经销。《法轮功功法教学片（录音带）》由北京电视艺术中心出版社出版发行。等等。香港和世界其它国家出版的，与国内相关出版社多次出版的不在此列。

我国宪法第三十五条“中华人民共和国公民有言论、出版、集会、结社、游行、示威的自由”。民法通则第九十四条“公民、法人享有著作权（版权），依法有署名、发表、出版、获得报酬等权利。”因此，李洪志先生讲法、传功和出版有关书籍都是在国家有关法律范围之内进行的，完全是合法的。

二. 李洪志先生是向世人揭示出“真、善、忍”最高宇宙特性的第一人，法轮功是真正能够使亿万人民道德回升、人心向善、身心健康的高德大法，于国于民有百利而无一害。

有史以来，李洪志先生第一次向世人揭示出“真、善、忍”最高宇宙特性与宇宙无尽的奥秘与法理。他的书，能使不同国家、不同地区、不同种族、不同阶层、不同年龄段的人都能看懂。而不同的人看过之后，都能从中悟出不同的高深法理。读者如果不断地学、不断地看，还能从中悟出更高深的法理。李洪志先生的讲“法”和所出的书籍都是教修炼的人如何提高心性的，是以修人的这颗心为主要宗旨的。

我们不得不承认，目前人类的道德水准在一日千里的向下滑着，世风日下，社会丑恶现象百出，烧、杀、抢、劫、骗、嫖、赌、毒、贪、偷等不良风气和违法犯罪现象屡禁不止，人人为近敌。法律、法规虽越来越健全，但一些人还是要干坏事，这是社会的普遍现象，也是任何国家和政府都头疼的事，也是世人有目共睹的。也就是说，人类社会已失去了心法的约束，法律、法规管得了人管不了心，治得了人治不了心。而李洪志先生的法轮大法却是直指人心，首先正的也是人心。法轮大法使每个真正修炼的人都清楚的明白：修心重德与每个修炼之人的疾病、身体、生命于未来的根本因果和利害关系。而且，不重德、干坏事、当坏人的人是没有任何好的出路和没有好结果的。

李洪志先生的法轮大法是真正属于性命双修的最好功法，只要能做到同化宇宙特性“真、善、忍”，就是一个得道者。在修心重德、人心向善的同时，达到身心健康一身轻，而且还越炼越年轻。这是每一个真正修炼法轮功的人的亲身体会，这不是一个、二个，而是亿万之众。

这里所说的亿万之众，并没有半点夸张，而且还是保守数字，并不是象江泽民等人所公布的只有200万人。不用具体统计，仅从有关法轮功的书籍发售情况就可推算出来。仅武汉一个法轮功书籍发行点就经营卖出过七千多万册法轮功的书，那全国又有多少法轮功书籍发行点呢？由于有关法轮功的书和资料一直供不应求，正版正规途径发行的已数不胜数，而那些大批盗版的、非正规途径发行的又有多少呢？再加上香港出版回流国内地法轮功的书就更加无法统计、计算。有时一家几口人都修炼法轮功，但因为经济条件，有关法轮功的书和资料却是全家共用一套，这种情况也非常多见。因此，根据上述情况分析，说我国修炼法轮功的人超过一亿人的状况，决非故意夸张。

从1992年正式传播至今，法轮功虽早已传遍世界各国，受益之人也早以亿计，却都是由亲戚传亲戚、朋友传朋友发展起来的。“人传人，心传心”，其传播速度之快、地域之广、触及社会阶层之庞杂、人数之众多，是任何政府行为、团体筹划、广告宣传所达不到的，而且法轮功现在还在全国各地和世界各国不断的发展传播之中。如果不是能够使每个修炼人真正身心受益，谁还能再将此传给亲戚朋友呢？

根据民法通则第九十八条中规定：“公民享有生命健康权。”因此，公民为了身心健康，自愿修炼法轮功是合法的，而且每个真正修炼之人一旦明白了法轮大法的法理之后，都会用李洪志师父所揭示的宇宙真理主动严格要求自己，不论在社会上、在单位里，还是在家庭中都做好人、做更好的人，甚至比劳动模范还要好的人。在今天这样的社会中，能够成为身心健康、道德高尚、有益于他人的人，正是因为我们学了法轮大法，难道我们不应该从心底里感激李洪志师父和他的法轮大法吗？！

在这里，我们可以向所有世人、向中央政府、向中国最高人民检察院负责任地说：真正修炼法轮功的人，经商的，没有一个是奸商，做官的，没有一个是贪官污吏。社会上那些烧、杀、抢、劫、嫖、赌、毒、骗、偷等不良风气和违法犯罪现象，都与真正修炼法轮功的人无关。因为通过修炼李洪志师父的法轮大法，我们明白了宇宙的真正法理，是发自内心地不愿做、也不做坏事。相反，在社会上、在单位里和在家庭中，我们都是任劳任怨、毫不利己、专门利人的好人。这无疑在修炼我们自己的同时，起到了净化社会风气，使社会道德回升、人心向善的作用。这是任何只治标、不治本的法律、法规、规章制度所办不到的，同时，也是任何国家和政府求之不得、可望而不可及的大好事。因此，李洪志先生的法轮大法对中国、对任何社会，以及对全人类来讲有百利而无一害。人类不应该感激李洪志先生和他的法轮大法吗？!

在这里，我们还可以向所有世人、向中央政府以及中华人民共和国最高人民检察院负责任地说出法轮大法的另一个真正的事实，即法轮功决不可能导致人死亡或得什么病。因为任何一个真正修炼法轮功的人都清清楚楚的知道：法轮功是不治病的，也不是什么以祛病健身为目标的气功，更不是什么宗教或政治团体，而是修炼；而且法轮功修炼非常自由，没有任何组织形式与强制性措施，想学就学，不想学就走，但修炼起来却有着严格的心性标准，因为宇宙的法理在制约着一切，只要按照李洪志先生所讲的宇宙法理真正严格要求自己，就会得到提高，不但能使自己身心健康一身轻，更能获得无尽的福分，是决不可能导致什么病或发生任何生命危险的。这是全世界亿万修炼法轮功的人每个人都清清楚楚、有亲身体验、有目共睹的真正事实。

这亿万道德回升、人心向善的好人，单从每年为国家、为政府节省巨大医药费开支这一项，就可证实李洪志先生的法轮大法对国家、对政府的贡献之大；以每年每人300元最低医药费计算（实际费用远不止于此），并以一亿人为基数（实际人数也远不止于此），每年就为国家为政府节约医药费开支300亿元之巨。从另一角度讲，李洪志先生的法轮大法使亿万人摆脱了病魔的痛苦，并成为身心健康的人，我们不应该感激李洪志先生和他的法轮大法吗？

这亿万道德回升、人心向善、身心健康的好人，他们都是有亲戚、有朋友、有单位、有家庭的啊，以他们的以身作则和良好影响，不论是从政府所倡导的物质文明和精神文明方面，还是从政府所关心的社会负担和经济负担方面，以及从全社会人民素质的整体提高、净化社会风气方面，这亿万道德回升、人心向善、身心健康的好人所起到的作用、影响和贡献，都是巨大的和不可估量的。因此，李洪志先生的法轮大法对国家、对社会、对人民，不管是从哪一方面来讲，都是有百利而无一害的。这哪里象江泽民所说的“法轮功是危害社会和人民的邪教”的影子呢？不但没有，江泽民的指控是对法轮功创始人李洪志先生极其严重的诬蔑和诽谤，是违法的。因此，我们恳请中华人民共和国最高人民检察院追究江泽民的法律责任，并一同追究由此所造成的一系列严重后果。

三. 法轮功行的正、走的直，造福于全世界各国人民。

有关李洪志先生讲法的书，虽有十来本之多和录音带、录像带等，但其中最主要的就是那本叫做《转法轮》的书，而其它的书和资料大多都是李洪志先生在国内、国外不同国家和地区的讲法、解法和对这本书的内容进行辅导和解释的，还有五套功法也很简单易学（注：也又专门的书和教功录音带、录像带）。在这里，为了充分证实江泽民所说“法轮功是危害社会和人民的邪教”的言论以及由他们指使的新闻媒体说“法轮功是治病骗人的、是反人类反社会的、是反政府的，是有政治目的的邪恶组织和宣传世界末日论”等等说法完全是颠倒黑白、诬陷编造的欲加之罪，我们特将有关法轮功的所有书籍和资料作为证据公布于此，并恳请中华人民共和国最高人民检察院及所有世人核实对证：《转法轮》、《转法轮（卷二）》、《法轮功》、《法轮大法义解》、《转法轮法解》、《法轮佛法精进要旨》、《法轮佛法 在美国讲法》、《法轮佛法 在悉尼讲法》、《法轮佛法在北美首届法会上讲法》、《法轮佛法 在欧洲法会上讲法》、《法轮佛法 在长春法会上讲法》、《法轮佛法在新加坡法会上讲法》、《法轮佛法 在瑞士法会上讲法》、《法轮佛法 在美国西部法会上讲法》、《法轮佛法在美国东部法会上讲法》、《法轮佛法 在新西兰法会上讲法》、《法轮佛法 在加拿大法会上讲法》、《法轮佛法大圆满法》、《法轮功－－功法教学片（录像带）》、《法轮修炼大法－－动功录音带》、《法轮修炼大法－－静功录音带》（注：公安部门在对广大法轮功学员进行非法抄家、没收中，以上所列书籍和资料许多被拿到各地公安部门所在地，因此以上证据在各地公安部门处极易得到）。

我们坚信，任何一个看过这些书和资料的人，不但找不出支持江泽民、曾庆红、罗干等人及由他们指使的新闻媒体所说的那些论点的任何论据，而且会轻易看出他们是何等卑鄙地诬陷好人、误导人民。

由于法轮功行的正、走的直，能够使人真正身心受益，所以传播速度是非常快的。从1992年李洪志先生正式传出法轮大法至今，在短短几年时间里，就从几百人到以亿计，从中国传到全世界各个国家和地区。可以说，修炼法轮功的人，造就从中央到地方、从城市到乡村、从军队到百姓、从高知阶层到大字不识的普通人；上至八、九十岁的长者，下到三、五岁的孩童，从国内到国外，修炼法轮大法的人数不胜数，我国受益的人最多，早已超过一亿。目前还不断有新人在学，这已是不争的事实。修炼李洪志先生法轮大法的人，人数之众、地域之广、社会阶层之庞杂、年龄段跨度之大，如不是宇宙的真正法理，如不是能够使人真正身心受益，怎能有如此现状出现呢？

李洪志先生所著《转法轮》等书，已被世界许多国家译成本国文字，在全世界出版发行，并在世界科技界引起了轰动，公认是奇书！目前，世界许多国家和地区都成立了“法轮佛学会”，并对法轮功的传播和修炼活动给予了极大鼓励、支持和提供方便。美国德克萨斯州休斯敦市政府授予李洪志先生“名誉公民”和“亲善大使”的称号，并将李洪志先生在美国公开讲法的第一天，即1996年10月12日定为“李洪志日”。褒奖公告中这样写道：“法轮大法超越于文化和种族的界限，把宇宙真理传扬世界各地，架起了东西方沟通的桥梁。李洪志老师不辞辛苦地将法轮大法从中国传向海外，所到之处使诸多国家众多的人们深受震撼，从而赢得了国际盛誉。”近来北美各地政府、民众和媒体对法轮大法的赞誉和支持之声更是日益洪亮，交相呼应。

为了使法轮功行的正、走的直，李洪志先生在许多书和国际、国内讲法中曾多次明确指出：“我们法轮大法不是宗教，我绝不搞宗教，我们法轮大法也绝不是宗教。”，“永远不参与政治，不干涉国事。”“各地总站要带头遵守国家法纪，不干涉政治”，“凡修炼法轮大法者，要严格遵守各自国家法纪，任何人违反国家政策法规的行为，都是法轮大法的功德所不容许的。违反及一切后果均由当事人自己负责。”“我们大法修炼的形式就是这样的，也不投靠任何国内国外的政治势力。”“一个修炼者，除干好本职工作外，不会对政治、政权感兴趣，否则绝不是我的弟子。”对世界末日论的问题，李洪志先生曾讲过这样一段话：“也有一些邪教在流传着，所有的这些邪教讲的都是什么世界的末日啊，都讲这些东西。”李洪志先生在国内外讲法和许多书中，也曾多次明确指出，“法轮功没有任何组织形式”，“我们绝不会搞成社会上的行政机构或企事业单位。”李洪志先生在“修炼与工作”这篇短文中讲过这样一段话，“从另外一方面来看，常人社会的领导工作要都是我们这种能放下个人名、利的人去干，那将会给人民带来多大的好处呢？如果是一个贪心很重的人那会给社会带来什么？经商的人如果是修大法的，社会的风气将会怎样呢？”等等等等。

法轮功没有任何组织形式，因是群众自发性的炼功形式，根据修炼人数和地区，自发形成了炼功点和辅导员，只是为了方便辅导和炼功，这也是大家为社会负责、为学员负责而做的，事实证明也确实做到了这一点。所谓炼功点，就是学员炼功时相对固定的如家门口或公园等处的炼功地点，而所谓的辅导员或站长，也是普通修炼人之一，并没有什么特殊身份和待遇。没有办公室、没有办公桌、没有电话也没有花名册，也不收受动用一分钱。只是义务组织大家炼功、义务买书、义务辅导等等，都是义务的。而各地的辅导员或站长，也都是由本地修炼的人自发产生出来的，完全是自觉自愿地为大家义务服务。即便如此，李洪志先生还是在国内外多次讲法中和有关书籍中对这些人的产生、要求和批评进行过论述，以确保大法在世间的健康、正确发展。

例如李洪志先生在“如何辅导”这篇经文中是这样讲的：

“各地有许多辅导员对大法有很高的认识，能够以身作则，把炼功点组织得很好。但也有做得不足的辅导员，主要体现在工作方法上。如为了叫学员听从辅导员，目的是便于开展工作，就在炼功点上用命令式的方法进行工作，这是不行的。学法是自愿的。如果学者自心不想如何如何，那什么问题也解决不了，还会出现矛盾。如不改正，会激化矛盾，从而严重地破坏学法。

还有甚者，为了叫大家信服和服从，经常搞一些小道消息，或者搞耸人听闻的东西来提高自己的声望，或独出心裁，这都不行。我们的辅导员是自愿为大家义务服务的，不是师父，更不应该有这种执著心。

那么我们怎样做好辅导工作呢？首先要把自己摆在学员之中，不要有在学员之上的心。做工作有不懂的，虚心和大家共同探讨。做错了事，诚心地向学员讲：‘我也是个和大家一样的修炼者，工作中难免有错，我这事做错了，那就按照对的做’。有一个希望大家共同把事做好的诚意，你看结果会怎样？谁也不会说你什么也不是，反而会认为你法学得好，心胸坦荡。其实有大法在，人人都在学，辅导员的一举一动，好与不好，学员都会对照大法衡量，看得很清楚。一有了想抬高自己的念头，学员就想你心性有问题，所以，谦虚才会把事做好。声望是对法学得好而树立起来的。一个修炼的人怎能无过呢？”

作为师父的李洪志先生这样严格教导自己的弟子如何严守心性、不要执著人世间那点东西，这也叫有组织吗？翻遍法轮大法所有的书和资料，那里面哪有一点邪的东西呢？那里面哪有江泽民所说的“法轮功是治病骗人的、是有政治目的的邪恶组织、是反政府的和宣扬世界末日论”等的影子呢？江泽民等人编造的镇压法轮功的理由，句句都是恶毒的诽谤和诬陷。

四. 法轮功学员中南海请愿事件始末。

江泽民将法轮功定为“邪教”及以他为首的曾庆红、罗干等人对法轮功及其学员进行诬蔑、陷害到全国性的滥捕滥抓是以法轮功学员到中南海请愿反映情况为转折点的，这是世人皆知的。

由于中国科学院的何祚庥在天津教育学院发行的杂志上发表了一篇歪曲法轮功的文章，此文章在社会上及在法轮功学员中造成了极坏的影响，致使部分法轮功学员到天津教育学院反映法轮功的真实情况，他们只是前去解释、说理，并用自己身心受益的亲身体会证实何祚庥对法轮功不负责任的歪曲报道是错误的，要求停止诬蔑歪曲和不实报道，并加以更正。这并不是无理要求。他们并没有大喊、大叫和骂人等任何过激行为与不文明举动，完全用善的一面。我国宪法第三十八条中规定，“中华人民共和国公民的人格尊严不受侵犯。禁止用任何方法对公民进行侮辱、诽谤和诬告陷害。”因此何祚庥的所作所为是违法的，而天津法轮功学员的善意解释、说理也是对宪法所赋予的公民人格尊严的正常维护，是合法行为。而天津的公安部门却无理驱赶和殴打前去说理的法轮功学员，有45名法轮功学员非法被抓并受到虐待。因此，法轮功学员曾向天津市公安部门反映情况，要求放人。这些被抓的人没有犯任何法，违法的应该是何祚庥！他们前去维护宪法赋予他们的尊严和权利难道不对吗？在万般无奈、无人受理又无处说理的情况下才去的中南海，这就是法轮功学员到中南海请愿的起因。

去中南海向中央政府反映情况的法轮功学员，最初也没有那么多人，他们只是想说明情况并让天津公安部门放人。最后到几万人的局面仍是在多日无人受理的情况下才形成的。要知道，修炼法轮功的人全国各地都有啊，一传十，十传百，再加上多日无人受理，人怎么会不越聚越多呢？这亿万修炼法轮功做好人的人，堂堂正正的行为被诬蔑歪曲，这已经是人格尊严遭受非法践踏，前去依法善意说理，还要被抓并遭受虐待，难道在我们这个国家做好人是有罪的吗？这关系到亿万法轮功学员每个人的切身利益啊！我国宪法第三十七条规定，“中华人民共和国公民的人身自由不受侵犯。任何公民，非经人民检察院批准或者人民法院决定，并由公安机关执行，不受逮捕。禁止非法拘禁和以其它方法非法剥夺或者限制公民的人身自由，禁止非法搜查公民的身体。”因此，天津公安机关抓捕没有犯任何法的法轮功学员是明显的违法行为，遭受虐待更是非法行为。我国宪法第四十一条规定，“中华人民共和国公民对于任何国家机关和国家工作人员，有提出批评和建议的权利；对于任何国家机关和国家工作人员的违法失职行为，有向有关国家机关提出申诉、控告或者检举的权利，但是不得捏造或者歪曲事实进行诬告陷害。对于公民的申诉、控告或者检举，有关国家机关必须查清事实，负责处理。任何人不得压制和打击报复。由于国家机关和国家工作人员侵犯公民权利而受到损失的人，有依照法律规定取得赔偿的权利。”另外，我国百姓在受到冤屈而讨公道时，也有级级上告的历史因素在内。去中南海的法轮功学员认为，天津发生违法抓捕法轮功学员的事情讨公道不成，必然要找中央政府。而且全国人民也把中央政府当作他们的父母官啊！因此，法轮功学员到中南海找中央政府反映真实情况，于情、于理、于法都没有错。去向中央政府反映法轮功真实情况的学员，从整体上看虽有几万人，但并不是有组织的。我国修炼法轮功的人，各阶层都有，而且有一亿多人，天津这件事的处理结果确实关系每一个法轮功学员的切身利益，如果修炼法轮功堂堂正正做好人被诬陷歪曲，甚至被抓、遭迫害没人管，这是什么社会呢？公理何在，法又何在呢？这的确关系到整个国家的社会风气、是非曲直、伦理道德的导向以及人们的生存环境问题。这也并不是一个人两个人的问题，而是亿万人的问题。难道这不值得中央政府关心、过问吗？

去中南海的法轮功学员，无论是从几十人还是到几万人，自始至终从未出现过大声喧哗、阻碍交通等任何不文明举动和过激言行。他们完全是理性的，是用善的一面，只是在便道上秩序井然的静静等候中央政府对修炼法轮功的态度及指示。来去那么多人，地上连一个烟头、纸屑都没有。就连过路观看的行人和维护治安的民警所丢掉的烟头等废弃物他们都捡起来装进自己兜里最后带走。这样的情景，古今中外人类历史上曾有过吗？他们所体现出的高度文明素质，让所有耳闻目睹的人一时传为佳话。据说江泽民看过之后也不禁惊恐地说：“素质之高、纪律之严明，古今罕见！”

众所周知，我们国家还处在调整、发展时期，国家的安定团结与民心问题一直是中央政府和全国人民多非常关注的。在国家和人民都处在种种困难的情况下，他们并不是因失业、生活、工作或经济等困难去向中央政府诉苦、道不公或讨要一分钱，而是只讨一个做好人的权利啊！这样的人民、这样的素质，无论是从国家利益、政府利益还是从社会利益来讲都是有百利而无一害的。如果中央政府以这些人为中坚力量，带动全社会、全民族的发展，那前景会是怎样呢？相反，如果将这亿万做好人的人推向政府的对立面，使之对我们的国家、对我们的政府失去信心，那后果又将如何呢？要知道他们都是有家庭、有朋友、有单位的啊！这就不只是一亿人的问题，而是几亿人的问题，这么多人对我们的国家和政府失去信心，我们的国家、我们的政府有什么希望呢？前途又在哪呢?

据说朱镕基总理接见了法轮功学员，亲自处理了此事，并对全国的法轮功学员进行了安慰。这体现出国家和政府对法轮功及学员们的肯定和对民情的体恤！

1999年6月中旬，中央电视台在新闻节目中向全国人民公布了中办、国办、信访局负责人对部分法轮功上访学员的谈话要点。要点中说：“连日来一些法轮功练习者纷纷传言，什么‘公安机关就要对法轮功练习者进行镇压了，党员、团员、干部参加练功者就要开除党、团籍及其公职’、‘中国准备拿出五亿美元的贸易顺差把某某引渡回国。’这完全是蛊惑人心的谣言。极少数别有用心的人制造谣言的目的就是要煽动不明真相的法轮功练习者大规模聚集，挑起事端，制造混乱，破坏社会稳定。处于这种不可告人的险恶用心，他们还可能采用造谣惑众的伎俩，编造新的更加离奇的谣言。对于这类谣言，绝大多数法轮功练习者不信不传，有的还义正辞严地予以揭穿和批驳。但也有少数不明真相的人盲目轻信，上当受骗。希望你们提高警惕，明辨是非，充分认清极少数唯恐天下不乱的造谣者的真实面目和险恶用心，谨防被人蒙骗利用，做出危害国家和人民利益的事来。每一个共产党员、共青团员、干部和每一个公民应当保持清醒的头脑，不听谣，不信谣、不传谣，及时识破并彻底揭穿极少数别有用心的人的图谋，维护社会稳定。党和政府对待正常练功健身活动的态度是十分明确的，今年4月25日部分法轮功练习者在中南海周围聚集时，我们就明确宣布了对练功健身活动的态度。后来又印发了《宣传教育提要》，进一步阐明了这一精神。我现在再次重申：对各种正常的练功健身活动，各级政府从未禁止过，人们既然有相信并练习某一功法的自由，也有不相信某种功法的自由；有不同的看法、意见都是正常的，可以通过正常的渠道和方式反映。”等等。

当时在法轮功学员中和社会上确实流传着中办、国办、信访局谈话要点中讲的所谓谣言，但中办、国办、信访局通过新闻媒体能够在亿万法轮功学员面前、在全国人民面前公开辟谣，使亿万法轮功学员和全国人民都相信了，因为那毕竟代表着国家和中央政府的意见。

五. 江泽民为维护其个人私利与权势，置国家、政府在全国人民心目中的威望和人民利益于不顾，出尔反尔，将法轮功定为“邪教”，把亿万做好人的法轮功学员推向政府对立面，触犯了中华人民共和国宪法。

当中央政府对亿万法轮功学员的正当合法行为给予肯定、承认和中办、国办、信访局的谈话要点公布没有多久，也就是从1999年7月20日开始，中央政府对自己刚刚当着全国人民及所有世人所发出的承诺出尔反尔，对法轮功又突然做出了截然相反的决定，所辟谣言成为现实。这种背信弃义、出尔反尔、失信于民的行为令全国人民为之愤怒！

这一切到底是怎么回事呢？其实这决不是什么偶然现象，而是江泽民、曾庆红、罗干等人阴谋策划的结果。江泽民对法轮功学员到中南海请愿的事情极为不满，不但没有因为天津公安非法抓捕、虐待无辜的法轮功学员致使无数法轮功学员到中南海请愿而检讨自己工作上的不足与失误，而是认为法轮功学员到中南海请愿的行为损伤了他国家主席的面子，生怕法轮功学员到中南海直言进谏的事情让世人知道后，对自己的政绩造成污点而谴责他工作的失误与管理的无能，更怕以后再发生此事从而动摇、威胁到他个人的地位与权势。因此，在其利益之心的驱使下，伙同人们称为江泽民军师的曾庆红和主管国家政法工作的罗干密谋策划将法轮功至之死地的阴谋诡计。他们利令智昏的置国家、民族、人民利益于不顾，并无视国法，利用他们手中的权力，打着维护国家安定、维护人民利益的幌子，以国家、政府的名义，开始对法轮功进行全面、彻底的清除、迫害。他们深知一旦再让法轮功翻过身来，他们将一切无存，因此才敢如此不顾一切的孤注一掷。他们对法轮功的处理，真可谓绝尽恶毒。民政部首先发出通知：“法轮功是非法组织。”中共中央发出通知：“党、团员脱离法轮功。”公安部发出逮捕李洪志先生的通缉令。同时在全国范围内公开非法抓捕法轮功学员。

当时，在没有经过国家任何检察院、法院判定及全国人民代表大会决议通过的情况之下，江泽民就对法国费加罗报记者说：“法轮功是危害社会和人民的邪教”，致使舆论界和有关部门大肆效仿和铺天盖地的宣传。而公安部门也不以任何法律条文为依据，只要是修炼法轮功的，就可以无条件、无根据的抓捕、拘禁、劳教和判刑。江泽民说：“法轮功是危害社会和人民的邪教”的言论，等于是在给法轮功定性、定罪，我国宪法第八十条、八十一条关于国家主席的权限，并没有赋予国家主席可以为任何组织、个人及功法定罪的权力。我国宪法第八十条中明文规定：“任何组织或者个人都不得有超越宪法和法律的特权。”因此，在未经国家任何检察院、法院判定及全国人民代表大会决议通过的情况下，江泽民说：“法轮功是危害社会与人民的邪教”是严重的违法越权行为。

无论是从有关法轮功的所有书籍和资料中，还是从亿万法轮功学员修炼的真实情况中，都不存在江泽民所说的“法轮功是危害社会和人民的邪教”的任何真实证据。因此，江泽民所做的对法轮功的定论，已经构成了对法轮功创始人和亿万法轮功学员人格尊严与名誉的侮辱和诽谤，并严重损害了亿万法轮功学员的切身利益，违反了我国宪法第五十一条和民法通则第一百零一条的规定，已构成犯罪。（宪法第五十一条：“中华人民共和国公民在行使自由和权利的时候，不得损害国家的、社会的、集体的利益和其他公民的自由和权利。”民法通则第一百零一条：“公民、法人享有名誉权、公民的人格尊严受法律保护，禁止用侮辱、诽谤等方式损害公民、法人的名誉。”）

当时我国所有的法律、法规中，并没有为炼某种功法或为什么教定罪的任何条文和规定。因此，江泽民、曾庆红、罗干等人以权代法，在全国范围内对法轮功学员进行非法抓捕、拘禁、劳教、判刑的行为，违反了我国刑法第三条的规定，不但是极其严重的违法行为，而且是对我国宪法和法律法规的严重践踏！（刑法第三条：“法律明文规定为犯罪行为的，依照法律定罪处刑；法律没有明文规定定为犯罪行为的，不得定罪处刑。”）

江泽民、曾庆红、罗干等人对法轮功的处理，其速度之快、来势之猛、措施之绝尽恶毒，令所有世人目瞪口呆。其实这一切都是江泽民、曾庆红、罗干等人精心策划的，在中办、国办、信访局的谈话要点公布之前就已经开始了。而且是表面文件、秘密文件、口头文件和指令同时下达。但普通百姓是绝对不可能知道的。他们采用的手法之卑鄙恶毒，令人瞠目结舌。他们向世人公布的，是欺骗民众的表面文件，内部秘密下发的文件则是与表面文件的内容大相径庭的。而口头文件则是完全不能见人的恶毒指令。当问及公安人员中办、国办、信访局的谈话精神时，他们却说“两办谈话是给国际上看的，国内执行的是秘密文件，所谓秘密文件就是上级的‘通知’和‘精神’，是口头传达的，文件保密不让看，不许传达原文，传达时要变成自己的话。”有的公安人员甚至对法轮功学员说：“上面说了，只要不把你们弄死，怎么样都行。”甚至还发生过国家工作人员发现两份文件的精神相抵触，本着对社会、对国家负责的态度，向中央政府反映情况而被抓的事情。河北省徐新牧涉嫌泄露国家机密一案，就是一例。

1999年6月14日，在中央27号文件（以下简称《两办谈话要点》）公布后，河北省政府机关事务管理局人事处副处长徐新牧被其领导召见谈话，要求其谈一谈近期对法轮功问题的认识，在谈话中提到河北省委有一个冀办发[1999]21号文件，内容是关于严肃对待法轮功问题的几项措施，徐新牧注意到有一些措施与《两办谈话要点》精神相抵触。为了核对真相，徐新牧到机要员处提出冀办发[1999]21号文件查阅，发现情况果然很严重。徐新牧认为地方政府这种严重违背中央精神的行为，会使问题复杂化，影响社会稳定，也破坏国家政策的统一性。因此徐新牧决定将此情况向中央领导反映一下，希望引起重视。1999年7月20日凌晨4点，石家庄公安部门将徐新牧及其妻子、女儿从家中带走（三人均是法轮大法弟子），并被宣布监视居住（隔离8天后徐妻及女儿被放回），家中有关法轮大法资料和物品被抄走。1999年9月6日石家庄桥西检察院正式批捕徐新牧，理由是徐新牧将冀办发[1999]21号文件有关内容泄露给无权知悉的人，并在国际互联网上公布，违反了《中华人民共和国保守国家秘密法》，情节严重。1999年10月1日前两天，石家庄桥西检察院向石家庄市桥西区法院提起公诉，要求法院判决徐新牧犯有泄露国家机密罪。值得注意的是，河北省委的文件是在中办、国办、信访局谈话要点公布前就已经有了，按照常规，省一级的文件制定，都是根据中央文件精神制定的。因此，没有中央文件的精神，河北省委绝不敢私自制定如此文件的。以下就是河北省为21号文件的基本内容。

中共河北省委办公厅冀办发[1999]21号 中共河北省委办公厅关于认真贯彻落实中办发[1999]19号文件精神的通知，关于中共中央办公厅《江泽民同志给中共中央政治局、书记处、中央军委诸同志地批示》的通知（中办发[1999]19号）对法轮功主张有神论，宣扬唯心主义的本质，及其在思想上、政治上和社会上的危害，给予深刻的剖析。划清唯物主义与唯心主义、无神论与有神论、科学与伪科学的是非界限。一、进行思想教育。（略）二、进行辩证唯物主义和历史唯物主义教育。（略）三、认真负责地做好迷信法轮功的党员、干部脱离法轮功的转化工作，要求党员、干部主动、自觉地同法轮功组织脱离关系，把这项工作作为检验单位工作的条件。四、注意关心老同志（略）五、继续密切掌握法轮功活动及其重要动向。确保社会稳定。要进一步密切注视法轮功练习者的动态，进一步做法轮功站、点负责人的工作，落实专门力量，向他们宣传党和政府的政策，讲明道理，晓以利害，教育他们不信谣、不传谣，不得互相串联，不得组织任何非法聚集活动。对少数不接受教育，继续策划聚集活动的，要严加训诫，责令其立即停止活动，各级公安、安全部门要加强情报信息工作，特别要注意收集和掌握苗头性、内幕性、动态性和趋向性信息，切实做到早发现、早报告、早控制、早处置。不提供练功场所，不提供交通工具，不提供印刷通讯设备。六、进一步加强对解决法轮功问题、保持社会政治稳定工作的领导，各单位要看好自己的门，管好自己的人。中共河北省委办公厅 1999年6月3日

江泽民、曾庆红、罗干等人，为了维护个人的私利与权势，以牺牲国家、政府、人民的利益作为赌注。他们的所作所为不但损害了亿万法轮功学员的利益和权利，而且也损害了国家、政府的利益。阳奉阴违、出尔反尔的行为，是国家和政府严重失信于民，这无疑给国家、民族和政府造成了不可估量的损失和潜在危机。根据我国宪法第五十一条的规定，已构成犯罪。（宪法第五十一条：“中华人民共和国公民在行使自由和权利的时候，不得损害国家的、社会的、集体的利益和其他公民的合法的自由和权利。”）

六. 江泽民、曾庆红、罗干等人策划导演的“法轮功”所谓真实面目背后的真实面目。

众所周知，中央新闻于1999年6月中旬公开向全国人民公布了中办、国办、信访局的谈话要点，但时过数日，也就是1999年7月22日开始，中央政府对法轮功又做出了完全相反的决定，在全国人民面前出尔反尔，将许下的承诺全部推翻，所辟谣言也一一变成现实。对法轮功的高压绝尽政策和措施一个接着一个，直至禁止、取缔和被定为“邪教”。最终将无辜的一亿好人推向了政府的对立面。江泽民、曾庆红、罗干等人对法轮功的处理，真可谓是不择手段！其来势之猛、速度之快、打击面之广、措施之绝尽恶毒，在我国是空前的，绝无仅有的！一时间，全国上下到处抓人、打、骂、关、押、抄家、罚款、没收房产、开除公职、劳教、判刑等等，甚至连老人、孩子及孕妇都不放过，哪里还有什么法，哪里还有什么人身自由、人伦道德可言！电视、报纸、广播连续不断的播报有关法轮功的所谓“真实面目”，使百姓的日常生活受到严重干扰，怨声载道。全国上下闹得沸沸扬扬。从中央到地方、从党内到党外、从军队到百姓、从城市到乡村，所有的新闻媒体、宣传机构，从国家最高权力机关到各企事业单位及城乡村镇，似乎处处如临大敌、人人表态，对法轮功进行所谓的全国共讨之，全党共诛之。

在这里，我们可以向中华人民共和国最高人民检察院、全国人民和所有世人负责任的说：江泽民、曾庆红、罗干等人密谋策划、组织导演的所谓“法轮功”的真实面目和所有不实评论报道都是假的，那其中没有一点是法轮功的东西，一切都是颠倒黑白、混淆是非、断章取义、移花接木、栽赃陷害、指鹿为马的欲加之罪！

民政部于1999年7月公布的法轮功是非法组织，是没有任何根据和理由的，是不符合事实的。法轮功是由李洪志先生于1992年开始正式传播的，也就是从1992年开始一直在中国气功科学研究会的注册下，在全社会的关注之下，公公开开、堂堂正正的合法活动着，并是中国气功科学研究会的直属功派。自从李洪志先生结束开班传功后，在得到中国气功科学研究会的正式同意和确认下，于1996年3月正式退出了中国气功科学研究会。从此，作为中国气功科学研究会直属功派的法轮功分会也就不存在了。所谓的炼功点和辅导站，是全国各地的法轮功学员群众性炼功活动的称谓，没有办公室、没有办公桌、没有电话、没有花名册、也不接受任何捐赠，并且也不存钱、不存物，只是义务教功、义务买书、义务为学炼的人提供帮助等等，一切都是义务的。所谓的辅导员和站长，也是普通炼功人之一，并没有任何特殊身份和待遇，而且是大家推选和自愿的。因此法轮功是群众性的自发活动，没有任何组织形式。我国任何法律条文中也没有关于公民在自己家或公园伸伸腿、弯弯腰也要到民政部门申请、挂号、注册的规定。因此，民政部所说法轮功是非法组织的说法，是没有任何根据和理由的。而且群众性的健身活动也是法律赋予公民的最基本的人身自由和权利，不存在违法的问题。

江泽民、曾庆红、罗干等人，为了颠倒黑白、混淆视听、栽赃陷害法轮功，不惜用金钱和高压等卑鄙手段。由他们导演的在中央电视台公开播出的所谓“法轮功”的真实面目的背后，那不公开的真正的真实面目到底是什么样呢？

他们为了肆意编造因炼法轮功走火入魔、致伤、致死、杀人等虚假事实，用尽一切栽赃陷害、偷梁换柱、肆意篡改等等卑鄙伎俩与手法：如河北省任丘市新华路办事处东关的袁玉阁，在骑自行车回家时，明明是为躲避行人不慎摔倒在河边，却被编造成因炼法轮功走火入魔抱孩子投白马河的故事。还将一宗原本就是精神病患者，在神志不清时将父母杀害的事，硬推到法轮功身上。还逼供、诱导精神病人，把杀妹伤母的事也嫁祸于法轮功。一闽籍青年明明是因生活压力所造成的精神崩溃，硬说是因炼法轮功所致。有些地区医院中的病人，被一些自称是新闻单位的人找上门来，用金钱或报销医药费与高压手段并用，迫使一些人谎称自己是因炼法轮功得的病，甚至，拿着他们事先写好的稿子，让病人照着念。对于如此不道德的行为而断然拒绝的大有人在。

如要抓住一件真正与法轮功沾边的事情，对他们来讲更是如获至宝。如有的人抱着纯粹治病的心态，曾在一段时间内学练过法轮功，见治不好病就不练了。这样的人确实有，他们就利用这些人，用金钱或高压手段，使其说是因炼法轮功才导致如何如何。

为了对李洪志先生进行造谣诬陷，他们不惜让八旬老妇出面作假证，结果把催生素的临床使用历史提前了整整一年，从而弄巧成拙出了丑。甚至还将一个叫李宏志的人所购买的别墅，硬说是李洪志先生所购房产，洪、宏二字的写法明显不同，根本就不是一个人，还在电视中以近镜头播出，真是此地无银三百两、漏洞百出。

还造谣说李洪志先生有三处豪宅，也是不着边际的瞎说。李洪志先生原来在长春有个简单的宿舍，那时的中国人，谁会有自己的房子呢？后来由于社区建设方面的原因，原房子无法再住，只好自己想办法新找了一个住房。老学员去过的都知道，这里楼梯过道没有照明，自来水都是定时供应的。这样的住房都不允许去住，也成了攻击材料，造谣者就不脸红吗？还说什么北京的豪宅，岂不是笑话，一个普普通通的二居室商品房，简单的公寓，竟然被渲染成豪宅。再何况这房子并不属于李洪志先生名下的，老师只是经常在北京工作，暂且在此间居住而已。还有人说什么三部汽车，李洪志先生需要经常外出传功讲法，需要办事，总得有个代步工具吧。在中国，有很多的朋友、学员和热心人愿意帮老师解决交通。只要合法合理，这都是正常的事情，不值得大惊小怪。10月21日的经济诬陷中还提到什么骄奢淫逸的生活，这更是毫无道理的人身攻击！李洪志先生一贯生活俭朴、勤俭节约、平易近人。李洪志先生把所有传功收入全部用在功法的发展上。他亲自规定了法轮功收入的使用原则－－只能用于功法建设，不得挪为私用，不给家庭使用。这方面李洪志先生有许多动人的故事，在国内传法期间，他辞掉工作，把全部精力用于弘法传功。真是千辛万苦、分秒必争，两年跑遍全国大小城市，连春节也不休息，办了50多期传法学习班，顾不上回家照顾妻子、女儿，甚至在经济上也没有支援家里。家里的生活负担全由夫人独自承担。长春学员中流传一个故事，李洪志先生对家庭对女儿教育要求严格，生活俭朴，孩子缺鞋穿，有人建议老师给女儿买双鞋，老师听了建议后就在马路边的地摊上给女儿精心挑了一双合用的鞋，两元钱。许多学员当时都感动地流泪了。谁家的独生女儿不是父母的掌上明珠，要精心打扮。而我们敬仰的李洪志先生却买了一双两元钱的鞋给他最心爱的女儿穿。让那些无耻攻击李洪志先生什么骄奢淫逸生活的造谣者听听，你们还有什么良心，岂能这样诬蔑我们至尊至善的李洪志先生！谣言总是谣言，任何攻击陷害都不会得逞。

至于敛财，那更是天大的笑话与谎言。其实，他们很早就想在经济上做文章，把它作为是诬陷的一个热门话题，但最终都是毫不着边际地捏造而已。就说北京市公安局成立专案组想搜罗所谓北京办了13期学习班，拿走了2万元的事，结果只能是到处碰壁。既然是谣言，当然只能是先定下调子，再去找材料。他们调查办过两期班的航天部二院时，原工作人员拿出了清晰的账目：9天的学习班，两个班总人数不到3千人，3/4是老学员，老学员收费20元，新学员收费40元。办班的学费收入要付场地费，还要上缴气功协会。法轮功研究会只剩下不足2万元，而法轮功研究会还要支付自己工作人员的费用、资料、交通等等。所剩纯收入更是寥寥无几。真应该感谢航天部的同志还保存着这样完整的历史资料，响亮地回答了造谣者的诬蔑。其实，在航天部的班已算是在北京办的大型学习班，其收入尚且如此，更不用细说其它小型各班的情况。再说1992年法轮功刚开始传播时，完全是由气功科研会直接主持办班，全部收入由气功科研会管理。由他们负责各项费用的扣除，之后再按照合同规定，分给法轮功研究会有限的一点费用，每次约4－5千元，而法轮功研究会还要支付内部的各种费用。这期间，第一期班学员约有250人。第二期约350人，其中大部分都是老学员。这样统计前4期的学员人次为1500人，新学员约占850人。这4期班法轮功研究会分到约2万元左右。当时热心参与此事的学员都感到这点钱很难维持办班的开支。事实非常清楚，北京共办了13期班，总共学员约1万3千人次，老学员占了半数以上，总共不足30万元的收入。要扣除各种费用、税收，还要上缴气功科研会，到底法轮功研究会还能有多少所得，不是很清楚吗？只不过可惜手边没有象航天部人员那样的明细账本，能拿出具体数据。但是，当时北京办班的几个地方，礼堂有多大，座位有多少，每次实际人数多少，大家总是有印象的，都可以证明的。实际上每次办班老学员都占半数以上，如果按航天部人员统计的老学员占3/4的话，就总共约有7万至8万人来参加过学习班，这比实际情况大约超过6－7倍，所以是毫不着边际的谣言。要知道当时法轮功办班的学费是全国最低的，收费是其它气功师的1/2至1/3，因为学费太低引起许多气功师要求中国气功科研会出面干涉，几次要求李洪志先生提高收费标准，若是有心想从办班中多赚钱，这不正是个名正言顺提高学费的大好机会吗？但是李洪志先生还是为了照顾广大学员得法，坚持了最低标准的收费。李洪志先生只为传法，不计报酬，做了功德无量的事情，树立了法轮功的高尚形象。

有人诬陷办班有税务问题。在全国各地办班时，都是由气功协会等有关单位主办，我们只负责教功。办班都有明确的合同规定，1997年7月以后更规范统一了办班合同文本，规定由主办单位负责一切类型的税收及费用支付等等。所以主办单位的收入占总收入的40%。而请其它气功师办班一般只能收到10%－20%，这样大的收入比例，受到各有关单位的热烈欢迎，所以合同双方的关系都很融洽。所有征税问题完全由主办单位负责。法轮功研究会所得是税后的收入，不必再纳税。

有关攻击法轮功书籍、音像资料的经济问题，也是毫无根据的。中国法轮功的第一批教功录像带是由中国气功科研会摄制、出售的，也与法轮功研究会无关。第二批教功带是由体育出版社负责摄制、出售的，也与法轮功研究会无关。当时有个灵活的口头协议：以后有收入之后，由体育出版社酌情给法轮功研究会一些。后因产品质量出了问题需要改进，才发展到重新制造高质量的教功带。即现在通行的由北京电视艺术中心制造、发行的版本。由于办理了一切正规的手续，属于合法发行。合同规定，出版社应该在以后的收入中拨一部分给法轮功研究会作为版权使用费。同时约定研究会也可以在学员内部发行以应办班急需。法轮功录像带的零售价格也是全国同产品中的最低价格，只有一般教功带的1/2－1/3的价格，一盘带55元人民币。在各地办班时，不时有些当地学员热心做些服务工作。有时因为应急，就在办班当地请制造商临时录制了一些教功带，但我们全按当时实际成本价为学员服务，不许任何人从中盈利赚钱。法轮功的书籍出版也是千方百计为学员需要着想，以为学员服务为宗旨。第一次出版的《中国法轮功》，因为没有钱交给出版社，只能向私人借款4万元才能付印。等售后还了债，再筹集再版书的费用。1995年出版《转法轮》时，许多出版社都不敢出版。中国广播电视出版社由于长期财政困难，冒了很大风险，大胆出版了《转法轮》。由于发行情况良好，受到广大读者欢迎，也使得出版社赢得了财政的翻身。法轮功书籍的出版完全是按照国家规定的正规程序完成的。出版社当然要付给作者的稿费，这也是合同的惯例。至于辅导站热心为学员服务，替学员买书，完全是按明码实价购入，再按原价给学员，只是义务服务，不存在任何盈利。出版社按什么批发价卖给各批发商，那是出版发行的商业问题。法轮功研究会及各地辅导站没有介入这类事务。到了1996年7月，国家禁止出版法轮功著作。由于国家禁止出版而市场又迫切需要，各地的盗版者借机发展，不法的盗版行为使国家白白损失了一笔可观的收入。这些盗版者与法轮功毫无关系。至于山东、武汉有几个公司，曾经跟法轮功研究会签过出版音像、书籍的合同，这也是正常的出版事务，就象法轮功研究会跟中国广播电视出版社有出版合同一样。他们这些公司按正规出版审批手续出版发行法轮功的资料，纯属自己的商业正常活动，与法轮功无关。当然签订合同时，应规定给作者一定的版权费，合同的内容是符合国家政策法规的。至于发行量多少，那只是他们商业经营成功与否的问题。

在制假过程中，江泽民、曾庆红、罗干等人指使造假者使用了大量录音录像剪接、添加、删除、拟音、人工合成等等方法，对所谓人证方面，用尽高压、金钱、威逼利诱等手段。总之，为了打击法轮功，极尽造谣、诬陷、诽谤、造假之能事。但是，事实真相是永远掩盖不住的。假的永远也成不了真，这如此虚假、颠倒黑白、混淆视听的所谓“法轮功”的真实面目，只能欺骗蒙蔽少数人，绝欺骗不了那亿万真正修炼法轮功的学员和他们的亲戚、朋友，以及了解法轮功真实情况的所有世人！

众所周知，一个真正修炼法轮功的人，他必然用李洪志先生讲的法理严格要求自己，并清清楚楚地知道：法轮功不是治病的，也不是祛病健身的气功，更不是宗教或什么政治团体等等，而是修炼，只要按照李洪志先生所讲的法理去严格要求自己，去炼功，就会得到提高，并可获得无尽的福分，决不可能导致什么病或发生任何生命危险，这是全世界亿万修炼法轮功的人，每个人都清清楚楚的事实。因此，一个人是不是真正修炼法轮功的，以至一个舆论、一个说法、一个事件，是不是与法轮功有关？是真是假？全世界每个修炼法轮功的人，一听就知道、一看就明白，是根本骗不了人的，因为不管全世界有多少亿人修炼法轮功，都是以李洪志先生所讲的法理作为唯一指导，以李洪志先生所传功法为唯一功法。而且，任何一个不了解法轮功的人，要想知道一个人是不是真正修炼法轮功的或一个舆论、一个说法，以至一个事件是否与法轮功有关，是真是假，也非常简单，那就是用全世界亿万法轮功学员都同意遵从的李洪志先生讲的法理去对照一下，就可真假自明。值得深思的是，这并不是少数人遭到迫害或否定（如文革期间的刘少奇），而是从上至下遍布全国各地的亿万之众啊！江泽民、曾庆红、罗干等人利用他们手中的权力，耗费了国家大量资金与人力物力，在这真正了解事实真相的亿万之众面前，在全国人民以及全世界人民的众目睽睽和光天化日之下，公开造谣诬陷、颠倒黑白、混淆是非，真是可笑至极、卑鄙至极，其在国际、国内所产生的恶劣影响和对法轮功创始人及亿万法轮功学员所产生的各方面的伤害是极其严重的。

再次，我们恳请中华人民共和国最高人民检察院追究江泽民、曾庆红、罗干等人利用手中的权力和国家的财力物力对李洪志先生和法轮功学员进行造谣、诬陷、编造假证据、假事实的一切法律及刑事责任。

七. 江泽民、曾庆红、罗干等人无视国法， 对法轮功学员施行令人发指的血腥镇压和残酷迫害。

江泽民、曾庆红、罗干等人为镇压、迫害法轮功于死地而实行的高压绝尽政策，速度之快、来势之猛、措施之凶狠恶毒，是任何人想象不到的。他们一方面组织指使一部分人利用国家的电视、报纸、广播等新闻媒体和宣传机构，对法轮功进行狂轰滥炸式的造谣、诽谤，另一方面，利用他们手中的权力，动用全国各地的公安系统和监狱等国家机器，耗费了国家大量的人力、物力和财力，对坚持炼功和上访的没有犯任何法的法轮功学员进行全国性的非法拘捕、关押、劳教、判刑，并滥施酷刑。在2000年上半年公安系统登记抓过的法轮功学员已经有3400多万人次了。几十万名（最保守数字）非法抓捕的法轮功学员被关押在全国各地的许多秘密场所和劳教所、监狱内，有的监狱甚至出现了释放大批在押犯，以腾出地方关押法轮功学员的事情，真正有罪的坏人被无罪释放，真正无罪的好人却被强行关押，道义何在、法律何在？而且，我国几十万被非法抓捕、关押、劳教、判刑的法轮功学员，绝大多数都没有经过检察院、法院任何正常的诉讼审判程序，没有所应有的起诉书、判决书和执行通知书等，就被非法拘禁、劳教、收缴、剥夺人身自由，严重违反了我国宪法第三十七条和监狱法第十六条的规定。那极少数被检察院、法院的所谓正式审判，也是在江泽民、曾庆红、罗干等人高压绝尽政策之下的强加之罪，其罪名是根本不成立的。

因此，江泽民、曾庆红、罗干等人利用个人的权力，以国家政府的名义所制定的有关法轮功的一系列政策、规定、措施，致使亿万法轮功学员被伤害，几十万法轮功学员被非法拘禁、劳教、判刑。严重违反了我国刑法第十四条、宪法第三十七条和监狱法第十六条的规定，已构成犯罪。（刑法第十四条：“明知自己的行为会发生危害社会的结果，并且希望或者放任这种结果发生，因而构成犯罪的，是故意犯罪。故意犯罪应负刑事责任。”宪法第三十七条：“中华人民共和国公民的人身自由不受侵犯。任何公民，非经人民检察院批准，或者决定或者人民法院决定，并由公安机关执行，不受逮捕。禁止非法拘禁和以其他方法非法剥夺或者限制公民的人身自由，禁止非法搜查公民的身体。”监狱法第十六条：“罪犯被交付执行刑罚时，交付执行的人民法院应当将人民检察院起诉书副本、人民法院的判决书、执行通知书，结案登记表同时送达监狱。监狱没有收到上述文件的，不得收监；上述文件不齐全或者记载有误的，做出生效判决的人民法院应当及时补充齐全或者做出更正；对其中可能导致错误收监的，不予收监。”）

抓捕法轮功学员的行动是从1999年7月20日开始的。那天所抓的是他们认为的骨干，1999年7月22日开始在全国范围内大批非法抓捕法轮功学员。由于被抓的法轮功学员太多，许多地方就把非法抓捕的法轮功学员集中到露天广场，那几天，由于天气非常热，地面温度已超过50度，他们将大批抓到的无辜的法轮功学员拉到体育场、操场等地，在太阳下暴晒，用拳打脚踢、抓头发、破口大骂的粗暴行为虐待无辜的法轮功学员，而且不分男女老幼。一时间，全国上下一片黑色恐怖。

后来在全国各地非法抓捕法轮功学员的行动更加肆无忌惮，无需任何借口，只要知道或者认为是炼法轮功的，也不管本人承认也好、不承认也好，不管是在自己家里还是在单位或其他公共场所，便可随意抓走，或随意抄家。为了防止法轮功学员到政府部门、检察院、法院等部门告状、申诉，他们在这些部门附近都设有大批便衣和秘密警察，有许多法轮功学员就是在以上部门申诉告状时被非法抓捕的。他们在全国许多地方的道口、车站、码头等交通要道，也设有大批便衣和秘密警察，不分昼夜的对来往行人随意进行盘查，以防止法轮功学员到北京上访。如发现法轮功学员，首先是一顿毒打，然后再送往拘留所，当被毒打的法轮功学员指问他们时，他们却说：“国家是江泽民管理的，他给我钱，所以我就打你。”

在全国性“清理”法轮功学员的行动中，许多大专院校的学生因炼法轮功而被勒令退学，教师被开除。许多应届高中毕业生，因修炼法轮功而被取消高考资格。许多在不同岗位上工作的法轮功学员被开除公职、军职、勒令下岗、没收房产。许多老年法轮功学员被停发养老金或降低待遇。许多家庭因炼法轮功而被停水、停电，如此种种、举不胜举。

更有甚者，许多公安部门、劳教场所、监狱借此巧取豪夺发横财。不但非法抓捕、关押、虐待，还强迫法轮功学员每天交280元不等的费用，而且离开时还要交2000元，并另交政府1000元，有的法轮功学员被非法监视不到两个月，就要求家属交纳5000元费用。有的地方，非法被抓的法轮功学员刚从被关押地放出来，直接又被当地政府强行关押数日，并需再缴纳数千元的费用，说是学习班费。有的地区规定，凡是去北京上访的法轮功学员处以3万元罚款，在本地继续炼功的，处以1万元以下罚款，并说有文件规定。

法轮功学员在非法被抓、被拘、被劳教、被判刑期间，所遭受的非人道的酷刑，更加令人发指，有的公安人员用穿着皮鞋的脚狠命地往怀有身孕的女性法轮功学员的肚子上踢，有的公安人员还用大头钉往学员的指尖和身上扎，有的法轮功学员被强行送到精神病院，有的公安人员抓着法轮功学员的头往墙上撞，许多公安人员对待法轮功学员经常是拳打脚踢、撕头发，有的公安人员还用树条鞭打法轮功学员，甚至沾上皮鞋油往脸上打。下面是法轮功学员个人陈述的几个较为具体的案例：

（1） 1999年7月，中国政府发布命令对法轮功进行全面禁止，10月又通过了一项法律定法轮功为“邪教”。从那以后，对法轮功学员的拘留增加了，并对有些学员强行判处最高达十几年的监狱徒刑。几十人死于警察的拘留所，其中包括一名被毒打致死的老年妇女。三名在爱尔兰留学的法轮大法学员在去年圣诞节回中国的时候被拘留，其中两名目前仍被关押。

（2） 我是一名大法弟子，2000年6月25日去天安门护法，被警察残暴毒打后拽上警车，送往天安门派出所。由于大法弟子太多，下午被送往石景山体育场，当晚在体育场露宿一夜，第二天又在40度的高温下被暴晒一整天，傍晚又被送往朝阳看守所。6月27日早6点30分左右被预审员叫去提审。我没报姓名，预审员就气急败坏地打了我三个耳光。8点左右，我又被另一名预审员叫去提审。我告诉他预审员打人之事，他说他们有规定，预审员不许打人。很显然，预审员打人是执法犯法。回监所后，警察教唆犯人体罚我，而监所明文规定不许体罚、打骂，这不是执法犯法又是什么？

（3） 我们几个同修一起去国办上访，一到国办门口，就遇到许多警察，他们问我们是不是炼法轮功的，我们齐声回答：“是”。接着就把我们拉到一个院子的门口，警察问我是哪里人，我没告诉他，一个警察气急败坏地抓住我的头发就狠狠的打，还有一个警察就在我身上乱捶乱踢，他们累得直喊手疼脚疼，受不了。

（4） 盐城当地公安打压法轮功学员明显升级。当地学员高玉兰12月31日上午5点在家炼功时被逮捕。警察撕头发、打耳光、用脚踢。更有甚者，把受害者头部按在水缸里惩罚。持续16天，学员受尽非人折磨。

（5） 在跨世纪钟声响起时，许多来自日本、香港、韩国等地的法轮大法学员在天安门广场炼功。警察发现后便殴打他们，然后抓着头发连踢带打地往警车上拖；有一些记者因为拍照也被带进车里，并没收了他们的照相机。在前门派出所里，警察将带进去的人进行登记、搜身。有几名学员因希望达到上访目的而不报自己的姓名，被关在写有“法轮科”的房间里拷打。一名30多岁的妇女被关押了72小时，被打得面目皆非，眼睛和头多处淤血；另一名50多岁的妇女多次被警察用木棒打脸和手背，这位妇女还耐心地说让警察看看《转法轮》一书。随后还有一位女学员因在广场炼功（第二套功法）而被关进去，被警察用烟头烫她的手。

（6） 2000年7月2日，北京正式高温酷暑，摄氏40度。天安门派出所关押了300多名大法弟子，绝大多数弟子都不报姓名、住址，各省市驻京办事处的便衣不断的来找他们省市的人要带回去处理。其中有三位弟子被他们认出，他们多次想进来抓人，都被众弟子用身体拦住，他们无法靠近。这样，他们被激怒，下午5时许，市公安派出所组织了十多个打手，挥舞着警棍冲进了大法弟子中间，无论老人小孩，都没头没脑地受到了毒打。我们是修善的，真正做到了打不还手。他们把一位年轻姑娘打翻在地，并撕破了她的上衣，把两个年轻姑娘的裤子也撕破了。好多人的鞋子丢落，几个老年人被挤得打得喘不过气来，这样持续了半个多小时，警察们用尽了邪恶之力，也是筋疲力尽了才终于把大法弟子的人群打散。看这些警察、宪兵，人生一场，难道就这样盲目作恶害己害人而终吗？

（7） 1999年12月31日，有11名弟子在天河公园郊游吃午餐时被天河公安扣留，均被处以刑事拘留。在天河拘留所里，大法弟子同其他犯人一起被强制劳动，手工制作塑料花，每天定时定量，完不成任务者要受罚。坚持炼功的弟子被带上手铐脚镣，有位弟子表明要坚持炼功后，被管教踢中脖子，该弟子当场吐了血。因公民的合法权益受到侵害，部分弟子绝食，第二天后被强行灌盐水，其中一些惨无人道的做法让人触目惊心。如其中一监仓的管教指使五名男犯人强制按住一名绝食女弟子，用湿毛巾塞住鼻孔，把500克袋装食盐到入水杯，一杯水一包盐，连灌两包。由于量多浓度高，该弟子一阵窒息，之后吐出的是一粒粒食盐。

（8） 她是外地大法弟子，62岁，想上北京上访，告诉政府“法轮功是正法”，“政府把大法定为邪教是错的”。5月13日刚走到天安门，看到警察用脚猛踢倒在地上的大法弟子的肚子，就上前阻止道：“小伙子，有事好好说，不要打人，打人犯法。”警察问：“你是什么人？”老人答：“我是大法弟子。”警察二话不说就将老人扭着胳膊推上警车，送到东城拘留所，无端地将其扣留。在拘留所期间，老人还向预审员现身说法：法轮大法是正法，是高德大法，把我这个经常到医院抢救的人变成健康的人等等，而且还表示坚决要坚修大法，并要求无罪释放。无罪释放的要求未被允许，老人不得不采取狱中唯一的抗议办法－－绝食绝水。一天半后，在被强行灌食之后，老人突然栽倒在地上，喘着粗气，脉搏越来越弱。管教视而不见，过了几个小时之后才让两个犯人把奄奄一息的老人架走。这是梅玉兰惨死之后又一名大法弟子的遭遇。

（9） 我们有幸在北京市永定门的国务院信访局门口，遇见了一名下岗职工。他说他家就在附近住，下岗后没事干，从去年起几乎每天在信访局附近转，他说他对这里法轮功的情况是最清楚了。他对我们说：“你们要是法轮功就赶快离开这儿，被他们（指便衣警察）见了，拉到地下室能把你打成神经病！”他还说最好别告状，在这里告状越告越冤。他说，去年来这里告状的法轮功特别多，以外地人为主，打人最厉害的要数山东和辽宁，由于打得太不像话了，激怒了他们附近的几个下岗职工。有一次，一个警察借检查大法资料为名，在一女学员身上乱摸，他们几个上去把这个警察一顿打，围观了好几层，那个警察说：“不要打了，我是警察。”他们说：“我们打的就是警察！看你以后还欺负不欺负人！”他说：“从那以后，警察打人行为有所收敛。”我们在说话当中，看到有一便衣在一一询问信访局门口的群众，他说：“你们这是在跟我说话，要不他们也要问你们。总之，国家对法轮功的做法天谴人怨，远离民心，他们的做法最终是要得到报应的！”

（10） 6月24日晚在北京房山区丁各庄我们有9名大法弟子被公安干警强行抓进房山派出所，当时我们正坐在屋里吃饭，公安人员执法犯法私自闯入民宅，对我们学员施行打骂，强行把我们按倒在地带手铐，其中两名大法弟子被公安人员打得头破血流，然后把村长、村民全部找来。当时我对村长说，你们这样做是犯法，村长说，我是这个村的土皇上、阎王，进了我的三分地，就得听我的。我说你这样做是在做坏事。村长打了我一个耳光，还理直气壮地说，我就犯法了，能怎么样？

有一位弟子抱着三周岁的女儿，女儿也是小弟子，警察对她大喊大叫，小弟子都表现得非常勇敢，没有一点怕心，她的举动震动了每个弟子的心。

警察对这些大法弟子大喊大骂，对学员大打出手。当晚，把我们用手铐反铐（两个人铐在一起）长达6个小时，审完后已是后半夜2点，把我们塞进后车箱象装货物一样送到房山保安局（也有说是保密局的），我们进去后就开始绝食。第2天早上让我们说出姓名、地址，我们坚决不说。后来就把我强行按倒在地，两个人把我从屋里拖出十米远（没有穿鞋），然后又用手铐把我反铐将近2小时，后来我告诉他他在犯法，说刑法第258条规定禁止刑讯逼供，然后他们才把我的手铐拿下来。我们在保安局呆了两天，第二天晚上9点多，一个警察审我时，我什么都不说，他用脚踢我，还用苍蝇拍打我的脸。第二天把我们转送到房山拘留所，每天接受审问之前，还得喊“报告”，不喊就打你踢你。绝食到第四天上午，我们仍然不说姓名、地址，无奈他们就给我们带上手铐、脚镣，去医院插鼻管。一位叫小佳的弟子不配合他们，并告诉他们学员梅玉兰就是因插鼻管被插死的，他们说插死他们负责。刚要插管，小佳不惜用生命护法，于是警察就给她带上手铐、脚镣，捆绑固定在床上强行灌食，小佳的牙咬得紧紧的，用钳子也没撬开，只好又插鼻管，因为手铐、脚镣都固定在床上，你想动也动不了，就这样，给恶魔插了两次，我去两次，实际插了三次，第一次是插在右鼻孔，第二次再插左鼻孔时，就感觉里面全是堵死的，管插不进去，护士还硬往里插，当时我就感觉疼痛难忍，感觉管在往大脑里插，实在难插，然后护士才把管拿出来，后来鼻孔出了很多血，到拘留所后，我的鼻子还一直在出血。第四天晚上我一宿也没睡觉，晚11点多钟，审完我之后，（因为每次审我，我就是三个字：不想说。）他们没有办法，就把同号里的四个犯人叫去，让她们对我施加压力，有的打我，有的骂我，让我蹲着……用尽办法，我还是不说。

（11） 殷淑云生于1954年7月21日，1995年开始修炼，修炼近5年。2000年1月1日5时因在长春文化广场炼功被捕，关押在长春市八里堡监狱15天。3月6日到北京后被抓到天安门派出所，由于不报姓名和地址，遭警察毒打，用头撞墙，整个面部淤血青紫肿起，以至眼睛不能睁开，后被送回长春并被长春市朝阳分局判刑劳教一年，被关押在长春市黑咀子劳教所，2000年5月28日离开我们。

（12） 法轮大法修炼者赵昕，在海淀分局被打成4－6节颈椎粉碎性骨折，左眼和头部也有伤，目前在海淀医院特别护理已近半个月，用院方的话说：尚未脱离危险期。

（13） 四名法轮功学员被非法抓到山东招远张星镇派出所后，10月1日晚上8点多钟，（赵金华）她们四人正在打坐炼功，被值班的看见了，副所长孙世讯就领来了一帮人过来，这些人抓住四人的头发，拳打脚踢，拿胶皮棒猛抽，来不及站起来的赵金华、王凤兰挨打最多最重，他们先抽王凤兰几棒子，然后又给她缠上电话线过电，直到昏倒在地。接着又用胶棒抽打赵金华，后又把她拉到值班室过电，边过电边问赵金华还炼不炼了，赵金华始终说：“炼！”他们就使劲摇电话机，连续三次把赵金华电昏过去。这一幕是王凤兰醒后亲眼目睹的。之后又叫她们四人赤脚站在水泥地上，赵金华贴着墙边，站也站不住，脸色蜡黄，双眼闭着倒下去，其他三人把她扶起来，派出所才用车把赵金华送到张星医院抢救。一个女值班医生给她打了一针后就拉回派出所来了，回来后赵金华就说胸闷，右半身麻木，右半身从头到脚都疼痛，小便带血，两腿疼痛，不能吃饭，从腰部往下整个臀部都发紫发黑。王凤兰、战克云和马玉凤都看过了，派出所的工作人员欧答富、付少兴也看过了。就这种状态，派出所一直没有采取任何措施。直到10月7日下午4点赵金华要上厕所，一出门就站不住了，其他三人去扶她，值班的还说让她自己走，赵金华扶着墙走了几步，一下跌倒在地，三人又上去扶她，拉不起来，派出所一个叫炳华春的人说：“活该！自己找的。”当拉起来时，已经尿裤子了。派出所用车把赵金华送到了张星医院急诊室，其他三人也跟着去了。医生要做心电图时，赵金华已经不能平躺，说喘不上气来，做着做着就没气了，就给她输上了氧气，但已经晚了。

（14） 2000年2月5日，也就是大年初一清晨，我和几十名功友在怀柔公园里炼功，第二套功法还没炼完，就被一群民警把我们强行推上大轿车，送到看守所的操场。大约十分钟左右，一群武警把我们围住，接着他们就三三两两把功友带走审讯纪录，我也是其中的一个，他们说我是刑事拘留，就把我带进铁门高墙的看守所里。刚进到里面，几个在里面接待的警察就说：“大年初一不让我们过好，上院儿里冻着去。”然后他们让我脱下棉衣裤，最后只剩下一个裤头，光着脚，让我站在积雪融化成的冰上，一动也不让动，我站了大约一小时，寒冷的天气冻得我直发抖，咬着牙挺着。一小时后管教让我抱着衣服进了小号。刚一进去，管教就让犯人给我洗澡，大约11桶冷水时从我的头部慢慢浇下，停下浇水后，立刻让我背监规，不让我吃早饭，一直到下午四点，才给我两个窝头和半碗汤。吃完饭10分钟后，就把我叫到管教室去。到了管教室，管教就让我把上衣脱掉，头冲着门趴在地上，这时又来一个人，他们从充电器上拔下来电棍电我，无情的在我的后背、脖子、脸上到处乱点，我在地上乱滚，当我碰到办公桌时，他们就连踢带打，叫我往前趴。就这样他们点了我近一个小时，我有些熬不住了，我说受不了啦，他们就更加紧地乱电，还问炼不炼，还炼不炼？我连喊三声：炼！炼！炼！这时他们更加凶残，叫我坐起来张嘴，把电棍插在我嘴里电，那滋味无法忍受，我用力一甩头电棍出来了，他们就打我嘴巴，又用鞋子往脸上打，脸上流了血，另一名管教送我回去把脸洗了。可这个管教又让我趴在地上，他拿一把椅子坐着，用电棍电我问：“怎么样，法轮功厉害还是电棍厉害？这挺好玩儿吧。”这样5、6分钟后又让我洗了脸把我送回号里。如今的社会怎么这么多人良心丧尽、禽兽不如？多一个人学大法，社会上就多一个好人，国家为什么不让学？

以上所举案例，只是实际惨遭迫害的法轮功学员所有真实事件中极少的一点点，根据以上案例和2000年上半年公安系统登记抓过地法轮功学员已经有3400万人次的数字，那3400万人次非法被抓、被拘禁、被劳教、被判刑地法轮功学员，不知经受了多少世人不知道的非法、非人道的折磨和迫害，而且，这种非法、非人道的暴行，仍然还在继续着。这足以说明江泽民、曾庆红、罗干等人为维护个人的私利和权势而对法轮功学员所犯下的滔天罪行。

江泽民、曾庆红、罗干等人所列举的并在全国新闻媒体中反复播出的十几例法轮功的真实面目及所谓共死亡1400人的数字，纯属是颠倒黑白、无中生有的瞎编乱造，而这千百万非法被抓、被拘禁、被劳教、被判刑以及无法计数的致伤、致残、致死和被抓后杳无音讯的无辜的法轮功学员和由此所导致的更加无法计数的家庭妻离子散、家破人亡，则是有目共睹、铁证如山的真正的事实！而且令人气愤和可悲的是，这样的事情居然发生在当今全世界都倡导文明、民主与法制的时代！

相比之下，在此值得一提的是，那些非法被抓、被拘、被劳教、被判刑的法轮功学员，在自己身陷囹圄的情况下，不但仍然做到打不还手、骂不还口，而且在非法被关押的劳教、监狱等场所，还向公安干警们和在押的犯罪人员宣传法轮大法，使无数因犯各种罪而被管制、劳教、收监的犯罪人员和公安干警，从心底里改过自新学上了法轮大法。

没有江泽民、曾庆红、罗干等人的指示指令及纵容，岂能出现这非法、非人道的暴行在全国范围内的肆意横行！江泽民、曾庆红、罗干等人为维护其个人私利，利用手中的权力，以国家政府的名义，对法轮功所制定的一切高压绝尽政策与措施，是以权代法，以单位或部门文件代法，以指示指令代法的违法行为，严重违反了我国宪法第五条的规定：“国家维护社会主义法制的统一和尊严。一切法律、行政法规和地方性法规都不得同宪法相抵触。一切国家机关和武装力量、各政党和各社会团体、各企业事业组织都必须遵守宪法和法律。一切违反宪法和法律的行为，必须予以追究。任何组织或者个人都不得有超越宪法和法律的特权。”

江泽民、曾庆红、罗干等人，明知自己的行为是违法行为，并将导致对国家、政府和人民的利益造成严重损害的后果，但仍一意孤行策划、指使、纵容公安执法部门知法犯法，严重违反了我国宪法第三十七条、三十八条、三十九条、四十一条、五十一条和民法通则第七十五条以及刑法第十三条、十四条、二百四十三条和二百五十四条的规定，已构成严重犯罪。（宪法第三十七条：“中华人民共和国公民的人身自由不受侵犯。任何公民，非经人民检察院批准或者决定或者人民法院决定，并由公安机关执行，不受逮捕。禁止非法拘禁和以其他方法非法剥夺或者限制公民的人身自由。禁止非法搜查公民的身体。”第三十八条：“中华人民共和国公民的人格尊严不受侵犯。禁止用任何方法对公民进行侮辱、诽谤和诬告陷害。”第三十九条：“中华人民共和国公民的住宅不受侵犯。禁止非法搜查或者非法侵入公民的住宅。”第四十一条：“中华人民共和国公民对于任何国家机关和国家工作人员，有提出批评和建议的权利；对于任何国家机关和国家工作人员的违法失职行为，有向国家机关提出申诉、控告或者检举的权利，但是不得捏造或者歪曲事实进行诬告陷害。对于公民的申诉、控告或者检举，有关国家机关必须查清事实，负责处理。任何人不得压制和打击报复。由于国家机关和国家工作人员侵犯公民权利而受到损失的人，有依照法律规定取得赔偿的权利。”第五十一条：“中华人民共和国公民在行使自由和权利的时候，不得损害国家的、社会的、集体的利益和其他公民的合法的自由和权利。”民法通则第五十七条：“公民的个人财产，包括公民的合法收入、房屋、储蓄、生活用品、文物、图书资料、林木、牲畜和法律允许公民所有的生产资料以及其他合法财产。公民的合法财产受法律保护，禁止任何组织或者个人侵占、哄抢、破坏或者非法查封、扣押、冻结、没收。”刑法第十二条：“一切危害国家主权、领土完整和安全，分裂国家、颠覆人民民主专政的政权和推翻社会主义制度，破坏社会秩序和经济秩序，侵犯国有财产或者劳动群众集体所有的财产，侵犯公民私人所有的财产，侵犯公民的人身权利、民主权利和其他权利，以及其他危害社会的行为，依照法律应当受刑法处罚的，都是犯罪。”第十四条：“明知自己的行为会发生危害社会的结果，并且希望或者放任这种结果发生，因而构成犯罪的，是故意犯罪。故意犯罪，应当负刑事责任。”第二百四十三条：“捏造事实诬告陷害他人，意图使他人受刑事追究，情节严重的，处三年以下有期徒刑、拘役或者管制；造成严重后果的，处三年以上十年以下有期徒刑。国家机关工作人员犯前款罪的，从重处罚。”第二百五十四条：“国家机关工作人员滥用职权、假公济私，对控告人、申诉人、批评人、举报人实行报复陷害的，处二年以下有期徒刑或者拘役；情节严重的，处二年以上七年以下有期徒刑。”）

少数公安人员在对法轮功学员进行非法抓捕、拘禁、劳教、判刑过程中，对无辜的法轮功学员所进行的残酷迫害、虐待等一切非人道暴行，严重违反了我国警察法第二十二条第（四）至第（八）款、监狱法第十四条第（四）至（六）款以及第十六条和第二十条至第二十四条的规定，已构成严重犯罪。[警察法第二十二条第（四）至（八）款：“（四）刑讯逼供或者体罚、虐待人犯；（五）非法剥夺、限制他人人身自由、非法搜查他人的人身身体、物品、住所或者场所；（六）敲诈勒索或者索取、收受贿赂；（七）殴打他人或者唆使他人打人；（八）违法实施处罚或者收取费用；”监狱法第十四条第(四)至（六）款：“（四）侮辱罪犯的人格；（五）殴打或者纵容他人殴打罪犯；（六）为谋取私利，利用罪犯提供劳务；”第十六条：“罪犯被交付执行刑罚时，交付执行的人民法院应当将人民检察院的起诉书副本、人民法院的判决书、执行通知书、结案登记表同时送达监狱。监狱没有收到上述文件的，不得收监；上述文件不齐全或者记载有误的，作出生效判决的人民法院应当及时补充齐全或者作出更正；对其中可能导致错误收监的，不予收监。”第二十条：“罪犯收监后，监狱应当通知罪犯家属。通知书应当自收监之日起五日内发出。”第二十一条：“罪犯对生效的判决不服的，可以提出申诉。对于罪犯的申诉，人民检察院或者人民法院应当及时处理。”第二十二条：“对罪犯提出的控告、检举材料，监狱应当及时处理或者转送公安机关或者人民检察院处理，公安机关或者人民检察院应当将处理结果通知监狱。”第二十三条：“罪犯的申诉、控告、检举材料，监狱应当及时转递，不得扣压。”第二十四条：“监狱在执行刑罚过程中，根据罪犯的申诉，认为判决可能有错误的，应当提请人民检察院或者人民法院处理，人民检察院或者人民法院自收到监狱提请处理意见书之日起六个月之内将处理结果通知监狱。”]

因此，我们恳请中华人民共和国最高人民检察院，以事实为依据，以法律为准绳，对江泽民、曾庆红、罗干等人为维护个人私利，利用手中权力，以国家政府名义对法轮功学员残酷迫害的犯罪事实，立即进行立案侦查，并依法追究江泽民、曾庆红、罗干等人及相关公安人员的法律及刑事责任，以维护党纪国法之严肃性。

八. 自从江泽民、曾庆红、罗干等人将法轮功定为邪教和实施高压绝尽政策以来，引起国际上许多国家和各阶层人士的强烈反对与不满，损害了国家的国际声誉和利益。

江泽民之所以用全世界都痛恨的“邪教”强加于法轮功，其目的是想打着维护国家安定和人民的利益等所谓正义的旗号掩盖他那维护个人私利与权势的丑恶面目。这使全世界亿万人受益并能够使人真正身心健康、道德回升的法轮功，又岂能与邪教组织相提并论呢？这是我国和全世界各国人民都有目共睹的共识啊！众所周知，法轮功早已传遍世界各地，使亿万人受益，到目前，仍不断有新人在学。如是象江泽民所说“法轮功使危害社会和人民的邪教”及由他与曾庆红、罗干等人共同编造创作的法轮功的所谓真实面目那样可怕，那为什么世界上就没有第二个将法轮功定为邪教的国家哪？

关于善与恶、正与邪的问题，并不是以江泽民、曾庆红、罗干等少数人的意志为转移的。我国人民与世界各国人民，在善与恶、正与邪的认识上都有着基本的共识。相反，法轮功在中国乃至全世界，绝大多数的人都认为是正的，而唯独只有江泽民、曾庆红、罗干等少数人认为是邪的，要取缔；在中国乃至全世界，绝大多数的人都认为不做烧杀抢劫、嫖赌毒贪等违法犯罪的事是好人，而唯独江泽民、曾庆红、罗干等少数人却认为是坏人，要进监狱判刑。因此，在对法轮功的问题上，江泽民、曾庆红、罗干等少数人，如此违背大多数人的意愿，反其道而行之，必然会收到大多数人的强烈反对与不满，事实也正是如此。自从江泽民、曾庆红、罗干等人将法轮功定为邪教并实施高压绝尽政策以来，中国和全世界许多国家的各阶层人士，以不同方式和途径，以政府、团体或个人的名义，向江泽民为首的少数人提出抗议或劝诫的活动从未间断过。有许多人士曾为此事不远万里亲自来到中国，但以江泽民为首的极少数人却始终一意孤行，不听劝阻，使我国的国际声誉受到严重损害。

在美国，一些国际友人到中国大使馆善意地向中国大使馆人员交涉江泽民、曾庆红、罗干等少数人残酷迫害法轮功学员的事，他们却将草坪上的水喷头突然打开，把水喷到这些善意相劝的人身上，并将人们递交过去的信函，当着众多新闻记者的面，扔到了垃圾桶里。这如此不讲文明礼貌的行为，丢尽了中华文明古国的脸。

我国领导人以往的出国访问，几乎很少有民众抗议的局面，而自从江泽民、曾庆红、罗干等少数人对法轮功施暴以来，江泽民几乎到任何国家，在机场或下榻的饭店，经常有当地的法轮功学员和主持正义人士的抗议和请愿活动。公安部门非法抓捕法轮功学员的施暴镜头和有关法轮功的事情，在国际上经常见诸报端和电视中，使我国民主与法制国家的形象在国际上大打折扣。

我国的国际声誉是多少代人努力的结果，政局稳定、经济发展是政府与人民的共同责任，如果国际上认为在中国做好人要被抓，有冤上访、申诉、请愿要坐牢，政策朝令夕改以便说你邪你就邪、说你正你就正、说民主就民主、说独裁就独裁，国家的法律法规视同儿戏，一切都以江泽民个人好恶为标准，除他以外无法、无天，不但我们国家几代人换来的国际声誉毁于一旦，而且谁还敢与我们国家投资打交道呢？因此，江泽民、曾庆红、罗干等少数人对法轮功的所作所为，不但在国内造成了对国家、政府、百姓利益的损害与潜在危机，而且在国际上对我国的国家利益与声誉也同样造成了严重损害与潜在危机。因此，江泽民、曾庆红、罗干等少数人违反了我国宪法第五十四条规定：“中华人民共和国公民有维护祖国安全、荣誉和利益的义务，不得有危害祖国的安全、荣誉和利益的行为。”

在此，我们恳请中华人民共和国最高人民检察院，追究江泽民、曾庆红、罗干等人对法轮功的所作所为在国际上所造成的恶劣影响及损害国家在国际上的荣誉和利益的法律及刑事责任。

九. 江泽民、曾庆红、罗干等人对法轮功的所作所为天理不容、法理不容。

江泽民作为一个国家最高领导人，不是以德为本、修德于天下，而是黑白颠倒、善恶不分，宇宙的真理都敢反，视国家、民族、人民的利益和国法于不顾，天理不容，法理不容。

从古至今，世界上任何国家与民族的兴衰，都与最高领导人的所作所为有着密切的关系，但都以国家、民族、人民的利益为根本之根本。如违反者以基本原则，不是这个国家、民族和人民遭殃，就是这个领导人下台，这是基本规律。

目前我国的国民基本经济虽取得了较大的发展，但与世界上发达国家相比，由于基础差、起步晚、人口多等因素，还相差很大距离。全国人民都知道，我国各方面还处在调整发展时期，在此期间，国家、政府和人民都不可避免的会遇到方方面面的问题与困难。民心的稳定与国家安定，自然就成为极其重要的前提。文化大革命期间的天下大乱、群众斗群众的政治斗争，让国家和人民吃尽了苦，因此，在关系民心稳定与国家安定的问题上，国家与政府必应慎之又慎。

改革开放以来，经济的发展虽取得了一定的成绩，但随之而来的社会问题也层出不穷，个人利益至上，为了钱无恶不作，烧杀抢劫、嫖赌贪骗等违法犯罪现象屡禁不止，世风日下。这是国家、政府和全国人民都非常关心的问题。大家都知道，一块平地，只要有充足的金钱，在几年内就可建成世界上一流的城市。而且只要有钱，在几分钟内就可以把一个人从街头乞丐变成现代富翁。这是绝对能办得到的。但是，如果人心变坏了，就绝不可能用物质或金钱就可以得到改变的。法律及规章制度的不断健全虽是一个方法，但确实是治标不治本，治人治不了心。象目前社会上这些烧杀抢劫、嫖赌毒贪等不良社会风气和违法犯罪现象，不从人心上得到根本改变，再继续发展下去的话，我们的国家，我们的民族以至我们的后代，是根本没有任何发展前途和希望的。因此，只有以德为本，修德于天下，才真正能够使国泰民安。

李洪志先生的法轮大法，不但能使人真正修心重德、道德回升，同时还能使修炼的人达到无病一身轻。这种受益的人，在我国并不是少数，而是亿万之众。这样的事情于国、于民、于政府都是百利而无一害的大好事。要不是江泽民、曾庆红、罗干等极少数人为维护个人私利和权势，将法轮功定为“邪教”而反对、镇压的话，我们坚信，有更多的人会从中受益的。目前还有许多人对法轮功不了解，所知道的也都是从江、曾、罗等人的颠倒黑白、无中生有、诬陷编造的所谓法轮功的“真实面目”中得到的，再加上新闻媒体中经常出现的国外邪教组织的恐怖画面，使这一部分原本不了解法轮功的人更加谈虎色变。其实只要这些人看一看有关法轮功的书或了解一下真正的法轮功学员，就会知道和明白真正法轮功的事实和真相。如果有缘去学一学的话，也能得到无尽的福分。那时不用任何人再去解释，他自己就会认识到江泽民、曾庆红、罗干等少数人是多么误国、误民、误人子弟与为什么全世界那么多人都在学法轮功。

可是目前，国家仍被江泽民、曾庆红、罗干等这样无视国法、无视国家、民族及人民利益的欺国、欺民大盗操纵着，亿万做好人的法轮功学员被否定，千百万没有犯任何法的法轮功学员被非法抓捕、抄家、关押、拘禁、劳教、判刑。无疑计数的家庭由此而妻离子散、家破人亡。在这种情形下，我们国家的民心稳定、安定团结从何谈起？我们国家的民主与法制从何谈起？我们国家的经济建设与持续发展从何谈起？我们的国家和民族前途、命运将被他们引向何方呢？

江泽民、曾庆红、罗干等人经过密谋策划，之所以对法轮功的处理是在没有经过全国人大讨论及法院、检察院的公开调查、审理判定的情况下，在许多政府机关和全国人民都没有丝毫准备的情况之下而采取突然袭击的方法，并不是不知道在这样重大的问题上，未经全国人大决议与法院、检察院判定，就在全国上下随便抓人是越权和违法行为。绝不是那样。他们就是唯恐一旦经过正常的民主法制程序而阴谋破产、镇压不成，只有采用突然袭击的方法造成既定事实和极大的威慑力，使人人自危，以使有任何看法的人不敢说话，以达到既镇压了对自己个人名誉、权势造成威胁的法轮功，又达到了对自己有不同意见的人产生威慑力与警示作用，巩固了自己的地位，同时在全国人民面前又显耀了自己。真可谓是一箭双雕、一举多得。镇压法轮功的背后，根本不是绝大多数善良的人们所想象的那样。

江泽民、曾庆红、罗干等人表面上堂而皇之地说镇压法轮功是为国家安定团结着想，而实际上却造成了从党内到党外、从城市到乡村、从军队到百姓的全国上下一片混乱，人人自危、相互不信任，而他们却坐山观虎斗、渔翁得利，使人民与人民之间、政府与人民之间、公安部门与人民之间产生矛盾、不团结。

江泽民、曾庆红、罗干等少数人说镇压法轮功是维护人民的利益，而实际上却造成了能使人真正身心健康，并能获得无尽福分的法轮功和亿万做好人的法轮功学员被否定，让原本是人民卫士的公安抓捕人民，人民的监狱关押人民，千百万没有犯任何法的法轮功学员遭受各种非法迫害。

江泽民、曾庆红、罗干等少数人说镇压法轮功是为国家的政权社稷，而实际上却造成了国家民主与法制的严重破坏，真正维护的是他们的独裁和暴政。

在此情况之下，我们的政府、我们的人民如再不警醒，我们的国家、民族和人民的一切都将被江泽民等少数人毁于一旦。

在此，我们再次恳请中华人民共和国最高人民检察院能够真正以国家、民族和人民的利益前途为重，行使国家、人民和宪法赋予你们的权力，对江泽民、曾庆红、罗干等人，对亿万法轮功学员犯下的滔天罪行立即进行立案、侦查，追究他们的一切法律及刑事责任。决不能让这些祸国殃民、欺国欺民的大盗逍遥法外！并恳请中华人民共和国最高人民检察院在全社会的关注之下公开审理此案，因为江泽民、曾庆红、罗干等人的违法犯罪行为牵扯到方方面面，除我们在本申诉状中提到的有关法轮功的书证资料作为主要证据之一外，还需大量的当事人出庭作证。我们再一次恳请中华人民共和国最高人民检察院，能真正本着法律面前人人平等的原则，为亿万法轮功学员和无以计数的遭受非法残酷迫害的法轮功学员伸冤！

在此，我们郑重宣布我们的几点诉讼要求：

1、撤销江泽民、曾庆红、罗干等人盗用政府的名义指使中国公安部于1999年7月29日向中国各省、自治区、直辖市公安厅、局发布的对法轮功创始人李洪志先生的通缉令（令号：公缉19990102），撤销中国公安部违背宪法发布的1999年7月20日《通告》，以及其他所有对法轮功所做的不公正定论、规定、禁令、限制；
2、立即全部释放非法被关押、被劳教、被判刑的法轮功学员，并根据相关国家法律、法规，妥善处理一切善后事宜；
3、允许合法出版和发行法轮功的书籍及音像资料；
4、依法追究江泽民、曾庆红、罗干等人的法律及刑事责任；
5、责令被告对因其行为而受到各种处罚的公民公开道歉，赔偿受害公民的精神和经济损失；
6、追究追随被告人参与有关预谋、陷害和抓、打、压、酷刑迫害行动的责任人相应责任。
另外，我们在此向中华人民共和国最高人民检察院、中央政府及所有世人再次作出澄清：法轮功不是宗教，也不是有政治目的的什么组织，没有任何组织形式，不存在也不可能有什么外国势力的渗入，不管政府或任何人如何不理解我们，我们永远都不会反政府和与人为敌，我们永远都不会做出任何对国家、民族、社会不利的事，更不会做任何违法的事。但同时，我们任何时候也不会承认或认可以各种名义或方式强加于我们的一切不公正定论、规定和禁令限制，只要一天不为法轮功彻底平反，我们就会用宪法所赋予我们的权利，用理性、善意的方式，继续申诉、请愿和宣传法轮大法，并讨回我们做好人的权利。另外，江泽民、曾庆红、罗干等人利用社会上一些真正的坏人，并打着法轮功的旗号，在社会上作出一些让政府与世人反感的事，不断栽赃陷害法轮功，以达到败坏法轮功名誉的丑恶目的。对此，我们也向政府于所有世人声明，那些根本不符合“真善忍”要求的行为绝不是真正的法轮功学员所为，由此对政府、对社会、对人民所造成的一切不良影响和后果，都应由江泽民、曾庆红、罗干及其走卒负责承担。

此致

中华人民共和国最高人民检察院

申诉人： 法轮功学员朱柯明、王杰

2000年8月于北京

附：本申诉状正本一份，副本二份。


什么是“群体灭绝罪(GENOCIDE)”

返回首页

什么是“群体灭绝罪(GENOCIDE)”

文/天平

【明慧网二零零三年五月十六日】在美国的词典里，Genocide——“ 灭绝种族罪”被解释为对一个种族，一个信仰群体，一个文化群体，或一个政治群体的一种蓄意地有系统的整体毁灭行为，所以对Genocide更确切的翻译应该是“群体灭绝罪”。

最典型的例子就是二战期间对犹太人的屠杀，对所有的犹太人，能找到的就杀，目的就是要在地球上彻底灭尽犹太种族。现在人们一想到“灭绝种族”这个词，马上就会联想到二战对犹太人的灭绝性屠杀。

二战时的东方战场，日本军队杀害的中国人比德国杀的犹太人还要多，可日本军队的所为并不算“灭绝种族罪”因为它并不是有目的、有计划、系统地杀掉所有中国人。

总而言之，“群体灭绝罪”(genocide)是有组织地对一群人的灭杀（并不仅限于种族），目的是灭除这一个群体。按惯例迫害者是国家机构。

在国际刑事法中，灭绝种族罪是这么定义的：“灭绝种族罪是指蓄意全部或局部消灭某一民族、族裔、种族或宗教团体而实施的下列任何一种行为：

1、杀害该团体的成员；2、致使该团体的成员在身体上或精神上遭受严重伤害；3、故意使该团体处于某种生活状况下，毁灭其全部或局部的生命；4、强制施行办法，意图防止该团体内的生育；5、强迫转移该团体的儿童至另一团体；”

2002年10月，部分法轮功学员以“群体灭绝罪”控告江泽民。江泽民迫害法轮功，实行的政策叫做“名义上搞臭、经济上截断、肉体上消灭”，没有比这个法案更确切地定义江氏集团对法轮功修炼群体在过去三年里的迫害了。法轮功学员被迫害致死的报导几乎每天都在网站上读到，还有众多无法越过封锁传到海外的死亡案例。迫害更常用的手段是残酷的折磨，包括电刑、老虎凳、水牢、剥夺睡眠、曝晒、冰冻、火烙、强迫重体力劳动……等等，被迫害致残无数。更有甚者，将健康人强行送进精神病院，注射损害神经的药物，使人遭受精神上的严重伤害。以上已严重触犯了灭绝种族罪的前两条。

另外，江氏集团有系统的在国家控制的电视台、广播电台、报纸等媒体上大量造谣诬蔑和恶毒攻击法轮功，迫使学校、政府部门及各种企事业单位对法轮功学员进行迫害，使法轮功学员无法上学，无法工作，无法有正常的社会交往，无数的家庭破裂，无数人流离失所，众多的法轮功学员无法生存。这正是法案中所说的第三条。

其实这场灭绝法轮功的目的是针对法轮功的信仰。他们所采取的一切手段就是迫使所有的法轮功学员放弃法轮功的信仰，从而灭绝法轮功的存在。他们试图转化法轮功学员的思想，把所有坚持修炼的人都送去洗脑。转化的目的就是要从精神上消灭这种信仰。这场迫害是在江泽民所指导的610办公室有目的、有组织地系统地进行的，极尽群体灭绝罪行的最邪恶手段。

对犹太人的群体灭绝罪行是在迫害结束后二十多年里，才被人们逐渐地广泛认识的。今天，对法轮功所进行的种族灭绝，人们如果能够在迫害进行之中就能认识到它的存在，并尽力制止，人类的美好未来就指日可望了。

（本文2003年1月10日首发于明慧。）


法学教授：江泽民不能获豁免

法学教授：江泽民不能获豁免
 —— 法平如水　法似天平　法不阿贵　法与特权水火不容

文/中国法学教授 何升

【明慧网2003年8月21日】江泽民镇压法轮功群众犯有严重的罪行，详情见有关文章。本文不赘述。至于江泽民能不能获得国家元首豁免权，本文依照国际法和中国法律做一些分析。

一，从国际法来看，按照有关规定，犯有下列罪行的人，不能获得元首豁免权。

（一）犯有灭绝种族罪，即群体灭绝罪和危害人类罪的人，不能获得元首豁免权。

联合国国际刑事法院罗马规约规定，“灭绝种族罪和危害人类罪属于整个国际社会关注的最严重的犯罪”。

罗马规约第六条中阐明，灭绝种族罪“是指蓄意全部或局部消灭某一民族、族裔、种族或宗教团体而实施的下列任何一种行为：

1. 杀害该团体的成员；
2. 致使该团体的成员在身体上或精神上遭受严重伤害；
3. 故意使该团体处于某种生活状况下，毁灭其全部或局部的生命；
4. 强制施行办法，意图防止该团体内的生育；
5. 强迫转移该团体的儿童至另一团体。”

江泽民至少犯有上述罪行中的前四条。

罗马规约第七条中阐明，“‘危害人类罪’是指在广泛或有系统地针对任何平民人口进行的攻击中，在明知这一攻击的情况下，作为攻击的一部份而实施的下列任何一种行为：

1. 谋杀；
2. 灭绝；
3. 奴役；
4. 驱逐出境或强行迁移人口；
5. 违反国际法基本规则，监禁或以其他方式严重剥夺人身自由；
6. 酷刑；
7. 强奸、性奴役、强迫卖淫、强迫怀孕、强迫绝育或严重程度相当的任何其他形式的性暴力；
8. 基于政治、种族、民族、族裔、文化、宗教、第三款所界定的性别，或根据公认为国际法不容的其他理由，对任何可以识别的团体或集体进行迫害，而且与任何一种本款提及的行为或任何一种本法院管辖权内的犯罪结合发生；
9. 强迫人员失踪；
10. 种族隔离罪；
11. 故意造成重大痛苦，或对人体或身心健康造成严重伤害的其他性质相同的不人道行为。”

罗马规约特别指出，“‘迫害’是指违反国际法规定，针对某一团体或集体的特性，故意和严重地剥夺基本权利”；“‘强迫人员失踪’是指国家或政治组织直接地，或在其同意、支持或默许下，逮捕、羁押或绑架人员，继而拒绝承认这种剥夺自由的行为，或拒绝透露有关人员的命运或下落，目的是将其长期置于法律保护之外。”

江泽民至少犯有上述罪行中的十条。

事实上，前面列举的群体灭绝罪和危害人类罪的各条各款罪行中，江泽民迫害法轮功所犯的不是其中的某些条款，而是多条多款，并且情节严重。

罗马规约还规定，犯有上述罪行的人必须承担个人刑事责任。该规约第二十五条第三款规定，“有下列情形之一的人，应依照本规约的规定，对一项本法院管辖权内的犯罪负刑事责任，并受到处罚：

1. 单独、伙同他人、通过不论是否负刑事责任的另一人，实施这一犯罪；
2. 命令、唆使、引诱实施这一犯罪，而该犯罪事实上是既遂或未遂的；
3. 为了便利实施这一犯罪，帮助、教唆或以其他方式协助实施或企图实施这一犯罪，包括提供犯罪手段；
4. 以任何其他方式支助以共同目的行事的团伙实施或企图实施这一犯罪。这种支助应当是故意的，并且符合下列情况之一：
（1）是为了促进这一团伙的犯罪活动或犯罪目的，而这种活动或目的涉及实施本法院管辖权内的犯罪；
（2）明知这一团伙实施该犯罪的意图；
5. 就灭绝种族罪而言，直接公然煽动他人灭绝种族；”

江泽民单独、伙同他人，命令、唆使、引诱实施镇压法轮功炼功群众的犯罪事实触犯了这些规定，因此不能不承担个人刑事责任。

罗马规约规定犯有种类灭绝罪和反人类罪的人，不得获得豁免权。规约第二十七条“官方身份的无关性”明确规定：

1. 本规约对任何人一律平等适用，不得因官方身份而差别适用。特别是作为国家元首或政府首脑、政府成员或议会议员、选任代表或政府官员的官方身份，在任何情况下都不得免除个人根据本规约所负的刑事责任，其本身也不得构成减轻刑罚的理由。

2. 根据国内法或国际法可能赋予某人官方身份的豁免或特别程序规则，不妨碍本法院对该人行使管辖权。

根据这条规定，江泽民已经完全丧失了被豁免资格。

罗马规约第三十条“心理要件”阐明：

1. 除另有规定外，只有当某人在故意和明知的情况下实施犯罪的物质要件，该人才对本法院管辖权内的犯罪负刑事责任，并受到处罚。
2. 为了本条的目的，有下列情形之一的，即可以认定某人具有故意：
（1）就行为而言，该人有意从事该行为；
（2）就结果而言，该人有意造成该结果，或者意识到事态的一般发展会产生该结果。
3. 为了本条的目的，“明知”是指意识到存在某种情况，或者事态的一般发展会产生某种结果。

江泽民“故意”和“明知”犯罪的特征在操作镇压的活动中是十分明显的。

（二）犯有严重侵犯人权罪的人不能获得豁免权。

为了有效的防止侵犯人权暴行的增长，在世界范围内建立有效的法律机制使任何人，包括国家元首，犯下了严重侵犯人权罪都得负刑事责任。

《联合国世界人权宣言》第九条规定，“任何人不得加以任意逮捕、拘禁或放逐”。第十条规定，“人人完全平等地有权由一个独立而无偏倚的法庭进行公正的和公开的审讯，以确定他的权利和义务并判定对他提出的任何刑事指控。”

上述条文包括两层含义。

1. 任何个人完全平等地有权由一个独立而无偏倚的法庭进行公正的、公开的审讯，以确定他是否犯罪。

江泽民命令随便抓人，不经过享有独立而不偏不倚的审判权的法庭进行公平、公正、公开的审讯，强加罪名，违反了世界人权宣言的条例。

2. 任何个人，包括国家元首在内，被刑事指控侵犯人权，同样必须平等接受独立而无偏倚的法庭进行公正的、公开的审讯，来判定对他的刑事指控和依法处理。从这个意义上说，若让违反世界人权宣言三十条绝大部份条款的江泽民（此内容将另文详细陈述）获得元首豁免权是不公正的，也是与人权宣言的精神背道而驰的。

二，从中国法律来看。

（一）宪法《序言》中指出，“宪法以法律的形式确认了中国各族人民奋斗的成果，规定了国家的根本制度和根本任务，是国家的根本法，具有最高的法律效力。全国各族人民、一切国家机关和武装力量、各政党和各社会团体、各企业事业组织，都必须以宪法为根本的活动准则，并且负有维护宪法尊严、保证宪法实施的职责。”

宪法第五条规定，“国家维护社会主义法制的统一和尊严。
一切法律、行政法规和地方性法规都不得同宪法相抵触。
一切国家机关和武装力量、各政党和各社会团体、各企业事业组织都必须遵守宪法和法律。一切违反宪法和法律的行为，必须予以追究。
任何组织或者个人都不得有超越宪法和法律的特权。”

从宪法第五条规定中，可以看出江泽民违反宪法和法律，镇压法轮功的行为是违法的，必须予以追究。宪法中所说的任何组织，包括党、政、军组织，任何个人，包括党的总书记、国家主席、军委主席江泽民个人，都不得有超越宪法和法律之上的特权。违反宪法和法律迫害炼功群众，必须绳之以法，不能获得元首豁免权。

（二）中华人民共和国刑事诉讼法第六条规定，“人民法院、人民检察院和公安机关进行刑事诉讼，必须依靠群众，必须以事实为根据，以法律为准绳。对于一切公民，在适用法律上一律平等，在法律面前，不允许有任何特权。”

这里所说的一切公民包括江泽民这样的担任国家元首的个人，只要他以刑事罪被起诉，法院就有权秉公处理，依法办事，不能让他获得法外特权，否则就破坏了一切公民在适用法律上一律平等的原则。

三，从法律的本质、特性、原则、功能、作用和效果层面来看。

法律的本质是代表广大人民的意志和利益的。江泽民违反人民的意志和利益的，虐杀了无数的本国修炼群众，迫害面波及到数亿人口，象这样的所谓元首用豁免权把其保护起来，实际上可能是阉割了法律的本质。

法律的功能是扶正祛邪，打击坏人，保护好人，保持社会安定，保证人民安居乐业。为了维护法律的尊严，发挥法律的功能和作用，江泽民将不可能被豁免。

从法律的效果来看，经过法庭的审理，有罪无罪自然分明，才能起到正面社会效应。

法平如水，法似天平，法律面前人人平等，人人必须守法，并受法律的平等保护。犯法者，平等地受法律审判和制裁。法不阿贵，法与特权是水火不相容的两种社会现象。从法律的原则和特性来讲，江泽民不能被豁免。


庚辰北京诉江，二原告一死一判刑（1）

庚辰北京诉江，二原告一死一判刑（1）（图）

【明慧网2005年1月3日】（明慧记者楚天行报导）2000年8月（农历庚辰年），两名法轮功学员在北京向中华人民共和国最高检察院寄出申诉状，控诉江泽民、罗干、曾庆红非法取缔和镇压法轮功。通过多方探访这件起诉的支持者和知情者，明慧记者了解到，此诉状经挂号信寄达中国高检后，被告江泽民、罗干亲自下令逮捕原告。两名原告于诉状递交两周后在北京被捕，其中北京居民王杰已于2001年被迫害致死，香港居民朱柯明，被秘密判刑五年后一直关押在天津茶淀监狱。

* 起诉状提交经过

在调查中，知情者向明慧记者证实，1999年法轮大法遭到全面、公开的迫害后，很多法轮功学员一直在北京散发真象传单、上访，并试图通过法律途径及联合国途径，帮助人们了解法轮功真象，制止迫害。朱柯明与王杰更从书店买来有关法律书籍，分头查找法律条款、撰写申诉事实与理由，并在2000年7月左右写成致高检的申诉状。

2000年8月25日，朱柯明、王杰从位于北京长安街的一家邮局向中华人民共和国最高人民检察院寄出申诉状，指控江泽民（时任中华人民共和国国家主席、中共中央总书记、国家军委主席）、罗干（时任中华人民共和国国务委员、政法委书记）、曾庆红（时任中华人民共和国中央政治局委员、书记处书记、组织部部长）迫害法轮功，“严重败坏了国家声誉和社会道德，破坏了国家体制、宪法及法律”。2000年9月28日明慧网曾刊登这份起诉状。

* 原告被捕经过

明慧记者了解到，9月7日，即诉状以挂号信寄出两周后，二十多名警察（身着便衣）于晚间11点许上楼包围了朱柯明、王杰当时借住的寓所。当时二人均在现场。朱柯明因其姓名和曾在北京燕山石化任外贸经理等线索已被查明，列为主要抓捕对象。思想准备不足的朱柯明被警察突然盘问“你是不是朱柯明”时，答曰“是”，于是被警察当场被铐走，投入警察停在该寓所楼下的车中。

与王杰重名者在北京数以千计，本来警察并无把握确认在申诉状上具名的是哪个“王杰”，但因王杰当时也在现场，并且被警察查问姓名时王杰如实回答，结果王杰也当场被铐走。

经核实，前往抓捕朱柯明的警察来自北京市海淀区及房山区，海淀警察中有一名有副局长官衔。

* 王杰的遭遇

上图：王杰

朱柯明、王杰二人9月7日被捕后便不再有任何消息。经关心他们的法轮功学员及朋友通过各种渠道多方打探，方知二人“是江泽民、罗干直接抓的”，“任何人不许过问，不许讲情”。

朱柯明和王杰被捕后，没有审讯，只有猛烈殴打与酷刑，但二人毫不畏惧，宁死不屈。因身为中国公民，王杰受到的迫害更为惨烈。

2000年11月30日，北京市中西医结合医院在给王杰（病案号53791）的《诊断证明书》上写道：“于2000年11月24日至2000年11月30日住院治疗，共7天。出院诊断：慢性肾功能不全、慢性肾小球肾炎。” 此时王杰的体重已由被抓时的70公斤降至50公斤。

2000年11月30日，王杰的亲属接到通知，将王杰接出“保外候审”。据知情者介绍，当时王杰已经完全意识不清、大小便失禁、需要隔天洗肾一次。记者看到另一张医院单据上写道，从2000年11月30日至12月16日，王杰在首都医科大学附属北京友谊医院住院16天（住院号430027），费用结算为9806.98元，其中相当大一部分为做肾透析所用。

王杰在北京友谊医院期间，警察每天在医院监视，王杰身体一直没有起色，也没有开口说话。后来警察同意亲属接回家用中药调养，但条件是“候审”，以便王杰身体好转了再抓回去继续迫害。

王杰被接回家后情况有所缓解，但仍然身体动不了，更不能走动。家人问及在里面受了什么苦，王杰不答，只是流泪。

2001年4月中下旬，王杰在良心人士的帮助下转辗来到海外。同年5月2日，有学员发现王杰表现出失去正常记忆的症状，呼吸困难、身体极度虚弱，也不会象其他修炼人一样炼功和读法。

有的海外法轮功学员拿来记述其他大法弟子受迫害经历的明慧文章，以及密勒日巴佛苦修的故事鼓励王杰。一天，王杰忽然开口说道：“这些我都受过。”——文章里写的是大法弟子被恶警灌水、烟烫、冷冻、殴打。

一位当时的见证人告诉记者，王杰脚腕处被铐得露出了骨头，伤口很久才愈合。

王杰证实，警察爱使用的一种酷刑，是用东西将人裹起来狠打，因为这样打看不出外伤。

来到海外后，王杰曾问身边的一位学员：“你知道渣滓洞吧，渣滓洞的刑罚我都受了。”该学员问：“打你的时候，有没有过一点儿害怕？”本来不爱说话的王杰听了立刻瞪大眼睛：“可能吗！”（意思是根本不怕。）

友人曾问王杰：“王杰，最使你痛苦的时候是什么？”王杰回答：“警察用膝关节磕我肾脏[的时候]。”——王杰被抓进房山拘留所后，每天都受到毒打。警察受命江泽民与罗干，无意问话、只是一味的毒打王杰。就在恶警用膝关节猛磕王杰的肾脏之后，王杰昏迷了一个月，经抢救才又苏醒。

在最后的日子里，王杰出虚汗、吐血，有时只吃一两口饭血就喷出一两米远，喷出的血呈番茄汁状。知情者回忆这段情况时说，医学上认为这是伤到中枢神经才会出现的症状。王杰的身体极度虚弱，夜间睡觉时为了维持呼吸，竟然需要慢慢解去内裤，以减轻腰间松紧带造成的些微压力。但是，他一直默默的、坚强的忍受着痛苦。一次读罢过去修炼人受苦受难的故事，王杰曾表示：大不了就把这个身体给他们（指迫害者）。谈到这些，当时有机会与王杰交谈的学员后悔地说，当时自己也不懂，否则应该劝他站在高处，主动否定迫害，而不是一味地承受。

2001年6月18日深夜，王杰倒在洗手间的地上，悄悄的去世了。享年38岁。

（待续）


庚辰北京诉江，二原告一死一判刑（2）

庚辰北京诉江，二原告一死一判刑（2）（图）

【明慧网2005年1月3日】明慧记者楚天行报导 - 2000年8月（农历庚辰年），两名法轮功学员在北京向中华人民共和国最高检察院寄出申诉状，控诉江泽民、罗干、曾庆红非法取缔和镇压法轮功。通过多方探访这件起诉的支持者和知情者，明慧记者了解到，此诉状经挂号信寄达中国高检后，被告江泽民、罗干亲自下令逮捕原告。两名原告于诉状递交两周后在北京被捕，其中北京居民王杰已于2001年被迫害致死，香港居民朱柯明，被秘密判刑五年后一直关押在天津茶淀监狱。

* * * * * * * * *

（接前文）

* 朱柯明近况

上图：朱柯明

记者了解到，2001年2月，朱柯明的家人曾接到通知，让去房山接人。然而当家人到了房山，警察却说人已经被接走，没有说被谁接走的。

2001年4月，朱柯明的家人再次接到通知，得知朱柯明已被秘密判刑五年，转移到天津茶淀监狱。

知情者说：直到现在，每天都有警察在朱柯明身边监视，朱柯明被狱方称为“全监狱最后一名”，因为他不但坚决不接受洗脑转化，而且每月都写上诉书。

警察说只要他写“四书”（保证书、悔过书、决裂书、揭批书）就可以出去，但朱柯明坚持信仰，毫不妥协。

知情者说，朱柯明写的上诉书，狱方并没有为其递达应该收件的有关部门。

* 声援朱柯明

从2001年8月起，香港与美国法轮功学员曾多次努力，呼吁释放在北京被捕的香港居民朱柯明。美联社、BBC监听、法新社、明报、网上行报、苹果日报等海外媒体都曾予以报导。

2000年苹果日报就朱柯明被捕一事曾评论说，“根据中共宪法，「公民有言论、通信、出版、集会、结社、游行、示威、罢工的自由」，「有信仰宗教的自由」，「对于任何违法失职的国家机关和企业、事业单位的工作人员，有权向各级国家机关提出控告……对这种控告和申诉，任何人不得压制和打击报复」。朱柯明一定是据此而写状词，被捕时大概还会想到「不得打击报复」的诺言。” “这位法轮功学员太过守法，陷身囹圄是理所当然的事。”

苹果日报的这篇文章说： “从前，中国君主几乎没有一个不在谏臣面前认过错，……新中国领袖却永远不会违法犯错。他们自然也有先例可援。希特勒的法西斯盟友墨索里尼统治意大利期间，当局的一句宣传口号就是：「墨索里尼永远是对的！」（"Musouliniis always right!"）”

* 海外诉江方兴未艾

从2002年10月至2004年12月，海外大法弟子分别在美国、比利时、西班牙、台湾、德国、韩国、加拿大、希腊、澳洲、新西兰、智利、玻利维亚、荷兰，以群体灭绝罪、酷刑罪、反人类罪等起诉迫害元凶江泽民，引起了国际社会的广泛关注。

正如美国芝加哥诉江案中的原告律师所言，法轮功学员海外起诉江泽民及其主要帮凶，“旨在制止江氏集团对法轮功的镇压”，通过自由社会的司法系统，“提醒世界一桩群体灭绝的罪行正在中国发生，同时鼓励更多的人也通过非司法渠道来帮助制止这场迫害。”

事实上，诉江案的发生和进行，客观上起到了帮助司法界及其它社会各界系统、全面了解这场迫害的前因后果、严重程度和对中国乃至人类社会巨大危害的作用。这些努力是正邪较量的一部分，在不久的将来，所有江泽民及所有这场迫害的参与者必将被绳之以法。


法轮功学员在香港递状控告江泽民

法轮功学员在香港递状控告江泽民（图）
—— 李岚清罗干同列被告　高等法院受理　成验证司法独立指标

【明慧网二零零七年六月二十九日】二零零七年六月二十八日，香港法轮功学员朱柯明和傅学英向高等法院递交民事起诉状，控告在一九九九年七月发起全面性迫害法轮功的前中共党魁江泽民、前副总理李岚清和在任的中共政治局常委罗干等三人违犯酷刑、伤害、非法监禁、滥权等罪，要求被告民事赔偿。两名原告并检附香港当地的医疗报告，作为证明他们是因被告等三人发起、参与、指挥、执行这场对包括原告在内的上亿法轮功学员和家人的迫害，在被非法监禁期间，身心受害甚巨，至今仍无法痊愈的相关诊断证明。

朱柯明（右）和傅学英步入香港高等法院

江泽民九大罪行

声援朱柯明和傅学英的法轮功学员，由金钟的高等法院游行到中环遮打花园

高等法院在上午发出了适用于本地的令状，并受理了向中国大陆转达令状的申请。预料在七至十天内对是否向国内送达作出答复，而核查案件清单的聆讯则订于十一月八日开庭。这是全世界第十七个国家和地区的第十八宗诉江案。

朱柯明早年曾在北京诉江

原告二人中的男性原告朱柯明，因为在二零零零年向北京的最高人民法院和最高人民检察院提告江泽民、罗干（本案被告），及当时任中共组织部长的现任中共国家副主席曾庆红，而在当年九月初遭到逮捕，并被草草判刑五年。他在监禁期间遭到电棒等酷刑虐待，并曾在狱中写过六份申诉状，要求狱长转呈国家领导人，但无下文。

原本在释放回到香港后，想再回到中国大陆控告被告等人的朱柯明表示，现在中国法轮功学员在中共统治下是得不到法律的保障的，他是香港永久居民，依法是可以向香港提告的。

朱柯明表示，他相信香港政府不会在他提告高等法院之后，就象中共政权一样逮捕他，关押他或是驱逐出境。他相信香港的法治是保护有正当权利的好人，但是有没有勇气面对中共，朱柯明认为还有待观察。

傅学英表明不畏中共强权

本案女性原告傅学英表示，她有两年多被关押在深圳看守所和广东省女子监狱所，受到强迫洗脑及殴打酷刑等虐待，身心受创的程度及痛苦，非外界所能想像，她出狱到现在，还不能长时间坐，皮肤上的伤出狱一年多也还没有痊愈；但是，心理上所受到的摧残及损害，远比身体上所受到的折磨及满身的疤痕来得更为痛苦。

她说：“今天鼓起勇气站出来控告三名被告，不只是为她个人的基本人权和自由提出严正的控诉，更是为千千万万比她所受到的迫害更严重的中国法轮功学员讨回历史的公道。希望香港法院争气一点，她一名弱女子面对中共强权都不怕，香港何惧之有？”

得知两位原告学员在酷刑虐待下都没有签下放弃信仰的保证书，代表他们的资深大律师夏博义（Paul Harris）对两位受害人表示尊敬。夏博义在香港人权界声望出众，数次代表法轮功团体在香港提告，包括二零零二年法轮功学员被控阻街案和二零零三年代表港台法轮功学员的司法复核案。

昨日上午十点递状时，原告先后向法院提出在香港区域内的令状（writ）的申请，以及要求法院给予一个将法律文件送达到目前在特区以外的三名被告的令状许可（leave）。高等法院已依法给予在本地有效的令状，当被告三人中任何一人将来来港时，原告可直接将法律文件送达给来港的被告。如果原告也同时获得法院发予将法律文件送达境外（out of jurisdiction）的令状许可的话，香港高等法院则应在该许可后，依香港法律将原告的法律文件转交给中国的法院，请中国法院依司法协助的约定，协助将文件送达给3名被告。高等法院会不会开庭审理境外送达令状的许可，代表本案的资深大律师夏博义表示不排除可能。

成全球第十八宗诉江案

从二零零二年起到二零零七年，该三名被告被法轮功团体在全球十六个国家及地区提出刑事控告及民事起诉，被称之为二十一世纪最大的国际人权诉讼案，一直为法律界关注及讨论。据长期从事法轮功人权的朱婉琪律师指称，香港此桩民事起诉是法轮功在全球第十七个国家与地区的第十八个诉讼，也是亚太地区的第六个“法轮功诉江案”。除了香港，其余五个有提告的国家与地区是台湾、日本、韩国、澳洲及新西兰。

作为提起本案的主要协调人，朱婉琪表示，对于两岸三地而言，法轮功的议题是“一中迫害，港台控告”，这也是近代史上首度中共官员的人权罪行，遭到华人最多的香港及台湾两地原告分别提告。虽然香港仍在中共中央政府管辖区域内，但是其“一国两制”的法律制度，仍允许当地的法轮功团体从事合法的活动，以及合法的起诉，有别于内地违反宪法的彻底禁止。由于内地的司法机器屈从于中共中央政策，不给予法轮功学员公平审判或司法援助，具有香港居民身份的两名原告转而向“一国两制”的香港高等法院提告。但是，即使法轮功学员是“依法提告”，朱婉琪指出，他们所提告的法律案件，向来是提告当地是否“真的尊重法治”，或是“法治屈从政治”的试金石。

朱婉琪并说，香港在中共管控下，又较其它国家及地区更为敏感，因此香港法院如何面对这宗香港史上绝无仅有的“诉江案”，应该是目前国际全球人权诉讼中最值得期待和观察的一个指标性事件，值得所有对人权有使命感的法律人共同关注。

在七一前两度遭到入境处强行遣返的女人权律师朱婉琪向香港法院喊话：“香港人到底还要不要人权、法治？香港法院到底还要不要司法独立？肯定可以在香港诉江案上得到进一步验证。”

代表律师夏博义勇气可嘉

对于香港案的代表律师夏博义，也同样身为法轮功人权律师的朱婉琪表示，世界上有许多正义勇敢的律师站出来支持法轮功团体，但是在香港土地上，夏博义能不畏中共权势的压力，敢于代表两位香港法轮功原告学员，更是难能可贵。朱婉琪对他的勇气及捍卫人权的高尚举措，感到十分敬佩，认为香港的法院及所有“一国两制”之下的法律人，也应有此气节。

香港法轮佛学会发言人简鸿章说：“起诉迫害法轮功的罪魁祸首，香港负有历史的责任！香港没有被中共吞噬，有‘一国两制’的安排，是因为香港有严肃的历史责任和使命，要做给被中共极权统治下的全中国人看：香港人不怕中共流氓霸权，以最和平、理性、温和的法律手段提出香港史上，甚至是中国史上最严肃的控告，是给香港一个摆放历史位置的机会，希望香港法院在关键的时候不要推卸这个历史的责任，要勇于承担，对于‘诉江案’要做出正确的法律决定，这是留给香港后代子子孙孙的。做得好，神都会为香港高兴的；如果做得不好，甚至反过来压制起诉的话，那就成了中共的协从，就要承担后果。历史上迫害正信的从来没有成功过！直接迫害的，间接促成迫害，还是姑息迫害的，是不会有好下场的。香港政府及法院千万不要拿修炼人所提出的一个神圣的诉讼开玩笑，要认真对待！站在正义的一边，为自己的生命选择一个美好的未来。”

法轮功学员昨日递状后，下午两时许在高等法院外举行新闻发布会，然后超过三百名学员从高等法院游行到遮打花园，并继续静坐直至傍晚。


诉江案原告朱柯明促解体中共

诉江案原告朱柯明促解体中共、结束迫害（图）

文／香港法轮功学员

【明慧网二零零七年六月三十日】两名在中国大陆受到非法监禁折磨的香港法轮功学员朱柯明与傅学英，二零零七年六月二十八日上午成功向香港高等法院递状，控告迫害法轮功的中共三名元凶江泽民、李岚清、罗干。原告之一的朱柯明下午在新闻发布会上宣读声明，他向中国当权者胡锦涛与温家宝喊话，呼吁他们不要为共产邪党背黑锅，在这个历史关键时刻，顺天意应民心，解体中共，结束迫害，严惩凶手。

朱柯明在新闻发布会上宣读声明

朱柯明的声明如下：

我叫朱柯明，是一名法轮功学员。现年五十周岁，出生在中国北京并在那里长大。我不但了解中国社会，更了解法轮功在中国的出现给亿万中国人民、中国社会乃至中国政府所带来的巨大益处。也曾亲眼目睹并亲身经历了自一九九九年以后法轮功在中国是怎样被无辜迫害的。那是极其荒谬，极其流氓无耻邪恶至极的！那真是中共政权集古今中外一切邪恶之大全的大演练、大暴露！

迫害之初，我与香港法轮功学员段巍女士、北京法轮功学员王杰先生，曾先后多次直接写信给当时的国家主席江泽民和中国的全国人大、全国政协、国务院以及公安、司法等部门，客观实际的向他们反映了法轮功的真实情况并证实、论述了对法轮功的造谣、诋毁、诬陷，以及对亿万修“真、善、忍”做好人的民众的迫害与镇压，将会给中国的社会道德、民心以及中国的政治、经济、社会、外交等带来灾难性的后果，并强烈要求立即停止这场迫害。

然而，令人遗憾和痛心的是，当我们看到在我们和全国各阶层无数的法轮功学员将近一年的请愿、论理、讲真相后，所有真诚、善意的行为非但没有使政府动心，反而对迫害变本加厉。而这种为争取做好人权利的善举，却使无数的法轮功学员付出了惨重的代价甚至生命！在这种情况之下，我们才以《申诉状》的法律形式，于二零零零年八月将这场迫害的始作俑者，也就是这场人类历史上最为流氓无耻、最为惨无人道的迫害的罪魁祸首江泽民等人告上了中国的最高检察院、最高法院以及全国人大，而且是真名实姓，光明磊落。

然而，让我们万万没想到的是，我们这种正义的合情合理的合法行为以及对国家、政府、百姓负责的真诚之心，中国政府、中国的最高检察院、最高法院非但没有受理，反而按《申诉状》的签名及笔迹，寻迹将我与王杰秘密非法抓捕。我被强判五年徒刑，王杰先生被抓后不久被活活打坏内脏，放出后伤重不愈而去世，段巍女士虽侥幸逃脱但至今不能回国。

由于我们的被非法抓捕，给子女、父母和家庭造成了极大的伤害与痛苦。也由于我们的被非法抓捕，致使我亲手创办经营的私人性质的公司、工厂因此彻底倒闭破产。其有形资产、无形资产等一切均化为乌有。直接经济损失达几千万元，间接经济损失则以亿万元为基数。整整五年的牢狱迫害，使我亲眼目睹并亲身经历了中共政权对法轮功修炼者从精神到肉体惨无人道的非人折磨与迫害。我由于坚定信仰不认罪也不接受所谓的转化，他们对我进行打骂、恐吓、电棍、长时间不让睡觉、强行洗脑等等一系列的非人性的刑罚和虐待。我遭受到了世人难以想像的刻骨铭心的痛苦与伤害，五年的迫害，仅牙齿都快掉光了。在狱中，由于不服中共的迫害，几年间我曾先后六次向中国的全国人大和中国的最高法院提交《申诉书》，要求他们继续受理我被非法抓捕前所提交的《申诉状》，并要求对我无罪释放，然而不但直到刑满出狱，也没得到他们的任何回复，还差点把我勒死。今天在香港这个一国两制的地方，在各方正义团体、人士的鼎力支持和帮助下，才得以继续控告。这虽然是一件值得庆幸的事，但对中国大陆的所谓自由、民主、法制和人权来讲，同时也是一个极大的讽刺与悲哀！

当然，遭受中共打压迫害的决不仅仅是我们几个人，我这次对江泽民、李岚清、罗干的迫害指控，也决不仅仅只是为我们几个人讨公道，从某种意义上讲，也是在为被中共迫害的所有的法轮功学员讨公道。被非法关押、劳教、判刑以及被迫害致疯、致残、致死、妻离子散、家破人亡、下岗、失业、破产甚至被活摘器官出售的法轮功学员，已无计其数！他们的冤屈又向谁诉说！现如今，虽然这场迫害的部份真相已大白于天下，几乎世人皆知，但也只是冰山一角，全部的真实情况由于中共的高压与遮盖，还没有被彻底揭露出来。一旦这场迫害的全部真实情况彻底展现在世人面前，一定会令全世界、全人类震惊的！极其流氓无耻！极其邪恶残忍！极其暴虐恐怖！极其惨无人道惨无人性！古今中外绝无仅有！危害全中国，毒害全世界！

我想请大家想一想：中共胁迫国家、政府调动几乎所有能够调动的财力、物力、人力以及所有的国家机器，欺骗蒙蔽国内民众与国际社会，蛊惑、煽动、利用全民全社会仇恨、打压、迫害一群修“真、善、忍”做好人的民众，这怎么能不导致这个政党、这个政权彻底失去民心和彻底失败呢？！如果如此逆天叛道、邪恶无比、凶残至极的政党和政权还允许它继续存在的话，中国的前途何在？！人类的希望又何在呢？！

八年了，每天、每时、每刻都有这种善良无辜的民众在被非人性的行为残酷的迫害着，甚至被夺去生命。在中国大陆，学法轮功的人有亿万之众，如再加上他们的亲人和家庭，受到中共迫害和打压的又是多少人呢？这个问题不解决，所谓的繁荣、稳定、和谐又从何说起呢？！我认为，现任国家领导人胡锦涛和温家宝，如再不立即制止这场持续八年之久的针对善良民众的迫害并严惩凶手，不但是有责任的也是有罪的。其后果也是非常可怕的。

我是一个中国人，我非常热爱我们的国家、民族和人民。在此，我也想借此机会向胡锦涛和温家宝说几句真心话，并非常希望他们能够看到我的这个声明后或公开回复或通过香港佛学会转交给我。

伟大、智慧、曾为人类创造无数辉煌的中华民族，由于中共的出现，给国家、民族、人民带来了致命的灾难、痛苦与仇恨。时至今日，已成为国家、民族、人民生存的死劫。一九九九年以来对学法轮功善良民众的迫害，不但没有“消灭”法轮功，反而因为这场邪恶的迫害彻底暴露了共产党的邪恶本质与流氓伎俩，从而自己打倒了自己。法轮功的纯正、美好与共产党的邪恶卑鄙，不但形成了鲜明的对比，也使共产党及其统治下的政府彻底失去了民心。尤其是自二零零四年底大纪元时报的系列社论《九评共产党》发表之后，每天都有数万人退出中共，到目前为止，总退人数已达二千三百多万人。这还只是登记在册的，而不在册的还不知有多少。这还只是在中共极力封锁、查禁情况下的现状。

如果政府允许在国民中进行平等的研讨，公开讨论共产党是什么、法轮功是什么、共产党都做了什么以及给国家民族带来了什么；赋予人民真正的人权和自由，让人民自愿的选择，那结果又会怎样呢？！目前，大家都知道，我们的国家在表面繁荣、光鲜的背后，社会危机、经济危机、政治危机等等已积累到了即将崩溃的程度。所以，彻底结束中共的统治并肃清其流毒，不但是历史的必然，是天意，同时也是刻不容缓的事情。越早制止这场迫害，惩办凶手和彻底结束共产党的统治，对国家、社会、百姓来讲，损失越小。

你们虽然身为党和国家的领导人，但也是共产邪灵的受害者，对给中国人民、中华民族带来无数灾难、痛苦与仇恨的中共而言，你们没有必要也并没有责任和义务对这个邪党负什么责！但是此时此刻，任何挽救中共的行为，都是对国家、民族、人民的犯罪。对这个恶贯满盈的政党抱有任何幻想也都是对自己和国家、民族、人民的不负责任。我想请你们思考的是：满腔的为国热情、却为一个共产邪灵背着黑锅，多么的不值得！再者，你们驾驶着中共这支血债累累恶贯满盈的海盗船，怎么可能真正实现这一愿望呢？

作为国家领导人，是应该真正为中华民族，为中国人民负责呢，还是为给中华民族、中国人民带来无数灾难、痛苦与仇恨的中共负责呢？是挽救灾难深重危机四伏的中国人民和中华民族呢？还是挽救恶贯满盈、血债累累穷途末路的共产党呢？在这重大的历史关头，在这正与邪、善与恶的大是大非面前，在这民心与天意面前，作为国家的领导人，将中国领向何方？导向何处？是停止迫害、严惩凶手、除恶党应民心顺天意重振中华民族的辉煌，还是让中共把中国拖垮、拖死，置中华民族、中国人民于死地，这是你们不得不面对的重大抉择，同时也是全中国人民乃至全世界人民对你们的真诚期盼、信任与重托！真诚的希望你们三思而后行！

在这里，我想真诚的拜托胡锦涛和温家宝一件事：那就是烦请你们帮我监督、提醒、督促中国的最高检察院和最高法院继续受理我于二零零零年八月提交给他们的《申诉状》，并诚请全国人大监督执行。自二零零零年八月第一次提交加上在狱中的六次申诉要求继续受理，这已是第八次了，我真切的希望这件事情能够在你们的亲自关心下，能够得到实质性的进行并有结果。

此时，我诚请全世界所有正义善良的人们共同关注此诉状，并共同为制止这场持续八年之久的迫害，做出自己应该做和能够做的一切。我相信，这不仅是功德无量的事，中国人民也一定会感谢你们的。同时，我也再一次对支持帮助我的律师、团体和朋友表示衷心的感谢！我相信，你们的正义之举，必将获得光明美好的未来和福报！

                                         声明人：朱柯明
                                   二零零七年六月二十八日于香港


澳洲诉江案出现进展 律师寻求缺席审判（图）

澳洲诉江案出现进展　律师寻求缺席审判（图）

【明慧网二零零七年八月二十九日】（明慧记者罗娜悉尼报导）澳大利亚华裔画家章翠英女士状告迫害法轮功的元凶、原中共国家主席江泽民以及中国国内专门迫害法轮功的机构“六一零”办公室及罗干的案子，目前取得进展。澳洲的司法部已经正式向章翠英发函表示澳洲外交部已经派专人将诉状送达中共驻堪培拉大使馆官员Yan Nan手中。同时外交部高级法律顾问佩妮洛普•安•理查德斯作证词，澳洲外交部已经完成递交程序，并已通知纽省高院。原告章翠英女士的律师斯莱特表示，如果被告没有回应，就会寻求缺席审判。

原告章翠英和律师斯莱特先生

这桩起诉案自二零零四年九月十五日递交高院，近三年来在传票的有效期和送达方式上一直停滞，如今终于冲破重重阻力取得进展。澳洲外交部对章翠英诉江案前后态度微妙的变化，引起外界的兴趣。

原告律师：被告没有回应就会寻求缺席审判

斯莱特律师表示，如果被告没有回应，就会寻求缺席审判。虽然根据外国豁免权法案，一般来说各国不会起诉别国的首脑，但江泽民是前首脑，所以豁免权是否对他有效会有争议。另外一个问题就是“群体灭绝”的行为是否还享有豁免权的问题。他说：“如果有人说根据外国豁免权，希特勒不能被以群体灭绝罪起诉，大多数人一定会觉的这种说法太离谱了。”他认为章翠英的案例牵扯到好几个问题，但归根结底，事实是一个公民因和平上访被非法抓捕，并遭到酷刑折磨。

陈用林：外长唐纳败诉，澳政府更加谨慎对待诉江案

已宣布脱离中共的前悉尼中领馆外交官陈用林认为，现在看来澳洲外交部面临的压力很大，特别是法轮功起诉外长唐纳（唐纳滥用职权，剥夺法轮功学员在中使馆前和平抗议的权利），唐纳败诉赔款后，澳洲政府在诉江案问题上更加谨慎，必须严格遵从澳洲的法律程序，不能像以前那样，故意拖延把案子拖掉来配合中共。

陈用林还认为澳外交部这次是非常符合司法程序的做法，说明澳洲政府在人权和经济利益权衡中前进了一大步，在与中共这样践踏人权的政权打交道的时候，能够坚持澳洲自由民主价值和司法公正独立的理念，符合了澳洲的国家利益和长远利益，显示了澳洲的立国之本。

伍凡：澳洲对中国的外交政策在改变

著名评论家、《中国事务》的主编伍凡表示，澳洲的外交部长唐纳是一个很亲共的人物，他有可能受到压力。唐纳曾经因为签署限制法轮功学员在中共大使馆前和平抗议的证书，遭到法轮功学员的起诉，最终以唐纳认输赔两万元结束。伍凡认为目前外交部的这种表态说明澳洲对中国的外交政策在改变。现在是美国、澳洲、日本联手抵制中共的扩张，加上海外法轮功力量的壮大，法轮功（无辜受中共迫害）受到世界各国的同情，以及中国国内形势的变化等都影响着澳洲的态度。

胡平：诉江案起到很大震慑作用

著名政论家、《北京之春》主编胡平表示澳外交部对诉江案的态度变化，也跟案子本身原告的坚持不懈有关。该案的推进也会对世界各地相关的起诉案起到帮助作用。这些案子的本身都引起很大的反响，有很大的新闻效应，对中共当局影响也很大，对个体而言也起到震慑作用，使他们在做坏事的时候有所收敛。所以这些案子推进也要感谢当事人的坚持。

胡平还表示澳洲外交部的态度变化也是因为国际社会认识到了中国目前的状况就是专制强权崛起的效果。中共不但危害了国人，而且危害了海外的华人，同时使西方的民主自由价值理念受到影响。

起诉案由来

章翠英因修炼法轮功和为法轮功上访，在中国曾被强行监禁八个月，在狱中受到酷刑折磨。在澳洲政府和法轮功学员的共同努力下，她于二零零零年十一月被营救回澳洲。二零零四年九月十五日章翠英在纽省高院以群体灭绝罪和酷刑罪控告迫害法轮功的元凶中共头目江泽民及六一零办公室。由于她被中共关押在北京拘留所期间，罗干曾亲自审问迫害她，而且罗干在实施江氏对法轮功的“群体灭绝”政策上起主导作用，因此在二零零七年三月五日开庭时，她向法庭提出增加被告罗干。

据美国华盛顿DC的人权法律协会亚洲区执行长朱婉琪介绍，从二零零二年至二零零七年法轮功学员在全球至少有五十多个诉讼案，目前至少有三十个国家超过七十名律师帮助法轮功学员的这些起诉案，其中最著名的是诉江案，遍及全球十五个国家，包括刑事和民事诉讼，在全世界引起极大反响。


香港诉江案推进 法轮功学员重申反迫害诉求

香港诉江案推进　法轮功学员重申反迫害诉求（图）

【明慧网二零零七年十二月十三日】据大纪元报道，香港两名法轮功学员原告以酷刑等罪提告江泽民等三名前中共高层的民事索偿案件，目前正在向前推进。香港高等法院已于二零零七年八月九日书面裁定给予原告“在司法管辖区外送达的许可令状”（Leave to serve out of jurisdiction）。目前原告律师已依法备妥法律文件的中文翻译，并经法院审阅后确定。法轮功学员期望香港法院信守司法公义，排除一切干扰，尽快将有关法律文件委托内地法院送达三名被告。

诉江案的原告朱柯明与傅学英，在高等法院前举行新闻发布会。

“在司法管辖区外送达的许可令状”的法庭盖印副本，共两页。

两名原告法轮功学员朱柯明与傅学英，今年六月二十八日向高等法院提告前中共国家主席江泽民、前国务院副总理李岚清和前政法委书记罗干，指控他们触犯酷刑、伤害、非法监禁、滥权等罪，要求民事赔偿。由于这宗诉江案发生在中共政权控制下的香港，故备受各方关注。

法律文件中译本已备妥

十二月十一日下午，朱柯明与傅学英联同部份香港法轮功学员，由中环遮打花园游行前往高等法院，并在高等法院前举行新闻发布会，宣布香港高等法院今年八月九日已书面裁定给予诉江案原告“在司法管辖区外送达的许可令状”，亦即是批准了在中国大陆向被告送达法律文件。目前法律文件的中文译本也已经依法备妥，等待香港高等法院按照香港一九九九年与内地签署的《关于内地与香港特别行政区法院相互委托送达民商事司法文书的安排》，委托中国高级人民法院将法轮功原告的民事索赔诉状送达三名被告。依该规定，受委托方也就是中国高级人民法院必须送达法律文件给江泽民、李岚清和罗干。

案件检验香港司法独立

诉江案原告之一的朱柯明赞扬香港法院八月九日的域外送达裁定是勇敢和正义的举动，并表示感谢。他说：“香港高等法院能够忠于司法、维护正义不受任何干扰的作出此决定，不但维护了司法的公正、维护了正义，同时也维护了香港高等法院司法独立的名誉，是正义之举、大善之举。此举不但为世界作出了榜样、为香港增加了信心，而且也为所有相关人员增添了功德和福份。这必然引起国际社会和香港民众的广泛关注、赞许和期待。”

他希望高等法院在这一案件上越做越好，“这不但是对香港‘一国两制’和司法独立的检验，而且也是对中国民主、人权、法制以及政府信用的检验。”

另一原告傅学英也说，很高兴案件在向前推进：“我觉的对众多仍在中国大陆受迫害的法轮功学员是一个很大的鼓舞，……高等法院能作出这样的决定真的非常了不起。”

促高院排除干扰落实裁定

香港法轮佛学会发言人简鸿章促请高等法院尽快落实八月九日的裁定，“希望香港法院能够信守司法公义，排除一切干扰，尽快将诉江案的法律文件送达三名被告”。

他同时重申法轮功学员反对迫害的诉求：“第一，释放所有法轮功学员；第二，严惩江泽民、罗干、刘京、周永康等镇压元凶；第三，赔偿一切由于镇压造成的包括死亡等损失；第四，立即停止镇压。”

这次香港法院作出诉江案可在域外送达法律文件的决定，是海外法轮功团体诉讼得以成功直接进入中国大陆，震动江泽民集团的法律动作。在此之前，澳洲法院在十一月份已做出中共商业部长薄熙来犯酷刑罪成立的缺席判决。紧接着，西班牙宪法法院也接受了法轮功学员控告江泽民、罗干触犯群体灭绝罪、酷刑罪和反人类罪的刑事案件，并已下令正式进行调查。

镇压元凶必须接受审判

简鸿章说：“这些海外法院接踵而来的正面结果，是顺天应人，我们下一步的努力，是要让这些双手沾满血腥的被告负起法律责任，令迫害尽快停止。”他强调：迫害法轮功的元凶必须接受审判。


西班牙法庭以酷刑及群体灭绝罪 起诉江泽民等五名中共高官

西班牙法庭以酷刑及群体灭绝罪
起诉江泽民等五名中共高官
—— 被告须四到六周内回应　并可能面对国际逮捕令

【明慧网二零零九年十一月二十日】（明慧记者报道）西班牙国家法庭近日做出了一项史无前例的裁定，决定以群体灭绝罪及酷刑罪，起诉包括中共前党魁江泽民在内的五名中共高官。法院通知书表示，若被告的罪名成立，将面临至少二十年徒刑，并附带经济上的惩罚。

一九九九年，江泽民一手挑起了针对法轮功学员的迫害运动，在中国大陆对修炼真善忍的法轮功群众施行“从名誉上搞臭、从经济上搞垮、从肉体上消灭”“打死白打、打死算自杀”等灭绝政策，导致十年来众多法轮功学员遭酷刑、失踪、被活摘器官、被用其它方式迫害致死等。据悉，与江泽民同案的罗干、薄熙来、贾庆林和吴官正等四名中共高官皆为江泽民的死党，对这场迫害的发生、推行和延续，有着不可逃脱的罪责。

对于法庭的裁定，被告有四至六周的时间回应。届时，被告若进入任何一个与西班牙有签订引渡条款的国家，西班牙可依法将被告引渡到西班牙国内。这项裁决是根据“普遍管辖原则”（Universal Jurisdiction）；无论被告是在何处犯罪，本原则允许各国法院审理群体灭绝罪及反人类罪的被告。

在历经两年详细的搜证调查后，西班牙国家法庭法官依斯马尔•莫雷诺（Ismael Moreno）在上周通知“人权法律协会”（Human Rights Law Foundation，HRLF）律师卡洛斯•伊格雷西雅斯（Carlos Iglesias），法庭同意向在中国大陆的五个被告递送调查信，信中就每个被告介入迫害法轮功的情况提问。法庭对原告有利的结论是基于人权法律协会的律师卡洛斯•伊格雷西雅斯（Carlos Iglesias）及协会其他成员提交的文件而做出的。

伊格雷西雅斯律师表示：“西班牙法官所做出的一项历史性的判决，意味着这些犯下如此残忍罪行的中共头目，越来越走近对他们的公正裁决。犯下群体灭绝罪与酷刑罪的人，不只是对中国社会，而且是对整个国际社会上犯罪。西班牙正在成为捍卫人权及普世正义的先锋。”

本案被告有前中共党魁江泽民，众所周知他在一九九九年一手挑起对法轮功修炼团体进行的“根除”式迫害。被告罗干是“六一零”办公室的头目。“六一零”是一九九九年专门为迫害法轮功而设立的特别组织，是一个全国范围的执行秘密警察任务、推行和实施这场血腥迫害的机构，其行为凌驾于法律之上。中国许多律师把“六一零”与当年的纳粹盖世太保相比。

另外三名被告分别为：薄熙来，中共中央政治局委员、现任重庆市委书记、前商务部长、前辽宁省省长；贾庆林，中共中央政治局常委、中共全国政协主席、前北京市委书记；吴官正，中共中央前政治局常委，中共中央前纪律检查委员会书记、前山东省委书记。此三人分别在辽宁、北京和山东省，利用职权大肆迫害法轮功学员，而被西班牙国家法庭起诉。

在普力策奖的获得者，《华尔街日报》驻北京记者张彦（Ian Johnson）的文章中，记载了吴官正如何对其下级强征罚款，如果他们不积极迫害法轮功、带头实施酷刑甚至导致死亡。

“人权法律协会”律师伊格雷西雅斯表示，西班牙国家法庭法官依斯马尔•莫雷诺，是依照十五名法轮功学员的书写证词，以及七人的亲口证词所做出的裁定。这些证人，部份是曾在中国劳教所遭受虐待的被害人，有些则是遭到虐待致死的受害者亲属。莫雷诺法官还参考“国际特赦组织”（Amnesty International）、“人权观察”（Human Rights Watch）协会，以及联合国的“人权委员会”（U.N. Human. Rights Commission）等国际团体所做的调查报告，做出了这一项突破西班牙法庭历史的判定。


读西班牙国家法庭的决定有感

读西班牙国家法庭的决定有感

文／飞鸣

【明慧网二零零九年十一月二十一日】据十一月二十日明慧网报导，西班牙国家法庭近日决定以群体灭绝罪和酷刑罪起诉江泽民及其死党罗干、薄熙来、贾庆林和吴官正这五名中共头目。对于法庭的裁定，被告有四至六周的时间回应。届时，被告若进入任何一个与西班牙有签订引渡条款的国家，西班牙可依法将被告引渡到西班牙国内。

犯下群体灭绝罪与酷刑罪的人，不只是对中国社会，而且是对整个国际社会犯罪。西班牙国家法庭的上述决定，标志着国际社会已经有越来越多的有识之士认清了江泽民一伙的罪恶，已经不再容忍江泽民一伙继续迫害善良。

中共江泽民一伙对法轮功修炼者的凶残迫害已逾十年。在过去十年里，至少有3336位无辜的大陆法轮功学员直接死于这场迫害，其中很多人是被酷刑折磨致死。而这3336个迫害致死的案例只是通过民间途径核实并突破网络封锁传出来的案例，实际被迫害致死人数远不止这些。除此之外，至少有六千人被非法判刑，至少十万人被非法劳教，难以计数的人被绑架到各地的洗脑班。无论在监狱、劳教所和洗脑班，法轮功学员都被强迫违心表态放弃信仰，如果他们拒绝，就遭到野蛮的毒打和酷刑折磨，很多人被折磨致残和致死。受迫害的不仅仅是法轮功学员，他们的亲友和孩子都直接或间接的遭受迫害。

这场迫害完全是中共江泽民一伙系统发动和推行的。对法轮功的公开迫害爆发于一九九九年七月二十日，在此之前的一九九九年六月十日，江泽民一伙就成立了一个名为“六一零办公室”的非法机构，这个机构是一个庞大的系统，遍布各级政府，遍及中国各省市县区，耗费着大量纳税人的钱，而这个所谓的“办公室”所办的公就是迫害中国公民中最善良的一个群体。这个六一零办公室在过去的十年里罪恶累累，是纳粹盖世太保在中国大陆的一个翻版。

这场迫害随着时间的推移所制造的苦难也与日俱增。浏览明慧网，每天都可以看到来自大陆的迫害案例和消息，其实很多遭迫害的人已经被绑架十余次，很多人已经被非法判刑两次，还有很多人已经是第三次、第四次被非法劳教。这样大规模的旷日持久的血腥迫害是对人类文明的侮辱，是不能被任何有起码的良知和正义感的人所容忍的。

尽管遭到如此长期残酷的迫害，法轮功修炼者对真善忍的信仰却愈发坚定和纯净。在大陆的法轮功学员在极端困难的情况下，仍然冒着风险向大陆民众讲真相。海外的法轮功学员把真善忍的美好传播到一百多个国家和地区。大陆和国际上越来越多的世人知道了法轮功的美好，知道了江泽民一伙的残暴的罪行。越来越多的世人站到了正义的一边，摆正了自己的位置。

中共江泽民一伙为了逃避被谴责和惩罚，一方面竭力封锁迫害消息、封堵网络、掩盖真相，并利用喉舌媒体歪曲事实、散布谎言，一方面以经济利益对各国政府施压。江泽民一伙的谎言欺骗和利益驱动貌似强大并能得逞一时，可是真相和正信才真正具有持久和永恒的力量。西班牙国家法庭近日的决定标志着国际社会已经认清了江泽民一伙的罪恶，已经不再容忍江泽民一伙继续迫害善良。我们相信，这样的法庭决定会在更多的国家出现。目前在大陆，越来越多的律师敢于为无辜的法轮功学员做无罪辩护，在法庭上仗义执言。我们相信，在不久的将来，江泽民一伙罪犯必将在中国的土地上受到法律的审判和严惩。

除了人间的法庭，江泽民一伙罪犯也必将受到天理的审判。暗室亏心，神目如电。江泽民一伙可以逞凶一时，但这未尝不是神明借此看世人如何摆放自己的位置。当天理的审判来临时，江泽民一伙首犯将受到严惩，而所有追随他们作恶的人也都躲不过天理的审判。所有的世人的所作所为也都会受到天理的衡定。西班牙国家法庭近日的决定，预示着正义必将清除邪恶，同时也给所有世人作出了一个美好的范例。


海外华人律师学者谈西班牙法庭起诉江泽民等元凶

海外华人律师学者谈西班牙法庭起诉江泽民等元凶

【明慧网二零零九年十一月二十一日】（明慧记者黄凯莉采访报道）近日，西班牙国家法庭决定，以群体灭绝罪及酷刑罪，起诉中共前党魁江泽民及其死党罗干、薄熙来、贾庆林和吴官正这五名迫害法轮功的中共头目。就此，记者采访了纽约及华府人权律师叶宁、中国事务网站主编伍凡、和旅美知名宗教心理学学者孙延军教授。

法院通知书表示，若被告的罪名成立，将面临至少二十年徒刑，并附带经济上的惩罚。纽约及华府人权律师叶宁认为，这是一件划时代的、是法律界的一件重大事件。

西班牙开创了国际法律界的历史新篇章

他说，从一九九九年至今，以中共前党魁江泽民为首的对法轮功学员进行的大规模的迫害，根据统计，在没有战争的和平环境中，被迫害致死的法轮功学员达三千三百三十多人，而实际数字远远不止这个；还有，在中共的劳教所等集中营内被囚禁的法轮功学员大约有十五万至二十万。他认为，中共对法轮功学员的迫害是骇人听闻的。

叶宁表示，以江泽民为首的这些中共官员确实对法轮功学员犯下了群体灭绝罪。而西班牙和中国都签署了联合国的反酷刑公约。西班牙国家法庭的这个决定就是在根据公约行使其权力。

叶宁指出，大家知道中共目前征服世界的手段不是使用枪弹、飞弹和导弹，而是银弹；这次西班牙起诉的五名中共官员中，包括中共高层退而不休的前党魁，也有在任官员。他赞扬西班牙国家法庭在此国际社会环境下作出起诉的决定，这在国内、国际社会都会引起非常大的震动，实际上是开创了国际法律界的历史新篇章。

中共的有罪审判是必然结果

叶宁律师对中共如何应对也作了分析，他说，中共如果不应诉，就会出现缺席审判，也就是对中共的有罪审判；不过，这也是必然的结果，而且审判的过程会加速。然而如果中共应诉，那这场开锣大戏就会很热闹，会增加国际看点。届时法轮功学员将列数中共犯下的罪行，而被告将要对此一一进行辩护。所以接下来这案子的发展是很值得令人关注的。

法轮功学员为人类作出了正义的典范

叶宁同时也指出，法轮功学员在这十年里遭受着严酷迫害，却前赴后继地在血泊当中，对邪恶的迫害一直进行和平理性的抵抗和反迫害；这给人类确实作出了正义的典范。

据统计，法轮功学员在欧洲、北美、南非和亚洲等十多个国家和地区，以酷刑罪和群体灭绝罪，起诉了迫害法轮功的元凶江泽民及罗干等主要帮凶。

旅美著名宗教心理学学者孙延军教授则表示，看到此消息后感到很振奋。这说明法轮功学员在国际上所做的一系列行为，对社会起了提升道德水平的作用，也是引导人类往正确方向的发展。

孙延军教授再次强调，看到此消息对自己的震撼很大。他认为，中国大陆的民众看到此消息后，明白法轮功真相的会觉得很振奋；而对那些被中共对法轮功的诬蔑宣传所误导的民众，则会令他们思考，法轮功群体受到这样的迫害应不应该？

孙延军教授表示，在二零零六年，中国与西班牙签署引渡条约，其实当时中共政府做的是一个欺骗世界和民众的小动作。不过，他们所做所为一定是搬起石头砸自己的脚，邪恶的力量最终一定是要受到正义的审判。

他说，此案对中共官员来说，可谓审判已经开始，对中共的官员具有震慑作用。而法轮功学员在此过程中向世人展示的是一个典范，在受到无理迫害时，如何应对，如果抵制邪恶。

西班牙国家法庭主持正义　其他国家应该学习

孙延军教授同时指出，对于国际社会，西班牙国家法庭确实起了一个典范的作用，就是对人类的善恶是非应该表态，对于中共迫害法轮功，不管是从法律、国际范例，或行为规范各种角度来衡量，都应该对侵犯人权的行为作出反应。

中国事务网站主编伍凡也表示，西班牙国家法庭的这个决定是在主持正义，其他国家应该学习。

伍凡说，西班牙法庭在九十年代末将智利总统皮诺切特从英国引渡到西班牙接受审判就是先例。他认为，做了坏事就是要受到惩罚，这是天经地义的。


西班牙起诉江泽民等元凶是维护人类公义的正举

西班牙起诉江泽民等元凶是维护人类公义的正举

文／德元

【明慧网二零零九年十一月二十二日】西班牙国家法庭近日决定以群体灭绝罪及酷刑罪，起诉包括中共前党魁江泽民，及罗干、薄熙来、贾庆林和吴官正等四名中共高官在内的五名迫害法轮功元凶。法院通知书表示，若被告的罪名成立，将面临至少二十年徒刑，并附带经济上的惩罚。对于法庭的裁定，被告有四至六周的时间回应。届时，被告若进入任何一个与西班牙有签订引渡条款的国家，西班牙可依法将被告引渡到西班牙国内。

迫害法轮功犯的是反人类罪

一九八五年，西班牙通过了一项根本法，授予西班牙法庭以「普遍管辖原则」实行对国际犯罪的司法权——尤其是引起国际关注的犯罪——无论犯罪者的国籍或犯罪所在地是不是西班牙。

本次西班牙国家法庭裁定起诉江泽民等人，是根据「普遍管辖原则」（Universal Jurisdiction）；无论被告是在何处犯罪，本原则允许各国法院审理群体灭绝罪及反人类罪的被告。「普遍管辖原则」的核心价值在于，无论被控犯罪之人的国籍、居住国或与起诉国关系如何，即使该罪行是在起诉国领土之外犯下的，该国也可以对该人行使刑事管辖权。它针对于那些与每个人都有关，牵扯人类普世价值的犯罪，尤其是那些异乎寻常的，针对全世界的犯罪，并且罪行极为严重，不容有管辖权投机，因此任何国家都有权对其予以管辖。在此原则中明文规定的有群体灭绝、恐怖活动和海盗。

起诉的证据来自于经多方确认并核实的法轮功受迫害真相，有直接证人的证词，也有官方的调查报告。

法轮大法以“真善忍”指导人修心向善，从根本上祛除病疾、净化身心，给人指出一条返本归真的路。在短短的七年里，因其神奇功效，大法迅速传遍神州大地，修者上亿。迄今，法轮大法主要书籍已被翻译成三十八种语言，还有更多种语言文字的书籍正在翻译当中，法轮大法已弘传世界一百一十四个国家与地区。

江泽民等元凶利用中共对法轮功学员的迫害，不局限于肉体和物质层面，针对法轮功学员的“真善忍”信仰的迫害威胁的是全人类的道德良知。江泽民等犯下的不止是群体灭绝和酷刑罪，其更广泛的罪行是对全人类普世价值和精神准则的犯罪。

西班牙法庭引渡罪犯早有先例

当政时独揽军政、祸国殃民，退休后则逍遥海外，安享当政时屯积的财富，这种许多独裁者都做过的美梦在皮诺切特被捕后开始破灭。西班牙法庭开了一个举世瞩目的先河，凡是犯了「残害人类罪」，「种族灭绝罪」等等人权侵害罪行的独裁者，在普世人权法典的规范之下，不受「追诉期限」、「不溯及既往」等法原则的约束，也超越国家司法管辖权的领域，人们得而在其他国家的法庭对其提起诉讼。

皮诺切特自我任命总统统治智利十几年。一九九零年卸任前，不但以不追溯其血腥既往为条件，甚至迫使国会任命他为终身参议员。因此一九九八年到英国就医时，他还是怡然自得的。一九九八年九月，皮诺切特持外交护照到英国接受手术，同年十月，西班牙法官签发二份国际逮捕令，指控他在执政期间犯谋杀罪、酷刑罪、串谋酷刑罪等等，即获英国警方与国际刑警组织拘捕，同时欧洲议会以压倒多数通过了支持西班牙引渡皮氏的决定。

智利政府曾两次向英国提出抗议，认为皮氏作为一名到英国访问的持有外交护照的政府官员和前国家元首，享有司法豁免权，要求立即释放；智利总统、外长也发表了类似的声明或谈话，强调智利人在智利所作的行为应由智利法院管辖。但英国上议院法庭最终裁定皮氏不享有英国的刑事管辖的豁免权，理由是他所犯的罪行十分严重，根据英国法律和国际法均应受到严厉惩处，最终不得享有豁免权。

英国政府后来虽然以皮诺切特生病为由，把他遣回智利，但普遍管辖权却首次受到实践的确认。有了这样的国际声势，皮诺切特被遣回智利后也失去了卸任前所安排的保护伞，虽然不曾坐牢，却在居家拘禁和法庭诉讼中度过余生。

权力不会让邪恶逃脱人间的正义

中国古训，“人间私语，天闻若雷，暗室亏心，神目如电。”“善有善报，恶有恶报”。“法网恢恢，疏而不漏。”江泽民等元凶利用中共迫害法轮功，迫害实践“真善忍”的好人，迫害一亿佛法修炼者的正信，这是直接的对神犯罪，天理不容。人生在地，恶人的气焰嚣张是暂时的，再长的黑夜也不可能遮住太阳的光芒。为非作歹，纵可横行一时，至终难逃天网。时间的长短只是相对的，而在对正义的审判的等待中，神一再给人们找到真相，作出选择的机会，神的等待决不代表人间的正义不会得到伸张。

对神犯罪的人要遭天谴，而犯罪的人在地上的法庭也难逃审判。中共江泽民一伙为了逃避罪责，动用手中的权力，用外交、经济等诸多手段来对海外各国拉拢和施压。几年前，江泽民被告到海外的法院，他想尽各种办法，利用驻外人员，或各种经济方面或是政治方面的管道，希望阻止这个案件，非常怕他的邪恶行为曝光。

本次西班牙法庭的决定，印证了法网难逃、善恶有报的天理，人间自有公义在，犯法的人，自有法律在制裁。中共一直在营造的党文化思维中，给人们灌输“权大于法，以权代法，无法无天”这类的观念；然而，中共的党文化不是真理，它可以横行一时，却不会取代人间的正义。

网开一面　回头是岸

二零零五年，法轮大法学会发出公告，公告中提出：「从即日起，各省市的主要官员及中共头目如再有参与或继续迫害法轮功者，从事新的犯罪行为，一旦其离开中国大陆，将受到世界各地法轮功学员原告的刑事起诉和民事控告，追究其刑事责任，并寻求经济赔偿。逆天意而行的中共统治摇摇欲坠，迫害难以为继。对邪恶的最终审判越来越近。然而，大法的传出就是为了救度世人，包括社会各阶层的人士。即使曾经做过错事的人，也还有机会弃恶从善。以前犯过罪的，如想改过，可以在安全的情况下将保证书和悔过书转交到明慧网或各地法轮大法学会存档。决心改过的，可暂不追查，以观后效。」

佛法是威严与慈悲同在的，对首恶的法律起诉，是其罪大恶极、天人同愤的结果，不管其地位如何，权力多大，也要为其罪恶负责。更多的中国人生逢红朝，因缘所致身居高位，却因为中共的谎言毒害，被动地成为邪恶迫害法轮功的工具，神一直慈悲的等待，网开一面。到了审判的一天，邪恶之首尚且难逃法网，何况是其指挥的一个个“棋子”？在此之前，每一天都是一个生命的机会，而每过一天，机会就少一次，希望每一个曾参与迫害法轮功的各级人员，不管官阶多高、权力多大，好好的思考一下，继续跟随迫害法轮功会给你和你的家族带来什么后果。


法新社

法新社：迫害法轮功　西班牙法官欲传讯江泽民

【明慧网二零零九年十一月二十二日】法新社十一月十九日报导，西班牙为法轮功辩护的律师十一月十九日表示，一名西班牙法官传讯前中共主席江泽民和四名中共官员，了解法轮功遭迫害和屠杀的情况。

律师伊格雷西雅斯（Carlos Iglesias）表示，国家法庭的莫雷诺（Ismael Moreno）法官在初步调查后，做出了这个决定。

伊格雷西雅斯表示，六名中共官员将会分别收到信函，要求就参与迫害法轮功的指控提出说明。

若六周内未回复，法官可以下令通缉。

这件案例会被西班牙接受，是根据西班牙自二零零五年以来遵守的「普遍管辖权」原则，无论群体灭绝和侵犯人权在何处发生，这个原则允许法官进行公开调查。


法广：西班牙法庭向江泽民下传票

法广：西班牙法庭向江泽民下传票

【明慧网二零零九年十一月二十二日】据法国国际广播电台二零零九年十一月十九日在对大巴黎和亚太地区的新闻节目中报道：西班牙国家法庭一名法官日前已将法庭调查委员会的一份文件寄给中共当局，要求就迫害法轮功的案子传讯中共前主席江泽民。

法新社发自马德里的消息说，西班牙法官莫雷诺根据法轮功的一份申诉向中国发出这份信函，国家法庭是西班牙最高司法机构，有权审理民众所投诉的重大罪行。据法轮功的一名律师说，法轮功指控江泽民对法轮功学员实行群体灭绝。西班牙国家法庭委托了调查委员会，已初步完成调查，并决定立案审讯，而法官针对江泽民发出的传票就是根据调查委员会的要求发出的。


美国之音

美国之音：江泽民等遭西班牙法院传讯

【明慧网二零零九年十一月二十二日】美国之音十一月二十一日报导，西班牙国家法院的一名法官下令，就法轮功学员在华遭受酷刑折磨案，对前中共主席江泽民等人提起公诉。中国人权律师说，西班牙法院的这项行动具有重要象征意义。马德里的教会人士介绍了西班牙的宗教自由环境。

*群体灭绝罪传讯*

西班牙马德里国家法院法官伊斯梅尔莫雷诺，在初步听取法轮功学员在中国所受酷刑折磨投诉后，下令前中共主席江泽民等人接受法庭讯问，以确定他们是否犯有群体灭绝罪和酷刑罪等重大罪行。据报导，被起诉的中共官员还有罗干、薄熙来、贾庆林、吴官正等人。

如果认定有罪，上述人员将面临至少二十年监禁。报导说，法院很快向上述人员寄出法庭文件，并且要求他们六星期内答复，法官如果没有按时收到答复，即可下达逮捕令。

*法轮功案的里程碑突破

杨森是美国中部地区法轮大法协会主席，他说，法轮功学员在马德里的胜利是长期斗争的结果。

他说：“这个案子进行了大概已经有两年，被告都是现任和前任的中共高官，这些人是迫害法轮功负有直接责任的人；法轮功原告有十五个人，他们来自世界各地。”

*西班牙的司法环境

西班牙法院为什么能够受理对中共领导人的法律诉讼？戴维-圣地亚哥是西班牙马德里国际教堂牧师，他说：“我认为，西班牙宗教自由以法律为基础，西班牙广泛宗教自由是总统所领导的政党实现的。”

报导说，西班牙马德里法院受理法轮功学员遭受酷刑案依据的是“普世司法管辖”原则，按照这一原则，西班牙二零零五年以来不断受理世界各地种族灭绝案和侵犯人权案的调查。西班牙法庭曾经以践踏人权罪成功引渡并且审判过前智利独裁者皮诺切特。

*象征意义

不过，国外法院诉讼能否在中国执行还有待观察。江泽民等被告如果对马德里法庭要求不予理睬，很可能在国外出行前往跟西班牙有引渡条约的国家时被引渡到西班牙。北京的人权律师唐吉田对美国之音说，马德里法院的裁决更多的是象征意义。

他说：“这项裁决具有象征意义，也就是说，提醒中国大陆，不管是决策指挥实施侵犯人权的人，还是具体执行这些命令的人，一定要有清醒的认识：即便在国内暂时得不到惩处，但是从普遍管辖角度，肯定要追究相关人的责任；很多人过去执迷不悟，现在一定要有清醒认识。”


中国大陆各界关注西班牙国家法庭裁定

中国大陆各界关注西班牙国家法庭裁定

【明慧网二零零九年十一月二十二日】（明慧记者李静菲、苏青综合报道）西班牙国家法庭近日做出了一项史无前例的裁定，决定以群体灭绝罪及酷刑罪，起诉包括中共前党魁江泽民在内的五名中共高官。法院通知书表示，若被告的罪名成立，将面临至少二十年徒刑，并附带经济上的惩罚。

这一具有震撼性的消息正在迅速以各种途径传入中国大陆。各界人士深受鼓舞并拭目以待。

唐吉田律师：推动国内人权状况的改善

在中国大陆曾为多名法轮功学员作无罪辩护的唐吉田律师在接受明慧记者采访时表示：“我觉得这个案子从国际法层面，特别是从反人类、种族灭绝等等这些事情，在一定意义上说是具有普遍管辖的，也就是说，西班牙法庭受理，它是有一定的法律依据，也是基于受害者的请求，也有一定的事实依据。”“这就说明在国内一些法律救济渠道穷尽的情况下，借助于国际社会的力量来推动国内人权状况的改善上，还是有相当的空间可以利用。”

他认为：“对于中国普通民众来说，这个事情至少起到一种坚定一些人维护自身基本人权的信心。因为在中国大陆，由於目前一些侵犯人权的事件，在国内法上虽然是有一些救济途径，但是好多救济途径实际上会让一些人感到无奈，很失望，或处在一种无助的状态中。那么由于国际社会进步力量的存在，如果能够有效地采用一些联合国人权机制，包括相关的国际刑事法院等等这些机制，包括相关国家基于普遍管辖，采取的一些司法手段，会增加国内人权受害者维护权利的条件，拓展有利的环境。”

唐吉田律师说：“如果目前不是因为中外交流方面一些人为的障碍，应该说从收集证据这个角度有很多工作是可以做的，比如大量的受害者和受害者家属所经历的这种非法的侵害，应该说带有一定的普遍性。但是由于中国大陆这种特殊的制度，能够收集到决策者、指挥者实施侵犯人权的犯罪证据可能难度比较大， 大量的违法决策都是以电话、口头这样的一些方式传达的，所以说书面的或者说是一些可以物化的证据，限于中国大陆的国情，恐怕难度要大一些， 当然说如果有良知的人如果能通过人证，也就是证词的方式来证明相关违法行为实施决策指挥的人的这种事实的存在，这种事件的存在可能会更有帮助一些。”

对于此案件的后续进展，唐吉田律师表示：我们一起关注吧！

高级法律顾问廖双元：江罗罪恶滔天，必将绳之以法

贵州自由作家、高级法律顾问廖双元在接受大纪元记者辛菲采访时表示，对西班牙法庭秉持法律公正感到很振奋。他说，在中国大陆没有司法公正，但是国际社会的正义曙光不断在呈现，中国大陆民间的良知力量也在不断壮大，善恶有报的天理在人间终将完全实现。

廖双元指出，中共迫害法轮功是人类历史上最邪恶的暴行，包括活体摘取法轮功学员器官的魔鬼恶行都是极其令人发指的，也是超乎尚有良知底线的人们的想象的。江泽民、罗干等一小撮罪魁祸首对法轮功学员、对所有中国民众乃至全世界民众都犯下了滔天罪行，一定要被绳之以法，否则天理、民心都不容。

他说，西班牙法庭的义举将对唤醒国际社会、中国民众的良知起到举足轻重的作用。

大陆网友：江早晚会被扔进历史垃圾堆

尽管中共竭力封锁网络，但关于西班牙国家法庭近日裁定的消息，仍通过各种渠道传入中国大陆。很多大陆网友听到消息感到大快人心。

网友甲说：“控告的证据十分有理。如果这件事更多的人知道，在社会上将会引起一片热闹。另外你们为什么不及时将江泽民等五名中共高官在联合国法庭上控告？你们应该及时这样做。你想让我帮你做些什么？”

网友乙说：“（关于西班牙国家法庭近日裁定的报道）写的不错啊。这文章怎么不在各大报纸发表啊？”

网友丙说：“说实话，江在中国的口碑很差，中国腐败问题跟他有很大的关系！”

网友丁说：“江（泽民）早晚会被扔进历史垃圾堆。我天天盼着老共（共产党）下台。”


人权律师郭国汀

人权律师郭国汀：有划时代意义的起诉（图）

【明慧网二零零九年十一月二十三日】（明慧记者王枚温哥华采访报导）西班牙国家法庭日前做出裁定，以“群体灭绝罪”及“酷刑罪”起诉迫害法轮功的首恶江泽民及罗干、薄熙来、贾庆林、吴官正五名中共官员，在国际社会引起强烈反响。中国著名人权律师郭国汀认为，西班牙起诉有划时代意义，将对国际社会起到一个带头作用、示范作用。

中国著名人权律师郭国汀

西班牙起诉有划时代意义

现定居在加拿大西部的中国著名人权律师郭国汀认为，西班牙国家法庭正式以刑事诉讼形式，以“群体灭绝罪”及“酷刑罪”起诉五名首恶，目前可以说是第一例，有划时代意义，很可能在世界范围里起到示范、带头作用，今后各国国家都可能用这个罪名起诉他。

郭国汀说，这次西班牙法庭起诉江泽民等五人，不是根据传统的法律，而是依据国际人权法来起诉的。国际人权法是在一九四六年二次大战以后，在德国纽伦堡国际法庭时确定的。从过去强调国家主权，到强调人权，这是国际人权法的发展。

国际人权法规定，犯有“群体灭绝罪”及“酷刑罪”等反人类罪的罪犯，任何一个国家都可以管辖，受到人权侵犯的任何个人都可以起诉。就象海盗一样，是全人类的公敌，每个国家都有权直接判刑。

对犯罪者有巨大的威慑作用

虽然审判是在海外进行，但由于互联网的作用，信息的流通，也必然会传到大陆去，对中共当权者会起到很大的威慑作用。虽然中共肯定会采取不理不睬的态度，但是会对他们心理上、精神上产生巨大的压力，对抑制犯罪的作用肯定是存在的。

郭国汀说，法院既然已经受理，说明法院已经进行过基本调查，取得初步证据，经过法庭审讯、法庭辩护后，就会变成终结证据，也就是定案证据，法庭就会做出缺席判决，这是一个生效的判决，以后这五个人，只要走出国门，不管走到哪里都可能被逮捕。

而且这个判决是永久生效的，中共垮台以后，就可以执行。

对大陆民众是很大的鼓舞

此诉讼案对大陆的民众也是一个很大的鼓舞，郭国汀认为，此诉讼案会让中国民众知道，任何犯罪的人，不管是国家首脑、政府官员，都逃不出法律的天罗地网，逃不过正义法庭的审判。虽然短期来看，中共还在耀武扬威，利用经济利益、钱，收买国际社会，这些都是虚假现象，其实这个政权是非常虚弱的，稍有风吹草动，一个小小的突破口，就可能火山爆发。

为法轮功辩护的律师越来越多 反映历史潮流

郭国汀律师在大陆时，是第一个公开站出来为法轮功学员辩护的律师，零三年开始写文章为法轮功的信仰辩护，零四年开始直接受理法轮功学员案件，曾先后受理过上海法轮功学员黄雄（至今仍失踪）、瞿延来以及陈光辉（二零零六年十二月十二日被迫害致死）的案子，受到中共打压，被取消律师执照，最后被变相驱逐出国。

郭国汀说，凡是为法轮功辩护的律师在大陆都受到了打压。现在国内为法轮功辩护的律师已有五十来个，这在前几年是不可想象的。是因为越来越多的人了解了法轮功真相，国际上对法轮功的支持越来越明确，越来越多的律师敢于站出来为法轮功学员辩护。

虽然律师的辩护没有救出法轮功学员，因为迫害法轮功的是中共，法庭上审判法轮功的也是中共，法官只是个形式，走走程序，起决定作用的是政法委，是“六一零”（专门迫害法轮功的机构）。可以说，没有任何可能性使法轮功的案件得到公正、公平的审判，百分之百的法轮功案件，都是按照中共的意志乱判的。

但是律师能站出来为法轮功学员辩护，反映了历史的潮流，维护正义的历史潮流。

郭国汀认为，如果国际上许多国家，美国、加拿大、意大利……都起来起诉它，中共是害怕的，对它会有一个非常大的制约作用。根本的改变，还需要全社会、全体中国人的觉醒。


马国媒体报道江泽民迫害法轮功被起诉案件（图）

马国媒体报道江泽民迫害法轮功被起诉案件（图）

【明慧网二零零九年十一月二十四日】对于近日西班牙国家法庭做出了该国一项史无前例的裁定，决定以群体灭绝罪及酷刑罪，起诉包括中共前党魁江泽民等五名高官，引起马来西亚媒体的关注。马来西亚中文媒体《中国报》和《光明日报》分别在十一月二十日的晚报以及隔天（二十一日）的早报报道了有关消息。

图：China Press (21-Nov morning publication) 刊登在《中国报》早报有关江泽民被起诉的新闻报导

图：Guang Ming (21-Nov morning publication) 刊登在《光明日报》早报有关江泽民被起诉的新闻报道

刊登在《中国报》国际版的晚报以及早报以“法轮功学员被迫害案 西班牙要江泽民解释”为标题报道了有关消息。该报道提及法轮功律师周四表示，西班牙法庭已发出调查委托书，要求前中共国家主席江泽民和四名共产党高官，就被指涉及对法轮功学员进行酷刑迫害以及灭绝一案，作出解释。

律师伊格雷西雅斯说，西班牙国家法庭历经两年详细的搜证调查后，法官雷诺在上周作出决定，同意受理江泽民和四名共产党员被指犯下群体灭绝罪及酷刑罪的案件。

马来西亚《光明日报》晚报则以“西班牙法庭历史首例 以灭绝罪起诉江泽民”为标题报道了有关事件。报道指出此案是针对由江泽民于一九九九年一手挑起，对坚定修炼“真善忍”的法轮功学员进行全国性的迫害及“灭绝”等不法行动的起诉。报道最后提到西班牙在“普遍管辖”原则下通过审理该案件。在该原则下，律师获准对群体灭绝和滥用人权案件展开调查。

与此同时，该报在隔天的早报也以“西法庭控江泽民灭绝罪”标题报道了这起案件。报道指出除了江泽民外，其他四人分别为罗干、薄熙来、贾庆林和吴官正。法院发出的通知书指，被告有四至六周的抗辩期，若无异议，法庭将对其发出国际逮捕令。


大卫

大卫·麦塔斯：西班牙诉江案证据强有力（图）

【明慧网二零零九年十一月二十四日】（明慧记者英梓采访报道）西班牙国家法庭日前做出裁定，以“群体灭绝罪”及“酷刑罪”起诉迫害法轮功的首恶江泽民及罗干、薄熙来、贾庆林、吴官正五名中共官员，在国际社会引起强烈反响。加拿大著名人权律师大卫•麦塔斯认为，西班牙起诉是个积极的进展，诉江案证据强有力。

ZF-Wrapps.jpg (96665 bytes)
加拿大著名人权律师大卫•麦塔斯

西班牙诉江案——一个积极的进展

大卫•麦塔斯是加拿大声望极高的著名人权律师，二零零八年“加拿大勋章得主”。二零零九年十一月二十一日，他就西班牙诉江案接受采访时说：“我认为这是一个积极的进展。”

他说：“在我看来证据强有力，是有正当理由的起诉，只是如何找到合适的方式的问题。理想情况是依据国际法，如果可能的话，由中国在国际法庭检控这些人。但现在的问题是，中国（中共当局）给这些做坏事的人豁免权，……”

麦塔斯表示，法官就西班牙诉江案目前的裁定是一个开端，我们将拭目以待案件的后续发展。他认为，这个进展明确了在中国确实存在着（迫害）问题，而且必须就此采取行动。

关于中共对法轮功的迫害，大卫•麦塔斯和大卫•乔高撰写的《血腥的器官摘取》一书不久前正式发行。该书通过大量的证据论述了迫害法轮功开始以后，活体摘取法轮功学员器官牟取暴利在中国大量存在。

活体摘除法轮功学员人体器官是群体灭绝

麦塔斯上周一（十一月十六日）在加拿大国会举办的新书发布会上说，摘取法轮功学员器官是群体灭绝犯罪。去年六月九日，在乔治梅森大学（George Mason University）举办的“国际群体灭绝学者”会议上，麦塔斯以“在中国迫害法轮功：群体灭绝的新面孔”为题，论述了迫害法轮功的实质是群体灭绝犯罪。

他说：“在中国，大量的法轮功学员已被杀害。已经有超过三千名有名有姓的法轮功学员被折磨致死，（这样做）是为了让他们放弃信仰。此外，数以万计的人被杀，以便拿到他们的人体器官，卖给来做器官移植的游客。中国政府否认所有这一切正在发生的事。它否认活摘器官；它否认杀戮；它否认酷刑。但是，有大量确凿的证据显示这些侵犯正在发生。”

“肉体上消灭”——群体灭绝的意图

麦塔斯认为，不是每个对特定身份群体的大规模谋杀都是群体灭绝。群体灭绝罪必须不只是实际的消灭全部或部分群体，而且必须有（蓄意）破坏的意图。

接着大卫麦塔斯谈到了为了打压法轮功江集团成立的“六一零”办公室，他说：“1999年11月30日，‘六一零’办公室召集3000名官员聚集人民大会堂讨论打压法轮功的运动，当时打压进展不顺利。天安门广场每天都有法轮功学员的抗议。当时，‘六一零’办公室头目李岚清宣布打压新政策‘名誉上搞臭，经济上搞垮，肉体上消灭。’”

他说：一句“肉体上消灭”似乎已经为“有意图”提供确凿的证据了。问题是将该声明链接到个别酷刑或活摘器官的个案。群体灭绝的定罪，如同任何犯罪的定罪一样，需要为罪行承担个人的责任。有关的“意图”必须取决于被告，而非李岚清。如果被告是一名要对杀戮负责的中国官员，并知道李岚清的命令，所需的“意图”就成立了。

群体灭绝罪犯无法为自己辩解

中共官员针对法轮功学员的谋杀，基本上有两种，酷刑折磨致死以及活体摘取法轮功学员的人体器官。

针对第一点，麦塔斯说：“被控酷刑的官员可能会说，他或她并不知道发生了什么。但是对‘蓄意无视酷刑的相关信息’这一条，他们无法为自己辩护的。国际刑事法庭法规提出，上级应当为在其有效权力和控制范围内下属的犯罪负法律责任，如果他们没能对下属实施合适的控制，或上级知道、而有意忽略那些明确显示出下属正在执行或即将执行这些犯罪，而相关的犯罪活动是在上级的有效的责任和控制下进行的。上级没有在自己的权力范围之内采取必要和合理的措施，防止或约束他们的下属，或将其提交主管当局进行调查和起诉。”

针对第二点，麦塔斯举了一个例子，曾对犹太人进行人体医学实验，被纽伦堡军事法庭的“医生审判”判处反人类罪的卡尔-加波哈代（Karl Gebhardt）。麦塔斯说：“在他的辩护中，他的律师辩解说，他用于实验的对象都是被判处死刑的人。”

麦塔斯说：“可以说活摘法轮功学员器官的这个同谋者（的罪行）是一样的。中国政府很可能说器官的来源是被判处死刑的罪犯。但是很多人从个人的经验知道，并非如此。这些人包括，那些在监狱给法轮功学员测试血液的、那些选择法轮功学员做移植的、那些将他们运到巡回攫取器官源的轻型客货车中的人。”

麦塔斯说：“即使是那些在程序的最后都没有亲眼看到自己面前的人是法轮功学员的人，如果轻轻一问，就会知道这个（将被活摘器官的）人是谁。通过中共体系外的调查员给医院及医生打电话询问，大卫-乔高和我可以很容易就了解到事实。那么，该体系内的人一定可以做得到。”

他说：“活体摘取法轮功学员器官的证据是如此普遍，并非常容易拿到，那些声称他们不知道的系统中的人是故意避而不见。”

军团规模的煽动犯罪

他提到迫害中的煽动罪，他说：“煽动能够造成群体灭绝犯罪。”他表示，中国政府通过审查媒体和堵截互联网进行大规模的反法轮功煽动宣传。在煽动宣传中，共产党和政府的各级官员，包括海外使领馆是以军团规模参与犯罪的。

最后麦塔斯总结说：“通过酷刑、活摘器官，并通过煽动导致这两种犯罪，已经构成了对法轮功的群体灭绝。犯罪的元素——大面积谋杀有身份的人群，有摧毁该团体的意图都具备了，群体灭绝罪名可以成立。”


西班牙诉江案律师：法网正向犯下滔天罪行的人收紧

西班牙诉江案律师：法网正向犯下滔天罪行的人收紧

【明慧网二零零九年十一月二十四日】西班牙国家法庭近日决定以群体灭绝罪及酷刑罪，起诉包括中共前党魁江泽民，及罗干、薄熙来、贾庆林和吴官正等四名中共高官在内的五名迫害法轮功元凶。法院通知书表示，若被告的罪名成立，将面临至少二十年徒刑，并附带经济上的惩罚。就这一案件的具体进展情况及产生的国际影响，希望之声记者日前对原告辩护律师卡洛斯先生进行了专访。

卡洛斯律师表示，法庭决定向在中国大陆的五个被告人递送调查信，信中就每个被告参与迫害法轮功的情况提问，这表明起诉案已经正式进入了法官对被告审问的阶段。

卡洛斯律师说：“这个案件有了新的也是非常重要的进展，受理该案件的西班牙国家法院的大法官已经作出决定，通过外交程序向那些被告的中共官员寄发审问问题。这些问题是由我作为起诉律师向那些被告提出的，被告们负有法律责任回答所有这些关于他们在迫害法轮功中犯下的群体灭绝罪行的问题。这个进展代表我们的起诉案已经正式进入了法官对被告审问的阶段。从司法角度来讲，归还被中共残酷迫害的法轮功群体以司法公正，我们向这个目标迈出了历史性的实质的一步。那些犯下滔天罪行的人要知道，受到法律制裁的那一天很快就会到来。”

关于西班牙法院这个最新的决定会对整个法律进程有什么样的影响，卡洛斯律师说：“最重要的影响就是我们的起诉案已经进入法官审问的阶段。那些被告人，江泽民、罗干、薄熙来、贾庆林和吴官正会被送到被告席上接受法官的审问。其次，但同样重要的是，很快，也就是现在，中共当局会收到由我作为起诉律师，代表被害者向那些被告人提出的二十多条问题。他们作为被告必须一条一条地回答这些关于他们在迫害法轮功中所负刑事责任的问题。”

卡洛斯律师告诉记者：“我们向法官提供了非常多的不可否认的证据。首先是被害人本人，共有七名遭中共迫害的起诉人，当面向法官陈述了他们本人及家人在这场残酷的迫害中受到的惨无人道的监禁、劳教、酷刑甚至被迫害致死的经历。作为证人，他们的亲身经历就是最直接的证据。同时我们提供了许多珍贵的调查报告，其中以总部设在华盛顿的‘人权法律协会’的迫害报告最为详尽和最具说服力，是一份非常重要的调查报告。在这份报告中提供了无数的关于中共迫害法轮功罪行不可否认的证据。此外还有‘大赦国际’、‘国际人权观察’等重要的非政府人权组织的报告，以及‘联合国人权理事会’的报告，都证明了这场迫害的真实性。

“我们有太多的不可否认的证据，正是因为这样，国家法院大法官作出了审问被告的决定。这些证据足以证实中共对法轮功犯下的群体灭绝罪和酷刑罪。”

此案的进展引起广泛关注，对于人们非常关心的这些被告最终在西班牙法庭受审的现实可能性问题，卡洛斯律师说：“关于被告最终能否到西班牙接受西班牙法庭审判的问题，我可以说，有很大的现实可能性。西班牙同国际上的许多国家都签有司法引渡条约，只要这些被告人踏入与西班牙签有司法引渡条约的国家的境内，我们就可以向西班牙法官提出下达通过国际刑警的国际逮捕令，西班牙司法就有权向被告当时所在的国家提出司法引渡要求，将被告们押至西班牙受审。也就是说，在西班牙审判这些迫害法轮功的罪人的可能性很大。”

西班牙国家法庭近日所做决定的影响不仅限于此案，卡洛斯律师认为，“法官的这个决定会积极地影响到在全世界多个国家正在进行的起诉涉及迫害法轮功的中共官员的司法案件。南美洲的阿根廷、欧洲的多个国家以及美国的法庭也都在关注西班牙起诉案的进展。我们的法官勇敢公正地决定审问中共涉案高官，也会积极地影响到这些国家的法官的决定。法律公正的最终目的就是要尽早结束这场人类的浩劫，每一个律师和法官都有责任要将这些罪人绳之以法。”

在采访的最后，卡洛斯律师真心地想向所有的可贵的中国人民传达一个积极的信息、一个希望，“那就是，我们的司法向前迈出了历史性的一步，法网正在向那些对中国人民犯下滔天罪行的人收紧。所有的被告人，江泽民、罗干、薄熙来、贾庆林和吴官正，以及其他参与迫害法轮功的中共官员，不论是谁，都要受到法律、公正、人心和历史的审判。千百万和平无辜的法轮功学员仅因为他们的信仰就惨遭如此残暴的迫害，这是法律和人心所不允许的。天网恢恢，谁也不会逃过这场正义的审判。可贵的中国人民，有着五千年宝贵历史文化的中国人民，不可以这样任由中共践踏他们高贵的价值和人格。我真心地希望，正义的光芒尽早照耀在伟大的中国的土地上。”


审江大联盟：西班牙法庭的裁定是国际司法的标杆

审江大联盟：西班牙法庭的裁定是国际司法的标杆

【明慧网二零零九年十一月二十四日】（明慧记者黄凯莉采访报道）对于西班牙国家法庭决定，以群体灭绝罪及酷刑罪，起诉中共前党魁江泽民及其死党罗干、薄熙来、贾庆林和吴官正这五名迫害法轮功的中共头目，“全球公审江泽民大联盟”发言人朱婉琪律师表示，这是一个最正义的决定，是国际司法界的标杆。她呼吁其他国家协助将这些迫害法轮功的凶手绳之以法。

西班牙法庭的裁定树立了一个国际司法正义的典范

在历经两年详细的搜证调查后，西班牙国家法庭下传票。法院通知书中表示，若被告的罪名成立，将面临至少二十年徒刑，并附带经济上的惩罚。被告对此须四到六周内回应，并可能面对国际逮捕令。

朱婉琪表示，西班牙国际法庭的这个裁定对国际社会和中国大陆都极富意义，树立了一个国际司法正义的典范。

其他国家应协助将迫害凶手绳之以法

朱婉琪表示，针对法轮功人权受迫害的诉讼案是二十一世纪最大的国际人权诉讼案。自二零零零年至今，以江泽民为首迫害法轮功的元凶及其同伙，其中包括现任或前任的教育部、安全部等二十五名的中共官员，在全球四大洲三十多个国家被起诉；而针对江泽民的诉讼案就有十八个，其中五个是民事诉讼，其余的是刑事诉讼。

朱婉琪指出，“群体灭绝罪”和“酷刑罪”是两个在国际人权公约中，被视为最令人发指、最违反人类道德、以及法义的、最严重的罪行。如果被告是因这两个罪行被起诉，基本上是不能够给予所谓的豁免权的。

她预料五个被告不会就此传票回应；不过，她说，“我们鼓励西班牙国家法庭，要继续坚持下去，向五名被告发出国际逮捕令，将他们绳之以法。”

同时，朱婉琪表示，法轮功的人权律师希望所有与西班牙签有引渡条约的国家，当这五名被告到该国出访时，将他们引渡到西班牙，接受正义的审判。而那些没有与西班牙签有引渡条约的国家，只要设有惩罚“酷刑罪”和“群体灭绝罪”的法律，也都要惩治这些迫害法轮功的凶手。

实行和执行迫害者必受到历史的审判

朱婉琪说：“另外，我们看到这个裁定对中国人有更深的一层意义，就是让中国人看到：国际上确认了，这场由江泽民发起、并与中共一起进行的对法轮功学员的迫害是非法的；而这些实行和执行迫害者都要接受正义的、历史的审判。”

朱婉琪表示，目前在中国大陆，中共仍然纵容、操纵邪恶之徒继续对法轮功学员进行迫害。“因此我们相信，此刻大部份主动参与迫害的中共官员了解到西班牙这个起诉的决定后，就能认识到：跟随江泽民犯下这样滔天恶行是会受到法律的制裁。”

呼吁参与迫害者回头是岸

朱婉琪说：“因此我们很由衷的希望，他们及时退出中共的邪恶组织，停止继续参与迫害法轮功；更重要的是，我们希望这些中共官员能够弃暗投明，把他们曾经参与迫害的事实公诸于世，让世人了解真相，这也是他们弥补罪过的一部份。”


西班牙起诉江泽民 台律师吁引渡公审

西班牙起诉江泽民　台律师吁引渡公审（图）

【明慧网二零零九年十一月二十五日】（明慧记者周容台湾台北报导）曾于九十年代末发出国际拘捕令，自英国引渡智利独裁者皮诺切特接受违反人权罪行审判的西班牙国家法院，日前又以“群体灭绝罪”及“酷刑罪”起诉江泽民、罗干、薄熙来、贾庆林、吴官正等五名迫害法轮功元凶。台湾人权律师呼吁国际社会协助西班牙政府将五名首恶引渡到案，接受司法审判。

法轮功受迫害真相联合调查团亚洲分团副团长邱晃泉律师接受采访

吁国际社会重视　协助引渡公审

这项裁决是根据“普遍管辖原则”（Universal Jurisdiction），针对“群体灭绝罪”及“酷刑罪”，无论被告是在何处犯罪，只要罪名成立，本原则允许各国法院予以审理。

台湾知名人权律师，法轮功受迫害真相联合调查团亚洲分团副团长邱晃泉认为，此一历史性的判决，唤起国际社会对中共人权迫害问题的重视，对于西班牙法庭保障人权的勇气，国际社会除了应予以掌声鼓励外，更应该提供实质的助力，协助将江、罗、薄、贾、吴等五名迫害法轮功的元凶引渡到案，绳之以法。

邱晃泉表示，西班牙国家法庭正式采用刑事诉讼形式，以“群体灭绝罪”及“酷刑罪”起诉五名首恶，突显重大人权罪行是具有普世管辖原则，国际社会对于迫害人权的事件不能置身事外，撒手不管。他指出，西班牙起诉案可以让国际社会重新省思与中共的交往，不能只是看重局部的经济利益，而漠视中共对法轮功、维权律师及中国人的人权迫害罪行。他提醒，一个会迫害人民的政权绝不可能会信守任何承诺，以和平、正常的方式与国际社会往来。

震慑迫害法轮功的罪犯

西班牙起诉案的起诉裁定，邱晃泉认为，会让被起诉的五名元凶提心吊胆，只要他们走出国门，随时都可能面临被逮捕的危险，相信对于目前中国境内参与迫害法轮功的中共官员也会起到一定的震慑作用。

他提到，二次大战后对德国纳粹党员迫害犹太人罪行的追究，没有因为当时纳粹党员是迫于遵从国家法令或上级命令犯下“群体灭绝罪”而予以豁免。参与迫害法轮功的中共官员应意识到，不是在中国干了坏事，到其它地方就可以平安无事，国际正义人士一定会采取正义行动，让犯罪者得到应有的惩罚，自保之道，应该立即承认过去的错误，马上停止对法轮功的迫害。

对于近来中共官员频频造访的台湾，邱晃泉期许台湾政府应更用心地关注中国的人权问题，并拿出勇气予以面对；对于已掌握有迫害法轮功罪行事实的官员，可以不让其入境或驱逐其出境，以彰显台湾法律保障人权的承诺。对于西班牙起诉案的五名首恶，他建议台湾政府应协助西班牙法院予以引渡，或采行“普遍管辖原则”予以司法审判。

本案背景

本案被告之一，前中共党魁江泽民在一九九九年一手挑起对法轮功修炼团体的“根除”式迫害。被告罗干是“六一零”办公室的头目。“六一零”是一九九九年专门为迫害法轮功而设立的特别组织，是一个全国范围的执行秘密警察任务、推行和实施这场血腥迫害的机构，其行为凌驾于法律之上。中国许多律师把“六一零”与当年的纳粹盖世太保相比。

另外三名被告分别为：薄熙来，中共中央政治局委员、现任重庆市委书记、前商务部长、前辽宁省省长；贾庆林，中共中央政治局常委、中共全国政协主席、前北京市委书记；吴官正，中共中央前政治局常委，中共中央前纪律检查委员会书记、前山东省委书记。此三人分别在辽宁、北京和山东省，利用职权大肆迫害法轮功学员，而被西班牙国家法庭起诉。

据悉目前有超过三十位律师，在全球几十个国家控告江泽民及其他主要参与迫害法轮功的中共官员反人类罪、酷刑罪及群体灭绝罪，提告了五十多个民刑事诉讼，同时包括提告一些中国使领馆的诉讼。


新建网页 2

加参议员：西班牙诉江案为大勇之举

【明慧网二零零九年十一月二十五日】（明慧记者英梓采访报道）“国会法轮功之友”创始人之一，加拿大参议员蒂尼诺（Consiglio Di Nino）先生二零零九年十一月二十三日接受记者采访时，称西班牙诉江案为大勇之举。

加拿大参议员：大勇之举

蒂尼诺参议员在接受记者采访时表示已经听说过西班牙诉江案，他说：“这是大勇之举，现在做任何批评中国（中共当局）的事，都不是一件容易的事。”

他说：“人们都希望与中国做生意，但我的立场是一如既往的——法轮功是和平的，非暴力的，他们没有罪，让他们继续和平的生活吧。如我多次讲到的，法轮功学员是中国人，他们是中华儿女，应该允许他们实践信仰。信仰自由是一项基本原则。”

犹太学者：人们将被唤醒

著名犹太学者鲁文•鲍克先生（Rabbi Dr. Reuven P. Bulka ）也已经知道了西班牙诉江案西班牙诉江案的进展。他对记者说：“我很高兴他们（指西班牙法庭）能做到这一点。”他表示，应当严肃对待（中共）虐待人权的问题，强调现在正在发生的事，并让世人关注。

鲍卡表示希望这一案件对（起诉江的）国际司法产生影响。他说：“更重要的是人们将被唤醒，意识到发生了什么。我很高兴他们（指西班牙法庭）能做到这一点。”

他说：“让我们关注事实，人们被谋杀，是为了活摘他们的器官，这种邪恶是让人无法容忍的、邪恶的，应该被制止的。”


台湾议员支持西班牙起诉江泽民

台湾议员支持西班牙起诉江泽民（图）

【明慧网二零零九年十一月二十六日】（明慧记者苏容台湾高雄报导）西班牙国家法庭近日做出了一项史无前例的裁定，决定以“群体灭绝罪”及“酷刑罪”，起诉包括中共前党魁江泽民在内的五名中共高官。高雄市议员黄柏霖、黄昭星、萧永达等人对此表示支持。高雄地区的法轮功学员代表也于二零零九年十一月廿四日当天前往高雄市议会，呼吁台湾政府立法拒绝薄熙来入境。

一九九九年，江泽民一手挑起了针对法轮功学员的迫害运动，在中国大陆对修炼“真善忍”的法轮功群众施行“名誉上搞臭、经济上截断、肉体上消灭”、“打死白打、打死算自杀”等灭绝政策。十年来众多法轮功学员遭酷刑、失踪、被活摘器官、被用其它方式迫害致死等。

自二零零二年至今，法轮功学员在全球不同国家和地区，发起五十多个控告迫害元凶江泽民及其帮凶的刑事和民事诉讼，被称为二十一世纪最大的国际人权诉讼案。

应正确认识共产党邪恶残暴的本质

市议员黄昭星说，江泽民、薄熙来等这一伙人对法轮功的迫害，不只是人权的抹杀，而且已经严重到对生命的迫害。那么多国家把他给起诉了，而且是用很严重的刑事来起诉，群体灭绝罪及酷刑罪。

高雄市议员黄昭星呼吁台湾人民应正确地认识共产党邪恶残暴的本质

黄昭星又表示，台湾所有人民应更清楚正确地认识共产党邪恶残暴的本质，这种害死那么多生命的恶人，民间力量应该团结起来一起抗议，将他送上国际法庭，才能对他的罪行作最彻底公正地控诉。黄昭星同时呼吁媒体也要发挥良知，支持正义的力量，不畏强权而掩盖事实不报导，言论自由才是人类最基本最可贵的价值。

这是一个普世的价值

市议员黄柏霖表示，西班牙国家法庭以“群体灭绝罪”及“酷刑罪”，起诉中共前领导人江泽民等五名高官。台湾是一个自由法治社会，对国际法规应遵守，对国际情势也要相当关注和研究清楚，面对江泽民、薄熙来等人可能来台，政府也要审慎把关，被列为国际罪犯者应纳入评估。身为一个地球公民，每一个人都要彼此互相尊重，特别是言论、思想、甚至身体各个器官，都要被重视和维护，这是一个普世的价值。

台湾当然也要发布通缉令

市议员萧永达表示，西班牙等自由民主国家都对江起诉判决，台湾应该跟进，如果西班牙高等法院判江泽民、薄熙来等迫害人权的罪状确立，那台湾应该大力响应才对，一旦他们要对江泽民、薄熙来一伙发布通缉令，那台湾当然也要发布通缉令，只要他们来台就逮捕。台湾是一个民主法治的社会，一定要顺应世界的潮流和方向才合理。

非常佩服法轮功学员

前国大代表、国策顾问周平德对于西班牙政府大力赞扬，表示发挥了国际正义，这不仅仅是国家法官的判决，也代表整体西班牙人民非常尊重信仰、人权，十分不简单。他还说，面对法轮功这样和平的信仰团体，中共却将其残忍的迫害，这是没有人性、野蛮的行为，但是这个世界还是有很多有正义感的国家，公道自在人心，这个杀人的恶首，视人命如草芥，应被判有罪，让施暴者罪有应得，让专制独裁倒台。他也非常佩服法轮功学员，不畏强权，在迫害严峻的环境中还能勇敢地把迫害真相传出，公诸于世，法轮功真了不起。

过去曾大力推动人权圣火来台的市议员陈丽娜表示，看过诉江的报告，签署的这些在国际上都很有公信力的组织，证明中共虐杀法轮功学员属实，如果薄熙来一伙明年来台，将发起群众抗议。台湾有台湾的法律，也希望在法律方面能有更明确的依据，如果罪状属实一定要给予谴责，议会方面也会提出相关条例制约。

日前，美国人权法律协会亚洲区执行长朱婉琪表示，法轮功人权律师小组将结合台湾人权团体，推动一个“薄熙来条款”，以二零零四年美国“禁止酷刑犯入境美国法案”为架构，要求政府及立法院，以行政命令或制定法律，针对犯有酷刑罪或其它国际刑事犯罪而在海外被起诉审判的人权凶手，禁止他们入境。

据了解，薄熙来已经在十二个国家，以群体灭绝罪、酷刑罪、反人类罪的罪名，受到法轮功学员的控告。二零零四年，加拿大皇家骑警已将四十五名迫害法轮功的中共官员列入监视名单，其中包括薄熙来，拒发签证、阻止他入境加拿大、可遣返或起诉等。


港政要盛赞西班牙诉江义举

港政要盛赞西班牙诉江义举

【明慧网二零零九年十一月二十六日】西班牙国家法庭近日作出裁定，以“群体灭绝罪”及“酷刑罪”起诉江泽民、罗干、薄熙来、贾庆林、吴官正等五名迫害法轮功的元凶。香港多位政要得知消息后，对西班牙法庭的义举表示赞赏。他们认为，自由民主的国家都会对中共迫害法轮功有一个正确的判断，相信未来会有更多国家接纳这类起诉。

香港支联会主席司徒华表示，西班牙国家法庭经过两年的搜证调查，作出这个史无前例的决定，说明他们认为中共迫害法轮功是违反人权的。这对其它国家是否重视人权也是一个考验。

司徒华：全球关注中国人权

司徒华说：“我知道法轮功在世界各地都发起了起诉江泽民和协助它镇压法轮功的官员的案件。现在西班牙法庭接纳了这个案件，就证明在民主自由、人权法治的国家，人们对这件事是有一个正确判断的，认为这个事件是违反人权的，所以接纳了。这个反映了世界各地的人都关注到中国的人权问题，也是考验其它国家重不重视人权。因为人权是无国界的，中国人受到迫害，他们都有责任出声。共产党的各个官员，他们已经是完全麻木的了，对人的人权是毫不重视的。”

黄成智：中共迫害违反普世价值

民主党立法会议员黄成智表示，中共以为自己还可以关上门做事没有人知道，其实全世界都在关注着中国的人权和法治状况。这个案件显示全世界都知道中共迫害法轮功违反普世价值。他说：“西班牙国家的起诉，这个决定其实不只是一个国家的，这反映出我们全世界一些普世的价值，和我们很多不同地区里面人类所期望的一个民主开放的环境。”

他呼吁一些西方国家不要为了追求经济利益，一味去讨好中共，漠视中共对法轮功的迫害。“我希望西班牙国家能够使其它国家也产生一些响应，但是我们也看到，现在有些大国真的很忌怕共产党，忌怕中国里面这样一个极权的政府。献媚啊，甚至是表示很多合作啊，我们都很担心。所以希望有些国家拿出一些良心，同时也拿出一点原则，为我们中国的国民争回我们应有的公义。同时我也在这里促请中共领导人，不要再重蹈以前的覆辙，立即将我们本身国民的人权、法治和言论自由还给我们。”

李卓人：盼西国法庭独立审讯

职工盟立法会议员李卓人希望西班牙法庭一定要将此案追查到底。他说：“因为法庭在西方是独立的。如果独立的话，相信政治干预会少一些。如果西班牙方面可以按法律做事，一路追到底，我们希望可以还中国人一个公道。”

对于西班牙法庭裁定五名被告有四至六周的时间对起诉作出回应，司徒华断言：“我相信江泽民和其他的中共政府官员是一定不会出庭作证，或者是答辩的。因为他们不敢面对世界的舆论。这个证明他们胆怯、理亏。”

司徒华并强调，不要幻想中共会遵守引渡条约，中共的目的就是要维持独裁专政，而人们要结束迫害，在法律途径之外更需要发动各界人士全面参与，让更多人脱离中共的控制。他说：“中共从来都不是讲道理的政府，它很多事情都不承认的，自己签的条约都是不遵守的。这个三退（退出共产党、共青团、少先队）的浪潮，是一个很大的震撼。各方面的人士都要各就各位，各尽所能。”

议员们都相信，这个案件的成功，将促使未来在世界各地接纳法轮功起诉中共迫害的案件越来越多。


大卫·乔高：西班牙诉江案意义非凡（图）

大卫·乔高：西班牙诉江案意义非凡（图）

【明慧网二零零九年十一月二十七日】（明慧记者英梓采访报道）西班牙国家法庭日前做出裁定，以“群体灭绝罪”及“酷刑罪”起诉迫害法轮功的首恶江泽民及罗干、薄熙来、贾庆林、吴官正五名中共官员。二零零九年十一月二十五日，前任加拿大亚太司司长大卫·乔高在接受记者采访时说：“我认为欧洲一个主要国家的独立法庭能够做出这样的决定是一个意义非凡的进展。”

ZF-Sprite.jpg (95579 bytes)
前任加拿大亚太司司长大卫·乔高

参与这场迫害的罪犯将再也不能出国

西班牙国家法院曾于九十年代末发出国际拘捕令，自英国引渡智利独裁者皮诺切特接受违反人权罪行审判。乔高表示：“西班牙法官说，如果在一定时间内，法庭没有得到回应，法庭就会向五名高官发出通缉令——中国前国家主席面临起诉，这真是一个巨大的进展！”

他说：“我知道全世界各地的媒体都在报道这件事，所以它真的是非凡的一步。我知道，阿根廷的法院也正在考虑这个案件，他们还没有做出最后的决定，但已经是一个巨大的进步了。”

乔高先生说，“中国政府（中共）迟早会知道，参与这场迫害的罪犯将再也不能出国旅行了，中国以外的地方，他们哪都不能去，这也是他们必须停止这场骇人听闻的罪行的另一个原因。”

乔高希望加拿大的法庭能做出同样的决定。他说，“加拿大的法院系统和西班牙及阿根廷的不同，后者更容易做出这样的决定，我想我们的法庭要做出同样的决定需要更长的时间，不过我希望他们最终也能做出这样的决定。”

乔高讲到了“最近另一个大进展”。他说：“我知道上周在曼哈顿下区，曾（非法）关押过法轮功学员Crystal Chen（陈华）的劳教所的负责人（施红辉）收到了来自法庭的文件。他当时将文件扔在地上，离开其他随行人员，跳上一辆巴士，落荒而逃。真是太好了。”

据明慧网十月二十三日报道：二零零九年十月二十二日，两名居住在纽约的法轮功学员向美国联邦纽约南区地方法院提交诉状，控告广东省劳教局局长兼党委书记施红辉犯有酷刑罪和群体灭绝罪；以及侵犯生命的权利，侵犯自由、人身安全、不受任意拘捕和关押的权利，侵犯思想、良心、宗教自由和自由保留观点不受干扰的权利，以及侵犯上述权利违反国际法。

当日上午约十一点十分，施红辉等一行数人正在纽约十六号码头准备登船游览哈德逊河，法庭传票递送员在核对其身份后将传票及诉讼状递给了他。

乔高说：“让我高兴的是，作为一名法轮功学员，陈华并没有对中国政府怀恨在心。她只是希望结束在中国的迫害。她也表示法轮功不参与政治。这是一个强有力的观点，他们只是希望这场骇人的迫害早点结束。想想她曾在劳教所被（非法）关押了三年，可她还能说对折磨她的人说这样慈悲的话，这正是说明法轮功修炼者都是好人的活生生的例子。”

诉江案——钉在（中共）体系结构上的钉子

乔高说：“这些（官司）都是钉子，我不想说，是钉在棺材上的，但所有这些钉子在（中共）体系结构中都能起作用，最终结束这场持续了十年的迫害。到了迫害该结束的时候了。”

哈珀总理的访华之行是另一个机会——关起门来畅所欲言的表明自己立场，“我看到（中国人权的）问题了。”

他说：“如果你留意今天的《环球邮报》（Globe and Mail），有一篇关于哈珀访华的文章。戴维·穆洛尼（David Mulroney）的观点是，我们过去对中国人权经常有争论，是的，这是事实。我认为加拿大对华政策必须平衡好人权、人类价值和贸易三者之间的关系。”

“批评中国政府，并不是批评中国”

乔高在当天声明的最后一段指出：“所有的加拿大人都对中国人的勤劳、中国的历史和文化非常尊重。”他还在声明中引用了在美国进行的一项调查，百分之七十九的美国人赞赏中国人，但百分之八十七的人不赞同中国（共产党）政府。所以，重申我们是批评中共政权，一个非选举的极权政府，而不是中国人。这一点总是非常重要的。”

大卫·乔高说：“要想保持经济持续增长，要想赢得世界的尊重，它必须学会尊重自己的人民。要做到这一点，首先就得结束这场虐杀本国人民、以及活摘其器官，出卖给外国人或富有的旅游者这样可怕的罪行。”


高雄县长

高雄县长：西班牙诉江案会有很多国家相继效行（图）

【明慧网二零零九年十一月二十八日】（明慧记者孙柏、苏容台湾高雄报导）西班牙国家法庭近日作出裁定，以“群体灭绝罪”及“酷刑罪”起诉江泽民、罗干、薄熙来、贾庆林、吴官正等五名迫害法轮功的元凶。台湾高雄政要听到这个消息，非常支持和佩服西班牙这些司法界的正义勇士。高雄县县长杨秋兴表示：西班牙这个国家真了不起，了不起，这个国家不简单！这个有很重要的象征意义，未来会有很多国家相继来效行。

残害人权的行为将被全世界唾弃

高雄县县长杨秋兴听到迫害人权的江泽民等五名高官在西班牙被起诉，非常高兴地表示，西班牙这个国家真了不起，让我非常佩服他们的正义感。这个国家不简单！他接着表示，这个事件会给以后的领导人很大的启示，有很重要的象征意义。

高雄县县长杨秋兴听到迫害人权江泽民等五名中共高官在西班牙被起诉后表示：迫害人权的行为，将被全世界唾弃。

杨秋兴说：我看到新闻报导西班牙国家法庭起诉中国前国家主席江泽民一事，且限他们四～六周内提出说明答辩，否则将发布国际追捕令。这象征意义很大。迫害人权的行为是世界人民的公敌，对西班牙的正义、公理，我们对他们非常尊敬，这对西班牙国家形象有很大的正面价值，未来会有很多国家相继来效行。在二十一世纪的年代还在做残害人权的行为，将被全世界唾弃。

诉江案受到举世瞩目

高雄市市议员林莹蓉接受采访表示，关于西班牙国家法庭对江泽民等五名高官的起诉受到举世的瞩目。西班牙的作为确实得到很多人权人士的回响，每一个人生命的安全都应受到高度重视。明年（人权恶棍）薄熙来来台，执政者和民众的共识很重要，当局要考虑到全世界的看法，以人权的角度去思考，才能符合全世界对台湾的期待。台湾应重视自己的人权及全世界的人权，包括大陆人权，不希望看到有被打压的民众，回到过去集权专制，对中国而言，台湾是民主的圣地，最后的堡垒。

高雄市市议员黄淑美表示，台湾是一个民主自由的社会，但来自中共的干扰不断，象新唐人电视台的被盖台、达赖喇嘛的来台受阻碍等等，引起很大风波。中共一直对这些人权事件杯葛（破坏），让我们觉得作为一个台湾人，已经很不受尊重。不管是新闻自由或个人自由，我们应该勇敢地、明确地坚持我们所要的人权和自由。

希望台湾也能给予起诉

高雄县县议员陈慧文说：西班牙针对法轮功学员受迫害，对江泽民等人的起诉的行为，如果台湾的司法单位也能比照西班牙的人权立场（对迫害元凶）给予起诉，这是台湾人权的一大进步，台湾司法也比较能让人信赖。我希望司法单位听到这样的案件，对相关人权事件的处理有个参照。

高雄市市议员李乔如说，江泽民在西班牙被起诉，如果江一伙干了那么多坏事被判属实，不只司法，全世界人民也会相继起诉他。我不希望当权政府用残暴手段压抑老百姓，不符合任何一个执政者的想法就用残酷的刑法迫害，控制人民的言论自由，这是没人性的。任何一个进步的国家，一个法治管理国家，会尊重他的人民，尊重人民的言论自由的。

高雄市市议员吴铭赐表示，人民有言论自由，人人都要重视人权，任何国家都一样。大陆要经济发展，要受人尊重，就要重人权，不然走到哪儿都会被吐口水。人人都有宗教信仰自由，中国要调整改变，不然无法被世界认同。

残暴统治者应引以为戒，改邪归正

高雄县县议员谢贵来说：我是虔诚的基督徒，我从我的信仰觉得，当领导者对自己的百姓一定要有慈悲的心，给予关怀、尊重他们的生命和信仰自由。共产党是无神论者，也不能肆无惮忌地做坏事。中共迫害法轮功，残害生命，活摘法轮功学员的器官，做了很多很残忍的事，将来会受审判的。我虽然没能处罚他们，但我想人间归给公正的司法去审判。

谢贵来表示：我非常支持西班牙这个起诉，也给西班牙这些司法界正义勇士加油。我希望比照对伊拉克暴君萨达姆的作法，把他判刑、惩罚，制止这种暴行，以告诫有这种残暴行为的统治者，要赶快引以为戒，改邪归正，要照顾百姓，尊重别人的生命。每个族群都有权利维护自己的生命、自己的尊严，每个生命都有其生存的价值。


澳洲律师：江泽民如被西班牙法庭证实有罪 赦免失效（图）

澳洲律师：江泽民如被西班牙法庭证实有罪　赦免失效（图）

文／华清、洪婷

【明慧网二零零九年十一月二十八日】日前西班牙国家法庭做出裁定，以“群体灭绝罪”及“酷刑罪”起诉迫害法轮功的首恶江泽民及罗干、薄熙来、贾庆林、吴官正五名中共官员。最近国际特赦成员、退休律师约翰、格林韦尔先生（John Greenwell）在接受采访时说，“我们正在达到这样一个阶段，那就是国家元首不能由于他们是国家元首，而不受到刑法的制裁。”

澳洲堪培拉的国际特赦成员、退休律师格林韦尔先生（John Greenwell）

目前居住在澳洲堪培拉的国际特赦成员、退休律师格林韦尔先生在听到西班牙国家法庭做出裁定案后表示：“对江泽民提起的诉讼，是在西班牙的法庭。他（江泽民）被指控犯下反人类罪，这是违反国际法的具体的一系列罪行。（此罪）在审判纽伦堡纳粹战时首度形成，自此被各种国际公约加以发展。”

格林韦尔律师深思了一会儿继续说：“一般说法，一个国家的管辖范围只限于在其领土上发生的行为和犯下的罪行。但是，对违反国际法的国际罪行，管辖范围是普遍的。这意味着犯罪人被发现的地点和犯下罪行的地点可以有受理的管辖权。因此，在这种情况下，如江泽民在中国的罪行一经证实，并不意味可得到赦免。当然，只有当他们能使他进入到他们的管辖范围内和他们国家的领土内，西班牙法院对他的管辖才能生效。”

格林韦尔先生表示智利总统皮诺切特就是先例。他还例举了其他国家的总统在犯下反人类罪时，也得战战兢兢不能随意出访其它国家。他说：“它（指国际刑事法庭）正试图逮捕在达尔富尔犯下反人类罪和种族灭绝罪的苏丹总统巴希尔。他现在对去什么国家都很小心。我认为江泽民也得小心了，特别是去马德里。”


西班牙国际大赦：西班牙是国际司法界的榜样

西班牙国际大赦：西班牙是国际司法界的榜样

文／亚力

【明慧网二零零九年十一月二十八日】西班牙国家法庭日前做出裁定，以“群体灭绝罪”及“酷刑罪”起诉迫害法轮功的首恶江泽民及罗干、薄熙来、贾庆林、吴官正五名中共官员。西班牙国际大赦司法部门负责人阿里斯．莫勒诺（ALICIA MORENO）于二零零九年十一月二十七日接受采访时表示：“近年来西班牙司法一直致力于追查国际重大刑事案，是国际司法界的榜样，同时震慑了反人类罪行的发生，这是很好的现象。”

西班牙国际大赦司法部门负责人阿里斯．莫勒诺（ALICIA MORENO）在接受记者采访时说：“任何一个人，不论其国籍和居住地，只要犯有反人类罪行都要受到国际司法的审判。西班牙司法在这方面的努力非常正确，这也代表对万国管辖权的再次确认和肯定，防止这些罪行和罪人逍遥法外。”

他说：“在这个法轮功的起诉案中，国际大赦的人权报告被作为证据之一被提交法官，对于这一点，任何调查和审判反人权的司法案件我们都持欢迎的态度。一个独立的司法体制能够在捍卫人权方面做出公正的审判都是一种进步，我们为此感到满意。”


西班牙诉江案 外交部：政府不干涉司法

西班牙诉江案　外交部：政府不干涉司法

文／亚力

【明慧网二零零九年十一月二十八日】西班牙国家法庭日前做出裁定，以“群体灭绝罪”及“酷刑罪”起诉迫害法轮功的首恶江泽民及罗干、薄熙来、贾庆林、吴官正五名中共官员。对此，西班牙外交部亚洲司媒体发言人玛丽亚．萨尔瑟得（María Salcedo）于二零零九年十一月二十七日表示，西班牙作为民主的三权分立国家，政府行政体系对司法体系的裁决不会做出任何干涉。

此案预计引发中南海震动

此案原告辩护律师卡洛斯（Carlos Iglesias）于十一月十九日证实，西班牙国家法庭向前国家主席江泽民，及罗干、薄熙来、贾庆林、吴官正五名官员发出传讯令，要求解释对法轮功学员实施活摘器官等群体灭绝行为。若四至六周内被起诉人江泽民等未回复传讯，西班牙国家法庭可以缺席判决罪名成立，被告人将面临国际逮捕令及引渡西班牙，并面临二十年以上刑期。

西班牙国家法庭是依照国际法“普世司法管辖权原则（Universal Jurisdiction）”作出的裁决，并签发了这一对江泽民等发出传讯令。该原则适用于灭绝种族罪、危害人类罪、战争罪、侵略罪等罪行，判决书一旦裁定将拥有永久法律效力。

根据这一原则被指控者（江泽民等）所犯罪行危害全人类且罪行极为严重，不允许出现管辖权投机，因此任何国家都有权对其加以惩罚。历史上西班牙国家法庭曾依照该原则起诉，并要求自英国引渡前智利独裁者皮诺契特。

二零零零年二月，非洲塞内加尔法庭成功引用“普世司法管辖权原则”对查德前流亡总统侯赛因（Hissein Habre）。侯赛因在一九八二至一九九零年间，参与四万件政治谋杀和二十万件的刑求案罪行提起诉讼。

因二零零六年中国政府和西班牙签署引渡条约，预计该案将引发中南海地震，中共官方尚未对传讯令做出正式回应。


袁红冰：西班牙诉江案是对所有犯罪者的严厉警告（图）

袁红冰：西班牙诉江案是对所有犯罪者的严厉警告（图）

【明慧网二零零九年十一月二十九日】（明慧记者周容台湾台北报导）针对日前西班牙国家法庭裁定，以“群体灭绝罪”及“酷刑罪”起诉中共前党魁江泽民及其死党罗干、薄熙来、贾庆林和吴官正等五名迫害法轮功的元凶，中国流亡作家、知名法学教授袁红冰认为，西班牙诉江案起诉成功所产生的法律的强制力，将会极大地震撼那些犯下反人类罪的中共官员，而这次的司法行动，实际上也是对这些人提出了一个严厉的警告。

知名法学家袁红冰

关注法轮功苦难的具体象征

袁红冰表示，進入二十一世纪以来，在人类社会发生了很多的人权灾难，而中共暴政对法轮功的群体灭绝性的大屠杀大迫害，是当代人类最严重的人权灾难之一。多年来法轮功学员为了坚持自己信仰的自由，同时为了替中国境内那些被中共暴政迫害的学员伸张正义，進行了一系列司法起诉活动。

对于西班牙国家法庭受理起诉江泽民等五名迫害法轮功的首恶，袁红冰认为，中共迫害法轮功的人权灾难，已深深地触动了人类的良知，法轮功的司法起诉活动也越来越得到人类社会的普遍认同。这一次西班牙的起诉案，就是整个人类社会的良知，关注法轮功的苦难，关注这个巨大的人权灾难的一个具体的象征。

他指出，这个起诉案最大的意义在于告诉那些酷刑者，再也不能运用独裁权力，任意欺凌迫害自己国家的人民，凡是对本国人民犯下反人类罪的独裁者，即使还掌握着国家的独裁权力，仍然要面临国际刑事司法的审判，这是整个人类社会在人权理念上的一大進步。

对犯罪者的严厉警告

袁红冰表示，这次西班牙诉江案起诉成功所产生的法律的强制力将会极大地震撼那些犯下反人类罪的中共官员，这次的司法行动，实际上是对这些人提出了一个严厉的警告，也就是说这些迫害者再也不可能躲在所谓专制国家主权后面，为所欲为，屠杀、灭绝人民。

他强调，如果这些中共官员再继续实行这样的反人类罪的话，他们一定会受到法律的严厉制裁。而这些迫害者将受到法律追究的情况有二；一个就是在现有专制国家权力的情况下，他们会不断受到诸如西班牙国际刑事法中这样的国际正义的司法追究；另一个是当有一天中国实现民主化之后，所有这些对法轮功学员曾犯下了反人类罪的中共官员，都必然要受到正义的审判。

逮捕五大元凶到案接受审判

对于西班牙法庭给予四到六周的抗辩期，江泽民等五名被告是否会回应的问题，袁红冰说：“中共暴政下的那些官员，平时躲在专制铁幕的后面，作威作福，任意欺凌迫害人民，其实内心是极其脆弱、恐惧的。他们完全明白他们所犯罪行的严重性，所以我相信他们是不敢面对正义司法的审判，也绝对不敢抗辩。”

被西班牙法庭依据超越国家主权屏障的“普遍管辖权”，以“群体灭绝罪”及“酷刑罪”起诉的五名被告，若四至六周内未回复调查取证的司法文书，只要他们踏出中国的国门， 被告人将面临国际逮捕令，并将被要求引渡到西班牙受审。

提及如何透过国际合作落实这个起诉案，逮捕这五大元凶到案接受审判，袁红冰表示，把全世界分为两类国家，一类国家是签署国际刑事法律条约的，这类国家只要这五个被告在其国家出现，就应当根据所签署的条约，所承诺的国际义务，把这几个罪犯移送到西班牙法庭，接受审判。另外一类就是没有签署国际刑事法条约的国家，基于国际正义，也应当逮捕这几个罪犯，移送西班牙進行国际刑事法庭审判。


台律师

台律师：西班牙的勇气给国际社会一个棒喝（图）

【明慧网二零零九年十一月二十九日】（明慧记者王清汉台湾嘉义报导）西班牙国家法庭近日以群体灭绝罪及酷刑罪，起诉中共前党魁江泽民及罗干、薄熙来、贾庆林和吴官正等五名迫害法轮功的元凶；若被告的罪名成立，将面临至少二十年徒刑，对于法庭的裁定，被告有四至六周的时间回应，届时，被告若进入任何一个与西班牙有签订引渡条款的国家，西班牙可依法将被告引渡到西班牙国内。

曾锦源律师表示这是国际社会的人权议题

二零零九年十一月二十七日，台湾人权律师、法轮功受迫害真相联盟调查团亚洲分团成员曾锦源律师表示：“这不只是国内的问题，而且是国际社会应该重视的人权议题。”他公开呼吁联合国的人权委员会和海牙国际刑事法院勇敢地站出来，并且呼吁台湾跟西班牙政府一起号召全世界有识之士，将这五个迫害元凶绳之以法。

西班牙法庭的勇气给国际社会棒喝

曾锦源律师认为人权议题是跨越国界的，一个人被迫害不会因为他的种族、他的国家，更不会因为他的信仰而说不会痛，“任何人受到刑求，或是活体内脏的移植（摘取），如果没有麻醉一定都会感到痛苦。”

西班牙法庭有勇气起诉包括江泽民在内的五个迫害元凶，曾锦源律师认为非常值得敬佩。他说：“我们觉得挺汗颜的，为什么不是欧洲联盟的大国德国、法国或英国，而是西班牙，我们也很纳闷的是，为什么不是联合国人权委员会，为什么不是全世界第一强国的美国？西班牙有这个勇气，给国际社会很大的棒喝，给其他国家的政府，号称民主国家以及开放社会的这些政府一个很大的警醒。”

号召全世界，将迫害元凶绳之以法

曾锦源表示中华民国有汉唐五千年文化，是亚洲第一个民主共和国，如果就这个人权议题不站出来，不要说在亚洲抬不起头来，也会被远在几万公里外的欧洲的西班牙给比下去。他认为灭绝人类的种族，在法律层面上毫无疑虑的是世界共通的罪，在荷兰海牙有一个国际刑事法院，对这种罪有国际刑事法院可以追诉。

“今天西班牙政府打了第一棒，我期待第二、第三、第四棒，联合国的人权委员会与国际刑事法院能勇敢地站出来，这才是根本之道。中华民国政府更应该如此。”

他公开呼吁中华民国政府马总统、行政院吴院长、法务部部长王清峰都应该站出来，“用国家的名义跟西班牙政府一起号召全世界有识之士，要求将这五个共产党员绳之以法，这才是代表二千三百万人民的政府应该做的，而且是当务之急。”

他更表示，所有人权律师包括他自己，都很愿意到西班牙政府所属的法院去作证，或者去起诉，当被害人的控告代理人，“至于经费或语言的问题，那都不是问题，我们非常乐意共襄盛举，这样，国际社会才有正义可言。如果弱者没有强者帮他发声，这些弱者永远都活在痛苦中，我们这些坐在这里吹着冷气穿着西装的人，晚上怎么睡得着觉呢？”

告诫参与迫害法轮功的帮凶悔过

曾锦源公开呼吁中国大陆曾经参与迫害法轮功的涉嫌者，此时此刻要拿出事实跟证据，证明确实对过去的罪行有所觉悟、有所悔意。他说：“你们可以自保，把你过去曾经参与迫害的时间、地点以及被害人的名字写下来，交给分布全世界各地的人权律师，包括我本人。将来如果这个案子，不管在国内的法庭，或者国际法庭，我们会拿你的切结书或者自白书为你辩护；如果一旦起诉后才自白还来得及，我们会尽力为你辩护，让你有缓刑的机会，从新做人。”

曾锦源并表示，“如果被害人还活着，我们就要积极地营救还活着的被害人，我们要做下一个阶段的营救工作。”


德国人权组织谈西班牙诉江案

德国人权组织谈西班牙诉江案（图）

【明慧网二零零九年十一月三十日】（明慧记者德祥采访报道）就西班牙国家法庭做出裁定，以“群体灭绝罪”及“酷刑罪”起诉江泽民、罗干、薄熙来、贾庆林、吴官正5名迫害法轮功的元凶一事，近日记者采访了“为了被威胁的民族”协会亚非部负责人乌尔里希•德琉斯先生（Ulrich Delius）。

德国人权组织“为了被威胁的民族”协会于二零零二年四月，在前中共党魁江××访问德国期间，以触犯反酷刑公约，向德国联邦总检察院对江提出起诉。德琉斯先生已经在该组织工作了三十五年，是当年诉江的主要负责人之一。

“为了被威胁的民族”协会亚非部负责人乌尔里希•德琉斯先生（Ulrich Delius）

“为了受威胁的民族”协会成立了四十年，总部设立在德国的哥廷根，是联合国认可的非政府组织，中国的人权问题是他们工作的重心。该组织认为，虽然在中国民法中规定酷刑折磨是被禁止的，可是酷刑在中国的监狱和警察局普遍存在；而江××对包括法轮功在内的诸多团体和少数民族，因为有自己的信仰而进行大规模镇压。

记者：德琉斯先生，您好。听到西班牙国家法庭以“群体灭绝罪”及“酷刑罪”对江泽民等五名迫害法轮功的元凶提起刑事诉讼，您有什么看法？

德琉斯：我觉得这是非常积极的一步，江泽民必须承担法律责任。国际刑法上的“普遍管辖原则”因为种种原因一直很少被各国用于司法实践，而西班牙法庭的这个决定作出了一个很好的榜样。无论那些践踏人权的人在什么国家、拥有什么政治地位，人们都可以提起法律诉讼而将他们送上法庭。

记者：“为了被威胁的民族”协会曾于二零零二年四月以触犯反酷刑公约向德国联邦总检察院对江××提出起诉。能谈一下你们当时为何起诉江吗？

德琉斯：十年来我们一直跟踪了解法轮功受迫害的情况，我们一直批评中国的严重人权迫害，敦促他们必须停止抓捕法轮功学员和对他们使用酷刑。这种状态必须停止。我们也获得了很多的酷刑报告，我们意识到必须明确通过法律的手段来制止这种罪行。

中国签署了反酷刑公约，如果在对法轮功学员的问题上他们违反了这项公约，那就必须通过法律程序，使他们受到法律的制裁。正因为如此，那时候我们决定向德国联邦总检察院对江××提出控诉。

我们是独立的非政府组织，为受到人权迫害的宗教和少数民族说话。中国是我们工作的重点，因为在中国尤其是对有信仰的人群、对少数民族的迫害很严重。因此对我们来说采取这种法律行动就很重要。

记者：对于贵协会提起的起诉，中共政府有没有什么反应？

德琉斯：因为我们公开支持法轮功，以及其他团体和少数民族，当然就和中共政府产生很多摩擦，他们一直想方设法将我们从联合国认可的组织中除名。我们不会因中共政府的捣乱而胆怯，从而放弃我们的目标。

当中国施加这样的压力时，我们要立即鲜明地指出，这不是在中国，他们必须收敛。只要中国人权状况不变，我们不会让步。

记者：西班牙的此项裁决对中共的影响，您还有什么想法？

德琉斯：中国方面总想达到一个目的，就是限制我们的出入自由。通过这种方式，至少可以达到限制中国迫害人权的官员自由出入国境的目的，让象江××这样的人不能在国外随意出行，因为他时刻要冒着被传唤的危险，并要面临许多问题。

如果有更多的国家加入进来（对江起诉），就会对诉江的案例有一个巨大的效应，让他在中国也不能象现在这样随心所欲。中共的（黑）手在海外越伸越长，因此我们要制止这种行为，并让我们的政治家像我们所希望的那样再次明确地对中国提出来。

记者：谢谢您接受采访。


西班牙诉江案律师

西班牙诉江案律师：法网正向犯下滔天罪行的人收紧

【明慧网二零零九年十一月二十四日】西班牙国家法庭近日决定以群体灭绝罪及酷刑罪，起诉包括中共前党魁江泽民，及罗干、薄熙来、贾庆林和吴官正等四名中共高官在内的五名迫害法轮功元凶。法院通知书表示，若被告的罪名成立，将面临至少二十年徒刑，并附带经济上的惩罚。就这一案件的具体进展情况及产生的国际影响，希望之声记者日前对原告辩护律师卡洛斯先生进行了专访。

卡洛斯律师表示，法庭决定向在中国大陆的五个被告人递送调查信，信中就每个被告参与迫害法轮功的情况提问，这表明起诉案已经正式进入了法官对被告审问的阶段。

卡洛斯律师说：“这个案件有了新的也是非常重要的进展，受理该案件的西班牙国家法院的大法官已经作出决定，通过外交程序向那些被告的中共官员寄发审问问题。这些问题是由我作为起诉律师向那些被告提出的，被告们负有法律责任回答所有这些关于他们在迫害法轮功中犯下的群体灭绝罪行的问题。这个进展代表我们的起诉案已经正式进入了法官对被告审问的阶段。从司法角度来讲，归还被中共残酷迫害的法轮功群体以司法公正，我们向这个目标迈出了历史性的实质的一步。那些犯下滔天罪行的人要知道，受到法律制裁的那一天很快就会到来。”

关于西班牙法院这个最新的决定会对整个法律进程有什么样的影响，卡洛斯律师说：“最重要的影响就是我们的起诉案已经进入法官审问的阶段。那些被告人，江泽民、罗干、薄熙来、贾庆林和吴官正会被送到被告席上接受法官的审问。其次，但同样重要的是，很快，也就是现在，中共当局会收到由我作为起诉律师，代表被害者向那些被告人提出的二十多条问题。他们作为被告必须一条一条地回答这些关于他们在迫害法轮功中所负刑事责任的问题。”

卡洛斯律师告诉记者：“我们向法官提供了非常多的不可否认的证据。首先是被害人本人，共有七名遭中共迫害的起诉人，当面向法官陈述了他们本人及家人在这场残酷的迫害中受到的惨无人道的监禁、劳教、酷刑甚至被迫害致死的经历。作为证人，他们的亲身经历就是最直接的证据。同时我们提供了许多珍贵的调查报告，其中以总部设在华盛顿的‘人权法律协会’的迫害报告最为详尽和最具说服力，是一份非常重要的调查报告。在这份报告中提供了无数的关于中共迫害法轮功罪行不可否认的证据。此外还有‘大赦国际’、‘国际人权观察’等重要的非政府人权组织的报告，以及‘联合国人权理事会’的报告，都证明了这场迫害的真实性。

“我们有太多的不可否认的证据，正是因为这样，国家法院大法官作出了审问被告的决定。这些证据足以证实中共对法轮功犯下的群体灭绝罪和酷刑罪。”

此案的进展引起广泛关注，对于人们非常关心的这些被告最终在西班牙法庭受审的现实可能性问题，卡洛斯律师说：“关于被告最终能否到西班牙接受西班牙法庭审判的问题，我可以说，有很大的现实可能性。西班牙同国际上的许多国家都签有司法引渡条约，只要这些被告人踏入与西班牙签有司法引渡条约的国家的境内，我们就可以向西班牙法官提出下达通过国际刑警的国际逮捕令，西班牙司法就有权向被告当时所在的国家提出司法引渡要求，将被告们押至西班牙受审。也就是说，在西班牙审判这些迫害法轮功的罪人的可能性很大。”

西班牙国家法庭近日所做决定的影响不仅限于此案，卡洛斯律师认为，“法官的这个决定会积极地影响到在全世界多个国家正在进行的起诉涉及迫害法轮功的中共官员的司法案件。南美洲的阿根廷、欧洲的多个国家以及美国的法庭也都在关注西班牙起诉案的进展。我们的法官勇敢公正地决定审问中共涉案高官，也会积极地影响到这些国家的法官的决定。法律公正的最终目的就是要尽早结束这场人类的浩劫，每一个律师和法官都有责任要将这些罪人绳之以法。”

在采访的最后，卡洛斯律师真心地想向所有的可贵的中国人民传达一个积极的信息、一个希望，“那就是，我们的司法向前迈出了历史性的一步，法网正在向那些对中国人民犯下滔天罪行的人收紧。所有的被告人，江泽民、罗干、薄熙来、贾庆林和吴官正，以及其他参与迫害法轮功的中共官员，不论是谁，都要受到法律、公正、人心和历史的审判。千百万和平无辜的法轮功学员仅因为他们的信仰就惨遭如此残暴的迫害，这是法律和人心所不允许的。天网恢恢，谁也不会逃过这场正义的审判。可贵的中国人民，有着五千年宝贵历史文化的中国人民，不可以这样任由中共践踏他们高贵的价值和人格。我真心地希望，正义的光芒尽早照耀在伟大的中国的土地上。”


参考资料

参考资料：《江泽民其人》序─江泽民为何物？

【明慧网2005年5月30日】如果冥冥之中有定数的话，历史的安排也必然会让某些人的出身极不光彩。

2003年3月12日，出席中共人大会议的江泽民参加了湖北省代表团的讨论。江泽民说：“1966年至1970年我在武汉锅炉研究所当所长，当时正值文革，……，造反派把我的档案查了个底朝天。也好，证明了我历史清白。”

听者无意，言者有心。身为总书记，为什么要表白自己“历史清白”呢？

因为江泽民的历史的确不清白。他的生父江世俊（又名江冠千）是日伪时期的汉奸，江泽民上的大学是日伪中央大学，他还编造故事说是过继给了死人，他在留苏期间又为贪恋一俄国女子遭克格勃收买……江泽民的历史完全是一本糊涂账，何来清白？造反派就是把档案查翻天，又如何能找到档案中根本就没有，被江谎报、隐瞒的重大历史问题呢？

在2005年初江泽民隆重推出他委托美国商人库恩写的《江泽民传》，对隐瞒历史做出公开回应。

有句古话叫“此地无银三百两”。江泽民在传记中为自己贴金的词汇里，出现频率最高的就是充斥满书的“爱国”二字了，甚至他上日伪大学的那一段历史的题目就叫“我是一个爱国者”──“爱国”乃是国民的本份，是与生俱来的品行，是一方水土养育的情结──任何一个清白的人，绝不需要到处叫卖自己是爱国者。

一个基本事实是，江的生父是替侵华日军做事的汉奸。在江泽民参加工作后的一生中，甚至他让人写的传记里面，都对他的生父唯恐避之不及，只有寥寥一句“生父于1973年去世”。

江泽民编造说他在13岁时被过继给了刚刚死去的共产党员叔父江上青。江泽民21岁大学毕业，13岁到21岁这8年间，是谁供养着江泽民呢？按江上青女儿江泽慧对库恩所说，江泽慧一家是“无尽的贫穷饥饿”，那么是谁替江泽民交纳高昂的学费去读贵族中学和南京中央大学，是谁让他在兵荒马乱物价飞涨的年代能够去学琴棋书画，是谁让他在离开校门不久，就可以在上海滩开着美式吉普车狂兜（库恩书中所言）？在这20多年中养育他的，难道不是他的生父吗？这跟8年前就死去的江上青有什么关系呢？江泽民的生活根本就不沾“过继”的边。后来共产党得了天下，江泽民才想起家族中有一位共产党的烈士，于是摒弃生父，要去过继死人，那是后话了。

我们不是要搞“出身论”，而是从江泽民隐瞒、编造出身历史看出了他的欺骗本性。甚至到了晚年，江更是变本加厉，还要把他的汉奸父亲暗示成抗击侵华日军的英雄。江泽民在传记中用他堂妹江泽慧的嘴不止一处地说，“我们全家都是革命者”“家里的男人都打仗去了”“他们全都出去参加了革命，既打日本侵略者，也打国民党。”这对于不知道他们家汉奸底细的大陆读者，很具有极大的迷惑性和欺骗性。

1999年12月11日《人民日报》报导，江泽民同叶利钦在北京签署了中俄边界议定书。令人惊讶的是，在江泽民让库恩写的传记中却找不到这次会晤的一丝踪影。大家知道，江泽民是连何时何地给谁唱了一首什么歌儿这些鸡毛蒜皮的事都要在传记中隆重写下一笔的，他跟其他国家领导人的会面更是一个不落了，为何偏偏漏掉了同叶利钦签署领土边界这样有关民族社稷的大事呢？原来，江泽民在这个条约中把从满清以来历届中国政府都不承认的中俄不平等条约全部承认了──江泽民签署的是个地地道道的卖国条约，断送了子孙后代讨回失地的合法依据，拱手让给俄国100多万平方公里肥沃的黑土地，相当于数十个台湾。面对海内外华人讨伐江泽民卖国罪行的风起云涌之势，江泽民竟然删节历史，这只能使其卖国贼的行为欲盖弥彰。

江泽民还在传记中把自己包装成如何关心人民的疾苦。看看他在1998年的大洪水中的作为吧。在当年9月上旬，无数人正在水灾的死亡线上挣扎时，江泽民却邀请电影艺术家们在中南海开派对，库恩称其为江泽民“心目中的开心一刻”。在联欢会上，江在女演员的伴唱下演奏着俄罗斯的旧日情歌《莫斯科郊外的晚上》。兴奋之际，江泽民和众人唱起了《大海啊，故乡》，库恩在书中描述“尤其是江本人，更是引吭高歌”。多么具有讽刺意味啊，人民在滔滔洪水的汪洋大海中苦苦挣扎，江泽民却在中南海的温柔乡中高歌《大海啊，故乡》。一个隐瞒汉奸出身窃取高位的人，他心里哪有人民的死活？

江泽民还让库恩把自己塑造成生活俭朴、反腐败的领头人。大家都知道，这些年中国的腐败是愈演愈烈，其根子就出在江泽民和他的家族本身。他的儿子们无才无德却营造起江家的金钱王国，成为名符其实的“中国第一贪”。

民间早就传说江泽民雪夜给李先念在上海养的小老婆送生日蛋糕之事，李当时有客人，江泽民亲自在门外等候了几个小时以表忠心。这事本来太过离奇，无以考证。有道是做贼心虚，江泽民在他的自传中居然为送蛋糕一事出面辩解，外人才知原来果有此事。书中美其名为“关心领导”，称那只蛋糕“是宾馆里的最后一只蛋糕”，目的是“与关键人物谋求共识”。果真如此，中国也就没有贪污受贿了，那个行贿者不是“关心领导”、“谋求共识”呢？

江泽民的发迹，一靠编造自己是烈士遗孤，从而得到烈士的战友汪道涵和张爱萍的一再提携，二靠溜须拍马，讨得党内大老的欢心，最后竟窃取了高位。

江泽民掌权后，为了出风头，开始在国际外交场合跳舞卖唱，完全不顾国际外交礼仪和中华民族尊严，使国家的颜面尽失。江泽民的“戏子”称呼就是这么来的。他跟西班牙国王见面时会突然拿出梳子梳起头来；别人要为他挂勋章时他会迫不及待一把抢过来自己戴上；在国宴进行途中他或者突然拉起东道国的第一夫人跳起舞来，或者从餐桌上突然站起来高歌一曲“我的太阳”，或者色迷迷的盯着小姐弹起琴来……这些不成体统的戏子行为都成为了西方媒体炒作的笑料。单说他同克林顿的几次见面。93年、97年江泽民访美，98年克林顿访华，江每次都要或弹或拉或唱，表演完毕每次都要求克林顿演奏萨克斯，可克林顿从不附和。97年江泽民访美时，记者会上有人提到西藏问题，江泽民突然高歌《牧场上的家》，弄得人们莫名其妙。江泽民背林肯的演说词更是经典。跟学生对话要背，接受记者采访要背，出国访问要背，别人没让他背他主动要背，别人让他背他就乖乖地背，哪有一国之君的正形？

江泽民走火入魔的还要算他的“说外语”。江泽民出访拉丁美洲，七老八十的他还要花几个月时间强化速成去现学现卖说西班牙语，放着正经的国家大事不顾，完全是戏子作了山大王，改不了现眼的本性。在他自己的传记中，江泽民炮制了一个谬论，说是“如果你由于语言的差异而无法与他人交流，你们怎么能交流观点或者达成协议呢?”懂点常识的人都知道，靠他那点三脚猫外语，就能与人自由的交流？世界上那么多的国家元首，他们都说着各自不同的母语，难道他们竟然不能达成外交协议？

也许是共产党国家的领导人历来都比较严肃，这一下来了一个“人来疯”的江泽民，西方政客竟把江当做共产党的异数，乐得看他尽情表演。

真有雄才大略的人不会在这些作秀上倾注精力。江泽民之所以蹦蹦跳跳“人来疯”，因为他的能力也就局限在一个学校文艺委员的戏子水平上。西方政客们用红地毯来欢迎他，不是因为他江泽民有多大的能耐，西方感兴趣的是江泽民兜里揣的订单和中国的潜在大市场。而中国经济的发展是海外20多年来5000多亿美元的对华投资加上中国人民勤劳而廉价的劳动力造成的。有巨额投资，有廉价劳工，有聪明的人才，当然会制造出丰富的产品。而江泽民的无能、专横、妒忌和保守，恰恰造成了中国政治改革的全面停滞、社会道德的全面下滑和贪污腐败的全面横行，更是让经济发展付出了资源、生态、环境、社会的巨大损失。事实上，中国的橱窗式经济繁荣是以牺牲子孙后代的可持续性发展和生存环境为根本代价的。江泽民对民族未来的伤害，对中国政治改革的全面停滞和倒退，对人权信仰的空前破坏——这些滔天罪恶是他这个历史的罪人还不清的。

江泽民让库恩写的传记中一个劲儿想把自己说成具有多么大的处事能力。事实上，重大事件发生后，比如大洪水、大使馆被炸、台湾选举、闹“非典”等等，江总是把别人推到前面，自己做缩头乌龟。“非典”时，江明明是贪生怕死，逃跑到了上海避难，可是，他在传记中用“一直住在上海”来为他的逃跑辩解。要知道几天前中央刚开完人大政协会议，江还在会上讲话呢。怎么能用“一直住在上海”这样的话来为自己的逃跑开脱呢？

除了拉帮结派，到处唱歌作秀之外，江泽民真正上心的、真正作为十万火急的头等大事来抓的，就是迫害法轮功了。外界都知道的，是江泽民在国际场合分派诽谤法轮功的传单小册子；外界不知道的，是2002年3月5日晚长春法轮功学员在8个有线电视频道插播45分钟真相节目后江泽民的快速反应。库恩在传记中提供了江泽民在长春的密友的回忆。密友说，法轮功结束对长春有线电视系统的插播后刚过10分钟，9点10分，江泽民就打电话给他。江在电话中非常气愤地问，“法轮功分子在长春有线电视里播节目！谁是你们市的市委书记？”──从江泽民对这起发生在外地的事件的迅速反应，而且立即向市委书记发威，可以看出江泽民是迫害法轮功的总指挥，而且是直接听取汇报，发布命令。要知道，中国大使馆被炸，几天之内，江泽民面都没敢露一下。

江泽民在他自己的传记中为自己辩护、贴金的一大手法就是用他说过什么话来证明他就是什么人。我们知道，哪个因腐败落马的高官不是在大大小小的会议上高喊“反腐倡廉”呢？我们不要看一个人说什么，要看他做什么。对于能说会唱的江泽民，尤其如此。

对生父的不孝，对其组织的不忠，对人民的不诚，造就了江泽民这个“不仁不义不礼不智不信”祸乱中华的人形大丑。如果我们还让江泽民继续用谎言来为他自己树碑立传，那就是贻误子孙了。

江泽民写的传记是处处充满谎言和矛盾的一本书，江泽民的一生同样是处处充满谎言和自相矛盾的一生。

还原一个真实的江泽民，是我们这一代见证历史的人们不可推卸的责任。

（转自大纪元）


参考资料连载

参考资料连载：《江泽民其人》（一）

【明慧网2005年6月1日】（接前文）

楔子：唐代千年怨气　郁结邪恶怪胎

且说大唐武德九年，高祖李渊赖次子李世民削平天下十八路反王，灭尽七十二道烟尘，安享富贵，江山一统。高祖有四子，建成、世民、元吉、元霸。李元霸早夭，建成封英王、世民封秦王、元吉封齐王。建成、元吉与高祖宠妃张艳雪、尹瑟瑟私通，曾被秦王撞破，虽事后囫囵过去，心中毕竟深以为恨。按照过去帝王继承规矩，高祖千秋万岁之后，建成当继位，但李世民功高盖世，大唐江山几乎为他一人打下，高祖常常赞誉有加，建成、元吉心中十分妒恨。

“元”、“吉”二字，合之颇类“唐”字，故元吉自命有天子之份，觊觎大位已久，建成懦弱不成事，忌惮者惟秦王而已。元吉欲先假建成之手除去秦王，再除建成以自代，终宵谋划。

恰逢平阳公主病逝，文武宗亲皆去送葬，建成、元吉假意摆下酒宴，邀秦王共饮，却在酒中下了剧毒。秦王生性豁达，只道建成与元吉知错谢罪，坦然不疑，举杯欲饮。自古“王者不死”，秦王才饮一小口，一只燕子飞过，遗粪于杯中，又污了秦王衣服。秦王遂起身更衣，忽然腹痛如绞，回府后，终宵泄泻，呕血数升，几乎不免。自知酒中必有蹊跷。唐帝闻之，恐秦王兄弟之间不能相容，欲使秦王移居洛阳，自陕西以东皆由秦王主政，建天子旌旗，如汉梁孝王故事。

建成、元吉大恐，知秦王胆略过人，胸襟如海，文有长孙无忌、徐懋功、李淳风、房玄龄、杜如晦，武有秦叔宝、程咬金、尉迟敬德、李靖等，日后举义旗，天下归心，无人可制，于是再设毒计，欲调秦王手下大将远征突厥。秦王见事紧急，遂将建成、元吉秽乱宫廷之事告知高祖，高祖命建成、元吉第二天进宫对质。建成、元吉次日率亡命之徒四、五百人，来到玄武门前，只等秦王一到便下杀手。谁知秦王早有准备，身披铠甲而来。建成、元吉见秦王，便弯弓射了三箭，皆被秦王躲过，秦琼还了一箭射死建成。元吉欲逃，被尉迟敬德一箭射死。此事史称“玄武门之变”。
李元吉死后，恶灵下地狱还业，阎罗王知其与父皇宠妃通奸，并奸杀李世民未婚之妻等乱伦之事，又以鸩酒毒害秦王，以弓箭射秦王等有违天伦之事，十恶不赦，因而将其打入无生之门，下无间地狱，经过千年消磨，已不具先天生命之形骸，无完整思想，只剩一股嫉恨之气，此为后话。

世民即位，称太宗皇帝，改元贞观，开创贞观盛世。太宗仁德如天，体恤百姓，继帝位，上顺天意，下合民心，实为苍生之福。

贞观二十二年，玄奘取经归来，太宗亲率文武百官在朱雀桥边迎接，并做《大唐三藏圣教序》以记其盛事。贞观二十三年，太宗驾崩，因护持佛法、弘扬道、儒有功，为人仁、义、智、勇足备，清心寡欲，约己爱民，且其人来历非凡，绝非世人之管窥所能洞见，后历次转生皆自然秉苍穹正气，或为帝、王、将、相，或为文人学士、武学宗师，难以悉述。

话说千年之后，正是法轮圣王以弥勒之佛乘下世，传大法，救度众生。宇宙间旧的势力，以协助之名干扰正法救度众生之事，因此要造一个最无正念理性，蠢、恶、坏、奸、丑、显示、妒忌、遇事胆小如鼠之人形大丑，行干扰正法救度众生之恶，名曰符合相生相克之理，用以所谓考验大法弟子。

此丑以任何世上之生命造都是对其生命不公，因其必犯下万古大罪、恶贯宇宙苍穹，用过后必然销毁，只能在无间地狱中找最为合适之物，最好曾与下世救度之人有大怨大恨。找来找去，发现唐太宗时之恶人李元吉灭后，妒忌之邪气还有一丝尚存，故引其窜入世间，导入阴气浓重之墓穴中。

墓中早有一蟾蜍伏于其内，张嘴欲鸣之际，忽将这千年邪气吸入腹中，顿时蟾蜍之元灵被冲离体投生而去，而那千年邪气却成了蟾蜍之邪灵。几年后，蟾蜍寿终，已得蟾蜍之形的千年邪灵之气转生投人胎，成为江泽民。

第一章：瞒身世欺骗共党　编瞎话过继死人

在江泽民当上海市长时，上海坊间就流传他是癞蛤蟆转世。令人惊讶的是，这样一个科学发达的直辖市，又是江发迹的地方，对这种说法人们不但不惊讶，反而很认同。1989年江进京后，许多北京人也都叫他“江大蛤蟆”。这或许是因为江泽民长的太像蛤蟆，也可能因为有“妲己闹朝廷”在先，狐狸精能转生成美女祸乱朝廷，那癞蛤蟆转生当上海市长也不算先例。

这吸入千年邪气的蟾蜍，乃水泽之民，某年某月某日投人胎转生到江苏省扬州市田家巷一个江姓富裕家庭，遂得名“江泽民”。

1﹒汉奸出身

江泽民的祖父是江石溪，父亲江世俊，母亲吴月卿。江泽民无兄，有一姐江泽芬，妹妹江泽南（泽兰）、弟弟江泽宽，在江氏家族中江泽民是长房长孙。

1915年，中医师江石溪在45岁当口突然弃医从商，后来曾受聘大达内河轮船公司，为驻扬州协理，生活富裕后迁居到有钱人居住的城内琼观街田家巷。

江石溪有子女七人，其中两人早年夭折；老六江世侯（即江上青）1928年参加了共产党闹革命的行列，1939年被乱枪打死时才28岁，留下同岁的遗孀王者兰和两个年幼的女儿江泽玲、江泽慧；老五江世雄文革六十年代末中风而死；老七江树峰是扬州大学教师，1993年11月在北京去世；老大江世俊日军侵华时堕落为卖国汉奸，成为江氏家族的耻辱。

不论谁当政，汉奸卖国贼都为人所痛恨。因而江世俊的儿子江泽民对父亲避之犹恐不及。江不但绝口不提亲生父亲，甚至在自己当中共总书记时，把情妇亲信都提拔成了高官，任他们大贪大腐，也不肯拉亲生兄弟姐妹一把，不与他们往来，几乎到了不承认他们的地步。

这个不可思议的现象到邓小平去世后才被揭示出来。邓去世后，江泽民三权在握，他迫不及待的组织了一个专门写作班子为自己写传记。这个写作班子在走访搜集资料时费尽心思、不辞辛苦也找不到江能服人的政绩，反而了解到其大量鲜为人知的不光彩一面，其中就包括伪造出身的问题。江泽民对这个写作班子非常恼火，命其立即解散。但人的嘴巴不上封条总有缝隙，江的丑事还是被陆续传了出来。

江泽民的父亲是江世俊。1940年11月汉奸汪精卫的日伪政府成立后，江世俊投奔南京，改名江冠千，担任南京汪伪政府宣传部副部长兼社论委员会主任委员，为《中华日报》主笔胡兰成（张爱玲的前夫）手下一员大将。胡兰成与周作人并称当时国内最著名的两大汉奸作家。胡兰成离开中国后在日本出了本《历史的漩涡》，书中特意提及江世俊（江冠千）和他共事的历史。

为了让长子将来出人头地，江世俊不但送江泽民去学费不菲的扬州中学，还送他去汪精卫伪政府办的伪中央大学读书，而且从小就送他去学弹钢琴。那个年代正是中国人民处在水深火热、受苦受难之时，一般人连生计都难以维持，而这位阔少的父亲挣的大钱却是做汉奸换来的。江泽民没有辜负父亲的苦心栽培，不但弹拉跳唱，又歌又舞，还会京戏、越剧。

江泽民当政后曾回扬州祭祖，重修祖坟就动用了国库150万元。但记者发现一个奇怪的现象，江泽民喋喋不休的只谈在他七岁时就死去的祖父江石溪，却小心翼翼的避免谈到为他苦心经营的汉奸父亲江世俊。

2﹒“烈士遗孤”

共产党讲究出身，动不动就问“阶级成份”。为了能够往上爬，从建立档案的那一刻起，江泽民就把比自己大15岁的六叔江上青的名字偷偷填在了“父亲”的栏目中，一来江上青闹过革命，二来已成“烈士”，盖棺不再犯错，所以保险系数达到了极限。江泽民就这么壮着胆把出身从“汉奸狗崽子”变成了“革命烈士子弟”。为此他往穷困的寡妇六婶王者兰家走动的勤了，手里总不忘拎着点礼物。

江泽民小学毕业后没考上著名的扬州中学，只考进江都县立初级中学，心中闷闷不乐。第二年，他凭借着父亲的关系转入扬州中学就读。后来又在父亲的周旋下，伪中央大学送给他一个名额。江泽民耳濡目染，已经开始熟悉官场后门的权钱交易了。不过让他扫兴的是，最终取得抗战胜利的是国民政府；国民政府不承认汪精卫伪政权，所以也不承认伪中央大学，对江泽民在那里的学历也不予承认。因为尽管美国人库恩在《江泽民传》中把江泽民就读的南京伪中央大学称为“江苏最负盛名的高等学府”，但实际上那个真正最负盛名的中央大学，早已随国民政府迁到西南的抗日大后方去了，而南京这个所谓“中央大学”是汪伪汉奸政府后来拼凑起来的。

1989年，江泽民出任中共中央总书记不久，江苏的南京大学在整理旧学籍档案时，发现这位江泽民于1943年至1945年曾在南京大学前身之一的中央大学就读，并找到了他当年的成绩单和贴有照片的借书证。南京大学校方十分高兴，校友会赶紧给江泽民发了一封“认亲信”，但江泽民迟迟没有回信，令他们大失所望。看来江泽民不仅对自己的出身讳莫如深，对自己的学籍也唯恐避之不及。

上世纪90年代初，江泽民到江苏视察，特地访问了南京大学。南大校方在安排他的行程时，有意把江泽民过去住过的宿舍楼放在他的参观路线上。当江泽民走到这里时，不由自主地停了下来，遥望当年的宿舍，若有所思。当时，所有的陪同者都停了下来，四周鸦雀无声。南大的领导没有胆量上前说一声，“这就是你当年在此求学的住处，现在仍完好无损”。江泽民也一改喜欢高谈阔论的习惯，只是出奇的沉默着……

江泽民出任国家主席后，出访时被称作“戏子”的本事都是当阔少时练就的，那时他有足够的经济条件学弹钢琴、吉他等乐器。

而那时江上青的遗孀和女儿却过着非常贫困的生活。江上青次女江泽慧对《江泽民传》名义作者库恩回忆说：“在我11岁之前，我唯一记得的就是无尽的贫穷饥饿，家里没有多少粮食，有时根本连一点儿吃的都没有。”

江泽慧的话无疑把江泽民所有传记里的“过继”问题给否定了。1938年3月出生的江泽慧比江泽民小11岁，假定过继给死人也成立的话，那江泽慧在江泽民“过继”时才一岁。如果江世俊夫妇真如传记中所描绘的那样好心接济着弟弟的遗孀，为何江泽慧说11岁之前“有时根本连一点儿吃的都没有”？既然江世俊夫妇知道弟媳妇连孩子都养活不了，就应该收养那两个亲侄女，怎可能好事没做倒忍心把自己儿子送过去跟着一起“绝食”呢，这于情于理都说不过去。

江泽民是江家的长子长孙，他还有一个姐姐江泽芬和一个弟弟江泽宽。在中国的社会伦理传统和子嗣继承规矩中，如果没有特别特殊的情况，长子长孙是不可以作过继的。

江泽民杜撰出的生动有加的过继仪式更是让人摸不着头脑。除了那些穿帮的西方礼仪（比如13岁的江泽民起身拥抱比他只大十几的江上青遗孀什么的），库恩在其《江泽民传》中还有这样一段描写：“‘我希望这个孩子能够继承他父亲的遗志，’江世俊在过继仪式上说道，‘向万恶的敌人复仇。’那年，江泽民13岁。”

这当然只能是一个笑话。江世俊随后便效忠于汪精卫的日伪政府，而江上青是中共烈士，不知江上青的“万恶的敌人”包不包括汪精卫的卖国政府？江上青是1939年死的，那时共产党未成势力，还被叫做“共匪”，汉奸江世俊避之惟恐不及，怎么可能把儿子过继给死去的“共匪”？

江泽民的堂妹江泽慧接受库恩的采访，谈到江泽民所谓的“过继”时更是“精彩”：

“在以后的日子里，江主席一直叫他的生母‘妈妈’，叫他的养母‘娘’”，“在我们的文化中，这两个称谓都是‘母亲’的意思。不过，它们在亲密程度上还是有细微的不同。‘娘’要显得更亲一些，更像一个爱称。”库恩特地注释，这两个称谓之间的区别很像英语里面“Mother”和“Mom”的区别。

事实上，扬州人管妈妈叫“姆妈”（“姆”读第一声，“妈”读第四声）或“阿母”（“阿”读第一声，“母”读第四声）。绝没有叫妈妈为“娘”的。扬州几十年前倒是还有人说到老婆时用“我娘子”，但无人管母亲叫“娘”的。这段描写更证明江泽民从来没有过继给江上青的遗孀做养子。

江泽慧还对库恩说，“要理解江泽民主席，就必须懂得他的养父，也就是我的生父，江上青。”这种肉麻的话，江泽慧也说得出口。江上青成天在外闹革命，同江泽民相处无多，江家其他人又素对江上青的革命不理解，江上青被捕后，江家营救江上青的法庭说辞就是“上青仅仅是个被勾引而误入歧途的青年”，而且江泽民还只是个10来岁的小孩子，江上青能对他有什么影响?

自从江泽民成立的写作组调查出他篡改出身后，江惊恐万状，利用手中的权力急着出各种各样的回忆录、传记等等，利用一切机会大篇幅的反复述说自己在13岁时过继给了已成“烈士”的江上青。

2002年10月，在江泽民的授意下，由其亲信、时任广东省委书记的李长春在省委组织部管辖的刊物《广东支部生活》上刊出了一篇文章，大谈江泽民的“过继”问题。令人捧腹的是文章的第三部份：“烈士夫人誓育遗孤”──由生父江世俊悉心栽培的江泽民转眼成了“遗孤”！别小看这期杂志，发行量竟高达近两百万册，远远超过当时发行最红火的《南方都市报》两倍，其重点旨在告诉读者“江泽民是烈士遗孤”。

一个月后，2002年11月中共十六大上，为江泽民漂白出身有功的李长春就被提拔进了政治局常委会。一年后，2003年11月29日，《中记传媒网》发表消息，根据《中央治理党政部门报刊散滥和利用职权发行工作协调领导小组》办公室的意见，《广东支部生活》被宣布停刊。

李长春为了升官真下了大工夫，而库恩那本中文版的《江泽民传》里居然说“过继”是有法律手续的。但遗憾的是三十年代还是宗族长手握决定权，过继儿子不需要法律证书。

3﹒顺藤攀爬

当然，江泽民自己偷偷篡改出身还不行，其出身还必须得到王者兰一家的认可。江泽民知道物质投资是必要的，就开始到六婶娘那里去走动，但绝不空着手，总是拿着些让母女都惊喜的礼物。人是有感情的，感情培养起来，看见什么事就可以睁一只眼闭一只眼，何况江泽民谎报出身也只能使王者兰一家有收获而无损失。

对于江泽民来说，只在档案材料里有一个“烈士子弟”出身远远不够，并不是所有的“烈士子弟”都能飞黄腾达，没人提拔也不行。于是江泽民便时常搜寻、打听哪位高层干部曾和江上青认识。

1982年，任国家进出口管委会副主任的江泽民有一次无意中听到，当时任国务院副总理的张爱萍有一段在皖东北特委工作的经历，这让他欣喜若狂。自那天起，江泽民开始搜集张爱萍的爱好、特长。当他发现张爱萍爱好书法时，就有了一个投其所好的主意。

一次会议结束，张爱萍忽听身后有人喊道：“张副总理！”他回头一看，原来是国家进出口管委会副主任江泽民。此前，因工作关系，他们曾有多次接触。江泽民匆匆几步走到他的身边，紧张地问道：“您还记得江上青吗？”张说：“当然记得，我们是好朋友。很可惜，他英年早逝。”江泽民脸上顿时露出耐人寻味的表情，声调提高了八度，说：“他是我的养父！……”张爱萍震惊得半天没回过神儿来。

张爱萍和江上青（原名江世侯）的相识是在抗日战争时期，当时江上青曾受中共党委派至皖东北特委与张爱萍一起工作过，遂成朋友。1939年江上青28岁遇难时，张爱萍正好29岁。江泽民知道张爱萍喜好书法，就找了一个“为江上青墓立新碑”的理由向将军求字。这一举动既让王者兰母女三人感动，又在张爱萍面前坐实了江上青“养子”的名份。

众所周知，因汪道涵的竭力推荐，江泽民当上了上海市长，这当然与江泽民自称是江上青的“养子”有直接关系。抗战初期，也就是所谓的“国共合作”时期，江上青曾经是汪道涵的顶头上司。那时共产党员江上青负责安徽国民党的地方政府及地方武装统战工作，取得了国民党安徽省第六行政区专员兼保安司令盛子瑾的赏识。江上青将中共派的一批上海、江苏等地的地下共产党员安排到盛子瑾下属的各个县里担任行政职务，汪道涵就是其中的一个。

当江泽民得知汪道涵和江上青的关系后抓住不放，一口一个“恩师”，在汪的提携下，江泽民仕途极顺，一路攀升。但在江手握党、政、军大权之后，去上海接见这个、会见那个，就是不理汪道涵，被上海人大骂“良心被狗吃了”。

和汪道涵、张爱萍建立了关系之后，江还不满足，他决不肯放过任何一块能够铺垫通往官场高层的垫脚石。

在赵紫阳担任总书记期间，江泽民直接讨好赵紫阳的机会不多，只能用迂回战术，先讨好赵的秘书。于是，江曾经拉住赵氏的一个秘书强认“老乡”的丑事一度在中南海里传为笑谈。中共前中央军委领导人之一洪学智上将是安徽金寨人，江泽民在他面前主动谈及自己的祖籍是安徽，借此与洪学智攀上了“老乡”。见什么人说什么话、下什么菜碟，这已经成为江泽民闯荡官场的最大特点。

4﹒“一荣俱荣”

随着江泽民的官职不断提升，他愈发恐惧出身被揭穿，不仅从不提及自己的生父，甚至还故意冷落自己的亲姐亲弟，掩饰与他们的关系。江的亲姐被划为右派，遭遣送回家，不得不靠每月8块钱艰难度日。只因怕汉奸出身曝光，江泽民对亲姐姐竟伸不出亲情之手。而据库恩在《江泽民传》中透露，那时候江泽民每个月都分别寄10多块钱给他的两个堂妹。堂妹江泽慧自己也说“那个时候，这可是一大笔钱了”。

江泽民住进中南海后，两个堂妹更是“鸡犬升天”。“扬州世明双语学校”，是扬州目前最大的也是条件最好的学校之一，该校不但有幼稚园部而且还有中小学部。该校名义上挂靠在“中国红十字会”的名下，但幕后老板是江上青的大女儿江泽玲，该校的官方网站上有江泽民的题字。同时，江让银行给江泽玲的儿子邰展无抵押贷款做生意。

江泽民更毫无顾忌的提升江上青的二女儿江泽慧。据官方报导，江泽慧从安徽农业大学一个普通教师窜升到安徽省人大常委会副主任、安徽农业大学党委书记、校长，不久火箭般升任中国林业科学研究院院长，成为国家林业局党组成员。现有头衔还有全国政协委员、全国政协人口资源环境委员会副主任、中国科协常委、科普工作委员会主任、国务院学位委员会委员、国际竹藤组织董事会联合主席、中国花卉协会会长、中国竹产业协会会长、中国林学会理事长等职。

江上青去世时，大女儿江泽玲才三岁，小女儿江泽慧一岁零四个月，对“父亲”只是有概念而形像模糊。江泽慧姐妹俩心里明白，中共的“革命烈士”多了，并不是哪个烈士子女都能高升。父亲江上青没有给自己带来任何好处，父亲死后自己连饭都没得吃，而江泽民利用了父亲拼命钻营，攀上了汪道涵那根高枝儿，抱牢了张爱萍这条粗腿，顺藤往上爬。如果没有堂哥篡改出身，江泽慧姐妹连想都不敢想会有今天这样显赫的地位。父亲这块“革命烈士”招牌也只有在堂哥江泽民的手里才最大限度的赚出利益来。所以她们自觉自愿的“自律”，在任何情况下都和江泽民的说辞保持一致。

不过人被捧晕的时候也会失口爆大料。有一次，几个知己和江泽慧侃大山，有人说：“你真好命，摊上江泽民这么个好哥哥，你才有今天。”江泽慧撇撇嘴说：“你说反了，是他好命，摊上我们这个好家庭，他才有今天。没有我们家给他撑着，他还不是黑五类？”有人小心地问：“他不是过继给你妈做儿子了吗？”“那个时候我们多困难啊，我妈还盼着有亲戚把我们给收留了呢？怎么可能过继别人的孩子，而且那时候他们家有钱，我们家没钱，他们那时候理也不理我们，后来用得着我们了，……谁沾谁的光啊！我们心里都有数。”

看看江泽民编的成长历程，实在是自相矛盾。为了淡化汉奸色彩，他说在中小学就很革命，热衷爱国运动，其实他大部份时间是在父亲的培育下拨弄琴棋书画；到了上大学时，号称爱“革命”的他并没有真正“爱国”，去追随南下的中央大学，而是去了日伪政府的南京中央大学，江泽民说是他要走“科学救国”之路；要“科学救国不理政治”吧，但现在出的传记里又说在校期间是积极参与共产党的地下活动，还入了党，而且还是当时上海中共活动的积极份子。库恩在江的传记中，描写了很多江泽民在校期间参与的所谓“革命活动”，这些都无从考证。但是，那时发生过一个众所周知的中共领导的“6.23”反蒋大示威。1946年6月23日在上海由中共的周恩来、吴学谦、乔石、钱其琛等领导发动了一场300多家单位的5万多人参与的大游行。可是到现在也没有任何文字史料和当事人可以证明江泽民以地下党员身份参加了“6.23”游行和接受执行了地下党分配的什么具体任务。

江泽民的“革命经历”，不过是怎么样对自己有利，就怎么去编。

历史的安排会让丑角的出身不光彩，但是，也会利用他欺骗和伪装的本性，安排他走到权力的顶峰。当他被历史抛弃的时候，历史就会安排时代的见证者们把他的底细完整地揭示出来以警后人──是谓天意。

第二章：舞文墨父子受宠　弄机电两代汉奸

江泽民给人的感觉是能歌善舞，至少可以摆弄三种乐器：钢琴、二胡和吉他。为显示自己的乐器才能，江泽民甚至到了不顾一切的地步。1999年3月30日，江在奥地利总统克莱斯蒂尔的陪同下到莫扎特故乡萨尔斯堡参观。莫扎特故居最有价值的收藏品是这位大师1785年在维也纳购买的一架钢琴。在总统介绍完这件200多年前的文物后，江泽民立刻跑到钢琴凳前坐下，拉开架子要演奏。如果江泽民弹奏莫扎特的代表作《唐璜》或《费加罗的婚礼》倒也算是对大师的追思和怀念，但江竟然开始弹奏不伦不类的《洪湖水浪打浪》。克莱斯蒂尔有心阻止江不要去碰大师的文物，但又要顾及外交礼节，表情十分尴尬，而江泽民一边演奏一边色迷迷地盯着旁边的一位漂亮中国小姐，希望能看到她赞赏的眼神。

当江泽民沉醉于炫耀他精通乐器，包括乐器之王──昂贵的钢琴时，他可能没有想到，由此也揭示出他父子两代汉奸的历史。

1﹒汉奸洗脑术

在汪伪时期，能够付得起贵族中学和汪伪中央大学的学费，并且能够练就一手钢琴的家庭绝不是一个普通的家庭。

江泽民的父亲江世俊在1940年的时候投奔南京，当时南京伪政府由三巨头──汪精卫、陈公博和周佛海主持，其中陈公博和周佛海都是中国共产党的创始人，一大代表，党内排名比毛泽东还要靠前。

汪精卫另立政府，从部长到办事员，需要一整套人马及后备人才，于是无耻文人、忘义商人、赋闲政客、旧日官僚蜂拥而上。南京汪公馆前，车马盈门，四十年代最新流线型灰、蓝、红、绿各色轿车及稍为老式的黑白两色卧车，从秦淮两岸的豪宅，从玄武湖畔，从西子湖边，从上海、从苏州、从无锡、从扬州，八方聚集，像从地下钻出来一样，一时沉渣泛起，都在抓住机会，争先恐后，蝇营狗苟，趋炎附势，其中就有商界文人江世俊。

江世俊是个善于投机和趋炎附势的人。当时侵华日军兵锋极盛，从中国大陆东北、华北、华中直打到上海、武汉、广州，随后香港、马尼拉、南洋诸岛接连沦陷；1941年底，山本五十六几乎全歼珍珠港的美国机群及舰队；而蒋介石中央政府却在用汉阳造老旧步枪与大刀片抵抗飞机坦克，因此许多人相信“亡国论”而去端侵华日军的饭碗。但江世俊出于小商人的精明打算，也需要防备有朝一日侵华日军战败后，国民党卷土重来，于是放弃自己原来的名字不用，而改用大号“江冠千”。

江世俊是文学和电机方面的爱好者，也在这两方面颇花过一些功夫。他悉心研究纳粹的宣传手段，尤为欣赏雷妮．瑞芬舒丹导演的纳粹纪录片《意志的胜利》，此片采用艺术的手法和类似宗教的狂热把希特勒塑造成为一个“神”。在希特勒上台最初几年，GDP以每年100%的高速增长，似乎也成了“意志的胜利”的旁证。雷妮为纳粹1936年奥运会拍摄的纪录片《奥林匹亚》更是“把奥运会转化成了法西斯仪式。”这些影片从美学的角度来说，让当时无数的年轻人如痴如醉。

江世俊主持伪中央政府宣传部日常工作，他把全部的心血研究用于法西斯宣传上。他也深深懂得了舆论的力量。虽然他每日“公务繁忙”，但是总不忘抽出一些时间，对江泽民进行“谆谆教导”。后来人觉得江泽民“六四”前封杀《世界经济导报》事出偶然，实则大谬。媒体的力量，江泽民在十五岁以前就已经懂得了，只不过日后在共产党官场的摸爬滚打中，吸收了更多共产党的宣传“理论”，锻炼得越来越成熟，也越来越有机会付诸实践罢了。

江世俊一手策划了“大东亚圣战太平洋战绩展”，利用他学到的宣传技巧和电机知识，用声光演示日美之间的空战和海战，日军开炮，美机中弹坠毁，模拟得栩栩如生；《奇袭珍珠港》的巨幅油画，占满墙壁，战云蔽空，零式战斗机黑蚊一般俯冲起落，显示日军武士道精神，以及天照大神保佑的“武运长久”，让观众感到侵华日军不可战胜，会永远留在中国，“歼英灭美”指日可待。

同时江世俊还参与策划了抗击英美的电影《万古流芳》，高酬聘名导演，请形象高大的明星高占非演林则徐，完全按侵华日军仇美需要改造历史。

为粉饰太平，让市民淡忘几年前的南京屠城，江世俊还搞民俗形式的宣传，利用佛教文化“盂兰盆会”，大放河灯，在报导中渲染秦淮河中，玄武湖上，绿波中一片莲灯花海，南京市民观者如堵，挤满秦淮两岸、夫子庙前，于无形中被麻醉洗脑，沉醉于“太平盛世”。

江世俊负责的日伪宣传部编创通俗儿童歌曲，深知洗脑要从娃娃抓起，用“宝刀如电气如虹，为争一盛荣，”灌输儿童为“民族”昌盛富强可以杀人和发动战争；用“千里万里，大风扬扬，”歌颂侵华日军进军亚洲千辛万苦，为争取东亚民族解放在大风中长途跋涉，英勇牺牲；用儿童读物连环画《英美侵华史》，煽动对英美的仇视，歌颂“大东亚共荣圈”，“亚洲人民齐努力，歼英灭美竟全功”。

江泽民算是比较早熟的人，当时一直亦步亦趋地跟着江世俊学习这一系列麻醉洗脑技术，而且天生坏水儿，一说即通，一点就会。今天的中共以倾国之力堆起北京、上海、深圳、广州四大橱窗城市，灯红酒绿，纸醉金迷。各路歌星、影星、笑星一起上阵宣传“盛世大联欢”。然而中国九亿农民人均年收入仅2620元人民币，低于联合国贫困线标准──人均年收入不超过三百六十五美元，即三千多元人民币。也就是说九亿农民整体贫困。这些农民和城市三千万下岗职工及家属，如果不是饿着肚子，光看电视宣传，真的以为自己生活在天堂里，这也是拜当年法西斯和汉奸给江泽民培养的宣传“才能”的种子，加上共产党的党文化浇灌和江泽民的“天份”而得以成熟发扬，结出的果子。

在江泽民三权在手之后，他利用密友陈至立任教育部长的机会，给孩子们洗脑，最令人发指的就是企图在教科书中把岳飞和文天祥排斥出民族英雄之列，并美化遗臭万年的卖国贼秦桧。江还采用类似《意志的胜利》的手法，斥资三千万美元，让张艺谋拍出了风景和动作美轮美奂的影片《英雄》来美化暴君秦始皇，并在人民大会堂首映。这种青出于蓝而胜于蓝的手笔，既有他老子当年对他的影响，又结合了江后来学到的中共宣传手法，其财力投入上更犹有过之。应该说江世俊所编造谎言的范围和深度是无法与江泽民相比的。

江泽民喜欢秦淮河畔的花柳繁华、温柔富贵。侵华日军捧红了色艺双绝的帝国之花李香兰，她演唱了许多红遍大江南北的歌曲，如《何日君再来》、《夜来香》、《卖糖歌》、《歌舞今宵》等等，在沦陷区听到如此甜美和风光旖旎的歌声，人们自然会淡忘几年前的那场屠城。李香兰主演了《支那之夜》并唱红了与影片同名的歌曲，描写一个中国姑娘虽然挨了日军的打，却还痴心不改地爱恋着日本侵略者。这种用甜歌和美女细致入微的洗脑手段，也令江泽民印象深刻。江泽民曾亲自指示中央电视台每年春节联欢晚会都要以宋祖英歌唱“盛世”的颂歌开幕，这种苦心就可见一斑。

对于当年貌美如花的李香兰，江泽民更是念念不忘。1991年，日本四季剧团来华演出大型音乐剧《李香兰》，其中不乏对历史的改述。当时已经71岁的李香兰本来准备亲自来华参加大连的闭幕演出，后因身体不适而不得不取消行程，江泽民还叹息了很长时间，为没有和当年千万男人的梦中情人直接见面说上几句话而遗憾。

江世俊年年祭祀孔子，举行大典，表演“八佾舞于庭”，以示弘扬中华文化，并且按照《礼记》王制，猪、牛、羊三牲作为“太牢”祭后分割送给日伪政府部、局级官员。江泽民打着弘扬民族文化的旗号，实则为中共涂脂抹粉，与乃父一脉相承。

2﹒“青年干训班”

侵华日军间谍总头目、陆军大将土肥原贤二有个得力助手叫丁默邨（亦名丁默村、丁默根）。当年丁以战略方案《上海特工计划》脱颖自荐，于上海基斯菲尔路76号成立“特工总部”，丁默邨、李士群分别任正、副主任。丁默邨早在1939年即就任伪国民党中央委员、中央常务委员兼社会部部长，相当于中共政治局常委兼国安部长。

江世俊望子成龙，深知唯有特工人员出身才能得到侵华日军的特殊信任与重用，如丁默邨之流，大有前途；而丁默邨在另选校址重建伪国民政府中央大学之前，就想到决不能让侵华日军办的大学培养出抗日分子，因此训练“职业学生”掺杂其中，监视抗日思想或行为，及早发现蛛丝马迹，并加以逮捕消灭已成为当务之急。于是丁创办南京大学青年干训班，吸取侵华日军经验，从高级官员子弟中，选拔幼苗，从小培养，以期植入心扉，处变不惊，应对有方。汪伪政府部、局级汉奸趋之若鹜。

丁默邨一共办了四期未来干部培训，每期人数不等。江世俊见缝插针，力荐其子，称之为特殊材料，极擅于隐藏自己。

有意思的是，特工训练除业务技术科目外，也上政治课，从思想上控制特工人员。一切特工被禁止信奉正神。德、意、日结成轴心国后，彼此交流特工资讯，无神论的祖师爷、宣布“上帝死亡”的尼采邪说被当作时髦的“先进文化”，成了特工精神训练的重要教材。

江泽民参加了第四期培训。干部培训班是以中央大学的名义办的，请有关专业教授及特工兼课，每期结业，直接送入中央大学。江泽民选择了电机系，这与其父业余爱好有关，也因为江泽民对江世俊在大东亚圣战展览上显示的电机技能感到好奇和新鲜。

江泽民除免费入学外，还有特殊津贴，出手阔绰，与趋炎附势的狐朋狗友徜徉花街柳巷。特工行当使江腐化很早，所以在江泽民任电子工业部部长时，第一次出差美国就嫖妓熟练。这在当时部长一级尚很少见。

这个青年干部学习班的成员，嗅觉都忒灵敏，侵华日军投降后纷纷逃散。落入中共手中者，都成了保卫部门的业余教员，定期给保卫干部上课。而江泽民也给中共上了一课，他虽然“干正事的能力不如一个地方单位的小科长”，却以特工手段，耍弄了土八路中一切新老对手。

2003年10月，有人公开发出呼吁，希望知情人提供一张照片，其题目为《李士群江泽民合影》，摄制于1942年6月。这张照片的见证人指出，李士群接见伪中央大学青年干训班（秘密）第四期成员，当时一共23人合影。第二排左五即为江泽民。

汪伪特工头子李士群1924年加入中国共产党。1927年4月12日，李士群受中共指派，前往苏联接受“特工”训练，1928年底返回上海，在中共“特科”工作。1938年，李士群投靠侵华日军，建立“76号特工总部”。与李士群在青年干训班的合影成为江泽民汉奸特务出身的铁证，也是他挥之不去的梦魇。

1945年9月3日，日军战败投降，中国失地开始光复。国民党政府在当月26日颁布《收复区中等以上学校学生甄别办法》，对日军侵华时的沦陷区公立专科以上的在校学生进行甄审。同年10月，国民政府教育部颁布命令，将上海交大、重庆交大和南京中央大学三校合并为一，以徐家汇的上海交大为校址。由于南京中央大学和上海交大等六所院校被列为汉奸伪学校，其在校学生为伪学生，均要进行甄审，因此江泽民也在有汉奸嫌疑的伪学生甄审之列。可就在此时，正待甄审的江泽民却突然离校跑掉了。

跑掉的原因是他看到了陈公博的下场。南京政府在1945年9月9日受降仪式结束后，立即由中方代表何应钦向日本代表冈村宁茨提出引渡陈公博回国受审，10月3日陈公博被押送回国。从国民党政府对于汉奸的严厉手段，江世俊也感到大难就在眼前，于是他把“江冠千”的名字丢掉，摇身一变，又成了商人、工程师、文学爱好者“江世俊”，跑回老家乡下隐姓埋名了一段时间。

江泽民则离校逃跑，流落到了江西永新一个叫棉花坪的地方。没有了《支那之夜》的歌声，也没有了秦淮河畔的《玉树后庭花》，更没有了特务经费和人人称羡的阔少生活，江泽民饥寒交迫，流落街头。后来当地一位农民收留了他，让他在那里一待就是半年多的时间，才被他的家人接走。

在走之前，江在那位农民家的一本旧医书上写下如果今后他发达了，一定回来看看之类的话，并且签下了自己的名字。江当总书记以后，曾去过井岗山，途中就在永新待了一天，而且特意去看了一下棉花坪。但随行人员都不知道他为什么熟悉这样一个小地方，也不知道他为什么要去看看。1997年，当时那位农民的后人找到了那本旧医书，大吃一惊。就找到了尉建行妻子（也是永新人）的一个亲戚，想通过他来想点办法，但是最后还是被那个亲戚劝住了。

在江泽民出逃期间，中共上海学委利用广大学生对甄审的不满情绪，发动六校学生成立学生联合会，并从1945年10月到1946年3月的半年内（正好是江避难江西永新棉花坪的半年之内）组织六校学生先后七次上街游行（其中最著名的是11月6日的示威游行，简称11.6游行），八次请愿，多次举行中外记者招待会。与此同时，南京、北平等地被列入伪学校的学生也在当地中共地下党的领导和鼓动下相继行动，走上街头游行抗议，引起社会舆论很大反响。

这么大这么风风火火的运动，江泽民如果参与了，以其巧舌如簧就足够附会出二、三十集自我吹嘘的电视剧，但江泽民硬是从不提起，实际原因是他根本没什么可说的，一说就露馅儿。当时他既不在南京也不在上海，而是躲在一个不为人知的偏僻角落，焦急地盼望着甄审活动停止的消息。

江泽民后来为掩饰这段历史，说他在1943年参加了中共地下党组织的学生运动。这纯属瞎掰，完全是为蒙骗不懂历史背景的外行，须知当时在侵华日军占领区学校里，并没有发生过中共地下党领导的学生运动，只有秘密的地下反日抗日斗争活动，在国统区才有要求蒋介石国民党政府抗日的学生运动。这种中共在国统区发动的学运与其说是为了抗日，倒不如说为了损毁蒋介石的声望和希望国民党与日本人两败俱伤。

江泽民对于大学毕业后1948年在上海的这段历史，历来也很避讳。据中共中央提供的简历里，介绍江1947年大学毕业后，接着就是有关1949年中共建政后的经历。

事实上江泽民当时的两个老板分别是美国人和国民党，用中共的话讲，就是剥削者和反革命。这段实情除了海外学者以外，也再没人提起。江泽民和马克思敌人的短暂共事，这是他在中共统治时期无论如何不敢说的。

1947年，江在上海交大毕业后于1948年进入了美资海宁洋行下属的食品工厂任动力科技术工程师，同年该厂被国民党联勤总部斥资收购，改为京沪杭警备司令部属下的第一粮粖厂，江仍任动力工程师。由于该厂属国民党严格控制的军工企业，对厂内工作人员、尤其对关键岗位的人员的审查极为严厉，有共产党嫌疑的，不受信任的，均不得重用。该厂并无地下党组织存在，江泽民一直夹着尾巴做人，生怕人问起他的家庭和历史。

3﹒克格勃特工

1949年中共军队进入上海，工厂改名益民食品一厂，江泽民又成了共产党的工程师。当时去工厂视察工作的中共干部正是后来被称为“红朝帝师”的汪道涵，而食品厂的董事长则是汪道涵的妻子。

见什么人说什么话的江泽民自然不会放过和汪道涵拉关系的机会。他先是以同是上海交大校友的身份和汪道涵套近乎，结果在聊天过程中，发现汪道涵竟然曾经是江上青的下属，而且喜欢诗词。江泽民立即拿出自己“是江上青养子”的杀手锏，并不伦不类地念了一句苏东坡悼亡妻的《江城子》。“十年生死两茫茫”这句话让汪道涵很感慨，因为江上青正好死了十年了。江泽民攻心成功，大获全胜。知书达理的汪道涵感念江上清旧日的提携之情，对此深信不疑，立刻决定提拔江泽民。这大大增加了江泽民对这个新出身的信心，从此汪道涵也成了江泽民这个伪出身的证明人。江泽民的仕途之路至少有一半是汪道涵为他铺就的。

和一般干部不同，江必须搞好四个方面的关系：一个是要和下级搞好关系，避免群众对他有不良反映或检举揭发，一个是要搞好上级所有干部的关系，免生不良印象，引起身份上的怀疑，再一个要和顶头上司的丈夫、有权有势的汪道涵靠近，并进一步和汪的家庭建立亲密关系，尤其重要的是要对中共烈士江上青遗孀王者兰及其家庭进行情感投资，于是他更加积极地去讨好假“干妈”，并娶了王者兰的姨侄女王冶坪为妻，生了两个孩子。

汪道涵将江泽民由益民食品厂副工程师调上海肥皂厂副厂长，再调一机部上海第二设计分局电器专业科长，1954年11月调往长春第一汽车制造厂。因为需要学会控制全厂供电系统，要去莫斯科培训，江首先在长春进行了四个月俄语训练，1955年3月与12名技术员同赴莫斯科。

江泽民各方面的感情投资都没有浪费，大获丰收，这个出身76号总部干部培训班的丁默邨门徒，拿出一半《官场生存术》与《厚黑学》对付中共土八路绰绰有余。

在莫斯科斯大林汽车厂，江泽民坐在控制中心的小板凳上耐心地控制供电仪器。这和十二年前《大东亚圣战大展》上的电器设备相差不多，只是规模大些。由于she江冠千的电器爱好，使江泽民与电机结缘，一路走向苏联。但是福不是祸，是祸躲不过。

1945年苏联红军分三路突入东北，在长春搜到土肥原贤二的全部特工系统档案，当然包括青干训练班的文字及照片档案。苏联克格勃如获至宝，深知这些文件大有利用价值。这批文件后来果然给俄国带来近邻中国广袤的肥沃黑土，此事稍后在叙。

在中共大规模镇反、肃反运动中，并没有发现叛徒李士群行踪。有人称他因为曾有在苏联接受特工训练的经历，所以眼看侵华日军战败在即，就溜之乎也。当时陈公博已经跑到了日本，李士群一边做逃跑准备，一边窃笑陈太无眼光。日军如果战败自然无法庇护陈，如果日军能够战胜，又何必逃跑？李士群想来想去，觉得苏联最为可靠，一旦侵华日军战败，苏联就是战胜国，无论蒋介石还是中共都不会为一个过时的特务和苏联撕破脸皮。

1955年正是中苏开始交恶的一年，双方已面和心不和。双方都在对方民族中下手培养间谍。周恩来下手更早，与一对在苏联红色恐怖中逃亡到上海的白俄医生夫妇建立友谊，利用他们给在华苏联专家看病之机窃取高层情报。这对夫妻后来在文革中被上海红卫兵打死，为中共献出了生命。

江泽民在留学苏联期间为搞好各方面关系而使出浑身解数，到处吹拉弹唱、讲笑话，出风头。苏联情报部门看在眼里，记在心头，觉得中共治下会弹钢琴、拉二胡、懂外语的干部必定曾经家世显赫、财大气粗，又是南京人士，说不定是社会名流，甚至是汉奸。于是去档案馆查看是否有江泽民的档案。一查之下，发现江果然是大名鼎鼎的汉奸江冠千的儿子，于是派出一位色情间谍克拉娃诱江泽民就范。

俄罗斯的年轻姑娘大多高鼻深目，风情万种，像电影明星一样。相比之下，江泽民不再惦记自己的糟糠之妻，一头扎进美女克拉娃的怀抱，也算开了洋荤。江泽民许多的风流情事，现在早已传得路人皆知，此事后续章节再表。

江泽民与克拉娃两情相悦之际，克拉娃在江耳边轻声说出李士群三个字，吓得江六神无主。克格勃乘虚而入，给了江一笔钱，除了保证不泄漏他的汉奸历史，还保证他回国前可以与克拉娃风流快活，唯一的条件是加入克格勃远东局，负责收集中共留苏学生及中国大陆各种情报。

江泽民自莫斯科返国后，继续为克格勃效力。苏联当局也信守承诺，未重蹈斯大林五十年代出卖中共东北龙头高岗的覆辙，没有暴露江泽民的俄谍身份。

1991年5月，江泽民以中共中央总书记的身份出访苏联。当时，江泽民不会想到几个月后，这个地球上的第一个共产党国家会在一夜之间轰然倒塌。虽然当时苏共危机四伏，然而“瘦死的骆驼比马大”，苏共的克格勃组织在江泽民到访之前，就查到了江泽民的风流韵事和间谍经历。

在江访问原来的利加乔夫汽车制造厂时，《人民日报》曾载文说江泽民见到当年和他在一起的职工和他们的子女时，如何热泪盈眶，但实际上一位知情人透露说，就在江泽民参观工厂时，路过某宿舍，“正好”走出一个女人，见到江泽民就叫：“亲爱的江啊！”江泽民一见到这个女人，立即流出眼泪。这个女人就是当年让江拜倒在石榴裙下的克拉娃。这样的“巧遇”安排对克格勃来说实在是小菜一碟，他们了解江泽民过去风流事的程度以及江的心思就像知道自己长着几个脚趾头。那次出访江泽民与老情人重温了旧梦，回来就签署了中国和俄罗斯勘分东段边界的叙述议定书，无偿割让领土上百万平方公里。

在苏联解体后，江泽民巴结俄罗斯更加不敢怠慢。无论是叶利钦，还是曾做过克格勃最高领导人的普京，任何一个微妙的暗示都足够江泽民几天睡不着觉的。所以苏联虽然不复存在，但江泽民的卖国热情依旧不减当年。

江世俊和江泽民这两代侵华日军汉奸的经历，共产党没有追查过，原因就是共产党很爱侵华日军和那场侵华战争。如果不是卢沟桥事变，蒋介石早晚还是要消灭共产党；如果不是“九一八”事变，张学良丢了东北，中共也不能成功策动西安事变。毛泽东在庐山会议上亲口说，共产党在抗日时期的任务，就是配合日军夹击抗日军民，促使侵华日军多多占领中国土地。这样中共才有国民党鞭长莫及的沦陷区，并在那里继续搞整风、种鸦片、发展自己的队伍。所以中共对于日本汉奸的镇压远远没有镇压国民党旧部那么严厉，那么刀刀见血。毛泽东接见日本社会党人士佐佐木更三、黑田寿男、细迫兼光等时还说，如果没有日本皇军侵略大半个中国，中国共产党就夺取不了政权。

江泽民到苏联时，已经牢牢掌握了法西斯的宣传和统治精髓。到了苏联后，他发现苏联的历史都是假的，大学生不熟悉马克思、恩格斯，人人都学的《联共党史》整个是按斯大林的利益篡改历史，苏共把对马克思、列宁的理论崇拜变成了对斯大林的现实崇拜。

这让江泽民若有所思。原本他从来没有想过如果他执政的话，采用什么办法维持政权。苏联共产党又给他上了一课。

1956年2月，赫鲁晓夫在苏共二十大上做《秘密报告》，全面揭露斯大林的滔天罪行。消息迅速扩散到苏联全国，当苏联百姓知道斯大林屠杀了上千万苏联人时愤怒冲天，大街上到处都是撕碎的斯大林标准像，和被砸毁的斯大林铜像。这种对斯大林信仰180度的大转弯，使江泽民更加懂得暴露真相的可怕。

由于害怕中国人留在苏联会受到不良影响：从苏联打倒斯大林联想到中国对毛泽东的个人崇拜。政治压倒一切，除了外交使节，留在苏联的人员全部匆匆奉调回国，江从苏联的这场大揭发中知道了斯大林犯下滔天罪行竟然可以通过镇压和欺骗一直执政到死，这其中的手腕、方法江泽民铭记在心，并反复思考和玩味。

（待续）


参考资料连载：《江泽民其人》（二）

【明慧网2005年6月3日】（接前文）

第三章：小科长钻营有术　假大空平步青云

1﹒洋外号“客里空”

1956年，是江泽民的而立之年，他满了30岁。年初，江泽民结束了在莫斯科斯大林汽车厂的实习，回到东北长春，参加筹建长春第一汽车制造厂，准备夏天正式投产。江泽民先被任命为该厂动力处的一个科长，到了那年夏天第一辆解放牌卡车生产出来以后，他又被任命为副处长，顶头上司是一位苏联技师和处长陈云衢。陈云衢是个专家，但不是党员，江泽民因此理所当然地担任了党支部书记。

江泽民在仕途之路上，可没少沾党票的光。中共在建立政权之后，在用人问题上，一贯重用党的干部，不信任非党员的技术人员和知识份子。江泽民本没有共产党的革命历史，照理说他是日伪中央大学培养出来的汉奸人才，并且在共产党占领上海之前为国民党服务过，充其量也只能是一个被观察使用的改造对象。但是江泽民利用其叔父江上青是共产党的烈士，假借过继承祧之说，成功地给自己弄了块“烈士遗孤”的金字招牌，成了共产党放心使用的干部。这样一来，他既是党员干部又是技术人才，真成了共产党的香饽饽。

在长春一汽，江泽民认识了同样来自于江浙地区的“老乡”沈永言，成了朋友，到了晚上无所事事的时候，就凑到一起闲聊天。工间休息的时候他们常凑到一起打乒乓球。据说江输的时候多，赢的时候少，但江一输了球就会咕噜几句俄语，然后再坐到一边。

在技术上，江的同事们公认他业务不行。但是江泽民有个本事，按照东北人的说法是“贼能侃贼能唱”，功夫都长在嘴皮子上了。在工厂里，江泽民与苏联专家关系最融洽，在“俄罗斯民歌”上达到了高度统一。江泽民最拿手的职责不是攻克技术难关，而是陪同各类代表团参观工厂。所以同事们讥讽的送他一个有50年代特色的洋外号：“客里空”。

客里空是位苏联小说中的人物，其人说话“假大空”，爱钻营，凡到办真事时就露馅。这个外号是对江的评语，也是对共产党提拔干部的准则的评语。

共产党吹喊的口号实在了得，从“共产主义人间天堂”到“四个现代化”，从“小康”到“三个代表”，现在还在画“和谐社会”的大饼。共产党不事生产，遇到危机的时候就以血腥暴力恐吓民众，危机过去了就接着靠吹和骗混日子，因此善于讲大话讲假话的干部对共产党来说实在不可或缺。在1958年毛泽东发起的“大跃进”运动中，说假话大话到了登峰造极的地步，翻出当年的官方报导，可见一端：

1958年6月8日报纸率先报导了河南遂平小麦亩产2,105斤的“卫星”；到9月18日《人民日报》报导广西环江红旗农业社的水稻亩产“卫星”时，已高达130,434斤了。农业部七月份公报夏粮产量比上年增长69%，总产量比美国还多四十亿斤。汽车工业也发生大跃进，仅仅半年全国各地就研制出二百多种汽车，不但制成了汽车，还采用了V型发动机、液压动力转向、自动变速装置等先进技术，使中国汽车达到了世界先进水平。

在那些达到“世界先进水平”的汽车里，就包括江泽民他们在长春一汽为完成任务而“创造”出的使用“木制气泵、竹木车身”的汽车新产品。江泽民学工科出身，当然知道他们的“创作”除了骗人没有什么真用处，但是他知道必须这样做才能和党保持一致，才能继续向上爬。于是，江泽民总能编造出理由来鼓动下属完成党交给的荒唐任务。

果不其然，就在那个不说假话办不了大事的“大跃进”时代，1958年底至1959年初，长春汽车制造厂重组，动力处合并成了新的动力分厂，江泽民骗人有功，对了党的胃口，自然更上一层楼，成了分厂的厂长。

2﹒饿死人的年代

大跃进带来的是经济灾难和可怕的大饥荒。因为农民们被强行组织到“人民公社”里去搞大炼钢铁、大跃进，地里的粮食没人种也没人收，各家各户的存粮又都被收缴到公社里一起吃大锅饭，农村开始出现断粮饿死人的事。很快饥荒从个别地方蔓延到全国，从农村发展到城市。专家估计在1959年到1961年约三年间，大约有两千万到五千万中国人因饥饿丧生。很多饥荒严重地区出现了易子相食的人间惨剧，河南信阳地区、四川仁寿县等地有的村庄整户整村的人被饿死，十室九空。

东北由于人少地多的优越自然条件，算是三年人祸中的轻灾区。但即使这样，汽车制造厂的工人们也吃不饱肚子了，做重工的壮劳力每个月也只有30斤的口粮，凭票购买。江泽民愈加觉得这东北的日子难熬。

江从苏联实习回厂后不久，王冶坪和两个年幼的儿子也从上海搬来了长春。与别人相比，先任处长后升厂长的“客里空”一家的生活条件算是相当不错的，除了他自己挣钱，王冶坪也拿一份理想的工资。江一家分到了一套位于四层的单元房，三室一厅。房子有苏式中央供暖系统、煤气灶、自家用的卫生间，还有特别适合于东北严寒天气的双层玻璃窗。这条件是当时中国绝大多数人梦寐以求的。

物质上的满足并不能使习惯于江南生活的王冶坪愉快，一年没有几天能穿裙子，而大部份时间裹在笨重棉衣棉裤里更使喜爱漂亮的王冶坪对江泽民充满了埋怨，怨他害的全家从大上海迁徙到这冰天雪地的地方。

汪道涵调江泽民去苏联实习是为了提拔这个后辈兼好友，但是却令江泽民离开上海到长春工作。本来江泽民也舍不得离开大上海的繁华，但他从长远角度着想，觉得这还不失为一条迂回升迁之路。

王冶坪生长在上海，是江泽民六叔江上青的妻子王者兰的娘家侄女，毕业于上海外国语学院，比江泽民小两岁。风流的江泽民从南京的日伪中央大学转到上海交通大学以后，去过王家几次，跟王冶坪有那么一点意思，但两人没真当回事。到了1949年，共产党眼看要得天下了，江泽民忽然灵机一动，追求起王冶坪来了。

王者兰对江世俊一家人有些怨气。江上青死时共产党还被称作共匪，大哥江世俊规劝六弟脱离共匪未果，为了避嫌就尽量不来往。江上青的死，江世俊认为是自找的，所以虽然自己花天酒地，但从不接济王者兰一家。28岁的寡妇带着一岁和三岁的两个女儿日子过得非常艰苦。二女儿江泽慧接受库恩采访时，说了真心话：“家里没有多少粮食，有时根本连一点儿吃的都没有。”

共产党建政以后，形势反了过来，江世俊倒成了抬不起头的人，儿女的日子也变得不好过。江泽民为了牢牢抓住凭空杜撰的“革命烈士遗孤”身份，就要更进一步拉近与王者兰家族的关系。于是，当王者兰再去上海娘家的时候，看见江泽民正和侄女王冶坪谈恋爱呢。王者兰不知江泽民的心思，还以为这孩子和他那无情无义的汉奸爸爸不一样，所以很赞同这门亲事。1949年12月，中共的“开国大典”刚过不到两月，江泽民就火速地同王冶坪结婚了。这场婚事把虚构的“烈士遗孤”金字招牌牢牢地砸在了江泽民的脑门子上。

王者兰自己则在上海一家银行里找到了工作，退休后20多年一直由自己的大女儿江泽玲照顾。在江泽民就任上海市长不到一个月的时候，王者兰在扬州去世，死时74岁。

3﹒“猫头鹰”红杏出墙

婚后一段日子江氏夫妻关系还不错。王在1952年和1954年相继生下江绵恒、江绵康两个儿子。

好景不长。江泽民在1955年去了苏联实习，留下王冶坪一人在上海带着两个幼子。战后的苏联男少女多，与《山楂树》那种两男追一女的情况颇有不同。早在南京就学会了穿花街、逛柳巷的江泽民到莫斯科汽车制造厂后不久就投入了苏联美女的怀抱。江回国后，眼里的王冶坪失去了魅力。虽然江泽民嘴上不说，但女人心细，王冶坪还是察觉到了。

“深夜花园里四处静悄悄，只有风儿在轻轻唱，夜色多么好，令人心神往，多么迷人的晚上……但愿从今后你我永不忘！”江泽民自从苏联回来后，就整天哼哼《莫斯科郊外的晚上》这首歌，他的心里自然是怀念风情万种的美女间谍克拉娃。王冶坪在那些天寒地冻的日子里听了这首歌就尤其难过，她当年带着孩子从上海到长春本来就极不情愿。住惯了江南都市后很难适应东北的严寒天气，再加上江泽民整天不着家，下了班就去和苏联专家唱歌跳舞，王冶坪一个人照顾两个孩子，常常一肚子怨气。

眼见丈夫回来后的变化，王冶坪感觉江泽民的心似乎还留在苏联的某个地方。尽管她常常有意无意的追问江泽民在苏联平常休息的时候，尤其是晚上下班后都做些什么，但特别爱“扯”的江泽民一直支支吾吾，口风特紧，这让王冶坪越发怀疑。

现在很多人都觉得王冶坪的长相实在困难，还讽刺说江泽民家里养了只猫头鹰。不过据长春汽车制造厂的人回忆说，王冶坪当年是厂里“三枝花”中的一枝，颇有些姿色。也许那时王冶坪才30岁上下，正是迷人的少妇年龄，再加上从大上海来的，姿色之外还带了一些都市气质。

王冶坪是学外语的，到了汽车厂没有合适的工作，但因为江泽民是干部，厂里给特殊照顾，安排王冶坪作了个秘书。长春汽车制造厂早期有两个分厂，江泽民在长春第一汽车制造厂当厂长时，王冶坪在长春第二汽车制造厂上班。王冶坪对江泽民的怀疑不好对别人讲，有次实在忍不住对二厂厂长倾诉出来，在厂长的极力宽慰下，王冶坪终于找到了平衡心理的着力点──红杏出墙。

好事不出门，坏事传千里。那个时候，这种事传出去非同小可，有人想不开甚至会自杀，但事发后王冶坪依然我行我素。当时汽车制造厂很多人茶余饭后扯的主要话题就是江泽民戴绿帽子的各种传闻。江泽民假装听不见，但夫妻俩回家就吵翻了天。

于是江找到时任一机部第一副部长的汪道涵，死活要调离长春。江泽民最具有说服力的理由就是，“人家都知道我戴了绿帽子，让我怎么再开展工作？”汪道涵对提拔过自己的江上青的“养子”深表同情。1962年，在汪道涵的帮助下，江泽民被调回上海，任一机部上海电器科学研究所副所长。王冶坪也回到了朝思暮想的大上海，被安排在同一单位工作。同时，根本不懂技术的王冶坪的履历上多了个职务“科技人员”。下属见江是汪副部长亲自过问的，就格外照顾，分配给江一套好房子，是位于1960年建的曹杨新村的一套宽大而敞亮的两室一厅的套房。从这件事上江泽民更体会到“权”就是“利”。从此他尤其重视如何讨好汪道涵，“恩师”二字整天不离嘴。

1965年，一机部组织了一个代表团出席在日本举行的科技会议，江也被安插进了代表团，在出访日本时还绕道香港参观了一通。江回来后，汪道涵建议任命江泽民担任新成立的武汉热工机械研究所所长兼党委副书记。江的仕途在汪道涵的亲自过问下非常顺利。江泽民此时不但庆幸江上青当过共产党的官，更庆幸他死得早，否则以江上青和江世俊的关系，即使不划清界限，又怎么会这么照顾他这个“汉奸狗崽子”呢？

4﹒“江牛皮”在武汉

1966年，江泽民40岁，所谓不惑之年。五月，江泽民被任命为一机部在武汉新成立的武汉热工机械研究所所长，并代理党委书记。这个任命把江泽民提拔成了十三级干部，也即跨进了中共高干圈子。更让江泽民庆幸的是，从上海调到新单位武汉时，正是毛泽东发动“文化大革命”前夕，因为调来时间太短，人们提不出什么东西来批判，江因此在被中共称为“触及每个人灵魂”的浩劫中却没怎么被触及灵魂。不过江泽民到这个研究所当所长时间不长却有了一个绰号──“江牛皮”。

毛泽东发动文化大革命，为的是在党内把丢失的独裁大权从刘少奇等人手中夺回来。他发动学生和基层工人起来“造反夺权”，一时间几乎所有的“当权派”都被冲击、揪斗，甚至被关押、毒打。在上海，张春桥、王洪文组织的造反夺权尤为激烈。“轰轰烈烈”的文革过后，许多当年在上海的同事劫后余生，纷纷打听各自的下落，他们却惊讶地发现江泽民这个“牛皮”所长竟然躲到武汉，基本没受冲击，还在72年被派到罗马尼亚转了一圈。那些吃尽了文革苦头的同事不禁不平地感叹，“还是人家江牛皮牛呀，人人都得脱层皮的文革人家都能躲过去，这‘牛皮’不是白给的呀。”

其实江泽民在文革中也是吓得够呛。虽然武汉热机研究所新成立，上上下下都是从各地调来的新人员，不像老单位那样人与人之间积累了很多矛盾和冤仇，因而文革搞起来时没有太多私仇公报的残酷，但是毕竟所长江泽民是“当权派”，文革中的揭批调查很让江害怕，担心他那日伪时期的丑事被调查出来。1966年11月，江泽民借探亲和汇报工作为借口，先到北京探听了一下政治风情，紧接着赶快回上海住了几周听听风声，对依然在上海工作的王冶坪一再嘱咐，千万不要乱讲话，尤其是出身问题。

王冶坪自然不会怠慢，因为江泽民要是成了汉奸，她自己就成了汉奸家属，一荣俱荣，一损俱损。王冶坪给江出了个主意，故意在一些小事上做得差一点，把造反派的注意力转移到那些无关政治大局的小事上来。

回到武汉所以后，江泽民采用了小事全承认，大事不含糊的态度。群众批判他工作不踏实，只会吹牛皮，他就自我检讨“大家说的对，我是江牛皮”。江泽民从小受扬州戏子的熏陶，口袋里总装着把梳子，时不时地就拿出来梳梳头发，不管人前人后，女里女气的还自我感觉良好。在批判“走资派”时，群众指出江泽民是“小梳子，大脑袋”，“资产阶级作风”，江泽民也赶紧认了。2003年江泽民在人大会议期间会见湖北代表团时说，“造反派问我最怕什么，我说最怕毛主席。就为了这句话，我被批斗了三天。”心里没鬼，怕毛主席干什么？当时的人们爱还爱不过来呢！那时候“政审”（政治审查）人员到处搞内查外调，许多人几十年前的陈年烂谷子的事都被翻出来了。江泽民始终没有被打倒的原因是他有金字招牌“革命烈士遗孤”──“烈士”已死，无从对证，调查的人也就到此为止。

5﹒长期战略性的“投资”

1969年，中共九大召开，中国政局开始发生变化。“烈士遗孤”江泽民很快通过了政治审查，先被送到“五七干校”劳动锻炼，紧接着在1970年被调回北京一机部任外事局副局长，被重新起用。

中共九大以后，在国际上非常孤立，美苏两个超级大国都成了中共的危险敌人。中苏两个共产党国家发生边界冲突，在边境上还打了几场狠架。中共为了摆脱孤立的地位，在世界上使劲拉拢一些共党小兄弟。继阿尔巴尼亚之后，中国又拉拢来了罗马尼亚，并靠罗马尼亚和巴基斯坦的牵头，与美国和解，从此开始了近20年（1970至1989年）的联美抗苏的国际战略。
为了报答罗马尼亚共产党的知遇之恩，中共决定派人帮助罗马尼亚的工业建设。在组建中国援助罗马尼亚技术小组时，江泽民因为其外语优势被选为组长。

据说周恩来约见了江泽民，对他还很欣赏。周是中共党内的不倒翁，以其内里残忍而表面特能迷惑人著称。在外人看来，周是谦谦君子，实际上他一手主持上海顾顺章灭门案，连八十多岁的老太太和几岁的小孩儿以及救命恩人都一起杀掉，手段十分毒辣。中共历次政治斗争，没有周恩来的参与，绝不会搞得那么大动静。

会面后，江泽民被任命为组长，于1971年率中国技术小组赴罗马尼亚进行15个工厂建设的可行性研究。江泽民1972年回国以后，被扶了正，成了一机部的外事局局长，他在这个位子上一呆就是八年。

1972年的时候，毛泽东看出中国社会和经济已经被他的文化大革命给破坏得不成样了，于是与周恩来一起，让已经被打成“党内第二号走资派”的邓小平复出，实施整顿，力图恢复正常生产秩序。江泽民这样靠嘴上本事吃饭的人对于重整经济没什么大用，所以这期间江只能守在外事局局长的位子上。不过外事局可是个“油水部门”。在那个一切物资都很匮乏的七十年代，跟外事沾边的都能近水楼台先得月。江守在这个位子上，时不时地给领导“捎点”好东西，上下讨好，左右逢源。

江泽民没有忘记汪道涵，虽然在那段时间里，汪道涵一度十分落魄，但投资要长远地看。江明白，以汪道涵在党内的资历和身份，一朝东山再起的可能性太大，如果现在不进行长期战略性的投资，等汪重新恢复职务后再怎么巴结恐怕都已经迟了。

在汪道涵处于每人每月食油四两、糖半斤时，江泽民从罗马尼亚满载而归没忘立刻赶到汪家，送上从罗马尼亚带回的奶粉、糖果之类，令汪道涵全家大开“洋荤”。江的大儿子江绵恒也是靠了江泽民能给领导经常孝敬点紧俏商品，才得以进了大学，1977年以工农兵学员的身份在复旦大学毕业。

江泽民工作平平，无善可陈。最早的江泽民传记写作组依据其经历，找了很多知情人，希望能挖掘出他的功绩，但没有人能说出任何从今天看仍能站得住脚的动人事例。大家普遍认为，不能说江泽民工作不努力，不积极，相反他跟形势，跟领导非常紧，实际上是个风派。江泽民曾说，一机部技术司某司长对他称赞有加。写作组费了很大力气找到了这位已故司长的夫人。结果司长夫人说：其丈夫生前曾讲过，江泽民这个人三分成绩，他能说成是十分。

江泽民常常研究《官场现形记》，深刻懂得在中共治下，只有善于钻营、吹牛拍马，才能左右逢源、官运亨通，在历次政治运动中，只有江泽民整别人，没有别人整江泽民的。有一个原江泽民所在单位的老知识份子，到今天仍对当年江泽民使用诬告手段把他打成资产阶级右派耿耿于怀。

6﹒权力的滋味

1976年是中国历史上一个重要的转折。那一年，江泽民50岁。中国发生了唐山大地震，震级达到7.8级，死亡了几十万人。这一年，周恩来、朱德和毛泽东三位中共巨头接连过世。

1976年9月，毛泽东去世不久，被毛临终托孤的叶剑英，没有按照毛的意图既支持江青也扶持华国锋。相反，叶剑英与汪东兴和华国锋联手，发动了一场宫廷政变，用汪东兴控制的8341部队逮捕了当时中共党的副主席王洪文、政治局常委张春桥、政治局委员江青和姚文元。江青虽然是毛的遗孀，但是在毛泽东路线的旗帜下，毛的尸骨未寒，老婆江青和侄子毛远新就成了阶下囚，正应了那句话，“中共的领导人都没有好下场”。

“四人帮”倒台，大快人心。北京人传说着一个笑话，说开始搞批邓运动时，有一天负责批邓的江青碰到了邓小平，邓问，批邓工作怎么样了？江青答道，已经轰轰烈烈地展开一个月了，估计再有一个月就能把你批倒批臭了。邓上下打量了一下江，说了一句，要是我批你江青，一个星期都用不了，你就臭不可闻了。

笑话归笑话，当时华国锋、叶剑英他们可也不敢轻视这个曾一度被称为“上海帮”的“四人帮”在上海的力量。当时上海的“四人帮”死党炮制了告全党全国人民书，准备搞上海起义。无奈“四人帮”在军队中没有人支持，起义很快便土崩瓦解。马天水、徐景贤、王秀珍三个“上海帮”的主力被骗到北京，看到大势已去只好投降。在这种情况下，华国锋、叶剑英为首的中央派了苏振华、倪志福、彭冲出任中共上海市委的第一、第二、第三书记，兼任市革委会主任和第一、第二副主任。苏、倪、彭三人被任命为中共中央工作组的组长和第一第二副组长，进驻上海。

为了对上海更好的进行控制、接管，选择上海人进工作组非常重要。当时在北京一机部外事局工作的江泽民，因其有在上海工作过的经历，也被临时抽调来做了一名组员，随队进驻上海。

事实证明中央对上海的担心是多余的。上海帮虽然在大上海经营了许多年，但是他们的极左路线根本就不得人心。中央工作组进驻上海的同时，驻沪三军三万余人，受命乘数百辆大卡车，在上海市区游行。军人们齐声高呼“打倒四人帮”，“坚决拥护中央的英明决定”，口号喊得震天响。一天下来，上海市人民的怕心被解除了，“四人帮”的余威被彻底摧毁了，被压抑了多年的上海人民，在复旦、交大、师院等大学学生的带动下，走上街头欢呼打倒“四人帮”。正如邓小平在那个笑话中对江青讲的，用不了一个星期就能把“四人帮”批得臭不可闻。上海百姓对中央工作组的欢迎让江泽民受宠若惊。

没过太长时间，工作组不再需要了，江泽民恋恋不舍的回到了北京，继续担任一机部外事局局长。这次在中央工作组的经历，握有尚方宝剑的权力感，和人见人求的得意滋味，对江来说就像吸了大麻一样太上瘾了。他决心一定要往上爬，做个人上人。

7﹒押宝

1978年，江泽民押错了宝，没有想到邓小平会复出，十一届三中全会召开，中国开始实行改革开放政策。江泽民因为在“批邓、反击右倾翻案风”运动中有过紧跟形势的激烈批邓言论，而差点被划到“三种人”里面去，仕途受挫。直到1980年才有了转机，这次还是受惠于汪道涵。

1979年，为贯彻邓小平的改革开放新政策，中央以谷牧为主任成立了两个部委级的委员会，即国家进出口委员会和外国投资委员会，汪道涵任副主任之一。1980年8月，汪道涵被任命为上海市长，而这时候江泽民正处于在一机部混不下去的困境，于是汪道涵向谷牧力荐江泽民，说他是有文化的干部，而且是烈士遗孤。于是江泽民峰回路转，升成了进出口和外国投资委员会的副主任，相当于副部长级。

江在这个任上做的一件事就是主持了对经济特区的评估。原中共中央总书记胡耀邦的秘书阮铭回忆江泽民说，“我见过他一面。1981年的时候，开一个关于特区工作的一个会议。那时候江泽民是一个进出口办的一个副主任，负责主持这个会议。他在这个会议上讲了许多比较空洞的话，他不支持对特区更大一步的开放，但是他也不敢反对胡耀邦的决定。所以就讲了一些模棱两可的话。给我感觉他比较官僚，善于投机。”

有个熟悉江泽民的干部说，我原以为江泽民像李鹏、林汉雄、邹家华、叶正大等人一样，是已故中共高干的子女，是靠找了父亲的老战友上去的，后来才知道江泽民四处撒网，利用一切可以利用的关系。

当时改革派和保守派的斗争还很激烈，江泽民见风使舵，忽左忽右，好在最后时刻看出是改革派占上风，而没有押错了宝。

有了一定地位，再往上爬就容易多了。利用江上青的关系，江泽民非常顺利的被任命为张爱萍直接领导的电子工业部副部长，后来转成部长。北京一机部与江一起工作过的人说，他工作并不太用心，但善于走上层路线。他会利用任何人，抓住任何机会。他经常利用大量的时间去设法认识、看望中央级、部级领导人。江泽民随身揣着一个小本儿，没事儿就掏出来复习，里面记着对他有价值的领导人以及他们七大姑八大姨的生日、爱好等等。他还有一个本事，与现中央领导人和已故中央领导人的子女（包括后来对他升迁为中共中央总书记起了重要作用的曾庆红）混得很熟。1989年江泽民初去邓小平家，抢着给小太子党倒水，给邓小平拿拖鞋的丑事至今还是太子党们饭桌上消遣的谈资。

在汪道涵和张爱萍的提携下，于1982年3月，56岁的江泽民出任电子工业部部长，并在同年的中共十二大上成为中央委员。

江泽民在电子工业部的几年间，并无大的建树，倒是传出了不少风闻。国内媒体曾报导过一名市领导出访时去看脱衣舞而遭同伴检举的事。其实，江泽民在八十年代访问美国时，也曾溜到拉斯维加斯的红灯区去看脱衣舞、嫖娼，回来用的是公款报销。当时一般高级领导人还不敢如此出圈儿，可是江泽民有在苏联和克格勃美女鬼混的历史，去美国红灯区嫖个娼在江来说不过尝个鲜而已。

后来，在江泽民手握党政军大权的十几年中，中国的“娼盛”已经远远超过了先进的西方资本主义国家，以江泽民为首的贪官污吏们都有了自己半明半暗的情妇、二奶，脱衣舞已经不再是高官到国外才能欣赏的特权，而是泛滥在全国各地的“先进”文化。中国民谣对江泽民的这一贡献总结说，“男的不嫖娼，对不起党中央；女的不卖淫，对不起江泽民”。

江泽民当电子工业部部长时，他的野心更大了。这时他已经不会再去巴结一般高官了，而是巴结副总理以及有干政权的中共元老们。电子工业部经常进口一些最新款的国外电子产品，借着这个工作便当，江泽民常常亲自将大彩电等高级进口电器送到高干们家中，名义上却说是让领导们试看、试用以便指教工作。在那些核心层的政治老人们面前，江泽民彻底放下身段，甚至会单腿跪地的帮领导把电视频道调好。

当时部里有些“木头”脑袋的人表示不理解，建议这种事派个秘书去就可以了，部长不必亲自出马。江泽民却表示，“这样有利于向党的先辈们学习。”虽然部里有些明眼人看不上江的这种恶劣作风，但长期被拍马屁的高级领导可没有那么敏感的神经，提起江泽民，他们都称赞“此人工作很踏实”。江泽民凭借这种“雕虫小技”为更上一层官楼打下了基础。

第四章：上海学潮见风使舵　拍足马屁再上层楼（1985——1989）

1﹒左右逢迎主政上海

江泽民似乎与上海有着不解之缘。他在南京当汉奸，却因为转学到上海交大而成功地隐瞒了一部份汉奸历史；他在电子工业部成绩平平，却因为到上海当市长和市委书记，而有了用镇压学潮的鲜血染红顶戴花翎的机会；当上总书记之后，江泽民更是不遗余力地经营上海帮以稳固其权力；一遇到像SARS这样的危机，江泽民首先想到的也是躲到上海。

江泽民来到上海的时候是1985年，这是上海市委书记陈国栋和上海市长汪道涵一起大力推荐的结果。陈和汪这么做不仅仅是出于对“红色江山”的考虑，也是为了还江上青一个人情。

江上青曾经是汪道涵的顶头上司。抗战初期，汪道涵担任江上青直接领导的中共安徽嘉山县县委书记，而陈国栋也因为江上青的大力推荐，担任了安徽灵璧县县长。

四十多年后，这两位出身华东系统的中共干部都成了封疆大吏，对假称江上青遗孤的江泽民大加扶持。

从江泽民被推荐的过程不难看出，江爬上高位跟他本人的工作能力并无关系，不过是沾了死人的光且又善于攀爬而已。

上海是好几位具有干政大权的中共大老每年过冬必去的地方，尤其是可以左右党中央的陈云和左右国务院的李先念，这都给了江泽民继续巴结权贵往上爬的可遇不可求的良机。

陈云就是在上海出生的。遵义会议后，红军北上逃跑，陈云奉命到上海恢复地下党的工作。中共建政后，陈云曾担任中央书记处书记，同时出任中共政务院（后改称国务院）副总理，兼国家财政经济委员会主任。所有与陈云关系密切的干部，几乎都是计划经济的支持者，在政治上偏向左倾，因此都可称为保守派。包括后来接任中组部部长的陈云亲家宋任穷、陈云的学生姚依林，华东系统的干部几乎都是陈云的嫡系。这其中还包括陈云的副手，华东地区财经委员会主任，现任政治局常委曾庆红的父亲曾山。其他如陈国栋、汪道涵以及华东局组织部长胡立教，也都曾在陈云手下任职。而李先念更是跟邓小平矛盾重重，对改革开放持怀疑和否定的态度。

在邓小平和陈云、李先念等人的较量中，虽说邓小平是第二代领导核心，但他一直受到陈云和李先念的制约，双方从没有一方占有绝对的优势。身为上海市长的江泽民骨子里是个铁杆的保守派，见到陈、李的时候毕恭毕敬，伺候加奉承，为计划经济唱赞歌，但邓小平方面，江也不敢得罪。在胡耀邦和赵紫阳的面前，江泽民完全是另一副嘴脸，还是要做一点改革的姿态的。

2﹒初试强权高压

江泽民到上海时正赶上城市改革刚刚开始，百姓忽然发现副食品和其它日常生活用品的价格在一年之间上涨了百分之十七。此次物价上涨，被中共称之为物价闯关。这关不但没闯过去，反倒引发了巨大的社会不满和学潮，学生要求政府解决两个问题：一、生活费用增加；二、官员腐败的问题。

当时中央还是胡耀邦主政，胡已经开始积极推进政治体制的改革。江泽民自然以改革派的面目出现。江跑到大学去对一万多名师生发表演讲，承认消费品价格的攀升出人意料，但是他又解释说市场经济最终会把价格稳定到一个合理的范围。学生们当时听信了江的话。

1986年发生了几件事：7月，当时的中国科技大学副校长方励之从美国普林斯顿大学进修后回国，发表了一系列演讲，提倡民主理念。9月，台湾第一个反对党“民主进步党”成立，十四年后，这个党在大选中获胜，开中华民国政党轮替之先河。不少学生从美国之音中听到了这一消息，同文同种的台湾可以成立反对党，这也令当时受到些民主启蒙的大学生们感到兴奋。

到了年底，在安徽省基层人民代表的选举中，科大党委不准许大学生和研究生与官方指定的候选人进行竞选，直接引发学潮。12月初，中国科大等合肥高校上万名学生先后两次上街示威。消息传至上海，令学潮规模扩大，上海同济大学、交通大学学生纷纷上街响应，要求民主、自由、平等，并且提出废除专制独裁。其后学潮席卷北京乃至全国。

上海的学生要求与江泽民对话，并且提出了政治改革、新闻自由、放松控制等要求。江泽民带着上海市委宣传部长陈至立在12月8日到上海交大与学生对话。整个过程十分富有戏剧性。

江泽民走上讲坛的时候是带着讲稿的，他带上老花镜，摊开一张纸，开始大谈经济五年计划的成果，但是这显然不是学生们感兴趣的东西，台下三千多名学生嘘声一片。江泽民恼怒的抬起头，摆出严厉的姿态盯着学生，看谁不把他放在眼里。学生们照嘘不误。有学生喊道：“你那个东西，我们在报纸和电视上天天看，现在你应该先听我们讲！”还有学生开始喊抗议口号。

江泽民指着那个嘘得最响的学生声色俱厉的说：“你嘘我是没有用的，我告诉你大风大浪我见得多了！你叫什么名字？你敢上台来吗？你敢上来讲吗？”

没想到这位学生真的起身到了台上，接过了麦克风，开始侃侃而谈他的民主观点。另外十多个学生也立即跳到台上，和江泽民面对面地站着，准备跟他理论，这个阵势让江的两腿有些发软。这些学生要求新闻自由，要求对游行示威进行公开、公正的报导，要求张贴大字报进行辩论。学生们的发言吸引了下面所有人的注意。

最让江泽民大惊失色的是，他们竟然质问到一个极其敏感的问题：“你是如何当上市长的？”江一边尴尬地赔着笑，一边往后退，一直退到讲台边上，并趁着大家没有注意到他的时候，示意陪他一起去交大的陈至立把每一个上台的学生都用照相机照下来，以便秋后算帐。

学生一阵激动的演讲之后，终于，轮到江泽民说话了，“刚才我一进到校园，就看到你们的大字报，”江尽力堆出一脸笑容说，“你们要求建立一个‘民有、民治、民享’的政府，这是1863年11月19日，林肯在葛底斯堡公墓为了纪念南北战争中阵亡的烈士发表的演讲。现在我想请问你们，谁能一字不差地背下来这篇演说？”

激动的学生们不知道江泽民葫芦里卖的什么药，都不说话了。面对学生的沉默，惯于用作秀转移视线的江泽民恢复了自信。他挺了挺肚子，清了清嗓子，开始用英文大声背诵头一天晚上反复记忆的美国宪法的开篇部份，以及林肯1863年在葛底斯堡的演讲。

不可否认，当年处于文革之后、改革开放的初期，学生们的英文水平普遍不高，江泽民一直背到他不会背的地方才停下来，洋洋得意地问“听懂了吗？我告诉你们，中国和美国的国情不一样……”正当江泽民滔滔不绝的阐述什么民主要以党的领导为前提时，一位学生高声喊道“我们现在要有宪法规定的游行示威的自由，要新闻公开报导！”江泽民收起了挤出来的笑容，色厉内荏地说：“谁阻断交通、破坏生产，就是阻断改革，谁就要负政治责任！”这当然吓不倒学生。任何一个国家的游行示威没有不妨碍交通的，如果以此理由进行限制，当然也就不存在宪法所规定的游行示威的公民权利了。软硬不吃的学生们虽然再没机会拿到麦克风，但依然情绪激动的继续和江泽民对峙。

下午的会见长达三个多小时，气氛逐渐升温。江谎称有外事活动，离开了会场。因为心慌意乱，急于逃跑，江出门时一头撞在半开的门上，虽然伤口不深，但流了很多血。江顾不上包扎，用手捂着额头急步出门，钻进汽车溜了。江泽民的狼狈逃窜被学生们当作笑话传了很长时间。

贵为上海市长的江泽民回到办公室，第一件事居然是亲自打电话给上海交大的党委书记何友声，让他到陈至立那里去取下午发言的学生相片，并叮嘱他一定要找出这些学生的姓名和所在班级。何友声意识到问题的严重性，连声答应一定照办。

随后江泽民指示，上海交大因为搞资产阶级自由化，必须关闭所有学生社团和学生刊物，除了舞会，不搞学生集体活动。江泽民那个时候就开始用声色犬马的方法转移民众对民主和人权的关心，这一招儿还比较奏效。等到1989年学潮兴起的时候，各地学生游行串联如火如荼，上海交大的学生照样关起门来搞通宵舞会，自此以后直到89年北京学生5月13日绝食，上海其他学校大学生都出来游行声援时，上海交大的学生还日日开舞会。直到1989年5月19日戒严的前一天，交大学生才出来参与了大规模的游行。

在江泽民和交大学生对话的第二天，学生们涌上街头，在人民广场集会后游行到市政府，要求继续与江泽民对话。整个会面几乎是头一天的重复。这次江泽民有了经验，事先紧急命令2000名警察在广场待命。在武力的保护下江泽民不再露出笑容，他非常强硬、寸步不让，和前一天判若两人。对话失败，警察强行疏散聚集起来的学生，将最活跃者用大公共汽车拉走，学生们一哄而散。这两天的经验使江泽民尝到了强权的重要和武装镇压的甜头。

报复心极强的江泽民绝不肯放过任何一个不服从他的人，当然更不会忘记当众挑战、让他下不来台的学生。那些被陈至立拍下照片的学生不是同一年级的，毕业时间不同，当时中国实行大学生毕业分配制度，身为市长的江泽民竟然有精力一直追踪那些学生的毕业分配情况，直到他们一个不落的都被分配到穷苦边远地区才算完。

3﹒雪夜送蛋糕，暗中倒胡

政坛上的人都知道这样一个规律，凡是对下级对民众越狠的人越是巴结上级。其实这两个截然不同的表现都是为了达到同一目的──掌握更大的权力、控制更广的地盘。

做为上海市的市长有着得天独厚的上爬优势，就是中共党内大老中的几个重量级人物都喜欢到上海休养。江泽民要上北京觐见这些人，求爷爷告奶奶也不容易见上一面，这送上门来的好机会江又怎肯放过。和报复交大学生一样，江泽民溜须拍马也尤为用心专注，把几个重量级大老侍候得迷迷糊糊的。

没政绩升官的人都是踩着别人上去的，江泽民更是如此。

学潮落幕了，邓小平在1986年12月30日发表了“旗帜鲜明地反对资产阶级自由化”的讲话，其中说：“上海的群众中传说中央有个保护层，对是否坚持四项基本原则，是否要反对自由化，也有两种意见。”江泽民第二天就读到了邓小平的讲话，他明白胡耀邦的改革理念与党内保守势力格格不入，陈云、李先念等人早就欲除去胡耀邦而后快，而胡之所以在台上是有邓小平这把大伞遮阳。如今邓小平公开宣示对胡耀邦“反自由化不力”的不满，中央倒胡的气味愈来愈浓。

对邓小平的讲话，江泽民如获至宝，他认为在此关头表白自己和中央保持完全一致是非常重要的，但苦于没有机会和邓小平等中共大老们对上话。

刚好就在这年冬季，国家主席李先念又来上海，住在宾馆里。一天晚上李召见了江泽民，并且一起吃了饭，席间无意中提到那天过生日。虽说江泽民当上海市长两年后，上海人就发生了“菜篮子”危机，可中央几位大老们的生日江都牢记心中。江泽民边吃心里边纳闷，李先念的生日他背得滚瓜烂熟的，明明是“1909年6月23日”，怎么在冬天过起生日来了。

当时中国还没有“包二奶”这个词汇，但如《毛泽东的私人医生》中所记载的高级干部的生活作风问题却非常普遍。有人说彭德怀被打倒并不是因为大跃进的问题，而是他反对“中南海文工团”。彭德怀公开讲“我不反对毛主席和周总理跳舞，虽然我自己从来不跳舞。但是跳舞就跳舞吧，干嘛一定要为陪中央首长跳舞就组织一个中南海文工团，尽弄些年轻漂亮的姑娘成天关在这里。老百姓知道了是要骂娘的！”中央一级的高干几乎人人如此，李先念自然也不例外。他在上海有个小老婆，是护士出身，不但对李体贴周到，还为李生了个儿子。

江泽民明白了，原来不是李先念的小老婆过生日就是小儿子过生日。江泽民当然知道这份礼非送不可，谁都知道“枕边风”最硬，尤其是“偏门风”更硬。江泽民本来是为了胡耀邦那事来的，没想到又出了这么件事。他压住自己的懊恼情绪，边吃饭边小心翼翼地打探李先念对胡耀邦的看法，当他听明白李的态度后，马上态度诚恳地表示李老的话使自己终生受益，自己坚决按照李老的指示办。李先念大悦。饭后江泽民不敢久留，因为还有一件“天大的事”没有办。

当司机送江回家后，问他还有什么事情可办，江说没有了，让他回家。望着车子渐远，江料定司机不会再看到他，连家门也没进，立即偷偷出去买了一个大蛋糕。虽然天色不早，江还是毫不犹豫，未带任何人，自己坐计程车再次去宾馆。这时李先念正在接见别人，警卫看见江又来了，好心叫他进去，江摇摇头，恭立在门口。不巧的是那天天气寒冷还飘着雪花，而江泽民历来车接车送，第一次去只穿了一件薄大衣，而第二次没想到会在外面站那么久，所以冻得哆哆嗦嗦。警卫看江冻成这样子，多次叫他进去，江只是笑笑一言不发。江知道这样更能讨得李先念和他的小妾对自己的好感。手提着蛋糕的江站了整整四个小时，被接见的人还是没走，江后来在警卫的多次劝说下，只好把蛋糕留下，失望地回去了。

李先念的访客走后，警卫把蛋糕送进去并说江在外面恭恭敬敬站了数小时之久。李先念一时感动得不行，连声说：“小江不错，现在这种人很少啦！”

库恩在《江泽民传》中写道：“江对李照顾得异常周到，以至于出现了一个毫无根据的谣言──说江泽民是李的女婿。”的确如此，谣言的传播是由于民众当时不了解中共大老们举足轻重的地位，因而也不明白江泽民的真正用意。事实上，类似这样的付出最终使江泽民在“六四”前夕得到了最大的回报，江后来替代赵紫阳成为中共中央总书记。这将在下一章细表。

4﹒胡耀邦下台

据在场的人回忆说，在1987年1月16日，由邓小平、陈云、彭真、薄一波、王震等人召开的民主生活会上，胡耀邦被迫辞职。实际上与其说是辞职，倒不如说是撤职。在会上胡耀邦听到逼他下台时，当时呆住了，震惊得半天说不出话来。那次会上胡几十年的朋友也发了言，局势已经明朗了。胡耀邦为了维护所谓党的团结，违心地做了一次让他一直后悔到死的检讨。最后胡耀邦说了十个字──“可以不做事，但是要做人。”散会后胡耀邦像个孩子一样毫无掩饰地大哭起来。他痛心的是为何几十年推心置腹的朋友也能在此刻落井下石。

共产党不需要胡耀邦这样的人，“做人”是没有用的，谁为老百姓说话，必然就会对专制权力造成威胁。彭德怀、胡耀邦以及后来的赵紫阳都是明证。而逢迎拍马、两面三刀、镇压民众毫不手软的江泽民是共产党最需要的，因此江渐渐的成了党内大老们注意的对象。

1987年10月，和江泽民闹得不可开交的上海市委书记芮杏文终于走了。芮杏文可以说是铁杆的改革派，和赵紫阳关系非常密切。长期以来，紧跟保守派大老的江泽民对于芮杏文非常排斥，江在上海结帮搭伙形成的“上海帮”也处处与芮杏文作对，使其无法开展工作。为了摆平这种矛盾，赵紫阳任命芮杏文到中央去做书记处书记，连一届市委书记都没有做满。

5﹒妒忌朱镕基

江泽民虽然拉帮结伙占据上海地盘，但他当上海市长的两年中市民们叫苦连天。在1986年，全国很多地方的经济呈现一片繁荣景象，全国人民面对日益丰富的市场供应眉开眼笑时，上海人民许多东西还要凭票购买。

原来，1986年广东省长叶选平上缴国税是2.5亿人民币，而上海市长江泽民为了自己的政绩却上缴了125亿人民币，是叶选平上缴的50倍。仅仅两年，江泽民就把上海人民拖入到需要解决“菜篮子问题”的困境。

不管江泽民对党内大老们的马屁拍得如何山响，江泽民整了这一大堆烂摊子却是摆在邓小平面前的现实。邓不得不紧急派“经济沙皇”朱镕基到上海当市长给江收拾残局，让江泽民转任市委书记，只需耍嘴不用管实事。中共当时实行“市长负责制”，市长还是一言九鼎的。但不管把上海搞得怎样糟糕，1987年11月中共十三届一中全会上，善走上层路线的江泽民还是从中央委员升任中央政治局委员，进入到中共最高权力机构。

朱镕基既不是太子党，也不是烈士“遗孤”，在党内远远没有江泽民人脉广泛，更何况他还在1957年的“反右”斗争中当了右派，被下放劳改，一耽误就是二十年。可以说朱镕基的升迁跟他的才干和个人魅力有很大关系。

1988年4月25日，朱镕基身穿驼色西服，系着红黑相间的领带出现在800多名上海市人民代表面前。按照大会规定，市人大常委会主任、副主任、市长、副市长、高级人民法院院长和高级人民检察院检察长的候选人可以做不超过十分钟的施政演说，最长不得超过十五分钟。前面的人都讲了不到十五分钟即告结束，而朱镕基一上台开口就得了满堂彩。整个会场中一会儿是掌声，一会儿是哄堂大笑，气氛活跃而热烈。妒忌心极强的江泽民看到朱镕基如此受欢迎，心里就像爆炸了一样，表情十分尴尬。

在那种场合下，江泽民只能竭力掩盖、强装笑脸。别人鼓掌时，他勉强地跟着拍两下手，别人哄堂大笑时，他咧咧嘴做出笑的样子，表情比哭好看不了多少。平时一点小事江泽民都容不下别人，更不用说朱镕基在如此多的人面前风头十足，江泽民对朱镕基的嫉妒从这个时候就深深种下了。

朱镕基到上海后抓了不少小事，比如坚持阅读群众来信并做亲笔复信等；同时他也抓了几件大事，比如和兄弟省市的关系、“菜篮子工程”、交通问题和上海的市政建设。朱镕基曾经亲自到黄浦江上游解决污染问题，使上海人日常饮用水的质量得到改善。这一系列的成功使朱镕基大获人心。

在这些方面江泽民比不了，就避免提，省得给朱加分。那些在江泽民当市长期间舒舒服服过日子的副市长和局级干部们到了朱镕基这可得真干事。朱镕基相貌跟一般人都不太一样，拉下脸来就更令人生畏。朱的脾气又特别急，训斥起副市长和局级干部们可以让他们当众下不来台。这些人就跑到江泽民那里去哭诉和告状。江泽民趁机严厉训斥朱镕基搞不团结，个人主义膨胀，弄得朱不得不忍气吞声再去和局级干部们做自我批评。

1991年4月，在七届人大四次会议上，朱镕基当选为国务院副总理，一次，邓特意指着朱镕基对江泽民说：“我不懂经济，他懂！”其真意是：“你不懂经济，他懂！”江泽民听后心里如打翻了五味瓶，却又不敢和邓顶撞，暗中对朱镕基却更加妒恨了。1992年朱镕基成为中央政治局常委，进入中国最高领导层。1998年，朱镕基担任了中国第五任总理。那时不学无术的江泽民已经担任总书记、国家主席和军委主席多年了。

6﹒媒体阵地要死守

虽说江泽民正事做不了，但吹的功夫却是一流。

江泽民早年跟着汉奸父亲做日伪宣传工作的经历使他深深体会到媒体的力量。所以在上海他把重点放在舆论宣传上，宣传部门也要挑选自己的嫡系人马。

在上海发行的有很多都是全国性媒体，无论对江泽民是表扬还是批评，最终都很可能会被中央的大老们看到。从他当市长开始，江泽民就对媒体报导的内容异乎寻常地关注，有时甚至让媒体工作者觉得他是个偏执狂。“六四”前的《世界经济导报》事件在外人看来是个偶然，但是对于江来说实在是一种自然反应。

举例来说，江泽民在一次记者会得意表演中，使用英文词汇“Faces”代表中文“面貌”一词，当《解放日报》第二天负责地将“Faces”用“面貌”代替以便使老百姓人人看得懂时，江泽民却大发脾气。因为他本想炫耀他的英文，虽然用得不太确切，谁知道却被媒体把这个机会一笔勾销了。为此江泽民事后特意命令他的私人秘书给《解放日报》打电话。这位秘书教训那名记者：“你还是写三个Face吧，这更符合江市长的意思。”

从1986年开始，江泽民代替市委宣传部和市里所有主要媒体的高级编辑开会。历任市长从无此先例，不过这却成了江的一个例行的主要工作。同年10月，黄浦江边的一栋政府大楼发生火灾，威胁到相邻的上百户居民的房屋。后来大火虽然灭了，但因为灭火而大量用水却造成市区许多旧水管炸裂，南京路上都淌满了溢出的自来水。上海电视台两次奔赴事故现场，连续关注这一灾难。江认为这些关注民众焦点的直言不讳的报道使他这个市长面子上难堪，因而非常生气，在一周后的防火会议上，他责怪宣传部说：“像这样的报导不应该只是提醒人们，应该让人们了解上海基础设施的问题，并且看到问题正在逐步改进。”

还有一次是1987年5月4日，江泽民和地方人民代表开会，他得知上海新客站附近的一个水管往街道上漏水，将近一年也无人理会。有位代表几次给闸北区政府写信，总是得到同样的回复：“问题正由有关单位解决。”

江泽民喜欢做秀尽人皆知，他一共主抓了三个项目，空港、码头，还有就是火车站，因为这些地方是脸面所在。新客站漏水不仅仅影响上海的脸面，更会影响江泽民的脸面，于是他找到地方供水局，向他们叫喊：“找个人把那个水管修了！”据说水管当天便修好了。

几个星期后，《解放日报》记者许锦根向人大代表询问有关解决水管爆裂问题的进展，结果得知江泽民亲自处理这桩小事。许锦根认为市长实在不该事必躬亲，于是便写了篇文章，叫做“事必躬亲的另一面”，发表在1987年7月6日的《人民日报》上，文章对江泽民只顾及个人做秀却忽略全局、不从根本上解决问题的做法提出尖刻批评道：“领导干部参与每一件小事是非常不正常的，这只会在下级干部中间造成依赖和拖延的作风。”

江泽民看到这篇文章后怒火中烧。这篇文章虽然没有点他的名，但矛头毫无疑问就是指向上海的最高市领导人。文章结尾的影射简直让他暴跳如雷，其中说：“全国一些报纸不断载文，表彰某些市长解决出租收费过高的问题，但是如果这种事情继续下去，还要物价局局长或者出租车公司的总经理干什么呢？”

在全国最权威的党报头版被人公开取笑，这还了得！江泽民在7月10日特别召开由上海宣传机构所有党政官员参加的特别会议。江用拳头狠狠地砸着桌子说：“许锦根一点儿也不知道管理这个城市是什么样子，这个作家真的认为自己了不起，我认为他应该多走出办公室到处看一看！”与会的《解放日报》编辑们垂着头，满脸不自在。结果这次会议演变成责骂许锦根和其上级领导的讲坛。这还不算，江泽民随后对有关媒体进行整顿，一大批说实话的总编、领导被撤换掉。从此以后，上海媒体再也不敢点评江泽民。

（待续）


参考资料连载

参考资料连载：《江泽民其人》（三）

【明慧网2005年6月5日】（接前文）

第五章：封导报六四屠城　捡便宜儿皇进京（1989──1990）

1989年是江泽民政治生涯中最关键的一年。毫无疑问，江是“六四”事件中最大的受益者。其实，江也在“六四”事件中扮演了一个重要角色。这使得原准备退休的江泽民从上海市委书记一跃而被任命为手握党、政、军最高权力的“核心”。

1﹒导火索──胡耀邦之死

1989年初，邓小平主持的经济改革给中国带来新的生机，同时也带来不安的躁动。虽然国民经济不断增长，市场供应花色渐多，但中央政府在各省的税收收入却减少了三分之一。新的通货膨胀率已逼近20%。物价飞涨，恐慌的采购成了大城市生活的一个内容。“屋漏偏遇连天雨”，越来越多的国有企业出现了亏损和倒闭，成千上万的国有企业工人被送进待业市场。新经济体制的既得利益者与旧经济体制的既得利益者之间的矛盾已日渐明显。一部分做生意的人已经富起来了，而大量原国有企业的工人、技术人员却失掉了他们已享有的各种福利和退休保障。他们人数之众，也形成了社会中的一个新阶层。社会贫富差距在迅速扩大。

当时中国民众最痛恨的就是“官倒”。中国从1985年开始对农产品收购价格、主要工业产品出厂价格和紧缺商品实行“双轨制”，也就是国家计划内的生产部分按照计划内价格采购，超出计划的部分按照远远高于计划内的市场价格采购。“双轨制”的目的是为了解决生产资料的需求大于供给的矛盾，并保证国家指令性计划能够以低成本完成。而所谓“官倒”就是用批文按照计划内的价格购买紧俏产品，如钢材，转手再以计划外的价格卖出，其中的差价可能有数倍之高。

越来越多的中共官僚在自己无需下海经商的情况下，利用手中权力大肆攫取社会财富、贪污腐败，把订单、配额等稳赚钱的项目统统给了自己的亲属和朋友。在形形色色的驻京办事处和高级饭店里，住着一个特殊的人群，他们揣着数百万元的钱，盯着各大部委的京官儿们，目的就是要在他们身上花掉这几百万，换来的是进口指标和各种配额。有了一纸批文或配额，他们就可以赚回数千万甚至数亿元的钱。中共的跛足改革造成的畸形体制，为无数的官商勾结营造了最佳环境。这些肮脏的交易肥了官商却牺牲了民众，因为差价的最后承担者就是普通的百姓。1988年，国家控制的价格双轨制差价就在3569亿元以上，约占当年国民收入的30%。太子党们利用权力倒卖批文而一夜暴富。

“官倒”这个名词充分反映出中共的官僚腐败。人们要求全面改革的情绪如激荡的暗流在社会上涌动，这时一个火星儿就能引起连锁爆炸。

4月15日，被视为党内开明改革派的胡耀邦在一次政治局会议上突发心脏病，一周后去世。他的去世，让民众对民主改革的前途充满了悲哀、失望与愤怒。

当天晚上，北京大学内学生们开始扎花圈，校园的墙上或树上贴上了大字报。15日至17日，著名高校北大、清华、人大、北师大、政法大学等院校内均出现大量关于悼念胡耀邦的大字报和挽联。4月17日，星期一，几千名学生离开校园走向天安门广场，将花圈放在人民英雄纪念碑脚下。学生打出了“悼念胡耀邦”，以及“铲除腐败”、“依法治国”、“打倒官僚主义”等标语。同时全国各地学生纷纷响应，举行大规模集会、游行、请愿等。几天后，学生运动扩大，呼吁国家领导人和学生对话，促进政治改革，使国家走向民主和法治的道路。

4月25日晚上，中央电视台在全国电视新闻节目上多次播放人民日报社论《必须旗帜鲜明地反对动乱》，社论谴责学生的做法“扰乱了秩序”，把他们的行动定性为“非法”，呼吁制止动乱。4月26日，这篇社论在《人民日报》发表。

社论称：“这是一场有计划的阴谋”，“其目的是搞散人心，搞乱全国”，“其实质是要从根本上否定中国共产党的领导，否定社会主义制度”，等等。

“4﹒26”社论将学生运动定性为“动乱”，激起了学生强烈的不满。随着“五四”这一传统的学生运动纪念日的到来，学生运动再次扩大。4月17日游行的时候，清华大学的队伍最前面的是几位白发老教授，他们举着一个白色条幅，上面写着一位著名作家的话：“跪久了，站起来遛遛”。许多老人回想中国在这几十年的风风雨雨中，中国知识份子实际上就是跪着的，给党跪着，只能为党唱颂歌，绝无机会挺起脊梁作为社会良知发出独立的声音。老教授们公开走上街头抗议当权者，这是中共当政后从来没有过的事情，也被视为一个危险信号。

5月13日，学生在天安门开始进行绝食，要求政府与学生平等对话，希望政府拿出实质方案解决问题。与此同时，成千上万的北京市民、机关干部、新闻记者们纷纷涌上街头支持学生。

与《人民日报》“4﹒26”社论并行的，促使整个事件发生恶性变化的另一个导火索是上海市委书记江泽民对《世界经济导报》的整肃。它促使党内大老中的几个人决心用武力屠城，换取所谓“稳定”。

2﹒《导报》事件

中共的政权缺乏合法性，不像民选政府每一届都可以依法平稳地在完成权力交接，如何维持独裁统治始终是中共的心病。尤其胡耀邦、赵紫阳的所思、所想、所作、所为都不能令中共核心层满意，因此寻找合格的总书记就成了重要课题。江泽民对《导报》事件的整个处理过程使党内大老们感到这才是“接班人”。

1989年的学潮一开始仅仅有学生的参与，而从学生运动到全民运动的转折点则是江泽民在上海整肃《世界经济导报》事件。

众所周知，胡耀邦去世引发了《导报》事件。《世界经济导报》的创办人及主编钦本立是一位70多岁很受编辑尊重的老知识分子。这个刊物倡导民主思想，在30多万高层次读者中信誉很高，在全国性的讨论定调方面影响力极大。

胡耀邦去世后的第四天（4月19日），《导报》的编辑们举办了一个研讨会。钦本立认为研讨会的内容应该带有实质性的东西而不是一般的哀悼之词。这得到与会者的认同。会上戴晴谈到中国共产党七十年来的历史和几位总书记的命运。她说党的总书记都没有好下场，因为都是“非程序权力更迭”。

4月20日，上海市委宣传部得知，《世界经济导报》将开辟专栏悼念胡耀邦同志。宣传部长陈至立随即告诉了江泽民。21日下午，江派市委副书记曾庆红、市委宣传部长陈至立找《导报》总编辑钦本立谈话。钦本立说，《导报》确实将在新的一期中用几版篇幅刊载该报与《新观察》杂志社4月19日在北京举办的一个悼念胡耀邦同志的座谈会内容。曾庆红和陈至立要他将这期《导报》的清样尽快送阅。第二天晚上八时半，曾庆红与钦本立讨论第439期《导报》清样问题时，要钦本立删节五百字，主要是严家祺、戴晴等人的发言。

钦本立强调政府同意报纸总编责任制，并说：“出了事情我负责，反正江泽民同志没看过清样。如果发表出去有什么后果，不必市委、市委宣传部负责。”

曾庆红大怒道：“现在不是哪个人负责的问题，而是整个社会效果的问题。”钦本立坚持由他负责，不同意删改。曾庆红看说不服他就去向江泽民汇报此事。

江泽民没想到钦本立是个铁杠子头，连曾庆红都败下阵来，于是将此事告诉了《导报》的名誉理事长汪道涵。有汪道涵在旁边，江泽民声色俱厉地要钦本立改清样。汪道涵也搬出党性原则来压钦本立。当江泽民和汪道涵硬压软劝要钦本立同意删节时，却发现十几万份报纸都已印好了，并且四百份已批发给个体报摊。此外，还有相同数量报纸直接送往北京了，最后才追回两万份，但影响已经造出去了。

4月22日上午，胡耀邦的追悼会在人民大会堂召开。仪式由杨尚昆主席主持，中国大部分高级领导人都参加了。江泽民一面在上海反对悼念胡耀邦，一边送去花圈以示“悼念”。

4月26日《人民日报》发表社论《必须旗帜鲜明地反对动乱》后，江泽民召开的市委书记紧急会议持续到凌晨一时，江说要采取果断措施。同日在有一万四千名党员参加的大型集会上江泽民宣布停止钦本立的领导职务，并决定对《导报》进行整顿。

4月27日，江泽民派刘吉、陈至立负责的“上海市委整顿领导小组”进驻《导报》。整起人来不比江手软的陈至立对江泽民言听计从。她遣散《导报》员工，还特别下禁令不许《导报》的编辑再做记者。

江泽民的亲信陈至立在钦本立癌症晚期，起不来床时，竟笑眯眯的去了病房。别人还以为她前来探望，谁知陈至立突然大声宣读了对钦本立的党纪处分。看来陈不但要刺激这位70岁的老人早些死，还要他死也不得安宁。

《导报》编辑们的行为赢得了海内外无数正义之士的支持和敬佩。但是，库恩在《江泽民传》中，却完全按照江泽民的口吻对《导报》事件进行了抹黑。把钦本立和他的编辑们丑化成“口是心非”、“不合逻辑”、“欺骗”、“公然挑战”江泽民并“终于抛弃了伪装”的一群人，江泽民反倒成了受害者，真是倒打一钉耙。

3﹒“六四”前奏曲作者

江泽民及其亲信对于导报的粗暴处理引发了一场席卷上海乃至全国新闻界的抗议。上海市委整顿《导报》引发的风暴来临了。第二天上海街头就发生了大规模游行，公开打出了“还我导报”和要求恢复钦本立职务以及言论自由的旗帜和横幅。上海作协部分名人纷纷参加游行，北京知识界和新闻界的著名人士致电江泽民，要求收回对钦本立及《导报》的处理决定。

在市政府门口席地而坐的学生们不时呼喊口号。一些群众说，“学生的口号我是赞成的。现在实际上最大的失误是不推进民主进程。”有的说，“学生的爱国热情应该予以肯定。”还有的说，“这不像是动乱！”据测算，当时在外滩的大学生约有八千余人。这是这次学潮中上海学生游行规模最大的一次。到晚上十时零五分，聚集在市政府门前的学生开始陆续散去。

江泽民害怕了。对于整肃《导报》引发的抗议声浪，江泽民承认，“后果比我们预料的要严重得多。”有人指责他的行为引发了“上海大规模的示威”。事实上不止是引发了“上海大规模的示威”，而且促发了北京的大规模示威。

在北京，两名记者把有1013名首都新闻工作者签名的请愿书送交中华全国新闻工作者协会，请愿书要求与中央主管宣传工作的领导人对话。《中国青年报》的学校教育部兼科技部主任李大同在递交请愿书时向在场的中外记者宣布，请愿书的1013名签名者分别来自《人民日报》、新华社、《经济日报》、《中国青年报》、《北京日报》、《北京晚报》等三十多家首都新闻单位。这份写给全国记协书记处的请愿书说，根据赵紫阳5月4日接见外宾时关于对话的谈话精神，有必要与中央主管新闻工作的领导人就新闻界发生的不正常的事件对话。请愿书列举了三项对话内容，其中的第一条就是关于引起海内外强烈反响的上海《世界经济导报》总编辑钦本立停职。报社实行总编负责制的说法与事实不符，这恰恰是新闻改革要解决的首要问题。

4月27日晚，江泽民在惶恐中打电话给原中共中央组织部常务副部长、当时的中顾委委员李锐，通话达四十余分钟，江在电话中既恳请李锐向北京有些朋友通融，又在电话里向李锐探询北京情况。江在电话里还以“受不了啦”的口气向李锐表示当时的心情。

4月30日，中共总书记赵紫阳访朝归来，当晚江泽民与曾庆红飞赴北京，欲向赵紫阳汇报工作。赵很快接见他，江汇报完后问赵：“你对我在上海处理《导报》怎么看？”赵并未即时表态，反问江泽民：“你看呢？”

江泽民支吾其词，他发现和赵紫阳隔膜已深。赵紫阳看了一眼江泽民，接着说：“现在没有时间谈这个问题。”

江泽民用恳求的语气说：“紫阳同志若不拿出意见，我和庆红同志就不好工作，也不好回上海交代。”

赵紫阳只好表态了：“上海市委行事仓促地处理了《世界经济导报》的问题，把小事化大，才让自己步入了死胡同。”说完扭身便走了。据当时在场的人士透露，江呆呆地望着赵离去的身影足足有十分钟没有说出一句话来。

显然，赵紫阳对江泽民把小事化大致使引发了大规模示威的做法非常不满，言辞之厉让江泽民吓得六神无主。江的密友陈至立说：“如果中央追究责任，就由我一人来承担好了，绝不牵扯你。”从此江泽民和这个女人的关系更加亲密了。事后，江泽民虽然安心一点，但还是到处找关系，希望知道党内大老们是什么态度。他得到的反馈是中央意见分歧，赵紫阳的话不代表中央精神。

5月13日，600名主要来自北京大学的学生开始在天安门广场进行绝食抗议。更多的学生市民来声援，各国记者渐渐把镜头和注意力对准这里，并纷纷指责上海市委书记江泽民破坏民主。在上海，4000名学生聚集在市委门前声援北京绝食的学生们，并要求市委书记表态。江泽民对中央精神心里有了底，当然不肯露面。这引发了学生的极大愤慨。为了避免事态再扩大，江不得不去看望住院学生，不过这仅仅是权宜之计，这并不影响几天之后江对北京实施戒严表示坚决支持。

4﹒“可靠”接班人

在5月中旬的政治局会议上，党内斗争明显升温，有些人认为江泽民没有处理好学生的合法要求，希望江能与学生直接对话并宣布运动是爱国的、合法的。赵紫阳干脆宣布既然《导报》事件“是上海市委挑起的，就应当由上海市委来结束”。赵公然点名陈云和李先念中意的江泽民，这让几位党内大老怒火中烧。

在北京，绝食抗议活动仍在继续。学生要求收回4月26日《人民日报》的社论，并由电视台现场直播中央领导人与他们的会面，这些要求对于独裁政府来说简直是赶鸭子进烤炉。

更让中共尴尬的是，同一天，苏联总统米哈伊尔﹒戈尔巴乔夫飞抵北京进行访问。数百名来北京报道这一事件的记者都知道他们遇到了比两国首脑举行峰会更重大的新闻。视线被转移到中共最不希望聚焦的地方。

政治局会议上谈崩了，没有实权的赵紫阳预料到自己将面临着什么。5月19日凌晨，赵紫阳进入天安门广场含泪看望了绝食的学生，他没有请示政治局，他也不需要请示大老们。这时他只是代表自己，做了自己想做的事。晚上10点钟，李鹏发表了讲话，重申了中央的立场采取“严厉措施结束骚乱”。两小时后，午夜时分，天安门广场的一个大喇叭宣布实施戒严。

20日凌晨2时，在李鹏讲话后不久，江泽民立即以明传电报的形式表态对中央精神坚决支持。这个及时表态的大动作走在所有省、市、自治区领导的前面，和给李先念送蛋糕产生的效果是一样的。毫无疑问江泽民的表态让党内大老们找到了可靠的接班人。库恩在英文版《江泽民传》第162页提到（中文版中此内容被删除），“早在5月20日，中共元老就内定江泽民获提名成为新任中共总书记。”

5﹒为屠城扫清最后障碍

“六四”屠城前还有关键的一步，这一步迈不出去，恐怕当时的中国就是另一番局势了。所以虽然5月20日党内大老们就内定了江泽民当新任中共总书记，但在江完成了这一步，扫清了屠城前的障碍，几位政治老人才最后表态把总书记职位交到江泽民手里。

5月21日，江泽民被邓小平秘密召往北京。江不知到底何事，忐忑不安地来到北京西山去见邓小平。不料会见中邓小平赞扬了江泽民对《世界经济导报》事件的处理，并说上海市接待戈尔巴乔夫的工作做得比北京好。江泽民这才松了口气，心中暗想：幸亏没听赵紫阳的话，否则后果不堪设想。

邓小平看着江泽民瞬息万变的表情，说还有一个非常重要的任务要他去完成。邓小平要他截住奉命出访加拿大提前回国的人大委员长万里。他们耍了个花招让万里乘坐的飞机在上海降落，江泽民的任务就是劝说万里同意大老们的主张，否则不让他回北京。邓小平解释说，由于当时有五十七名人大常委要求开会讨论李鹏宣布北京戒严是否合法的问题。如果万里回京主持人大会议，形势极可能向他们所反对的方向发展，那时局面就难以控制。江刚刚放下的心又提了起来，他知道这个任务不好完成。

邓小平似乎看出了他的心思，用轻描淡写的语气暗示这是中央对江的一次考验，如果这个任务完成得出色，则此事很可能成为江的政治生涯的一个重要转折点。江泽民听后又紧张又兴奋，同时心里也明白万一有个闪失，那前途就彻底“无亮”了。

5月23日，江泽民返回上海，万里的飞机在5月25下午3时在上海机场降落，江泽民接机并立即递过去“邓的亲笔信”，万里是邓小平的桥牌朋友，邓在信中恳求万里“看在几十年朋友的份上，在此关键时刻帮我一下。”

万里在上海住了六天，痛苦了六天，最后江泽民交了底牌，在万里不答应之前，江得到指令要把他留在上海。5月27日万里发表了公开声明同意中央颁布的戒严令。江泽民对万里的胁迫等于在战略上切断了赵紫阳的臂膀。

江泽民为屠城扫清了最后一个障碍。

同一天，5月27日，邓小平召来八位元老开会，决定总书记人选。最早的时候邓小平本来提议乔石和李瑞环，但是陈云力推江泽民，李先念和薄一波对邓小平转而起用江泽民中更是起了关键性作用。李先念当时说：“江泽民虽然缺乏中央工作的经验，但他有政治头脑，人正壮年，可信任。”

于是，历史的安排把江泽民推向了权力的顶峰，成为“六四”镇压的最大受益者。

6﹒登上权力的顶峰

5月30日，江泽民再一次奉命秘密进京。江不知自己的命运将会怎样，不过多少预感到此行将不同寻常。

江抵京后稍作休息，陈云的秘书进来通知他：“陈云同志正在等你。”陈云与江泽民的谈话十分简单，陈云直接了当地说：“小平同志让我告诉你，你到中央来工作，代替赵紫阳同志。”江泽民没有说一个字。他明白这个关键时刻说错一句话都会前功尽弃。他听说在他来京之前，有干政大权机位大老已在邓小平家开了两次会。陈云是第一个提出由他来接班的人。陈云说李先念同他讲过，上海的江泽民党性比较强，这次对戒严态度也很坚决。但江泽民不知道陈云本人对他态度如何，所以他只带耳朵没用嘴。

到了李先念那里就轻松了许多。李先念问了一些上海的情况后说：“小平那里你不用急着去，决定是小平同志的意思，当然会找你再谈。”江泽民知道自己在李先念那里下过的功夫没白废，但他记住了曾庆红的建议，多听少说。所以，除了简短回答问题外，他只是微微弯着腰，做出一副洗耳恭听的样子。

江泽民回到休息室后，马上往上海打了三次电话。第一个电话是打给曾庆红。江泽民告诉他说：“看来我回不来了。”

曾显得紧张，问：“你不是去两三天就回来吗？”

江说：“我就要在这里工作，你明天马上来一趟。”

第二个电话是打给原上海市长汪道涵，江泽民说：“以后要请您多关照了。”

第三个电话是打给他的夫人王冶坪让她准备来京，但王冶坪没有表态。

大局已定，晚八时，李鹏，姚依林等在人大会堂里客气地宴请江泽民。江泽民真恍如在梦中。

军队进城一再拖延，6月1日才有了进城的新部署，最后实施的日子定在6月3日夜里。江泽民作为新任总书记从5月底就已经开始批阅文件了。

6月4日那个令人震惊的日子终于来了，又过去了，至今16年了，江泽民希望“六四”在人们的记忆中完全消失。但每年这一天前后人们都用大量的图片和文章来奠祭死者，这是江泽民最不愿看到的。在2002年江卸去总书记和国家主席时，他给政治局常委定了几条规矩，其中一条就是不许给“六四”翻案，因为他是“六四”镇压最关键的参与者之一和最大的受益者。

7﹒做不完的噩梦

“六四”之后，江泽民的日子也并不好过。江一直处于恐惧之中，怕有人给“六四”翻案，给赵紫阳翻案。赵紫阳去天安门广场看望学生的照片成了不肯屠杀学生的历史见证。江最恼恨的就是十几年来人们在“六四”期间总是把这张照片翻来覆去的刊登，似乎是影射自己上台的不光彩。江泽民也不会忘记赵紫阳“六四”前对自己的批评，江对赵家的监视控制让保卫部门的人都感到难以理解和不忍下手。

“六四”以后，全世界几乎所有的新闻媒体都转载了一张照片，这张照片上一个青年赤手空拳只身挡在行进的坦克前，这位青年叫王维林。国外媒体以十分敬佩的口吻称赞其和平抗暴的勇气，并称之为二十世纪英雄。王维林的存在自然也是促成“六四”翻案的潜在因素。江泽民对之恼恨不已，密令按录像找到这位青年，王被抓获后，江下令秘密处决。

在2000年美国哥伦比亚广播公司资深记者华莱士采访江泽民时，华莱士拿出王维林的照片问江泽民：“你是否佩服这名青年的勇气？”不料江说：“他绝没有被捕。我不知道他目前在哪里。”这个答非所问的回答对老牌记者来说，等于是给了答案。

“六四”事件中另一位被海内外华人赞赏的英雄是38军军长徐勤先。徐军长在“六四”事件中直接抗命，拒不服从向学生开枪的命令，也被军委主席江泽民下令在军事法庭秘密审判并在监狱关押了五年。

“六四”后不久，在一次中外记者招待会上，一个法国记者提问，问到因“六四”被捕的女研究生在四川监狱里被轮奸之事，江泽民当众脱口而出一句震惊全球的话：“她是罪有应得！”

除此之外，对江泽民来说更重要的是要淡化、模糊，并最终扭曲全体中国民众对于“六四”的记忆，这样才能保证“六四”不可能平反，保证无人威胁他的最高权力地位。这一方面，江泽民可谓得心应手。在青少年时期，江泽民就亲身经历了父亲江世俊采用欺骗宣传将一场大屠杀从民众的记忆中渐渐淡化。不过现在的技术条件更加优越了，江马上下令制作电视节目，极力渲染学生的“暴行”，甚至不惜焚烧部份军车并拍摄现场，力图使全国民众相信，军队的开枪是不得已。很快，许多未亲身经历其事的民众便开始相信北京真的发生了所谓的“暴乱”。

另一方面，江泽民又下令各单位清查参与“六四”、支持学生、反对镇压的人，鼓励检举揭发，对他们一一清算。谎言和恐惧加在一起，基本上使民众不再敢谈论“六四”，也不再敢回忆“六四”。很多历史事实到后来人们都弄不清了，因为没有一个当事人敢于回忆这段历史了。比如“六四”后人们议论最多的谜团之一，就是在“六四”镇压时中共的坦克究竟有没有压人？原中共中央文献研究室室务委员，周恩来生平研究小组组长，《晚年周恩来》一书的作者高文谦先生曾举了这样一个例子：“关于在六部口是不是坦克车压人的问题，这件事情是当时在各个机关里面议论最多的，事实证明确实是压人。后来是我到海外之后很多当事人都讲了。就是在新华门六部口那块儿坦克车追着从天安门广场撤出来的学生碾，结果很多人就当场被碾成肉酱啊。但这场面马上就被传出去了，但那时候毕竟是个小场面。但是我知道一个情况，就是在六部口附近，中宣部的一个宿舍在那儿。中宣部有一个博士生当时是中宣部培养的第三梯队的人，很受信任。他当时就亲眼看到了这个场面。

当时这个事情被说成是最大的谣言，这个事情如果传出去那简直是……。再怎么说，坦克车追着人去压，就什么都解释不了了，所以就要‘辟谣’。在我们机关那些搞清查的人吹胡子瞪眼的追：你是听谁说的？你又是听谁说的？最后追到了中宣部的这个博士生身上，就把他给拽到了戒严部队去了。在戒严部队里面他被严刑逼供。‘你看到没有？’，‘我确实看到了，我是一个党员对党要忠诚，要老实，我看到什么我就说什么，我确实是看到了。’后来戒严部队的人拿着一千伏的高压电棒，威胁他：‘你看见没有？’博士生说：‘看见了，我确实看见了。’啪，用高压电棒电他，博士生当场就昏过去了。一会儿醒过来后，又被问：‘你看见没有？’，回答说：‘看见了。’啪，又电一下，他又给电昏过去了。就这么弄了几次之后，最后博士生说：‘没看见。’

后来据说这个人身体就垮了，精神也垮了，这不光是一个电刑的问题，这是精神上的一种折磨。

共产党原来自己标榜自己讲真话，要实事求是，结果他完全不让你讲真话。我有时候经常就想起这么一句话就是，所谓墨写的谎言，怎么能掩盖血写的事实。”

“六四”时一个就读于北京体育学院理论系的应届毕业生方政，双腿被高速行驶的坦克车碾过落下双腿截肢的故事更是让人心有余悸。

16年后方政接受《大纪元》记者采访时，作证说，“我躲闪不及倒地，坦克压到我的双腿，就从我的双腿上碾过去了，坦克履带都是链条、齿轮，我就感觉到裤子被卷到履带的链条上面，很紧很挤压的感觉，当时我意识还有一点，只觉得身体咚咚咚的在地下被往前拖，被拖行了一段距离，头部、后背、肩部都被擦伤（到医院后医生说的），坦克车的履带链条把我的腿撕拉掉了，裤子也扯烂了，我就从履带上掉下来了，掉下来之后，我就滚到了路边靠到护栏上……

这个情景，后来我用动态网上网时偶然看到了，看到了我自己当时的这个情形。国外的网站上应能看到这张照片，一个人躺在地下，双腿被压掉，靠在护栏下。那个人确实就是我。我的双下肢被截肢，右侧截肢到大腿上部，左腿到膝盖位置……”

在这次掩盖、栽赃和清查中江泽民熟练掌握了宣传和暴力机构，此后相同的手段又被用来镇压法轮功学员，这是后话。

手上染的血太多了，不管江泽民怎么捂着盖着，每年也都要过“六四”。

第六章：沙漠风暴老贼心惊　宁左勿右如履薄冰（1990─1991）

在江泽民当总书记一年有余之时，美伊之间爆发了海湾战争。美国在代号为“沙漠风暴”的军事行动中取得的巨大成果让邓小平重新考虑中国今后的发展方向。

1990年8月2日，伊拉克突然入侵科威特，一天后，科威特全境沦陷。伊拉克的入侵行动引起了国际社会的强烈反应。以美国为首的多国联盟在联合国安理会授权下，为恢复科威特领土完整而对伊拉克实施了军事打击。伊拉克的残暴独裁者萨达姆是中共的好友，二者之间暗地里一直来往密切，当时中共在国际上非常孤立，怕得罪国际社会而不敢公开支持萨达姆。

江泽民是在参与屠杀“六四”学生后上台的，从他的绰号“客里空”和“江牛皮”知道，此人除了耍嘴、作秀、打小报告外，没有什么真才实学。海湾战争客观上检验了江在当上总书记后到底能承担和解决多大的难题。

面对这样大的国际挑战，江心慌了，很有些不知所措。他这时才知道坐在总书记的位子上也有不舒服的时候。中共当时正处于“六四”屠城后的贸易禁运，国际上朋友十分有限。出于摆脱外交困境的考虑，邓小平定下的调子是：“少插嘴，不插手！”这给江泽民解了围，因而中共在联合国决议上投了弃权票。

1﹒沙漠风暴

1991年1月17日晨，以美军为主体的联合国部队开始向伊拉克发起了代号为“沙漠风暴”的军事行动，几周之内就使得萨达姆的军队毫无还手之力，伤亡惨重，被迫接受联合国自伊拉克侵略科威特以来通过的十二项有关决议。2月28日零时，联合国多国部队停止了一切进攻性行动，持续了四十二天的海湾战争结束。

在这次战争期间，翻开中共的报纸，还充斥着人民战争、游击战等战术分析，甚至预期美国可能会陷入越战那样的泥潭。没有想到，以美国为首的多国部队，采用航天、航海和航空技术立体作战，武器之先进、配合之精妙令国际社会叹为观止。

美国情报部门当时调动了航天通信卫星、民用观察卫星、光谱分析卫星，对伊拉克军事情报进行监听、破译和红外线高空拍摄，并用巨型计算机进行信息处理，伊拉克的一切信息都尽收眼底。同时，在战争打响的前6个小时，美国发动了一场强大无孔不入的电子干扰战，以至于伊拉克的指挥系统全面瘫痪，雷达荧光屏上则飞飘起一片斑斑点点的雪花；美国的隐形战斗机则从空中撒下大量的干扰片，故意在敌方雷达上显示出虚假的飞机磁信号目标，迷惑萨达姆的“空中眼睛”，让伊拉克的“萨姆—6”地对空导弹去追踪那些虚无缥渺的“幽灵”。萨达姆的军队顷刻间变成了聋子和瞎子。

美军使用高科技武器以极少的伤亡取得了巨大的军事成就。这不但给邓小平很多启示，而且强烈地震撼着中共高层，要求以现代化高科技武器装备军队的呼声也陡然升起。摸枪就哆嗦的江泽民神经里还缺少这根弦，他对于中美两国的军力对比还停留在韩战和越战的历史中，一时不知如何是好。

江泽民这时想起了《1999：不战而胜》。中共无论在精神信仰和军事实力上都与美国天差地远。随着东欧剧变，冷战已经趋近尾声。民主从欧洲大踏步向东迈进，离中国已经仅仅隔着一个苏联，而戈尔巴乔夫面临着民主化浪潮的重重压力，这个红色帝国已经风雨飘摇。以美国意识形态和武器装备之先进，如果对中共延续冷战思维或实施军事打击，后果不堪设想，一党专政就会解体。

江泽民站在世界地图前一筹莫展，他带话给还在美国读书的长子江绵恒，建议江绵恒书可以慢慢去读，毕业之后先在美国找个工作，在美国多盘桓几年，因为一来江泽民在中央立足未稳，二来江泽民对中共前途也毫无信心。

2﹒讨好苏联

自1989年“六四”屠城后，被视为在复杂系统的融合方面处于世界领先地位的美国对中共实施武器禁运政策，而中共在系统工程和融合方面缺乏经验。但中共不难雇佣到那些系统工程方面的“天才”人物。例如，中共利用俄罗斯经济的贫弱，以支付硬通货的方式获得技术专家的丰富经验。另外，自90年代以来，约有1500名俄罗斯科学家和技术人员一直在为中共军队建设提供帮助。

在邓小平、杨尚昆等人的注视下，领导内行的门外汉江泽民作为军委主席必须有所为。他后来宣布向俄罗斯购买现役高性能武器系统，结果花巨款买回来的都是前苏联淘汰的武器和大批前苏联性能落后需要清仓的装备，接收的战机频频失事。中共自接收苏战机（包括苏-27及苏-30）以来，分别在1997、1998、2000、2001年发生五起事故。

1975年下水、1994年退役的俄罗斯航母“基辅”号在2000年8月被军委主席江泽民如获至宝地迎进天津港。据有关人员透露，购买“基辅”号航空母舰的总贷款达到7000万人民币，可谓耗资巨大。“基辅”号好不容易进了港，专家们以为能从中得到技术情报，结果发现原有参考价值的东西全部被卸光了。军方大呼上当，向老军头们告状。干了蠢事的江泽民，更加没有安全感，这个军委主席当得战战兢兢，用江泽民自己的话讲，“如履薄冰”。

当时的苏联国内经济不振，加上武力镇压若干加盟共和国，在国内外面临严重困难。中共为了加强军事装备，表示对苏共的支持，1990年10月份，和苏共进行军事合作，决定向苏购买一批新式战机。中国外交部发言人1991年1月25日告诉外国记者，中共总书记江泽民将于当年5月访问苏联。这是自1957年毛泽东赴莫斯科参加“十月革命”四十周年庆典以来，访苏的中共最高领导人。

江泽民访苏时，苏联改革派重要人物叶利钦要求会见江泽民，但被江泽民拒绝；江单独会见了反对改革的苏联副总统雅纳耶夫，告诉他希望苏联回到社会主义路线上来。这也反映出江泽民反对改革的左倾态度很鲜明。副总统雅纳耶夫在三个月后监禁戈尔巴乔夫的政变中起了关键作用。

在江泽民访苏期间，为了拉拢与苏联的关系，稳固自己的权力，江不惜一切代价讨好苏联。江对中俄边界毫不在乎，同意重新进行中俄边境勘测。在克格勃的精心安排下，当年苏联间谍、江泽民的旧情人出现在江的面前。江明白自己过去的一切把柄都在克格勃手里，因此心知肚明地乖乖就范，秘密把相当于几十个台湾面积的有争议国土（实际上是被强占的中国领土）拱手送给俄罗斯。本书第14章将详述此事。

3﹒低估邓小平

邓小平认为改革开放、搞活市场，从经济入手与美国抗衡，已经迫在眉睫。光有几个经济特区已经不能适应形势的需要，中国必须改革经济、全面开放。已是大权在握的江泽民可不这么想，他认为自己好容易爬上来就不能再下去，越开放老百姓越难控制。爬上高位的江泽民有点飘飘然，大大低估了邓小平的政治能量，所以江上台后讲过一句与邓小平顶着干的“名言”：“让私营企业家和个体户倾家荡产”（具有讽刺意味的是，当江泽民的家族成为“中国第一贪”时，江泽民又大搞起“让资本家入党”了），他还有对应的另一个方针：“把一切不稳定因素消灭在萌芽状态”。

邓小平开始后悔不该轻率听信陈云、李先念的话让江泽民当总书记。1990年春天，邓在上海多次召见上海市长朱镕基，并对朱镕基进行考查，觉得朱是中共高层少有的懂经济的人才，而且有魄力，具有实干精神，不是江泽民那样耍花架子的人。江在上海的耳目及时把邓小平的动态报告给江泽民，江的妒忌心又翻腾起来。

江的妒嫉源于自己无德无能，而又怕任何有才能者威胁到自己的权位。虽然表面上江泽民大权在握，但自从他上台，党内外许多人士都不看好这个投机钻营者，并估计江只是个过渡性的人物。处在高位上的江虽然洋洋而自得，但其内心也多少感到了自己在党内地位还远未巩固，论资历、才干、人脉，自己远居人后。对于权力的偏执使得江形成了强烈的妒忌心，将一切才干、资历、人脉等胜过自己的人都视为潜在的威胁。

1991年2月邓小平在离开北京去上海过农历新年之前，明确说：“我现在在北京讲话没有人听，我只有到上海。”这一次邓小平在上海告诉了朱镕基，想要调他到国务院工作。邓并且委托杨尚昆召集上海市委、市政府的一班领导，传达这一“中央决定”。

1991年春节前，邓小平在上海发表讲话，要坚持改革开放、坚持搞市场经济。时任《解放日报》负责人的周瑞金等人根据邓小平在上海的讲话精神，撰写了《做改革开放的“带头羊”》、《改革开放要有新思路》、《扩大开放的意识要更强些》、《改革开放需要大批德才兼备的干部》四篇文章，署名“皇甫平”，开篇发表在1991年大年初一的《解放日报》上。“皇甫平”的后台老板实际上是邓小平。

这一切邓小平既没有通知也没有刻意瞒江泽民，邓完全把江排斥在外。

这些由邓小平支持、上海市长朱镕基直接过问的改革开放文章受到江泽民的忌恨和抵制，江不仅对这个改革趋势沉默不言，而且支持北京党内左派人物发起的抨击、批判，还派人对邓小平在上海的言行进行调查。江泽民本人则在北京忙着游说中共核心层的其他元老，寻找能够制约邓的人。

1991年4月12日，在全国七届人大四次会议上，邓小平力排众议，正式任命上海市长朱镕基为国务院副总理。5月，邓小平为了表示对朱镕基的支持，带着他一起视察首钢，并且当面由衷的夸奖说：“我党高级干部中真正懂经济的还不多，像朱镕基这样懂经济的同志，应当提到更高层次的领导岗位上来”。邓对朱的夸奖让鼠肚鸡肠的江泽民既惊慌又忌妒，以后江泽民经常让亲信搜罗材料，不管是不是朱镕基的责任，反正逮着机会就压制、排挤和打击，让朱受到许多冤枉气。

江泽民暗中反对邓小平的言论也被邓知道，邓对江强烈不满。政治局常委乔石和副总理田纪云多次发表支持改革的讲话，邓小平称赞说：“很长时间没有听到这样好的讲话。”这又让妒忌心非常强的江泽民埋下了怀恨乔石、田纪云的种子。邓小平在对江泽民等反对改革的人的强烈不满和失望中，和杨尚昆、万里、乔石等人商量，准备让赵紫阳复出，并且在92年的十四大上彻底改组中共中央领导班子。江泽民闻讯大惊。

4﹒苏共垮台引起的惊恐

1991年6月，邓小平重新启用赵系人马胡启立、阎明复和芮杏文。胡启立任机械电子工业部副部长、党组成员，芮杏文任国家计委副主任，阎明复任民政部副部长。这是邓小平准备为赵紫阳复出做的铺垫。

几个月之后，1991年年底，貌似强大的苏联共产党，在几天之内就垮台了，使得整个世界格局发生了巨大的变化。苏共的解体强烈冲击中共，严重地打击中共的信心，使得中共高度紧张，认识到强大如苏共也有倒台的一天。中共以前常说一句话，“苏联的今天就是我们的明天。”如今苏共倒台了，中共不能不想想自己会不会还有明天。

中共常常说美帝国主义和一切反对派都是纸老虎，而反观苏联解体和东欧剧变，共产党才是真的纸老虎。所有独裁者的垮台都是树倒猢狲散。当时除了苏联解体外，柏林墙倒塌、波兰团结工会获胜、捷克斯洛伐克发生天鹅绒革命、匈牙利完成了民主转型、罗马尼亚独裁者齐奥塞斯库被推翻和处决、保加利亚完成了第一次全国大选……共产世界土崩瓦解。有个形象的说法，说推倒共产党执政的政权，在波兰用了10年，匈牙利10个月，民主德国10周，捷克10天，在罗马尼亚只用了10个小时。共产政权的连锁崩溃，令江泽民如坐针毡，极度不安。

1991年7月1日，江泽民在中共建党70周年的讲话中，抛弃邓小平以“经济建设为中心”的路线，大力鼓吹以“反和平演变为中心”，加紧在思想意识形态上的控制，并且强调：“要划清两种改革开放观，即坚持四项基本原则的改革开放，同资产阶级自由化主张的实质上是资本主义化的‘改革开放’的根本界限。”江泽民甚至从理论上声称“改革开放中也有路线斗争”，直接把批判矛头指向了上海的“皇甫平”，即指向朱镕基以及朱的支持者邓小平。江泽民坚决反对改革开放的讲话获得台下左派们的热烈掌声。第二天，承受很大压力的副总理朱镕基被打发到湖北考察并巡视暴雨灾情，而江泽民则在北京支持了左派们对朱镕基新一轮的全面清算。

江泽民没有看到问题的实质是共产党政治上的高度控制、经济上的落后在现代社会走入了死胡同，反而把问题归咎到改革开放上，要继续往左转，实在是过时思维。

库恩在为江泽民作的传中大肆吹捧江对改革的贡献，改变了中国，其实都是信口开河，因为江泽民从一开始就是极端保守派，根本不赞成改革路线。不过他的见风使舵以及作秀还是欺骗了不少不了解内情的人，尤其是外国人。

江泽民后来虽然迫于情势转向支持改革，但是对思想意识形态的控制却是江泽民当权期间的一贯思维和政策。江泽民极端仇视思想自由，指责异议人士是不爱国。他竟然对他的传记作者库恩说：“我不知道那些人（异议人士）的血管里是不是还流淌着中华民族的血液？”真是荒唐，忧国忧民的人不算爱国，难道江泽民这样的出卖国土的日俄汉奸反成了爱国者？

5﹒讨好李鹏和军方

在最初的几年，江泽民在党内地位十分不稳，他不仅仅受到来自左、右两派干政大老的压力，也面临着党内党外对“六四”屠城的不满。对外交往这时降到了冰点，许多国家在“六四”屠城后都把大使召回国内一段时间，贸易和武器禁运对中共的出口经济打击很大。

李鹏原来是江泽民的顶头上司，现在倒成了江泽民的下属，二人见面的时候都有些尴尬。江泽民当时每次政治局开会都是和李鹏并排而坐，共同主持会议，江泽民每每看着李鹏的脸色行事，外界称其为“江李体制”。为了巩固自己在党内的地位，江不得不讨好李鹏这个出身于水利部的总理。江泽民第一次出外巡视就选择了李鹏一心想上马的“三峡工程”，并积极策划使人大强行通过“三峡工程”的预案。

这种讨好是十分赤裸裸的。常把科学挂在嘴边的共产党和江泽民，此时却把最权威的专家们扔在一边，不顾三峡将引发的航运、发电、移民、生态、环境、战备等重重问题，让一些完全不懂水利科学的人，包括文艺明星、劳动模范和少数民族代表等来决定这个关系国计民生的大工程，这在外界看来简直就是一个笑话。江泽民这么做，除了讨好李鹏，实在没有其它任何意义。

无德无能、没有军方资历的江泽民在1989年11月被任命为军委主席，但老军头们怎么肯听他这个从来没有摸过枪的人的指挥？江泽民当时还不敢像邓小平那样封几个上将，在军队中又无自己的班底和人马，所以除了拨巨款给军方向苏联购买陈旧的武器外，江泽民又想起来汉奸老爹教给他的宣传技能。他指示要拍出几部歌颂解放军的片子，一方面讨好军方，一方面给“六四”后痛恨解放军的老百姓洗脑。江泽民亲自为一些片子题写片名，包括三部斥巨资的战争片《大决战》。

在拍片子的过程中，江泽民还有一个意想不到的收获。当时有一位姓李的导演拍出了一部《开国大典》。影片对蒋介石的塑造没有采用中共的脸谱化做法，而是把他塑造成为一个有血有肉的人。负责电影审查的人不许电影公映，并要求导演把蒋介石描绘成一个愚蠢而凶残的人，导演拒绝了。

思想开放的李瑞环听说了这件事，就邀请江泽民一起观看这部影片。其中一些镜头让江泽民十分好奇，因为看起来像是极为珍贵的纪录片镜头。江泽民问李导演那些镜头是从哪里找到的。导演回答说，那些镜头根本就不是找的，而是他们刚刚拍摄的，经过特殊技术处理后，看起来就像纪录片一样。江泽民十分满意。他最后看完电影后总结说：“真的和假的糅合在一起——我都被骗过去了。”

这种手法用于电影当然是正常的，但江泽民却从中想到了宣传欺骗中可以用的重要的一招儿。读者将会在第17章看到江泽民为欺骗民众而对于这种手法的发挥。

6﹒邓小平的反击

1991年8月31日上海的“皇甫平”在《解放日报》第一版发表题为《论干部精神状态》的文章，提出：精神动摇是最可怕的事情，干部必须解放思想。9月1日，中央人民广播电台播发了一篇由《人民日报》总编室副主任李德民和理论部一位高级编辑起草的社论《一切为了改革开放》和邓小平对着干，这篇社论由当时主管意识形态的政治局常委李瑞环阅读通过后，《人民日报》社长高狄却故意加进一段“对改革开放要必须先问姓‘社’姓‘资’”的内容，对“皇甫平”进行全面性的、更高层次的批判。李瑞环根据邓小平的指令，在第二天见报的社论内容中删去高狄的这段话。为此，邓小平狠狠地说：“《人民日报》想全面批判邓小平。”邓对江产生了极度的不信任。

在1991年年底的时候，邓小平完全被江泽民的所作所为激怒了，对所谓“第三代领导核心”的江泽民不仅完全失去信心，而且到了无法忍受的程度。邓小平虽然在名义上没有任何职位，但是仍然牢牢地控制着军队：军队由邓最亲密的老朋友杨尚昆和十分信任的部下杨白冰管理。杨尚昆和邓小平是1932年认识的，是60年的老朋友。杨白冰的上将军衔是邓小平于1988年9月亲自授予的，一直忠实地执行邓小平在军中的政治路线。另一位军委副主席刘华清是邓的老部下，也对邓忠心耿耿。

邓小平看到，平庸、软弱、无能、妒贤，思想保守、顽固的“第三代领导核心”江泽民妄图阻挠改革开放。因此，邓小平痛下决心利用手中的军权做最后一搏，准备在中共十四大上，撤换反对改革的总书记江泽民等人，让坚决执行改革开放路线的人上台。邓小平筹划由乔石替代江泽民，担任中共中央总书记，并在八届人大一次会议上当选国家主席、军委主席；由李瑞环或朱镕基替代李鹏，担任国务院总理；由万里继续担任全国人大委员长；杨尚昆卸任国家主席；彻底解散陈云把持的中共中央顾问委员会。

邓曾就这个方案向杨尚昆、万里征求过意见。同时，为了表示对乔石的支持，邓小平对乔石在各地的讲话予以高度肯定。这又让江泽民嫉恨不已，把乔石看成了冤家对头，邓小平死后，江最后以年龄为限逼迫比自己年轻的乔石下台，这是后话。

邓小平还准备再次起用被软禁的赵紫阳，让他担任全国政协主席。邓并不怀疑赵紫阳坚持改革的态度，关键是“六四”是邓晚年的最大心病，而赵在“六四”问题上坚决不认错的态度让邓小平非常恼怒。邓小平于是派人捎话给赵紫阳，要求赵在出来工作前承认一下“六四”事件中的错误，以防赵日后为“六四”翻案。联系人回来汇报说，赵紫阳坚持认为自己没有错，不写检讨。赵紫阳说：“我为什么下台不作检查？因为这是我自己的选择。……我觉得自己没有错，何必检讨？一检讨就不能说明事实真相。”听完汇报后，邓小平心中五味俱全，长时间沉默不语。

（待续）


参考资料连载：《江泽民其人》（四）

【明慧网2005年6月8日】（接前文）

第七章：小平南巡经济开放　江贼倒杨抢班夺权（1992-1994）

胡耀邦和赵紫阳下台后，邓小平失去了推动改革开放的最得力助手。“第三代领导核心”的江泽民不仅不推动改革开放，而且从理论上批判改革开放。邓想来想去，万般无奈，只有亲自出马，在女儿邓楠的帮助下南巡，以老迈之躯推动停止转动的改革开放车轮。

1992年1月17日，一行专列从北京开出，向南方疾驰而去。车内的邓小平以88岁高龄再次南下，在夫人、女儿和老朋友、国家主席杨尚昆的陪同下，从1月18日到2月21日，开始他的武昌、深圳、珠海、上海之行，史称“邓小平南巡”。

“邓小平南巡”的直接起因是由于江泽民推行极左路线，反对改革。邓南巡之后，阻挡公开报导邓小平南巡讲话的也是江泽民。但是，江泽民后来却恬不知耻地把改革的功劳抢到自己手中，并且收买外国人写书来欺骗各界民众。事实上，当年帮助邓小平推动改革开放起最大作用的，是掌握军权的杨尚昆、杨白冰兄弟，在随后的岁月里在经济领域起最大作用的是朱镕基。十四大之后失去军权的杨氏兄弟，则成了江泽民的死对头。江泽民和曾庆红不仅在1998年害死了杨尚昆，并且一直想把杨白冰置于死地而后快。这其中除了个人恩怨之外，就是江泽民一方面妒嫉杨氏兄弟的功劳，另一方面要把改革的功劳抢到自己手中，而杨氏兄弟被视为障碍。

1﹒邓小平的最后通牒

1992年1月18日，邓小平到达武昌，会见了湖北省委书记关广富和省长郭树言。在会见期间，邓小平直接点了江泽民的名，要求关广富和郭树言两人给“中央”带话：“谁反对十三大路线谁就下台。”江泽民对此怀恨在心，之后对邓的南巡讲话，迟迟不表态支持。

19日，列车到达深圳特区。一向比较沉默寡言的邓小平在深圳发表长篇讲话，明确地向江泽民发出最后通牒：“改革开放是大势所趋，得到了全党全国人民的拥护，谁不改革谁下台。”同时，邓小平让杨尚昆、万里负责筹备1992年底的中共十四大“人事班子”，拟定包括总书记在内的新的人事班子名单。除了他的密友，时任国家主席、军委第一副主席的杨尚昆陪伴着邓小平南行之外，邓小平在这次巡视活动期间，单独会见了乔石、刘华清、叶选平、朱镕基、杨白冰等人，一方面说明邓小平为改革开放大力造势，另一方面反映出邓小平想提拔乔石、撤掉江泽民的打算。

邓小平在南巡途中还一再提起，说赵紫阳主管经济工作的那五年“加速发展功劳不小”。南巡回来后，邓小平还不死心，又派人和赵紫阳联系。赵紫阳仍然不认错。邓小平在南巡前后，多次派人和赵紫阳联络，赵紫阳就是坚持自己没错，不改初衷，坚持良知而不坚持党性，这在共产党内是少有的。

江泽民自当上总书记的两年多时间内，推行极左路线，鼓吹“反和平演变”已经昏了头。邓小平说的“谁不改革谁下台”，深深戳到江泽民的痛处，江泽民一直耿耿于怀。2月20日上午由江泽民召开政治局扩大会议，传达邓小平讲话。在把邓小平的一系列谈话作为中共中央文件正式向全党传达的时候，江泽民以“容易引起党内干部思想不稳”为借口，删去了邓小平南巡讲话大量内容，尤其是删去了“改革开放是大势所趋，得到了全党全国人民的拥护，谁不改革谁下台”这类的内容，而且不许报导邓小平南方之行的详情，全国绝大多数人并不知情。

2月下旬的一天，主管意识形态的政治局常委李瑞环询问《人民日报》社长高狄：“《人民日报》为什么不登（邓南巡讲话），为什么没有反应？”高狄理直气壮地反问：“小平同志现在只是一个普通党员，我们不知道该以什么样的口径报导。”高狄敢顶撞李瑞环，是因为自恃有江泽民做后台。但他不知道江泽民的总书记职位是邓小平给的，邓有军队作后盾，随时还可以收回这个任命。

2﹒魂飞魄散

1992年3月20日至4月3日，北京召开全国七届人大第五次会议。搞不搞改革是大会的焦点。面对江泽民扣压邓小平南巡讲话内容，中共历次政治斗争中的王牌──军队说话了。在人大会议上，中共中央书记处书记、中央军委秘书长兼总政治部主任杨白冰率先喊出：“为改革开放保驾护航。”同时，杨白冰直接授意《解放军报》发表题为“为改革开放保驾护航”的社论，公开表示“坚决响应小平同志号召，为改革开放保驾护航”，旗帜鲜明地支持邓小平。在总参系统中头一个响应的就是副总参谋长何其宗。杨白冰的“为改革开放保驾护航”直接针对江泽民，从此江泽民对杨白冰和何其宗两人恨之入骨，他们后来都遭到江的清洗。

差不多同时，在人大会议期间的3月26日，《深圳特区报》一版头条刊出长篇通讯《东方风来满眼春──邓小平同志在深圳纪实》，率先披露了邓小平南巡及发表重要讲话的事实。同日下午，《羊城晚报》以少有的规格几乎全文摘发了这篇报导；3月28日的上海《文汇报》、《中华工商时报》均全文转载该文。3月30日，由江系人马控制的新华社才全文播发此文，比《深圳特区报》晚了四天，反映出江泽民的强烈抵触情绪。

杨白冰代表军方正式公开对南巡讲话表态，军队成为邓小平的最坚强后盾。解放军的强有力支持，极大地震慑了反对改革的人马，使得形势急转直下，江泽民惊呆了，感到军队的锋芒直逼自己。在惊慌之余，江又使出了政治上两面派的伎俩，4月1日在会见日本人时，也在口头上附和邓小平讲话。邓小平认为，江泽民说的完全是空话，根本没有诚意，只是应付。

这时离召开中共十四大只有几个月了，杨白冰亮出军队底牌强烈地冲击了中共高层，北京的政治形势凶险莫测。江泽民在南巡之后的平庸和搞政治投机、阳奉阴违的表现，已经令邓小平忍无可忍。1992年5月22日，邓小平不顾北京的酷暑高温，亲自到首钢视察，并且当着在场所有干部工人的面发牢骚说：“对我的讲话，一部份人马马虎虎，应付我，一部份人很沉闷，其实是反对、不同意，只有很少部份人真正动起来了。”邓小平当时要求陪同前往的北京市领导人李锡铭和陈希同“给中央带话”。这个“中央”自然就是江泽民了。

在这期间，政治局常委、政法委书记、中央党校校长乔石多次指出对邓小平的讲话不能只停留在“大话、空话”上，暗中批评江泽民。副总理田纪云强烈表示支持邓的改革。

田纪云应乔石要求于1992年5月在中央党校发表了不点名批评江泽民的讲话：“在消除‘左’的影响的时候，要特别警惕那些风派人物。这种人翻手为云，覆手为雨，见人说人话，见鬼说鬼话，一有机会就跳出来反对改革开放。这些人一旦掌握了国家大权，对国家、对人民都是一场灾难。”

这些话让江泽民恨得咬牙切齿。他看到形势不对，准备再装出改革派的面孔，竟被田纪云几句话戳穿。

李先念曾经对田纪云全力支持改革开放十分不满，“六四”之后的1989年10月27日政治局会议上，江泽民全面否定赵紫阳的改革成绩，田纪云当场指出不能下届否定上届，成绩大家有份儿，问题大家也都有责任。田的讲话被李先念骂为“赵紫阳的狗腿子又跳出来了！”

但令江泽民无可奈何的是，当田纪云发表揭露江泽民两面派讲话的时候，江泽民的大靠山，一向与田纪云对着干的李先念因病住院。在5月底时，专家治疗小组报李先念病危。江泽民这时倍感自己的地位岌岌可危，形势对自己非常不利。迫不得已，江泽民只好见风使舵，反对“资产阶级改革观”的声调开始降低。

1992年6月9日，中共中央党校戒备森严，如临大敌。江泽民在乔石和大批军人及警察的簇拥下进了党校礼堂。党校的教员和学员看到这番架式，都纷纷议论取笑说：“江泽民肯定是被乔石动用专政力量押送来的。”江泽民在乔石的逼迫下，在党校表示支持邓小平的南巡讲话，但是觉得被乔石逼来丢了大面子，心中更加怨恨乔石。人们在会下说：“看架式就知道江泽民没有诚意。”但是表面上江泽民已经老实多了。

1992年春夏之际，中共总书记江泽民的政治行情一落千丈，有人已在议论江泽民的总书记位置是否还能保得住了。6月21日，李先念在北京病死。江泽民被形势所逼改变了态度，言不由衷地声称支持邓小平的改革开放路线，但还是比其他人晚了很多。江泽民后来对自己可能下台的消息还是越想越怕，寝食难安，更担心什么时候老账新账一起算，说不定还要受到党内大批判。于是江泽民又偷偷去找邓小平，做了“深刻”检讨，眼含热泪表明誓死紧跟邓小平，把改革开放进行到底。

江泽民感受到来自杨氏兄弟、乔石、万里、田纪云等的强大压力，对他们既恨又怕。江泽民从反对改革到不得不支持改革，如何面对这一段历史，对于急于把自己包装成思想开明的“改革派”人物的江泽民而言，当然至关重要。最能刻画江泽民隐瞒、篡改这段历史的性格特点的，是库恩在《江泽民传》中说的一句话：“在内心深处江也是一个经济改革者。”一个“内心”，一个“也”，一下子就把江泽民上台以后自觉抵制改革，大搞“反和平演变”的桩桩丑事一笔勾销，他似乎反而成了被保守派“绑架”的受害者。果真如此，邓小平何必带着手握军权的杨尚昆去长途跋涉地南巡，去一趟江公馆不就谈妥了吗?

3﹒耍阴谋施毒计

是年6、7月时，邓小平和陈云就十四届中共高层人事安排进行激烈的讨价还价，高层为了人事安排的权力斗争进一步加剧。江泽民摇摇欲坠的政治处境让江的亲信、中央办公厅副主任曾庆红看在眼里，急在心里。曾庆红是个极有野心的人，权力欲极强，善于玩弄权术。曾庆红看到，利用江泽民，是自己可以达到最高权力的捷径，而且因为江泽民的平庸无能，更容易操纵和控制江本人，以致几年后声称自己是“摄政”。如果江泽民现在下台了，曾庆红明白自己的政治生涯也就结束了。

曾庆红为人阴险，工于心计，热衷于权谋，恨一个人不动声色，然后置其于死地。曾庆红的父亲曾山曾经担任内政部长，母亲邓六金曾任延安保育院院长，许多现任中共高官都是延安保育院长大的，称邓六金为“邓妈妈”。曾庆红的出身使得他熟悉高层权力斗争，学会了如何在高层权力斗争中保护自己、打击异己，如何在错综复杂的局势中巩固和获得更多的权力，尤其是如何利用整理黑材料、散发假情报打击对手。所有这些，都在曾庆红后来的中共高层权力内斗中反复加以运用。

这时，曾庆红给魂飞魄散的江泽民分析，邓小平有可能用乔石代替江做总书记，杨氏兄弟、乔石、万里、田纪云、李瑞环等人都是政敌。这其中最大的威胁来自杨氏兄弟，而杨氏兄弟手握军权，又最受邓小平信任，因而动杨氏兄弟的难度最大，也最危险。另一方面，一旦杨氏兄弟被清除，就除去了最危险的对手，就可以死里逃生，掌稳权力。曾庆红认为虽然杨氏兄弟权势冲天，但他们都是军人，不懂政治权谋，他们的权力主要来自邓小平的完全信任，因此最重要的一点是离间邓和杨氏兄弟之间的关系。而邓小平怕改革路线被抛弃，更怕死后“六四”被平反；而杨尚昆和赵紫阳关系密切是众所周知的，杨尚昆开始并不愿意用军队武力镇压学生。因此在“六四”问题上，邓杨之间有隙可乘。江泽民对杨氏兄弟在军中瞧不起自己一直敢怒而不敢言，听了曾庆红的分析和对策，心中产生了希望，决心把杨氏兄弟打倒，一来可以保权力，二来可以泄心头之恨。因此曾庆红和江泽民把主要精力放在对付杨氏兄弟上，同时积极利用中央办公厅的方便条件搜集打击杨氏兄弟的黑材料。

二野出身的邓小平当军委主席时，其它派系的人马受到排挤，尤其是原来三野和四野的非常不满，当时掌管军权的杨氏兄弟、刘华清都是邓小平的人，杨氏兄弟在军中权力大，军队内其它派系的不满自然就转嫁和集中到杨氏兄弟身上。在改革开放之初，邓小平作出过“军队要忍”的指示，把更多的资源用于发展经济，这让军队艰苦了一段时间，而忠实执行“军队要忍”的，正是杨尚昆兄弟。另外邓小平以“干部年轻化”为理由说服张爱萍、杨得志和余秋里等人退位。但这三位同意退位的军委副秘书长发现竟然上来了比张爱萍大三岁、比杨得志大四岁、比余秋里大七岁的杨尚昆。这让几位老军头心里很不平衡。曾经在三野任五师师长的李先念更是在很久以来就全力支持后来受到军中排挤的原三野四师师长张爱萍、参谋长张震、一师师长叶飞、三师参谋长洪学智等的“倒杨”行动。

张爱萍是反对“六四”开枪的，因此在江泽民上台的最初几年，江刻意和张保持距离。因为江上青曾经是张爱萍的直接下属，在江泽民初见张爱萍的那几年，他以“烈士遗孤”自居，对所谓“养父”的老上级毕恭毕敬。但是，江当上总书记之后，为表明坚决支持开枪的立场，对张爱萍很冷落。如今，为了“倒杨”需要，江泽民又开始对张爱萍热乎起来。

曾庆红看到虽然江泽民在军中毫无根基，但是可以利用军队中的这些不满情绪来孤立杨氏兄弟，进一步离间邓杨之间的关系，以达到意想不到的效果。

1992年8月，邓小平为了十四大的安排以及在人事上和陈云之间的互动，操劳过度，中风病危住进医院。杨白冰自杨尚昆处得风声在先，便在8月下旬召聚了高级将领46人，在北京召开“碰头会”。

军队高级将领根本不拿正眼看江泽民，这已经是公开的秘密了。邓小平给江泽民安排的“顾命大臣”杨尚昆取笑江一摸枪就哆嗦，还不知射击是什么滋味。“碰头会”上，杨白冰透露了邓身体不好，讨论江泽民能不能胜任军委主席一职。杨白冰提到中共党内外反对邓小平改革开放政策的人很多，提出邓百年之后军队如何保驾护航、贯彻邓小平的改革开放政策的问题，请与会者谈谈各种设想和应变之道。这些人毫不留情的数落江泽民反对改革而又平庸无能，对军事一窍不通，没有魄力，无法胜任军委主席的职务。

江泽民得知这一消息后，惊恐失措，对杨白冰更加咬牙切齿，此后一直想置杨氏兄弟于死地。曾庆红倒觉得此事是个机会，可大做文章，借邓刀杀杨氏兄弟。于是江泽民一边向外面散布谣言，一边向病中的邓小平多次告“御状”，说杨氏兄弟已经有迹象夺邓的权，心中非常忧虑。几次吹风之后，邓小平开始怀疑，再让人去打听，果然外面有这种说法。于是杨氏兄弟失去了邓的信任。

4﹒谣言惑众抢班夺权

为了迎接中共十四大，中共中央就各级领导班子成员进行选拔。9月7日至10日，中央军委召开会议，讨论军方在十四大上的人事安排。掌握军队人事组织大权的杨白冰列出了提拔100名中高级将领的名单，交给刘华清和杨尚昆批准之后，然后交给江泽民审核批准。江泽民和曾庆红对名单进行一番分析之后，觉得这是离间邓杨的大好机会，于是扣而不批杨白冰列出的名单。

江泽民和曾庆红为了离间邓小平和杨尚昆之间的关系，采取多方位进攻的方式。邓小平晚年深居简出，深受其子女的影响。身为太子党一员的曾庆红深知这一点，于是策划利用邓的子女来离间邓杨之间的关系。曾庆红通过同是太子党的朋友刘京和俞正声，让他们和邓朴方联系。刘京是文革中造反派头头，是“老子英雄儿好汉，老子反动儿混蛋”的“血统论”原作者之一，也是曾庆红的校友（北京工业学院，即后来的北京理工大学），当时任昆明市市长；俞正声当时任青岛市市长。俞正声和刘京曾先后担任过邓小平长子邓朴方的中国残疾人理事会副理事长。在曾庆红的授意下，俞正声和刘京在和邓朴方见面时，故意耸人听闻，大谈“杨家将”的危险，要提防他们。随后，曾庆红亲自和邓朴方会面，强调江泽民忠于邓小平，有能力，只是被杨氏兄弟架空，无法施展。尤其是针对杨白冰的“100人名单”，曾庆红对邓朴方说，杨尚昆、杨白冰的势力过大，要在军队内彻底替换“老爷子”（指邓小平）的人马，这非常危险。针对赵紫阳可能复出的问题，曾庆红说，赵紫阳如果复出担任政协主席，实际上是“老爷子”间接承认错误，而且杨尚昆在“六四”问题上内心矛盾，有较明显的平反意图，一旦杨尚昆与赵紫阳联合，整个形势就翻过去了。曾庆红针对邓小平的政治心病，“对症下药”，在“六四”问题上大做文章，离间邓杨关系。曾庆红进一步恐吓邓朴方说，那样的话，政局就要失控，“老爷子”就会被秋后算账。

与此同时，江泽民、曾庆红更加紧搜集打击杨氏兄弟的黑材料，一方面越发在暗中鼓动扩散杨白冰所提“100人名单”事件，另一方面继续在私下叫人散布谣言。一时间北京针对杨尚昆、杨白冰兄弟谣言四起，说“杨家将不可一世”，“杨尚昆想取代邓小平”、“杨尚昆、杨白冰试图搞一场不流血的政变”、“邓小平将不久于人世”、“杨尚昆想当军委主席”等等。

中共军队中本来山头林立，矛盾错综复杂，一些人对杨尚昆、杨白冰兄弟不满。于是江泽民、曾庆红找来张爱萍、汪道涵等人，让他们联络军中反对杨氏兄弟的势力，向邓小平打小报告，说杨氏军中势力太大，有篡权的野心，建议改组中央军委，解除“杨家将”的军权。

5﹒逃过一劫

杨尚昆见江泽民扣住“100人名单”，问江泽民为什么不批，江泽民回答说要请示邓小平。曾庆红和邓朴方见面之后不久，江泽民带着总政治部副主任于永波一起亲自拜见了邓小平，当面向邓小平指控杨氏兄弟有野心，要夺取军权，当时中央军委副主席刘华清也在场。

江泽民、曾庆红通过多方渠道把杨氏兄弟要“夺军权”和“平反六四”的消息从四面八方传到了邓小平的耳朵里。邓小平觉得问题严重，尤其是经过了这一场病，意识到要对后事进行安排，既要在十四大上确保改革开放的路线，又要防止“六四”被翻案，死后被鞭尸。在江泽民一连串的刻意效忠假象下，邓小平完全中了江泽民和曾庆红的阴谋毒计，加上陈云和薄一波的反对，事到如今，邓小平也只好放弃了原来的主张，打消了撤换江泽民之意，并且废除了杨氏兄弟的军权，举荐刘华清、张震等老军头辅佐江泽民执掌军权。但邓小平内心深感江泽民靠不住，只能作为过渡人物，要从长远打算，挑选年轻的“跨世纪接班人”。在中共十四大上邓出人意外地给江泽民安排了接班人──四十九岁的胡锦涛。给接班人安排接班人，在中共历史上是前所未有的。

邓小平在世就隔代指定第四代接班人胡锦涛，这当然是出于对江泽民这个“第三代领导核心”的不信任。胡锦涛是邓小平钦定的“王储”，这几乎是个公开的秘密。可是，江泽民在让库恩写的传记中，完全抹煞邓小平隔代指定的这一事实，一如既往的篡改历史。传记中称“可以说我（江泽民）在10年前就看中他（胡锦涛）了”。江泽民赖着不下台引发百姓广泛的厌恶。可是，传记中却用江泽民热爱领导“年轻化”来给江的脸上贴金，江泽民说自己“经常有一种与大部份西方领导人不是一代人的感觉”，“期望任命胡为国家副主席能改变中国的国际形象”，把人们早就预料的事情说成“很可能没有人想到我们会选择胡锦涛。”江泽民的种种丑事都能通过传记重新打造，为自己粉饰贴金。

据刘华清回忆，在十四大召开前夕，已经退休的邓小平于1992年10月6日给中央政治局写过一封信，谈到了对中央军委人事安排的意见：“今后主要由刘华清、张震两位同志在江泽民同志领导下主管军委的日常工作。将来挑选接班人的工作，需要熟悉军队的人来承担责任。”邓小平在信中对新一届军委领导班子有个具体方案。

中共十四大在1992年10月12－18日在北京举行，杨氏兄弟出人意料地被剥夺了军权。杨白冰明升暗降，成为有名无实的政治局委员。

邓小平虽然老谋深算，但是这次却栽在小辈江泽民和曾庆红的身上，中了两人的阴谋诡计。从此以后，亲密无间的邓、杨两家断绝了来往，邓小平和杨尚昆之间60年的友情在中共残酷内斗中付之东流。事实上，邓小平砍掉胡耀邦、赵紫阳、杨氏兄弟后，等于是自毁长城，在党内和军队中失去了最有力的助手。刘华清虽然忠于邓小平，但是一方面年事已高，另一方面能力有限，在政治斗争中不是江泽民和曾庆红的对手，几年后也遭到江、曾的整肃。

6﹒两副嘴脸

江泽民一向两面三刀，用人时卑躬屈膝，不用时落井下石。这里有必要回顾一下江泽民对杨尚昆兄弟的态度变化。1989年11月的中共十三届五中全会上，邓小平辞去了军委主席的职务。江泽民在就职演说中再三表示“没有思想准备”，“力不从心”，“没有做过军事工作”等等。江泽民还一再向杨家将表忠心。他表示由杨尚昆任军委第一副主席，杨白冰任军委秘书长是他自己做好工作的“有利条件”。十几天后，江泽民的讲话被放在头版以通栏的形式发表在《人民日报》、《解放日报》等各大官方媒体上。

江泽民将自己卑谦的态度高调、明确地发表在官方头版上，无疑表明江对杨家将是十分讨好、甚至是卑躬屈膝的，但后来那个在邓小平面前告杨家将黑状的，却恰恰又是同一个江泽民。

这种前恭后倨的变化也反映在江泽民对邓小平家族的态度上。邓活着时，江每次见邓夫人卓琳，没说话笑脸就先递过去了；邓小平逝世后，江泽民就狠狠地整了一下邓小平的后人。江泽民自己有个“中国第一贪”的儿子，此时却以贪腐为由威胁要拿邓的儿子开刀，并剥夺了邓家人对邓小平言论的解释权。

但当年江泽民进北京后，终于等到被邓小平召进邓府的那一天，当时的情景至今还让太子党们记忆犹新。当一脸谦卑、笑容可掬、局促不安的江泽民站在邓小平面前的时候，在场的人根本没拿他当回事，因为来巴结的人太多了，这副嘴脸实在不新鲜。邓小平笑着向大家介绍了这位新面孔是总书记，在座的人依然一副不为所动、不以为然的表情，顶多朝他多瞥一眼而已。

江泽民进北京后的第一件事就是想尽办法能够进出邓府。江泽民初入邓府，人脉不熟，人事不清，对谁是邓老的秘书、护士，哪个是邓的外孙、亲戚，甚至谁是勤杂人员、保安人员统统都搞不清爽。

尽管江泽民还无法知道这些人谁是谁，有什么背景，但江本着一个原则：进了邓家门无论见到谁都决不能得罪。

来邓家的人太多了，像走马灯似的熙熙攘攘、川流不息，这难不倒有丰富拍马实践经验的江泽民。

在走廊里院子里，无论见到谁，哪怕是个孩子，江都把腆着的大肚子收回去，微微侧着身，满脸堆笑，毕恭毕敬地说：“您先走！”这种过份的讨好让小孩子高兴，让警卫和烧锅炉的害怕，说这个人很有心计，但也让很多人感到反胃。

众所周知，邓小平抽烟特别厉害。为了他的健康，据说烟还是特制的。护士不但要保证让他按时吃药，还要提醒他少抽烟。当他又要抽时就劝阻说，刚才那支烟是什么什么时间抽的，请再等一会儿。虽然尼古丁没有鸦片中毒那样厉害，可是也让人上瘾。所以烟民们最不高兴的就是烟瘾上来却不能抽。

当所有的人都好心地劝阻时，不会抽烟的江泽民却麻利地从口袋里掏出早已准备好的打火机，点着火递到邓小平的眼前，让护士既错愕又气愤，但却讨得了邓小平的欢心。

一般情况下，邓家都是由护士或警卫员给邓小平端茶、递水、拿拖鞋，那些被人侍候惯了的到邓家来玩儿的小贵族们只知道管邓小平叫“邓爷爷”，可不知道应该帮他做什么事情。这就给了江泽民不可多得的可乘之机。

江泽民常常在护士或警卫员已经伸出手之后，仍冲到前头去倒水或从地上拎起拖鞋来，让那些工作人员伸着手进退两难。

那些小贵族们至今仍津津乐道当年的总书记江泽民抢着倒水的笑闻。

但2001年8月22日邓小平97岁冥诞纪念日的时候，照常理受恩于邓小平的江泽民本应向媒体打招呼，多出一些歌颂的文章以显示其不忘邓恩人的提拔，再者给追随者做个好榜样，也可在人前留个好名声。但是据中央宣传部得到指示，江泽民竟然下令不准刊登纪念邓小平的文章，过河拆桥、忘恩负义的本性暴露无遗。

7﹒篡改简历

在1992年10月召开的中共十四大上，江泽民坐稳了总书记位置，但是仍然感觉到自己资历肤浅，于是立刻命令秘书要回他本来已经圈阅过的个人简历，将原文“一九四六年四月加入中国共产党并参加工作”打上问号。秘书一看就明白江要篡改简历！秘书立即找到简历起草人员说：江总书记已经回忆起来，他在1943年考入上海交大的当年就已经靠拢上海地下党的外围组织。这个提法伸缩性大，不是靠拢上海地下党，也不是加入外围组织，而是“靠拢”外围组织，这个“靠拢”的距离有多远就不得而知了。

这一改动就把江泽民从解放战争时期的干部变成抗日战争时期的老干部，在资历上升了一个大台阶。

在江泽民的授意下，1992年10月中共十四届一中全会开过后，由新华社统一发布的《中国共产党第十四届中央委员会、中央军事委员会领导机构成员简历》称：江泽民“一九四三年起参加地下党领导的学生运动，一九四六年四月加入中国共产党”。然而1943年的时候，江泽民在南京的伪中央大学上学，根本没有在上海靠拢地下党的外围组织。熟悉上海学生运动的乔石看到新华社发布的江泽民简历中，凭空多出了“一九四三年起参加地下党领导的学生运动”，心中对江泽民更加厌恶和愤怒。十四大后，江泽民和乔石之间的矛盾越来越尖锐。

8﹒忌恨邓小平

按照1992年中共十四大的内定，江泽民在2002年的十六大上要全面交权给胡锦涛。邓小平还向李瑞环、万里等人交底，以保证江泽民在十六大上全面交权，以示安抚。1992年10月19日，邓小平与出席中共十四大的全体代表见面，领着政治局其他常委与胡锦涛握手拍照。照片中邓胡居中，江泽民居后。但江泽民对胡锦涛的这样一张私人照也受不了，觉得自己遭到矮化，有失总书记形象，因此派人把自己和其他人物都抹掉了。中央办公厅后来交给胡锦涛的照片背景成了一片黑，照片中只剩下邓小平和胡锦涛两人。12年之后，2004年在邓小平诞生100周年的时候，这张本应相同的照片竟然出现了三个不同的版本，引起了一场不大不小的风波。

十四大后，横空出来一个胡锦涛，各界议论纷纷。江泽民和曾庆红密令情报部门对胡锦涛的一举一动进行严密监视，同时收集有关他的所有资料，以备后用。胡锦涛自然深知自己所处位置上所面临的风险，处处小心，从此过着漫长的谨小慎微的“王储”生涯，艰难地熬着日子。

江泽民和曾庆红阴谋得逞，打倒了杨氏兄弟，坐稳了总书记的位子。这使得二人胆子和野心急剧膨胀，更热衷于耍诡计、以散布假情报和整黑材料的方式在中共高层恐吓、拉拢和打击异己，后来曾庆红在中共高层得到一个“黑面杀手”的称号，使得众多人对曾又怕又恨。

十四大后，江泽民表面上对邓小平毕恭毕敬，内心深处却既恨邓小平想撤自己，又暗骂邓小平给安排了一个接班人。这笔账江不会忘记，在邓小平死了之后，江泽民整治邓家，连烧锅炉的、警卫员一干人都没有放过。此事后面再表。

9﹒江记私家军

“六四”之后不到一个月的时间，在重兵把守的京西宾馆召开了中共十三届四中全会。当天晚上，时任中办主任的温家宝和中办副主任兼中央警卫局局长杨德中向新任总书记的江泽民汇报了对赵紫阳的审查情况和管制计划。江泽民回忆起他以前每次见到杨德中，杨都是赵紫阳的保镖，忠心耿耿地保卫着赵的安全，一旦赵紫阳大势已去，管制赵紫阳的也正是杨德中。

踏着“六四”血迹登上中共最高权位的江泽民对自身的安全充满危机感。1976年逮捕“四人帮”的，就是中央警卫局局长汪东兴。因此江泽民一直希望安排一个铁杆亲信出任中央警卫局局长这一职务。但是杨德中资历甚高，担任过周恩来、胡耀邦和赵紫阳的保镖，江泽民找不到什么借口把他拿掉，所以只好想尽办法在周围安插人马。原在总参警卫局任职的由喜贵，急于投靠新的主子，先拍上了江泽民的心腹曾庆红，然后顺着这根藤攀上了江，对江极尽溜须拍马之能事，终讨得江的欢心与信任。在江的费尽心机安排下，由喜贵被升为中央警卫团副团长，担任杨德中的副手。

江泽民后来权力稳固后，为了把由喜贵扶正，不顾军头们的不满，打破中共的规矩，对中央警卫局长杨德中进行政治收买，把他提到军队最高级别“上将”，然后劝退，由喜贵接任中央警卫局局长，把该部队变成了江泽民的私家军。

因为中央警卫部队负责所有中央领导（包括人大正、副委员长、政协正、副主席）的警卫工作，曾庆红对这支队伍就尤其重视。他以“轮训”为名，命令所有人必须参加政治学习，教育这些人不但要忠于党，更要忠于“江核心”。由喜贵因此与曾庆红配合采用特务的做法，以保卫为名在各个首长身边安插监视人员。

江泽民对中办主任温家宝也不信任，因此，他先是把贴身秘书贾廷安调入中办，接着把曾庆红也调进中办做了温家宝的副手，同时撤销了赵紫阳建立的中央政治体制改革研究室。虽然温家宝继续担任中央办公厅主任职务，但从此之后直接服务于总书记本人的秘书班子却不再由他这个主任指挥，而是由副主任曾庆红全权负责。江泽民对温家宝的不信任感办公厅所有的人都能感受到。

1992年10月，十四大召开之后，江泽民的地位暂时稳住。1993年3月八届人大召开，江泽民安排曾庆红出任中央办公厅主任一职，温家宝被调任中共中央农村工作领导小组副组长，从此江氏人马完全控制了中央办公厅。

江泽民处心积虑地监视其他中央领导，也担心自己被监视，对谁都不放心。江泽民卸任总书记职位后，更干脆以军委主席的身份，亲自兼任中央警卫局第一政委。

1994年，十四届四中全会宣布党内大老正式退出干政。曾庆红为巩固江泽民的地位在公报中加进了一段引起极大争议的话：“党的历史表明，必须有一个在实践中形成的坚强的中央领导集体，在这个领导集体中必须有一个核心。如果没有这样的领导集体和核心，党的事业就不能胜利。”反对的人认为这会让人想起对毛泽东大树特树的个人独裁时代，但江泽民对此甘之如饴。可笑的是，当江泽民从总书记职务退下来之后，他禁止国内媒体上出现有关“以胡锦涛为核心的党中央”的提法。吹捧自己可以，吹捧别人绝对不行，这也是江泽民的一贯本色。

※　※　※　※　※　※

1992年还发生了一件后来对中国以至全世界影响深远的事，法轮功创始人李洪志先生将佛家修炼大法──法轮大法──弘传于世。

第八章：抢滩北京希同束手　恐吓台湾导弹狂射（1995——1996）

十四届四中全会宣布中共第二代领导集体向第三代移交权力的工作已经全部完成。当时邓小平的健康每况愈下。十四大上让多年的铁杆支持者杨家将兄弟退出军队核心，更是邓小平自毁长城之举。江泽民最怕的就是军队不跟他这个没摸过枪的军委主席走。如今，一方面元老们风烛残年，另一方面在军队中江泽民也逐步有了亲信，江泽民开始盘算着把矛头指向北京市这个重要的政治滩头阵地了。

北京市是权力斗争的必争之地。如果不能把北京卫戍区、北京市委市政府和中央警卫团的权力牢牢抓在手里，中共的最高领导人就毫无安全感可言。文革前毛泽东已经被捧上了神坛，然而北京市市委书记彭真就是敢让《人民日报》、《北京日报》和《光明日报》拒不转载姚文元的《评新编历史剧〈海瑞罢官〉》，令毛泽东不得不在上海出姚文元的单行本，并称北京是“针插不进，水泼不进”的独立王国。“文化大革命”全面铺开是在1966年5月16日，其先行动作则是于1966年3月底将当时的北京市委书记彭真和中宣部部长陆定一解职。即使对毛泽东这样“一句顶一万句”的党主席来说，要干大事也必须先掌控北京。因此，江泽民十分急于拿下北京。

1﹒与陈希同结怨

在干部选拔上，江泽民只有一个原则，就是对他不效忠的人都不用。这样一来，其政绩可想而知。陈希同在北京当市长和市委书记期间，北京成功举办了亚运会，打通了二环路和三环路，北京市的面貌改观很多。相比之下，江泽民在上海执政期间，不仅毫无业绩，相反，他上台仅两年上海就发生“菜篮子危机”，以至于邓小平不得不把能干的朱镕基调往上海补漏。在“六四”问题上，陈希同一直抱着敢做敢当的态度，而不是象江泽民这样一会儿镇压《导报》，态度强硬，一会儿又想向赵紫阳做深刻检讨，承认不该镇压。陈希同因此认为自己维护江山有功，至少在政治局委员的位置上应该再上层楼，谁料想却被江泽民捡了个现成便宜，心理自然十分不平衡。此外陈希同与邓小平的关系非常好，在1992年邓视察首钢的时候公开宣称陈是改革派，这些都给了陈看不起江泽民的本钱。因此，江泽民要想控制北京，要解决的最大问题就是陈希同。

江泽民好出风头，嫉恨心又强。对于看不起他的人，心胸狭窄的江是一定会报复的。对于陈希同，江泽民一直又恨又怕。江泽民尤其感到不能容忍的还有几件事。

第一件事，就是陈希同宴请赵紫阳的追随者胡启立。

江泽民当了儿皇帝之后，凡是跟着赵紫阳的人马都遭到了江不遗余力的清洗。对于江泽民来说，否定赵紫阳越彻底，江泽民的宝座就越有合法性。这种否定早已到了完全罔顾事实的地步。江泽民“当选”总书记的当天，就表示要挽回赵紫阳造成的“损失”，而绝口不提赵紫阳当总理和总书记期间为中国经济和政治体制改革所做的贡献。

江泽民深知赵紫阳在老百姓心目中的地位。在“镇压”的问题上，赵紫阳的表现迥异于各位政治元老，甚至是各级党员，这使赵紫阳身上笼罩着为民请命而不顾个人安危的光环。而在赵紫阳当政期间，中国国民生产总值迅速增长和居民生活水平的大幅度改善，也不能不使民众对赵深怀感激。无论从民心、资历，还是政绩上考察，一旦邓小平让赵紫阳复出，江泽民从赵紫阳手中窃取的权力如何还能保得住？

江在上台后高举“反和平演变”的大旗，对于改革派以及与赵紫阳关系密切的人进行整肃。此时，陈希同偏偏“逆流而动”。

当时随着赵紫阳下台的还有政治局常委胡启立和中央书记处书记芮杏文，这三位是因“六四”下台的级别最高的党和国家领导人。陈希同却并不避讳，秘密安排了胡启立与万里会面，地点就在首都宾馆。陈不但出面作陪，还到宾馆门口亲自迎接胡启立。

无巧不能成书，陈希同自以为安排得天衣无缝时，没想到被日本人捅了漏子。那天傍晚，正好有几家日本电视台和报社的驻京记者也去宾馆的日本餐厅聚会，其中一位走错了路，进了陈希同的包间，亲眼见到胡启立、万里与陈希同觥筹交错。陈希同当时以为闯进来的是日本商人，就没有理会，结果第二天那个日本记者就写了篇报道发表在日本报纸上。第三天，新华社内参又以《国内动态清样》形式，将消息递送到江泽民那里。这让江又惊又怒。江泽民惊的是，陈希同本来就资历甚深，能力颇强，现在居然和胡启立走在一起。江一时拿不准邓小平是否属意胡启立复出，并为重新起用赵紫阳打铺垫。江泽民怒的是，陈希同竟然背着江和江最忌讳的赵氏人马搞在一起，显然是故意跟江为敌。江泽民立即下令由中纪委出面调查。首都宾馆负责人证实此事后，江亲自给陈希同打电话，指责陈“丧失立场”，陈推说是应万里的要求，自己不能不办。

江不敢得罪万里，只能自己生闷气。后来，邓小平亲自下令让胡启立复出，印证了万里与赵系人马关系密切。江泽民最怕赵系东山再起，因此对陈希同愤恨不已。

旧恨未去，又添新仇。邓小平1992年春天南巡，陈希同早已知道邓小平力主继续并深化改革。陈在当时北京电视台的节目间隙不断打出深化改革的标语口号，利用各种场合发表改革言论，这都让投靠陈云和李先念等左派元老的江泽民十分不快。为了避免邓小平对江泽民不满的消息透过媒体泄露给民众，江泽民指令中央级报刊对邓南巡的报导，要遵循中宣部“统一报导口径”，不准擅自行动。

不料陈希同又先行了一步，他要求北京市委机关报《北京日报》“尽快对小平同志南方讲话精神作出反应”。在陈的授意下，《北京日报》全文转载了深圳报纸上关于邓小平南方讲话的内容，比《人民日报》还早了一天，令江泽民十分被动。在江泽民看来，陈的改革言论和表现，更凸显江的僵化和保守。江泽民对陈希同的痛恨又加深了一层。

不久以后，时任首钢董事长的周冠五又与陈希同等人安排邓小平视查首钢，当时的中央政治局常委居然没有一人到场。邓小平当着首钢众多干部、工人的面说，我最近说的话有人听有人不听，北京市已经行动起来了，但中央一级还有人顶着不办。邓随后要求陈希同“给中央带话”，“谁反对十三大路线谁就下台。”这些话当时在江泽民听来简直如五雷轰顶。

江泽民听得背后直冒冷汗，通过中央办公厅责问陈希同为什么事先不向江泽民通报邓的巡视时间。陈反驳说中办应该向邓办了解邓的活动安排，而不应向北京市发难。江泽民受到顶撞后更是怒气冲天，气恨不已，从此更下定了倒陈的决心。

当年陈希同任北京市长的时候，江泽民是上海市委书记。但是做为京官，陈希同的消息要比江泽民灵通得多，江泽民也知道陈与邓小平、李鹏关系非常好，所以那时每次见到陈希同，都笑得很谄媚。在当总书记的最初两年，江泽民还算是夹着尾巴做人，至少对李鹏还很尊重，但在十四大倒杨成功后，江泽民的尾巴是一天比一天翘得高了。

陈希同是眼看着江泽民的这种变化的，也知道因为胡启立事件以及南巡事件，江泽民和他结下了梁子。根据陈希同的观察，江泽民绝对是一个睚眦必报的人，江在1986年上海学潮后对那些敢于挑战他的学生进行秋后算账之事，陈也颇有所闻。既然得罪了江，出于自己安全的考虑，陈希同希望趁着邓小平还活着，把江泽民拉下马。

于是陈希同在1995年初联合了七个省委，给邓小平写联名信举报江泽民。这封信的内容外界并不知情，邓看后没有发表意见，却把信交给了薄一波处理。“六四”之前，八大元老在商量赵紫阳的接班人问题时，邓是想让李瑞环或者乔石上的，薄一波当时极力推荐江泽民。邓小平也是年事已高，没有精力再换一茬总书记，否则在1992年南巡后就会动手，但是他把信交给薄一波，也是想让薄一波看一看他推荐的江泽民是个什么货色。

薄一波是整人能手，惯于投机钻营，过河拆桥，落井下石，在高层里口碑甚差。其中有一件事最说明问题。1979年给薄一波平反出狱的是胡耀邦，当年中共十一届四中全会上，使薄一波增选为中央委员、后任国务院副总理、国务委员、中顾委副主任的还是胡耀邦，但1987年1月15日薄一波主持政治局扩大会议，力主让胡耀邦下台。

薄一波看到陈希同这封检举信，不但不想继续往下追究江泽民的问题，相反还暗自高兴抓住了江的把柄，因为这就等于抓住了江的权力，可以好好利用和要挟江，为儿子薄熙来和亲信等加官晋爵。

于是薄一波把江泽民叫来，一言不发亲自把信递过去。江看过举报信内容后，脸色发青、一身冷汗、战栗不已，当场哀求薄一波在邓小平面前为他美言，保住自己总书记的职位。薄一波表示尽力而为，并授意江要想以后不节外生枝，就必须把陈希同搞倒，做法上可以先从陈希同的周围下手。江泽民点头如捣蒜，连连称是。薄熙来日后飞黄腾达，全靠其父薄一波与江泽民的这层特别关系。

2﹒扳倒陈希同

1994年年底的十四届四中全会，邓小平权力的无保留移交使江泽民认为倒陈的时机已经成熟，只缺一个机会。1995年初的举报事件，更让江感到必须立刻动手。

曾庆红给江泽民出主意，在元老凋零之后，他们的子女会拉帮结派，或许对江的权力也是威胁。但这并不足为虑，因为这些太子党们忙着钻政策的空子发大财，只要祭起“反腐败”的大旗，太子党为了躲过公、检、法和中纪委的大刀，就不得不向江泽民表示效忠。

江泽民本来准备让江绵恒、江绵康两兄弟以及江自己的七大姑、八大姨和八杆子内打得着的亲戚们在十四大之后都进入中央部委或成为地方大员以维系自己的权力基础。现在考虑到要用“反腐败”的名义清理政敌，只好让他们先等一等。待到政敌清理完毕，“反腐”告一段落的时候，空出的一些位子正好让自己的亲戚拾遗补缺。

江打好如意算盘，就决定按照薄一波的建议，先从北京的副市长下手。经过一番精密的盘算，江泽民把枪口对准了王宝森。

1995年，首钢前董事长周冠五因经济问题下台，其子周北方也被捕入狱。北京市秘书集团受贿案被曝光，副市长王宝森在同年4月死在了北京近郊怀柔县一个叫崎峰茶的山上，官方的口径是王吞枪自杀。而实际上从现场的脚印、创口、火药、弹壳等线索可以看出：王是他杀而非自杀。一个明显的证据是：现场只找到了子弹头，而子弹壳是干警们用探雷器找到的，该子弹壳已经被踩入土里。王死的地方人迹罕至，事发后又保护了现场，弹壳被“踩入土里”只能说明王死的时候身边有人。据国安内部消息透露，这个人就是江泽民派的国安特工。

王宝森的死使陈希同慌了手脚。按照中共官场的规矩，什么能够报道什么不能报道，完全取决于最高领导人的喜好。然而王宝森的死既然通过中央电视台大播特播，这预示着权力斗争的风暴拉开了序幕。而周北方被判刑，让邓小平也不得不为自己考虑后事，如果与江交恶，邓家的后代也可能会成为被江整肃的对象。陈希同见自己的举报信送上去几个月，江泽民竟然还在台上，说明邓小平无意换马。至此，陈终于知道自己是在劫难逃了。

江泽民费了九牛二虎之力，最后搞出的证据也不过是陈希同“自1991年7月至1994年11月，在对外交往中接受贵重礼物22件（其中金银制品8件，贵重手表6只，名贵水笔4支，照相机3架，摄像机1台），共计价值人民币55．5万余元”（新华社北京1998年7月31日电）。这对于政治局委员这个级别的领导人来说，实在算不了什么，甚至可以说相当清廉了。陈希同为此锒铛入狱，因贪污罪被判13年，因玩忽职守罪被判4年，两罪并罚共计有期徒刑16年。

2003年底，陈希同因为患膀胱癌而保外就医。出狱后，陈写了五万字的申诉书，指控江泽民对他的政治迫害，称自己是权力斗争的牺牲品，并举报江泽民父子的经济犯罪问题。陈说他曾与江泽民合伙做生意，江泽民儿子江绵恒非法转移国有资产涉金额1500万元人民币。这也许只是陈可以透露给媒体的东西，隐藏的内幕只能等到陈可以自由发言的时候才有可能披露更多。

不过中共“反腐败”是为了权力斗争，如今在中国已经是尽人皆知的事情。看看现在高高坐在台上的大贪贾庆林、黄菊、陈良宇等人无一不是劣迹斑斑。中共的腐败，早已深入整个系统从上到下的每一细胞。

3﹒台海危机

1996年新年刚过，台海危机爆发。

3月23日，台湾举行了第一次民主大选。总统候选人除了有李登辉之外，还有无党籍人士陈履安和林洋港，以及民进党候选人彭明敏。

江泽民对台湾的选举十分担心，害怕台湾民主选举的声浪会影响到国内民众的民主诉求。为了无限期拖后民主选举，以江泽民为代表的中共常常抛出“国情论”、“素质论”和“中国传统文化不适合选举”等谬论。台湾与中国大陆同文同种，血脉相连。台湾的大选一旦成功，等于是用行动否定了中共有关大陆不能实行民主的托辞，这怎么能不让江泽民这个未经选举而窃据王位的独裁者忧心如焚？

江泽民在1995年年初的时候曾经提出过《为促进祖国统一大业的完成而继续奋斗》的讲话，外界称之为“江八点”。可以说，“江八点”了无新意。当时两岸关系并不紧张，香港回归在即，江泽民当然希望在两岸关系上有所作为，这样他的贡献就可以写入史书了。但江泽民在外交、治国方面是个平庸无能之辈，毫无制度创新能力，没有那个金刚钻，还想揽那个瓷器活，结果自然是糟蹋了名器，还差点闹出战争来。

自1988年李登辉接任总统之后，一直推行务实外交，比如1989年的新加坡“度假之旅”，在1994年对菲律宾、印尼和泰国的访问，都让江泽民对李登辉推动台湾获得国际承认的意图深具戒心。江泽民感到最不能容忍的是，李登辉以私人身份于1995年5月访问母校康奈尔大学，美国政府在国会两院的压力下批准了李登辉的旅行。李在康奈尔大学发表了“民之所欲，常在我心”的演说，表达他的民主思想。如今，李登辉更进一步，准备在台湾举办第一次大选，在老军头们的鼓动下，江泽民决定还以颜色。

在军事演习的问题上，江泽民相当慎重。因为他是一个从来没有摸过枪，没有指挥过任何一场战斗、更别说战役、会战或决战的军委主席。对于军事指挥，江泽民完全外行，他最大的“建军思想”，恐怕就是“讲政治”，也就是让军队永远听他的指挥。面对军方的压力，江泽民需要指定一个人作为全权指挥，这个人必须是江的铁杆心腹，于是江想到了军委副主席张万年。

4﹒江泽民的军中代理人

张万年的提升非常有戏剧性。1992年当江泽民视察济南军区的时候，张万年还是济南军区的司令员。他不失时机地向江泽民表忠心，高喊坚决“拥护以江泽民为核心的党中央和中央军委”。言下之意，江泽民不但是党中央的核心，也是中央军委的核心。

当时，江泽民党内地位还不稳，急需在军队中培养亲信。虽然江泽民与张爱萍关系密切，而且以张爱萍为首的三野军人不喜欢杨家将，但是他们未必就会喜欢江泽民，更何况江见到所谓“养父”的上级们只能以晚辈面目出现，无法颐指气使。只有真正能够听命于江泽民的军人，才能成为江在军中的代理人。

张的口号让江泽民大喜过望。回到北京后，江泽民马上把张万年调到了中央军委，任总参谋长，1993年又给了张万年一个上将军衔。张万年果然努力，当着江泽民的面，在总参大院中指挥全体机关干部高声合唱《枪杆子永远听党指挥》。江泽民听了十分受用，因为这就等于是说“枪杆子永远听江主席指挥”。

张万年的马屁路线一击奏效，后来人有样学样，也斩获颇丰。其中一个是于永波。于处处对江泽民拍马奉承，在1992年被江任命为总政治部主任。1993年，江泽民也册封于永波为上将。2001年初，江泽民在中南海怀仁堂宴请解放军高级将领，于永波在席间高呼“江主席万岁”，一时被传为笑谈。

另一个马屁专家是郭伯雄。1992年郭伯雄还是47军军长，少将军衔。九十年代初，有一天江到陕西视察，顺便去了47军。江中午饱餐后要睡个午觉，郭伯雄一看机会难得，赶紧把战士轰走，亲自在门外站岗。江泽民这一觉睡了两个钟头，郭伯雄在外面百无聊赖，但连厕所也不敢去，怕江随时醒来，就功亏一篑了。江睡醒后一推门，猛然看见一卫兵笔挺地立在门前，甚为满意，但也有些奇怪，这兵咋这么老啊？定睛一看，原来是47军少将军长郭伯雄！

江泽民到哪个军也没享受过军长站岗的待遇，对郭顿生好感。于是郭伯雄从47军军长，调到了北京军区任副司令员，随后连升三级，当了中央军委的副主席，也混了一副上将的肩章。

面对这样的军委主席，这样的马屁将军，李登辉自然不会把中共的军事威胁放在心上。

5﹒军事演习

中共一共举行了三次军事演习，一次是1995年8月15-25日的东海飞弹试射，距离北台湾90哩。为了影响台湾1995年12月2日立法委员选举，中共在11月15-25日于东山岛举行海军与两栖军事演习。1996年初，中共已经将其他区域的兵力，移防部署于面对台湾的沿海区域。

中共的频繁演习和军事调动，使美国认为事态严重。2月下旬，美国中央情报局局长杜奇（John Deutch）重提担心中共军事演习会导致“错误的估算或非蓄意的意外事件”。

中共军方最初的部署是实弹射击、越过海峡中线、动用潜舰、攻占外岛。整个演习的预算，解放军编列了40亿人民币以上，规模惊人。然而克林顿政府向中共传达了“非常明确且毫不含糊”的意见，称导弹演习是草率鲁莽的决定，并警告中共说“如果演习出现问题，会造成不可预计的后果”。同时，美方派出“独立号”和“尼米兹号”两个航空母舰战斗群，在台海附近游弋。

江泽民知道军方强硬派绝不会甘心放弃演习计划，但是江自己却不敢真的和美国搞僵。他更害怕冲突一起，军方乘机坐大，自己这个军委主席到时候就成了空头主席了。

江泽民于是抬出了邓小平“韬光养晦”的教导，并提出三点主张：导弹不飞越台湾本岛、战机和军舰不过海峡中线、不占外岛。

政治局扩大会议的决定，被当时台湾策反的解放军少将刘连昆报告给李登辉。李登辉为稳定岛内民心，公开称“共军打的都是空包弹，天一下雨就点不着了”。后来到1998年两名台湾军情局官员叛逃北京，所抖出来的情报导致1999年刘连昆东窗事发被逮捕和处决。

6﹒江泽民做秀

1995年底，江泽民在视察北京的时候提出了“三讲”。这算是江泽民的第一个“理论”发明。“三讲”中，江泽民讲得最多的就是“讲政治”。江自己的解释是“讲政治，包括政治方向、政治立场、政治纪律、政治鉴别力、政治敏锐性”。

“三讲”实际上是江泽民树立个人权威的一种途径，所谓“讲政治”，无非就是“坚持共产党的领导”，也就是坚持“党的核心”江泽民的领导。当时邓小平还没有死，江泽民的地位远远没有达到固若金汤的地步，所以“三讲”提出之后，应者寥寥，远远没有象另外一件事那样，在全世界引起轰动。

这件事情，就是江泽民梳头。

江泽民在1996年6月下旬去西班牙访问。西班牙国王卡洛斯请江泽民一起检阅三军仪仗队。令卡洛斯吃惊的是，江泽民居然在这个时候，突然拿出一把梳子，在国王面前梳理头发。晚上在欢迎国宴上，江泽民坐在王后右侧，再次在摄像机面前梳头。6月25日，西班牙第一大报《国家日报》和其它许多报纸以头版头条刊出新闻图片：《卡洛斯国王看江泽民梳头》。很快，全球多家报纸进行了转载。许多海外华侨看后顿觉炎黄子孙颜面尽失。

卡洛斯显然很不习惯江泽民这种完全不顾外交礼节的动作，奇怪的是外交部礼宾司却从来没有对江的这种恶心表演提出过异议。

江泽民在电视镜头前梳头有许多次记录。1993年3月，北京召开全国人大会议时，江泽民坐在主席台中央，拿起梳子旁若无人、专心致志的梳头。法新社曾把这张照片传遍了全世界。1995年10月24日，江泽民在联合国“世纪宝鼎”前演说，面对世界各国的摄影记者，又一次从西装内侧口袋中拿起梳子梳头。

江泽民被人称为“戏子”，他每次出访几乎都是一场场的文艺演出，而不是外交会谈。1996年，江泽民出访菲律宾，主动提出放弃南沙群岛的主权争议，共同进行经济开发。当晚，菲律宾总统拉莫斯在游艇上宴请江泽民。江泽民想起了他刚刚见过的参议员阿罗约（阿罗约后来在2001年当选为菲律宾总统，被其国民称为“美女总统”），意犹未尽，拿起麦克风高歌了一曲猫王的《温柔地爱我》（Love me tender）。

江泽民的“做秀”热情常常到了令人吃惊的程度。他可以不分时间场合地吟诗赋词、引吭高歌、卖弄英语。2000年江泽民在纽约华尔道夫酒店会见华侨时，当一位华侨问中国西部开发计划时，江泽民突然从口中冒出两句唐诗，他对华侨说：“劝君更尽一杯酒，西出阳关无故人。”当另一位华侨问他是否退休时，他则高声吟诗“我欲乘风归去”。江泽民在访美时，还莫名其妙地在克林顿总统前用英文背诵林肯的一段演说词。1999年江泽民去法国之前先到英国访问。他说：这里空气很好，到处都是natural gas。他大概想说空气很自然，但用的词却是“天然气”，而“natural gas”在英文俚语中是“放屁”的意思。第二天就有中文报纸撰文取笑他。其实早在任上海市长期间，江就出过这样的洋相。有一次陪同外宾去公园游览，江想向外宾显示上海很开放，年轻人敢在公园里公开谈恋爱了，就用手指着说，他们在“make love”（意指做爱），让在场的外国人听了目瞪口呆。

1999年10月24日，江泽民在法国参观一座博物馆时，一时兴起，乘法国总统希拉克不备，拉起希拉克夫人贝娜黛特的手就跳起华尔兹舞来。希拉克正在诧异时，江泽民又拉着贝娜黛特的手仰头大笑。这件事让希拉克非常不悦，认为是给自己难堪。而法国民众更义愤填膺，认为是对整个法兰西民族的侮辱。

2000年4月19日江泽民访问土耳其时，土耳其总统德米雷尔向江授国家勋章。众所周知，在这样的场合，按正常礼仪应该由主人给江戴上勋章。不料江泽民却抢先一步，拿起勋章自己戴上了，令在场宾主目瞪口呆。

2002年2月21日，江泽民在人民大会堂设宴欢迎美国总统布什。江泽民当着在场百余名嘉宾高歌一曲“我的太阳”，美国总统布什马上鼓掌，并接着半开玩笑地请国务卿鲍尔唱一首小夜曲，鲍尔礼貌地微笑拒绝。晚宴中，江泽民又拉着美国第一夫人劳拉跳舞，跳完之后仍未尽兴的江又先后拉着美国国家安全顾问莱斯及驻北京大使夫人莎拉共舞。2002年，江泽民去冰岛的时候，更是出了个巨大的洋相。在国宴上吃着半截饭，江泽民突然站起来高歌一曲，在场宾主都错愕不已。王冶坪当时的面部表情十分尴尬，整个情景被冰岛最大的日报以大幅彩色照片详细报道。

一个国家主席出访外国是有外交礼仪和尊严的。这个尊严不是属于其个人的，而是属于国家的。如果江泽民不在国家主席之位，那么他如何去取悦于外国元首，人们都不会在意的，因为这时他不过是外国元首的座前弄臣而已。但是当江泽民以中国国家元首身份出访时，那么其不顾外交礼仪地做秀就不仅是其个人出丑，也令国家和民族在世界舞台上丧失了尊严。

7﹒法轮功的飞速发展

在1995年到1996年，民间修炼法轮功的人数呈指数型增长。短短几年的时间里，修炼者就增加到两千万人以上，而且继续增长的势头仍十分迅猛。

法轮功的创始人李洪志先生1951年5月13日出生于吉林省公主岭的一个普通知识份子家庭，曾经参过军，1982年转业到长春市的一家粮油公司工作。李先生从童年起即修炼佛家独传大法，1984年开始把独修单传的大法改编为适合普及的气功，叫做法轮功，1992年5月13日开始在长春公开传功讲法。

李先生在粮油公司工作的时候，仅仅是一个普通的职员，那时候他和家人住在单位的宿舍楼里，条件也十分简陋。据去过李先生家里的学员讲，屋里的陈设十分简单，楼道里也没有灯。在刚刚开始传法的时候，李先生带着几个弟子，条件非常艰苦。在他第一次到达北京时，没有人知道他们是谁。他们在拥挤的北京火车站度过了抵京后最初的几个夜晚，在那里吃东西并夜宿在长凳上。

从1992年到1994年这两年多的时间里，李先生在全国共开设了54次讲法传功的学习班，每次大约八到十天。这样他为了赶去办班而奔波于中国多个城市之间，常常连火车硬座都坐不上，累了，只能席地而坐；饿了，方便面充饥；困了，就倚靠在座椅边或者车厢壁打个盹。为了让更多的人能在法轮功中受益，李先生办班的收费标准当时在全国是最低的，一个10天的气功学习班，仅收费40元，只相当其他气功师的二分之一到三分之一。因为收费太低，与其他气功师办班的收费标准反差很大，很多气功师对此都有意见。为此，中国气功科学研究会曾多次要求李先生提高学费，但李先生为照顾学员的经济能力始终没有答应。

李洪志先生1992年传功讲法的时候，中国气功师多如牛毛，真伪俱在，鱼龙混杂。虽有许多人从太极拳、五禽戏等传统功法中获得了身体的健康，但上了假气功师的当、花了冤枉钱却治不好病的也不在少数。法轮功一开始就从千百门气功功法中脱颖而出，这与此功法祛病健身的奇效是分不开的。

1992年9月，法轮功被确定为中国气功科研会的直属功派。同年12月，李先生率领弟子出席了在北京国贸大厦举办的东方健康博览会。李先生的名字和法轮功不胫而走，引起了不小的轰动。博览会总指挥李如松先生和总顾问姜学贵教授对李先生的功力和法轮功的贡献，给予了极高评价。姜教授说：“李洪志先生可以说是92年东方健康博览会的一颗明星。我看到李老师为这次博览创造了很多奇迹：看到那些拄着拐棍，乘着轮椅和各种行动不便的病人，经李老师的调治，就能奇迹般地站立行走了。我作为博览会总顾问，负责地向大家推荐法轮功，我认为这个功法的确会给人们带来健康的身体和新的精神风貌。”

1993年8月31日，中国公安部所属中华见义勇为基金会致信中国气功科学研究会，感谢李洪志先生为全国第三届见义勇为先进分子表彰大会代表免费提供康复治疗。1993年9月21日，中国公安部主办的《人民公安报》刊登报导《法轮功为见义勇为先进分子提供康复治疗》，称公安部见义勇为先进分子“经调治后普遍收到了非常好的效果”。

随着法轮功的传播，在法轮功修炼中身心受益的人无计其数，很多人从疑难绝症中康复。而法轮功创始人李洪志先生也被尊称为李大师，在北京几乎家喻户晓，老少皆知。一个人从沉疴顽疾、甚至绝症中痊愈，必然会带动他的亲朋好友都来炼功，这种人传人的传播方式是极其迅速的。

法轮功真正对人的改变还不仅仅是身体层面的，而是以“真、善、忍”为原则，指导人如何做好人，全面净化心灵，并向更高层次迈进。随着中国的经济市场化开始日益普及和深入，对利益的强烈追求导致社会道德急速下滑。也正是在这样的环境中，这些修炼“真、善、忍”的人们，格外感到法轮功的珍贵。法轮功在社会上广传，对各阶层修炼者的影响是巨大的，这不仅包括身体方面，也包括道德和精神层面的影响。这从1999年镇压前的媒体报道也可见一斑。

《大连日报》1997年3月17日登了一篇文章《无名老者默默奉献》，报导一位名叫盛礼剑的古稀老人，利用一年时间，默默为村民修了4条路，全长约1100米，当人们问他是哪个单位、给多少钱时，老人说：“我是学法轮功的，为大伙儿做点好事不要钱”。

《大连晚报》1998年2月21日报导了大连海军舰艇学院学员袁红存。2月14日下午，袁红存从大连自由河冰下3米救出1名掉进冰窟窿的儿童，被称为“活着的罗盛教”，学院为他荣记二等功。当时袁红存已经修炼法轮功2年。

《中国经济时报》1998年7月10日刊载《我站起来了》一文。该文介绍一个叫谢秀芬的人，曾被北京301医院诊断为脊椎损伤半截瘫，卧床16年，修炼法轮功后恢复行走。

《羊城晚报》1998年11月10日登载一则摄影报道，题目是《老少皆练法轮功》。报道中说，8日早上，广东省体委武术协会有关领导到广州烈士陵园等处，观看了5000法轮功爱好者的大型晨练活动。体委的同志现场询问了几位法轮功的受益者，他们的修炼故事非常感人。其中有一位“原患高位瘫痪，全身70%部位麻木失灵，大小便失禁”，现见她“红光满面，练功的动作灵活自如”，该报道配发了93岁老人和2岁小孩练法轮功的照片，并介绍说，目前广东有近25万人修炼法轮功，法轮功强调传功不收费，义务教功。

……

江泽民在1999年镇压法轮功时，声称从来没有听说过法轮功。其实江泽民早在1993年就听说了法轮功的神奇，特别是中共退休的高官们都特别注意保养身体，开始炼法轮功的人也相当多。王冶坪早就在炼法轮功了，而且江泽民本人还看过《转法轮》。不过江最感兴趣的并不是治病。江泽民想通过享誉京城的李大师了解自己的前世，预测自己的政治前途，看看谁对自己忠心，谁是自己的政敌，仕途上是否还有大难，用何种办法可以保住权位等等。

1993年夏，江两次派人找到李洪志先生商谈，要求见面。李洪志先生明白其心思，回复道：治病可以，不谈政治。来人习惯于别人迎合自己，一听李洪志先生的答复，感到又惊又失望：惊的是这位李大师到底是不一般，把江泽民的心思都看穿了；失望的是李大师与以往其他气功师的攀附反应完全不同，自己不一定能捞着什么好处，因此对李洪志先生与江泽民的会面采取消极态度。

拖了些日子，外界对李大师的好评又勾起了江想见面的欲望。这次双方在两星期前就约定好了时间，但最后一刻那人觉得自己没得到实惠，又担心江泽民提出的问题李先生不回答，闹出尴尬来，于是跑到江面前编造了好些见面不如不见的理由，江在前一天临时取消了会见。

1995年，李先生结束了在国内传功讲法。是年初李先生赴巴黎传法，与当时中国驻法国大使等使馆官员进行了小范围会面，并应邀在中华人民共和国驻法兰西共和国使馆文化处举行了一场讲法报告会。随后李先生又去了瑞典和美国，法轮功由此开始弘传世界各地。

而在中国，自1996年1月起，《转法轮》一书被《北京青年报》列入北京十大畅销书，并一直处于畅销书排行榜的前列。

（待续）


参考资料连载

参考资料连载：《江泽民其人》（五）

【明慧网2005年6月10日】（接前文）

第九章：小平去世乔石下台　飞扬跋扈唯我独裁（1997）

1﹒邓小平去世

1997年是中共高层政坛上非常重要的一年。

1993年12月，邓小平在上海杨浦大桥亮相，接着在农历除夕出现在电视上，这是邓去世前的最后一次公开亮相。邓小平衰老的神情不但令香港股市立即一泻千里，而且令中共党内与之关系密切的人也神经绷紧。

江并不能随意见到邓小平，有事都由邓办通知，所以邓这次亮相让江泽民感到快熬出头了，头上的紧箍咒已经松动。江泽民和曾庆红常常研究如何进一步站稳脚跟，他们发现，只是安排自己人马抢夺地盘还不够，还要全方位收买人心。在随后的几年里，江泽民用各种腐败方法拉帮结派换取高官们的忠心。江泽民发现腐败还有一妙用，不效忠自己的就采用“反腐败”的办法清除，这种办法在江泽民后来打击政敌时被派上大用场。

不过，只要邓小平还活着，江泽民就心存顾忌。1996年12月，多年身患帕金森综合症的邓小平，因病情加重，住进了医院。两个月过去了，令江失望的是邓小平还是没有咽下最后一口气。江泽民焦急的是如果邓拖拖拉拉不走，弄不好病情又有了转机。等待的日子对江泽民来说是一种极其痛苦的折磨。

1997年2月19日21时08分，邓小平病逝。

江泽民的人马迅即以“中共中央、全国人大常委会、国务院、全国政协和中央军事委员会”的名义发表了《告全党全军全国各族人民书》，声称“以江泽民同志为核心的党中央”一定能把邓小平开创的改革开放坚持下去。

在邓小平遗体告别仪式上，为了掩饰自己的内心世界，江泽民发言时还是尽量让自己的声音显得悲切。为增强效果，江泽民特意挤出了眼泪。但了解内情的人都知道江真实的心态是怎么回事。那张江泽民抹眼泪的图片，到今天还时不时地被人拿出来当笑料。

追悼会结束两天后，军队和武警部队全体指战员被要求学习江泽民所致的悼词，军官们被要求“绝对与以江泽民为核心的党中央保持完全一致”。2月25日《人民日报》发表社论，“以江泽民为核心的党中央”的词句出现达九次之多。

2﹒忌恨乔石

这时被江泽民曾庆红搞下台的杨尚昆已经九十一岁了——但他还活着；其弟杨白冰虽然失去军权但并不等于没有兵权。这都使江泽民心中不安。但事情总得一步一步地来，江泽民感觉当务之急是搞掉乔石。

乔石1924年12月生于上海，十六岁时加入中国共产党，组织过上海学生运动。1945至1949年任上海同济大学地下党总支书记、上海地下党学委总交通、上海地下党新市区委副书记和上海市北一区学委书记。而那段时间，江泽民还正处于彷徨不可终日当中。中共建政后乔石从基层做起，1982年成为中共中央对外联络部部长和中共中央书记处候补书记。后来历任中办主任、中组部部长、国务院副总理、中纪委书记、中共中央党校校长等。1993年至1998年任第八届全国人大常委会委员长、政治局常委。党内象他这样从学运到工业系统，从对外联络到主管组织、情报、纪律，最后进入最高决策层的人，别说长期身处下位的江泽民，即使李鹏这些货真价实的烈士子弟，甚至连老一代的杨尚昆、薄一波等都无法相比。

显然，论资历、才干，江泽民无法把自己和乔石并列。凭着江的察言观色，他来到北京后很快发现，乔石是两派元老邓小平和陈云都非常看好的人选。中央机关的人们也常常说乔石是凭真本事上来的，这让江泽民认为是故意在暗示他江某人的无能，心里不由对乔石充满忌恨。其实乔石在1985年就与胡启立一起被党内大老们内定为接班人，他稳健踏实和敏锐果敢的特点得到了元老们的赏识。“六四”时，邓小平对总书记赵紫阳失望之余，考虑接替的人选里就有乔石。

江知道自己的地位远不如乔石。乔石背后是彭真、万里的政法系统、人大委员会。更让江泽民难以下咽的是，乔石的口碑和内外形象很好。乔在选入高层之初，被改革派和保守派的元老同时看中，十三大被内定为政治接班人。在中共“十四大”上，以316票高票当选政治局委员，只差一票便获得全票──因为妒忌心极强的江泽民没有投他。

北京圈子里有“江落石出”的说法，表明人们希望江泽民下台、让乔石上来的愿望，这让江泽民想起来就恼火。在杨家兄弟倒台之前，江泽民每天提心吊胆，因为不仅所有人知道，连他自己也很清楚，坐上中共第一把交椅，与其说是邓小平的提拔，不如说是老家伙们妥协的结果。邓小平虽然同意，但犹犹豫豫，几次要把他撤下来。真正欣赏自己的李先念也不是因为他政绩高，而是他把李侍候得好。

江泽民望着桌上的那张1989年6月21日拍下的照片，那是十三届四中全会提上来的六个常委合影，江泽民、李鹏，乔石，宋平、李瑞环，姚依林，中间则是当时的军委副主席杨尚昆。邓的意图非常明显，杨尚昆是邓小平意图的执行者，而江泽民不过是吃烤鸭时旁边的那盘小红萝卜，有没有都无关大局。

现在，执行邓小平意图的杨家将被搞下去了，邓也过世了，这让江的胆子壮了起来。他认为，邓小平去世以后，自己职位最高，大家应该向“核心”靠拢才对；而乔石似乎不买自己的账，看见不对的该指责还指责，该批评还批评。这让江泽民胃里好象老有个消化不了的东西，愤恨不已。

江泽民从上海发迹，当上海市委书记时搞的那个“上海帮”早就臭名在外。江有了党政军大权后更是见缝插针安插“上海帮”。为此，邓小平不止一次提出批评，乔石也在政治局提出选拔干部要讲五湖四海，虽然乔石没有点名，但在座的人都把眼光扫向江泽民。

邓去世后一个月，《德国商报》采访了乔石，曾庆红马上找人翻译成中文后送给江泽民。曾庆红神秘地说：“乔石同志除了继续谈法制和人大外，还对这个德国记者强调了一件事”，他故意停了一下，看到江有些发急时才继续，“他说，主要还是要‘反左’。”江泽民惊愕地重复了一句“反左？”他不由地想起邓小平南巡时自己差点下台的险情。

1995年3月9日，乔石在接受中央电视台采访时表示，市场经济是法制经济，经济立法是各项立法的重点，应在一年内完成。人大副委员长田纪云也呼应说，人大代表应有选择候选人的权力，政府新政策应向人民公开说明。乔石还在八届人大三次会议上呼吁：一切国家公务员都是人民的公仆，决不是骑在人民头上的老爷。要从制度上着手，切实加强廉政建设，最根本要靠法制。乔石的句句讲话都让江耿耿于怀。

邓小平去世、杨尚昆、杨白冰兄弟倒台后，江泽民心头的大石落了地。乔石坚持法制的主张就成了江泽民心中另一个挥之不去的心结。打发乔石在十五大退休，成为江的下一步棋。

于是江泽民再一次与薄一波做了交易。薄答应向乔石施压，要乔石退休；江则抱歉说自己对薄的儿子薄熙来“关照”得还远远不够。

1997年4月26日，彭真去世。江泽民认为彭真是乔石的最大政治靠山。1966年连毛泽东都对彭真无可奈何。不好对付的彭真一走，江泽民大大地松了一口气。

3﹒御用文人

在江泽民使用的三个御用文人滕文生、王沪宁和刘吉中，滕文生是和江关系最远的一个，王沪宁是江最崇拜的一个，刘吉是私交最好的一个。江泽民做秀的东西，大多就是从这三个人中搬来的。

“中南海第一笔”滕文生

滕文生1940年10月出生于湖南常宁，1964年毕业于中国人民大学中共党史系，历任中共中央书记处研究室副研究员、研究员、理论组组长、副主任，中国职工思想政治工作研究会常务理事，中共中央顾问委员会副秘书长。1989年起滕文生任中央政策研究室副主任，后被江泽民提拔当了主任，是中共十五届中央委员。后来的十六大政治报告就是滕文生主笔的。

滕文生1980年在中央书记处研究室工作时，专门收集各种开明人士的材料，方励之、王若望、刘宾雁等就是因为这些材料而被开除党籍。1987年9月赵紫阳在邓小平的支持下撤销了这个研究室。

北京消息来源说，研究毛泽东的专家滕文生向江泽民提出，要以毛主席的风格控制政治局：不是把权力给予某一亲信，而是让二三个高级幕僚在内部相互斗争，最后都要找他自己仲裁。

滕文生对江泽民思想的最大贡献是“三讲”之一的“讲政治”。

“三个代表”的原作者王沪宁

1955年10月6日上海出生的王沪宁，1995年进入中共中央政策研究室前，是复旦大学国际政治系教授、博士生导师。

江泽民当上海市委书记时对王沪宁这个名字很熟悉，虽然没有见过他，但对他很崇拜，对他的著作非常着迷。数年后，当王沪宁被调入中央政策研究室工作时，初次见面的总书记江泽民竟一开始就大段地背诵王沪宁著作的原文，让王大吃一惊。

江泽民热衷于背诵别人的东西，一来是因为自己没东西，公开做秀时经常答非所问，因为他根本就不知怎么答；二来是为了显示自己的“博学”。江泽民以为可以抬高自己而执意要塞进党章和宪法里的“三个代表”，原作者就是王沪宁。江泽民还时不时地背诵一段别人的东西，甚至古诗和外国经典来提高自己的身价，成为国人的笑谈。

当年调王沪宁进入中央政策研究室，是由于曾庆红的力荐。而吴邦国也曾有过请王沪宁任江泽民政治顾问的想法。吴邦国进入北京后，仍念念不忘要调王沪宁入京辅佐江泽民，多次在江泽民面前提起。后来，王沪宁调入中南海后，江泽民与他见面时曾开玩笑地说：“如果你再不进京，这一帮人可要跟我闹翻了。”可见江的亲信曾庆红和吴邦国对江的无能着急到了何种地步。

王沪宁进京不久，就为江泽民起草了十四届五中全会上的讲话《论十二大关系》。

王沪宁最大的“贡献”是为江泽民提出了“三个代表”和“与时俱进”的理论，成为江泽民拒绝下台的“护身符”，并把此理论作为自己的“创造性论述”塞进党章和宪法。王沪宁曾是主席特别助理，2002年11月“十六大”上被江指定为中央委员。但在江失势后，据透露，时任中央政策研究室主任的王沪宁先提出到社科院当副院长，对方表示不欢迎，王又要求到高级党校当副校长，又被婉拒。而江泽民则恼怒他泄露了“三个代表”真实作者的秘密，让自己没有了成就。

叫王冶坪“嫂子”的刘吉

江泽民身边虽然政治吹鼓手不止刘吉一个，但即使“大内总管”曾庆红、“政治化妆师”王沪宁等人，在江泽民面前也从不敢象刘吉那样举止随便，更不敢在没有事先通报的情况下随时闯进江府。

刘吉1935年10月出生，安徽省安庆市人，毕业于清华大学水利工程系，毕业后分配到上海。虽然毕业于理工科，但刘吉热衷研究的却是“领导学”。在江泽民主政上海期间，刘吉被提拔为上海市委宣传部副部长，是陈至立的下级。1993年他被调到北京，后任中国社会科学院副院长。

刘吉的理论功底主要发挥在“明主论”，试图在党内为江泽民包装开明形象，以及把“核心论”和“新权威论”变成主流意见，让江开始借权施威、借威扩权。

江把王沪宁的理论背诵下来就变成了江的理论。不过江泽民不能把“明主论”背下来，因为这是让亲信给自己脸上贴金用的。但刘吉能够指导江泽民如何提高权斗“艺术”，这一点对江实在是太重要了。为此江泽民与刘吉有过几次促膝长谈，把刘吉奉为“国师”。

江泽民入主中南海后，刘吉出入江府从不用事先通报，负责江府内勤的警卫人员从不敢挡驾。在上海工作时，刘吉从未称呼过江泽民的职务，总是“泽民同志”长、“泽民同志”短。到北京后，“泽民同志”改成了“总书记”，但在江泽民家里，对王冶坪仍然以“嫂子”相称。

据称，刘吉调北京后，一般在上海驻京办事处用餐，想换换口味时便驱车直驶江府。王冶坪兴致好时便亲自下厨，烹饪几样刘吉喜欢的江南菜。即使王冶坪本人无暇顾及，身边工作人员也早已习惯刘吉这种想来就来，想走就走的特权，随时为他打点用饭。

但后来刘吉公开表态支持一些改革派知识份子，江泽民在执政后期就开始疏远他，刘吉最后从社科院副院长的位子上退了下来。

4﹒香港回归

1984年，英国首相玛格丽特．撒切尔与当时中国政坛上最耀眼、最具改革意识的总理赵紫阳签署了97年香港回归中国的协定。法新社1984年12月19日曾拍摄到赵紫阳陪同撒切尔走过红地毯的图片。然而，一心只想别人吹捧自己的江泽民不能容忍赵紫阳拥有这份功劳，也不能容忍民众了解这个真相。在中共后来的宣传中，见证历史的这张照片里的赵紫阳却被模糊处理或干脆剪掉了。其实回顾中共起家的这80年，这类事情屡见不鲜。

五月份，香港主权移交前，北京政坛为十五大人选吵翻了天。江泽民让宣传部门大造舆论，把全中国老百姓的注意力集中到香港回归上来。

乔石在一次会议上说，香港回归虽然是大事，但是毕竟不是什么特别光荣的事，收回是理所当然，所以参加回归的代表团应淡化共产党的色彩，不要给人共产党在收回的印象，而是要突出政府和人大的角色。言外之意就是中共总书记、中央军委主席江泽民应该留在北京，政协主席李瑞环对此看法深表赞同。对此，江泽民气得全身发抖。

香港回归大典万众瞩目，是千载难逢的历史盛事。江泽民此时不去做秀，还等何时？况且这次做秀对十五大人事安排将有很大影响。所以江泽民坚持出席，绝不让步。

此时，秘书处来人报告说，赵紫阳也希望参加回归大典，以实现1984年12月和撒切尔夫人签订中英联合声明时许下的心愿。“添乱！”江泽民捶了一下桌子，命令秘书立即通知罗干，加强对富强胡同的监视，严防有人借这事把赵抬出来。

丁关根转来中央电视台的请示函，问九七专题片，如何处理“中英联合声明”签字仪式的画面。曾庆红出了主意，淡化赵紫阳角色，主要宣传邓小平，但不要痕迹太明显，以免授人以柄。

1997年6月30日，江泽民抵达香港，一路上精神亢奋。在“老人中心”，他和上海老年人用上海话谈论麻将的技巧；在购物场所，他又用半扬州普通话半广东话同周围事先安排好的欢迎人群打招呼、搞笑，“我知道如果我同这位握了手，而没有同那位握手，这不好─姆好！”他还特意选中一个小姑娘谈了几句交底话，江告诉她，他虽然听得懂广东话，但他讲不好。其实，讲不好、现学现卖也要讲，“人来疯”式的哗众取宠正是江的本色。

香港人早已看惯英国绅士的风度、英国王室的优雅举止，以及政务司司长陈方安生彬彬有礼的微笑，看到顶着国家主席头衔的江如此疯颠、轻贱自己，香港市民不由自主地皱起了眉头。

6月30日驻港部队进驻香港欢送大会在深圳举行，军委副主席刘华清向即将启程的部队官兵发表讲话。次日凌晨，大雨倾盆，部队在低沉的黑云下开入香港。

6月30日午夜至7月1日凌晨，中英两国政府香港政权交接仪式在香港会议展览中心新翼五楼大会堂举行。6月30日23时42分，交接仪式正式开始，中方国家主席江泽民、国务院总理李鹏、国务院副总理兼外交部长钱其琛、中央军委副主席张万年、香港特别行政区首任行政长官董建华，英方查尔斯王子、首相布莱尔、外交大臣库克、离任港督彭定康、国防参谋长查尔斯．格思里一行，同时步入会场，登上主席台主礼台。1984年签署联合声明的两个主角只有英国首相萨切尔到场，而另一位主角赵紫阳正被交接仪式中大出风头的江泽民软禁在北京的家里，只不过站岗的军人多加了几个而已。

1997年7月1日零时，中国国旗和香港特别行政区区旗在香港升起。根据中英关于香港问题的联合声明，两国政府如期举行了香港交接仪式。

当日上午，香港特别行政区成立庆典在香港会议展览中心新翼举行。成为香港回归的焦点新闻人物的江泽民以国家主席身份发表讲话，重申赵紫阳签署的联合声明中的话：“一国两制”、“港人治港”、“高度自治”，50年不变，是中央政府一项长期的基本方针。

话音未落，香港的天就变成红色。香港特首必须由北京当局指定，港府的政策必须在中央的首肯下方能实施，港府开始按照北京眼色行事，钳制民众的言论自由。没出几年，被誉为“亚洲四小龙”之一的香港被迫向中共伸手要钱，曾经高度繁荣和自由的东方之珠，变得黯然失色，民怨遍地。2003年，香港特首董建华在江泽民授意下试图通过“23条”立法，更导致香港百万人上街大游行。

97年的香港回归，让江泽民做足了秀，他的虚荣心得到了最大的满足。事实上，江抢赵紫阳的风头去作戏，是江遇到好事往前猛冲，遇到坏事使劲往后缩的典型性格使然。

5﹒第二次访美

1997年7月8日，北约正式决定接纳原华约成员国。前共产党国家波兰、匈牙利和捷克加入北约。自由社会继续向东方推进。

10月26日至11月3日，江泽民开始了对美国的第二次访问。在出访前，江十分担心美国对中国的人权批评。在江上台后，政治体制改革停止，人权持续恶化，异见人士被大量投入监狱，民主的氛围比起“六四”以前大幅度倒退。为了平息美国的指责，江泽民耍了个花招儿，在出发的前一天，批准了《经济、社会及文化权利国际公约》，该公约承认“人类大家庭中所有成员的与生俱来的尊严、平等和其他不能剥夺的权利”，同时新华社罕有地承认“在社会生活中仍存在着违反人权的现象。”

如果有人以此认为江泽民打算尊重人权，那就大错特错了。既然江连宪法中规定的信仰自由和结社、集会、游行、示威的自由都随意践踏，一个国际公约又怎么能捆住这个独裁者的手脚？江泽民在美国回答记者提问的时候，就直接否定了新华社的报导。他在接受公共广播公司《新闻时间》节目记者吉姆．莱勒的访问时说：“中国在人权领域没有什么不当之处。”

江泽民在为期一周的访问中处处凸显他的独裁本性。当时在白宫附近的Lafayette公园有两千多名示威者抗议江泽民来访，这其中包括民主人士、西藏人、内蒙古人、台湾人、工会领导人、反童工者、环境保护主义者等等，他们指责中共“侵害人权”。江泽民故作有风度地说：“我沉浸在美国人民的友好气氛中，但有时会有一些杂音传入耳朵里……我也注意到在美国可以表达不同的观点……在我这次访问中我切身体会到这一点。”

江泽民将抗议说成杂音，说明他从来不曾认真了解民众为什么抗议，也不在意他们说什么。江泽民也决不允许在国内出现对他的抗议，以至于他对“表达不同观点”都需要到美国来才能有“切身体会”。

他到波士顿哈佛大学演讲的时候再次展现其独裁者的真实面目。当一位《新闻周刊》的记者问江泽民对于演讲大厅外的抗议之声做何反应时，江泽民说：“尽管我在台上发表讲话，我仍然听到从外面传来的扬声器的声音。我唯一能做的就是比他们的声音还要大！”除了霸道独裁，江泽民没有一丝关心百姓呼声的诚意。

与江泽民态度形成鲜明对比的，大概是克林顿1998年访华时在北大的回答了。当时一个学生问克林顿：“江泽民主席作为客人访问哈佛大学时，竟然遭遇示威抗议，今天您在这里做客，如果也允许向您示威抗议，您会做何感想呢？”克林顿回答说：“我会与示威者见面，听取意见，实际上我常常遭到人民的抗议。”

克林顿不用作戏，在这简单的一句一答中，人们可以清晰看到民众与最高权力者在专制体制和自由社会下所体现出来的截然不同的心态和思维。

6﹒人质外交

江泽民回国后，做了一个讨好克林顿的举动--释放民主人士魏京生。

魏京生出身于高干家庭，当年因为在西单民主墙发表了批评邓小平的文章《要民主还是要新的独裁》，警告邓会成为一个独裁者，结果被捕入狱，1979年被控以“反革命”罪判刑15年。魏京生先在死牢里待了八个月，后来又被单独囚禁了近五年。他在条件艰苦的唐山监狱和青海劳改农场接受狱卒和其他犯人的折磨，直到1993年被第一次释放。

1994年美国助理国务卿夏塔克先生访华，在与中共谈判之前，主动约见了魏京生先生，征询他对时局的看法。

北京在1993年提前释放魏京生本来是为了争取申办2000年奥运会，塑造一个民主开明的国际形象。如今夏塔克约见魏京生，让江泽民妒忌心骤起，江大发雷霆，很快将魏第二次逮捕，并处以14年重刑。北京申奥最后因为北韩反目而以一票之差功亏一篑。

美国知道魏的遭遇与那次会见有关，因此对魏怀有歉意和道义上的责任，在随后与北京打交道时，美方屡屡要求释放魏京生。1997年的这次克江会谈更是如此。

对江泽民来说，释放魏京生是取悦于美国的一个捷径。反正最恨魏京生的邓小平已经死了，放了魏不会得罪任何人，反而会被克林顿认为江给了他一个面子。

1997年11月，魏京生结束了18年的牢狱生活，从囚室被直接送上飞往美国的班机，开始了流放生活。

但不管怎样，外国人多少上了些当，以为江是个开明的人。自此以后，江泽民对无耻绑架中国人的“人质外交”更加乐此不疲。1998年，天安门学运领袖王丹即是以“保外就医”的名义被流放到美国。

但在江泽民的监狱里，政治犯的数量并没有因为释放了一些著名人物而减少。恰恰相反，人数不断上升，美国提交给中共的要求释放的政治犯名单越来越长。每到中共在国际上谋求某种利益时，就会释放几个中国人以示开明，但随即就会抓起更多的中国人作为和西方社会谈判的筹码。

这种热衷于把自己人抓起来当人质要挟其他国家的做法，江泽民算是中共第一个。不许中国百姓有言论自由，对敢言的中国人实施流放海外的迫害，中共不仅不反省自躬、引以为耻，反而以此来标榜中共治下的人权，显示独裁者的“开明”，欺骗取悦自由社会，这也是当代中国的怪现象了。

7﹒乔石引退

十五大人事安排，在香港回归之后仍然没有明确。其中最不明确的，是乔石退不退的问题。89岁的薄一波哆嗦着行走不便的双腿去告诉乔石，十五大将重新规定留任年限，以70岁为死线劝退了乔石，而71岁的江泽民却仍留在了“核心”的位置上。

乔石答应退休，而且是全退，这完全出乎江泽民、曾庆红等人的意料，因为这事要搁在他们身上，玩命也不能答应。乔石的全退给江的十五大人事安排铺平了道路，此届光新任的中央委员就高达56％，他们都是通过总书记及其亲信考查、核准的。

江泽民还有一块心病就是自己没摸过枪，军队里没有人脉，再怎么提拔将军也没有邓小平给他安排的军事摄政杨尚昆、刘华清、张震他们的根子硬，人家那是拼出来的感情。薄一波出主意说：党指挥枪，那政治局常委会里有军人就不合适了。老规矩该改的还是要改。从十五大开始，军人被挡在政治局常委会之外，这又为江泽民解决了一个大难题。

江泽民欣喜万分，头上没了婆婆，心上又拔掉了钉子，他感觉自己终于当了个名符其实的“核心”。

乔石临退前，提出了两个条件，一个是让尉健行当中纪委书记，另一个是田纪云保持人大副委员长职务，江一口答应，对他来说，这个交易便宜得很。

然而，乔石走得并不简单。临退前，他公开透露了一个消息：胡锦涛为第四代核心，是邓小平和老一辈革命家、中央政治局常委、政治局委员所作的战略安排。过程中，也征求、听取了党外人士的意见和建议，然后形成了组织上的决议。

乔石、李瑞环和万里等人，在不同场合不约而同地公开了当年邓小平及政治局常委确立胡锦涛为第四代领导核心，政治局是有通过的，是合法的。显然，他们爆出这一内幕的目的，就是向党内昭示这一合法性，并说明任何企图推翻这个决议的做法，都是非法的。

如果江泽民要废黜胡锦涛，就等于是背叛邓小平的旨意。江泽民不敢不高举邓小平的旗帜。因此乔、李、万等于把邓小平当成规定江泽民下台的定时炸弹。显然，乔石的讲话令江泽民极不高兴，中央书记处、中央办公厅等中央各有关部门禁止以内部文件形式刊载这一讲话。同一时间，乔石批评了党内政治生活极不正常。

乔石在退休之前的一系列动作，却使得江泽民只能在邓小平所建立的游戏规则下运转。江泽民虽然以70岁为借口逼退乔石，但乔石也提出建立一套“七十而退”的规则，要求江泽民再任一届就把权力移交给胡锦涛。

五年之后，江泽民不得不面对这个规则带来的下台压力。贪恋权势的江泽民坑了乔石一把，但最终自己也尝到了苦果。

第十章：穷奢极欲腐败治军　声色犬马长城尽毁（1998）

江泽民心里很清楚，自己在军中毫无威望。老军头们大都有过厮杀疆场的资历，况且手里握着的都是江泽民最缺乏的硬家伙──军中的人脉。毛、邓都曾统领大军，军人们心服口服，偏偏江泽民不但没有政治资本，就是在军中也从未有过任何经验，甚至连枪都没摸过。

在一个正常的现代社会制度下，执政党要通过民主选举才能组成政府，社会上的不同声音是为了监督执政党正确行使权力的，国家搞得不好，领导人就可能面临被弹劾、甚至下台的危险。

在那些国家里，军队不属于任何政党，而是只属于国家。军队以维护人民利益和保卫领土完整为天职，因而政党之间的争斗，乃至任何党派内部的斗争并不牵扯军队。不论是哪一党派当选，军队都必须效忠于国家，根据宪法规定服从国家最高权力机构的调遣。这也是西方民主国家尽管党派之争惊心动魄，但国家政局却能保持稳定的重要原因之一。

然而中国的军队不同于西方国家，中国实际上只有党的军队，而没有国家的军队，军队成了谋取一党私利的工具。中共一直讲“支部建在连队上”，毛泽东早就提出所谓“党指挥枪”的理论。党内的政治斗争胜负，首先取决于谁掌握军权。不把军权完全握在手里，实际上就等于把政治前途交给了别人，这让江泽民无论如何心里都不踏实。

不过江泽民有自己的手段。

1﹒加官晋爵收买人心

在军队里，晋升是件大事情，它代表着浴血奋战、保家卫国的光荣业绩。

在毛时代，被封元帅封将军的人都是出生入死、功勋显赫的。被晋升者非常珍惜和自豪。在和平时代，军人们都知道，除非实力、表现特别突出的，要想晋升成将军绝非易事。然而自从江泽民上台以来，拍马屁成了军队里的晋升捷径。张万年、郭伯雄、由喜贵的提升典故，在军队中广为流传。最典型的是47军的少将军长郭伯雄，在掌党政军三权的江泽民午睡时，因亲自给江站岗而站出了一个军委副主席！

自1988年军队恢复军衔制以来，中央军委共授予96位高级军官上将军衔、警衔。除1988年9月14日邓小平在世时授予17位高级军官上将军衔外，江泽民从1993年至2004年光上将军衔警衔就送出79个，至于送出的少将、中将更是如同游戏，数以百计。

1993年6月7日授予6位高级军官上将军衔。1994年6月8日，江泽民一口气册封19名上将。

1996年1月23日，江泽民一时高兴，对旁边人说，今天，我们来封它几位上将，高兴高兴，怎么样？左右趋炎附势，答复当然是再好不过。于是江即时就封了4位。二炮政委隋永举就是在这一天从中将爬上了上将。

1997年10月24日江泽民一天提升了152名将军。高干子弟和有裙带关系的更成了江泽民拉拢的对象，如贺龙的儿子贺鹏飞，“四人帮”垮台后才去参军，不过当了十几年的兵，一升就是海军中将副司令。到1997年江泽民就一手册封了各级将军530名。

1998年3月27日，中央军委举行仪式，晋升10位高级军官警官上将军衔；1999年9月29日晋升2位上将军衔，2000年6月21日，中央军委举行仪式，晋升16位高级军官警官上将军衔。

2002年6月2日晋升7位上将，当军队老干部从电视转播中看到江泽民单用一只手颁发命令状时，气愤地说：“江泽民连起码的规矩都不懂，也太不严肃了。”

2004年6月20日，在江泽民快下台时，又授予15位军官上将军衔警衔，其中包括他的亲信由喜贵。

那些被册封的人并没有把这看成荣誉，他们心里明白，这样的加官晋爵绝不是论功行赏，而纯粹是收买人心。所以他们在册封仪式上非常不严肃，根本没当回事。

过去的老将都是凭本事提升的，有很高的威望，下达军令，无人不从。现在五花八门用什么路子上去的都有，他们互相之间不服气、打小报告，有任务时互设障碍、不予配合，妒忌、拆台。这样的人品能带出什么样的军队来呢？这样的军队有多现代化的武器都不会打赢仗的。

2﹒纵容走私贪污

军队经商，始于八十年代中期，当初的目的是为了补贴军用，中共高层对此一直乐观其成，称赞为“以军养军”。一些军队元老如杨尚昆、王震等还经常为军队企业题词，以示鼓励。江泽民当上军委主席后，为了控制军权，就充分利用这个空子和手中职权，向军人大许甜头，放纵军队大肆经商，纵容军队腐败，以收买人心。江泽民想的是这些人在中饱私囊、贪得无厌时依赖自己，对自己感恩戴德，但问题却由此而一发不可收，军队出现了前所未有的腐败，东南沿海军队走私比海盗还猖狂，北方军队走私比响马还厉害。

朱镕基在一次“反走私”会上讲：光1998年上半年军队开枪、开炮打死海关缉私人员及公安武警、司法人员450人，打伤2200多人。他们还动用军方气象台来服务，冒用总理签字，随便盖上军委副主席大印就冒领20亿，事情到江泽民那里就被压下了，军队的这些行为真使海盗、响马、地方贪官皆望尘莫及。

1998年7月26日，北海舰队四艘炮舰、两艘猎潜艇、一艘四千吨运输舰，对四艘来自北欧的装满七万吨成品油的走私油轮，进行保驾护航。

无巧不成书。行经一百零四年前甲午海战邓世昌为国捐躯的海域时，撞着了公安部和全国海关总署调来的十二艘缉私炮艇。缉私艇向海军喊话，要求海军配合其执行公务，也就是搜查。海军回答，除非有中央军委、海军司令部的命令，否则你们不可造次！

双方对峙了约15分钟。在这15分钟里，为走私油轮护航的海军紧急向岸上领导请示，上司不敢作主，又向北京军队高层请示。命令很简单，也很干脆，一点也不拖泥带水：“给我打，打他个稀巴烂！”

于是，海军一艘炮舰迅速对准海关和公安的指挥艇，发射了数发机关炮。几乎同时，海军的运输舰和其它三艘炮舰，开足马力，撞向缉私艇。整个战斗，历时五十九分钟。此次黄海炮战，造成八十七人伤亡。就那么巧，公安和海关缉私人员阵亡的十三个冤魂当中，有一位姓邓的，正是邓世昌的嫡玄孙。事过之后，不了了之，没有人受到任何处罚。

1998年7月13日中共中央开会，朱镕基证实统战部走私汽车一万辆，与政协党组合伙分赃23.2亿元人民币。军队走私，是走私队伍中的大户。1998年9月全国走私工作会议上，朱镕基讲：近年每年走私8000亿，军方是大户，至少5000亿，以逃税为货款的三分之一计，便是1600亿，全未补贴军用，八成以上进了军中各级将领私人腰包。

军中走私物品无所不有，甚至包括毒品。据BBC2001年3月28日消息，菲律宾国家安全顾问戈莱日表示，在中国东部五个省内有些非法毒品制造厂由身兼二职的中国军队人员经营，他们每年向菲律宾提供价值约12亿美元的“冰毒”。戈莱日希望中国能够制止毒品运送到菲律宾。他说，若中国毒品走私减少50%，菲律宾的毒品问题就可以解决一半。后来菲律宾政府不得不多次派代表去北京协商这个问题，抗议江泽民领导下的军队依然在走私毒品。

军队走私，只是军官们发财的一条捷径；而另一条捷径，就是借军队经商，乘机大捞特捞。

南京军区下面有一个火箭炮营，该营有一名上尉成立了一家“宜兴中国人民长城公司”，以优厚的分赃条件，从银行贷得巨款，一个小小的上尉就贪污了三个亿！军委办公室主任董良驹一人九幢豪华别墅分别建于全国名胜之地，一人十五辆豪华轿车；广州军区司令员以经济实体资金买六幢花园别墅，四辆豪华轿车；军事科学院副院长从意大利进口私人住宅装饰值12万美元；二炮副司令，安排家属到欧美逛商场，购物花销了25万美元；广州军区七名军级干部，搬个家，花巨资装修，仅卫生间设备就花了120万美元，全从意大利进口，平均每户卫生设备18万美元。

1998年11月西山军委、军纪委生活会，迟浩田讲：“1994年以来，军队所办经济实体的资本及收入80％以上被高、中级干部挪走私分，每年军费中有50％以上是花在高、中级干部吃喝、出国旅游、修建豪华住宅、购买豪华轿车上。”

1998年军费加超支共1311亿，50％是655.5亿，加上从军中经济体挪走的共计贪污公款1863.5亿，也就是说军中干部1998年挥霍相当于当年军费预算940亿的两倍！至1999年3月底经军事检察机关已立案的贪污、挪用、携公款外逃等大案2170多宗，那年已有二十四名少将级或以上军官挟巨款叛逃海外。

在中央军委主席江泽民的领导下，各级将官们加官和发财两手都抓，两手都硬。

朱镕基看到军队经商严重打乱正常的经济秩序，在1996年就提出军队应当禁止经商的问题，但是没有得到支持。1998年，问题越来越严重。朱镕基感到问题不能再拖，于是再次向江泽民提出这个问题，强烈要求禁止军队经商。

终于，在98年7月，江泽民在“全国打击走私工作会议”上宣布，军队、武警、政法和公安系统不准再经商，并在12月底完成“脱钩”，向地方政府交接业务。

江泽民从原来的纵容军队经商，到后来的禁止经商，看起来好像是相反的动作，但是，江背后的动机却是一脉相承的。库恩在《江泽民传》里把禁止军队经商一事当成江泽民的功劳大吹特吹，这纯粹是颠倒黑白。

江泽民当初纵容军队经商，是因为他在军队中培植亲信、滥授军衔需要一个腐败的环境，需要一个不把注意力放在正规化和强化战斗力上面的军队──军队腐败的一团糟现象对没有军人经历的军委主席江泽民在军队搞帮派是最有利的。

但江泽民害怕军队经商会给军人带来更大独立性，不利于江的控制，因此又希望能断了军队的财路，这样军队在经济上不得不依靠江来拨款，听令于江。禁止军队经商是江的一条出路，而且，禁止军队经商还可以成为江泽民在军队显示权威的一个好机会。这些年在军队培植势力使江泽民有了信心。在杨氏兄弟倒台、邓小平去世后，江泽民大权独揽。在朱镕基的强烈坚持下，江泽民权衡个人的得失后，才走出了禁止军队经商这一步。

但为保险起见，江泽民还是使出了惯用的招法，让政治局常委排名第五的胡锦涛出面来处理这件棘手的事情，自己躲在幕后。当时胡既非军委副主席、军委委员，亦非副总理，而是负责党务，这次只好到军队硬着头皮虎口拔牙。胡锦涛是邓小平隔代钦定的第四代接班人，始终令江鲠骨在喉，所以是凡难事江都让胡锦涛出面顶着，名义上是锻炼，实际上是万一出事，对于军队的反弹和各种阻挠，不必直接负责，胡就是替罪羊，正好也顺势把“第四代”的名份拿掉。这种手法以后江多次使用，好在胡天生谨慎，再加上运气，居然从未遇有大闪失，直到接班。

但在大约两万家军队所属企业中，当年底只有不到五千家完成或即将完成向地方交接。由于军队企业属独立经营、独立核算，且享有巨大特权，与地方工商、税务部门无涉，资产、分配、盈利走向基本上是一本糊涂帐，涉及到军方既得利益，自然是刁难、阻拦、阳奉阴违，为清查带来数不清的障碍，过分深入又可能触及“军事机密”，所以则是能糊涂就糊涂，因为认真对谁都没有好处，所以最后脱钩查证一事仍然等于是不了了之。

3﹒分赃不均　互相残杀

从1999年2月2日到2月22日，中共向军队连下三道紧急金牌。

2月2日国务院、中央军委紧急通知：“坚决制止争夺经济体资金、财产的流血事件发生。”

2月8日自总参、总政、总后、总装备部发出命令：“坚决查办争夺、摊分、转移经济体资金、财产的违法、犯法行为。”

2月22日国务院、中央军委再发紧急通知：“立即停止争夺经济资金、财产活动，依法严惩动用武器、争夺经济体资金财产的肇事者。”

1998年撤销了军队、武警、公安经办的经济实体后，原经济实体的资产就在军中瓜分了。已经钻到钱眼儿里的军队、武警为分钱、分赃，更频繁爆发武斗，用枪、用炮甚至动用装甲车，拚个你死我活。

江泽民利用腐蚀治军，拉拢的军队将领当然不是凭着真本事上来的，枪杆子搁在这些道德败坏的人手里是非常可怕的。下面几个小例子读起来让人毛骨悚然。

广东军区副政委和南海舰队副政委各领部下在酒吧间瓜分财产，珠海警备区做和事佬。席间双方将士一言不和各以酒瓶击头，淌出脑浆者有之，流血者甚众。广东军区后勤部唐处长和海军湛江基地政治部肖主任，二人皆因流血过多，砸出脑浆而丧命。

十三军副军长崔国栋少将于1998年11月28日飞往西昌，向西昌军分区后勤部宋副部长索要2000万元。二人发生争吵，宋副部长手脚麻利，掏枪动作略胜一筹，军长崔国栋与警卫蒋国民应声倒地。此事惊动总参谋长傅全有、总政治部副主任王瑞林和军内纪律检查委员会书记周子玉疾飞西昌。

湖北咸宁的“空六五六基地”雷达站大爆炸，一千多官兵与十多架直升飞机救火，死伤惨重。事故起因是，曾在1996年因向台湾海峡发射中程导弹而立功的云南楚雄导弹基地，其后勤处仓库主任将上级贪污到手的赃款，雁过拔毛，经手三分肥因而被上级苦整，于是趁1998年4月5日星期日营中无人，心怀报复到储藏室放火，大火从早晨烧到下午二时，死伤一百二十多人，损失无数。

在中央军委主席江泽民的领导和指挥下，“人民军队”的指战员没有死在保家卫国的战场上，却倒在了人为财死的烽火中。而这类事件几乎遍及全国各省各地，无法一一细述，这里东南西北中地区，各举一例。

东面：华东军区属下安徽省军区，合肥市警备区和安徽省武警总队，三方合伙经商，办移交前三方财政由省军区掌管，安徽军区首长移交前先吞没四分之三，余四分之一瓜分。不服者动枪，在省军区礼堂三方混战，仅军官就伤亡三十多名。

西北：兰州军区与甘肃省军区合营经商。1999年1月15日，眼看办经济实体移交，兰州军区首长派军队去省军区抢走三十多辆崭新轿车。几乎同时，省军区也出动兵车、载重汽车多辆到兰州军区“零七五”仓库抢钢材，双方窄路相逢，未打招呼先开火，伤亡72人，打死军官12人。

西南：遵义驻军与贵州省军区为争夺260万元在驻军大楼展开枪战，伤亡90余人，打死官兵52人。

东北：辽宁锦西驻军与二炮部队合营经商。移交前，锦西驻军先吞50万，二炮全员出动，将驻军大楼包围70多个小时。幸而导弹不能近战，吓得沈阳军区司令员，二炮司令员乘直升飞机如丧考妣，奔赴现场。

1997年9月7日晚11时，沈阳警备区、三十九军一一六师、辽宁省武警三家为瓜分1.2亿元利润，开枪混战出动军队350人、37辆军车、两辆装甲车。一一六师出动250名官兵，机械化团蒋副团长第一枪便丧命。武警武器不如人，死伤40多人。

西面：1997年11月22日中午，山西省大同市郊西坪的二十八军，军部被炸，东一楼被炸毁，死亡军人63名，包括军党委办公室主任巩大校。

中部：亚洲最大、世界第二的中国空军飞机储存中心，位于河南省南阳的社旗，1990年8月动工，1994年12月竣工，耗资80亿。该中心有二层式飞机洞库20个，可储350架飞机，地面停机坪可停160架战斗机、强击机和轰炸机。1996年8月3日晚11时，该中心西南七号值班室，两军人为参与外面另一军事单位经商所得赃款分配不均而争吵，进而动火器引发爆炸，继而引发火灾，又进一步引发更大爆炸、火灾，形成连环套：炸了烧，烧了炸，没完没了地烧炸8小时，直到次日8月4日晨7时20分。空军司令于振武、总参谋长傅全有及时赶到现场，81架飞机炸毁，90名军人伤亡，直接军事损失11亿。中国只有5000架飞机，这一下损失1/60！

官方报导说，军队在军事训练、技术考核上实战演习鉴定中，优秀率一直下降，没有达到军委的要求准则；军中违纪违法事件则持续高居不下，恶性事件（开小差、开枪等）不断。

更让人不安的是，各大军区、集团军虽然军费支出不断增加，但没有积极开展加强军事训练、技术考核的运动，而是在轰轰烈烈地大搞“军官、干部减肥运动”，还分“连营”、“团师”、“军”三级，减5公斤以上者奖1000至2000元；减7.5公斤以上者，奖2000至5000元；减10公斤或以上者，奖5000至10000元。江泽民这样治军，军队如何能有战斗力呢？

4﹒声色犬马　纵欲奢靡

《解放军报》2004年9月24日曾发表综述文章“江泽民同志领导国防和军队建设十五年述评”，总结所谓江泽民国防和军队建设思想，说来说去就是一句话：“必须高度重视军队的思想政治建设，必须把它摆在全军各项建设的首位。”也就是“坚定地在思想上政治上同党中央保持高度一致”，而党中央又是“以江泽民同志为核心”的，所以江泽民的所谓“建军思想”，说穿了，就是绝对地服从他的指挥。

军队建设只要在思想政治上靠得住，其他方面都好说。

在江泽民的领导下，军队前所未有、前所未闻的大搞黄色产业，总参、总后、总政色情泛滥，沉溺于声色犬马之中，竟无人反对。可见，社会的腐败糜烂症同样染给了“钢铁长城”。仅1995年总参三部属下就有15间娱乐场，编制外招聘476名“六陪”女郎。

军方有很多档次不同的俱乐部、招待所、疗养院、度假村，都与时俱进、争先恐后地给高官提供声色犬马、寻欢作乐的场所。

2001年11月1日，国务院、中央军委，突然发出《关于立即查封、停办军警俱乐部》的通告，并成立了领导小组督办。朱镕基任组长，迟浩田、罗干、傅全有、周子玉、于永波等任副组长。

11月2日，国防部、总参也发出了《关于严格执行中央通告，整顿俱乐部、招待所、度假村等场所》的通知。这次被中央下令查封、停办、整顿的俱乐部、招待所、度假村等，大多是90年代初江泽民当军委主席后兴建的，到了97年达到了高峰。这些灯红酒绿、寻欢作乐的场所，分三个档次：特级、高级、次高级。特级的，全国约有8所；高级的，全国约有30多所。特级的俱乐部、招待所、度假村等，全年每天24小时提供服务；高级、次高级的，一年365日，天天“客满”。持不同证件进入这类俱乐部、招待所、度假村寻欢作乐，享受招待的等级、待遇是不同的：持永久证，即某俱乐部荣誉会员证者，吃喝玩乐只要签字，不用支付分文。

特级的、高级的场所，还配备医务所，并有高资历的军医服务，还有急救医疗设备和救护车。特级俱乐部还配备有急救用的“直九”型直升机。内部设施都十分讲究、豪华。“服务员”“协理员”“护理员”等工作人员，全部是未婚女青年，都经过“政审”从军警文工团、军警卫生学校、中小城市党政机关中挑选出来，再经过文化、文艺、礼仪、社交等培训过的。

导致中央此次采取查封、停办军警俱乐部的原因，是为了应付六中全会决议要改善党风，才不得不做出的样子。其次是，党内、军方内部对这些供高官特权享受的灯红酒绿场所，一直反应强烈，要求禁止党政军高层到这类场所寻欢作乐。这类场所尽管控制严密，但是其内部的活动还是外传了，而且上行下效。不少地方的军队、基地也都搞起俱乐部来，供当官的在假期、节日也能过过声色犬马的生活。这种糜烂的风气已经严重影响了军队的士气。各俱乐部、招待所、度假村等更发生了女青年被奸污后自杀的事件。

军方的洪学智、萧克、廖汉生、杨成武、杨白冰等老将军，为此都曾表示强烈不满，说江泽民在“自毁长城”。可是这些老家伙此时都已被江泽民用硬刀子、软刀子整下去了，在军中早已没有实权了。

5﹒下软刀子消除“噪音”

一些很有威望、握有实际兵权的老军头，对江泽民的腐败治军非常不满，致使他们的部下对江泽民也不屑一顾，这些人都是江泽民的心头之恨。但是江又惧怕他们联合起来对付自己，所以硬的不敢来，就下软刀子。

江泽民的做法是给老将们先升级再退休，尽释兵权：见官升一级，升完办退休（少将升中将，中将升上将），再换上自己人。江泽民为了巩固在军中的地位，一拨接着一拨地提拔对他表忠心的将军们，在军中大换血。

2001年7月，江泽民下令中共中央、国务院将特拨经济津贴分为三个档次（50万、30万、20万），发放给党政军已故元老遗孀（共有322名）。

8月中旬，于若木（陈云遗孀）、刘英（张闻天遗孀）、林月琴（罗荣桓遗孀）、李昭（胡耀邦遗孀）、王光美等五十多名元老遗孀，将她们所收到的特拨经济津贴，如数上缴给了中央直属机关党委，要求以“无名氏”的名义，转交给当年高考录取，因家庭经济困难交不起学费的西北地区贫困新生。剩下那270名元老遗孀收下“特拨经济津贴”，从此江泽民耳边清静了许多。

2002年春节前夕，曾庆红任部长的中央组织部筹措了一笔数目不小的资金，总金额在1700万到2500万元人民币之间，资金来源不能公开。这笔钱以江泽民关心老干部的名义，有选择、有重点的照顾了“部分”能影响未来十六大选票的老同志。此次照顾面不宽，给谁、不给谁、给多少，都由江泽民和曾庆红事先圈定。

据高层的秘书们透露，这次得钱的都是身居要职或影响面大的，平时对江泽民和曾庆红老有微词、总有妨碍的有影响力的实权派们。

6﹒害死杨尚昆

自杨尚昆被整下台后，江泽民很心虚，曾庆红谈了自己的看法，认为这老东西留着终归是个麻烦，但邓小平活着时不宜动手。

97年2月邓小平去世后，92岁的杨尚昆身体并无大碍。他对江泽民在军队中乱提拔将军、收买人心、打击异己一直不满，时常在老干部聚会上数落江泽民。98年下半年的一天，在一次许多军队老干部聚会上，杨尚昆又指责江泽民，并且说，现在这个军委主席要再干下去，军队就彻底毁了。曾庆红到处布置耳目，此话自然传给了江泽民。

江泽民知道杨尚昆、杨白冰兄弟虽在中共十四大被夺去军权，但是在军队中的影响力依然难以估计。江也知道自己进谗言把赵紫阳和杨尚昆踢下去、自己独揽党政军大权的做法招致很多人的不满和怨恨。如果这时，前军委第一副主席和前国家主席杨尚昆真做个召集人讨伐他，那江还真招架不了。虽然常有个薄一波给出出主意，但他毕竟不是军人出身，没有军权，再则薄对胡耀邦落井下石的事，至今还让不少人痛恨。

江泽民经过一番周密计划，决定寻机除掉杨尚昆，以防后患。江泽民部署得很周密，但人算不如天算，这出阴谋后来还是露出了马脚。2003年8月3日，新华社突然发出了一个奇怪的“新闻”，说的是1996年隆冬时节，在中南海勤政殿里，时任中共中央总书记、国家主席、中央军委主席的江泽民主持召开了一次特殊的小型会议。会议的主题是研究解放军总医院（301医院）南楼病房温湿度的改造。江说，解放军总医院温湿度问题不是小问题，而是大问题，因为这里住着许多戎马一生的开国元勋，一定要“关心好”“照顾好”他们。

为什么江泽民把解放军总医院视为“大问题”呢？因为江泽民和曾庆红发现了医院在打击异己中的妙用。中共的元老们大多都看不惯无德无能的“戏子”江泽民，又自恃功高，不把江泽民放在眼里，在中共高层许多内部会议上批评、指责甚至围攻江泽民，但是江拿他们毫无办法。不过江泽民和曾庆红看到了一点，就是人老了，总会有病，于是想到了医院。一方面可以利用医院照顾讨好住院的元老，另一方面又把这些人的生死操控在自己的手中，在关键的时候发挥作用。

果然，江泽民特别“关心”的解放军总医院就被派上了用场。

1998秋，杨尚昆得了感冒，住进了完全被江泽民和曾庆红控制的解放军总医院。杨尚昆住院不长时间，98年9月14日凌晨1时17分，在医院突然去世。俗话说，要想人不知，除非己莫为。杨尚昆去世不久，民间盛传，杨是被害死的。后来杨的家人要求中央调查杨尚昆的死因。

※　※　※　※　※

《孙子兵法》说，无能而又逞能、贪权、贪财、胆小、言而无信、残暴、自私之中，三军统帅出现其中任何一个问题即可导致失败。仔细想想，军委主席江泽民哪条没有沾上？难怪江泽民治下的军队腐败、溃烂不堪。这样的军队，又如何能保家卫国、抗击外侮？这真是中华民族的大不幸。

（待续）


参考资料连载

参考资料连载：《江泽民其人》（六）

【明慧网2005年6月12日】（接前文）

第十一章：洪水滔天死保龙脉　草菅人命哀鸿遍野（1998）

1﹒小洪水引发大灾难

1998年中国长江流域遭遇了一场世纪洪灾。

尽管中共新闻媒体统一口径称此次洪水为“百年一遇”的“特大洪水”，但许多水利专家们却认为，这场洪水本身其实并不算“特大”。衡量一场洪水大小的重要标准是最大洪峰流量。根据长江宜昌水文站的观测资料，此次洪水期内最大洪峰流量是8月16日出现的63,600立方米／秒，略大于宜昌站5年一遇的洪水流量60,300立方米／秒，但远未达到20年一遇的洪水流量72,300立方米／秒，因此，专家认为此次洪水应该属于“小洪水”。

然而这次洪灾却意外地酿成“高水位，重灾情”。长达两个多月之久的灾难过去后，官方的内部统计证实：洪水受灾人口近4亿，死亡近5000人，直接经济损失3000多亿元。

国内曾对这场洪灾的原因有过争论，焦点是天灾还是人祸。很多专家认为这次洪灾虽是天灾，但更主要的是人祸。其实，许多人可能还不知道，如果不是因为江泽民执意要严防死守，拒不分洪，这场灾难的损失完全可以不必那么惨烈。

2﹒严防死守　保江龙脉

1998年8月6日，长江上游第四次洪峰将到达湖北宜昌。湖北省委书记贾志杰和省长蒋祝平联合呈上了启用荆江分洪区的请示报告。中午12时，沙市的水位已经达到44.68米，超过了1954年特大洪水的最高洪水位（44.67米）。分洪区群众开始向安全地带转移。16小时内，分洪区完成了33万人、1.8万头耕牛的安全大转移，但是荆江分洪闸最终没有被开启。

按照国务院专门制定的长江防洪计划，一旦沙市的水位达到44.67米，荆江分洪区就必须开闸分洪。此后的8月12日和8月16日，荆江分洪区的居民两次转移，为分洪做好准备，而分洪闸依旧没有打开。

8月17日9时沙市水位上升到历史最高水位45.22米，比1954年的最高洪水位高出0.55米。

在此前一天，8月16日22时30分，温家宝在沙市听取气象、水文专家的汇报，决定是否要分洪。而江泽民则在四个小时前（18时20分）就已经发出命令，沿线部队全部上堤，“军民团结，死守决战，夺取全胜”，否定了分洪方案。

事实上针对这次“特大”洪水，江指示中共中央确定了“严防死守、力保长江干堤”的方针。在7月21日深夜12点，江泽民打电话给温家宝副总理，要求“沿江各省做好迎战洪峰的准备……，严防死守”。7月28日第三次洪峰正在通过武汉三镇，当时新华社报导：江泽民对此“十分关切”，他在给温家宝的电话中，要求“人在堤在”。8月14日江泽民在湖北省视察抗洪时指示：“坚决严防死守，确保长江大堤安全。”

“严防死守”的口号被喊得震天响。在汛情的发展中，尽管洪水滔天、愈来愈猛，尽管地方多次呈请中央启用荆江分蓄洪区，分洪的方案都没有得到江泽民的批准。

其实利用分蓄洪区减轻洪水危害，是西方发达国家防洪的最主要手段之一，因为按协议使用分蓄洪区，对社会、经济、生态环境的破坏最小，防洪的成本最低。荆江分洪工程建成于1952年。在1954年特大洪水期间，荆江分洪区曾被三次启用，使最高洪水位减低了0.96米。据专家分析，如果1998年利用荆江等分蓄洪区分洪，应能取得同样的效果，将8月17沙市的历史最高水位45.22米降至44.26米。倘若如此，则长江水位就不会在荆江河段造成如此紧张的洪水险情。

外界一直难以理解江泽民为何拒不接受专家们的劝告，坚决不同意从荆江分洪。后来有人传出，江泽民当时相信了在中南海走红的一位易学先生透露的“要保龙脉”的“玄机”。江泽民相信如果从荆江分洪区分洪，主动决堤，就等于挖断了自己的“龙脉”。1998年是虎年，正是江上台近10年的第一个本命之年，江泽民更是不敢怠慢，于是决心严防死守，决不可主动开闸泄洪。

中共号称“无神论”，不过党内很多高官却非常相信风水，求神问卜的不计其数。毛泽东以“8341”命名自己的禁卫军，就是一个典型的例子。毛泽东在进北京前，有老道告诉毛四个数字“8341”。毛不解其意，但仍然以“8341”命名自己的禁卫军。后来毛死后，才知道“8341”是指毛活到83岁，从1935年遵义会议掌权到1976年逝世，一共掌握最高权力41年。

中共高层领导内部都知道江本人十分信奉风水、阴阳、命理。“六四”学生运动遭镇压后，江泽民也希望通过风水来延续统治，当时在北京做了三件事。一件事是给白洋淀灌水。北京六朝帝王之都，东西北三面环山，南面临水，是所谓披山带河的风水宝地。但是中共统治造成的生态危机使北京南面的白洋淀干涸。因此江泽民打着恢复华北明珠的旗号，给白洋淀灌水，实际则是为了恢复北京的风水，以求江山永固。第二件事，则是加高天安门的旗杆。因为天安门放着个停尸房——毛主席纪念堂，破坏了故宫的风水，而旗杆的高度比停尸房还低，风水先生说这样阴气太重，于是江泽民又以扬国威，树立爱国主义思想为名，增高旗杆。增高后的旗杆远远高于毛的纪念堂。第三件事是搬走天坛的土山。这个土山是毛泽东时代深挖洞广积粮挖出的黄土，堆积在天坛公园朝天神路的西侧，形成了一个比祈年殿还高的土山。在风水先生的指点下，江泽民命令把土山搬走，在原来的地方种上柏树。

江很在意犯忌，虽然到处走，“镇江”这个地方江泽民就从来不去，因为怕被镇住，坏了风水。江泽民对下属的言语吉凶更是敏感，谁要敢犯了江的忌，必给以颜色，连省级干部都随意撤换。

前湖南省委书记王茂林在任期间到机场热情迎接江泽民到湖南考察。王茂林准备大大地款待江氏一行，早已为其安排好了一切。王茂林非常高兴豪爽地对江说：“到了北京听您的，到了湖南来听我的。”这句话在中国人来讲，都知道是盛情款待的意思。可独裁意识极强的江泽民已经不能用正常人的思维去考虑问题了，一听“到了湖南来听我的”这句话就认为是要夺权的谶语，极为不满。事后没过多久，就将王茂林调到北京当精神文明领导小组当副组长─一个形同虚设的职位。王茂林知道自己说错了话，于是百般向江泽民表忠心，后来江终于给了他一个掌握实权的职位──“610”办公室主任，结果2004年底被法轮功学员在海外告上法庭，并在反对迫害法轮功的“追查国际”组织那里挂了号。

江泽民还喜欢好名字的吉利，比如滕文生、贾廷安、由喜贵、王沪宁等人有了好名字就可以升官，李长春的名字也很好，很受江泽民的重用。

这次长江大洪水，江死保其“龙脉”，拒绝启用荆江分洪区泄洪。朱镕基、温家宝等人只得硬着头皮执行江的指示，对外则说是泄洪会造成更大经济损失。事实是，这次洪水期间，荆江分洪区的居民曾3次全部撤到安全地带，为分洪做好了准备，可以说，万事俱备，只等一声令下即可分洪。

在江泽民的天平上，洪水灾区亿万民众的生死远远不如他的“龙脉”重要。

3﹒借机调兵　坐实军权

江泽民拒不采用分洪方案的另一个原因，是要借此调动军队，真正掌握实权。

江泽民虽是军委主席，但是一辈子没摸过枪，更没有老将军们疆场拼杀的资本。没有机会在军中树立威信，在关键时刻军队是否能无条件服从其指挥，江泽民心里一直没有底。邓小平死后，江更加急于找机会建立自己在军中的绝对权威。然而在和平时期大规模调遣、演练军队必须有一个正当的理由，否则势必引起周边地区的不安和抗议，甚至引发国际争端。1998年入夏以来长江出现几乎是全流域范围的洪灾威胁，江泽民觉得这是一个机会。

1998年8月7日，长江的九江段干堤决口。当晚，江泽民立即召开了中央政治局常委扩大会议，会上做出了“中共中央关于长江抢险工作的决定”，紧急调动中国人民解放军和武警部队到抗洪抢险第一线。总参谋长傅全有随即下达命令，要求被指定参加抗洪抢险的部队在接到命令后2小时内，必须无条件执行命令，迅速开往前线。

在这次军队“抗洪抢险”行动中，江泽民调集了广州、济南、南京、北京和沈阳军区，包括空军、海军、二炮、武警部队以及解放军沿江沿湖各大专院校，共计10多个集团军、30万官兵。114位将军、5千多名师团级干部听从江泽民调度亲临长江大堤。在这场洪水中，总计出动官兵700万人次，组织民兵和预备役人员500多万人次，用兵总人数居然超过了中共建政之前的淮海、辽沈、平津三大战役解放军人数的总和。

此外，江泽民在抗洪部队中还进行了“指挥互换”的操演，如将广州军区和南京军区的司令员对调指挥。这显然与抗洪抢险毫不相干，完全是军事演习的训练内容。不但如此，抗洪部队还经常接到换防“转移阵地”的命令。例如，某摩托化师被紧急空投至武汉，再赶到800里之外的石首、监利——如果只是为了紧急抢险，直接空投石首、监利自然最快，何必让将士空耗体力，而且还耽误时间？又如，北京军区某部先在江西九江抢险，然后接到命令赶往湖北沙市，最后又急急赶赴湖南岳阳，如此等等。

实际上，冠冕堂皇的“抗洪抢险”口号，不过是使得江泽民“师出有名”，能够在和平时期检验自己对军队的权威控制而已。如果采用分洪方案，江泽民就不可能进行如此大规模的兵力调集和军事操演，因此江无论如何坚持不分洪。灾区亿万百姓的生命财产，不过是用来调兵遣将的砝码，几十万官兵的性命，在江泽民眼里也不过是儿戏。军队士兵们奋勇拼搏抢救人民的生命财产时，并不知道将百姓、官兵性命置于险境的正是中央军委主席江泽民。

在此期间，江泽民还特意过了一把军委主席的干瘾。

8月13日上午，江泽民和中央军委副主席张万年、中央办公厅主任曾庆红一起乘飞机到湖北沙市，查看长江堤防重点险段的位置和参加抗洪抢险部队的兵力部署。在飞机上，江泽民问张万年：“现在沿江一共有多少部队？”张万年答道：“解放军和武警一共投入了13万人，还有200多万民兵。仅在湖北，就集结了8万多兵力。济南军区、南京军区还准备了5个师的兵力，正处于紧急出动状态，可以随时调用。这是解放战争渡江战役以来，我军在长江沿岸投入兵力最多的一次重大行动。”

他们到达荆江大堤后，在众多记者的摄像机和照相机镜头前，张万年打开军事地图，向江泽民汇报了参加抗洪部队的调动和部署情况。身穿军服头戴军帽的江泽民像总指挥那样地问张万年：“济南部队现在哪里？”张万年指着地图答道：“在武汉。”江泽民又问：“空降兵部队呢？”张万年答道：“在洪湖。”接着张万年又向江泽民汇报……。”听完汇报后江泽民发表演说：“事实证明，我们的部队不愧是一支用马列主义、毛泽东思想和邓小平理论武装起来的，与老百姓有着鱼水之情和血肉联系的人民军队。还是那句话：军民团结如一人，试看天下谁能敌？”

“过瘾！”江泽民真是过足了军委主席的干瘾。和平时期的司令不需要冒任何危险，如此指东道西，江的发挥可以演好几遍。悲哀的是，如果真的是战争来临，恐怕连江的影子都找不到了。

不管怎样，江泽民利用长江洪水，组织了自“抗美援朝”以来最大的一次军事行动，在长江流域进行了一次渡江战役以后的最大一次兵力调动，满意地检验了军队不顾险情只听命于自己“核心”地位的“政治觉悟”。通过这次调兵，江泽民真正地掌握了军权，完成了第二、第三代之间的权力交接，这正是“严防死守”背后的第二个真实目的。

4﹒大堤决口　哀鸿遍野

洪水期间，江泽民除了不断下令增派军队和武警，还指示各级官员务必增派人力物力严防死守大堤。据水利部门统计，仅长江沿途调动官兵及民工7,000万人次以上，投入财力物力100亿人民币。

在江泽民不同意分洪的情况下，在“严防死守”、“要人给人，要物给物”的指示下，100多亿元劳民伤财的财力物力投入并没有收到成效。从8月1日到8月5日，长江嘉鱼县排洲段、九江段、江心洲等民垸先后溃堤，8月7日，长江主干堤决口。

嘉鱼县外江民垸合镇垸是在8月1日最先溃口，决口处经过官民五天五夜的围堵、外围炸沉船舶、打桩，固定铺板，灌注泥石堵口等办法终于堵住了。但8月5日，长江嘉鱼县排洲段、九江段、江心洲等民垸先后溃堤。

长江嘉鱼县排洲段大堤内人口密集，是土地肥沃、风调雨顺的鱼米之乡，且工商业也很发达，工矿区林立。下游的二十多个乡镇近五十万人口，年富力强的劳力都上堤筑坝去了，滞留在家的都是年迈体弱的老人、妇女及初级中学以下的儿童。由于决口是发生在8月5日深夜，浸泡了一个多月的大堤终于抵抗不住越来越高涨的洪水的冲击，洪水一下子就决开了50米的大口，以摧枯拉朽之势向村庄、向工矿区、向学校、向农田奔泄。守卫在堤坝上的近100名武警官兵和民工当即被洪水卷走，睡梦中的老人、妇女及儿童有的还没惊醒就已被洪水吞噬。惊惶失措的人们有的爬上屋檐、大树，但不一会儿，屋檐和大树就在洪水的冲击中倒下了。祖祖辈辈的辛勤劳作创造的财富及栖身之地顷刻间化为乌有，鸡鸭猪牛等牲畜多数葬身洪魔的大口。从8月5日深夜3点到第二天下午，短短的二十四小时里，天塌地陷，数十公里内一片汪洋，洪流滔滔，哀鸿遍野。

大小官员们一面调配大车大船堵塞溃口，一面组织船只在洪水中抢救幸存者。但一切都已经晚了，咆哮的洪魔，没有以人的意志为转移。决口处推置粮袋、车辆也好，还是炸毁船舶也好，打几个水泡就没有了踪影。救护洪水中的幸存者更是爱莫能助，鞭长莫及，因为船舶上的官兵在凶猛的洪水中自身难保。救援工作受到很大限制。

8月6日到7日，除了一部份爬上大树、高楼的幸存者被救助以外，全县1.1万人“失踪”。事后，湖北嘉鱼县的民政部门内部统计得知，全县两次决口期间，在洪水中死亡及失踪妇女、儿童及老年人1.1万人，官兵及民工1千多人，很多家庭妻离子散，有一些家庭全数葬身洪水，连尸体都没有找到。

8月5日那天，长江下游的九江段、江心洲一同溃口，所幸这两地溃口都在白天，人员伤亡要少一些。8月7日九江长江主干堤决口，官员们一时间手忙脚乱，像热锅里的蚂蚁急得团团转，指挥员手足无措，下令胡乱向决口处抛进物品，只要能装的物资都向决口倾倒，推进大米、稻谷、黄豆等粮食达500万吨，大卡车50多辆，炸沉船18艘，后来调集一支来自张家口地区约200人的堵漏特种兵团，采取了外围打桩，固定铺板，灌注泥石堵口，终于把决口堵上。此次溃堤共造成了82亿元的直接经济损失。除排洲湾死亡1.2万人外，外江民垸合镇垸、九江段、江心洲及九江长江的四次溃口共死亡平民百姓6千多人，损失财产达500多亿元。

到了8月中旬，已有2.4亿人因洪水肆虐而撤离家园，与此同时，洪灾地区爆发了传染病，此后灾区人民一直承受着难以想象的痛苦。可是，被库恩称为“改变了中国”的江泽民，在这段时间做着什么呢？库恩的书里说9月初，江泽民邀请“15位杰出电影艺术家到中南海做客”，江泽民是要组织艺术家们为灾区难民搞赈灾义演吗？错了!

照江泽民的话说，那完全是他自己“心目中的开心一刻”。书中写道，“曾庆红看到自己的领导江泽民兴致颇高，便邀请江背首诗。江从不怯场，他用俄语背了首诗。”“不出任何人的意料，江泽民主动地坐下来开始弹琴。曾庆红立即请嘉宾们一起跟着唱。”“江演奏的是俄罗斯旧日情歌《莫斯科郊外的晚上》。”年轻女演员跟着唱了起来。接着，大家唱起了一首很流行的歌曲《大海啊，故乡》。“由于几乎所有人都知道歌词，大家都唱了起来───尤其是江本人，更是引吭高歌。”在长江变成“汪洋大海”威胁着亿万人民的生命时，江泽民却高唱着“大海啊故乡”，一向讲究避讳的江泽民这时却又百无禁忌了，其心中何曾有一点关心人民疾苦的影子？

1998年举行的第七届河流泥沙国际学术讨论会上，原水利部长、九届全国人大常务委员杨振怀在分析洪水造成重大损失原因时说：未按原规划使用分、蓄洪区，是致使洪水逼高的主要原因。

面对这一重大的决策失误，江泽民指示媒体进行全面掩盖，官员们统一口径、统一上报人员死亡及财产损失的数据，将统计数据缩小到最低限度。人员死亡与财产损失，实际情况是官方报导的五十倍以上。

具有讽刺意味的是，对于江泽民违反自然规律、废弃水利专家荆江分洪的建议造成的惨重损失，库恩的书写道：“江赞扬了人们取得的成绩，并称他们的抗洪斗争证明了党、社会主义制度以及人民解放军的重要作用”。江泽民还不忘把中华民族扯上来为自己粉饰罪过。他说：“这一胜利还充分说明中华民族具有自强不息、艰苦奋斗的光荣传统，是具有强大凝聚力的伟大民族。”凝聚在哪里呢，当然只是在江“核心”的周围。

在中共的宣传机器中，在“百年一遇特大洪水”说辞下，如此惨重的人祸仿佛真的只是一场天灾，江泽民的罪责被完全掩盖过去。

这一谎言，不禁令人想起1959－1961年的那三年饥荒灾难。在那段时间里，中国非正常死亡的人数多达3000多万人，是人类历史上和平时期因饥馑死亡最多的一次，是8年抗日战争期间因战乱死亡人数的1.5倍。中共官方把这一灾难归咎于“特大自然灾害”。

但后来学者们却发现，在那三年中，中国并没有发生严重的自然灾害，只在局部地区出现过洪涝灾害和旱灾，属正常年景。发生如此惨祸的原因，是因为中共1958年所谓“总路线、大跃进、人民公社”的运动，把中国搞得民穷财尽，而当局为粉饰太平没有采取救灾措施。在国内人民处于极度饥饿状态下，还继续支援“社会主义小兄弟”国家，导致中国饿死那么多人。然而，一直到今天，三年饥荒的真相还被官方封闭着不敢让百姓知道，因此很多中国人把这场人类历史前所未有的人祸当成了天灾——所谓的“三年自然灾害”。

面对这场惨绝人寰的世纪洪灾，令人难以置信的是，库恩的《江泽民传》里竟写道：“大洪水展现了江泽民作为工程师和诗人两方面的才华。”是的，罔顾客观规律，为了个人私利拒不分洪，可以无视数亿灾民的性命财产安危，这就是“江泽民作为工程师和诗人”的特殊才华。

5﹒猫哭耗子　现场做秀

这场前所未有的洪水灾难，还成了给江泽民脸上贴金、显示他“英明形象”的机会。把坏事变成“好事”，把自己造成的巨大灾难，变成为自己歌功颂德的机会，这是江泽民最擅长的本事。

8月13日，溃口堵上、洪水下落后，江泽民来到了湖北，在武警官兵铁桶般的保护下，他手拿麦克风，满面愁容地到长江大堤上发表了“精彩”的演讲，“抗洪抢险是沿江地区当前的头等大事，坚决严防死守，确保长江大堤安全”，对着摄像镜头喊出了“坚定信心，决战到底”等口号。

新华社荆州1998年8月13日发表了这样的消息：“中共中央总书记、国家主席、中央军委主席江泽民和中共中央政治局委员、国务院副总理、国家防汛抗旱总指挥部总指挥温家宝等一起，今天冒着酷暑亲赴湖北长江抗洪抢险第一线，看望、慰问抗洪第一线的广大军民，指导抗洪抢险斗争。”在这样的时候，江泽民的“喉舌”们总是知趣地避开了此时最需要关注的灾民，避开了所有的“阴暗面”，把聚光灯照向带领人民从“胜利”走向“胜利”的“党的核心”。

自洪水退后，宣传部接到指示，要借“江主席”领导“抗洪斗争胜利的丰功伟绩”之势，为“江核心”造舆论，新一轮造神运动悄悄进行。于是中共的宣传口径和江泽民讲话的底气都有明显的提升。

中共报刊更是假借外国报刊之口，继续吹捧江泽民。甚至选用一些肉麻又可笑的语句为标题、副标题，赤裸裸地将江泽民捧上与毛、邓平起平坐的“伟人”之列。

6﹒蹊跷的洪水

1998年这场大水来得实在蹊跷。

在发大水的时候，北京流传着一种说法：江泽民，江泽民，江水淹死人，就是说江泽民上台会带来水灾。

此说法并非完全空穴来风。1996年，江泽民去南方路过一著名寺院。在大殿上香后，江泽民便来到钟楼。不料方丈以善言百般相劝：“施主万不可在此撞钟。”江泽民大为不悦，毫不理会，撞响了古钟。老方丈当场半晌无语，只是默默垂泪不已。后来有人得知，老方丈曾言道，江泽民本蟾王转世，钟声一响，必定引发中原水族作怪，从此中原大水连年，再难平安。

在那之后，中国大陆水灾似乎确实比过去来得猛了。在98年这一江泽民的本命年，中国出现了前所未见的洪灾。在后来几年，中国洪灾仍然频繁。

蟾王钟声一说，或许有点难以考证。但江泽民的确嗜水出名，一生不能离水，出访时亦不忘随时到水里泡泡，媒体上流传很广的就有他在夏威夷和死海游泳的照片，他入住的酒店也多选养有水生尤物。江的突出的蛤蟆眼及大嘴薄唇外貌特征酷似蛤蟆，五指张开的爪式鼓掌方式乃江的独家专利。

国外近年来人们从研究圣经《启示录》、诺查丹玛斯的《诸世纪》、唐朝《推背图》等古今中外的著名预言中，发现江泽民在现在扮演着一个非常特殊的角色，给中国以至全世界都带来灾难。

江的出身和水有密切关系。法国著名预言家诺查丹玛斯曾预言“一个虎年出生的三水之人将给东方带来巨大灾难”。江泽民1926虎年出生在江苏（一水），发迹于上海（二水），到北京后当上“三位一体”后居于中南海（三水）。提拔他发迹的几个人也带水性，例如江冒认江上青为养父而得到张爱萍的提拔，萍有水字；在上海得到汪道涵的提拔，汪有水字。江的政治恩人薄一波，帮他搞掉北京帮，波带水字。大家知道蛤蟆平生喜水忌土厌火，所以紫阳、乔石等必犯其忌。

浙江余姚县（现在改为市）有个“河姆渡遗址博物馆”，1982年，河姆渡遗址经国务院公布为全国重点文物保护单位。“河姆渡遗址博物馆”的招牌题词是由乔石写的。江泽民得势后1992年9月去参观，看到题词是乔石写的，脸沉得很厉害。乔石名字的土石就是克江泽民的水，江容不下乔石，看见他的题词就生气。于是1993年5月，终于借口博物馆整理后重新对外开放，把乔石的题词拿下来，挂上了江泽民的题词。

令人惊叹的是唐朝《推背图》第五十象直接预言了这场和江有关的洪灾，第五十象的图示画的是一只很凶的虎在草丛中寻食，成攻袭之势，其谶语中一句“兽贵人贱”寓意深刻。

第五十象颂曰：“虎头人遇虎头年，白米盈仓不值钱，豺狼结队街中走，拨尽风云始见天”

“虎头人遇虎头年，白米盈仓不值钱”指属虎的当权者江泽民（“虎头人”）在1998寅虎之年（“虎头年”），出于私利不正常处理洪水导致严重洪灾。众人为了挡住大堤缺口，把许多的粮食当杂物抛入河中浪费掉，滚滚而来的洪水，更冲毁了无数“白米盈仓”，这些平日最值钱的东西瞬间就成为一钱不值的废物了。

后两句“豺狼结队街中走　拨尽风云始见天”暗示了一场正邪较量大风暴的来临与结局，形象比喻出江执政期间的军警司法等国家机器的行为表现。

五十象中金圣叹批注说：“此象遇寅年遭大乱，君昏臣暴，下民无生，息之日，又一乱也。”

前两句读者自明，后面“息之日，又一乱也。”喻98年大洪灾之乱刚过，未及喘息，1999年江对法轮功的镇压接踵而来，这“又一乱也”，将在下章详细讲述。

7﹒印尼排华事件

大洪水显示江泽民对于有多少中国人葬身洪水是毫不在意的，任何一次重大的天灾人祸，能利用来巩固自己权力的，江泽民就会充分利用，否则就假装什么也没看见。

如果说1998年的洪水还有天灾成分，那么华人同一年在印尼面临的就完全是一场人祸。

1998年5月13日至16日，印尼发生排华事件，印尼华人财产遭到大规模的抢劫破坏，两千多名华人被杀死，数百名华裔妇女被集体强奸凌辱，有些人甚至被奸杀。

全世界对这种野蛮行径感到非常震惊和愤怒。美国国会和联合国人权委员会都发表声明加以谴责，很多国家政界领导人和社会团体纷纷对印尼政府进行了强烈指责。新闻媒体进行了大量的揭露和报导。全世界的海外华人情绪激愤，他们强烈要求中国政府进行谴责。

而此时，江泽民竟然指示：印尼发生的暴行是印尼的内政，对此报刊不报导，政府不干涉。当时国内新闻媒体对中国人民封锁消息，事发半个月后才有一两个小报做了零星报导。中国对印尼的巨额援助，仍然按照原来计划进行。印尼政府对暴行的熟视无睹和没有及时采取必要的平暴措施，与江的这种暧昧态度是紧密相关的。事实上，如果江泽民代表中国政府发表任何公开声明或警告，印尼华人当时的状况就不会那么凄惨无助，而且中国政府在那种环境下完全有权利，也有义务那样做。但江为了不影响自己与印尼当权者的关系，又一次罔顾人民死活，当了缩头乌龟。

江泽民的所作所为，让全世界华人心冷，也令海外华侨丢尽脸面──一个具有5千年文明历史的泱泱大国政府，居然连最起码的道义都没有。面对屠杀和强奸炎黄子孙的暴行，江泽民居然厚颜声称什么“不干涉内政”。江泽民视人命如草芥的冷酷本性、遇事胆小如鼠的性格，由此可见一斑。

第十二章：法轮常转和平请愿　神州大地山雨欲来（1999上半年）

1999年可谓是中国的多事之秋。

一向被称为火药桶的巴尔干半岛发生了塞尔维亚军队大规模屠杀阿尔巴尼亚平民的种族清洗事件，超过一百五十万阿尔巴尼亚人逃离家园。据难民描述，至少在科索沃省内有75座城市和村庄发生了大规模屠杀，被集体处决的阿族人达到5000人以上。

当时国际社会对于米洛舍维奇的屠杀罪行群情激愤，然而中国大陆却因为一言堂的宣传对此一无所知。由于中国和俄罗斯的杯葛，联合国未能采取军事行动，而以美国为首的北约出于人道主义考虑，于3月24日对南斯拉夫实施空袭。

1.“消气外交”

当时人大会议已经结束两个星期，朱镕基总理在人大的记者会上谈及出访美国的问题时曾经说：“因为既然你们有气，我就要去给你们消消气。”但北约空袭开始，再去美国商谈WTO问题并做大幅度让步，恐怕无以安抚国内已经被煽动起来的民族情绪，但不去商谈似乎又错过了一个大好时机。

政治局专门为此召开会议，进行讨论。李鹏和钱其琛都反对朱镕基的美国之行，认为他所谓的“消气外交”是有求于人，也是示弱于人。但江泽民极力主张朱如期动身。谈成的话，自然归功于总书记，并会成为江任期内可以载入史册的成绩；谈不成，也可以煞一煞朱镕基功高震主的锐气。在江泽民当时和幕僚的一些谈话中，似乎江泽民更希望朱铩羽而归。

如果不是因为江泽民需要朱镕基为他收拾千疮百孔的经济烂摊子，他根本就不会去用朱。从上海开始，江就一直妒忌朱镕基的魅力。朱镕基每次接见记者和会议发言都能够说出一些真诚而又感人肺腑的话，不但比江的讲话要实在，更显得充满正气或人情味，就连香港台湾的漂亮女记者们也常常对朱老总投以敬佩的目光。

朱镕基的态度是很明朗的，他看到加入世贸会对中国的农业、电信和金融业造成冲击，另外国营企业效率低下，公平竞争会导致许多企业倒闭，因此并不想做太大让步。但江泽民指示他说：“我看中美之间农产品协定、电信、金融领域都可以答应美国的要求，我们一到美国就宣布同意签署《农业合作协议》，我想可以和克林顿达成一种默契，其它的慢慢答应，争取打个漂亮的政治仗。”

朱镕基此次“消气外交”可谓大受挫折，尽管所有的让步都经过江泽民的同意，但因为美国不认为中国是市场经济国家，又提出很多附加条件，到朱回国的时候，签署WTO已经基本没有指望了。中共元老们却对朱镕基的让步十分不满。一直深居简出的乔石知道江扮演的角色后十分气愤，他说：“国家利益至上，这是任何时候，任何情况下都不能忘记的。”万里、宋平等人甚至骂这些协议是新“二十一条”。江泽民一看形势不对，就耍了个滑头，用一句意味深长的话回应元老的指责——“将在外，君命有所不受。”把这一切责任轻轻巧巧地推到了朱镕基身上。

4月21日，朱镕基访美归来。江泽民为了避免和朱镕基见面，带着中办的人去湖北开会，并授意李岚清去了辽宁。朱镕基回来时，欢迎场面冷冷清清。在随后的政治局会议上，江变过脸来责问朱“谈判为何要超越政治局当初确定的底线”，并故意当着朱的面，表扬和朱一起出访的吴仪说：“吴仪同志敢于坚持立场，不以原则做交易”，让朱非常难堪。

看到朱镕基的锐气消磨了许多，江泽民有一种扬眉吐气的快感。

2. 中共早已了解法轮功

中共建政后逢“九”必乱似乎成了规律：1949年建政；1959年，镇压西藏“叛乱”并与印度开战；1969年和苏联打了一仗；1979年有中越战争；1989年先是镇压了西藏“骚乱”，接着就是“六四”屠城；1999年则发生了“镇压法轮功”事件。

外界对法轮功有两种误解：其一是认为在江泽民开始镇压法轮功的时候，他对法轮功并不了解，中共高层也几乎对法轮功一无所知——这完全不符合事实；其二是认为镇压和迫害是从1999年开始的，在此之前，中共一直和法轮功和平共处——这也不确切。

事实上，中共高层对法轮功很早就了解，也非常清楚。但其中也有人试图搅浑水，中间出现不少波折。

李洪志先生在1992年5月开始传法，当时在北京紫竹院有一个相当大的炼功点。紫竹院附近有许多退休老干部，有的是部队的退役将军，也有的是国务院或中央机关的退休高干。这些人的资历比江泽民、朱镕基、罗干、李岚清等人老得多，是属于真正的被中共称为“老一辈无产阶级革命家”的人，有的人甚至是参加过长征的。十五大的这些常委原来都是他们的下属，属于小字辈。

国务院有个退休干部姓周，原来是朱镕基的上级，见到朱的时候都叫小朱。这些退休干部闲着无事，练气功的人非常多，互相之间也走动很频繁。他们开始炼功后，也向后来这些身居高位的下属介绍过法轮功。

至少在1996年以前，紫竹院就有一位法轮功学员亲自到江泽民的家里教王冶坪炼功。

李岚清原来在外经贸部当部长，他是另一位法轮功学员的顶头上司，两人原来关系不错。早在1995年，这位学员也说起过向老部长李岚清介绍法轮功的事，但他主要是介绍法轮功对国家和民族的益处，还给了李岚清一本《转法轮》。

李鹏也看过《转法轮》，是他的电力工业部的一个副部长给他的。由于中南海里江住李鹏隔壁，所以李鹏也送了一本《转法轮》给江泽民。

江泽民原来在武汉热工所的上级也炼功，江泽民和武汉热工所的人聚会时，老同事也给他当面介绍过法轮功。江泽民后来说他1999年4月25日才第一次听说法轮功，这是公然撒谎。1996年，江泽民去视察中央电视台，看见一个工作人员桌子上有一本《转法轮》，还对这位工作人员说“《转法轮》，这本书挺不错。”

罗干也是在1995年就知道法轮功的，是他原来在机械科学院的老上级和老同事介绍的。

胡锦涛至少在1998年就了解了法轮功。他原来在清华的同学张孟业得了肝硬化肝腹水，面色青黑浮肿，被医院判了死刑，后来修炼法轮功后起死回生。清华校友聚会时，张孟业在1998、1999年两度到北京当面向胡锦涛介绍他的亲身经历，并给胡锦涛的夫人寄过法轮功的书籍，希望他们也能炼功改善身体，胡锦涛夫人曾回寄明信卡以表谢意。1999年的那次聚会正好是“4.25”当天（万名法轮功学员在国家信访局和平上访）。胡锦涛夫妇在参加清华同学聚会后回中南海时看到了这一奇观，随即通过在北京的同班同学转告了正在南下火车上的张孟业，提醒他注意。

从1992年开始，各大部委就有人开始炼功，人数越来越多，有的在任副部长也炼。从部长、副总理到人大委员长、副委员长、政协主席、副主席，几乎人人都看过《转法轮》。中共七个政治局常委的夫人也都练过法轮功。当时法轮功因其对人身体和精神道德的改善作用巨大，人传人，速度远远超过一般人的想像。到1999年，大陆真正看过《转法轮》的超过一亿人。

3. 山雨欲来风满楼

李洪志大师学员众多，其中也难免有犹大。在传法初期，有几个长春的负责人一再违反法轮功的规定，贪污挪用当时十分紧张的资金，篡改法轮功的功法等，李大师一再给他们改过的机会，但遗憾的是这些人最终还是走上了与法轮功对立的路。从1994年开始，他们就向中共13个部委写信诬告法轮功，写了几十万字，三大本，罗列12条罪状，却没有任何事实根据。这些材料就是中共1999年刚刚开始镇压法轮功时所罗列的那些诬蔑之词。

1995年2月9日，中国法轮功研究会向中国气功科学研究会（并转报有关部门）写了三份详细的汇报材料，其中有一份专门针对长春8个人的揭发材料逐条解释了事实真相。当时很多领导得知真相后都非常惊讶，还说：“原来法轮功这么好，那为什么你们不跟我们联系呀？我们一直不知道你们呀！希望今后多联系。”这样，1994年底的诬告揭发材料事件就算解决了。

关于气功，中共前总书记胡耀邦曾经作过一个著名的批示。1980年2月，由《自然杂志》编辑部主持，在上海召开了第一届人体特异功能讨论会，邀请一些特异功能人士进行现场测试，胡耀邦也派秘书到场参加鉴定。胡耀邦在北京亲自写了一个字条并密封于容器中，只有他一个人知道，派秘书送来鉴定。后来秘书把特异功能者透视看到的字样带回去，胡耀邦检查他亲自密封的容器，核对字条，终于确信人体特异功能的存在。不久胡耀邦指示中宣部，对气功和特异功能“不宣传、不争论、不批评”。同时，允许少数人进行研究。82年4月，中宣部下发了传达这个精神的通知。这就是著名的“三不”政策。

1996年的时候，中宣部副部长徐光春趁负责气功的副部长出国一个多月之际，召集十个中央大报总编开会，要光明日报刊登诋毁法轮功的文章，并要其它各大报转载。随后，中宣部管辖的新闻出版署向全国各省市新闻出版局下发内部文件，以“宣扬迷信”为由，禁止出版发行《转法轮》、《中国法轮功》等法轮功书籍。徐光春这么做实际上违反了胡耀邦制定的“三不”政策，想通过打击法轮功捞取政治资本，当时就想给法轮功扣一个“初级简陋邪教”的帽子。

但是各大报都有许多人修炼法轮功，真正执行镇压的国家机器——公安部中炼功的人就更多。原来公安部的部长王芳是个气功爱好者，夫人则是虔诚的佛教徒。后来王芳退休后到了中华见义勇为基金会。受到王部长影响，公安部练气功的人相当多。尤其到了司长、局长、处长这一级，还有很多外地公安局或公安厅的厅局长就是法轮功学员。法轮功研究会的成员叶浩和李昌原来都是公安部的副局长、处长。

1996年的镇压根本没来得及开始就收到了几十万封群众来信，澄清法轮功的真相，后来不了了之。罗干在1997、1998年两次想把法轮功定为“邪教”进行镇压。这倒不是因为法轮功做错了什么，而是罗干那时当了中央政法委书记，官儿坐到头了，要想继续往上升，就必须做出大动作来。这个和战争时期军人尤其受到重视一样。罗干也想把水搅浑，这样他这个政法委书记才能成为政治焦点。

罗干当时发的文件明显带有构陷的性质，先是声称法轮功是“邪教”，然后让各地公安去搜集证据，等于“先定罪，后调查”。当时陆续有公安、统战部和特工到法轮功的炼功点上学功，并和学员一起学习《转法轮》，其实都是去卧底。但是法轮功无底可卧，因为法轮功学员的一切活动都是公开的，而且来去自由，谁愿意来炼都行，不愿意了就走，既没有人员登记，也没有会费。很多卧底人员倒因此机缘而对法轮功有了深刻了解，成为坚定的学员。

但罗干的两次“调查”还是在一些地区造成了严重后果。如：辽宁省朝阳市公安局，向所属公安部门发出了朝公发（1998）37号《关于禁止法轮功非法活动的通知》，有的辅导员被数次罚款，累计金额达4000多元。有的不给收据单，有的只给白条。由此引起40余人到公安部上访；1000余人联名投诉朝阳公安局侵害公民合法权益的违法行为。新疆、黑龙江、河北、福建等地还出现基层公安部门强行驱散炼功群众，非法抄家，私闯民宅，没收属于个人的私有财产等违法乱纪问题。

罗干搜集不到资料也很着急。他发现公安部这些负责气功的人都很懂气功，很多人也炼。罗的镇压命令下去之后，相关的负责人不要说抓紧落实，反而连动都不动。罗干在1996年开始为此特意改组公安部，不但把编制改了，原来管气功和懂气功的人一律调走。

朱镕基知道这件事情后把罗干叫去训了一顿，说他“放着大案要案不抓，却用最高级的特务手段对付老百姓”。搞得罗干灰头土脸，但是他仗着和江泽民关系好，把朱镕基对法轮功的一份正面批示扣在手里，没有下发。

4. “科痞”何祚庥

1998年5月，罗干连襟何祚庥挑起了北京电视台事件。事情的起因是何祚庥对北京电视台《北京特快》节目的一个记者造谣，说中科院一个孙姓的研究生，因练法轮功导致精神病。实际上孙当时表现的不正常状态和法轮功毫无关系。孙的室友和孙的同学都多次以详细具体事实向何讲清了。可何祚庥在十分清楚事实的情况下，在电台竟仍用同一假证栽赃法轮功，纯属故意。许多从法轮功中受益的人自发去北京电视台澄清事实真相。北京电视台的一个副台长看到法轮功学员的祥和，在了解真相后立即决定制作节目挽回错误宣传的影响。事情得以圆满解决。

何祚庥号称是“两院院士”，实为政治投机分子。他善于在科学家面前冒充政治家，在政治家面前冒充科学家，尤其善于从意识形态领域批判真正的科学。由于鼓吹“自然科学的阶级性”，何祚庥得到中宣部科学处处长的赏识，大学毕业后转到中宣部从事意识形态宣传，利用他井底之蛙的见识，在科技界到处挥舞大棒。

举例来说，上个世纪初凯库勒发现苯的环形结构，之后数十年化学家对此结构一直知其然不知其所以然，后来诺贝尔化学奖得主泡林提出“共振论”概念，合理地解释了凯库勒模型，此为量子力学在化学结构学的开始。但是何祚庥等指责已经被证明的凯库勒模型是“阶级调和论在科学界的反映”，中国大批的结构化学专家因此受株连而检查“资产阶级立场”，中国量子力学研究因此受到严重冲击而长时间中断。

著名犹太裔学者维纳曾在清华任教，是何祚庥的校友。1965年，他研究发现，老鹰在捕捉兔子时很少失手，这是因为老鹰脑子中有一套反馈闭环系统，能根据兔子的方位、速度不断调整自己的飞行路线，直至成功。如果将类似的系统装在高射炮上，将使命中率大为提高。由此维纳认为生物界和非生物界存在一定的共性。而何祚庥认为阶级之间尚不能调和，更妄论生物与非生物了。何祚庥等人再一次挥舞“阶级调和论”的棒子把多位科学家打入冷宫。

何祚庥还抡起意识形态的棍子批判过摩尔根的遗传学说、用马列主义批判盖尔曼获得诺贝尔奖的“夸克模型”，一直到晚年转而批判气功，声称是“伪科学”。人称何祚庥“人老心红，战士风采依旧，棍法依然娴熟”。

因为何祚庥打击科学、维护中共意识形态有功，《红旗》杂志力荐他当了中科院的院士。何则继续利用他的院士头衔拍中共、特别是最高领导人的马屁。2001年，江泽民的“三个代表”宣传如火如荼，何祚庥在中科院的一次量子力学研讨会上发言说“量子力学的运动规律符合江泽民的三个代表精神”，当即有几位正直的学者拂袖而去。而更多的人则是敢怒不敢言。

因为罗干想借打法轮功向江泽民邀功请赏，罗的连襟何祚庥也就一次次不遗余力地打着科学的外衣诋毁法轮功。因为何祚庥的名声实在太差，北京市的一位副市长亲自指示，今后北京市的媒体不得刊登何祚庥的欺骗言论，对气功仍旧执行中央“不干涉、不宣传、不打棍子”的政策。

5. 中央调查结论

国家体育总局也于1998年5月对法轮功进行了全面调查了解。9月由医学专家组成的小组为配合此次调查，对广东12553名法轮功学员进行表格抽样调查，结果表明祛病健身总有效率为97.9%。10月20日，国家体总派到长春和哈尔滨的调研组组长发表讲话说：“我们认为法轮功的功法功效都不错，对于社会的稳定，对于精神文明建设，效果是很显著的，这个要充份肯定的。”其间，大连、北京等地对法轮功功效的民间调查也得出了一致的结果。

1998年下半年，以乔石为首的部份全国人大离退休老干部，根据大量群众来信反映公安非法对待法轮功炼功群众的问题，对法轮功进行了一段时间的详细调查、研究，得出“法轮功于国于民有百利而无一害”的结论，并于年底向江泽民为首的政治局提交了调查报告。

法轮功继续快速发展，到1999年初，国内有媒体在报导健身运动的时候提到法轮功的炼功人达到了一亿。同时《转法轮》被翻译成多国文字，传到世界三十个国家和地区。不少西方人甚至不远万里来到中国学习中文，只希望能像中国法轮功学员一样能够读懂《转法轮》的中文原著。

1999年2月，美国一家权威性杂志《US News and World Report》发表文章谈到了法轮功在健身方面的好处：“国家体育总局局长说：‘法轮功和其他气功可以使每人每年节省医药费1000元。如果炼功人是一亿，就可以节省一千亿元。朱镕基对此非常高兴。国家可以更好地使用这笔钱。’”

6. “四．二五事件”

何祚庥因为无法继续在北京刊登诬蔑法轮功的文章，就跑到天津的一家小报——天津教育学院的杂志上发表了《我不赞成青少年练气功》一文，将明显违背法轮功原则的表现归罪在法轮功头上，暗示读者修炼法轮功会出大问题，甚至导致亡国。许多法轮功学员感到，如果不能澄清事实，不但学员们的合法炼功权利会受到威胁，炼功群众还可能被别有用心的政客硬拉入肮脏的政治斗争中去。于是数千名法轮功学员自发陆续前往编辑部澄清事实。在双方和平理性的会谈即将结束，出版社方面准备发声明更正之际，天津市突然出动防暴警察，驱散请愿人士，殴打并逮捕了45名法轮功学员。海外媒体直指罗干是此次暴力行动的直接指挥。天津市政府也对去请愿的法轮功学员说，镇压是北京的命令，并鼓励他们去北京反映情况。

消息传到北京，当时的北京法轮功研究会负责人李昌、王治文、纪烈武等商谈后，决定于4月25日去北京上访，得知这一行动的法轮功学员也相互联络，结果那天紧邻中南海的国家信访局外请愿人群达到一万余人，这就是震惊中外的“四．二五事件”。

那时，朱镕基刚刚访美归来不久。受过右派之冤的朱镕基显然把群众上访视为对政府的信任，更何况他于1998年在法轮功问题上曾亲笔作过正面批示，因此他一改中共对于民间请愿不接触、不对话、不妥协的传统，亲自接见上访人群。

朱镕基说：“你们有宗教信仰自由嘛！你们有什么问题，你们派代表来，我带你们进去谈。”朱停了一下，又接着说，“我也没法和你们这么多人一起谈呀！”

由于法轮功学员都是自发前往的，彼此大多不认识，并没有什么代表，于是朱镕基就点了最先主动举手的三个人。朱镕基一边转身带着三位代表朝中南海西门走，一边大声问道：“你们反映的情况我不是做了批示吗？”这几个人都愕然回答：“我们没有听说呀！”朱镕基可能意识到他的批示被压下去了，马上换了话题说：“我找信访局局长跟你们谈，找副秘书长跟你们谈。”说着转向工作人员，吩咐找人。

法轮功学员的要求很简单，第一、天津放人；第二、炼功自由；第三、合法出版法轮功书籍。朱镕基立即指示天津方面放人。

实际会谈进行得并不十分顺利，政法委书记罗干、中央办公厅副主任王刚、公安部部长贾春旺、国务院副秘书长崔占福以及北京市常务副市长孟学农等与法轮功学员对话，但是因为江未给出谈话底线，罗干又想找法轮功的麻烦，没有答应任何要求。后来法轮功研究会的李昌（公安部官员）、王友群（监察部官员）等五人也进了中南海进行对话。

在国务院工作人员和法轮功代表会谈之际，上万名学员一直在外静静等候。到晚上八点多，会谈完毕，在得知天津方面已经释放被捕的法轮功学员后，中南海前的法轮功学员也很快散去，临行时，地上连一片碎纸都没有留下。

海外媒体一片赞誉之声，既赞赏法轮功学员的和平理性，也赞赏政府的开明，并称这是中共建政后官民第一次和平理性的对话，开中共历史之先河。

事情如果这样落幕无疑是个皆大欢喜的局面，但是却有一个人暴跳如雷，这个人就是江泽民。

7. 江泽民的妒忌

江泽民对法轮功创始人李洪志先生的妒恨由来已久。早在1993年，江泽民就常常听别人说起李先生的大名。

江泽民身边有人对法轮功很感兴趣，也了解到不少关于法轮功的消息，回来时不时地给江泽民透露点，如谁谁得了什么病给练好了，谁谁躺着抬进来、站着走出去。他偶尔也会说起李大师提及某些高层领导人前世的事情。这时江就会越听越着急，他最想知道的是自己的前世到底是谁。有一天，江泽民正躺在床上闭目养神，一听到那人来了，一骨碌从床上爬起来，急切地问：“李大师说到我没有？有没有说我是谁转生的？”那人说没有，江泽民满脸的失望和恼怒给在场人留下了非常深刻的印象。

王冶坪是在1994年跟人学过法轮功的。有一天晚上，王冶坪练功的时候，感到旁边有人学着她比划，睁开眼一看，原来江泽民正在旁边偷偷地比比划划，两只手也交叉在腹前。看见王冶坪发现了，江泽民恼羞成怒，命令老婆以后不许再练。他的说法是：“连我老婆都信李洪志了，谁还来信我这个总书记！”

江泽民那个时候还非常喜欢学李先生的手势和动作。最典型的就是两手交叉于腹前的姿势。原来江泽民发表讲话的时候，手没地方搁，就向身体两侧直直地伸着。后来发现李先生总是两手叠扣在小腹前，之后，江也开始跟着学。

1995年，江泽民开始“三讲”，无论中共中央怎么卖力去推广，全国从上到下也都是“认认真真走过场”，没有几个当作什么著作去学，但是江泽民却到处都能看到《转法轮》这本书，也知道全国炼功的人增长极快。那些修炼法轮功后身心受益的人对李大师的尊敬和感恩不是用语言能够形容的。更让江泽民受不了的是，时不时总有人在江的耳边说起李大师的高风亮节，钦佩之情溢于言表。

1998年，中国经历了一场洪灾。江泽民当时在视察一处大堤时，看到一群人在埋头苦干。江很得意，对手下说：这些人一定是共产党员。叫过来一问，结果回答说是炼法轮功的学员。江当时就妒火中烧，阴着脸掉头走开了。

如果说那些都仅仅让江泽民心里不舒服的话，“四．二五”事件则让江泽民感到很恐惧。

作为“六四”屠杀的参与者和最大受益者，时值“六四”十周年之际，江想当然地担心会重演十年前风起云涌的群众抗议活动。“六四”留给江泽民的除了一根红朝“核心”的权杖外，还有一个深刻的教训，那就是决不能听任事态的发展而必须提早镇压，否则镇压的成本会大大提高。

江在第一时间打电话给北京卫戍区，询问如果法轮功深夜仍然不撤，驻京军队是否可以立即集结，并架走中南海附近的法轮功学员。接电话的人立刻表态：“北京军区时刻准备听从江主席的指挥。”江泽民十分满意，悬着的心也放下来一点，后来此人被江连升了好几级。

下午的时候，江又给由喜贵打电话，让他尽快布置戒严，江说他要出来“视察”一下情况。

江的“视察”是在防弹轿车那深色玻璃后进行的，法轮功学员的前面是为江的视察而特意布下的武警警戒线。在江泽民看来，法轮功的人数之多是在和党争夺群众，方式之和平理性是因为组织严密，来到中南海就是公开和他江泽民叫板，更令他受不了的是他居然看到了几十位肩上有军衔的军人，这些军人竟然会追随法轮功而不去追随他这个军委主席。

此时，外电对此事件双方的赞赏，无疑也是对朱镕基的赞赏，对江泽民来说等于火上浇油。

自从1994年10月的中共四中全会正式宣布中共第二代领导集体向第三代领导集体的权力交接已经完成，江泽民在曾庆红的辅佐下在政治上打了几次胜仗，从倒陈希同、到巩固军权，从陈云、邓小平等相继作古，到香港回归，江泽民一步步在中央站稳了脚跟。

虽然如此，江泽民既达不到毛泽东“老子天下第一”的气魄，也没有邓小平一言九鼎的份量。每一件大事情，都需要常委或政治局集体讨论通过。这次江泽民看到了法轮功是个打不还手，骂不还口的和平团体，认为找到了一个没有任何威胁的对手。江泽民盘算：利用打击法轮功来强迫全党表态，看看谁在此时会站在他自己这边，这和赵高以“指鹿为马”来考验群臣忠心的方法是一模一样的。

此外，尽管拿不出令人信服的证据，江泽民还是极力把法轮功描绘成有“海外敌对势力”支持的“危险”政治团体，这样就使得他对法轮功群众镇压的个人决定具有了特别意义——如果江的决定“在危难时刻挽救了党”，那么无疑他将在党内的历史上占有重要地位，而且其他人很难有反对的理由。江泽民相信，不出三个月一定能迅速消灭法轮功。因为这几十年来政治运动中积累的整人手段，足以使任何一个人生不如死。江泽民盘算，一旦这次毫无风险的镇压成功，从此自己就可以在党内享有傲人的政治资本。

8. 刚愎自用

于是，4月25日当晚，江泽民第一次在没有征求任何人意见的情况下，模仿毛泽东“炮打司令部”的做法，给政治局全体人员写了一封信。江在信中假装忧心忡忡地说：“难道我们共产党人所具有的马克思主义理论，所信奉的唯物论、无神论，还战胜不了法轮功所宣扬的那一套东西吗？”

为了说服众常委支持自己的判断，江又在信中问道：“（法轮功）究竟同海外、同西方有无联系，幕后有无‘高手’在策划指挥？这是一个新的信号，必须引起我们的高度重视，敏感期已经来临，必须尽快采取得力措施，严防类似事件的发生。”江还说：“对法轮功这种组织，不能低估其带有宗教色彩的号召力，有关部门必须加强研究并制定防范措施；由于法轮功总部在国外，这次行动不排除该组织有境外背景的可能。”

这封信随后被中办作为通知印发，并特别注明：“请注意中央办公厅的通知要求的是：学习贯彻落实，不是征求意见、或讨论研究。”

在“四.二五事件”的第二天，罗干、贾庆林和政治局常委召开会议商讨处理意见。江泽民一进入会场，脸色就十分难看。他掏出一叠材料，甩在了桌子上说：“谁说找不到法轮功学员聚众中南海的蛛丝马迹？互联网上就有法轮功学员聚集中南海的通知。这次居住在四面八方的两万多名学员，以化整为零的方式进入北京，在事先有组织的情况下一朝之间包围中南海，而公安部门竟然事先毫不知情，这样的失职决不允许再发生！”江转头看着罗干，声色俱厉地说：“我们的安全部门，还有北京市都如此麻木。都危及政权本身了，还一点没有感觉。同志们呀，这是多么可怕。如果不引以为鉴，谁能保证不来第二次、第三次？”

接着，江泽民开始装傻，“听到法轮功这个名词，除了感到希奇古怪，真不知道这是一个什么样的组织，是怎样成立的，头头儿是谁？”

政治局七个常委，除了江泽民之外，其他人都明确表达了反对意见。朱镕基说：“法轮功的学员以中老年人居多，妇女居多，他们最大愿望无非就是健身而已。一位法轮功学员说‘现在工作单位对生病又不报销医药费，而法轮功可以强身健体，有何不好？再说现在下岗工人那么多，法轮功可以增进道德品质，群众从不闹事，比先进模范还先进模范，这么好的活动，政府为什么不支持。’所以我觉得，说这些人有政治企图，讲不过去。另外，我们不能再用搞运动的方式解决思想问题，这样不利于经济建设这个大前提，更不利于国家对外开放的形象。法轮功中如果有害群之马，我们要处理，至于普通炼功群众，就让他们练去吧！”

江泽民一下子站起来，指着朱镕基的鼻子喊道“糊涂！糊涂！糊涂！亡党亡国啊！我很痛心，我们的同志政治敏锐度如此之低。法轮功问题不抓紧解决，会犯历史性的错误！”

“那总书记说怎么办？”罗干小心翼翼地问道。

“灭掉！灭掉！坚决灭掉！”江泽民挥着双手喊道，“现在当务之急是查清楚法轮功的人数、分布和负责人的情况，每个机关、单位、居委会都要查到。同志们，法轮功在和我们争夺群众，我们一定要上升到‘讲政治’的高度，上升到党和国家生死存亡的高度来认识这个问题。一查到底，决不姑息！”

整个政治局会议期间，江泽民又跳又叫，声嘶力竭。其他常委看到江这个样子，都沉默了。

其实，江泽民如此气急败坏还有一个没有说出口的原因，就是乔石对法轮功的支持。

乔石虽然在十五大上退休，但是他把邓小平指定胡锦涛为第四代领导核心的秘密，向全世界公开，等于宣布江泽民到十六大就必须退休，而且只能传位给胡锦涛。不管江如何想继续连任或提拔自己的人马接任总书记和国家主席，都做不到了。仅此一点，凡是乔石支持的，江泽民就都要反对。就像当年杨尚昆兄弟提拔的100名中高级将领中，有一些人并不属于杨尚昆派系，被提拔仅仅是因为工作能力出色，但鼠肚鸡肠的江泽民就一定要把名单上的所有人降级使用，比如四十二岁就任副总参谋长的何其宗，只因为受到杨家兄弟的器重，在江泽民得势后被发配到南京军区任副司令员，官降一级，而且永不提升。

出于同样的偏狭心理，由于乔石支持法轮功，江泽民就偏偏要镇压，而且要往死里打。

乔石不但在1998年做出“法轮功于国于民有百利而无一害”的结论，还特意提到“得民心者得天下，失民心者失天下”的古训，令江泽民大为不悦，当即批示（大意）：写得玄玄乎乎，我看不懂，并把报告推给罗干。罗干心领神会，以“法轮功有国外政治背景”为由，不断制造事端，嫁祸法轮功。

李瑞环对于镇压是非常反对的，在各种场合他都表达他的不满，但可惜他既没有组织保障，又处在一个花瓶党派主席的身份，说了也是白说。当时中国流行一个顺口溜，中国四大闲：大款的老婆，领导的钱，下岗职工，李瑞环。

9. 用假情报为镇压罗织“依据”

江泽民和曾庆红看到了情报系统对于夺取和巩固权力、打击异己，能够发挥巨大的政治作用，所以一直想把国家安全部牢牢地控制在自己手中。

江泽民当上总书记后，为了控制国家安全部，成立了“中央政策研究组”来指挥国家安全部收集情报。到了1997年，当上政治局候补委员、组织部长的曾庆红安排自己的人当国家安全部部长，江泽民和曾庆红终于直接把国家安全部牢牢地控制在自己手中，为自己的政治目的服务。

江泽民由于妒嫉失去了理智，一心要镇压法轮功，但是其他六名政治局常委都不同意，觉得没有依据。为了胁迫其他人同意，江泽民和曾庆红终于想了一个有效的办法，就是利用国家安全部来制造镇压的“依据”。于是国家安全部在美国的特工很快就送来了自己制作的假情报，说：法轮功创始人后面有美国中央情报局（CIA）的支持，CIA给法轮功提供了数千万美元的经费。这些“重大敌情”通过国家安全部传到了高层，其他政治局常委难辨真假。

正如1992年十四大之前，江泽民和曾庆红叫人在北京四处散发谣言，说杨尚昆、杨白冰兄弟要“夺军权”和“平反六四”，在欺骗邓小平的时候起到了一个极其关键的作用，江泽民和曾庆红这一次只是故伎重演。

由于中共对“敌对势力”的高度戒心、恐惧以及仇恨，江泽民用这些“确凿的证据”说，这是要“亡党亡国”呀，必须要全力镇压。经过江泽民的策划把事情上升到了“亡党亡国”的高度上，中共最怕的就是“亡党”，也没人敢承担“亡国”的帽子，其他政治局常委哪敢再反对江泽民镇压？最后江泽民“统一”了思想，开动中共暴力机器全面镇压法轮功。

江泽民和曾庆红通过国家安全部造谣说法轮功后面有美国中央情报局（CIA）的支持，不仅迷惑了众多中国人，甚至也欺骗了不少外国人。例如，法国人一直不太服气美国人做西方社会的领头羊，常常和美国人较劲，当初法国人盲信了中共的情报，后来通过自己的情报系统经过长时间和多方了解，最后知道了没有这回事，才对法轮功放松了警惕。现在国际社会都知道，法轮功背后没有任何政治势力。

10. “缩头乌龟”

1999年的5月8日，在北约和南斯拉夫交战期间，中国大使馆遭三枚导弹袭击，三名记者死亡。美方称误炸，但中方不认可。

事件发生后，军方要求江泽民以军委主席的身份立刻穿上军装发表电视讲话；也有人建议江泽民穿上西服，以国家主席的身份发表电视抗议，并立即召见美国驻华大使。高层吵成一团。

遇事胆小如鼠的江泽民此时慌了手脚，根本不知道应该说什么，抗议到什么程度。在和曾庆红商量后，他决定把这个非常棘手的问题交给胡锦涛去办，当时胡是国家副主席，这种事怎么也轮不到他出头，除非正职病危。所以，要么国家主席江泽民出面，要么国务院总理朱镕基出面，但是江曾在这个时候考虑的是一石二鸟的毒计，如果朱镕基在这个时候不出面，愤怒的人群自然会把炸馆之事和朱镕基的“消气外交”联系起来，把怒火发在朱镕基身上，让他继续去背黑锅。另一方面一定让胡锦涛出面，如果胡对美国的态度表现软弱，会使他在愤怒百姓心中的地位一落千丈；如果太强硬，必然会引发两国关系紧张，这都可能成为十六大不许胡锦涛接班的理由。

在接下来的两天时间里，江泽民一直没有露面，中国民众对于集国家主席、军委主席于一身的江泽民的表现非常愤慨。到第二天晚上，人们才看到胡锦涛在电视上发表讲话。到第三天，江泽民还是没有露面，好象从人间蒸发掉了。中国人民大学开始出现“江泽民──缩头乌龟”，“中央领导人都死光了”等标语，全国上下，群情激愤。

（待续）


参考资料连载

参考资料连载：《江泽民其人》（七）

【明慧网2005年6月15日】（接前文）

第十三章：迫害大法赤膊上阵　元凶巨恶一意孤行（1999下半年）

江泽民当政十五年（包括后来垂帘听政的两年）经历了很多中国历史上的大事，比如香港和澳门的回归、加入世界贸易组织以及镇压法轮功，前面的事不是运气碰上了，就是利用其他人为己卖命而获，只有镇压法轮功是江泽民的独家“专利”。

镇压法轮功是江泽民政治生涯的一个转折点。如果说“六四”后进京，在险恶的政治斗争中，江是一步步站稳脚跟的话，镇压法轮功事件使江泽民立即背上了沉重的巨大包袱，这是企图速战速决的江泽民始料不及的。从江泽民一意孤行启动镇压机器那一刻开始，其命运就紧紧和镇压运动捆绑在一起，其一切决策也都是以此为中心。

恰如手无寸铁的基督徒在强大的罗马帝国长达300年的迫害中仍然屹立不倒一样，超世俗的信仰的力量是无法用世俗的概念去度量的。法轮功几年来和平理性的抗争让死不认错的江泽民骑虎难下。因此，要了解江泽民1999年之后的思想和行为，就必须对这场迫害有一个全面的了解。

1. 罗织罪名

从1999年“四．二五”上访事件后，在全国范围对法轮功的调查摸底、舆论宣传准备、调动公安侦查搜集情报，以及各地党组织的思想准备工作就一直在紧张进行。江泽民把这当作头等大事来抓。

由于法轮功创始人李洪志先生1998年移居美国，江泽民甚至希望通过减少五亿美元的贸易顺差，引渡李先生回国。李先生于1999年6月2日发表了《我的一点感想》，其中说道：“我只是教人向善，同时无条件的帮助人解除疾病，使人达到更高的思想境界。我不收任何金钱与物质报酬。对社会对人民起到了积极的作用。普遍使人心向善、道德高尚。不知是不是因此而引渡我哪？……不过我听说通常引渡的人都是战争罪犯或人民的公敌。再有就是刑事罪犯。如果这样的话，我不知道我是符合以上的哪一条。”

李先生还说：“其实，我一再教人做人要以真、善、忍为准则，我自然也要做一个表帅。在我个人与“法轮功”弟子遭到无端的非议与不公正的对待时，都充分的表现出了大善大忍的胸怀，给政府充分的时间来了解我们，无声的忍受着。……其实我非常清楚有的人为何非要反对‘法轮功’。就是像媒体报导中说的学‘法轮功’的人太多了。一亿多人是不少，难道还怕好人多吗？不是好人越多越好、坏人越少越好吗？”

尽管江泽民可以看到李先生的所有谆谆劝善之言，但是他还是太习惯用自己那卑鄙小人的思维模式去猜测别人。江还认为没有人不怕死、也没有收买不了的人。所以，掌握了全部国家机器的江认为没有自己办不到的事情。

1999年6月7日，江在中央政治局会议上发表关于抓紧处理和解决法轮功问题的讲话，把法轮功的产生和迅速传播说成是“国内外敌对势力同我党争夺群众、争夺阵地的一场政治斗争”。

江泽民从来不为自己的结论提供任何论据和论证过程，也全然不顾法轮功和平、理性并且已经给亿万民众带来身心改善的事实，蛮横专断地要求所有共产党员、共青团员、在职干部、离退休干部，所在单位的党团组织和行政部门的领导都要停止修炼法轮功，并“在思想上划清界限”。

从政治局对他4月25日当晚写的那封信的反应上，江泽民感到大多数政治局委员乃至常委都在镇压法轮功的问题上相当冷漠，包括朱镕基领导的政府部门也认为把法轮功当作敌我矛盾处理实无必要。因此，江决定成立一个听命于他的跨部门领导小组，凌驾于一切政府机关之上，直接避开政府、司法系统、财政系统等部门对推行镇压命令的约束。于是他想到了李岚清。

当时在七名政治局常委中，除江外其他六名对镇压持反对态度。在中共高层口碑很坏的薄一波听说政治局其他常委都反对镇压，于是出来表态，表示坚决支持江的决定。

江泽民还决定去说服跟自己私交不错的李岚清。江泽民拿出党性和“亡党亡国”的帽子威逼李岚清，最终李岚清立场松动，同意了江的决定。

这样，江泽民按照他的设想成立了一个专门处理“法轮功”问题的领导小组，由李岚清任组长，并根据中共“枪杆子、笔杆子”的理论任命罗干和丁关根任副组长。江还任命公安部副部长刘京等有关部门的负责人为主要成员，统一研究解决“法轮功”问题的具体步骤、方法和措施，并指示中央和国家机关各部委、各省、自治区、直辖市密切配合。该机构于6月10日成立，故称其为“610办公室”。

就其性质而言，“610办公室”是个不折不扣的非法组织，其产生和存在都没有法律依据，和文革中的“中央文革小组”一样。“610办公室”的唯一目的就是绕过法律，绕过正常的经费和人员编制审批，调动全国的镇压和宣传机器迫害法轮功。这个非法组织的总头目其实就是江泽民，所有重大密令都是江泽民传达下去的。江怕留下证据，送去的密令从来不敢落款，但“610办公室”的人见到此类“白条”就会立刻执行。

江泽民利用自己独裁权力，采用非正常手段，绕开正常的法律体制，组建凌驾于各级司法系统之上的“610办公室”，并让“610”去胁迫从中央到地方的司法人员执法犯法，彻底中断了中国二十几年来的法制进程，对中国社会造成了难以估量的负面影响。

江泽民当时虽然跳得很高、喊得很响，但却也拿不出什么具体的办法。于是江泽民找曾庆红私下谋划，通过中央办公厅和国务院办公厅于1999年6月14日发表了《接待部份法轮功上访人员，中办国办信访局负责人发表谈话》，其中提到：“一、连日来，一些法轮功练习者纷纷传言，什么‘公安机关就要对炼功者进行镇压了’，‘党团员、干部参加炼功就要开除党（团）籍和公职’……这完全是无中生有、蛊惑人心的谣言……”“二、党和政府对待正常炼功健身活动的态度是十分明确的。……我现在再次重申：对各种正常的炼功健身活动，各级政府从未禁止过；人们既有相信并练习某一种功法的自由，也有不信某种功法的自由……”

现在回过头来看当年这些政府要员向全国正式发布的信誓旦旦的谈话和许诺，不难看出以江泽民为首的中共翻手为云、覆手为雨，从无信义可言。

本来法轮功的一切活动就都是公开的，所以那些信奉“真、善、忍”的法轮功学员对中共媒体并无戒心。但与此同时，大量的公安和特务伪装成法轮功学员，打入所有的法轮功炼功点搜集信息，对他们的各种活动进行照相和录像，调查清楚了每个法轮功炼功点的负责人的情况。

2. 开始镇压

7月19日，江泽民召开中共中央高层会议，以总书记的身份下达了开始镇压的命令。上万名武警荷枪实弹进入北京，周边军队进入一级战备状态。7月20日，江泽民下令进行了一场遍及全国范围的大逮捕，所有被认为是法轮功“骨干”的成员都被中共拘留或带走问话。江还在7月29日试图通过国际刑警组织引渡李先生回国，但遭到国际刑警组织的断然拒绝。

“六四”之时，中共就是先用机枪坦克杀人后使人们不敢说话，然后再用宣传机器全力说谎，在接下来只有一个声音的环境中，许多人都听信了中共的谎言。江泽民认为这一招对法轮功应该同样奏效。江下令销毁所有法轮功的书籍和音像制品，同时指示封锁互联网上所有可能得到法轮功真实资讯的网站，迫使民众只能从被江操控的国内媒体获取有关讯息。

在镇压前，北京市电信局提供263服务，也就是用户无需登记用户名和口令，拨打263后即可上网浏览，并且可以注册电子邮件信箱。在镇压开始的那一刻，263以技术维护的名义，停止邮件服务48小时，阻挡国内民众通过邮件与海外及时联系。

在镇压开始两天以后，7月22日下午三点，江泽民精心准备的谎言就登场了。一部三十多分钟诋毁法轮功的电视片在全国反复播放，片中充斥了各种千奇百怪的谣言。比如李洪志先生1999年2月在洛杉矶的讲法，原始录像中有一句话说“过去人所说的那种劫难是不存在的”，但是在电视上当局恰恰把“不”字给剪接掉了，这样这句话就变成了“过去人所说的那种劫难是存在的”，然后以此为由，说法轮功在宣传世界末日。

1999年的中国国民生产总值达到8万3千亿元人民币，拥有世界上数量最庞大的军队、武警、公安、劳教、监狱系统，还有2000多种报纸、杂志、上百家广播和电视等宣传机构，仅中央电视台就有12个电视频道，覆盖全国，而且通过卫星用外语向全球播放。7月20日以后，一夜之间这个庞大的国家机器忽然全力运转，目的只有一个——江泽民宣称：要在3个月内消灭法轮功。报纸、杂志、广播电台和所有的电视频道开足马力，24小时反复播放所谓的“揭批”文章和节目。警察把修炼群众从每一个炼功点赶走，将不服从的人押上警车抓走。所有的工厂、企业、学校、街道都要组织人们集体收看批判法轮功的新闻和节目。各国的中国大使馆也开始组织当地华人开“揭批会”，并向各国政府散发诋毁材料。全国上下烧书、抄家、抓捕、人人表态支持镇压，以及广播、电视、报纸铺天盖地的宣传批判，恍惚之间，如文革再临。

这里还不能不提到，江泽民同时还动用在香港收买的媒体对法轮功进行诋毁，其中最卖力气和最迷惑人的就是“凤凰卫视”。凤凰卫视表面看起来不偏不倚，但中共的重要稿件直接下到该电视台，不但一个字不能改动，而且谁如果敢提出任何异议，立即就得卷铺盖走人。工作人员都知道，凤凰卫视在最关键的时候，在最关键的问题上发挥着中央电视台不可替代的作用。

凤凰卫视总裁刘长乐是中共总参特务出身。1999年“4．25”中南海事件后，刘长乐受罗干的秘密派遣，与伪科学家何祚庥合作，从99年5月就开始对法轮功竭尽造谣之能事，制作诬陷法轮功和法轮功创始人的专题节目，并在北京印刷发行了一本专门诬蔑法轮功创始人的书，不但内容荒诞无稽、通篇谎言，而且用词非常恶毒。凤凰卫视以民众喜闻乐见的形式包装自己吸引观众，以貌似公正的外表全力配合江泽民进行欺骗宣传，为镇压法轮功制造舆论，毒害了无数大陆和海外的华人。凤凰卫视人员后来纷纷出事，刘长乐被揭发参与中国银行前行长王雪冰经济违规及犯罪活动，接受盘问调查，中文台副台长赵群力驾机坠毁身亡，女主播遭遇重大车祸，资讯台记者被绑架。

看到江泽民倾尽全力镇压法轮功，不少社会学家当时估计，“以中国政府的力量，法轮功坚持不了一个星期。”

不过江泽民失算了。他一直没有搞清楚一个问题，法轮功实际上并不存在什么“骨干”，所谓的“负责人”也仅仅是在集体炼功的时候拿个录音机放音乐、或者有什么活动通知一下大家，除此之外，负责人与炼功点上的其他人没有任何区别。每一个人都有各自在社会上的工作，每一个人也都根据对《转法轮》的学习和了解去决定如何做。那种认为抓了“负责人”，法轮功就会群龙无首的情况并没有出现。大规模抓捕反而使那些普通的学员也都站出来，义无反顾地承担起和平请愿和讲清真相的作用。

从7月20日凌晨开始，大量的法轮功学员开始从各地涌向北京为法轮功鸣冤、上访，为自己的合法炼功权利申诉。7月21日和7月22日，中南海附近、西单、六部口、北海以及天安门等地不得不戒严。610办公室要求地方政府不惜代价阻止群众上访，通往北京的交通要道被严密封锁，军队进入一级战备状态。然而，仍然有许多人步行或骑自行车，穿山越岭赶赴北京。一些人在进京途中被当地公安截回并拘留，另一些人则成功到达北京。数万上访的学员被临时关押在丰台和石景山的体育中心。

在随后的几个月里，汇集北京城区的上访学员人数，最多时超过30万，而北京城近郊区长期以来都维持大约70万为法轮功上访请愿的人。这些人从政府官员、军人、知识份子、学生、商人到普通农民，从小孩到白发苍苍的老人都有。有些远在四川、云南、黑龙江、新疆的农民，甚至包括有些一辈子从没有出过远门的农村妇女，也毅然踏上了千里上访的遥遥旅途。一名吉林白山的妇女，在坐车去北京上访的时候被警察截在了辽宁，并被没收了所有的财物。她孤身一人，逃出警察局，从漫天风雪的东北，沿路要饭，走到了北京。一个四川农民在被北京的警察盘问时，打开自己的包袱，将9双穿烂的布鞋送到警察面前，说：“我走了这么远才到这儿，就为了说一句心里话。法轮功好！政府错了！”

当时到北京打横幅抗议的至少有两位省部级官员，出于安全考虑这里不便透露他们的名字。他们也同样被警察抓到，在询问并核实他们的姓名和身份后，警察吓了一大跳，赶紧让原单位领了回去。这里不但反映出修炼法轮功的人遍布各个阶层，同时也反映出江泽民的独裁，连这样高级别的干部也无法向江进言。

上访是中共在文革后为了解决大量冤假错案而制定的有中国特色的官民沟通渠道，是弱势群体讨一个说法的最后希望。江泽民在对待法轮功时，却制定了禁止为法轮功上访的“公安六条”。中共石家庄市“610办”在2005年农历新年之际下发了迫害法轮功的工作部署通知，该通知中有“六防”，其中最后一防就是“防止法轮功利用法律手段和上访搞对抗”。依法申诉被说成是“对抗”，就要被抓被判刑，“利用法律”就是“犯法”，这是江泽民迫害法轮功的一大隐蔽邪恶之处。可以说，江泽民在这方面是开了历史的“先河”。

江泽民感到最难以想像的是，尽管他已经下令采取了极其严厉的措施对待上访、请愿——包括罚款、监禁、开除公职，以及家庭连坐、单位牵连等手段，这些上访的法轮功学员似乎不为所动。江泽民简直无法相信世界上还有人会为了信仰而甘愿牺牲一切物质利益。这些法轮功学员对信仰的坚定，也让江更加妒嫉李先生，同时也更使他急于把法轮功镇压下去。

3. 法轮功与国际社会的反应

就在江泽民紧急动员镇压的时候，李洪志先生正好在澳大利亚悉尼参加世界各国部份学员主办的法轮大法修炼心得交流会。5月2日，李先生会见了《澳洲新报》、《自立快报》、《亚洲周刊》、中华电视公司等中文媒体的记者，当天下午，又会见了澳洲国家广播电视局、《悉尼晨锋报》、法新社等媒体的记者。

李先生在开场白中说：“我认为佛法是严肃的，通过媒体像做广告一样吹，这本身就是不严肃，所以我们就一直没有借用媒体来做这件事情。基本上都是学员觉得好，学了之后，他就把自己心里的感受，身体的好转，整个状态告诉他的亲戚、朋友。关于这方面的问题，我们任何一个人都不会对自己的亲属撒谎，对自己的丈夫撒谎。那么说出的话就是真实的，绝不会我受骗上当了，再叫我的妻子、儿女、亲戚、朋友再去上当，绝没有这种事情。”

李先生还表示，“学员当中有许多是高级知识份子，有许多是科学家，有许多是博士、硕士，特别是在美国那个环境下，有很多，不下几千人，那都是拿几个学位的。这些人不聪明吗？他们非常聪明。比如说，在我们中国大陆，有许多人是高级知识份子，有许多是高级干部，甚至于是搞政治工作的，他们经过了文化大革命，有过思想信仰，追求过，也有过盲目的信仰，也经历了这样、那样的运动，这些人是傻子吗？他绝不是，他能够盲目地追求一个东西、盲目地信仰一个东西吗？这些人是绝对不会。”

李先生的谈话打消了国外许多人对法轮功的很多疑虑。所以江泽民在开始镇压法轮功之后，第一件事就是把所有类似的、能够澄清法轮功事实真相的讯息截堵在国门之外。

在中国开始镇压的同一天，李洪志先生发表了一篇声明，呼吁世界各国政府、国际机构、善良的人们能给予支持和帮助，解决目前在中国发生的危机，同时希望中国政府及领导人不要把法轮功群众当成敌人。

接下来的几天里，李先生接受各国媒体采访，不断说明一点：法轮功不会构成对任何政权的威胁，相反，对任何政府、国家和民族都是有百利而无一害的。7月22日，法轮功明慧网发表李先生给中央和政府领导的一封信。在信中，他呼吁中国政府不要对无辜的法轮功群众采取打压政策，而应该通过和平对话方式解决问题。他预言这种不计后果对修炼人的残酷迫害，将最终导致国家和民族的灾难。这是所有善良的人们都不愿意看到的。

与国内数十万、甚至上百万人规模的和平请愿同时发生的还有世界各国法轮功学员的声援。7.20事件后，许多学员自发汇聚到美国首都华盛顿康乃迪大道2300号的中国驻美大使馆前静坐和平请愿。那以后的2个星期中，学员向美国各级政府、议员、媒体和世界170多个国家的驻美大使馆，讲述中国发生的迫害，希望他们能够帮助法轮功学员跟中国政府对话。

很快，自由社会的各国政府和人权组织就做出反应。1999年7月至12月，加拿大政府、联合国世界公民联合会、澳大利亚、美国参议院和众议院等纷纷通过决议，强烈抗议和谴责中共这一侵犯人权和践踏自由的行径，并呼吁营救受迫害的法轮功学员。

4. 中共决策层

自从镇压命令下达以后，作为真正掌握最高行政权力的国务院总理朱镕基竟然从此就从电视上消失了，一连半个多月没有露面。1999年8月中旬的一天，中央电视台播出了一则江泽民座谈国企脱困的新闻。本来国企三年脱困，是朱镕基就任总理时的豪言壮语，如今这个领域也交给了江泽民，看来朱镕基当时心灰意冷，一切都大撒把了。

在八月份的“人大”“三讲”汇报上，李鹏说：“对法轮功人员不要追究参与没参与，关键是看其思想认识是不是转变了。这一点，一定要向同志们讲明白。不要把人民内部矛盾转化成敌我矛盾，要把握分寸。”这也是李鹏在刻意和江泽民残酷镇压政策保持距离。

政治局委员们也对镇压不以为然。让江泽民十分恼火的是，除山东、辽宁等少数省份外，许多省市对镇压不感兴趣，对镇压的指令阳奉阴违，尤其南方一些省市如广东，到1999底仍然有“法轮功绝大多数是好人”，“在广东不判一个”等说法。被选为第四代接班人的胡锦涛、李长春也是消极敷衍、低调对待，不愿和江一样被绑在历史的耻辱柱上。

江泽民没办法，2000年2月只好亲自去广东督战。他批评广东对法轮功“镇压不力”、“软弱”，要李长春在政治局会议上做“检讨”，还亲自给深圳市委发传真要他们“守住阵地”……。在江泽民和罗干的高压下，广东终于开始劳教法轮功学员，第一批被劳教的学员中就有胡锦涛的大学同班同学张孟业。有人对江泽民说：你这是一石二鸟，既给广东省镇压法轮功开了先例（胡锦涛的同学都判了，谁还不能判？），又给胡锦涛套上了“出卖同学”、“不仁不义”的耻辱牌。

江泽民一个人在台前大跳大叫，中央许多人却像看小丑一样看着他表演。

5. 胁迫朱镕基

看到镇压的迟缓进展情势，薄一波给江出主意说：“政府在这件事情上工作很不力，这和镕基同志不重视、不公开表态有关。”

老百姓中流传着一句话：“马列主义一卷卷，毛泽东思想一本本，邓小平理论一篇篇，江泽民学说一句句。”实在是“黄鼠狼下耗子——一窝不如一窝”了。实际上，江泽民的“三讲”和“三个代表”加在一起也不过是几十个字而已，实在是算不上什么思想。然而，从镇压法轮功后，曾庆红开始在全国轰轰烈烈地推广“三讲”，江泽民也把“三讲”作为个人树碑立传的好机会。

按照曾庆红的想法，朱镕基在“四.二五”事件中亲自接见法轮功学员，他不出来讲话，会给外界造成党中央分裂的猜测。另外以朱的民望和信誉，如果支持镇压，可以让不少人倒向江泽民这边，也可以让那些来上访的法轮功断了希望。“三讲”运动是一个很好的强迫朱镕基表态的机会。

曾庆红把这些分析告诉江泽民后，江立即把朱镕基找去训了一次话，大意是说，国务院部门“三讲”进行得很不得力，要朱镕基把“三讲”当作维护执政党地位的运动重视起来。江泽民指责朱镕基长期以来“不知道服从政治的大局，对党中央的政策有抵触情绪，消极应付。要知道，‘三讲’中最重要的就是‘讲政治’。镇压法轮功就是当前最大的政治。”江说，“镕基同志，党中央要求国务院不但要‘讲政治’，而且要讲好，要把推广‘三讲’和当前最大的政治结合好，否则就是分裂党！”

从江办出来，朱镕基十分沉默。不久以后朱镕基还是违心地表态支持江泽民的镇压决定，也许他是不想再受当年被打成右派时吃的苦，或是想起了赵紫阳的凄惨状况。

“三讲”其实并没有什么成效，老百姓中流传着一副对联，借用政治局委员吴官正和政治局常委尉健行的名字说：“讲政治讲学习讲正气讲来讲去无官正，反贪污反腐败反堕落反来反去未见行。”

当年司马昭之心，路人皆知，但司马昭也是让贾充在前面干坏事，自己躲在后面；毛泽东发动文革是把林彪、江青和张春桥等人推在前台；但镇压法轮功这样愚蠢的毫无理性的行为，没有多少人愿意卖命，江泽民想躲在后头都不行，所以只好事事冲在前头，所有的黑锅都自己当众背上。他不但四.二五当晚连夜写信给政治局，还在9月份参加在新西兰奥克兰的亚太经合会议上，亲自给每个国家元首递上诬蔑法轮功的小册子，失尽体统。

江泽民满心希望各国元首“干涉一下中国内政”，对他的镇压表示赞同，结果碰了个大钉子。克林顿通过美国国务院早在1999年9月11日就公布了《国际宗教自由报告》，批评中国大陆对法轮功的迫害。不到三个月以后，克林顿在华盛顿的一次人权演讲中，公开批评中国镇压法轮功，把逮捕法轮功成员称为压制人权的“一个麻烦例子”。当然，江泽民不明白信仰自由是天赋人权，没有一个民主国家的元首敢说他江泽民镇压有理。看到递小册子收到了反效果，江泽民随即祭起了两顶常用的大帽子，曰“干涉内政”和“反华”。

6. 劳民伤财的“庆典”

中共对法轮功的舆论批判每天不断，新闻联播中至少有一条以上的新闻是抹黑法轮功的。这种情形整整持续了大约两个多月后，突然中断了几天，因为中共要为其夺取政权五十周年举行一次大型庆祝活动，舆论上也因此要营造出“安定团结”的政治局面来。

对五十周年庆典最翘首企盼的就是中共总书记江泽民了。他要在这一天把他的巨幅肖像和毛泽东、邓小平并列起来，享受一下君临天下的感觉；同时，他要像邓在建政三十五周年的庆典上一样，检阅三军，过一下军委主席的瘾；他还要让“紧密团结在以江泽民同志为核心的党中央周围”之类的标语走上天安门广场，以向全世界宣示他的权力。

当初中央政治局定下的原则是五十周年庆典按照三十五周年庆典的规模办，而在实际操作中这个原则被远远抛在一边。庆典前，朱镕基把计委的曾培炎和财政部长项怀诚找过去详细询问庆典工程的预算情况，得知各种献礼工程、提高公务员和离退休人员等的工资，追加基础设施建设等一共支出一千八百亿元人民币时，气得双唇紧闭，不发一语。后来他对工作人员说，“我这个总理什么也总理不了。比如北京这几项大工程劳民伤财，毫无必要，但是我砍得动吗？美国别说建国五十周年大庆，就是百年大庆，它华盛顿敢这样搞吗？谁搞谁下台。全国老百姓的钱能集中在首都用吗？”

江泽民则说：“我的意见是，庆典要有气势。五十周年的庆祝活动主要算政治账，不要过于拘泥经济账。何况我们现在的国力完全办得到。”

其实，即使中国的国力确实办得到，又有什么必要？江泽民这一次的挥霍，其耗费接近于100个希望工程，相当于救助2亿多个学生的款项。这笔钱可以让3千万下岗工人生活一年（按每人月费500元计）。

当江泽民的车队驶过天安门广场，当他也学着邓小平喊“同志们好”的时候，他却不像邓小平那么自信满满。因为他知道，当年北大的同学打出“小平你好”的标语时，至少邓得到了全国人民、至少是全国农民的拥戴，而他江泽民临近庆典之前，却把一亿多善良百姓打成了敌人，这些人连带他们的家属和亲朋好友是多么庞大的一个数字！

7. 镇压升级

镇压已经快三个月了，庆典前后，来北京上访的法轮功学员源源不断。让江泽民弄不懂的是，这个看似不堪一击的法轮功修炼者团体似乎具有出人意外的顽强生命力。

庆典结束的当天晚上，江泽民又找到了曾庆红。他说，“现在每天的动态清样上都有法轮功上访的消息，前一段时间我命令信访局把上访人员直接抓走，现在进京的这些法轮功都改到天安门炼功抗议了。各个省每天都有人来，而且在国际上我们也很被动。”

曾庆红说，“现在从常委、政治局委员到各级党组织，对镇压都很消极。我建议：第一、各地实行一把手负责制，各地如有上访的法轮功超过一定数量的，一把手撤职；第二、上访人员中山东来的几乎最多，告诉吴官正，如果再有上访人员就撤销他省委书记和政治局委员的职务，如果镇压得力，可以考虑他在十六大上当政治局常委；第三、胡锦涛的态度很暧昧，原来我们选定的第五代领导人李长春在广东的镇压，也很不得力。我们必须采取措施。”

送走了曾庆红，江泽民紧急召见中科院院长路甬祥，希望中科院组织一批院士宣扬科学和无神论，借此批判法轮功。路甬祥汇报说以何祚庥、庄逢甘、潘家铮为首的一批院士正准备联络一批宗教界人士成立一个揭批法轮功的组织，宣传无神论，“把批判运动引向深入”。江泽民对路甬祥说的这几个人很不以为然，让路甬祥去做钱学森的工作。

中科院当时炼法轮功的人相当多，“四.二五”中南海请愿时，站在府右街中南海正门对面大街的就是海淀区八大学院和中科院的教授和学生。由于中国科学院是中国最高科研教育机构，社会影响力极大，因此江泽民临时决定将刚刚到上海冶金研究所担任所长不到三个月的长子江绵恒马上调中科院任副院长。

一般来说，一个理工科博士毕业的人，要先做博士后，然后担任讲师、副教授、教授、博士生导师，带出一批博士并发表一批论文后，再担任系主任、学院院长，非常有成就的才能评为院士。江绵恒学术上没有建树，直接担任中科院副院长非常不合适，但江泽民既然提出来了，路甬祥也只能照办。就这样一天教授也没做过的江绵恒就成了中科院的领导。

台湾中研院院长、诺贝尔奖金得主李远哲对江泽民的安排嗤之以鼻。有人撰文说，“如果台湾今天就回归大陆，台湾中研院合并到大陆中科院里来，总不能让台湾这么个地方政府的中研院院长当堂堂大陆本土的中科院院长吧？你让李远哲在路甬祥手下听吆喝就够窝心的了，再让他和江绵恒平级，人家怎么能服气！？”

就在江绵恒11月就任中科院副院长以前，他通过江泽民的关系于1999年10月22日成立了中国网通公司。如果说，一开始他是看上了电信领域是一个暴利行业的话，自从网通开始运营之后，他便以封锁中国互联网为第一优先任务了。

法轮功在海外拥有一大批科技骄子，拥有硕士及硕士以上学历的在海外修炼者中占相当大的比例，拥有博士、教授、系主任头衔的也不乏其人。尤其是北美的法轮功修炼者，一直利用他们掌握的最新科技，通过互联网等手段突破网络封锁和国内学员互相呼应，不但把法轮功在国内受迫害的真相及时通报国际社会，同时也把国际社会对法轮功的声援反馈国内。

8. 血债大家都要有份

以乔石为首的一批退休老干部对江泽民的镇压十分反感。在1998年，乔石曾经对法轮功做过调查，并得出了法轮功于国于民有百利而无一害的结论。面对海外各国政府的压力和国内不断增长的上访潮，政治局开会时开始有人提出停止镇压、给法轮功平反的声音。

江泽民听后心情极其糟糕。如果给法轮功平反，就意味着他江泽民在全国人民面前摔了个大跟头。谁不知道镇压是江泽民发动的？再说又把谁抛出去当替罪羊呢？

曾庆红告诉江泽民，要想在政治局里消灭平反声音，就必须加大镇压力度。薄一波也给江泽民出主意说，“六四”之所以没有人认真讨论平反问题，就是因为杀人杀得多了，这个问题就改正不起了。一旦平反，我党就得下台。现在镇压法轮功没有达到这个程度，所以政治局想牺牲江泽民，夺江的权。薄一波说：“我建议：第一、要打死几个法轮功，有了人命，他们就得考虑他们要为平反付出的代价；第二、要让常委和政治局人人公开表态支持镇压，这样所有的血债大家都有一份儿；第三、宣布法轮大法研究会为非法组织远远不够，这个定性必须升级，要让老百姓觉得只要修炼法轮功就是犯罪。”

江泽民采纳了建议。几天以后，在吴官正的地盘里，山东省招远市张星镇人赵金华因不肯放弃对法轮功的信仰而遭到电击、体罚和其他酷刑，10月7日被迫害致死。警察们按照上面的指示强迫赵金华放弃信仰，一边打一边问赵还炼不炼了，她至死都说炼。赵金华成为第一个被披露出来的遭迫害致死的法轮功学员。10月25日江泽民在接受法国费加罗报采访时公开称法轮功为“邪教”，并表示人大常委会正准备表决防范和严厉打击“邪教”的法律提案等。几乎与此同时，十几名来自沈阳、北京的法轮功学员在天安门纪念碑北侧，打起了一幅5米多长白底红字的横幅“法轮大法弟子和平请愿”。十五秒之后，周围二十多名警察和便衣蜂拥而上，对这些弟子拳打脚踢，并将他们迅速带走。

第二天，西方各大媒体都刊载了一则让江泽民火冒三丈的新闻。十几名法轮功学员避开警察层层围堵，在北京郊区一家宾馆召开新闻发布会，向在场的外国记者讲述修炼法轮功身心受益的情况和法轮功学员在中国受到残酷迫害的事实。许多驻京的西方大媒体记者都到场了解法轮功真相，并发出了相当准确的报导。江泽民当时仍在法国，接获消息后厉声喊道：“告诉罗干立即破案，把这些开会的法轮功全部抓起来杀掉！我就不信治不了法轮功！”在随后的几年里，参加新闻发布会的法轮功学员当中，绝大多数已经被判刑、劳教或“失踪”，其中丁延（32岁）和蔡铭陶（27岁）已经被迫害致死。

在对法轮功学员肆无忌惮的抓捕持续3个月后，甚至已经开始出现法轮功学员因为不放弃信仰而被迫害致死的案例后，面对国际社会强大的压力，江泽民忽然发觉自己在镇压程序的部署上，有个难以掩盖的重要漏洞：要对被抓法轮功学员定罪，竟然还没有一个合适的法律依据。法轮功问题说到底是个信仰问题，是个思想问题，而现代法律不能对思想定罪，只能是对某种行为定罪。要想“治得了”法轮功，首先还得解决这一尴尬。

在江泽民的授意下，1999年10月30日九届人大推出了一个所谓惩治“邪教”的决定。令国际社会好笑的是，江泽民居然迫不及待地命令法院依据这个10月30日通过的“法律”对早在7月份就被抓捕的法轮功学员进行判刑。现代法律有两个基本原则：法无明文规定不为罪，和不溯及既往。通俗地说，法律没有明文规定为犯罪的，就不能被判有罪。另外新的法律不能对颁布之前实施的行为定罪。但是江泽民却用10月份制定的“法律”去给7月份以前法轮功学员的行为定罪。据说过去有个“百发百中”的“神箭手”，他的诀窍是先射出一箭，然后以中箭处为圆心画靶子的圆圈。中共正是依靠这种手段保持着永远“伟大、光荣、正确”的。

但必须指出的是，一直到今天为止，中国的法律也没有取缔法轮功。虽然江泽民指示公安部在1999年7月发布过“六禁止”通告（禁止法轮功学员炼功、上访等），但公安部不是立法机关，因此“六禁止”并无法律效力。10月份人大颁布的“反邪教法”也不可能把法轮功定为邪教，因为法律在制定时只能说某种行为是犯罪，而不能说张三犯了罪。张三是否犯罪，取决于法院在审判时是否认定张三违反了某一条法律。所以，凡是“法轮功就是邪教”的说法，完全出自江泽民或人民日报，二者都无立法权，根本无法作为法庭判案的依据。

罗干在江泽民的授意下，指示北京市中级法院于1999年12月26日开庭“审判”了原法轮功研究会成员李昌、王治文、纪烈武和姚洁，对他们处以最高达18年的徒刑。判刑所援引的正是这些无效的“法律”。更狡猾的是，罗干特意选在了圣诞节过后的第二天，西方记者回国度假而不在北京的日子，以躲过国际社会的关注。当时，依照法庭公布的程序前往申请旁听的300多名法轮功学员则全部被抓走拘留、甚至劳教。

9. WTO谈判

江泽民现在迫切需要找一个机会和西方社会改善关系，也需要安抚国内因镇压而引起的民间怨气，于是他又想到了WTO。

江泽民在美国谈判代表团到达北京前召开政治局会议。江泽民在会议上说，“我们必须丢掉幻想，认为我们强硬一点，美国就会让步。克林顿倒是不在乎和我们签协议，但是美国国会不答应。1997年和今年4月份镕基同志访美的时候都因为美国国会从中作梗而没有签下来WTO，这次我们要继续努力，必要的让步是不可避免的。”

江泽民一直把加入WTO视为他个人树碑立传的好机会，因此在朱镕基与美国代表团谈判之际，一直都是他在幕后操作，所有的让步最后都是江泽民亲自拍板定下的。由于急于加入世贸，江泽民决定的让步要比朱镕基四月份美国之行的让步大得多。10月15日，当双方终于签订协议的时候，朱镕基已经吸取了“功高震主”的教训，没有出席协议签字仪式以及当晚在中南海举行的庆祝酒会。《新闻周刊》评论说，一纸世贸协议使朱镕基成了“隐形人”。

倒是江泽民喜气洋洋地出席酒会并接见美国谈判代表。他喜笑颜开地说：“人逢喜事精神爽”。

江泽民并没有爽得太久。当时部署对法轮功的镇压是江泽民每天的主要工作，但是无论江如何努力，又是派出驻外使节游说，又是给各国元首亲自递上诬蔑法轮功的小册子，国际社会却并不买账。1999年11月18日晚，美国众议院全体议员通过了要求中国政府停止镇压法轮功的218号决议案；第二天下午，美国参议院也通过了内容相似的217号决议案。

决议指出，法轮功是一种主张和平、摒弃暴力的个人信仰，而中共对法轮功的取缔不但违犯了中国的宪法，也违反了《国际公民政治权利条约》和《国际人权公约》；同时，数以千计的法轮功修炼者因为坚持信仰和向国际社会求助而被拘禁并在关押期间受到了非人的待遇和惨无人道的折磨。有鉴于此，决议要求中共立即停止对法轮功修炼者的迫害并要求美国政府竭尽全力，通过各种官方和民间渠道，包括联合国人权组织，向中共发出强烈呼吁，要求立即释放所有被关押的法轮功修炼者，停止一切对他们的非人道待遇和迫害行动，并按照中国宪法恢复法轮功修炼者的信仰自由。

*　*　*　*　*　*

江泽民一意孤行镇压法轮功，给中国和世界带来巨大灾难。法国著名预言家诺查丹玛斯在其预言诗《诸世纪》中写到，“1999年7月，恐怖大王从天而降……。”那一年7月20日，太阳系呈现灾难天象，九大行星连成一个巨大的十字架，而就在同一天江政权开始对法轮功的镇压，江当时发话“我就不信共产党战胜不了法轮功”。随后中国被卷入持续6年的巨大灾难，天文数字的财力物力被江拿来镇压法轮功，至今还在继续。然而法轮功和平反迫害，讲真相始终如一，以不变应万变，从未退却或消失，海外更是广传全球，日益赢得世界的理解和尊敬。

第十四章　黑箱作业出卖国土　民族败类千古罪人（1999年底）

海参崴、伯力、尼布楚、庙街、外兴安岭、库页岛、江东六十四屯……这些地名在中国人的头脑中也许永远都无法消除。炎黄子孙的祖先们在中国东北曾经留下了这片肥沃的土地，而如今它们却成为每一个中国人心中永远的伤痛和屈辱。

1999年12月9日和10日，是中国人耻辱的日子。在这两天里，江泽民在北京与来访的俄罗斯总统叶利钦签定了《中华人民共和国政府和俄罗斯联邦政府关于中俄国界线东西两段的叙述议定书》（以下简称《议定书》）。那片本来完全可以如香港、澳门一样回归祖国的土地，却被江泽民为了个人的目的，背着全国人民，拱手奉送给俄国，断了中华民族生存发展的后路。

众所周知，中俄边界近百年来纷争不断，60年代甚至曾为此爆发战争。如果条约真的一劳永逸地和平解决了中俄边界的百年纠纷，那么可以说这是一个功盖千秋的大事，一向好大喜功、号称要发展“中俄战略伙伴关系”的江泽民，绝不会错过这个在媒体前大大露脸的机会。

但是，1999年12月11日《人民日报》第一版中关于这个条约只有一个一百字的简短介绍。在江泽民委托库恩写的《江泽民传》中，对这样一件关乎国家民族的大事甚至连提都不敢提。事实上，江泽民与叶利钦的这次北京会晤在其传记中根本就找不到一丝踪影。为什么江泽民要删节历史、刻意回避这次“大国领袖”的会晤呢？

究其原因，是因为这是一个彻头彻尾的卖国条约，中间隐藏着惊天黑幕。在《议定书》中，江泽民出卖了100多万平方公里的宝贵领土，相当于东北三省面积的总和，也相当于几十个台湾；江泽民还将图们江出海口划给俄国，封死了中国东北通往日本海的出海口。

江泽民出卖的中国北方领土有几大块，一块是外兴安岭以南、黑龙江以北60多万平方公里的“外兴地区”，另一块是乌苏里江以东的“乌东地区”，有40万平方公里，还有就是唐努乌梁海地区，有17万平方公里，以及库页岛，有7.64万平方公里。

该《议定书》彻底否定了清朝康熙年间中国官兵浴血奋战换来的中俄边界平等条约——《尼布楚条约》，承认了从中华民国到历届中共政府都拒绝承认的中俄不平等条约，包括《瑷珲条约》、《北京条约》等。不仅如此，《议定书》还将大片未经签约而被沙俄强占的领土永久性地划归俄国，这其中包括1953年联合国大会表决裁定为中国领土的唐努乌梁海地区（约17万平方公里，相当于贵州省面积），还包括连不平等条约《瑷珲条约》都承认是中国领土的江东六十四屯（3600平方公里，相当于香港面积的3倍多），以及自金代开始即归中国管辖、在《中俄尼布楚条约》中明确划归中国的库页岛（7.64万平方公里，相当于两个台湾面积）。

中国历代政府曾尽力抵制俄国的入侵，自中华民国以来的历届中国政府也都不承认不平等条约。中共政权也曾声明并坚守：“对于帝国主义给中国人民的边界线，中国历届政府都未予承认，中华人民共和国也不予承认。”

这是因为，首先，按照维也纳《条约法公约》第52条规定“以威胁或使用武力而获缔结”的条约无效。而中国和沙皇俄国以及前苏联签订的一系列割地赔款的条约，如《瑷珲条约》、《北京条约》以及《中俄勘分西北界约记》都是属于武力威胁下的典型不平等条约，因而是不具备法律效力的。比如清政府1894年甲午战争失败后，曾经签订《马关条约》，将台湾和澎湖列岛永久割让给日本，但是因为《马关条约》属于不平等条约，所以日本战败后，中华民国政府就恢复了对台湾的主权。如果援引《马关条约》为先例，过去割让给沙俄和前苏联的土地，现在的中国政府完全可以理直气壮的讨回。其次，前苏联列宁政府也曾经正式宣布这些土地归属中国，一度要归还这些领土，这也是中国将来讨还领土的法理依据。

至于连不平等条约都没有签，却被沙俄直接侵略强占的唐努乌梁海地区、江东六十四屯、库页岛等中国领土，更是完全可以依法讨还的。但江泽民不但不讨还，反而又拱手送出去，因此被知情国人称之为“当代最大的卖国贼”。

更令人发指的是，江泽民签订的卖国条约实际上斩断了中华民族的生路。中国人的祖先留下的这片辽阔而肥沃的土地，不仅覆盖着大片原始森林，而且蕴藏丰量的矿产和石油，是未来中华民族腾飞和崛起最宝贵的生存资源。在中国960万平方公里的国土上，原始荒漠及彻底荒漠化的国土约占国土总面积的33%，严重水土流失的国土约占38%，而剩下生存条件较好的国土只占国土总面积的不到1/3！中华民族的人口重心已经从中原黄河流域向东南退到沿海一弧、沿（长）江一线，背后已是大海。人口还在继续增加，耕地还在继续减少，环境还在继续破坏。中国国土对人口的承载力已逼近极限。江泽民出卖的这片辽阔富饶的土地本来是中国未来生存和发展的希望，实际上江泽民已经把中华民族的后路彻底斩断，把炎黄子孙逼入绝境！

许多人对江泽民为什么签订卖国条约感到不可思议。本书的第二章实际上已经给出了答案。作为克格勃发展的远东局特务，这个身份一旦暴露，无论是江泽民还是共产党都可能会立即垮台。实际上，这也是中共内部在后来了解情况后不肯追究江泽民责任的原因。

因为领土问题牵扯到复杂的历史恩怨和民族感情，一向是最容易引起争议的。但有鉴于卖国问题是江泽民另一个无法解释也无法回避的罪行，本书不得不单独开辟此章，从历史背景、国际法规定、对中国的影响、江出卖领土的背后原因以及可能的解决方案等方面进行详细阐述。从中人们不难发现，这块本来中国可以理直气壮讨回、苏联也曾愿意归还，而且对中国未来发展具有巨大战略意义的领土，却被江泽民因为个人私利盘算而拱手相送，给中国人带来耻辱，给中国未来留下巨大隐患。

1. 领土主权

历史上的俄罗斯是个欧洲国家，与中国并不接壤。沙皇时代，沙俄开始侵略扩张。当时的侵略者侵入中国东北，强占黑龙江流域雅克萨等地，所到之处，杀人放火，奸淫掳掠，无恶不作。康熙大帝于1685年派兵收复东北失地，两度攻克雅克萨，俄军伤亡惨重，被迫投降。1689年9月7日，沙俄与清政府在尼布楚举行谈判，并签订了《中俄尼布楚条约》。条约规定：中俄以格尔必齐河、格尔必齐河沿外兴安岭至海和额尔古纳河为界，以北属俄国，以南属中国。这是中俄双方在平等基础上签订的条约，也可作为中俄边界谈判的法律依据，然而这一条约却在江泽民的手中被彻底否定了。

1840年以后，清政府腐败软弱，沙皇俄国乘虚而入。遍观中国自鸦片战争后签订的一系列不平等条约，虽然不乏割地赔款的内容，但是从来没有一个国家像俄国一样侵吞了如此多的中国领土。更为恶劣的是，在第二次世界大战结束以后，被其他国家占领的中国领土绝大多数都归还了中国，唯有前苏联不但寸土未还，反而对中国进一步地蚕食侵吞。

沙俄在入侵中国的过程中，签订了十七个不平等条约，其中侵占土地最多的有三个，即《瑷珲条约》、《北京条约》和《中俄勘分西北界约记》，加起来一共从中国割走超过100多万平方公里领土。

《瑷珲条约》

1856年10月（咸丰六年），第二次鸦片战争爆发。1858年5月，英法联军攻占大沽，天津告急，北京震动。东西伯利亚总督穆拉维约夫乘机率领俄国哥萨克军队直逼瑷珲城下，以“助华防英”为借口，在两艘炮舰护送下来到瑷珲城内与清朝黑龙江将军奕山会晤谈判，要求撕毁中俄《尼布楚条约》，强占黑龙江以北、乌苏里江以东地区。在沙俄的武力威胁之下，奕山终于屈服，被迫于28日与穆拉维约夫签订了《瑷珲条约》。

《瑷珲条约》共3条。主要内容为：黑龙江以北、外兴安岭以南60多万平方公里的中国领土划归俄国，瑷珲对岸精奇哩江（今俄国结雅河）上游东南的一小块地区（后称江东六十四屯）保留中国方面的永久居住权和管辖权；乌苏里江以东的中国领土划为中俄共管；原属中国内河的黑龙江和乌苏里江只准中、俄两国船只航行。

值得注意的是，清政府当时没有批准《瑷珲条约》，还处分了奕山等人。

《北京条约》

1860年（咸丰十年）10月，英法联军攻占北京西郊，咸丰帝携后妃及亲贵逃往热河行宫（今河北承德郊外），其弟恭亲王奕欣在京，接洽议和事宜。奕欣求和心切，请求俄国驻华公使伊格那季耶夫出面调停。伊格那季耶夫乘机要挟，要求清政府同意他就领土问题所提出的要求。11月14日，奕欣被迫签订了《中俄北京条约》。《北京条约》除了承认《瑷珲条约》以外，还把乌苏里江以东的中国领土（约四十万平方公里）也由共管而改为划归俄国，并规定中俄西部边界将另行重新划定，至此中国在东北丧失土地大约一百万平方公里。黑龙江口至图们江口大约40万平方公里的沿海地区也划归俄国，从而使中国失去了日本海的出海口。

《中俄勘分西北界约记》

早在19世纪初，沙俄就开始觊觎中国西部地区。道光皇帝在位时，沙俄就武装侵占了巴尔喀什湖东南的喀拉塔勒河、伊犁河等七河地区。咸丰四年（1854）又强占阿拉木图，把伊犁河下游一带据为己有。1864年（同治三年）9月，清政府处于外有沙俄大军压境、内有新疆回民反清举事的形势下，与沙俄在塔城谈判。在沙俄武力威胁和政治讹诈下，清政府于10月7日被迫签订了《中俄勘分西北界约记》。通过《中俄北京条约》和《中俄勘分西北界约记》，沙俄将中国西境的3个大湖——巴尔喀什湖、斋桑湖和伊塞克湖，连同周围广大地区，共达44万多平方公里的领土占为己有。（注：前苏联解体后，现在的俄罗斯版图不同于沙俄帝国，原中国西北这些地区现在被哈萨克斯坦和吉尔吉斯斯坦占有，已不属于现在的俄罗斯。）

其他不平等条约

同治十年（1871），沙俄又胁迫清政府签订《中俄伊犁条约》，随后于光绪八年至十年强迫清政府订立了5个勘界议定书，分段重新勘定了中俄西段边界。沙俄通过《中俄伊犁条约》和勘界议定书，共割占了塔城东北和伊犁、喀什噶尔以西约7万多平方公里的中国领土。

未经签约而被抢占的领土

沙皇俄国除了逼迫腐败无能的清政府、北洋政府订立城下之盟，以条约的形式侵吞中华国土外，还公然使用武力对条约规定为中国领土的地区进行吞并。

1900年7月中下旬，沙俄借口中国发生了“扶清灭洋”的义和团运动，出动17万大军将《瑷珲条约》中划归中国的江东六十四屯围住，对数万居民进行凶残杀戮。女人遭到奸污，许多人被俄军烧死，逃出者不足半。一时逃出村子者在黑龙江边被俄罗斯追兵射杀，血染江水，未及过江者被一同逼入江中。江东六十四屯自此被沙俄霸占。

江东六十四屯的大屠杀是一段浸透了血泪的历史，罪魁祸首就是沙皇尼古拉二世。叶利钦为尼古拉二世举行葬礼，江泽民不但未做一声指责或抗议，竟然还主动扑到叶利钦的怀里，搂住叶利钦的脖子与其亲热，连叶利钦都感到突然和尴尬，其丑态被外国记者摄入镜头发表出来，令人不堪目睹。不仅如此，江泽民甚至到俄罗斯亲自给屠杀了千千万万中国老百姓的凶残的哥萨克凶手们祭奠致敬，并在《议定书》中将江东六十四屯出卖给俄罗斯。

库页岛是中国最大的岛屿，位于黑龙江出海口之东，东面和北面临鄂霍次克海，西面隔鞑靼海峡与大陆相望。南隔宗谷海峡与日本接壤。从中国金代开始库页岛即归中国管辖。1689年的《中俄尼布楚条约》亦规定库页岛属于中国。该岛面积7.64万平方公里，相当于两个台湾。1789年，沙俄的远征军杀入该岛，赶走了岛上的原住民──鲜卑族赫哲人，独吞了岛上丰富的煤矿和油矿。

唐努乌梁海，地处外蒙古西北部，北靠萨彦岭，南抵唐努山，是位于两山之间的狭长地带，总面积约17万平方公里，相当于贵州省那么大。俄国先是在上个世纪二十年代策划该地区独立，随后于1944年将该地区并入版图。唐努乌梁海的居民以汉人为主，从清政府、民国政府到中共毛泽东政府，历来都不承认其独立的合法性，1953年联合国大会表决亦将唐努乌梁海地区裁决为中国领土。

历届中共政府的态度

领土问题在中国是个极其敏感的问题，历任领导人都不敢轻举妄动去承认历史上的不平等条约。

按《维也纳条约法公约》，在武力威胁下签订的不平等条约没有合法性，所以对以上不平等条约，历届中国政府也都未予承认。1972年，毛泽东开始以官方名义通知前苏联及其大使馆，提出“九不平等条约论”，即坚决拒绝承认俄国强加给中国的十七个不平等条约中的九个。中国加入联合国后，毛泽东也通知联合国，中国不接受这九个不平等条约。1972年毛泽东会见尼克松时说：“苏联占领我们的领土太多太多了，其中包括沙皇帝国和红色苏联占领的。这些占领的领土我们没法数清楚，有的中国政府，比如说国民党政府和清政府，声明的比我还多。我现在要的是以国际法声明最少的部份，那都是有清楚历史根据属于中国的地方。”

1978年10月中共发言人指出，1960年至1969年苏俄夺走185平方英里中国领土，1972至1977年在新疆伊犁夺走1080平方英里领土。同时还指出：除去中俄有争议地区之外，俄又霸占中国3475平方英里土地。

1979年9月29日中国透露：新疆20个地区俄中有争议领土约有11600平方英里至29696平方英里。

1982年1月8日李先念指出，中俄边境有争议地区达9万平方公里，全被俄国占领。

简单的历史回顾说明，从沙皇俄国到苏共建政，俄罗斯一直对中国的土地进行巧取豪夺，而从民国政府到毛泽东，都没有敢承认这些条约和占领地的合法性。

2. 前苏联一度宣布归还强占领土

从沙皇俄国到后来十月革命后的苏联，都一直处心积虑地侵占中国的土地，但只有在苏维埃共产政权刚刚建立期间例外。因为那时的苏联不堪一击，随时都有被西方强国消灭的危险，所以列宁为拉拢中国共同抵抗苏联的敌人，一度提出要归还这些领土。

列宁在1919年发表对华宣言，声称“凡从前俄罗斯帝国政府时代，在中国满洲以及别处，用侵略的手段而取得的土地，一律放弃。”1920年9月27日，前苏联政府又宣布：“以前俄国历届政府同中国订立的一切条约全部无效，放弃以前夺取中国的一切领土和中国境内的一切俄国租界，并将沙皇政府和俄国资产阶级残暴地从中国夺取的一切，都无偿地永久地归还中国。”（见《俄罗斯苏维埃联邦社会主义共和国政府对中国政府的宣言》）

列宁未及实践他的诺言就去世了。斯大林掌权后，先是否认那个“对华宣言”的存在，继而杀人灭口，将签署此宣言的外交人民委员部副部长列文．卡拉罕作为“叛国犯”枪决。

不管斯大林承认不承认，此宣言被正式签署就是合法文件，两国都必须遵守。到了江泽民掌权时却不可思议地推翻了这个宣言，把应该归还给中国的土地秘密送给了俄国。

3. 未谈判先签约

中国改革开放后，吉林省一直希望打开图们江出海口，这对吉林省经济发展将产生深远影响，直接关系到吉林省经济能否腾飞。

为早日实施通海计划，几年来省政府投巨资完善珲春市及周边的市政、公路、铁路的基础设施建设，并多次与俄方谈判。因为当年割让图们江的条约是不平等条约等因素，经过三年多的努力，俄罗斯滨海边疆区已有诚意与中方合作建港出海。正当谈判进展顺利，即将进入决策的重要阶段，江泽民却背地里在丧权辱国的“中俄东段勘界议定书”上签了字，让中方代表傻了眼。至此，图们江出海口几乎被彻底封死，吉林百姓多年来盼望的开边通海战略计划变成了一堆废纸！

一位多次参加中俄关于图们江出海口合作问题谈判的中方代表悲愤地说：“每次谈判，我们都引经据典，据理力争，付出了巨大的努力。没想到在具有决定性的那次重要会议上（中俄签定领土条约的同一时间段），开始时俄方代表仍同往常一样，态度比较温和，不料中途出去接了一个紧急电话，回来后就一反常态，非常强硬地拒绝合作，使非常有利于我方的谈判被迫搁浅。”

这位代表后来才知道中俄已签了领土条约，当时中央没人及时通知他们。而俄国人却立即告知了参加图们江出海口合作谈判的俄方代表，使其立即变被动为主动。据说江泽民那么痛快就在丧权辱国的“中俄东段勘界议定书”上签字，令当时在场参加领土谈判的俄罗斯人都感到十分意外。

吉林省喊了五年、并已投入了巨大人力、物力、财力的“开边通海战略”，至此彻底化为了乌有。

2000年12月，在中共吉林省委制定的《吉林省国民经济和社会发展第十个五年计划》上，洋洋洒洒几万字，只字未敢再提“开边通海”之宏伟战略。

4. 江泽民从每人手里抢走一亩土地

根据中国1990年《缔结条约程序法》第7条规定，有六种条约国家主席无权直接签署，而必须由全国人大常委会予以批准，其中第一项为“友好合作条约、和平条约等政治性条约”，第二项为“有关领土和划定边界的条约”。

这里不需要什么高深的知识，只需要常识就明白了。一方面，江泽民从未经过民众选票授权，他是被中共元老看中而成为国家最高领导人的，因此他没有权力代表13亿中国人民去签订条约。另一方面，中国的领土归全体民众所有，而非江泽民私人土地，在如此重大问题上，岂能只由中共独裁下的“橡皮图章”全国人大常委会讨论决定？更应该在全国广而告之，必要时可通过全民公投方式决定这些领土的归属。

而中国民众对江泽民签订的中俄边界的新条约，却一直被蒙在鼓里，到今天还不知道发生了什么事情。

由于中共片面强调经济发展，造成生态环境的不断破坏，中国可耕地面积已从上世纪80年代初的人均近2亩，减少到目前的人均1.4亩，而且还在进一步减少。江泽民割让的100万平方公里绝大部份都是极其肥沃的土地。家喻户晓的歌词“我的家在东北松花江上，那里有森林煤矿，还有那满山遍野的大豆高粱”描绘的就是东三省的沃土，而被江泽民割让的土地甚至更加肥沃，有人形象地比喻说，那里的土“攥一把都流油”。按照一平方公里合1500亩计算，江泽民出卖的国土相当于从13亿中国人每人手中夺走1亩肥沃的可耕地。

5. 江泽民给中国造成的国家安全隐患

中国近代伟大的爱国者和民族英雄林则徐被道光皇帝发配至新疆后，他觉察到沙俄蓄谋侵略中国的野心，临终前几个月，曾大声疾呼，告诫国人：“终为中国患者，其俄罗斯乎！吾老矣，君等当见之。”不幸的是，由于江泽民的卖国行径，我们这一代人终于见证了历史的这一幕。

军队后撤边界五百公里不设防

江泽民以军委主席的身份命令中国边防军后撤，500公里不设防，而俄罗斯、哈萨克斯坦、塔吉克斯坦、吉尔吉斯斯坦4个国家不设防地带只有100公里宽（只有俄罗斯滨海边疆区的几个地段例外）。100公里以外，这4个国家共“拥有13万兵力（其中俄军为12万人）、3900辆坦克（其中90%是俄罗斯的）、5800辆装甲战车（俄罗斯所占的份额当时和后来都是90%）、4500门大炮、290架作战飞机和434架直升机”。而中共要驻军必须在500公里之外。

这个秘密是2002年俄罗斯新闻社军事评论员维克多．利托夫金披露出来的。原因是俄国有人大叫“吃了亏”，为澄清事实，说明俄国不但没吃亏，还占了大便宜，利托夫金写了一篇文章。确实是这样，真打起仗来，人家在100公里外出击，中共军队要从500公里外出击。

利托夫金的文章透露：“为了加强军事领域的相互信任，北京采取了一系列史无前例的措施，承担了单方面的义务，即：做到在与这几个国家交界的边界地区，在500公里宽的沿边地带，除边防人员外没有任何军队。对俄罗斯和其它几个独联体国家来说，这条沿边的‘不设防地带’则只有100公里宽”。

文章用调侃傻瓜的口气说：“俄中两国在‘不设防地带’100公里宽和500公里宽这种宽度上的‘不对等’，其理由说起来其实相当地简单，即我们之所以不能像中国人那样将自己的军队从边界线后撤500公里，是因为对我们来说这笔费用实在是太高了。……中国对这种状况表示理解。”

俄国那不设防的100公里地带是森林荒野，退出并不损失什么，但中国退出的那500公里宽的地带都是耗费巨资的军事设施。全部毁掉损失巨大。为何江泽民不签定个“对等”条约呢？俄国撤退费用太高，难道中国军队撤退的费用不高吗？别说中国没钱，就是有钱也不能签这种丧权辱国的条约。

文章对俄国人透了实底：“削减中国边境一带的（俄罗斯）驻军，尤其是拿它的费用同从东欧和波罗的海沿岸3国撤军的费用相比，对我们俄罗斯来说，实际上是没有花钱。”

也就是说，俄罗斯和前苏联各加盟共和国陈兵十余万，武器足备，而江泽民竟然令中方不设防，国防国防，何防之有？

当时，驻守在那里的中国边防官兵对这个条约义愤填膺，坚决不肯执行命令。为了尽快后撤让俄国满意，江泽民把了解真相的北方边防军全部调往福建。是什么原因使江泽民如此迫不及待、一意孤行呢？库恩的书中间接回答了这个问题。

库恩在年跨度“1989--1996年”的第7章用的题目是“领导地位”，清楚说明了江泽民当时的处境非常危险。此章的摘要中说，“江泽民采取了一系列战略行动巩固自己不断上升的政治实力”，“他召集了一次研究制定国防战略的秘密会议，参加人员包括总参军官和各军区司令。但其深层目的是在最近影响深远的人事变动后确保军队的忠诚。”

这个章节摘要一语道破江泽民当时的恐惧心理，江担心邓小平随时可能会把自己撤掉，于是在内部拼命送出军衔、用腐蚀军官打造自己在军队中的地盘。这还不能使江泽民安心，他希望取得俄罗斯等邻国从外部全力帮自己巩固权力。这就是江泽民为了权欲而秘密签定500公里不设防的不平等条约的一个重要原因。

地缘政治

由于地缘关系，俄罗斯一直对中国虎视眈眈，并假借合作、交流等名义伺机蚕食中国领土，窃取中国情报。清光绪二十二年（1896），沙皇俄国以共同防御日本在亚洲的霸权为名，诱迫清政府签订的不平等条约《中俄密约》，又称《防御同盟条约》，取得了中东铁路的筑路权，将铁路从西伯利亚直接通过黑龙江、吉林地方修到海参崴。其目的就是可以运用“铁路征服政策”，将侵略势力渗透到中国东北，把黑龙江、吉林等满蒙地区囊括为自己的势力范围，以便最终实现吞并中国东三省的野心。后该阴谋因1904年日俄战争而破产。

1945年初，第二次世界大战欧洲战场的战役已经接近尾声。前苏联、美国和英国首脑在前苏联的雅尔塔举行会议，为让日本尽快投降，英美敦促前苏联出兵中国东北。斯大林乘机胁迫民国政府承认外蒙古独立。当时在莫斯科谈判的蒋经国问斯大林，“你为什么一定要坚持外蒙古‘独立’？外蒙古地方虽大，但人口很少，交通不便，也没有什么出产？”斯大林回答说：“老实告诉你，我之所以要外蒙古，完全是站在军事的战略观点而要这块地方的。”斯大林拿出地图，指着说：“倘使有一个军事力量，从外蒙古向苏联进攻，西伯利亚铁路一被切断，俄国就完了。”

《人民日报》在2001年7月31日刊登了这样一篇文章，1958年7月，前苏联驻中国大使尤金向毛泽东、刘少奇、周恩来等中共领导人通报了前苏联方面的一项建议，由于前苏联的地理条件，他们的舰队活动范围受限制，而中国有漫长的海岸线，因此希望中苏共同建立一只联合舰队，共同对付美国。对这种侵犯中国主权的事情，毛泽东听了之后当时就表示了不满。再联想到前日前苏联要求在中国建立中苏共管的长波电台一事，毛泽东更为光火。于是毛泽东要求赫鲁晓夫亲自来北京商谈此事。1958年7月31日，苏共中央第一书记赫鲁晓夫到中国访问，当天与毛泽东举行会谈。毛泽东几次要求赫鲁晓夫解释什么叫“共同舰队”，而赫鲁晓夫则吞吞吐吐，无法回答，并再三表示一个舰队由两个国家来指挥是不可想像的。

俄罗斯新闻社2002年12月18日的那篇文章还透露说：“有趣的是，即便在俄罗斯前国防部长伊格尔．罗季奥诺夫1997年访问北京之际，当他把中国称之为‘21世纪俄罗斯的潜在对手’的时候，俄中两国互信的气氛都没有受到一点儿影响。北京方面把他的这番话仅仅看作是这位将军的权宜之计，是他‘在向本国政府施加压力，以便为武装力量的发展获得更多的拨款’。”

由此可见，俄罗斯从来也没有拿中国当作朋友，而是定位为“21世纪俄罗斯的潜在对手”。而江泽民竟然毫不防备，继续与俄签订边界裁军协定，命令中国国防军从已经后撤的国境线再后撤，500公里内不设防，主动实现杜金教授《基本地缘政治》一书中俄国要求建立的缓冲地带，放弃国防，给俄军大开方便之门。

6. 卖国条约斩断民族生路

卖国条约对中华民族所造成的伤害，人们现在根本无法估量，它已经远远超出了民族尊严、国家主权和领土完整的范畴。该条约对于中华民族的未来将成为致命一击。2000年12月28日，一位著名作家曾在他题为“斩断民族生路的《中俄边界新约》”的文章中指出：“中国之劫之难之凶之险，百年以降，唯此为大。”

这绝非危言耸听。

中国虽然号称拥有960万平方公里的土地，为世界上第三大国家，然而中国的人均可耕地面积却只有1.4亩，为世界平均水平的三分之一，美国的九分之一。中国许多地区的自然条件十分恶劣。西边是高原，西北是荒漠，正北是草原和沙漠，东南是大海。生存条件较好的国土，面积约为300万平方公里，仅仅占国土总面积的29%。当中国狂热的民族主义者沉迷在说“不”和“二十一世纪是中国的世纪”这样的呓语中时，即使是中国政府，在制定政策的时候也不得不考虑在人口密度已经接近土地、能源、淡水、矿产与森林资源承载能力的极限时，中国二十一世纪的生存空间在哪里？

在1999年的中央经济工作会议上，中国政府提出西部大开发战略。表面上政府是要开发西部地区的经济，改变西部地区封闭落后的局面，打破东西部发展不平衡的格局，并将生态环境建设、基础设施建设和特色产业作为西部三大发展重点。内行人却对此政策作出了完全不同的解读。

从30年代胡焕庸先生发现中国人口分布的胡焕庸线（指从黑龙江瑷珲到云南腾冲的近似分割中国东部人口密集区和西部稀疏区的直线）以来，中国人口分布的宏观格局几乎没有任何变化。胡焕庸线的西北面积为全国64%，人口仅占5.6%；东南面积为36%，人口却占94.4%；文明重心倾斜于东南已无可置疑。近半个世纪来，中国人口重心点始终在东南靠海的一个百余万平方公里的狭小地域内徘徊。由于人口增加、过度开发和环境恶化等因素交相作用，中国人口与文明的重心继续向生存环境较好的东南部转移。然而现在东南部地区的开发已经全部完成，继续往东南走就只能走到太平洋里去了。

“西部大开发”真的会让我们走出困境吗？就在国务院提出这一战略后不久，中国人民大学人口所的一位研究员发表了题目为《中国人口分布与可持续发展》的研究报告。报告中说“由于西部地区大多为高原、荒漠，土地可垦殖率低，而且远离沿海，……所以西部地区人口承载力比中东部地区低得多。……西部地区的水土流失、沙漠化等环境灾害要比中东部地区严重得多。……从人口承载力与人口压力的对比关系来说，尽管西部地区人口密度很低，但西部地区人口超载更加严重。因此西部地区相对于中东部地区的人口密度不仅不能增加，相反应该降低。”西部的人口需要继续迁移出来，东部却是一望无际的太平洋，我们还能退到哪里？

唯一的答案是东北。如果我们真的可以按照国际法和平谈判收复失地的话，二十一世纪的中华民族仍将大有可为。《瑷珲条约》与《北京条约》所丧失的一百多万平方公里土地相当于东北三省的面积之和，而且位于外兴安岭以南、黑龙江以北以及乌苏里江以东，那是我们的先人留给我们的原始森林和肥沃的土地，也是中华民族复兴的最后契机。

对于一个民族来说，最重要的就是生存，没有了领土这种最基本的生存条件，十几亿人的命运实堪忧虑。而江泽民却将这一片攸关国民经济发展和中华民族生死存亡问题的辽阔疆域，大笔一挥，兵不血刃地合法落入俄罗斯版图。这无疑是中华民族有史以来最大的卖国条约。

7. 江泽民出卖给其它国家的领土

对于中越、中印、中国和其它前苏联国家等领土争端的解决，中共官方媒体也从来不敢公布条约的内容，所有出卖领土利益都属于黑箱作业。

江泽民和塔吉克、吉尔吉斯以及哈萨克，签订了中塔吉边界划定协定、中吉哈边界划定协定等，基本放弃了所有争端国土。例如他与塔吉克斯坦总统赖克莫诺夫签约，将靠近帕米尔地区的27,000平方公里的争议土地出卖给塔国，而中国仅得到1000平方公里。这是塔吉克的通讯社报导了有关条约内容，才在海外曝光。

江泽民在1996年出访菲律宾，主动提出放弃南沙群岛的主权争议，共同进行经济开发。

1996年11月底，江泽民访问印度，签署了《关于在中印边境实控线地区军事领域建立信任措施的协定》，为中印按照现在的控制线划分边界定下基调，这就等于承认了麦克马洪线，放弃了喜马拉雅山南麓肥沃的9万平方公里领土。

1999年12月30日，江泽民批准《中国和越南陆地边界条约》，将数百位将士浴血苦战付出生命而守卫的云南老山和广西法卡山划归越南，麻栗坡的爱国忠魂将永远埋骨越南。

这里我们需要特别谈一谈钓鱼岛。

钓鱼岛的归属问题十分微妙。从历史来看，钓鱼岛理所当然是中国的领土，但问题是台湾和大陆都在声明对钓鱼岛的主权。围绕钓鱼岛发生过几件大事，一个是在中日甲午战争后，大清因为战败而被迫签订《马关条约》，永久割让台湾和附属岛屿，此时钓鱼岛作为台湾岛的一部份割让给了日本。另一个是在1945年，日本战败之后，《马关条约》废除，日本对钓鱼岛占领的“合法性”也相应失效，但日本在归还台湾和澎湖列岛时，未予归还钓鱼岛，而是将其划给冲绳县管理，结果为今天的主权争议埋下伏笔。

虽然钓鱼岛本身只有几个荒岛，面积也只有6平方公里多一点，但按照1992年《联合国海洋公约》来看，此岛屿还包含74万平方公里的“海洋经济专属区”。1967年联合国勘探发现此海域蕴藏着8百亿桶的原油，按照现在国际原油市场价格每桶50美元计算，其价值将达4万亿美元，相当于现在大陆每年GDP的四倍。

按说这么大一笔财富，江泽民如果真是为民族大计考虑，至少也应该先拿过来再说，不管是按照历史上的“先占权”、按照《开罗宣言》、还是按照《波茨坦公告》或《中日联合声明》，中国收回对钓鱼岛的主权都是合理合法、名正言顺的。但是江泽民偏不，抱着“宁予友邦，不予家奴”的态度，不但自己不努力争取，对于中华民国（台湾）的努力还经常讽刺和掣肘。

在钓鱼岛问题上，江泽民完全不表态也是做不到的，原因就是钓鱼岛属于台湾的附属岛屿，其归属问题应该是和台湾共进退的，更何况台湾在这个问题上比中共强硬得多，甚至台湾的国防部副部长陈肇敏2003年年初在立法院还表示，钓鱼岛是台湾领土，如果非战不可，台军一定会维护领土完整。

这样，江泽民在宣示对台湾的主权时，就不能不顺带上钓鱼岛，但是态度之强硬和软弱却有天壤之别。江泽民对台湾从来都是“不放弃使用武力”，而当日本派出警察和直升飞机到钓鱼岛抓中国人，等于是在中国拥有主权的土地上抓人时，江泽民却通过发言人说“关于中日双方在这一问题上的分歧，我们一直主张通过和平谈判的方式来解决。”

在2003年，保钓人士为纪念“九一八”事变，申请了50人规模的驻京日本使馆前抗议活动，江泽民手下的警察以“扰乱社会治安”为名拒绝了申请。

江泽民以平等条约的形式，把凡是有争议的领土一律出卖，从来不经人大事先授权，更未交与全国人民讨论和投票，实为卖国贼！当他高喊“爱国”、民族主义、“反华势力”、“围堵中国”等调子的时候，最大的反华势力恰恰就是他自己。

8. 江泽民是主动卖国

1999年底江泽民在签订卖国条约时，已经是党政军三位一体的最高当权者，所以该条约的签署与否，责任全在于江自己一人。退一步讲，即使卖国条约的签署曾得到党内干政大老的暗示或人大授权，他也完全可以拒绝签字，否则就是甘当历史罪人，这里仅举两例说明。

在二战将要结束时，蒋介石希望斯大林能够出兵东北消灭侵华日军，当时去莫斯科谈判的是蒋经国和宋子文。斯大林坚持要让外蒙古举行全民公投以决定是否脱离民国政府而独立。蒋介石于万般无奈下，让宋子文在协议书上签字。宋子文接到电报后，立即辞去外交部部长职务。尽管协议是让外蒙公投，而非割让外蒙古，但他仍然认为他签了协议就会成为民族罪人。最后在协议上签字的是接任外交部长的王世杰。

另一个具有可比性的故事为大清驻俄全权公使杨儒的经历。1900年8月15日，八国联军攻陷北京。8月19日，一直觊觎着中国东北的俄国人认为：“将额尔古纳河与阿穆尔河的右岸和乌苏里江左岸满洲的一部份归入我们的领土是绝对必要的。”9月11日，15万俄军全线越过中俄边界，将大清国数以千计的边民赶入黑龙江中淹死后迅速占领东北全境。10月1日攻占沈阳，强迫盛京将军增祺签下《奉天交地暂且章程》。《奉天交地章程》要求遣散驻守沈阳的清军，营口暂由俄国管理，拆毁东北各处炮台和军火库……

1901年1月4日，清廷命驻俄公使杨儒为全权大臣，“与俄在彼得堡办理交收东三省事宜”。杨儒为国家主权据理力争。3月25日，俄国人将杨儒关在俄外交部里威逼利诱，扬言如果还不答应俄方条件，他们就要宣布“将满洲改做俄国的一个省”。同时又引诱说，只要杨儒一签字，俄国立刻为他在彼得堡“置田若干，房屋若干，足以享用一生”。杨儒勃然变色，再次拒绝俄方威逼利诱。俄国人恼羞成怒，最后竟将杨儒从楼上扔了下去。杨儒坠地，严重受伤，满面鲜血地躺在异国的大街上。3月28日，悲愤已极的国人发动了声势浩大的“拒俄”集会，全国不分南北纷纷上书，反对将东北主权出卖给俄国。俄国人见势不好，怕各国乘机威胁俄国在华已有的利益，4月3日被迫声明“条约暂罢”。杨儒成为大清国在那段屈辱的历史中少有的死不低头的官员。

江泽民所处的时代和历史上签订一切不平等条约时完全不同。中国并未与俄罗斯、塔吉克斯坦、印度等国开战，更非签订城下之盟，何况中方理直，外方理屈。坚持中国固有领土不但义不容辞，而且毫无危险。以其当时身处的三位一体最高权位而言，完全可以说，江泽民是主动卖国，铁案如山。

针对海内外掀起的讨伐江泽民卖国罪行的大潮，江本人是如何应对的呢？他有没有找到推卸责任的替罪羊呢？没有。前面提到，他在自己的传记中居然把这次领土签约事件彻底隐瞒了。这是江做贼心虚的最好注脚。

9. 卖国是为了隐瞒汉奸历史

中俄东西段边界从1991年开始勘察，当时正逢苏共下台，俄罗斯经济进入大萧条时期，而中国在邓小平南巡后，国力开始大发展，欧美国家与中国关系也从“六四”之后的冷冻期走向恢复。从当时国际环境来看，正是俄罗斯有求于中国的时候，中国实在没有必要、更没有理由无条件承认过去所有不平等条约，但是江泽民居然就承认了。

这让许多人对江泽民为什么签订卖国条约感到百思不解。本书的第二章曾经讲过，1945年前苏联红军突袭东北，获得土肥原贤二的全部特工系统档案，当然包括江泽民曾接受培训的青年干训班的文字及照片档案。此后在江泽民留学前苏联时，前苏联情报部门查看江泽民的档案，发现了江泽民充当汉奸的历史，便威逼利诱将其发展为远东局特务。

1991年5月，江泽民以中共中央总书记身份出访前苏联，在参观利加乔夫汽车制造厂时，克格勃就特意安排江泽民“巧遇”当年让江拜倒在石榴裙下的前苏联色情间谍克拉娃。江泽民曾是克格勃的远东局特务，这个身份一旦暴露，江可能立刻就会下台，甚至死无葬身之地。江泽民当然心知肚明，因此，不管多大的国家利益，江泽民也要跟俄罗斯做这笔交易。

而江泽民一旦签署条约，生米煮成熟饭，共产党也怕公开条约详情导致政党垮台，这是中共内部在后来了解情况后不肯追究江泽民责任的原因。江泽民知道，如果要犯错误，就一定要犯到中共一改正就相当于杀人犯投案自首的程度，这样自己反而才不会被追究责任。

2005年，曾任香港文汇报副总编、因为“六四事件”愤而辞职的香港资深新闻工作者程翔被内地扣查。据外界传媒消息，程翔被捕是由于在《明报》发表多篇署名为“钟国仁”的文章，专栏里详细披露“中俄边界”协定的种种细节，称之为二十一世纪最荒唐的‘代民做主’的丑剧。据香港报界确认，钟国仁就是程翔在《明报》专栏上的笔名。钟国仁在文章中分析了中国政府为什么不敢向老百姓公布和解释条约的三大苦衷：一是它表示中共在这个问题上连被它讥笑为卖国而赶下台的国民党政权都不如；二是江泽民在这个问题上比共产党其他领导人都不如；三这个标志着中国正式放弃偌大一块领土的条约，从谈判的过程到最后签署，都没有公开过。

中共对民间揭露江泽民卖国的问题恼羞成怒，在许多官方网站的论坛上，“中俄边界”一度成了被封锁的关键词。中国地图出版社的地图爱好者论坛因有人谈及江东六十四屯等被江出卖的领土而居然被关闭。

10. 公审江泽民或可成为讨还领土的唯一希望

尽管如此，按照1969年5月联合国通过的《维也纳条约法公约》，讨还江泽民出卖的领土还有最后一线希望，那就是“公审江泽民”！

《维也纳条约法公约》第四十九、五十、五十一、五十二条规定，条约以“诈欺”、“贿赂”、“强迫”、“武力威胁”所缔结者无效。

江泽民实际上是为了保住总书记宝座而以出卖领土为代价换取俄罗斯不揭露他的克格勃远东局间谍身份。在此种情况下，江泽民无论批准或签订什么条约，按照《维也纳条约法公约》的规定都是无效的。如果江泽民在领土问题上遭到中国人民的审判，那么他签订的条约自然也就会不能算数。

所以，彻底调查江泽民签约的动机和整个过程，将其罪行公之于众并追究其法律责任，或许可以成为中国讨还北方领土的最后机会。

11. 炒作黑瞎子岛掩盖卖国

1999年12月9日江泽民秘密签订的《议定书》，连当时的国防部长迟浩田都不许过问。迟浩田后来听到一些消息，问起条约的事情，结果收到的是1999年12月11日的《人民日报》，上面官方关于此条约的只有100多字的简短介绍。

2002年10月，江泽民访问美国之前，全美学生学者自治联合会在华盛顿DC国家记者俱乐部召开新闻发布会，要求江泽民公布条约内容，并表示炎黄子孙有权知道到底还有哪些土地属于中国。海内外报纸和网站广泛报导了这条消息。

几天以后，2002年10月14日和15日中共算是做了一个可笑的回应。在江氏喉舌《人民日报》网站的头版图片新闻，一个本来应该刊登国内外最重大新闻或政治动向的地方，破天荒地连续两天刊登十余幅照片，大标题为《组图：辽阔边疆神秘边界　中俄蒙边界掠影》和《组图：中俄蒙边界路漫漫　各口岸建设日日新》，未配任何文字报导。大概也是因为实在是无话可说吧。

中国国内外有许多批评者一直强烈指责江泽民在涉及重大国家利益的中俄边界谈判问题上黑箱作业，不允许民众过问和讨论。

然而，2004年10月17日后，情况忽然发生了变化。中共终于开始公开报导中俄边境问题。北京媒体报导说，中国外长李肇星与俄罗斯外长拉夫罗夫在北京签署《中俄关于两国边界东段的补充协定》，加上原有的《中俄东段国界协定》、《中俄西段国界协定》，使4300多公里的中俄边界“问题获得彻底解决”。

这个报导很让人费解，既然宣布签署了“两国边界东段的补充协定”，那么为何“协定”却没有公布过？更奇怪的是《中俄东段国界协定》、《中俄西段国界协定》用“原有的”一笔带过，到底“原有”到哪一年还是个谜。还有，这四个协定的内容至今没有公布出来，中俄边界问题彻底解决到什么程度更是个谜。这个谜需要由江泽民来揭谜底。

中共对于海内外追究江泽民出卖100多万平方公里土地、占98%中俄东段边界的《东段协定》噤若寒蝉，而在2005年突然对于只占2%边界的《东段协定的补充书》大肆炒作，说是《补充书》拿回来了半块黑瞎子岛。其实，这是中共为了掩盖江泽民卖国罪行而应付中国百姓的一个招术。

2005年5月31日国务院发展研究中心研究员盛世良做客新华网，提出一个观点，说是“把以前失去的属于自己的领土要回来了100多平方公里，这毕竟是有划时代意义的事情。在旧中国，中国从来都是丢失领土，从来没有依法要回来一小块领土，这是第一次。”这是个什么逻辑呢？好比有人被抢了1万块钱，本来完全有理由都要回来，可有一天，对方只还了1块钱，被抢的人竟说，“好，那9999块不要了。归还1块钱毕竟是有划时代意义的事情。”还有比这更走狗奴才的逻辑吗？

其实黑瞎子岛在1929年“中东路事件”时被斯大林领导的苏军占领，其本身就是中共甘当苏共走狗、赤裸裸卖国的明证。

1929年5月27日，苏俄驻哈尔滨总领事馆召集远东各地重要共产党干部举行共产国际会议，商讨对华侵略事宜。此时被中方发现，经搜查捉到苏共、中共党员39人，查收到扰乱中国秩序、企图分化中国的文件等共数万册。

1929年7月，东北地方当局根据中华民国政府要逐步在中国境内收回中国主权的决定，根据1919、1920年苏俄政府曾公开发表的“放弃一切与中国的不平等条约”和“放弃沙皇俄国在中国所有特权”的声明，宣布接管中国境内的“中东铁路管理权”。1929年8月，苏俄非但不承认自己以前的宣言和声明，而且宣布与中国断交，并调动10万大军，发动大规模的侵华战争。中华民国政府为了自卫，命张学良负责国境边防，兵分东西两路，进行阻击和抵抗。史称“中东路事件”。

同时，斯大林在1929年9月26日给中共发来了指示：“谁忠诚地、真正地、坚定地、并且是毫无保留地武装起来保卫苏俄，谁才是革命者，才是国际主义者。”1929年10月26日，共产国际又频频发来电报，明确指出“武装保卫苏俄就是要在全国发动武装暴动”。

1929年11月，李立三在中共“二大”上宣布“中央提出的‘武装保卫苏俄’，即将是全国的武装暴动。”时任“中共满州省委书记”的刘少奇称：“中东路事件”是帝国主义对苏联武装进攻的开始。1929年12月8日，中共中央发表了第60号通告，标题是“执行武装保卫苏俄的实际策略就是全国的武装暴动”。

于是中共在南方各省大搞武装暴动，牵制中华民国政府军，使之难以北调抗苏，与苏俄在北方的武装侵华里应外合。黑瞎子岛就是在这次“中东路事件”中被苏俄强占的。

苏俄侵华、占领黑瞎子岛过程中，中共为一党之私竟甘当汉奸、走狗，出卖民族利益。而如今，中共居然把只收回一小部分本来完全属于中国的黑瞎子岛称为自己的“功绩”。果真如此，婊子也可立牌坊了。

更令人愤慨的是，据《南方周末》记者近距离的环岛观察，在划归给中国的西部一部分中，基本上没有什么开发的痕迹，全是湿地以及茂密的青草和低矮树木。俄罗斯《共青团真理报》报导中提到，还给中国的土地上，除了干草和鲜鱼，没有任何其他的东西。俄国曾规划将黑瞎子岛分成四个区：生态区、农场区、休闲体育区和住宅区。划给中国的，是他们想作为生态区的那一块，也就是最荒凉的部分。黑龙江大学俄罗斯研究所所长李传勋说“不管怎么说，要开发黑瞎子岛，还需要时间和充分的论证。”

而俄罗斯得到了什么呢？一位史学家亚历山大－维甚涅夫斯基说：“这些岛屿还真不是俄罗斯的。”但俄远东联邦区总统全权代表普利科夫斯基说，根据两方的协定，所有哈巴罗夫斯克居民在岛上开发和使用过的设施，都留在了俄罗斯境内。

据俄罗斯媒体报导，黑瞎子岛面积300多平方公里，岛上自然资源丰富多样，70％的面积可用做耕地、割草场或者牧场，岛上栖息着珍贵的毛皮兽和水鸟，在黑龙江及其支流以及河滩湖泊中有许多种鱼类，比整个伏尔加河流域的还要多。这里现在已有果菜园15000个左右，有成千上万的市民到这里观光。岛屿每年出产4000多吨土豆，夏天可喂养1500头牛，年产奶量可达1700吨。岛上有10个农场，几个城中工业企业的旅游基地。在大乌苏里斯基岛上坐落着两个有常住人口的村庄。这些肥土沃野本来都应该归还中国，现在却把好处永远留给了俄罗斯。
这就是连俄国人都承认应该归还给中国的黑瞎子岛签约事件。拿回一块荒地，把值钱的部份彻底送给俄国，这明明是卖国，中共却把自己打扮成“英雄”。

※　※　※　※

江泽民卖国的动机，同秦桧卖国求荣如出一辙：其一是力求自保，保自己的间谍历史不被公开；其二是求荣，求得俄罗斯的对自己政治权势的支持。江泽民采取了非常卑鄙的手段。中共同俄罗斯的领土谈判一直在进行，其中的关键是谈判底线的确定。江为了达到自己的目的，就另搞一套，把邓小平的调子当幌子，私自确立底线，黑箱作业，搞先下手为强，并尽可能封锁消息，隐藏很深，包括中共内部高层都不知详情。可是没有不透风的墙，高层人士，特别是军方高级将领，如迟浩田等了解到部份事实真相后，江泽民就开始耍赖，摆出“死猪不怕开水烫”的架式，把个人的责任与中共存亡捆绑在一起，逼人缄口。这时，面对绝对可以引发全国抗议的政府卖国行为，中共害怕了，维持权力统治成为了他们共同的最高利益。于是，2005年6月，在把大部分黑瞎子岛彻底送出、仅拿回一点儿土地后，江泽民立即指示开动国家机器，把相当于他所出卖领土万分之一面积的利益，夸大成40年谈判巨大成就，中共也上下大肆炒作，以点盖面，掩盖其真正的卖国行径，欺骗人民。江与中共沆瀣一气、互为利用找到了共同感觉。

（待续）


参考资料连载

参考资料连载：《江泽民其人》（八）

【明慧网2005年6月17日】（接前文）

第十五章：假反腐收拾异己　放狠话阿扁上台（2000上半年）

江泽民的最大“贡献”是在共产党统治中第一次实现了“贪官治国”。

对于江泽民来说，“贪官治国”并不是坏事。一个人要让别人对他效忠总要有些理由，有的人是靠他的智慧和威望，有的人是靠国民公认的选举，而江泽民既无智慧，也未经选举，如果全部都任用清官，则会凸现他的无能和贪腐，朱镕基的“清官形象”和“功高震主”已经证明清官路线在江泽民这里是行不通的。而贪官最大的好处是民愤很大，从声望上来说，不可能对江泽民带来威胁。

具有讽刺意味的是，“贪官治国”下的贪官们高举的“反贪”大旗比谁都高。在政治斗争中因腐败落马的高官们，个个都是在大大小小的会议上高唱“反腐倡廉”。“中国第一贪”家族的江泽民，“反腐”的口号更是成了他欺骗民心、打击政敌的工具。通观库恩给江泽民写的传记，里面充斥着江泽民在各个场合大喊“反腐”的讲话。所以，看一个人的好坏，不要看他说了什么，而是要看他做了什么。在江的治下，效忠他的“贪官”平步青云，而二心异己分子则在反腐败名义下被狠手整治，还有一些对江无用的小卒更成为杀鸡儆猴的倒霉鬼。

2000年，江在全国人民的面前，借远华案大耍两面手法，赤裸裸地上演一场收拾异己、死保心腹的经典闹剧。

1. “惊天”远华走私大案

“远华案”由来已久。案件的主角是厦门远华集团董事长赖昌星。赖于1994年成立远华集团，后来从事走私活动。据官方消息透露，从96年到案发，远华集团从事走私犯罪活动达五年之久，走私货物总值人民币530亿元，偷逃税额人民币300亿元，合计造成国家损失830亿元。当时被称为中共自1949年建国以来的“第一大走私案”。

尽管厦门远华公司走私案在港澳炒翻了天，中国媒体仅仅在1999年11月《北京晚报》的一个角落首次披露，然后媒体一片沉默。2000年海外媒体如《华尔街日报》、《纽约时报》、《华盛顿邮报》、《洛杉矶时报》等开始大篇幅报导，使远华案受到前所未有的关注。

据媒体报导，“远华案”案发的起因，是1999年3月，当时的中国总理朱镕基接到一封匿名信，揭发厦门市的远华集团公司大规模走私详情，其中含有相当详细的人证物证，因此而扯出这起金额达天文数字的走私大案。

对这起案件，朱镕基表示：“不管清查到谁，都要一查到底，绝对不讲情面”。江泽民也假惺惺地表示：不论是谁，都决不手软。但不久，专案组就发现案件跟江泽民身边的人如贾廷安、贾庆林有密切关联，江泽民的立场立即发生改变。

2000年初，香港《经济日报》引述北京消息人士说，中共中央派出的“四二○专案调查组”，必须在3月初两会召开之前全部结案，以使当局能在两会期间，将这一案件作为“跨世纪反腐败大案”的反贪污“重大成果”，公诸于众。这显示江泽民最真实的算计，不过是希望能够利用这个案件来为自己贴金，同时希望尽早结束调查，免得查到自己的家门口上来。

未结案先灭口

到了2000年，纪检、监察、海关、公安、检察、法院、金融、税务等部门协同办案，厦门特大走私案及相关的职务犯罪的案情被基本查清。在这期间，共有600多名涉案人员被审查，其中有近300人被追究了刑事责任。

2001年，各级人民法院已对厦门特大走私案涉及的167起案件做出判决，涉及被告人269人。但在2001年7月还没有结案时，就已有几人被判处死刑，并已执行，其中包括中国工商银行厦门市分行原行长叶季谌、厦门海关东渡办事处船管科原科长吴宇波，还有王金挺、接培功、黄山鹰、庄铭田、李宝民和李士专等人。

这么一个世纪大案，在没有完全查明的情况下就枪毙十几个从犯，事实上等于把证据消灭了，让“远华案”成为结不了的悬案。这其中的原因，就是因为案件牵扯到了江泽民自己身边的人，所以江泽民迫不及待地要杀人灭口。而这种阴险的杀人灭口，却被江泽民拿来当作自己的决心和成绩在媒体上大吹特吹。

江泽民说谢谢赖昌星

在远华案中，江泽民的心腹、江办主任贾廷安就曾向赖通风报信。赖昌星透露，他和江泽民五个秘书中的三个都很熟，包括大秘书贾廷安。

很多人对于贾廷安这个名字很陌生。贾廷安是江泽民当总书记时的办公厅主任。从江泽民在电子工业部时，他就担任江的秘书。1985年1月，贾廷安跟随江泽民从北京回到上海。1989年6月，又随江泽民回到北京。贾是江泽民最重要的秘书、幕僚，内部称其为“大秘书。”

2004年，江泽民把江办主任贾廷安调升军委办主任，还硬以“特殊情况”和“有利于工作”为由，提出将贾廷安从上校直接擢升为中将。军委委员们说贾的行政级别也就是司局级、军衔是上校，这样做底下会造反。江泽民不死心，再次提出，在中央军委讨论时，二度被搁置，可见贾廷安是江的心腹。

赖昌星介绍，“他（江泽民）的家在中南海里，是一个大房子，很大。他住一边，警卫和秘书什么的住另一边。一般他都在中南海住。有一段时间，他家里在装修，就在钓鱼台住了一段时间。好像九七、九八都在钓鱼台住。”

赖昌星对《远华案黑幕》的作者盛雪说，虽然他和江泽民本人没有直接接触，但他曾有意给中央军委捐款。江的秘书便报告给了江泽民。赖昌星披露，“江泽民说：不用了。他（江泽民）叫我留着钱好好做生意，还说谢谢我。他本来也知道我是他秘书的好朋友。”

有一次江泽民出国访问回来，贾廷安去接机。贾廷安向江泽民汇报说，接到一份报告，说是广东一宗汽车走私案跟李纪周有关（公安部原副部长）。然后，贾廷安就叫江泽民的另外一个秘书先问问赖昌星，问这个事和赖昌星有没有关系。

赖昌星还提到，这个秘书是江泽民家里的管家，家里上上下下都交给他。这个秘书来问赖昌星，赖昌星回答：“那个事情跟我一点关系都没有，完全没有。”这个秘书说：“知道和你没有关系，他们就好办”。

赖昌星随即在珠海通知了李纪周（当时李纪周随朱镕基到广东反走私），并安排了李纪周的女友、原公安部交通局官员李莎娜躲藏（后已被捕）。

赖昌星和贾廷安关系密切到这种程度，江泽民又还能整谁？不管江喊得怎么高调，其实都只是他拿来整治自己政敌的幌子。

整治姬鹏飞和刘华清

在这个轰动一时的远华大案中，江泽民真正要整治的人实际上是中共资深外交官姬鹏飞的儿子姬胜德和军委副主席刘华清的女儿、儿媳妇。

江泽民鼠肚鸡肠，谁要说一句看不起他的话，他是非要报复的。有两个人一直被江泽民惦记着，一个是姬鹏飞，另一个是刘华清。这两个人在各自的领域里人脉都非常深，也都没拿江泽民当回事。说起来不能怪这两位老人不尊重钦定的“核心”，是因为江确实平庸无能，样样不通。

姬鹏飞曾是中共外事系统实权派，也曾是接管香港的首脑人物。历任国务院副总理、国务委员、港澳办主任、人大副委员长、中顾委常委，权高位重。改革开放前，他的孙子穿戴着从外国带回来的时髦衣服，走到哪里都是风头十足。江泽民是什么东西？根本没有放在眼里。姬胜德提起江泽民来也出口不逊，这都让江泽民脸色铁青。姬胜德是中共元老姬鹏飞的独子，是总参情报部常务副部长，和赖昌星私交非常好。而刘华清的女儿是姬胜德的下级，所以江泽民把他们串起来打。

1999年3月中旬，姬胜德在珠海接获通知，让他赶回北京玉泉山参加军委扩大会议。姬胜德赶到会场一看，发现气氛不对劲，无人跟他打招呼。接着就被抓起来了，当时大有判死刑之势。姬胜德出事后，正在北京香山养老的姬鹏飞曾先后四次写信给江泽民等请求宽恕独子姬胜德，免其一死，但遭到拒绝。姬鹏飞绝望之下于2000年2月10日13时52分服安眠药自杀身亡。

关于姬鹏飞的死讯，中共官方喉舌新华社只发了一则简短的消息。江泽民没有出席他的追悼会，中央军委、军方的四总部、国防部也没有送花圈。但姬胜德母亲许寒冰终于通过元老与遗孀路线为儿子争得死缓。

被关在总参监护所的姬胜德参加完父亲葬礼后，感觉前途更加无望，于8月13日用牙刷柄割脉，并吞服70多片利眠宁（安眠药），但自杀未遂。姬鹏飞的妻子许寒冰要求江泽民准予其子姬胜德以高血压症为由保外就医被拒，又提出每周探望三次、送食品不受限制的要求。又遭拒之后，许悲愤难抑，于2001年9月14日晚吞服安眠药自杀，在三O一医院被抢救了过来。对这个为共产党卖命一生的家庭，江泽民真有点斩尽杀绝的意思。

对于前中央政治局常委、中央军委副主席刘华清，江泽民是早就想动手了，只是一直找不到好机会。刘华清是“六四”之后邓小平给没摸过枪的江泽民安排的军事“保姆”，乱提拔将军的江泽民当然不肯要人整天给他做什么指导。

邓小平在89年“六四”天安门事件后，安排江泽民担任中共中央总书记、军委主席时，担心江泽民与军队毫无渊源，因而特地安排刘华清、张震两员老将出任军委副主席，为江泽民保驾，以稳定军心。

江泽民在翅膀逐渐变硬了之后，开始在军中培植自己的势力，破格提拔了一批中青年将领。不久，江泽民改变了以往不问军事的习惯，更多的直接插手军中的事务。刘华清、张震曾经多次声称，要由懂军事的人领导军队，以此来表达对江泽民插手军队的不满。甚至有人说，刘华清在政治局会议上经常指着江泽民的鼻子教训他，因为他觉得他是邓小平安排下来的，在没打过一天仗的江泽民面前摆摆老资格是理所当然的。他哪里知道江泽民是小人，得罪不起。

1999年，五十年大庆，江泽民传令不许军队退休老军头穿军装，其实就是为了突出自己。阅兵前，江泽民到天安门城楼上会见党政军要员，但见刘华清上将军装帽徽威风凛凛，江觉得他简直是跟自己叫阵，憋着火问道：“不是说不准穿军装吗，你怎么搞的？”刘华清没有买帐，冲口而出：“你一天仗没打过都可以穿军装，我怎么就不能穿！”

江一时被噎得说不出话，气得脸色煞白，浑身哆嗦，直到阅兵式要开始被请下城楼坐上阅兵车时才缓过劲儿来。阅兵回去以后，江便对由喜贵说，要狠狠整整刘华清。

中共十五大以后，张震宣布退休，邓小平也已经去世。同时，经过一段时间的精心布置，江泽民在军中的势力也已经日益强大。这时候，江泽民意识到整刘华清的时机成熟了。刘华清本身没什么把柄，但那时刘的女儿刘超英（总参情报部五局上校副局长）卷入了美国的政治献金丑闻。刘超英的上司正好是姬胜德，而姬胜德的朋友是赖昌星。这终于给了江一个机会。

赖昌星向《远华案黑幕》作者盛雪谈到姬胜德时，他说：“不管我在北京、深圳、厦门，还是在香港，只要他到那里，知道我在，就一定会和我见面喽。我们见过的面是数不清了。”打击赖昌星并不是江泽民的真正目的，他要打的是姬胜德和刘华清的女儿。

小女儿刘超英和二儿媳郑莉是刘华清最疼的两个人。因为她们被捕的事，刘华清寝食难安，斟酌再三，别无他路，只有老着脸皮亲自打电话给江泽民讲情，但江泽民接电话后没有说一个字，听完之后就放下了电话，嘴角浮起一丝得意与轻蔑。曾庆红曾经对刘华清说：你反对江主席，咱们奈何不了你，但是把你儿媳、老婆、子女抓起来是绰绰有余。

刘华清儿媳妇郑莉（总政治部军官）被捕后，曾从两个女兵日夜看守中乘上洗手间之机，逃了出来。她逃到了河南，给刘华清打了电话，问刘是否知道她被捕的事，刘回答知道，她才死了心，知道此时无人能救她，就黯然回到中调组去自首。

刘的女儿刘超英在北京国际机场贵宾室被抓的时候，也曾傲气的喊道：“我是刘华清女儿，你们为什么乱抓人？”但是，十几个军人根本不回答，硬是一声不吭地把她从机场带走了。当刘超英仍然骄横十足，拒绝交代时，中纪委审查人员上去给了她一记耳光和一顿臭骂，从来没有受过这等待遇的刘超英此时才意识到自己的处境，开始交待问题。

在处理刘的亲属一案中，全过程由江泽民亲自坐阵，直接下令，给办案人员撑腰。刘华清亲属被抓后，据说江泽民的“近臣”曾向他建议：“要善待恩人的后人”，也就是说刘华清辅佐他有功，但江一听就火冒三丈，让他立即闭嘴。

远华案打到贾庆林

远华案中牵涉到的另一个主角就是江泽民的亲信贾庆林。

厦门远华案于1999年遭揭发，是中国自1949年以来被曝光的最大贪污走私案，涉案资金确定为700亿人民币左右，牵涉多达250名以上的地方、省甚至是中央级别的官员。他们被指控在1994年到1999年期间，收受数百万美元的贿赂，使价值数亿美元包括汽车、燃油、原材料、重型机器和奢侈品的货物通过厦门港口走私到中国。而1994至1996年，贾庆林是福建省委书记和福建省人大常委会主任，这是江泽民查远华案不让往上查的原因。

贾庆林生于1940年3月，河北泊头人，因为与江泽民同具第一机械部工作经历，幸运地受到“老上级”江泽民的欣赏，因此随着江泽民后来当上中共总书记，政治前途一路水涨船高。

在江泽民打垮北京市委书记陈希同后，1996年时任福建省委书记的贾庆林，被江泽民提拔到北京当市长，之后再出任北京市委书记和政治局委员，由此可见江对他的器重。

贾庆林于1962年毕业于河北工学院电力系，在一机部办公厅政策研究室任职。1978年出任中国机械设备进出口总公司总经理，1985年调到福建工作，93年初升任福建省长，年底升福建省委书记。

远华案案发后，专案组在赖昌星公司里搜出贾庆林到远华公司和他的合影。赖说，专案组要抓他回去，真要回去一说出贾庆林来，贾就完了。所以贾庆林上调时，福建就有“福建贪官，北京做官”的顺口溜出现。

2003年，中纪委四位副书记向中央委员会提出对贾庆林资格政审、组织程序进行覆核，各民主党派和政协人士纷纷提出反对贾庆林任政协主席的同时，国务院审计署又爆出了贾庆林在福建主政期间的特大经济丑闻。

行将届满的国务院审计署，于2003年1月下旬，向中共中央政治局、人大常委会提交了本届审计国债专项建设资金报告、该报告披露：1993年，由福建省委决定，投资二十亿元，建设福州长乐国际机场，至1997年初，已超支十二亿元。而1993年至1997年，贾庆林在福建省长、省委书记任期内，还挪用和侵吞建造长乐机场建设费用。经查证，其中十二亿八千万元，是被福建省委、省政府挪用侵吞了，大多消耗在给高干搞福利或下落无据、不明。福州长乐国际机场建成后，从1998年初运营至2002年，五年间累计亏损达十五亿五千万元。其原因是：建设规模过度超前，目前旅客量和货运量，只达到设计规模的百分之三十，机场建造实际成本是国内同等机场的一点二五倍。传说该审计报告还披露：在兴建过程中，贾庆林、贺国强先后十一次签发挪用国土专项资金来垫付超支经费达十二亿元。

审计署还查证：借建机场挪用、侵吞的资金，部份是兴建和购买了五百七十多幢豪华别墅，分布在福州，厦门，珠海、大连、青岛、无锡、杭州、北京等地，被二百三十多名高官匿名侵吞。

2000年12月，国务院审计署在审计国债专项建设资金时，已在审计报告中重点提出：在兴建机场、建设高速公路、三峡工程、农业综合开发这四大建设中，严重挤占挪用建设资金、严重超支、投资资金下落不明等情况严重，并点了“贾贺工程”（“假祸工程”）存在着挪用及资金去向不明等问题。

当时，这一报告送江泽民审阅时，江泽民仅作了简单的批示：类似长乐机场情况，比较普遍，问题出在管理上。之后便退回给国务院了。

贾庆林当福建省委书记时，他的太太林幼芳在中国外贸集团福建省总公司任党委书记。林与远华撇不清关系，有严重贪腐行为。为此，2000年江泽民让贾庆林与她离婚，用来表明贾跟林幼芳“划清界线”。

不过，林幼芳曾在2000年1月公开否认了有关她的丈夫已经同她离婚的报导。她说：“我结婚四十年，我们的关系很好，有一个幸福的家庭。”当时，她还澄清指出，她“从来没有听说过那家在香港注册的华远公司”。当然林幼芳是在装傻，涉及走私的集团是福建厦门的“远华集团”而非“香港注册的华远公司”。福建人都说，林幼芳负责福建的外贸，不认识福建的第一大进出口大富户，只有傻瓜才相信。她的辩白是越描越黑。

到底贾庆林是否与林幼芳办理了离婚手续到现在还是个谜。2005年4月28日贾庆林以中共中央政治局常委、全国政协主席身份宴请连战一行。在官方照片可以看到，连战身边站着夫人方瑀，但东道主的贾庆林身边却不见其夫人林幼芳。

1999年9月18日，江泽民刻意“考察北京城市建设工作”，和当时面临弹劾声浪的北京市委书记贾庆林同时出席公开活动。外界普遍认为，这是江泽民挺贾的一个政治动作。

临近十届人大、政协“两会”召开，被江泽民内定为十届政协主席的贾庆林，迫于压力正式以书面形式，以健康为由，向中央政治局提出，要求请辞政治局委员、政治局常委的职务，与妻子返回家乡“休养”，但被江泽民严词拒绝。江泽民说：你要下台了，我就完了。可见江泽民有不可告人的经济犯罪没有披露出来。江利用贾，贾保护江，他们之间的利害关系可见一斑。

据媒体报导，中共北京市委在国宾馆设宴，庆贺市委书记贾庆林晋升暨欢送。贾庆林在宴会上默不作声，一杯接一杯地喝五粮液，还自言自语地说：“不是我贾庆林要高升……”直到醉倒。在2002年11月的十六大会议上，贾庆林坐在主席台上愁眉苦脸的图片泄露了他的内心世界，做江家帮身不由己。

尽管江泽民把贾庆林塞进中共最高权力机构，但远华案始终是贾永远挥之不去的阴影。贾和远华案的关系，也成为中共腐败政治的最大经典，成了江泽民反腐空话的最大讽刺。江泽民想用远华案打击异己，最后却是搬起石头砸了自己的脚。

2. 成克杰之死

2000年，正在厦门远华走私案调查紧锣密鼓地展开的时候，广西自治区主席成克杰被处死了。

成克杰是少数民族（壮族）出身，早年曾任广西柳州地区铁路局技术员、工程师、总工程师、副局长、局长。他从基层做起，逐级而上，1986年出任广西壮族自治区政府副主席，1990年升任广西自治区主席，1992年成克杰跻身十四大中共中央委员，1998年又“更上一层楼”，在九届全国人大一次会议出任人大常委会副委员长，成为副总理级的“党和国家领导人”。

但成克杰在担任广西壮族自治区主席期间，伙同情妇先后收受贿赂达4109万多元人民币。2000年7月31日，成克杰被北京市第一中级人民法院以“收受巨额贿赂”罪名判处死刑，剥夺政治权利终身，并处没收个人全部财产。成克杰立即申请上诉，于8月22日被北京市高级人民法院驳回。9月7日，最高人民法院核准了北京市高级人民法院按照刑事诉讼法的规定上报的对成克杰执行死刑的裁决。9月14日，北京市第一中级人民法院行刑队对成克杰执行了死刑。

一位副总理级的“党和国家领导人”一个半月就干脆利索的给“喀喳”了，成克杰因此成为中共建政以来因受贿犯罪而被处以极刑的职务最高、处死最快的领导干部。

9月21日官方报纸的一篇社论中说，成克杰被处决，是当局针对高干不管职位多高都不能逍遥法外的警号。社论还说：“对成克杰的判决，以及政府矢言彻查这起厦门走私案，证明政府在肃贪方面，言出必行。”可是成克杰贪的那点钱还不够江泽民那“中国第一贪”的儿子江绵恒贪污的零头多。

事实上，不是因为官方查到了成克杰有什么十恶不赦的罪行后才被捕的，而是被捕之后才搜罗证据，而搜证的手段又是非常卑鄙的。有家室的成克杰非常倾心一位有夫之妇李平。1993年底，成克杰和李平决定双双和自己的原配离婚之后再结婚，于是他贪污了400万准备和她到外国去安度晚年。办案人员当然并不知情，为了达到让李平吐露真言的目的，办案人员把成克杰和别的女人胡混的照片给她看，女人的妒忌心使她的心理防线彻底崩溃了，认为自己从头到尾都被成克杰欺骗了，就把他俩的计划全部吐露出来。成克杰迅速被判处了死刑。原来办案人员给李平看的是不实的照片，那上面的成克杰不过是用换头术搞上去的。最后李平知道受骗了，哭叫着说：是她害死了成克杰！是她害死了成克杰！

揪贪官也不是这么个揪法儿。这样流氓的办案作风，必然有其肮脏的目的在背后。

据消息人士透露，人大副委员长成克杰被处死的真实原因是得罪了江泽民。原因是成克杰曾表现出对人大代表、歌星宋祖英有点“关心”过度，引起江泽民醋海生波，导致小命不保。可叹的是成克杰至死也不知道自己得罪了谁，是谁非要他的命不可。

成克杰为什么在远华大案要开审的时候被迅速处死，一直是外界难解的谜。即使中共内部，包括中共中央纪律检查委员会和全国人大常委会内部仍有不少人对“成克杰之死”继续表示极大的兴趣。

3. 台湾大选

一进入2000年，世界各地的华文媒体就聚焦在3月份将举行的台湾总统大选上。这次大选政党竞争激烈，3个主要的总统候选人分别是民进党主席陈水扁、亲民党主席宋楚瑜以及国民党主席连战。陈、宋民意测验指数相当接近，连稍低。

江泽民对于台湾这次备受全球瞩目的选举有点六神无主，不知所措。一直以来江泽民都指示中宣部把民进党描绘成激进的“台独”派，不断对之施以舆论打击，期望以此左右台湾民意。但是看起来台湾民众并不买账，陈水扁获得的民众支持率居高不下。如果陈水扁真的当选，江泽民不知自己该怎样反应。要打仗的话，江泽民自己是一摸枪杆子就发毛的人。而且江更担心那些老军头乘机坐大，一旦战争打响，弄不好自己的军权都被架空。因此，对江泽民来说，仗肯定是不能打的。可是如果不打仗，长期以来国内舆论的导向早已煽动起了中国民众越来越狂热的民族主义情绪，面对军方和民意的双重压力，江泽民又不敢显得太软弱，怕处理不好自己的权位都可能要受到影响。一想到这个进退两难的可能局面，江就觉得脑袋发凉。

但是作为最高当权者，江泽民必须对台湾大选这一重大事件做政治表态。所以江最后玩的又是做秀的本事。

3月4日，江泽民在北京向参加第九届全国人大三次会议的代表发表讲话，故作义正词严地说，如果台湾当局无限期拒绝通过谈判和平解决两岸统一问题，就只能被迫采取一切可能断然措施。江呼吁代表在台湾和中美关系问题上采取强硬立场。

不过明眼人能够看出，这是一个玩文字的游戏。这个讲话实际上已经为自己留了后路。“如果台湾当局无限期拒绝通过谈判和平解决两岸统一问题”，到底谁是当局，已经没有明确的指向，因为不管谁当选，都将成为“当局”，因此江的讲话实际上等于没有态度，其中并没有中国媒体炒作的“坚决反对台独”的含义。“无限期”也是一个没法解读的字眼，如何才算做“无限期”，几年，几十年？总而言之，如果台湾在江泽民任内所剩的这几年不谈统一，都绝不可能算做“无限期”拒绝和谈。这个台阶搭得真是够宽的。

不过，就在2月1日，美国众议院通过“台湾安全加强法”，对台海可能发生的战争表示强烈关注，所以江泽民想再硬起腰板都硬不起来。1996年台海演习江泽民栽的大跟头记忆犹新。对江泽民的铁锈腰板来说，洋人无疑是强大的硫酸。只要碰到外国人，江泽民的骨头就一定会松软下来。

但江会做出姿态。正在这时，中央电视台播放了系列片《中国军队》，带着强烈的恐吓意图。部队也不断往台湾对面集结，显出如果陈水扁当选，台海难免一战。民间到处充满硝烟弥漫的紧张气氛。但当北京有几所大学的学生计划上街游行，发泄不满时，却没有被批准。一些零星游行也被当局驱散。江泽民怕的是一旦开放民意自由表达的渠道，民间长期压抑的各种不满，都会发作出来，那么中共的统治也就岌岌可危了，自己这个总书记位置自然也就泡汤了。

每当遇到难题，江泽民就会想到朱镕基。他是江泽民深为妒忌，又常常无可奈何的人。但江瞧不起朱的没有心机，也知道该什么时候利用朱，把他当枪使。只有想到这点的时候，江对朱强烈的忌恨才会稍稍缓解，取而代之的是暗自窃喜。

朱镕基掌管经济，比任何人都清楚自己的家当到底有多少，所以他心里压根儿就不希望台海发生战争。虽然朱长个铁面，但对台政策实际是个温和派。

但在3月15日，离台湾总统选举还有不到三天的时候，朱镕基被江泽民推到了前台。在星期三的记者会上，故作愤怒的朱镕基用拳头捶击着桌面，以非常强硬的口气警告说，搞台湾独立的人没有好下场，中国政府不允许任何形式的台湾独立，这是中国的底线。朱镕基说，现在台湾人民面临紧急的历史时刻，何去何从，切莫一时冲动，以免后悔莫及。一位西方记者当即向他提问：大陆有可能在什么时候对台湾采取什么样的行动？朱镕基只能闪烁其辞地回答：几天后你们等着看吧！

朱镕基发表谈话后，台湾总统候选人反应各不相同。两个领先的候选人对朱的谈话却都持反对态度。

民进党候选人陈水扁星期三晚上在屏东举行的造势晚会上表示，只有台湾人民有权利选择自己国家的领导人，中共并没有这个权利。陈水扁问到：是台湾人民在选自己的总统，还是中共领导人在替我们指名？我们是在选台湾未来的新领导人，还是在选特首？

独立候选人宋楚瑜同一天在台北市中正纪念堂广场向支持群众表示，台湾所有的民众绝对不接受武力恐吓。

另外一位独立候选人许信良指出，朱镕基星期三的谈话某些部份台湾必需正视，但某些部份也势必激起台湾民众的反感。许信良一方面劝台湾人民不要用直接的情绪回应，另一方面，他表示要告诉朱镕基，走向一个中国原则的困难之一，就是中国经常动不动就用这种武力恫吓的语言来对台湾喊话。

令江泽民没有想到的是，朱的谈话在台湾民间引起了更强烈的反弹，很多台湾年轻人对此威胁性谈话感到愤怒，结果反而朝江泽民更不希望看到的方向发展。“统”、“独”之争实际上是意识形态之争，而强制是改变不了人心的。陈水扁就职演说中，讲了段意味深长的话，“历史证明，战争只会引来更多的仇恨与敌意，丝毫无助于彼此关系的发展。中国人强调王霸之分，相信行仁政必能使‘近者悦、远者来’、‘远人不服，则修文德以来之’的道理。这些中国人的智慧，即使到了下一个世纪，仍然是放诸四海皆准的至理名言。”这恰恰反衬出借“六四”投机爬上来的江泽民笃信强权，只相信强制与恐吓，丝毫不尊重中国古人的智慧。

18日，台湾选民选出反对党民进党领导人陈水扁为下一届总统，结束了国民党在台湾超过半个世纪的统治。陈水扁以39%的得票率当选，居第二的宋楚瑜得票率为37%，国民党候选人连战得票率仅有23%。这次出席投票选民占所有符合条件的选民的82.7%。毫无疑问，不久前中共当局对台湾选民的威胁和对民进党的攻击，促进了陈水扁的当选。

选举完毕，中南海一夜灯火未熄。江泽民怎么也没有想到，国民党会败得如此之惨，如此轻易被民进党拿走了政权。这让江气急败坏，大骂下面的人饭桶。后来很多人把责任归咎到朱镕基身上。朱在台湾人中的形象也受到打击，成了凶神恶煞的代表，对他没有半点好感。朱成了江一手导演的戏中受伤最重的人。

这次选举结果不但对江泽民震动很大，实际也震惊了整个中共高层。

2000年3月19日晚上，中共官方电视新闻的播音员用沉闷的语调宣读了中共中央台湾事务办公室的一份声明：希望刚刚执政的民进党当局不要走得太远。中共的无奈显出北京当局束手无策，对台湾民意了解与判断严重错误。

中国外交部发言人孙玉玺在星期二的新闻发布会上表示，将采取观望的态度。

江泽民的态度，和选举前夕的宣传调门相比，一下子温和多了。他若无其事的态度，好像选前他根本没有发表过强硬谈话，也忘掉了他让朱当黑脸的事情。反衬之下，倒像是朱镕基自己没事找事搞了一场闹剧。朱镕基对自己当初被江利用发表谈话后悔不已。

几年后，吕加平上书中央领导和人大代表、政协委员，披露江泽民利用台湾问题搞两头敲，以打台湾的担保，取得军队将领和官兵的信任继续执掌军权，而同时又向美国总统许诺：只要你们支持我连任中央军委主席，我就不会让解放军打台湾。

江泽民始终喊要打台湾，并几次作出要大打特打的样子，其实都是故作姿态。江泽民实际上是把台湾当成了手里的一张王牌，每到自己的权力发生危机时就拿出来晃悠晃悠，作出要大打特打的样子，让军队过过干瘾，然后再收回去，留着下次危机时再用。

第十六章：穷凶极恶动杀机　信口雌黄何须凭（2000下半年）

自从江泽民一意孤行开始镇压法轮功，就把一切赌注都压了上去。江有着强烈的预感，似乎走上了一条不归之路，这使他更加恐惧和失去理智。

1. “名誉上搞臭，经济上搞垮，肉体上消灭”

在镇压之初，江泽民和罗干进行过一次秘密谈话，江的要点是：

1） 对他们要狠点，特别是上访、发真相什么的，抓住就打……往死里打。打死算自杀。不查身源，直接火化。

2） 在这个问题上，只要能压制住，可以不择一切手段，不受任何（包括法律）约束，整死了人，不负责任。不信我（江泽民）就治不了他法轮功。

3） 名誉上搞臭，经济上搞垮（穷），肉体上消灭。

4） 一般不发红头文件，只密码电传或口头传达，不署名，一概说是“中央批示”！

1999年底，罗干已经按江泽民的指示将4名原法轮大法研究会成员重判有期徒刑。2000年，罗干又带着江的密令到各地口传指示，在全国转了一圈后才回到北京。

位于美国的“中国宗教迫害真相调查委员会”和“自由中国运动”公开了一份2000年5月中共的秘密文件，文件命令警方不须逮捕证可任意逮捕法轮功学员。这份由吉林省公安厅和高级法院传达的文件说：对法轮功“打击力度要增加，一旦发现，予以先行抓捕后补办手续。”

然而江泽民在《国内动态清样》中仍然频频看到更多的法轮功学员到北京上访，甚至还有不少从北美、欧洲、澳洲和东亚跨洋而来的上访者。2000年10月，发生了上万名法轮功学员走上天安门广场，打出“真善忍”或“法轮大法好”横幅，并有千人集体炼功的场面，虽然被警察通过殴打、抓捕、拘禁及时处理，还是引起江、罗的震动。

江泽民拥有全球最庞大的军警、特务，和宣传系统，却似乎奈何不了手无寸铁的法轮功学员们，这使他恼羞成怒。江知道政治局里那些不赞成镇压的人已经在看他的笑话了。

陷入镇压法轮功的死胡同，使江泽民的心中隐隐感到一种莫名的恐惧。这种恐惧并不是如直接受到攻击的那种恐惧，而是像手持利刃却陷入黑暗中，不知自己的对手在哪里，也不知道该向哪个方位出击。

自从1989年进京后，在一次次的权力争夺中，江泽民经常听曾庆红分析如何利用各类人的弱点来达到自己的目的。比如，想让刘华清就范，抓住他子女一折磨准灵；想让乔石下台的最好方法是和他制订君子协定，但自己不执行；薄一波是个希望把别人都踩下去，让自己的儿子爬上来的人，利用他整人效果最佳。江泽民知道只要抓住这些人的弱点，自己就可以掌握主动。至于江手下的人，更是容易摆布。有的爱财、有的贪色、有的喜权，江泽民都有办法摆平，让他们对自己表示效忠。

但是江泽民看不出这些法轮功学员到底怕什么，江对精神信仰的力量的理解仍然停留在中共阶级斗争的旧式思维中。他搞不明白，尽管已经使用了中共几十年整人手段提炼出的精髓来对付这些人，比如谋杀、酷刑、谎言、洗脑、监控、株连……，为什么他们依然不屈服，他不懂他们到底图什么。不过有一点他知道，就是这些人很老实，奉行打不还手、骂不还口的原则。尽管镇压在逐步升级，面对种种的威胁、辱骂、折磨、监禁，成千上万的法轮功学员中，却从没有一个人还手报复或以任何方式诉诸于暴力，这让江觉得不可思议。其实江泽民反倒希望他们以暴力形式反抗，这样就可以马上命令军队出动，如“六四”一样迅速“平暴”。

可是从不还手的法轮功学员，有时却有如神助。2000年10月份，大批法轮功学员去天安门广场请愿，其中河南省南阳市有十多名法轮功学员被当地“610”警察遣送回看守所。那天十多名戴着手铐的学员一起被送进看守所，可是一进号里，十多个人的手铐同时脱落。如果是一个两个还可以说是偶然事件，十多个手铐突然同时脱落，那就难以用常理推测了。当时惊得狱警和其他犯人目瞪口呆，现场目击者见证奇事，也不敢难为法轮功学员了。后来有人把这事给报了上去，江泽民看了直冒冷汗，不敢多想。

由于镇压过于荒谬，“610”的日子也并不好过。一位原“610”警察在2005年逃亡到澳洲后这样描述自己当时的感受，“在610办公室，人和人之间总是半掩着嘴说话，声音尽量放小，一边讲眼睛还要一边四周的看，长期泡在这种气氛里，即使在公开场合，也习惯了这种讲话方式，好像永远怕别人听到、怕别人知道一样。鬼鬼祟祟，如同患了神经病。”“回到家中，失去了往日的微笑，取而代之的，是少言寡语，唉声叹气。即使在公安系统内部，‘610’也成了警察队伍‘不务正业’的代名词。‘610的警察是神经病，不干正经事（不干警察份内的事情）’，大伙儿私下里都这么说。”

此时江所能做的就是用权钱加紧收买，给各地“610”扩编制、升级别，再保证充足的经费。例如2000年10月，中共将天津市公安局第一处提格升为二级局（相当于副局级）──国内安全保卫局，就是将原政保处和“610”办公室工作合并起来，从而扩大了“610”办公室的编制，以加大打击法轮功的力度。在公安系统内，相当于处级单位的“610”办公室的权力比其他单位权力大。在省厅级公安部门内能称为办公室的单位，其职权范围是很大的，可以布置检查工作，并可对同级单位下发指令。但是可笑的是对内公开的人员招聘，应者无几，最后只好搞电脑硬性抽签指派。

然而中共的镇压机器像一台洗脑机，首先成为江镇压运动牺牲品的恰恰是这些可怜的镇压工具们。“610”新老成员每天都要自觉地学习江的镇压精神、看大量的对法轮功的诬陷材料，在灌输中不知不觉地被洗脑。

就这样当执法者的最后一丝善良本性被彻底摧毁后，这些人恶的一面就会极度地膨胀起来，这时就是江泽民的指示最能被彻底贯彻的时候了。然后就像一个训兽师奖励动物一样，江对他们再给以钱、权的奖赏。

江泽民规定“610”和劳教所警察的奖金、升迁、政绩等等个人利益要和被关押法轮功学员放弃信仰的比率紧密联系。于是对于“610”和劳教所里的一些警察来说，江泽民的指令，各级官员层层施加的政治压力，再加上利益的诱惑，一下子就冲毁了他们做人的最基本的良知底线。这些头戴国徽的“人民警察”，在为所欲为、草菅人命的时候，经常用来搪塞自己良心的理由就是“这是上面的命令”。这些行恶的警察，实际上成了镇压开始后的第一批受害者。

整个国家就这样被江泽民拖入“人变兽，兽逞恶，恶伤人”的空前灾难，文革后稍许恢复的良知、道德、正义、公平等基本价值理念，在镇压法轮功的运动中再一次被彻底地摧毁了。法轮功学员对“真善忍”的坚持，在某种意义上可以说是为中国人守护着最后一条道德底线。

杀戮是江种种残酷迫害手段中令人发指的一种。法轮功信息中心统计显示，至2005年6月，通过各种渠道得以确认的被迫害致死的法轮功学员人数超过2500名，更有大量的不被外界所知的无名学员屈死于劳教所、洗脑班、拘留所等。

陈子秀之死

从曾被海外媒体广泛报导的“陈子秀之死”的案例，人们可以看到当时在江指挥下的这场全国范围残酷迫害的冰山一角。

陈子秀是山东潍坊的一位退休工人。陈的经历坎坷，她的婚姻生活只有十四年，三十七岁时，丈夫被诊断为晚期肝癌。丈夫去世不久，和他们一起生活的母亲也去世，留下两个孩子，一个13岁，一个11岁。

2000年4月20日，从美国《华尔街日报》发出的长篇报导中说，在陈子秀去世的前一天，逮捕她的人又一次要求她放弃对法轮大法的信仰。在又一轮警棍打击后几乎失去了清醒意识的情况下，这个58岁的老人还是坚定地摇了摇头。

暴怒的地方官让陈女士赤脚在雪地里跑。据其他目击这一事件的监狱中的人说，两天的折磨使她的腿严重淤伤，她短短的黑发上粘着脓和血。她在外面爬，呕吐并因虚脱而昏倒。她再也没有恢复知觉，并于2月21日去世。

第二天，陈的女儿张学玲在停尸房看到了她母亲惨不忍睹的遗体，她已被穿好了寿衣，并已做了美容，打开衣服，除前上半身外到处是大块的紫黑色印迹，只要能看到的部位，到处是伤，耳朵肿大青紫，牙齿裂开断裂，虽已美容整理过，依然保留着血迹，小腿瘀黑，背上有六英吋长的鞭痕。解开寿衣可以看到腹部肿胀，臀股及以下部位大面积瘀斑呈黑色，两腿肿胀。陈的衣服、褥子、内衣裤上面到处是血迹，沾满粪便，衣服几乎全部被剪破。凡此种种，均可证明为外伤致死。

害死陈后，地方警察声称陈突发心脏病，为正常死亡。当地政府还向张学玲勒索了2000元的看管费用，外加棉被和伙食费1000元。

将陈子秀活活打死的凶手们不但没有得到任何惩罚，反而因此很快得到奖励和升迁。其中，潍坊市城关街办的邓萍由预备党员转为正式党员，高新功被评为先进和模范。

陈子秀坚定不移修炼法轮功直至被害的消息在《华尔街日报》头版登出后，中国政府曾以“破坏公共安全”为名拘留陈女张学玲，并且不准其夫探望。

华尔街这篇报导的作者获得了普利策新闻奖，这是美国新闻界的最高奖项，引起了海外对法轮功学员受到残酷迫害的关注。陈子秀事件在海外的广为流传，在某种意义上意味着江泽民试图在海外营造舆论支持对法轮功镇压政策的努力已经彻底失败。

山东省自1999年一直是迫害法轮功最严重的地区之一。罗干是山东人，镇压法轮功开始后，罗干受江指示曾多次亲自到山东督阵，并通过江的亲信──时任山东省委书记的吴官正积极推行镇压政策。

2000年4月，当山东潍坊法轮功学员陈子秀被活活打死的暴行被她女儿张学玲通过《华尔街日报》向国际曝光后，罗干大怒，下令通缉张学玲。

2000年12月，《华尔街日报》记者Ian Johnson在题为“一个中国城市如何为掌控法轮大法而诉诸邪恶暴力”的报导中写道：“潍坊，中国－－这个中国华北平原东部的尘积的公寓小区与拥挤的街道交织在一起的城市，无论从哪一方面来看都无足称道，但有一点与众不同的是：本地警察经常将其居民折磨致死。……根据人权团体的报告，在全国13亿人口中，山东省潍坊的人口不足全国人口的1%，迫害致死法轮功学员人数却占全国的15%。”

潍坊是个坐落在中国东部拥有800多万人口的地级城市。2000年9月30日和2000年10月30日，罗干分别两次亲临山东潍坊，住在潍坊安丘坐镇指挥。从1999年7月开始截至2004年2月潍坊市已核实被迫害致死的法轮功学员有30人，居全国地级城市之首。这与罗干多次亲自到山东督阵镇压有直接关系。

2000年10月，辽宁马三家劳教所发生骇人听闻的恶性事件，恶警将18名法轮功女学员剥光衣服投入男罪犯牢房，此事件在国际媒体曝光后引起了很大的反响。后来联合国人权委员会2001年2月对妇女酷刑特别调查报告中指出：“罗干对马三家将18名女学员扒光衣服投入男室的行径是知情的。”这是对江指示“要加大迫害法轮功的力度”的具体贯彻。

九岁女孩被轮奸

还有太多太多怵目惊心的事情。其中一位长期滞留在北京上访的吉林刘女士说了她被关押在昌平精神病院的三天经历。2002年夏天，她第一次到北京上访，被警车带到了北京昌平收容所，因为抗议抓捕又被送到昌平精神病院。刘表示在这个神经病院中她自始至终没有看到过一个医生和护士，她看到里面关的大都是上访人士和法轮功学员。精神病院中除了警察就是打手，他们都拿着皮带，如果谁稍微做得不好，皮带就会飞舞而至。被关押的人不可以自由移动，但是打手们可在任何时间自由出入她们的房间。她进了三道大铁门后就直接被关到了房间里，根本没有一个医生检查。

她在昌平精神病院里的房间里一共被关了三个晚上。到了晚上，精神病院的三个打手大头、长毛、还有一个说话吐字不清楚被称作哑巴的就到她们的房间来轮奸一位九岁的小女孩。这个小女孩的父母是法轮功学员，一家三口一起被关在昌平精神病院里，她的父母被害死在精神病院后，这个女孩竟然晚上还要被三个流氓打手没命地轮奸折磨。女孩被摧残的惨叫声揪心裂肺。房间里没有人敢出声反对，恐怖得就像人间地狱。

刘女士说读过了《九评共产党》中的几评，但感到《九评》对法轮功学员遭受的残酷迫害程度的描述还远远不够，她说在那里的每天晚上自己都是在极度的恐惧和传来的阵阵惨叫声中熬到天亮。

前“610”官员的见证

有关“610”的内幕，随着越来越多的中共官员不堪迫害善良民众而与中共决裂，一些迫害详情开始被公开出来。

关于酷刑折磨，2005年6月在澳洲投诚的前“610”官员郝凤军描述到，“我赶到单位开车和另外一名女民警前往天津市南开分局看守所，当我们二人到达南开分局看守所（天津市南开区二纬路）后看见法轮功学员孙缇坐在提讯室的凳子上，眼睛被打得成了一条缝，当时审讯她的警察是国保局‘610’办公室二队的队长穆瑞利，当时他的手上还拿着一根带有血迹的螺纹钢棍（直径1.5公分），审讯桌上摆有一个高压电棍。”“她转过身去撩开上衣，我被惊呆了，她的后背几乎没有皮肤颜色了，全是黑紫色的，并且有两道长约20公分的裂口，鲜血在慢慢的往外渗。”“一个警察用一条半米长的铁棒打她。当我看到这一幕时，我知道我自己没法做这份工作。”

7.20后，大量上访法轮功学员被劫持，郝说“带到我们所里的是三个女学员，大约都在四、五十岁的样子。她们三个人全部由所里的刑警组去审问，在这十几天的审讯中，我每到所里去上班都能听到惨绝人寰的喊叫声，……后来我听刑警组的同事告诉我，他们接到命令要不择手段让法轮功学员张嘴说出姓名和家庭住址。”

关于谋杀，6月9日澳新社报导，第三名不愿透露姓名的前中共公安人员证实，他亲眼看到法轮功学员在他所在的公安局被折磨致死。这位官员通过澳洲堪培拉著名律师克拉瑞（Bernard Collaery）告诉澳大利亚广播公司晚线栏目（ABC's Lateline Program），“他听到警察局中的毒打声，赶去干涉，他被告离开，于是，他上楼去了。但是他的良知受到打击，他又回到楼下，说，‘必须停止。’之后，他看到受酷刑的法轮功学员被折磨致死，“他看到那个裸体男人的头倒在椅子中，双腿伸开，很明显已经死去。他被眼前的一切吓呆了。……”

原辽宁省沈阳市司法局局长，曾任沈阳市公安局的副局长的韩广生，2001年9月出逃到加拿大。他说江泽民“当时首要的任务是阻止法轮功学员进京上访，为了这个问题，从中央到地方，都下达控制指标。指标就是说，比如说，沈阳市如果在这个月内，有三个或者超过三个进京上访的法轮功学员，那么，市委主管的副书记甚至书记要到省里做检讨。各市为了面子为了乌纱帽，或者为了不去省里检讨，就动用很多警力，很多财力来堵截到北京上访的法轮功学员。沈阳市通常就是三个指标。”“（马三家）教养院为了提高转化率，对镇压法轮功学员实施了多种的虐待，开始我也不知道，后来辽宁省司法厅要各市都到马三家去学习转化经验。”“马三家的基本经验就一条，就是用电警棍。”沈阳鲁迅美术学院财务处职工高蓉蓉，因修炼法轮功，于2004年5月7日遭到龙山教养院唐玉宝、姜兆华等人连续6个多小时的电击，高蓉蓉美丽的面容被严重毁容。一年之后，善良的高蓉蓉被迫害折磨致死。

从1999年7月20日迄今，有超过十万名法轮功学员未经审判便被送进劳教所内，其中包括有怀孕妇女、老人、及幼童；五百多人被拘禁，其中最长刑期达18年之久；有数十万名无辜的居民遭到羁押，几乎全数遭受不人道的待遇。令人震惊的是，有一千多名学员被羁押在精神病院里，被施以损害神经的药物，备受折磨。到2005年6月，已核实的就有2千5百多人死于监禁，更有不可计数的人仍下落不明。这场浩劫的深度和广度至今还难以估算。

2. 未遂的暗杀

江泽民的妒嫉心不是一般人所能理解的。太强的妒嫉心最后转变成仇恨，并且做出很多很多不可理喻的事情。

江泽民刚进北京的时候，竭力讨好所有的人。见了体委主任伍绍祖就侃体育新闻，什么拳击、勾拳、棋艺，后来江泽民大权在握，伍绍祖就因为同情法轮功而被罢了官。江泽民初到邓家时一脸谦逊地向大明星刘晓庆讨教电影艺术，后来地位巩固了，对于刘晓庆以前拿他开玩笑的事情就进行报复，把她关起来，所有房产给卖掉，还要巨额罚款。江说只给刘晓庆留下一条命。至于邓家亲眼见过他那些丑事的服务人员都被调去了偏远地区，连邓小平的儿子邓质方也都被整了。

江整人并不是外界想像的蓄谋已久，他还没有那么大的智慧。江下狠手清除若干政敌，原因往往极其简单：或者是什么时候顶撞了江，或是和江看好的女人走近了一小步，或是在不知道的情况下犯了江忌，甚至什么都没做，仅仅因为让江感到不舒服。

在镇压法轮功问题上，江不顾一切人的反对而坚持着，虽然在表面上扔出一堆站不住脚的说辞，但实际上是对法轮功创始人的妒忌到了无法忍受的程度。

在江泽民企图用减少5亿美元的贸易顺差为条件引渡法轮功创始人未果后，就由曾庆红向特务部门秘密下达了暗杀令，由国家安全部和总参联合组建了一个特别行动组，专门负责搜集法轮功创始人的行踪，招募、训练杀手，准备暗杀李洪志先生。

2000年12月，江获悉法轮功创始人准备到台湾讲法的消息后，即由曾庆红秘密派人与台湾的黑社会组织秘密接触，并开价700万美元重金收买杀手，准备暗杀行动。由于法轮功创始人早已了解他们的动向，最后时刻才宣布改变赴台计划，致使江白白花了冤枉钱，气得江泽民曾庆红咬牙跺脚。

不甘心的江泽民曾庆红恼羞成怒，变本加厉，给特别行动组下了军令状，要求不惜一切代价暗杀法轮功创始人。对此，江泽民向特务部门下达密令，由国家安全部和总参谋部联合组建了一个特别行动组，招募训练一批亡命之徒。这个行动组的宗旨就是不惜一切代价乃至生命制造事端，栽赃陷害，误导舆论民意去敌视法轮功，并寻机暗杀法轮功创始人。江泽民特批50万美金招募由妇女组成的“敢死队”，仿效“斯里兰卡猛虎组织”，把她们训练为“人体炸弹”，准备派遣到美国，等法轮功创始人参加学员心得交流会时，装作法轮功修炼者、靠近法轮功创始人，以身体引爆。

不久，在2001年香港法轮功心得交流会前，江泽民得到密报，法轮功学员将在1月13-14日在香港举行会议，法轮功创始人将在1月14日的会议上发表讲话。江泽民立即下达密令，要不惜一切代价抓住这次在自己地盘动手的机会。于是解放军总参谋部、国家安全部及公安部三方联手，立即制定了一个代号为“114”的暗杀行动计划，当时东南亚和北美等地的中共海外情报机构都进入特别状态，香港及澳门几乎所有的黑社会集团均被中共威逼利诱而涉入暗杀行动。此计划指定由港澳地区黑社会集团实施直接暗杀，这样就可以避嫌。对此秘密的安排，江泽民自信万无一失。香港法轮功心得交流会刚开始时，等候法轮功创始人出现的杀手暗自心喜，认为万事俱备只欠领赏。

但1月14日法轮功创始人迟迟没有出现，埋伏的特务们焦躁不安起来。最后在修炼体会交流会即将结束之际，主持人突然向所有与会者念了法轮功创始人从美国发给大会的贺词，暗杀又一次落空。消息传出后，江泽民与曾庆红半天没缓过劲来。法轮功创始人发出贺词之时说，这封贺电对“某些人”打击会很大。

这时，暗杀团才知道法轮功创始人已经洞悉刺杀阴谋，江泽民极为得意的这个暗杀计划全部泡汤。

江泽民的妒忌与暗杀阴谋，却没有能阻止法轮功创始人影响力的上升。2001年，《亚洲新闻》（AsiaWeek）在数个月的讨论之后，法轮功创始人李洪志先生被评为当年亚洲区最具影响力人物，而江泽民仅仅因为是中国最高领导人才被提名，并只名列第四。《亚洲新闻》指出，法轮功在短短九年之间，迅速在全球吸纳数以十万计（数字被远远低估）中外习炼者，即使面对中共当局强力镇压，法轮功影响力仍有增无减，即使李洪志先生甚少公开露面，但仍深受法轮功炼习者的拥戴。

多次刺杀未果，江的心里开始胆战心惊。江的别动队也一个个莫名其妙接连遭遇车祸等意外事故而最终解体。刺杀阴谋最终不了了之。

自从2003年洛杉矶法会之后，法轮功创始人几乎每次美国大型活动都参加，而且长时间回答问题。

自江泽民迫害法轮功以来，法轮功学员在世界各地经常受到中共特务的骚扰、威胁。据海外媒体报导，最近中共控制的最为严密的两个部门驻外使（领）馆（海外）和“610”（国内）中两名被安排负责监控、迫害法轮功的官员陈用林和郝凤军在澳大利亚弃暗投明，站出来揭露中共种种见不得光的迫害法轮功的内幕。

陈用林证实说，澳洲有近千名中共间谍。郝凤军证实了陈的说法，他说中国有强大的间谍网络在海外运作。陈同时揭露中共对当地法轮功的政策有16字方针，即：“针锋相对、主动出击、争取（澳洲政府）支持、赢得（澳洲公众）同情。”从他们提供的线索可以证实，中共将国家恐怖主义之手从国内伸向海外，实施群体灭绝犯罪。

澳大利亚时代报（The Age）2005年6月8日报导，中共大使馆为了破坏法轮功的活动而采用了多种间谍手段，如监视、大规模窃听电话甚至私入学员住宅等。法轮大法信息中心墨尔本女发言人安娜﹒瑞莎卡（Ana C. Vereshaka）说，中共曾私自闯入她在伯尔文（Balwyn）的住宅，并窃走了法轮功的传单。

中共在海外针对法轮功的所为都是为挑动制造恐怖气氛，与搞暗杀是同一个目的。

3. 华莱士专访

8月15日，江泽民安排了美国哥伦比亚广播公司（CBS）“60分钟”节目主持人华莱士和摄制组一行8人在北戴河的采访，为江泽民出国造势。华莱士由此而成为美国电视界第一个采访江泽民的人。在此之前，华莱士的节目组已经为此申请十多年。

采访进行了三个多小时，节目将在江泽民访美前夕的9月3日晚间播出。江泽民想尽量装成一副高调的样子，表明自己接受采访的目的是要促进中美两国的友好，他说，“两国关系呢，总的说来不错”。但华莱士并没有太大客气，一针见血地指出，他这样的调子像一个十足的政客，这里面没有坦诚。

华莱士也尖锐地提出江是世界上最后一位重要的共产党独裁者。江说：你描述中国的样子时就像《一千零一夜》听起来那样荒唐，我们有人大选举中共中央常委，中央委员会有政治局，政治局有常务委员会，我是常委之一。除非所有常委同意，否则不会有任何决定。

江泽民为了表现自己的同时却忘了最基本的一个常识，那就是全国人大根本没有资格、也没有选举过中共中央政治局常委。这是基本的公民常识，作为当时三位一体的最高当权者，江实际上根本就没有任何法律的基本概念，连自己坐在什么位置都不清楚──只认为自己就是当了“皇帝”了，就可以为所欲为。实际上中共中央的决定也不需要所有常委同意，镇压法轮功就是一个很好的例子。当时七个常委六个不同意镇压，但江一意孤行。

华莱士问：为什么美国人可以选举他们国家的领导，但你显然不相信由中国人民选出你们的国家领导？

江答道：我也是一名选举产生的领导人，尽管我们有不同的选举制度，每个国家都应该有他们自己的制度，因为我们两国有不同的文化和历史传统，有着不同的教育和经济发展水平。

江泽民在这里混淆了很多概念，其实他应该清楚，他是被称为“橡皮图章”的人大选举出来的，而他就是手握“橡皮图章”的独裁者。普通百姓根本就没有选举过他。

他用中国“特殊国情”所作的辩解，与半个世纪前的中共自己的言论相比，成了绝妙的讽刺。

65年前，中共的机关报《新华日报》有过这样一段：

“他们（国民党）以为中国实现民主政治，不是今天的事，而是若干年以后的事，他们希望中国人民知识与教育程度提高到欧美资产阶级民主国家那样，再来实现民主政治。其实在民主制度之下才更容易教育和训练民众。”（1939年2月25日）

5年后，《新华日报》还写到：要彻底地、充份地、有效地实行普选制，使人民能在实际上，享有“普遍”、“平等”的选举权、被选举权，则必须如中山先生所说，在选举以前，“保障各地方团体及人民有选举之自由，有提出议案及宣传、讨论之自由。”也就是“确定人民有集会、结社、言论、出版的完全自由权。”否则，所谓选举权，仍不过是纸上的权利罢了。（1944年2月2日）

但现在江泽民却忘记了共产党当年的诉求，可谓数典忘祖了。

华莱士又问：那为什么中国是一党国家？

江的回答是：为什么我们必须要有反对党？

按照中共自己50多年前的理论：“目前推行民主政治，主要关键在于结束一党治国。因为此问题一日不解决，则国事势必包揽于一党之手；才智之士，无从引进；良好建议，不能实行。因而所谓民主，无论搬出何种花样，只是空有其名而已。”

华莱士说：中国没有新闻自由。我们认为个人自由与新闻自由有关连。你为何担心新闻自由？

江答道：媒体，应该是党的喉舌。

对此，1943年9月1日中共媒体曾指出：法西斯的新闻“理论家”居然公开无耻地鼓吹“一个党、一个领袖、一个报纸”的主张。它们对于“异己”的进步报纸，采取各色各样的限制、吞并和消灭的办法，如检查稿件、任意删削，威胁读者、阻碍推销，派遣特务打入报馆、逐渐攘夺管理权，最后则强迫收买，勒令封闭。

此外，《新华日报》1944年10月9日说，“现在，假如我们承认战后的世界是一个不可抗而又不可分的民主的世界，那么要在这个世界里生存，要在这个世界的国际机构里当一个优秀分子，第一就是立刻在实践中尊重新闻自由这种人民的不可动摇的权利。”

人们不知道，为什么50多年后，江希望自己以“开明”形像出现在西方媒体前的时候，抱的陈词滥调甚至不如共产党当年的理论。

当然江最出洋相的是他对法轮功创始人的诬蔑之辞。

华莱士表示，他们无法理解为什么当局要迫害法轮功团体。“他们炼功，相信精神生活。究竟是什么东西令你们如此担心法轮功，需要虐待、逮捕、杀害法轮功学员。”

江泽民说法轮功创始人自称是释迦牟尼转世再生，也是耶稣的转世再生。江泽民说法轮功讲世界的末日就要到了，地球即将爆炸。江泽民还说法轮功已经造成数千学员自杀。

江自信了解美国人的心理，他知道在西方最容易引起仇恨与误解的话，大概就是去冒犯耶稣基督了。但是，法轮功创始人从来都没有说自己是释迦牟尼或耶稣转世。

法轮功创始人更没有说地球要爆炸。事实上，法轮功创始人在98年多次面对数千人讲99年很多传的地球大劫难的事情是不存在的。

至于说多少人炼功出问题，事实上在99年之前中国高层已经进行了至少三次大范围的调查，发现法轮功对祛病健身很有效，因此一直没法进行打压。1999年镇压之后，江泽民控制的喉舌媒体出现了1400例的说法，说有1400人因炼功死亡。1400例当然是当局一手编造，肆意夸大的。可是，现在到了江泽民口里，自杀的就成了几千了。

法轮功练习者数以千万计，7年即使有1400人死亡，每年200人，也远远低于中国正常的平均死亡率千分之六。因此，具有讽刺意味的是，这1400例，不仅没有说明法轮功有问题，反而证明法轮功的祛病健身效果。

通过这次专访，人们显然没有看到江的“英明形像”，更多的是无赖与信口雌黄。必须指出的是，江泽民在以国家主席的身份对华莱士说这些谎话的时候，是盗用了中国的国家信誉诋毁法轮功，损害的是全中国人的声誉。

4. 千禧年峰会遭遇法轮功

9月的纽约因为世界首脑高峰会而显得倍加热闹。

纽约警方资料显示，首脑高会议期间已经获得批准有90余场抗议示威，有至少10场是针对江泽民的。从江泽民到达纽约至9月9日离开，抗议队伍如影随形。人数最多、影响最广泛的要数法轮功学员的活动。

世界各地的一些法轮功学员都集中到纽约来“欢迎”江泽民，人数约两千人。除了来自美国30多个州外，还有加拿大、欧洲、澳洲一些国家。纽约街道上到处可以见到身穿黄色T恤、上书“法轮大法”的学员在活动。法轮功的大规模活动从9月5日开始。这天他们在全纽约的六、七个地方集体炼功和派发传单，除了在曼哈顿江泽民下榻的华尔道夫酒店和其他象征性地区外，还深入华人聚居的三个唐人街。

黄T恤一时风靡纽约，成为纽约的秋日奇景。

9月6日中午，一千多名学员呼吁“停止迫害法轮功”的游行沿第三大道北行到联合国哈玛绍广场，前后占据八条街口。

这一天，他们还在“纽约时报”刊登全版广告的“致江泽民公开信”，要江泽民倾听数百万法轮功学员的呼声，要江泽民了解数百万中国人民所遭受的痛苦。

一位身穿黄T恤的法轮功学员巧遇纽约市长朱利安尼先生，市长先生看了看学员黄T恤上的呼吁：“CHINA：STOP PERSECUTING FALUN GONG”（中国：停止迫害法轮功）后，对学员说：“You are doing the right thing”（你们正在做一件正确的事）。

但江泽民对法轮功的请愿却怕得要命。为了躲避法轮功学员，中国官员使尽了浑身解数。江给纽约警方压力，在某些地方不准法轮功学员穿黄T恤。据报导，江下飞机后去酒店的行车路线是分装在几只信封内的，到接近转弯处才能拆开，真可谓费尽心机。即使这样，和平诚挚的法轮功学员还是着实让他“惊”了几下。

8日中午，江正要离开在渥尔道夫酒店内举行的一个午餐会时，一位法轮功学员走到离其一米远的地方大声呼吁：“请释放法轮功学员！”当时在场的许多媒体的记者和中方人员，都清楚地听到了这位学员的呼吁。江一听到法轮功三个字，顿时脸色大变，巴掌不自觉地举了起来，身体颤抖不止。

8日晚上，江从纽约林肯中心听完音乐会从后门出来，准备和从前门出去的车队到某处会合。在此之前曾发生一件事，中国自由民主党8名人员在主席倪育贤带领下，集体买票进场，于8点准时入座于贵宾席后面的Ｐ排中间位置。音乐会第2个节目《春江花月夜》一结束，在观众掌声中，8名人员站起来鼓掌。这时观众发现他们穿的是清一色的白底红字Ｔ恤，胸前是“废除中共一党专制”8个大字，后面是“江泽民是大独裁者”。顿时全场惊愕，肃静约半分钟后中共总领事张宏喜等方如梦初醒，紧急指挥亲共侨领梁冠军、花俊雄等起哄围攻这8名自由民主党人。

惊魂未定，江就在他车队的第一个转弯处，看到法轮功学员迎面高高举起一面横幅，上写斗大的英文字母：“Practicing Falun Gong is a Right”（炼法轮功是一种权利）。江看后顿时身体猛地往后一仰，浑身哆嗦。车里有人看了一眼横幅，就赶紧把头低下来。

9日在江离开纽约之前，法轮功学员得知他在35街的中国驻联合国使团内，立即有数十名学员前往，有的在街对面炼功，有的举着“停止镇压法轮功”、“善有善报，恶有恶报”等标语牌，表达学员的心愿。中共使团官员使出“声东击西”的办法，想让车队虚张声势从正门出发，而江从侧门溜出。可是没想到，江的车一出来，正遇到四位法轮功学员打着一面横幅，上面用英文写着金光闪闪的“法轮大法”。等车一转到第一大道和35街处，法轮功学员举着标语牌及炼功的场面又出现在江眼前。

这几天，江似乎怎么逃也逃不出法轮功的“包围圈”。

5. 大骂香港记者

江泽民在美国“大记者”面前谈笑风生，三个月之后却在香港“小记者”面前吹须瞪眼。事实上正是香港记者这次采访，捕捉到了江泽民的本来面目。

10月27日，江泽民当时在会见前来北京述职的香港特区首长董建华时，因不满香港记者的提问，罕有地当面训斥在场的九名香港记者。

起因是一位香港女记者询问江泽民是否“钦定”董建华连任。江听后勃然大怒，甚至语无伦次地操用了广东话及英语大骂香港传媒提问过份简单、幼稚，并且用英文对记者说：“You are too simple, too naive。”（头脑太简单，太幼稚）“I am angry!”（我很生气）历时四分钟之久。

江泽民大声指香港记者水平低，比不上华莱士。江说：“你们（香港记者）要知道，美国的华莱士比你们的素质不知高到哪里去，我跟他都谈笑风生。”看来江泽民颇为自己在“60分钟”节目里接受华莱士访问时的表现自豪。当时华莱士一针见血地指出他是世界上最后一位重要的共产党独裁者，这大概让香港记者羡慕不已。但这次华莱士恐怕要倒过来羡慕香港记者了。华莱士这位身怀绝技、久经沙场的老将在专访中未能“彻底剥掉”江泽民这位暴君华丽的“外皮”。有趣的是，华莱士没能让江泽民在世界面前“跳”起来，而香港的一名“初出茅庐”的“黄毛丫头”却轻易地做到了──江泽民不但跳起来了，而且丑态毕露──这不能不是华莱士的遗憾。

江可能不知道在自由、民主的国家，记者向来被视为“无冕之王”。因为新闻自由对民主政治既是一种保护机制，又是一种监督机制。华莱士之所以知名，是因为他在记者生涯中，以他敏锐的观察、尖锐的提问挖掘了许许多多原先鲜为人知的故事和新闻。他本人既是新闻自由的体现者，又是新闻自由的得益者。如果没有保障新闻自由、言论自由的民主制度，就没有华莱士这类“高得多”的记者。

反观江治下的中国大陆记者，除了被逼跪着，尽力配合江的谎言欺骗，维持对法轮功的镇压外，又如何能“高水平”起来呢？江泽民在骂香港记者时，竟然赤裸裸地叫嚣要记者们不顾职业道德，只管“闷声大发财”。

江泽民在香港记者面前耍了一遍威风之后，大约也察觉了自己的失态，于是，又指着记者们警告说，如果他们的报导有偏差，后果要他们自己负责。

事后香港传媒对江泽民的训话均表震惊，几乎所有的日报均以显著的版幅报导此事，说江泽民“发烂渣”。

江泽民此次在公众面前暴怒后面是否还有别的隐情？是否是因为今天的江泽民已无从前毛泽东、邓小平的威风，在中共领导核心内一个人已玩不转？是否因为江泽民的权威受到挑战，他连曾庆红那样的亲信都无法补正为中央政治局委员，于是记者问他钦点特首时触动了他的心事，不由得升起一肚子的无名火，发到了香港记者们的头上？还是因为江泽民镇压法轮功实在是内外交困，按捺不住，顾不得“领袖”脸面而在众人面前歇斯底里？答案还是留给读者自己去分析吧。

（待续）


参考资料连载

参考资料连载：《江泽民其人》（九）

【明慧网二零零五年六月十九日】（接前文）

第十七章：三个代表自吹自擂　自焚伪案黑幕惊天（2000、2001年）

1. “三个代表”

2000年3月初，《人民日报》发表了一篇评论员文章，推出三句话，即“三个代表”，首次作为江泽民的“思想”理论在全国范围内推出。但不久，这场轰轰烈烈的宣传就被证明是一出闹剧。

“三个代表”的出笼

“三个代表”到底是怎么出来的，刚开始一般人谁也说不清。后来“三个代表”最红的时候，王沪宁忍不住吐露真言，说自己是原作者，引起哗然。这其实并不奇怪：江泽民当上海市委书记时就大段大段地背诵王沪宁的文章。在江进京以后，曾庆红和吴邦国念念不忘要王沪宁“辅佐”江泽民，多次在江泽民面前提起王，王由此而被调入中南海。

王沪宁把“三个代表”的理论定下之后，2000年2月25日下午在广州珠岛宾馆与广东官员的座谈中，江泽民第一次完整地背诵下来：“共产党始终代表中国先进社会生产力发展的要求，代表中国先进文化的前进方向，代表中国最广大人民的根本利益。”

后来王沪宁又为江加了几句话。5月14日，江在上海主持召开党建工作座谈会说：“始终做到‘三个代表’，是我们党的立党之本、执政之基、力量之源。”后面几个词就是王沪宁新加的。

翻遍所有的官方媒体报导，包括江泽民在内，没有一个人可以说清楚什么是“三个代表”。不过下面不会有人追究这些事情，贪官污吏们整天想的是吃喝嫖赌贪淫占，上头让吹捧什么大家就跟着吹捧，事情到底是咋回事，谁也不在乎。

“三个代表”不过是几句并无实质内容的空话，一般脸皮薄一点的人还不好意思吹嘘。但“三个代表”对于江泽民实在是太重要了，因为他必须得有理论才能站得住脚。江泽民也着急要为自己立碑，想方设法与毛、邓理论并列，塑造出江泽民“第三代理论权威”的形象。于是，这个空洞无物的“三个代表”在江泽民的命令下被官方喉舌捧上了天。江在任时，费尽心机要把这三句话写入党章和宪法。现在，现任总书记、国家主席和军委主席胡锦涛必须高举“三个代表”，哪个官员讲话都不能离开“三个代表”。

学习“三个代表”百态

不管江泽民怎么想，不管媒体怎么吹捧，大会小会地学习、贯彻，还是没有多少人把“三个代表”当真。

当全国掀起学“三个代表”高潮时，央视天天在专题里采访民众。有的老农说：俺村搭了一座桥，感谢“三个代表”；有的妇女说：俺儿媳妇生个胖小子，感谢“三个代表”；也有人提出，要以“三个代表”为指针，建设一流的国际标准公共厕所；在某农村墙壁上，赫然出现大标语——“用‘三个代表’指导我们的屠宰工作”。五花八门，什么说法都有。

历经中共三年炼狱的《大纪元》原驻北京记者王斌出狱后讲过一个真实的笑话。监狱当局组织犯人做工牟利，有些犯人被指定专门装订、制作淫秽书刊（再拿到社会上出售），那段时间“三个代表”在政治敏感的政法系统成了口头禅，什么都要跟“三个代表”挂钩。犯人制作淫秽书刊超产，也说自己是在“三个代表”的指导下才有那么大的干劲。

在学习“三个代表”的会议上，面对无精打采的大小党官，某省委书记无奈地说：“规定学习时间，会议样子要摆，功课要交好，不然，我这个省委书记怎么当？大家要配合。”

但也有人不客气地反问：“三个代表”思想能创造出高科技，能解决职工下岗、失业人口，能解决农村数亿剩余劳动力问题吗？西方工业发达国家的成功，是靠什么要求、什么思想？

有的领导干部在省党校说：取得成绩是贯彻了“三个代表”要求，那么出了问题、工作受到挫折，又怎么解释？是“三个代表”思想出了问题吗？

还有人干脆取笑道：“安排‘三个代表’思想的学习先进份子参加世界体育比赛，保证都能摘金牌。”

“三个代表”碰壁

自“三个代表”出台以来，三个代表论在党内外遭到广泛批评。

《求是》杂志研究室、中央党校理论研究室在“三个代表”思想学术研讨会上提出：“三个代表”思想究竟是在什么时期形成的，党内是个谜，理论界也是个谜。”会上有人表示，“三个代表”是党内人为地树立江泽民“伟大”、“英明”、“卓越”的形象。还有人说，党内对“三个代表”思想学习、实践的宣传，在很大程度上是交任务、搞形式、教条，是政治上的欺骗。

前中共中央政治体制改革研究室主任鲍彤认为三个代表论起到的是照妖镜的作用，因为“始终代表最广大人民”是空话，“始终代表先进文化”是谎话，“始终代表先进生产力”则是官商一体的同义语。

中国社科院有的学者提出：三个代表思想空泛，不合时宜，是搞形式主义。地方党委、政府大多数是在应付。三年多的实践，究竟解决了多少问题？搞形式主义是祸国殃民……

有人说，所谓“先进文化”、“先进生产力”，实际上就是堕落文人、专制吹鼓手和新兴官商、资本家的集合体，至于说“最广大人民的根本利益”则是彻底的谎言。最广大的农民中许多人靠卖血卖肾卖淫活着，得了爱滋病，死活无人问；中共常说的“工人阶级老大哥”至少有三千万下岗，江泽民可从来没有想过去代表他们。

后来，原定在四中全会前夕出版《江泽民军事思想文选》一事遭到搁置，因为军中张震、洪学智、杨白冰等十多位老上将上书反对，说江泽民把自己放在一个不合适的地位。杨白冰更公开说“三个代表”是垃圾思想。

2002年，中共十六大被推迟，据内部消息披露，一个重要原因是因为党政内部对“三个代表”思想的认识和贯彻都有“较大”差距。

“三个代表”的幽默

在民间，黑色幽默已经传遍全国。早在阿富汗战争之前，大陆就流传了一个政治笑话，说布什邀请普京和江泽民一起商量如何消灭本•拉登。布什说：我要用导弹打死他。普京说：我要用美女迷死他。而江泽民说的是：我要用“三个代表”烦死他。

还有一则笑话，说毛泽东在阴间看见连江泽民也要搞造神运动，很不服气，就问小鬼道，江泽民选集有几卷？回答是，一卷还没有凑齐，只有“三讲”。毛又问，拥护江泽民的人民代表有多少？回答说，数来数去，只有“三个代表”。

全国上下对“三个代表”的抵制、厌恶和讥讽，一目了然。

这场轰轰烈烈的宣传闹剧，最终没有成全江的“伟大”、“英明”、“卓越”的形象，反倒应了一位名人的话：有的人把名字刻在石头上想不朽，名字比石头烂得更早。这样几句遭到广泛讥讽的空话，最后却被写进了中共宪法和党章，使中共的政治舞台因此而多了一则笑话和丑闻。这或许是“三个代表”的真正伟大贡献吧。

2. 天安门“自焚”案

全国动不起来

江发动对法轮功的镇压快一年了，可是全国至今还没有出现江期待的全民声讨的局面。很多造谣的话也说了，批判的文章也写了不少，组织学习也搞了，但是老百姓看来对这场镇压并不怎么买账。运动见多了，江和法轮功过不去，那就让他折腾吧，咱也别掺和，人们普遍都这么想。

除部份地区紧跟形势搞得较凶外，一般地区的干部，就连“610”里的人都提不起劲来。一位天津市局负责汉沽的前“610”官员所描述的当时情形很具代表性：“其实基层的人也不乐意去做这事。因为分局的警察离老百姓实在太近，你可能就住在我们家门口，低头不见抬头见，我怎么去抓你？尤其汉沽，在海边不点小的地方，总共只有四个派出所，抓任何一个人，都是认识的。警察的老婆和被抓人的老婆可能就在一个单位。派出所的民警就住在管街，可能就住楼上，而被抓的人就住楼下。都是邻居熟人，别人又没有干什么贪官枉法的事，怎么抓得下手啊？”

老百姓眼睛盯着政治局几个常委，居然几乎没有人出头积极响应江，尤其是朱镕基、李瑞环，明显不在公开场合表态。

公安部门的造假

有消极的，就有积极的，人间就是这样。让江满意的是罗干。罗从一开始就表现得很卖力。罗干负责政法，原来是李鹏的人，但一直企图利用整法轮功来向江邀功请赏。罗干也认定了这是将来江让他闯进政治局常委的门票，因此在镇压法轮功上不遗余力。

自从江泽民开始动手后，罗干就没有歇着，他指示自己在公安政法这条线的人对法轮功问题全力投入，重点放在“造假证”栽赃上。

北京公安部负责人在一次省级公安领导会议上透露了给法轮功制造“假证据”的内幕情况。

这位公安部负责人在会上说：“1999年初，公安部门已经确定了把各种封建迷信活动的事实‘改编’为法轮功‘证据’的方针，进行了大量的工作，将各类封建迷信活动一律栽到法轮功头上。……但是由于制造相应的‘证据’时间不够，过于仓促，受到质疑，无法应对，造成了工作上一定程度的被动。”

这位公安部负责人在会上还说，有些工作未能及时进行，造成了一些失误。例如，亲身接受法轮功创始人治病痊愈的人，因为亲身体会到法轮功的效果，非常难以转化，不得不采取拘押、限制人身自由的方式，以防止真相迅速扩散。

最近外界传出的关于景占义的被逼造假就是这样的一个例子。

2003年11月5日，中国中央电视台“焦点访谈”节目炮制了专题片《“专利”的背后》，片中，法轮功学员、邯郸钢铁公司总工程师景占义否认了他因修炼法轮功而出现的神奇现象。节目播出后被各地媒体转载，成为中共声称法轮功是伪科学的所谓“证据”。

2005年出走澳大利亚避难的前“610”成员、一级警司郝凤军对海外媒体透露了这个自称为“揭谎”节目的出炉经过。2003年，天津市公安局国保局接到一项特殊任务，由610办公室一队队长带领四、五个警察前往河北省石家庄市办案。等他们回来时，郝凤军看见在审讯室里用手铐吊铐着一位头发灰白的老人，后来得知他是叫景占义。之后中央电视台记者来到国保局，据说是来采访景占义，给国际社会看看一个他是怎样悔过的。那天的采访是在国保局精心策划下进行的。当时郝凤军就在门外，看到国保局副局长赵月增对景占义说如果按照他们提供的台词去说可以给他减刑，否则就再加一条叛国罪，判他无期徒刑或秘密枪决。可怜这位老人在他们的淫威下答应了他们的要求，上了电视，否认了因修炼法轮功而出现的人体神奇现象，无奈地去批判法轮功。后来景占义被判刑八年。

当记者从采访室出来时，刚好碰上郝凤军，就把话筒递到他嘴边问他对此事的看法，郝凤军说：“这不是谎言吗？”。两天后，他被上级叫去谈话，郝凤军知道麻烦来了。赵月增问他说的“谎言”是什么意思，郝凤军直言不讳地质问他为什么要威胁景占义。这位国保局的副局长立刻拍案而起说：“你想造反？”之后，在中国北方零下几度、没有任何取暖设施的房间内，郝凤军被关了二十多天的禁闭。

江泽民病倒

中共十五大五中全会，2000年10月9日至11日在北京召开。当天就有数名中央委员对镇压法轮功提出质疑，要求作出交待。

中共政治局七名常委除李鹏、李岚清外，朱镕基、胡锦涛、李瑞环、尉建行四人反对继续镇压法轮功，已超过半数。前人大委员长乔石更是对虐杀无辜炼功群众深感不安，亲自回京到天安门广场了解殴捕法轮功学员的实情。国务院总理朱镕基也亲自到北京公安五处，训诫公安干部说：“不要再为难法轮功学员啦！”

形势对江相当不利，江泽民开始犯愁，心情一直郁闷。2000年的最后一天，身在深圳的江绵恒忽然接到中办紧急通知，要求急速返京。原来当晚九时左右，江泽民因心脏病突然发作，由随身保健医生检查后紧急入住301医院。

江泽民一病似乎给反对派带来了一个小机会。江前脚住院，政治局后脚就开会。元月2日中共中央政治局举行会议，讨论政治体制改革和法轮功问题。会议上改革派与保守派激烈交锋，但双方没有达成一致意见，从而错失了一个时机。

江罗策划

即使在病床上，江都在想一个问题：怎么才能制造“邪教”的轰动效应，掀起全民仇恨法轮功的情绪。

为了把法轮功定成“邪教”，江费尽心机。1999年10月25日，在接受法国报纸《费加罗报》采访时，江泽民第一次称法轮功是“邪教”。在纽西兰奥克兰市举行的1999年APEC高峰会议期间，江泽民私下送了诋毁法轮功的小册子给美国总统以及其他国家的领导人。2000年8月江泽民见美国记者华莱士时更是信口开河，声称“法轮功几千人自杀”，连国内媒体都不敢播这条消息，怕贻笑大方。

1999年5月镇压还在酝酿阶段的时候，江、罗就曾策划过一次“特别行动”。首先由中央办公厅发出文件，称上万法轮功学员将在香山集体自杀，并将此消息通过海外媒体传出，然后通过片警、便衣、特务向法轮功学员散布去香山集体活动的消息。同时在香山调集部队，潜伏荷枪实弹的武警，布下陷阱，策划将法轮功学员诱骗至香山后制造“集体自杀”或“集体自杀未遂”的现场，以此为借口扣上邪教的帽子，掀起更大范围的诬陷与镇压。但是偏偏没有一个法轮功学员前去香山，片警、便衣等向法轮功民众传达的“集会日期”从5月1日到9月9日改了三次，最后此事只好不了了之。

邪教搞集体自杀，这是人所共知的。然而在法轮功的书里，偏偏特别强调了不能杀生，包括不能自杀的原则。尽管所有法轮功书籍、音像资料都已收缴、销毁，海外法轮功网站也被封锁，但毕竟真正的法轮功学员都清楚知道不杀生的原则，这就使得罗干制造法轮功学员“集体自杀”现场的阴谋根本不可能实现。

一次次地设陷不成，于是江不得不多次找来罗干，秘密商谈如何制造轰动效应。这一次，罗干下了保证，只许成功，不许失败。

罗干首先制造舆论。2000年12月29日，新华社按中央610办公室的指示发布一篇不署名的新闻报导，列举了几起既无当事人姓名及事件细节也无事发具体地点的法轮功学员“集体自杀未遂”事件，并称法轮功学员“受到煽动”，将在新年前后策划集体自杀行动云云，以使人们心中有所预期。

蹊跷的“自焚”案

公元2001年1月23日，正是中国农历的大年三十，正当千家万户忙着挂灯笼、贴春联，欢欢喜喜迎接新世纪第一个春节的时候，北京的“心脏”天安门广场突然浓烟四起，烈火熊熊，上演了一出震惊中外、史无前例的火烧活人的大惨剧。来自河南的一男四女在身上浇上汽油，要惨烈地自焚而死。

火点起来一分钟之内，一名女子当场死亡，其余四人身上的烈火在“一分半”之内被尽数扑灭，然后警车“风驰电掣般”将被严重烧伤的四人送往“急救中心”……两个小时之内，新华社即向全世界发布英文消息，称五名“法轮功练习者”在天安门“自焚”。

很快中央电视台就出现了12岁的懵懂女童，19岁的花样少女，听信“妖言”，在“愚昧”的“邪火”中“点燃自己”，为了“升天”而被烧成了黑炭、满脸燎泡的女童痛苦地一声声喊着“妈妈”，躺在医院的病床上还伸着被烧得黑漆漆的小手念念不忘要去“天国”……

如此悲惨和荒谬的镜头一经播出，把民众的愤怒情绪挑动到了不可控制的地步，很多人把自己以前看到的法轮功的神奇和法轮功学员做的好事全都忘记了。好象政府的说辞比自己亲眼所见、亲耳所闻还可靠。已经相对沉寂了一段时间的官方宣传机器像吃了摇头丸一样，兴奋地再次全力开动，各色各样的人争先恐后地在电视里义愤填膺地“声讨”法轮功，为了达到最佳效果，央视还时不时插上一两个触目惊心的“自焚”恐怖镜头……

看到这一切，江泽民长长舒了一口气，紧锁的眉头终于打开了。江紧接着指示舆论一定要跟上，要趁热打铁。

在江泽民的亲自命令下，全国大小媒体掀起新一轮批判高潮。从1月31日开始的四天内，新华社和中新社的网络版分别就有107篇和64篇批判及声讨法轮功的文章，超过14个省市自治区的“各界群众”纷纷出来谴责法轮功。除了党政军各级领导、各“人民团体”都要表态支持中央的“英明决策”以外，各个基层组织也要召开大小揭批会议，声讨“邪教组织的滔天罪行”。中央电视台每天还要播放各界人士的随机访谈，并反复重播，一定要做到家喻户晓，人人皆知，使民众对法轮功的仇恨扎上根。

疑点重重

与此同时，海外多家媒体以及法轮功网站却从“自焚”事件发生的第一天就开始质疑整个事件。

慢镜头清楚表明当场死亡的刘春玲是在现场被警察用重物击打致死。流传广泛的电视片《是自焚还是骗局？》是对中央电视台自焚录像的慢镜头分析，新唐人电视台据此制作的记录片《伪火》获第51届哥伦布国际电影电视节荣誉奖（2002年1月制作）。法轮功学员还多次在大陆插播真相片《是自焚还是骗局？》，江泽民对此异常恐惧，全力封杀。2002年3月5日晚长春法轮功学员在8个有线电视频道插播45分钟真相节目后，库恩在《江泽民传》中说江泽民是“10分钟”后就立即作出强烈反应。

纪录片《是自焚还是骗局？》分析道：

“如果慢镜头分析中央电视台的录像，发现自焚中的刘春玲，不是被烧死，而是在现场被打死。

新华社说刘春玲自焚死亡。如果把镜头放慢，可以看见当刘春玲正在火焰中挣扎时，有人用物体猛击她的头部，刘春玲随即倒地，一条状物快速弹起，从死者脑后飞出数米远，又以极快的速度从空中落下。那么谁是凶手呢？如果把那一时刻镜头止住，可以看见挥动的手臂接近刘春玲的头部，穿着军衣的武警正走向镜头前面，在他身后，一名身穿大衣的男子正好站在出手打击的方位，仍然保持着一秒钟前用力的姿势。

刘春玲脑后飞起来的条状物，有人说是打人的凶器，有人说是刘春玲的头发，有人说是刘春玲的衣物。但是，不管是什么，这件物体不是顺着强大的灭火剂气流方向飞出，而是腾空而起，逆向朝着拿灭火器的警察飞去。说明这个物体不是灭火器冲下来的，而是重物击打脑部所致。而且，飞起的条状物被打得弯曲，可见出手打击的力量之大，下手之狠。甚至我们还可以看到，刘春玲在倒地之时，左手不自觉地抬起来触摸被打击的部位。”

十二天以后，美国著名的《华盛顿邮报》在头版发表报导《自焚的火焰照亮了中国的黑幕──当众自焚的动机乃为加强对法轮功的斗争》，报导公布了邮报记者去刘春玲生前所在城市河南开封调查的结果：从来没人见到刘春玲练过法轮功。

中央电视台的自焚录像充满了破绽，更多的疑点还包括：

1）天安门广场并没有灭火器，警察也从不背着灭火器巡逻，怎么可能在几分钟之内备齐十几个灭火器及灭火毯？

2）王进东喊口号的声音录制效果清晰响亮，拍摄距离当在十米之内。除非事发前摄像机已经到位，并已处于待机状态，否则不可能在短短一分钟内抢拍下灭火过程。

3）“自焚”中严重烧伤的12岁的小女孩刘思影，因为呼吸道吸入性损伤做了气管切开术。但随后的画面中，刘思影却接受中央电视台“焦点访谈”记者采访并正常说话，甚至在新华社记者面前能唱歌。

4）在“焦点访谈”节目中，在天安门呼喊不伦不类口号的王进东两腿中间还放着盛汽油的塑料瓶。从节目画面中看，王进东的衣服和两膝盖处的裤子已经被火烧破，但是他两腿中间盛汽油的塑料瓶却在高温和火焰下竟然没有任何的变形或损坏。如此明显的破绽，不能不令人怀疑这一切都是在演戏。

果然，当央视“焦点访谈”负责采访的女记者李玉强事后在团河劳教所采访时，被非法关押的法轮功学员赵明质疑雪碧瓶的破绽，她毫不掩饰地解释了那个不可思议的现象：“那是我们补拍的镜头，如果知道露馅儿就不放那个镜头了。”为何要补拍镜头，王进东为何全力配合？中间显然有某种预谋。

2001年8月14日，国际教育发展组织在联合国会议上发表正式声明：“中共当局企图以今年1月23日天安门广场上的自焚事件为证据来诬陷法轮功。然而，我们得到一份自焚事件的录像分析却表明，整个事件是由政府一手导演的。我们现有该录像的拷贝，有兴趣者可来领取。”

这份声明公布后，参加联合国会议的中共代表团噤若寒蝉，连抵赖的机会都放弃了。

不久，一本十年前出版的畅销小说《黄祸》在中国遭到查禁，小说第二章中有一个情节是有人买通绝症患者“自焚”，以达到栽赃他人并进行政治迫害的目的。此次天安门“自焚”与《黄祸》的这个情节惊人相似。很显然，小说被查禁显示其中存在某种不可告人的阴谋。

在这场“自焚”惊天大案中，受害者不仅仅是“自焚”伪案的参与者，也包括亿万中国民众。这场恶毒阴谋的策划者江泽民，用毁灭活生生的人的生命为代价，欺骗了无数人，把对法轮功的仇恨播入人们的心中，为对法轮功大开杀戒而铺平道路。使用现代化的宣传工具，在亿万人众目睽睽之下造假欺骗，进行这样大规模的煽动仇恨，江泽民又创造了一个耻辱的“历史记录”。

然而，江的一切都是建立在谎言欺骗的基础之上，所以当人们从情绪激愤中冷静下来，当人们从传播中的一份份真相材料中看到事实的时候，埋葬江的正是他自己对人民的欺骗。

江泽民很清楚，这一真相一旦曝光于民众，则自己阴险、恶毒、残暴、狡诈的嘴脸马上暴露无遗，再没有比这更令其感到恐惧的了，所以江极力封锁这一真相，“天安门自焚事件”成了江最为恐惧、最怕曝光的事件之一。

江精心策划的“杀手锏”反而成了对他最致命的定时炸弹，这也许正应了那句古话，“人算不如天算”。

3. 草草收场的炭疽菌事件

美国2001年的“911”事件之后，反恐成为西方社会的头等大事。江泽民也想乘机加以利用。江连续几年都被人权组织“大赦国际”和“记者无国界”评为“媒体公敌”、“人权恶棍”。江因为恶劣的人权纪录出国总被人抗议。江泽民看到西方人热衷反恐，就想到了如果把那些他不喜欢的团体，包括法轮功说成恐怖组织，那么他的镇压就和西方世界接轨了，谁还会反对他呢？

“911”不久，美国出现有人在信件中投放炭疽病毒，引起又一轮恐慌。江泽民看见机会来了。法轮功在社会上大量邮寄真相资料，揭露江的造谣诬陷，尤其是自焚伪案的真相，这被江泽民视为心头大患。既想给法轮功抹上“恐怖”色彩，又想阻止民众接受邮寄真相资料，江泽民一伙便闹出了以下的笑话。

2001年10月18日，外交部发言人孙玉玺对记者称16日在中国首次发现两封怀疑带有炭疽病菌的邮件。尽管他没有透露更多的细节，却明指这封邮件内容是“法轮功真相”资料。

《明报》代言

炭疽病菌的消息最早是香港《明报》透露的。2001年10月17日，《明报》报导：外交部发言人孙玉玺昨日（16日）在例行记者会上突然表示，中国正积极采取措施将炭疽菌挡在国门之外。孙玉玺斩钉截铁地说：“关于炭疽热，我们已经进行过调查，没有发现此类情况。有关部门还会加强防范措施。国内有关部门已就可能发生的情况采取了防范措施。”

中共把消息的发布权交给了香港的《明报》也是有用意的。《明报》在香港有近50年的历史，并相继在加拿大、美东、美西发刊，一般人不容易把它和中共的代言人联系起来。但实际上《明报》长期和中共的关系密切。2004年4月28日，美西《明报》创刊仪式上，中国驻旧金山总领事彭克玉还亲自参加并发表贺辞。

《明报》的报导发出后海外马上就有人质疑，孙玉玺是否在暗示，如果中国发生炭疽热准是外来货！果然不出所料，第二天外交部发言人孙玉玺说中国发现了“舶来”炭疽菌，《明报》马上又作了报导。

《明报》在10月18日以“中国发现两封可疑信件”为题报导说：“中国证实，前日发现两封怀疑携带炭疽菌的信件，其中一封是寄给一名在美资公司工作的中国雇员。”但“孙玉玺没有透露这间美资公司的名称或位于哪里，也没有说明信件由哪儿寄出”。

这则新闻不伦不类的消息没头没尾，根本没有基本的新闻要素。据说新闻没头没尾是因为江泽民、曾庆红、罗干等人还在推敲说炭疽菌从哪个国家寄出才不会被人找麻烦，事件发生在哪间驻华美国公司才比较稳妥，具体指定哪个人为收件人才不会被抖露出去。

可是几天过去了，也没公布出来具体情况。

意在法轮功

报导接着说：“外交部发言人孙玉玺说，寄去美资公司的可疑信件是夹在一本有关法轮功的书本内，中国政府对此非常重视，并已采取措施清理和检疫，而卫生部门并已展开调查。”

这才是这则消息的真正目的。搞一个炭疽病菌恐怖事件，说法轮功从自杀到谋杀，妄图让老百姓不但反感法轮功而且对法轮功宣传品怀有“可能带炭疽病毒”的恐惧而拒绝接受。

可是没有人比江泽民的“智囊”们再蠢的了，海外媒体马上有人撰文揭露，如果炭疽菌真是夹在一本有关法轮功的书本内寄出的，那么更证明是有人栽赃法轮功学员了。哪个人干这种事会把标签贴在自己脸上呢？

补不过来的谎

因为孙玉玺的“言”和罗干准备的“行”没有协调好，搞得很狼狈，所以在18日北京的例行记者会上孙只能含糊其辞地表示，“有关部门在十月十六日首次发现两封怀疑含有炭疽菌的信件，其中一封是寄给一名美国公司的雇员的。中国国家邮政局18日发出紧急通知，要求近期不得收寄白色粉末状的物品，以防止炭疽菌通过邮政渠道传播。”

这下国内喉舌都赶紧摇旗助威。新华网10月18日报导，题为“严防炭疽传入我国邮政局要求近期不得收寄白色粉末状物品”，“国家邮政局要求近期不得收寄白色粉末状物品”；国内各大报纸也纷纷发表类似文章。孙玉玺表示，“中国政府对此事件高度重视，卫生防疫部门已对接触过可疑物品的人员和区域进行了严格的防疫消毒。”

16日发现了炭疽菌，邮政局竟失职到18日才发出紧急通知，18日外交部发言人才向媒体公布、由海外嫡亲媒体《明报》散风儿，19日很多中文媒体才转载。这种可以引起轰动搞臭对方的消息，这样优哉行事，和中共一贯的风格大为不同。如“自焚”案，几个小时就发消息了。内部消息说，关于炭疽菌栽赃问题，罗干感觉下一步执行计划有具体困难。

假如外交部发言人所说的“炭疽病菌邮件”确有其事的话，马上有人质疑这件事至少存在几个疑点：

1）该恐怖事件应该由公安系统去处理，怎么由邮政局出面？

2）如果信件拆开后真是炭疽病菌，那么不管是谁发现的、拆开的都会被感染。美国发现的病菌都是先有人出现症状后才发现的，而中国并无发病报导，难道美国和中国的炭疽病菌不是一类？

3）感染的人一定会去医院，医院会立即报告公安，怎么只见邮政局出来说话？

4）媒体报导，美国已经发现至少36人感染炭疽菌。世界各国也笼罩在炭疽菌恐怖袭击的阴影下，这么恐怖的传染病，哪个国家发现一例都要立即有相应的紧急措施，而且有相关的报导，怎么中共全然忽略了这些环节呢？

5）为何中共只说“炭疽病菌邮件”是夹在“法轮功真相”的小册子里寄出的，而连从哪个国家寄出，哪个公司、哪个雇员收到的都说不出呢？

狼狈收场

10月23日，公安部被迫声明，两封寄往北京公司的可疑炭疽信件经检查发现并没有炭疽杆菌。

10月24日，外交部发言人孙玉玺说：“关于可疑信件问题，当时发现可疑信件中含有白色粉末，被怀疑为有可能含有炭疽病毒。现在经过严格检验，证实信件中不含有炭疽病毒。有关公司向我们提出要求，不希望有更多的报导。我们尊重它们的愿望。我可以负责任地告诉大家，在中国境内，没有发现炭疽病毒感染者。”

海外媒体网站纷纷指责中共的卑鄙愚劣行径，利用“炭疽信件”栽赃法轮功。

据内部透露，孙玉玺25日被外交部“及时”予以警告处分，原因是“失言而又未及时补救，造成极其恶劣的外交后果”。后来当战火弥漫的阿富汗没有一块安全之地时，孙玉玺被调到那里去当大使。

4. 海外法轮功学员走上天安门

罗干虽然准备得不够充分，造成“自焚”案的众多破绽，给海外人士抓了不少证据，但是江还算是比较满意。因为对国内而言，弥补破绽，操作起来就容易得多了。老百姓看中央台都看了几十年，早习惯政府说什么就是什么，况且那阵子，中央台特别上了一批很火的“打假”节目，人们难以想像当局会采用这么公开、卑鄙、残忍的手法来栽赃法轮功。一般的百姓在这之前，也难以了解到江泽民对法轮功的不可理喻的“忌恨深仇”。所以当“自焚”案一出来的时候，以一个普通百姓的善良心态，一下看到这么刺激性的惨景，加上电视的有意渲染和评论，政府的声讨仿佛就是老百姓“发自内心”的声音。整个国家好象都失去了理智，很多人不加思索地认可了江给法轮功扣上的“邪教”帽子，不明真相的人群在气愤的情绪中对迫害推波助澜。

但这种状况没有让江得意多久。

2001年11月20日下午2点，犹如从天而降，36个来自15个国家的西方人从天安门广场的四周走来，在国旗南面30米的地方聚拢。他们自动排成两行，静静地盘腿坐好，开始炼习法轮功静功，后面的人拉起了一面巨大的横幅，上面写着“真善忍”三个大字。他们此行的目的是“为了要求中共停止对法轮功学员的迫害”。

“这是我一生中所见到过的最伟大、最庄严的场面”，参加者奇普卡激动地说，

“我看到的是，三十多个人在努力表达他们的心声。”

另一名参加者森图瑞安后来描述说，“不到一分钟，警车呼啸而至，迅速包围了我们，抗议的学员们被警察殴打、逮捕、强行拖走。”

虽然抗议只有一分钟，但是却震惊了世界。全世界的各大媒体迅速广泛地进行了采访报导。这些被外界称为勇士的36位西方人，来自15个国家，互相之间并不全认识。使他们走到一起来的，就是一个简单的约定：“11月20日下午2点整，在北京天安门广场国旗南面打坐抗议，谁想去都可以。”

“我只认识几个人，”参加者拉米甚说，“我们真的不知道到时候会有多少学员来。我们到那儿以后，才开始找人。”“我们想让中国人民知道全世界都有人在炼法轮功，迫害是绝不能接受的。我们想让中国人民知道，世界各地的学员都出来援助了，我们还要告诉他们，中国的江政府在欺骗他们。”他接着说道。

这次西方人的天安门事件给江带来了极大的震动，虽然不能与“四.二五”规模相比，但是15个国家的西方人到中共的心脏地抗议示威，这在中共的统治历史上绝无仅有。这可真是闹大了。

江一直打算把对法轮功的镇压推向世界，1999年的高峰会就亲自送诬陷小册子。“自焚”事件以后，江更是想借打“邪教”的幌子把法轮功在全世界搞臭。

但新闻自由的西方世界和一言堂的中国是两回事，参加天安门事件的西方人立即成为各国新闻的焦点人物。他们被采访时要说什么就不可能像“自焚”未遂者那样可以被中共当局轻松操控了。这些人继续呆在中国，国际的焦点就在这里，时间一长，中国的百姓多少会有所听闻，倘若他们有心思考一下，就会使江的辛苦经营的“自焚”效应前功尽弃，甚至彻底翻船。

比如人们会问，政府说法轮功在国外也不受欢迎甚至被禁止，为什么这些西方人“大鼻子”可以炼法轮功？既然政府说法轮功“危害社会”、“危害人类”，难道西方社会就不怕“危害”他们的社会么？法轮功为什么对其他不同种族和文化的人也有吸引力？

江越想越害怕，于是赶紧打发这些西方人走，一天都不能多呆。当年“四.二五”事件法轮功显示出的高度自律，被江揪住不放硬说成有精密组织计划，这次这些普通的西方人天安门赴约的壮举让国家安全局完全傻眼，同“四.二五”一样没有丝毫的事前情报。可是江这次再也无心追究了。仅经过20多个小时的连夜盘问，这些人就被遣返，宣布5年不许来中国。中共当局发了一条极其低调的报导，说有少数几个西方人在天安门“闹事”，已被及时遣返处理。

这次江的担心倒不是没有根据。围绕这些西方人的举动为新闻焦点，西方世界掀起一轮对中共迫害法轮功的大量采访报导，打碎了江泽民想在全球搞臭法轮功的美梦。

不仅如此，这次西人天安门事件点燃了西方国家对中国人权的关注。畏慑于此，江决定把镇压法轮功的声势从明处逐渐转为暗处，表面的报导逐渐减弱，可是背地里的残酷迫害却是变本加厉，迫害法轮功全面转入地下。

这次西人天安门抗议留下一张经典之照，来自加拿大的法轮功学员多尔奈基用一架隐藏式的照相机拍下了这一时刻，之后他设法离开现场，这是他们打起横幅之后在警察到来之前的一张集体合影。

多尔奈基事后说：“这张照片很有意思。我很惊讶地听到一位翻译告诉我，在照片中心，在我们这个由36个出生和居住于不同国家的弟子组成的团体背后，在我们的“真善忍”的旗帜后面，有一条标语写在天安门东面。标语上是，‘全世界人民大团结万岁。’这绝非偶然。”

确实决非偶然，许多人都感到全世界人民团结一致起来反对这场迫害的这一天其实并不遥远，甚至已经在进行之中。

第十八章：寡人好色妻妾成群　小人得志鸡犬升天

2002年，湖南邵东出现了一本奇书《国母宋祖英》，此书引起江泽民的震怒，最终数十人被捕入狱，但江泽民鲜为人了解的情色生活却由此而更昭显于世。其实在此之前，关于江泽民和情妇们的传闻早已在民间和官场中流传。

1．宋祖英

在江泽民的情妇中，宋祖英是最受关注的一个。

“有事找大哥”

宋祖英本是湘西苗家一个普通贫户女子，一个偶然的机会被挑选上中央民族学院音乐舞蹈系。又一次偶然的机会，在1991年中央电视台的春节晚会上，她怯生生地演唱了一首《小背篓》。歌儿唱得没有给人留下什么印象，但化妆后的宋祖英特别抢眼，演唱时已被爷爷辈的江泽民相中。

随后，宋被军委主席江泽民调到了解放军海政歌舞团，成了一名少校文艺官。海军政委司令过去要见江泽民很难，后来发现江经常喜欢到海政看演出，每次一定要特地加上宋祖英的节目。演出后上台握手时江泽民攥着宋祖英的手不愿撒开，两只眼睛直勾勾望着她，好象要把她吞进去似的。渐渐大家琢磨过味来了，每次江来时，都让宋祖英作压台唱，对她的生活和提级格外照顾。

有一次演出完后，江泽民在与宋祖英握手时偷偷递给宋一张小纸条。因为当时人多，宋接过后没敢看，就装进了口袋，回去后打开，看到纸条上写着：“以后有事找大哥，大哥可以帮助你解决任何事情。”这纸条上所说的“大哥”，就是江泽民自己。宋祖英后来春风得意时把纸条上的这段话告诉了别人。

江泽民为了与宋祖英秘密来往不受干扰和外传泄露，就让宋和丈夫离了婚。宋离婚后就住在海政的招待所里。之后江泽民经常在晚上到该招待所与宋聚会，来时相当保密，随从警卫防备很严，不许外人接近。而且每次来的车子都换新的牌照，使人认不出是江的专车。江下车后就径直到宋室。对于江、宋在招待所幽会，该所的人只当没看见，内心则大为恶心反感。后来一位有正义感的老干部把江、宋的事情向有关上级领导作了反映，可是反映者却反而受到了监视，电话被监听。

1966年8月1日生于中国湖南省古丈县的宋祖英，比1926年8月17日出生于江苏省扬州的江泽民整整小40岁。按年龄算来，江泽民足可以做宋祖英的爷爷。为了掩盖江宋的淫乱丑事，宋祖英的前夫、“大哥哥”罗浩从此要扮演一个非常尴尬的角色。有的时候当记者采访宋祖英时，罗浩要提前到场，但宋不许他接受采访，也不许他旁听自己受访，而是把他推到套间里去。有位采访记者认为，宋祖英的这种做法无非是想辩解自己的离婚传闻。

中南海红卡

宋祖英在中央电视台的演出、播出有特权，唱什么歌，一切由她自己决定，中央电视台的任何导演、领导和中宣部等上级部门均不得过问。江泽民还要求央视在转播宋祖英的演唱时，不许中途把镜头扫向台下老干部，以保持这个节目绝对的完整性。

2002年夏天，宋祖英到四川某城市举办专场演出。经江泽民的亲信、中央警卫局局长由喜贵批准，当时的四川省委书记周永康（现任公安部长）给宋祖英以副总理级以上的国家领导人才有资格享受的一级警卫待遇。

这次演唱会，四、五万名观众的体育馆挤得座无虚席，都要来看江泽民的小情妇。宋祖英演唱的歌曲中，有一首湖北民歌《龙船调》，唱词中夹有对白：“小妹子要过河，哪个来背我哟？”结果，她演唱到说这句问白时，台下几万名观众竟齐声应答：“江爷爷来背你哟！”宋祖英下不来台，但也不能罢演，因为几万名观众是花钱买票来听歌的，只能硬着头皮演唱下去。唱到第二段，等宋祖英又说出这句问白后，台下几万名观众又应声如雷：“江爷爷来背你哟！”气得她当晚回到宾馆哭红了眼睛。第二天，宋祖英就飞回北京向江泽民告状。江很生气，下令四川该市的市委书记彻查此事。可如今的市委书记也学会做官了，不愿为这事得罪老百姓，拖了几天，给中央有关部门回话说那天晚上演出时，市电视台和公安局都有现场录像，可镜头都是对准台上，没有对准台下，所以无法从几万名观众中找出“滋事分子”……此事也就不了了之。

宋祖英还有自由出入中南海的特殊通行证“红卡”。1997年一天，一位借调到北京的女歌手乘坐宋祖英的车一同去中央台录音棚录小样，在车上这位女歌手无意中打开工具箱，赫然发现一张“中南海红卡”，顿时惊得目瞪口呆。

女歌手肚子里搁不住事，不久此事就传遍总政歌舞团，以至于解放军系统、广电系统的一些文艺部门多次召开干部、党员、群众会议，要求有关人员“不造谣、不传谣、不信谣”，并将此作为一项政治纪律，要求必须严格遵守。那位女歌手不久即被所在单位遣回原籍天津。有消息说，回天津不久后，她就被人从凉台推下楼灭了口。

网上最后通牒

江、宋的故事早在1998年就在北京传得人尽皆知。北京的出租车司机经常和客人兴致勃勃地聊起此事，打发路上堵车时的无聊时间。

曾任中央电视台文艺部主任、多年执导春节联欢晚会的赵安，在2001年的一天邀请一些朋友到饭店宴聚，其中有宋祖英。席间宋祖英趁着酒大谈特谈她与江泽民的风流艳事，被赵安传了出去。后来赵和他的合作者、歌词作者张俊以有矛盾，张分两次向中央和国家机关主要部委领导人发了300多封匿名举报信，检举揭发赵安散布江泽民和宋祖英的绯闻。说是举报，但信中对江、宋关系描绘得非常详细具体，严格地说这叫传播，数百高官因此都知道了江宋乱的秘密。一开始大家都装不知道，所以张俊以两年来安然无恙。但后来不知何人把这捅到江那里，令江相当愤怒，甚至在政治局会议上大发雷霆以示清白。江下令立即处理，赵安以涉嫌受贿行贿罪被判10年，张俊以也以行贿罪判处6年徒刑。两人都进去了，江泽民以为缺口堵住了。

后来，江泽民在十六大上搞特别动议，赖在军委主席的位置上不肯下台，激怒平民学者吕加平抖出江宋这段丑闻。江泽民抓人封口，于2004年2月23日把吕加平从家中抓走。

第二天，网上出现最后通牒，警告江泽民，说他和宋祖英的每次幽会都有“专业版”的音像资料为证，如果吕加平第二天不被释放，光碟就会被向全国和全世界公布。在此之前，网上曾流传台湾某局长的情色光碟。此警告暗示江泽民有类似极其隐讳的情色把柄被人抓在手里。

出乎所有人的意料，吕加平当天就被释放。光碟事件平息后，江泽民把吕加平抓到湖南，永远消音。

宋祖英依旧呼风唤雨，成为国家一级演员，享受国务院“政府特殊津贴”，还成了全国政协委员、全国妇联执委、全国青联委员和中国音乐家协会理事。

国家大剧院

为了让宋祖英高兴，江泽民没少花国库的巨款。

宋祖英一句话要到澳大利亚悉尼开个人演唱会，江泽民马上拨款数千万元人民币给海军，让宋祖英在澳大利亚和奥地利扬名。最奇怪的是，宋祖英是民歌手，她所演唱的民歌需要民族乐器伴奏，需要中国人的合唱团伴唱，但她在悉尼演唱会的伴唱都是连中国字都咬不清的外国人，伴奏用的都是西洋乐器。一个民歌演唱会台上只有她一个人是中国人，显得不中不西、不伦不类。2002年韩国世界杯开幕，主办方要求派名家去演唱，结果中国派出的是不够档次的宋祖英。尴尬的是，韩国给所有演唱的名星都付了很高的出场费，唯独没付给宋祖英一分钱。

江泽民还曾经花千万元给宋祖英出首张精选DVD碟，于2002年农历新年前夕在全国上市。

江泽民讨宋祖英欢心的最大一个礼物则是国家大剧院。

2001年12月13日新华社对外宣布，国家大剧院正式开工。国家大剧院位于北京人民大会堂西侧，占地11.89万平方米，总建筑面积14.95万平方米。大剧院主体工程总投资26.88亿元，外围工程由北京市投资8亿多元，建设工期4年，建成后正式营业尚需开办费3亿元。大剧院整个项目共需资金38亿元，差不多是过去15年希望工程累计接受海内外捐款总和的两倍，可以资助500万贫困学生受到教育。

从立项开始，有关国家大剧院的纷争就从来没有停止过。

无论从哪个角度，也没有一个专家认为有修建大剧院的必要，他们对此项目表示强烈反对和抵制。有学者明确指出，在下岗工人和民工的温饱都解决不了的前提下，完全没有必要花费三十多亿人民币修建这么一个浩大的消遣工程。况且担任设计的是法国机场设计师安德鲁，他从来没有设计歌剧院的经验，而他主持设计的法国戴高乐机场候机厅在2004年5月23日发生屋顶坍塌事故，造成6人死亡，多人受伤。法国巴黎检控官办公室5月29日表示，负责设计戴高乐机场新翼客运大楼的总建筑师安德鲁涉嫌在赢得中国北京国家大剧院投标过程中舞弊，法国当局2003年7月开始进行初步调查。

建筑专家指出，从文化上考虑，大剧院给人的印象恰如外星人的巨大飞碟，降落在中南海的门口。什么文字也不用写，就能看出这是个天大的错误和笑话，与北京六朝古都的文化传统完全不般配。此外，从实用性考虑则问题更多。加拿大皇家建筑学会院士Michael Kirkland 称此设计将“建筑语言和基本科学规律都倒到沟里去了”：这是一个功能性非常强的建筑物，但设计人把它当作一个艺术品来做，大错特错，上面加了盖子，房子套房子，是在屋中打伞作茧自缚，结果需要高大空间的舞台上不去，要向地下挖六至八层楼，这是全世界建筑界有史以来最荒谬的大笑话。

国际权威性建筑专业杂志英国ARCHITECTURE REVIEW1999年1月号更以社论“无法无天”（OUTRAGE）尖锐地批评法国建筑师设计的北京国家大剧院，直斥其为“完美的粪团”，与北京城中心和其它任何现有建筑完全不协调。

对于大剧院的整个造型，有人说，从空中鸟瞰下来，大剧院就像“一口痰”。但江泽民却欢喜得不行。库恩在《江泽民传》中说，“江喜欢站在中南海的南端赏月并观赏南海映月的美景，从这里沿着水面望去，可以看见这座美不胜收的大剧院款款落成。”事实上，世界著名建筑家贝聿铭所担心的正是从故宫能看到大剧院，因为这完全打破了古建筑群的和谐格局。

大剧院最遭人诟病的是其外表看起来像一个“大坟包”，它的地下入口，就像是一条墓道。安德鲁安排了从水底下走入大剧院的通道（100米），所以观众得先钻下去走过一个水下隧道，再走上去。这象是在穿过坟墓的积水。

民间有人说，中国的中心是北京，北京的中心是天安门广场，广场的中心是个坟包。号称讲究风水的中国人居然在中国最中心的地方造个坟，让故宫和大会堂都是“开门见坟”！还有比这不可思议的事情么？风水专家认为，“大坟堆”毁坏了北京的精妙布局，将先人循五行、五帝、四方四象之方位设计彻底破坏，倒阴为阳，使京城从此为阴尸气所罩。但有人说，这种格局有利于阴类在阳间猖獗。江来历特殊，据传与阴类有关，这或许是这个耗费巨资而又丑陋无用的愚蠢工程得到江泽民如此青睐的原因之一。

此外，大剧院面临光污染、维护清洗以及每个月高达400万元的耗电问题等等。而中国现在缺的就是电，有钱也买不到电。国内有140名两院院士及114名知名建筑师、规划师及工程师，曾分别联名上书中央请求撤销法国建筑师安得鲁设计的国家大剧院方案。

江泽民当然不会管科学家们是怎么说的，宋祖英高不高兴对江来说更加重要，因此这个项目还是执意上马完工，以至于有人戏称这是江安置宋美人的“国家大妓院”。

宋祖英也为维护江泽民的统治使尽浑身解数。她所演唱的都是为中共和江泽民粉饰太平的歌曲，诸如《好日子》、《越来越好》、《继往开来的领路人》、《永远跟你走》之类。

从中央到地方的各级领导也都清楚讨好宋祖英比江泽民更加有效。海政的将军们对这位“小战士”呵护备至，唯恐照顾不周。有一次海政歌舞团要到西藏演出慰问当地驻军，演员名单上有宋祖英的名字。海军领导发话说：“宋祖英不能去。西藏高原苦寒，小宋要出什么事，我们对不起总书记。”

2．李瑞英

和江泽民有暧昧关系的绝非宋祖英一人，只不过宋美人格外妖艳，因此更容易引起一般人的兴趣和联想罢了。民间有顺口溜说江泽民：“家里养着猫头鹰，出国带着李瑞英，听歌要听宋祖英。”说的就是江泽民身边几个有名的女人。

“猫头鹰”指的是江泽民的元配王冶坪，王年老色衰，一身是病。江泽民每次出国带着她不过是为了显示“糟糠之妻不下堂”而已，实则对她十分厌恶。2002年在美国德州农场，小布什夫妇来欢迎江氏夫妇。江一下车就把王冶坪丢在一边，独自走进宴会厅，留下小布什和劳拉安慰遭丈夫冷落的王冶坪。此场景后来被海外记者拍摄下来。中国向来被称为礼仪之邦，江泽民此举让世人瞧不起中国人，对炎黄子孙来说，可谓极大的羞辱。

“二英”大战中南海

在江宋苟合之前，江泽民还有个有夫之妇的情人、中央电视台的女主播李瑞英。此女相貌平平，但会故作媚态，每年政协会议都缺不了她。李瑞英有几年是江泽民出访时必带的中央电视台女主播，白天在电视上当传声筒，晚上给江泽民摆脱寂寞。一次在江泽民出访时，李瑞英采访江泽民的画面在中央电视台晚间的新闻联播中播出，观众议论纷纷，说李不象是在采访，倒象是在撒娇。

李瑞英自1986年起在中央电视台当主播。当年“六四”学潮开始时，舆论一面倒地支持学生，李瑞英也显得支持民主，大义凛然。戒严令一颁布，李瑞英马上改换态度，显得对学潮义愤填膺。当时央视主播杜宪和薛飞拒绝与专制合作屠杀学生，在播音时杜宪泣不成声，后来二人都被停止了主播资格。而李瑞英继续为中共做喉舌，人品实在不值一提。

自从江泽民给宋祖英手里塞了“有事找大哥”的小纸条，宋祖英有了尚方宝剑，就有恃无恐起来。有一次在江泽民出访东南亚前，她和李瑞英在中南海里撞了车，宋以死相逼要江泽民把李瑞英立即赶出去，并且保证永远不来往，就是带李瑞英出国做电视报导都不行。宋祖英说：有她没我，有我没她。据说，争风吃醋中，江泽民不出声，这等于是默许。李瑞英嚎啕大哭败阵而去。从此江泽民出国再也看不见李瑞英随往，央视干脆取消了播音员出镜，只在播放江泽民的新闻片时加旁白。

在2003年重新选举政协领导人时，有一位政协委员投票时将宋祖英的名字写入“政协副主席、秘书长”另选人名单中，当宣票员读出，“宋祖英（歌星）一票”时，台下爆发出意味深长的哄笑声。有意思的是，紧跟在宋祖英之后念出来的是：“李瑞英一票”，台下的人不由得你看看我，我看看你，互相挤眉弄眼使眼色。代表也知道，选谁自己根本做不了主，那就干脆拿江泽民寻开心。

3. 陈至立

在江的情妇里，目前级别最高的陈至立对江泽民是最铁的，她的铁心从对上海《世界经济导报》钦本立等人的迫害就可以看出。陈虽和江保持几十年的交情，可是她的铁心主要不是表现在男欢女爱上，而是与江在政治上的“生死恋”：凡是江泽民要迫害的，陈至立一定变本加厉去镇压；凡是江泽民最爱的，陈至立一定费尽心机去培植。

丑恶的政治组合

陈至立文革结束后在中科院上海硅酸盐研究所工作，与江泽民大儿子江绵恒在同一所。江泽民任中共上海市委书记后，在江绵恒的引见下，陈至立与江泽民一拍即合，相见恨晚。1988年，陈被江委以上海市委宣传部长的“重任”，从此默默无闻的陈至立在上海市委中叫响。市委的人都知道，她的职位是用什么换来的。

《世界经济导报》事件是上海1989年学生民主运动的焦点。后来中共八老中主张镇压的那几个能够看中江泽民，都是因为他在整肃导报事件中的“表现”。在整个导报事件中，陈至立的所作所为加剧了事件的严重性。

八九年五月江泽民上京，总书记赵紫阳严厉批评江泽民处理导报事件不当，江泽民感到大祸临头。陈至立即向江表示：中央怪罪下来，我一个人把责任全揽下来就是了。从上海导报事件陈要替江顶罪来看，陈至立对江泽民是死心塌地的。六四镇压后，陈至立下令遣散导报员工，并特别下令禁止导报人再做记者。在导报总编辑钦本立临死之际，陈至立亲自到钦病床前宣布将其开除出党，要这位中共老干部临死都不得安宁。

陈至立与江泽民的不正当男女关系，当年上海市委里无人不知。从江在电子工业部与黄丽满的丑闻，到往宋祖英手里塞小纸条，还有外国摄影记者抢拍到的那些江见到漂亮女孩失控的表情可以看出，江泽民是个淫荡无耻之徒。江与相貌平庸的陈至立几十年关系“牢不可破”，可不是平常的卿卿我我，而是丑恶的政治组合。

江泽民入中南海后，想把陈至立立即调到北京，委以重任。但在前中央组织部长宋平等元老的反对下，一直未能如愿。97年邓小平病重，江泽民大权独揽，陈至立终于进京，任教委主任。因为急于表白自己和江泽民之间的“清白”，陈97年从上海调北京任教委主任，首次召集教委官员开会时，第一句话竟不谈公事，而是谈她家庭婚姻如何幸福，和丈夫乔林感情很好。众官员目瞪口呆，叹曰：“此地无银三百两。”

搞烂中国教育系统

1998年，江泽民任命从未从事过教育工作的陈至立为教育部长，祸乱中国文化教育事业。在其卸任教育部长后，江泽民把她升为国务委员，统管全国及全军的教育。

近年来，陈至立数度遭弹劾。其中有一次，来自八十多间大学的一千二百多名教授联名写信给中央，呼吁改革教育现状迫在眉睫。清华、北大等几十所大学校长给整天出国游山逛水的陈至立起个“欧美巡回大使”的绰号，多次强烈要求陈至立下台。

终于，教育部长陈至立“下台”的消息传来，教育界气还没松一口，又传出惊人消息：江泽民破例提升陈为主管教育的国务委员，依然管教育，只是级别更高了。据悉，在人大三十二个代表团党委讨论中央政治局制定的新届国务院领导班子名单时，有二十七个代表团强烈反对陈至立担任国务委员，近四十所院校持反对态度。但是在江的坚持下，连军队的教育最后也交到了陈的手里，中国教育事业彻底跌入深渊。

教育界应该是培养国家栋梁的净土，但陈至立却推销在中国教育系统建立所谓的“长远经济眼光”，使学校成了肮脏生意的交易场，教育界乱收费愈演愈烈，伪造文凭，花钱买文凭等事情层出不穷，引起社会极大愤怒。中国价格检查监督工作会议一份通报指出，2003年各级各类学校、教育主管部门违法收费金额超过二十一亿元人民币，不少名校被涉及。另据官方统计，中国十年教育乱收费已达二千亿元人民币，教育乱收费连续三年成为全国价格投诉的头号热点。陈至立领导下的教育部成了众矢之的。

教育不仅关乎国计民生，更关乎民族未来。在江泽民卖国行径曝光后，2001年12月，陈至立治下的教育部篡改历史，拟在新版《全日制普通高级中学历史教学大纲》（试验修订版）不再称岳飞和文天祥为民族英雄，把卖国贼李鸿章美化成忧国忧民的爱国者，颠倒是非黑白的标准，为“漂白”江泽民的卖国行径做舆论准备，结果招致社会各界的激烈反对。

更可恶的是，陈至立将教育当作是巩固江泽民统治的重要手段，从小学开始对学生进行洗脑。尽管中共导演伪造的“天安门自焚案”已经在海外被揭露，真相广为传播，但陈至立却意图通过校园百万签名活动，让中小学生签字支持江泽民的迫害政策，在学生心中播种仇恨和谎言。

教育部长陈至立主管教育部七年，不择手段摧毁中国本来已经十分薄弱的教育体系，采用一切手段毒害青少年。教育改革混乱，教学质量倒退，教风学风涣散堕落。全国滥发大学文凭、学位现象普遍。城市适龄青少年有百分之二十以上不能享有法定九年义务教育。大、中学院校风气差，嫖、赌、抄三风充斥校园。

陈至立将教育当作一场大生意，搞“教育产业化”，不但本来普及就很差的九年义务教育制度名存实亡，更对大学无限度扩招，同时课以巨额学费。不少农家子弟的父母靠卖血供养子女读大学，但是陈对教育投资却很少，鼓励教授搞项目发财，学生素质明显下降。加上全国经济下滑，下岗工人以千万计，工作机会僧多粥少，大学生毕业后求职困难的现象司空见惯。教育腐败和学术腐败严重，好不容易上了大学的人付了巨额学费却学不到东西，找不到工作。人们痛恨于教育界的现状，更有网友疾呼：“像陈至立这样的女人不杀不足以平民愤。”

2003年，江泽民为了进一步抓权，想把江家班人马大批塞进军委领导层，提议陈至立参加国家军委、国防科技、教育有关工作。但在中央政治局常委讨论时，因分歧大而搁置；交中央政治局讨论时也僵持不下，反对和弃权的有十一票。军队的高级将领都很看不起陈至立，背后给她起的绰号是“婊子陈”。

4. 黄丽满

江泽民最宠爱的女人还有黄丽满。

办公室的鸳鸯会

黄丽满是齐齐哈尔人，毕业于哈尔滨军事工程学院。黄上学时成绩不怎么样，但她天生撩人，虽然姿色平平，却非常善于勾引男人。当年同她同班的同学回忆说：东北从初中开始就允许男女学生跳舞，黄从那个时期起就弄得许多男生为她争风吃醋。军工有个老师由于同她关系暧昧，结果被老婆闹到系里，最后因为此事受了处分。

八十年代初，江泽民被任命为电子工业部部长，黄丽满则恰好任职于该部办公厅。据当时办公厅的同事回忆，黄丽满每天都打扮得花枝招展，脸蛋抹得红一块白一块，高跟鞋响处法国香水味扑鼻而来，把天生好色的江乐得大嘴一咧、眼睛眯成了一条线。

中共机关有个习惯，每天中午都要午休。每到午休时间，黄丽满就悄悄地闪进了江部长的办公室。同事们只要听隔壁部长室的门锁卡哒一响，大家就都神秘地交换眼神不言语了。

一次，中央有紧急文件送给江泽民。送信的知道里边在发生什么事，不敢搅了部长的鸳鸯梦，只好在外边焦急地等待了一个多小时。等下午上班铃打过了老半天，黄丽满才衣衫不整地从部长室里匆匆出来。送信的这才蹑手蹑脚地把中央文件交给了江。在汪道涵的提拔下，江泽民当上了上海市长。临走时，江把自己在部里的老情人黄丽满提升当了电子工业部办公厅副厅长。江到上海后，黄家很快就装上了北京上海专线电话。

中国部司局级干部的长途电话费是公家报帐的，但因为黄家的电话帐单实在太过吓人，电子工业部财务部门只好将此事捅了出来。最后经电信局核实，绝大部分电话是打到上海的，而且每个电话差不多都超过两个小时。黄同江泽民的暧昧关系终于在家里捂不住了，黄的丈夫大随为此同她打起了离婚官司。江泽民不得不赶紧跑到北京找黄的丈夫调解，最后把他支到深圳的一家电子集团公司去做生意，而黄则一个人留在北京，供江泽民来京“汇报”工作时尽情受用。

深圳呼风唤雨

“六四”之后，江泽民把黄丽满调到深圳。初去时，深圳大员们谁也没把这个女人放在眼里，再加上组织部门不好直接了当把江黄的关系点穿，黄丽满被放到了深圳市委副秘书长的虚位上。黄丽满一肚子的苦水倒给了江，无论如何要江泽民替她出这口恶气。无奈江当时地位未稳，而黄的顶头上司又是中共元老任仲夷的大儿子任克雷，一时难以搬动，于是只好劝黄暂且忍气吞声。

93年初邓小平南巡后，江泽民因为反对改革开放，差点儿没丢掉总书记的位子，于是被迫紧跟，立即率队前往深圳。

市委领导刚坐下准备汇报工作，江泽民头都没抬、慢条斯理地问道：“怎么丽满同志没到会啊！”这一问可把市委书记厉有为吓得心惊肉跳。厉明白，按规矩副秘书长是没资格参加汇报会的，江泽民摆明是给他递话，要他别怠慢了这个女人。熟悉官场运作的厉有为赶紧派小车接黄到会。会后，江泽民轻松地向厉打招呼：“今天胃口好，晚上跟我去小黄家吃饺子。”戏演到这里，厉有为摸了摸脑袋、倒吸了一口凉气：“差一点让这个东北荡妇给摘了乌纱帽！”

接下去，市委领导班子大改组，黄丽满升任市委秘书长兼市委常委，后又升为市委副书记。虽然她只是个副书记，但家中却装有直通中南海的保密电话“红机子”，深圳建市以来所有的头头都不曾享受过这种极特殊待遇。

黄丽满政治上看好，经济上也不落后。这些年她家门庭若市，跑官的要官、逃法的讲情。据公检法的一位朋友说，经黄打招呼无罪释放的大号经济犯就有很多，这些人到黄家哪次也少不了撂下几大捆美金。

实际上，深圳官场上上下下都看不起黄丽满，他们认为黄的官帽是靠傍江泽民得来的。一名深圳资深干部说，黄丽满要本事没本事，要品德没品德，要政绩没政绩，要民意没民意；唯一有本事的是，对江泽民的内衣裤颜色、质地、品牌如数家珍。

为了减少戴绿帽的黄丽满丈夫的愤恨，江泽民指示，给黄的丈夫在银湖做的房地产生意大开绿灯。深圳新落成的耗资十亿元以上的联合广场，工程总承包商就是黄的丈夫大随。

黄丽满在深圳呼风唤雨，她的几个妹妹也跟着飞黄腾达。大妹妹黄丽蓉在深圳一家大公司任工会主席，该公司总裁天天向黄氏姐妹表忠心。1997年，该公司股票上市，公司总裁立刻就送了黄五万股原始股。后来深圳合作银行成立，黄丽满将小妹黄丽哲安排到该行当处长。虽然银行近年来银根都很紧，但黄丽哲老公办的私人公司从来没缺过钱。他们家别的不说，单是做贷款生意发的财，就够黄氏家族几代人受用不尽。

后来黄丽满又跃升为广东省委副书记。李长春被江任为广东省委书记前，江泽民专门叮嘱：“凡事要同丽满同志商量。”李长春很乖，处处让着黄丽满，所以李在2002年11月当上了中共政治局常委。黄丽满在江有权安排十六大人选的时候挤进中央候补委员，排名倒数第三。

黄丽满的小金库

据透露，中央检查重点省市，发现贪腐及“小金库”情况非常严重。深圳市委书记黄丽满掌控的小金库无论怎么花销，也总能保持五百个亿。

国家审计署的调查显示，黄丽满每月福利三十万元。调查指出：深圳特区市委、市政府的副省级级别的主要领导人黄丽满等，每人每月的福利、津贴、待遇达二十五万至三十万元；仅每月私人宴请开支，每月租用五洲宾馆高级套房，就达十五万至二十万，月赠送礼品五万元。

黄丽满到深圳的四年，在深圳湾、广州、北京和上海各有一幢豪宅，市值共达一千四百万至一千五百多万。黄在北京、广州、深圳购置的三幢住宅，都有国家津贴，实际上等于馈赠。位于广州白云山风景区的一幢别墅，市值四百万元，但黄仅付了二万五千元人民币的装修费。在该风景区的四十多幢别墅，都是广东省委近届常委的私产。黄丽满在深圳湾的一幢欧式别墅，面积二百八十平方米，附有一百多平方米的花园，市值近五百万，黄仅付了五万元。无论是居住面积，还是国家对干部的住房津贴，黄都属于违规、超标。

黄丽满还被举报以市委的名义，长期包用麒麟山庄、五洲宾馆十六套高级套房（供省部级高干休假时享用），年开支高达二千万元。

黄丽满当政时，深圳平均每天发生的“两抢”刑事案件达到600宗，成了罪犯的乐园。江泽民下台后，黄丽满很快失势，被调到广东省当没有实权的人大主任。但她在任期间给深圳留下的烂摊子，却不是短时间能被整顿好的。

江泽民到底和多少女人有染，恐怕对江泽民本人来说都是一笔糊涂帐。江泽民在50年代中留学苏联时就勾搭异国情妇克拉娃。江在当电子工业部部长时，第一次出国就在拉斯维加斯嫖妓。事情过去后，那妓女对联邦调查局的警察交待说：那肥佬给的小费还真不少--当然江泽民用的是公款。80年代，江泽民作为上海市长访问美国旧金山。在访问期间，江特意去了一趟离旧金山不太远的内华达州里诺（Reno）赌场，这是美国除拉斯维加斯外的又一著名赌场。江最后赌输了，钱是从上海市政府立即拨过来的。访问期间江泽民突然想吃洋荤，说要尝尝美国女人的味道。当时负责江贴身警卫的一美国高级警官听了半天没缓过神来。他做梦也没有想到，一个堂堂大国的第一都市的市长在外国访问期间会公开提出嫖妓这样令人难以置信的要求。十几年后，这位高级警官与几位好友在一家酒吧聊天时还不忘提起这件不可思议的事情。

江泽民如此淫乱，甚至到底有几个孩子也很难说清。原配王冶坪给江泽民生了两个儿子：长子江绵恒（原名江民康）、次子江绵康。但是江泽民却有三子，另有一儿子江传康，从来没有出现在合家团圆的照片上。江传康是上海一名中层党政干部，据说是“610”办的负责人。

*　*　*　*　*

很多人玩弄女人仅止于两性关系和金钱交易。大款高官贪色，女人贪财但决不参政，而且这些女人大多是没有丈夫的自由身。但是江泽民搞淫乱不仅全部使用公款，而且公然将情妇提拔到高级领导岗位，而被江提拔成高官的女人又都死心塌地帮助江祸国殃民，甚至在各个领域里帮助江泽民祸害中华民族的文化遗产和道德规范。江泽民的姘妇陈至立败坏教育、黄丽满搞腐败、宋祖英唱赞歌帮着掩盖国家危机、俄国情人克拉娃协助克格勃促成江泽民出卖中国领土。所以，江泽民的淫乱范畴已经远远超出他个人的道德品行，而关乎着国家的兴亡和民族的未来。

5．鸡犬升天

被江泽民玩弄过的女人都随着江泽民鸡犬升天了，同时飞黄腾达的还有江七大姑八大姨之类的亲戚。

“中国第一贪”江绵恒

八十年代江泽民让江绵恒去美国留学、生孩子、拿绿卡，观看中国形势。92年江泽民手握党政军大权后，让江绵恒赶快回国“闷声大发财”。于是江绵恒带着美国籍的儿子全家回来了，1993年1月他在中科院上海冶金研究所当一名普通技术员，四年后竟然担任了所长。随着江泽民地位的稳固和权势的增大，江绵恒投入商海不离官职。

1994年，江绵恒用数百万人民币“贷款”买下上海市经委价值上亿元的上海联合投资公司而开始他的“电信王国”生涯。上联是由一位姓黄的上海市经委副主任策划创办，为此而付出了大量心血。但是成立和运作了三个月之后，黄突然被调回经委，然后“空降”而来谁也不认识的江绵恒，并且自任董事长兼总经理而成“电信大王”。那位黄先生就此消失，连名字都没有人记得了。“上联”就这样被江绵恒抢去。

表面上“上联”是国企，但实际等于江绵恒私产。江绵恒以上联为个人事业的旗舰，坐镇上海。由于他是江泽民的儿子，所以要钱有钱，要权有权，做生意包赚不赔，海外华裔和西方商人包括雅虎掌门人杨致远等纷纷上门拜访或投靠，几年时间江绵恒已建立起他的庞大电信王国，2001年上联和上联控股的公司已有十余家，如上海信息网络、上海有线网络、中国网通等。业务相当广泛，如电缆、电子出版、光碟生产、电子商务的全宽频网络等。

上海商界人士称，江绵恒的董事头衔多得数不清，上海若干重要经济领域他都染指。甚至上海过江隧道、上海地铁的董事会，他也有份。有位商人坐上海航空公司的班机，无意中发现空中杂志上刊登的上航董事会举行会议的照片，其中一人即是江绵恒，但上航正式股东名单则从未向社会公布过。他们说，江绵恒既是中国电信大王，也是上海滩的大哥大。

这还不能使江氏父子满足，因为在中共的历史上，富商做的再大，没有官位做保证也是危机四伏。于是1999年12月2日，国务院宣布的任免名单中，令人跌破眼镜的出现了江绵恒的名字，他被江泽民任命为中国科学院副院长，坐着火箭挤进来国家领导人的行列。

2001年5月，在香港举行的《财富论坛》，江泽民带了“国家领导人”江绵恒出席，介绍给非富即贵的国际要人认识，特别是跨国公司的富豪们，以扩大江氏王国的实力，果然在中国申奥成功的第二天，江绵恒就开始与这些外国富豪们签下大笔订单。此时，江绵恒已经成了中共“官商一体”的最高代表。

在没有“中国网通”之前，江绵恒是“网通”老板，他扬言说要吞并“北方电信”，其实“网通”早已经让江绵恒给折腾空了，他根本没有能力收购“北方电信”。为了解除江绵恒的危机，江泽民亲自下令中国电信必须一分为二，分为“北方电信”和“南方电信”，把“北方电信”十个省固定资产白白送给“网通”。

2004年9月，作为内地四大电信商最后一个没有上市的公司，“网通”的上市时间表一拖再拖，10月是最后期限。江绵恒是手握实权的江泽民之子，为何中共四大电信商中的三个都有上市实力，而江绵恒却在得到北方电信十个省固定资产后还是没有资产？钱哪里去了？

这段时间，江绵恒把网通三次整合后又统统撤销，在令人眼花缭乱的整合、撤销把戏中他把国家电信资产都收集到自己荷包里。江绵恒亲自网罗来的中国网通总裁张春江毫不隐讳的说：这一切就是“为了股票上市”。说白了就是自己把官产掏空了化为己有，让买“网通”股票的人当冤大头。

还有一件众所周知的丑闻，2000年9月，江绵恒和台商王永庆的儿子宣布合作搞宏力微电子公司，总投资六十四亿美元，号称合资。但据王文洋透露，实际上他一分钱没出，全是江绵恒从银行弄出来的钱。借着老爸的权力关系，江绵恒大发横财，成了名符其实的“中国第一贪”。此外，江泽民还授意让学术上毫无建树的江绵恒当了中科院副院长，成为中国科学界的大耻辱、世界科学界的大丑闻。

号称上海首富的大地产商周正毅在2003年5月被查扣，他逃税、操纵股票和不法贷款已经导致中银香港分行总裁刘金宝被撤职。此案被称为“建国以来最大的金融诈骗疑案”，调查结果直指江绵恒，因为当年宏力微电子公司成立时，刘金宝从中银上海批出的十几亿贷款都是违规操作。

《开放》杂志透露，在调查周正毅官商勾结圈地问题时，甚至已查到江泽民两个儿子头上。据说调查人员查到在紧邻静安区的普陀区，发现江泽民长子江绵恒和普陀区政府也以周正毅在静安区的手法圈了一大块地。江绵恒和江绵康在上海圈的地都是批准使用的，但都是免费圈地，不掏一分钱。江绵恒比周正毅还恶，周还要给上海帮进贡，而惹不起的江大公子只需让住户强迁远郊，绝不按照规定给予任何补偿。

在十六大前夕，江绵恒去信息产业部502所，观看第二代高速互联网演示，其中一项内容就是测试数据检索速度。汇报人员可能想讨好江绵恒，所以在Google上检索“江泽民”三字，没想到出现在屏幕上的头10条新闻中就有三条历数江泽民的罪恶，而且“邪恶江泽民”被显示在头条，江绵恒又惊又气。

回去后，江绵恒在封锁互联网的问题上不断加大力度。他所主持的金盾工程前期投资就是八亿美元，为的就是不让大陆网民得到任何有关民主、人权、自由，特别是法轮功的海外资讯。江绵恒成了江泽民统治之下的电子警察总警监。

“内举不避亲”

江泽民的次子江绵康没有哥哥那么火，但也被江泽民委托徐才厚塞进了南京军区任副政委，军衔为少将。江绵康本来是搞无线电的，历来的工作都与军队毫无关系。江泽民要退休前，觉得把枪杆子交给谁也没有交给自己的儿子放心，就想把江绵康调到总参，不料被迟浩田顶了回去。没办法，江泽民只好把儿子塞到总政组织部任第二局局长，不久升任组织部副部长，再提升为组织部部长。

江上青共有两个女儿，江泽慧和江泽玲。江泽民提拔江上青的女儿江泽慧当上部级干部。江泽慧原不过是安徽农业大学一名普通教师。江泽民升官后，江泽慧受到火箭式提拔，先升安徽农大林学院院长，随即再升农大校长，然后又任林科院院长。

江泽民有个在安徽蚌埠当了十八年扳道工人的姨外甥吴志明，是江泽民生母吴月卿一支的亲戚。吴志明不学无术，直到江担任上海市委书记，才在1986年3月入了党，提了干，最后火箭式窜升成副部级干部：现在是中共上海市委常委、市公安局党委书记、局长、武警上海市总队第一政委。

江泽玲的儿子邰展因炒作房地产而亏空1150万元人民币，但由于邰展是江泽民的外甥而在审判时受到层层阻力。邰展因炒卖房地产失败并无力偿还，于是伪造了“扬州港展房地产开发有限公司”的公章，将某港商的四十五套住房抵押给工商银行。该案被港商告上广陵法院而于2000年3月审理。虽然法院认定“房屋产权迁移证”上的公章是伪造的，但受到当时就任扬州市委书记的吴冬华、市政法书记冀仁贵及扬州中院院长帅小芳等人的施压，被迫于2000年3月30日宣布中止对该案的调查与审判。最后，邰展未受到任何处罚，港商也未收回住房。

知情人透露，十几年来，邰展利用其为江泽民外甥的身份大肆进行买卖房屋、股票及投资娱乐业。他先后任“扬州大厦”总经理、“添展娱乐城”的老板及多家合资公司董事。邰也曾利用其江泽民外甥的身份向军方背景的“北方工业集团”借贷1600万元人民币买卖股票，此后邰一直活跃在商业火线上。

2003年1月，江泽民把自己的外甥夏德仁调任辽宁省省委常委、大连市市委副书记、大连市市长。从此江泽民到大连就像在自己家里一样呼风唤雨。

据媒体报道，周永康自称是江泽民夫人的亲侄儿，并时常吹嘘自己是“是江主席身边的人”。周品行恶劣。据接近周永康的人士透露，周时常以“忘我工作”为名，住在酒店晚上不回家，实际上暗中召妓嫖宿，并曾多次在实业宾馆奸污内部女工作人员。但在镇压法轮功的过程中，周永康是冲在最前列的几个人之一，后来被江提拔为公安部部长。

此外，江泽民还有多少或明或暗的亲戚在做官或闷声大发财，已经难以统计。上梁不正下梁歪，江泽民公然大搞裙带关系，使得整个国家权力腐败蔓延，更加不可收拾。

（待续）


参考资料连载

参考资料连载：《江泽民其人》（十）

【明慧网2005年6月21日】（接前文）

第十九章：流年不利成被告　血债累累抢军权（2002）

2002年，江泽民流年不利。

1. 电视插播

几年来，江泽民对法轮功的镇压一直是依靠散播谎言、封锁真相和残酷迫害而维持着。江最害怕的就是民众突破他苦心经营的重重封锁知道事实真相。

2002年3月5日，江泽民一直担心的事情终于发生了。当天晚上，在长春，在法轮功创始人李洪志先生的家乡，在法轮功传播的发源地，八个有线电视频道被插播了《是自焚还是骗局？》和《法轮大法洪传世界》等法轮功真相资料片，时间长达45分钟。

江泽民几年的谎言宣传在几十分钟之内功亏一篑。电视片上再现的法轮功于镇压前在大陆的盛况和随后弘传世界六十个国家和地区的镜头，让人们见到了真实的法轮功和“真善忍”的美好。《是自焚还是骗局？》的电视片则把中央电视台“焦点访谈”的录像慢镜头播放，一一指出其破绽，长春数十万民众看到真相惊得目瞪口呆。第二天，在办公室，在公共汽车上，在学校，在商店，人们都在议论着刘春玲在天安门自焚现场被公安打死的慢镜头画面。谎言被撕开后对人们心灵的冲击可想而知。

库恩在《江泽民传》中也不得不承认，“由于是黄金时间，大家都看到了‘法轮功’的节目，整个城市闹得沸沸扬扬。”

江泽民在插播当晚听到消息后如五雷轰顶。哆嗦了几分钟，江做出了激烈的反应，挥动的拳头砸在桌子上，“把曾庆红和罗干给我叫来，马上叫来！”

江的秘书虽然经常看到他发脾气，但像今天这样失去理智和狂暴还是头一次，秘书意识到问题的严重性，发抖的手紧张地抓起了电话。

按照曾庆红与罗干的建议，江泽民紧急命令沈阳军区进入二级战备状态，长春军分区和吉林省武警总队进入一级战备状态。罗干向吉林省公安厅和长春市公安局下达死命令，限期破案。在罗干打电话布置任务时，江泽民在一旁不时插嘴吆喝，“告诉全体公安干警，发现插播电视的法轮功人员，可以立即开枪打死，‘杀无赦’！我担保，打死法轮功不必负任何责任！一周之内，必须破案。破不了案的，从长春市委书记到所有公安局及分局主要负责人全部撤职！”

在江泽民的喝令下，罗干亲自督办插播事件。2002年3月12日凌晨，长春法轮功学员刘海波因被怀疑为参与插播的法轮功学员提供住所，被宽城公安分局刑警大队刑讯逼供致死。长春市委主管“610”事务的第一副书记常小平连夜赶到了宽城分局，对这一事件如何处理做了如下指示：1）对法轮功是一项艰巨的政治任务，不怕流血死人；2）做好保密工作，防止出现泄密，造成国际影响；3）各级纪检监察部门对法轮功人员出现的死伤不要介入调查，所谓“一切以大局为重”。

同时，江泽民指使宣传部门制作电视片，诬蔑法轮功插播电视为非法行为。但是，对于历次“插播”的内容，江泽民从来不敢公开，只讲“插播”是在宣传法轮功，江泽民希望挑起人们对法轮功的反感。事实上，江泽民造谣说法轮功杀人，法轮功“插播”的节目正是用来揭露制止江泽民杀人，并还原真相的。而江泽民刻意隐瞒这一点，更暴露出他的理亏和心虚。

所谓“非法”，本来是相对于“合法”而言，有“合法”才有“非法”。有学者形象地指出，有了开放的大门才能禁止别人翻窗户。如果大门被封死，别人当然有权跳窗户，甚至有权撬屋顶。在基本人权遭到剥夺的地方，一切旨在争取基本人权的抗争都是合法的——合乎自然法。

“电视插播”本身没有对电视设备造成损害，只是传达一种讯息，表达呼声，所以用“是不是有人受到干扰”来否决有关数千万法轮功学员合法权益的举动是站不住脚的。就算政府正式批准的示威游行，也必然会对道路造成一些堵塞，对一些急着赶路的人来讲，就会造成一种“干扰”，这是为了维护人权必须付出的代价，这是现代社会公认的规则。话说回来，这几年江泽民操纵所有的电视台播放了多少诽谤法轮功的节目，耽误了多少人看电视呢？

江泽民当然不会去听这些劝善之言。相反，凡是插播电视之人，江都恨之入骨，必欲置之死地而后快。2002年3月24日，另一位参与插播者刘成军被绑架，警察蓄意朝已被戴上手铐脚镣的刘成军腿上开了两枪，造成刘重伤。在看守所，刘遭到了残酷迫害，后来被非法判刑19年，2003年12月26日，刘成军在监狱被迫害致死。

后来类似的电视插播在其他城市的有线电视台相继发生，卫星电视信号也发生了被覆盖的现象。据不完全统计，在2002年3月到2003年10月间，法轮功学员在黑龙江、山东、河北、甘肃、青海、重庆等地的20多个城市的电视台均插播了揭露江泽民谎言的真相影片。

自从1999年7月镇压法轮功后，江泽民开动了全国的宣传机器诋毁法轮功，而不给法轮功任何可以澄清辩解的机会。在“自焚”伪案过后，江泽民更是用权力封住法轮功的声音，并把全民对法轮功的仇恨煽动到了沸点。如果你去问一个对法轮功大加指责的人，他的仇恨来自哪里，十有八九，答案是“中央电视台说的”。中国平均电视机普及率达到86％，声情并茂的电视宣传，成为江泽民抹黑法轮功的最有效的武器。江泽民万万没有想到的是，他的谎言也是在最直接有效的电视插播中被揭露了出来。

2. 焦头烂额

整个2002年，江泽民都为法轮功感到焦头烂额。

2002年4月，法轮功在美国首都华盛顿特区起诉了中国公安部、安全部及中央电视台。8月，美国国会议员以420票赞成，0票反对，通过第188号决议，敦促江泽民停止迫害法轮功。

江泽民4月份出访德国，6月13日到访冰岛都遭到法轮功抗议。在德国时，江泽民因为害怕见到法轮功经常穿着的黄衣服或蓝衣服，而希望德国警察把这两种颜色隔绝在他的视线之外。江疑神疑鬼，心虚得甚至让警察把他车队沿途的下水道井盖儿焊死。从酒店进出，江泽民也不敢走正门，而是从运送垃圾的通道出入，并频繁改动时间表和行车路线，令德国警察啧有烦言。在冰岛访问期间，江泽民欲胁迫冰岛政府禁止法轮功学员入境冰岛，结果在小小的冰岛引发了数千当地民众对江的抗议。在江泽民抵达冰岛的当天，冰岛最大的报纸刊出四个整版的广告，向法轮功学员道歉。由于此广告是由冰岛国会议员、社会知名人士等四百五十人联合刊登，在冰岛引起震撼。广告以“对不起”三个中文大字为标题，标题内容则是“向（法轮功）学员道歉”。广告强调，“冰岛政府屈从中国独裁者江泽民，拒绝法轮功学员进入冰岛和平抗议是错误的决定，冰岛人民感到羞愧，向全体法轮功学员道歉”。

特别有意思的是，江泽民4月初出访德国，在江到达德国的前两天，德国的各个火车站几乎是刹那间出现了大蛤蟆广告画，上标题为“往上瞧”，两个蛤蟆一边站一个，侧过头向上看，一个白肚大蛤蟆头戴皇冠出来了，下标题为“大的出来了”。新华网也出现了一个奇怪的现象，当一打开该网页时，首先映入眼帘的是一只绿色的跳动非常活跃的电动蛤蟆，过了很久这个广告才收回去。

江泽民6月13日去冰岛访问，又是在到达的前两天，冰岛最大的报纸上6月11日莫名其妙地刊登了一张照片：一只大癞蛤蟆！不光是蛤蟆，还浑身长满了癞！而江泽民在10月底访问美国的时候，中领馆旁边的一家餐厅也是以大蛤蟆做为标志。

江泽民的另一个标志是走到哪里都阴风习习、怪云翻滚。无论是德国之行、冰岛之行，还是美国之行，情况都很类似。甚至当江泽民去冰岛首都雷克雅未克附近一个最著名的喷泉参观时，就在江到来的片刻，喷泉忽然喷出半边黑色污浊的水柱，那半边水柱对应的天空同时也阴云密布，天空变成一半黑一半亮。有当地的居民惊叹道：从未见过如此黑的泉水喷出。

负责欢迎江的人也交上了霉运。北京广播学院的李教授和老伴退休后，来到冰岛首都与先期到达的儿子和儿媳共享天伦之乐。李教授父子定居冰岛几年后逐渐成了当地华侨中有影响的人物。江泽民出访冰岛时，中领馆官员为了让其感觉良好，花钱雇了当地华人当啦啦队。江为此还专门接见了以李教授为首的啦啦队代表，相关新闻在中央电视台新闻联播中播出。大约在江泽民离开冰岛后的第二天，李教授一家开车出行。儿子开车，同车还有儿媳妇，以及他们一岁的孙子和李教授的妻子共五口人。汽车在正常行驶中突然冲下公路开进河中。李教授的儿子砸碎车窗逃离上岸，其余四人均不幸丧生。

3. 烤肉背后的故事

尽管中共十六大是在秋季，但各路人马早就放出风去，让江遵守邓小平的旨意，把权力交给胡锦涛。江泽民不甘心就此下台，所以千方百计要出访，要给外国政府和中共高层一个印象，“和外国拉关系缺了江泽民不行”。

江身体很差，时常要去301医院急救，但为了达到控制权力的目的，他不能不到处做秀。2002年是江最紧张、出访最频繁的一年，而10月下旬的访美之行更是成为焦点。

江泽民美国之行的目的是要到布什总统位于德克萨斯的克劳福德农场“吃烤肉”。因为克劳福德农场是布什的私人庄园，到此一游意味着两国元首私交甚笃，因此世界上的领袖级人物能被邀请去布什农场的人并不多，能进去的人视为极有面子，很被其他领袖们羡慕。于是江泽民一直通过外交部请求布什邀请他去，但布什对江泽民非常厌烦。尽管中国外交部用各种方法表示希望，布什却装糊涂，不肯回话，后来实在躲不过去才勉强答应了。中方一面大肆宣扬江泽民怎么受布什青睐，怎么是布什的老朋友，一面却在江泽民到达的前夕，与美国13个跨国大企业在纽约签署金额高达47亿美元的合约，作为江泽民吃烤肉的代价。

中共传媒吹嘘江泽民能够在德州布什总统的克劳福德牧场吃烤肉是最高的礼遇，中国外交部美大司司长何亚非在记者会上更表示中美将会发表联合声明。但是，白宫立刻回答说布江高峰会不会有联合声明，而《纽约时报》更无情地指出，北京方面的宣传言过其实。事实上，在克劳福德牧场接受布什款待的外国贵宾中，俄国总统普京和英国首相布莱尔都曾在牧场过夜，连沙特阿拉伯王子阿卜杜拉也与布什逗留了五小时，两人至少进行了两小时的正式会谈。布什还亲自驾驶小货车，搭载普京夫妇在牧场兜风。而江泽民去的时候布什只同他见面一个半小时（其中还包括烤肉时间），就把他打发走了。

尽管江泽民让媒体使劲吹捧，可中共高层都可以看到海外的评论，所以，江泽民美国之行，不但没有改变政治局让其交权的决定，而且还在美国被法轮功学员起诉了。此事本章下面继续详述。

4. “卖国”的巨型箱车

江泽民访美的事情2002年夏天就开始风传，但江的行程一直迟迟不敢对外透露。直到2002年10月10日，中国外交部发言人章启月才在记者例会上宣布，江泽民将于10月22日至25日访问美国。在记者的追问下，章也没有透露江泽民在美国的日程。10月17日，外交部才公布了江的具体日程安排，似乎是想给抗议者们一个措手不及。

几个月前，世界各地的法轮功学员已经开始商量如何抗议江对法轮功的镇压。各种消息表明，江在去德州之前会访问美国的另一个大城市。中国驻美的使、领馆放出假消息来：“江要访问波士顿，江要来纽约，江要访问三藩市和洛杉矶，江会去华盛顿特区……”来自各渠道的传言汇总后，发现有领馆的大城市只有芝加哥没有被提及。既然江不可能同时去那么多地方，那一定是放出的烟幕了。法轮功学员随即提出了一个大胆的预测：江泽民会去芝加哥！

从那天起，法轮功学员和委托律师们就开始准备在芝加哥“迎接”江泽民。

2002年10月22日早晨10点38分，江泽民所乘坐的专机在阴雾中徐徐降落。江没有和领馆组织的欢迎队伍做什么寒暄，便直接钻进了汽车，离开机场。车队一出机场，就碰到两起火警，黑烟冲天，似乎预示着江芝加哥行程的某种结局。

江的车队沿着90号高速公路向城里行进。沿途每个地铁站月台上相继出现法轮功的抗议者，他们或者举起横幅，或者双手举过头顶炼功，或大声喊“法轮大法好”。上午11：25分，车队到达下榻的瑞兹卡尔顿酒店（Ritz Carlton）。在酒店正门，到处都是色彩斑斓的“停止镇压法轮功”的标语横幅，满眼的黄衬衫铺天盖地，声势甚是浩大。

为避免撞见正门上千的抗议人群，江泽民的车从侧面运送货物和废料的出入口驶入。中国领事馆安排了由在校留学生组成的四五百人的欢迎队伍，可惜欢迎了半天他们连江泽民的影儿都没看见，沮丧之情可想而知。这些人并不都是芝加哥本地的，他们中甚至有远自路易斯安那州赶来的外地区学生。当一位挥舞着五星红旗的学生被告知江泽民早已从宾馆侧门进入、并未与学生会面时，他满脸疑惑地说，“不可能吧？”

中领馆事先与芝加哥地区一些学校的学生会联系，由这些学生会根据本校情况通知“靠得住”的人参加迎江队伍。据一位中国学生透露，领馆开出的价格是：参加第一天的欢迎队伍，得报酬35美金；如果还参加第二天早上的送行队伍，则可得55美金。欢迎队伍可谓装备精良，高音喇叭反复播放中共歌曲，后来因为声音太大，周围邻居向警察抱怨后高音喇叭才变得悄无声息。

这时，一辆“中国大赦”的巨型箱车驶过，车上印有江泽民和叶利钦热烈拥抱的大幅图片。江泽民双手搂着叶利钦的脖子，笑容十分谄媚。旁边则用特大号字写着“民族败类，千古罪人”，并附有江泽民黑箱作业出卖大片北方国土给俄罗斯的示意图。欢迎队伍顿时鸦雀无声。大家都在仔细看车上的内容，心里叨咕自己欢迎的是个什么样的人。这时，人群中有几个领头的开始对车小声嚷嚷：“快走！走开！”似乎是想让大家跟着起哄，但没有什么人回应。

许多学生在见到这一箱车后，手中的小红旗再也拿不起来了。有的拿出照相机，拍下了写在巨型箱车上的图片。有人表示，这是中国历代领导人及真正的中国人都拒不接受的不平等条约。后来有学生在BBS上写道，当他们知道这一卖国事实后，心在流血。虽然2002年感恩节前，学生们拿到了中领馆发放的35美元报酬，但有学生表示再也不会来欢迎江了。

江泽民本打算在下午参观总部在芝加哥近郊的一个高科技电信公司，但由于惧怕示威民众，参观取消了。江在晚上宴请了芝加哥商界人士并发表了短暂讲话。江看起来很虚弱，上一个小台阶都很费力。讲话完后，芝加哥的副总领事沈伟濂不得不上前去搀扶他走下讲台。

芝加哥市长戴利早已知晓江泽民血债累累的劣迹，以身体不适推托，没有参加晚宴，也没有与江泽民正式会晤。

当晚，其他欢迎和抗议的队伍渐渐散去。入夜了，法轮功学员在酒店前通宵静坐请愿，他们祥和的状态感动了当地的警察。警长表示与法轮功学员们合作感到十分高兴，非常放心，最后警察只留了一辆警车在酒店门口。法轮功学员们就这样静静地在瑞兹卡尔顿酒店前的便道和绿地上坐着，一直守候至天亮。

10月23日早上，为了避开请愿人群，江又从酒店的侧门离开。但当他的车子刚开出来，迎面就看到法轮功的旗海，他们近距离对江的车队高喊“法轮大法好！”。有时，法轮功学员与江的车子距离只有3米，而警察对他们非常放心。当江泽民的车子行驶在高速公路上时，每隔几分钟，就会看到一面法轮功的旗子。

江的人很早就给美国施压，要求在江来访时一定要把抗议者，特别是法轮功拒于视线之外。在德国和冰岛江系人马就是这么干的，在当地引起了民众的强烈反弹。美国政府的回答也很干脆：“Welcome to America!”意思是：“你到了美国，就得按我们美国规矩办。”芝加哥当地警察说：“美国宪法规定，所有抗议者一定要安排在被看到、被听到的范围之内。你们（法轮功）的权利一定会得到保证。”

5. 传票惊魂

江泽民万万没有想到，他会在芝加哥遭到法轮功的起诉。一场二战以来全球最大规模的起诉人权迫害的法律抗争运动拉开了序幕。

起诉江泽民案是个民事案，所以必须把传票送达到被告。但在江泽民访芝城期间，江泽民害怕别人抗议，行程非常保密。即使能够知道江的路线，沿途周围也被安全人员围得里三层外三层，送传票状成为一件棘手的事情。

2002年10月21日，伊州法庭签发法庭命令，如果传票直接送给江本人很危险或不可能，在江逗留芝加哥期间，传票送达负责江保安工作的中美保安人员即可。

10月22日当天，7个递送传票人和诉江案主律师泰瑞．玛什律师在私家侦探公司讨论了近一个小时。他们中有三位是同属一家公司的专业递送传票人（Process Server），有多年的专业传票递送经验，同时又是私家侦探。另外四位法轮功学员都是小伙子，三个白人和一个中国人。

下午4点左右，送状人之一费特尔到18区警察局希望把文件交给局长，因为局长不在，局长的助手留下了文件。另一送状人鲍勃先生冲破重重难关，历经中共保安的阻挠威胁和美方警察的压力，最后成功地在酒店外把诉状交给了正在执勤的18区警察局局长格瑞芬。根据法令，格瑞芬局长是可以做替代江和“610办公室”接受诉状的保安之一。格瑞芬接受了法律文件和并表示明白他应履行的义务。因为起诉江泽民有重重防卫障碍，通过安全护卫人员递送文书被认定是一次有效送达，起诉程序取得了成功。

江泽民在得知法轮功已经起诉了他，并且法院传票已经送达的时候，脸色灰黑，一屁股瘫坐在沙发上开始哆嗦。好一会儿缓过神儿来后，他暴跳如雷地把芝加哥总领事魏瑞兴骂了一顿。

魏瑞兴是中共老资格外交官，但这两年华人社区传他有男女关系问题，回国“休养”了三个月。魏心术不正，想借法轮功取得江的欢心继续往上爬。因此镇压法轮功一开始，魏就到伊州首府春城发表了攻击法轮功的言论。之后，领馆还搞了几次文革式的批判会。

江在芝加哥吃了一闷棍，10月底回到中国，11月4日魏瑞兴即被免去总领事职位，调回国去了。他的政治生涯也到此为止了。为江泽民这样的人卖命，只能是自找倒霉。

为确保起诉状送达，律师团在江泽民回到北京之后又多次把法律诉状挂号寄往中南海。

2002年12月13日，一份由法庭书记员签发的中英文安排开庭时间的通知书，连同一封解释该通知书的中英文信函，以及诉状、传票和准许原告用替代送达方式向被告送达法律档的法庭令的副本，通过联邦特快专递，送交被告江在中国北京中南海的官方办公室。诉状最初是外交部接到的。可是这封特快专递太特殊，外交部既不能说“查无此人、退回原处”，又不能随便签收。后来他们把信直接交给了中南海的“江办”。“江办”倒是痛快，黄（T. Huang）大笔一挥就签了字。这件事至今还在中共高层被当作笑话流传。

被控告后，江泽民急忙指示中办主任贾廷安和美国政府紧急磋商，要求以“元首豁免”的借口搁置此案。接着，江泽民打电话给远在北京的罗干和国安部部长许永跃，“你们赶紧给我调查一下国内和国外谁是原告，把他们全都给我抓起来！”

罗干不敢怠慢，紧急命令各地公安厅追查，抓捕和关押了不少法轮功学员。

6. 德州之行

江泽民冷不丁在芝加哥吃了官司，当时真有心打道回府了。但考虑到自己死求活求才能去布什克劳福德农场，临时回国实在太丢人，江不得不在法轮功的抗议下，硬着头皮前往德州。

说到抗议，还不能不提到江泽民一年前遭到一位法轮功学员近距离抗议的经历。

2001年8月，江到地中海地区小国马耳他访问，散步时遇到一名法轮功学员、海外媒体资深记者王女士。

已经走出一段距离的江泽民听到一位东方女记者要采访他，做秀的本能一下就上来了，立即折回头，走到王女士面前，伸过耳朵想听对他的赞誉之词，没想到听到一句字字铿锵的话：“你必须停止杀害法轮功学员。”江愣了一下，脸一下变得煞白，一句话也没说，扭头就走。这次经历，让江泽民每次出访都提心吊胆，小心戒备。

2002年4月江泽民出访德国的时候，法轮功的抗议规模大约在几百人到一千人左右。法轮功学员仅仅是打着抗议横幅，呼喊“法轮大法好”的口号，江泽民就已经吓得魂飞魄散了。在德国期间，无论江泽民走到哪里，都有一辆救护车紧随其后，似乎担心江随时会晕过去。以致江泽民参观德国大众汽车公司的时候，大众汽车公司干脆赠送给江一辆救护车做礼物。

这一次，江泽民看到法轮功数千人的抗议规模自然更加惊恐。

为了防备法轮功，从10月22日至25日，江泽民不惜每天20万美元的房费，几乎包下了美国休斯顿“洲际”（INTER CONTINENTAL）酒店所有的485个房间。

25日，江泽民期盼去布什农场的日子终于来临了。但由于江的身体突然发生状况，车队只好临时绕道中领馆休整，世界瞩目的江布会面居然被推迟了半个多小时。布什以非常守时而出名，江的姗姗来迟很让布什受不了。据当地报纸Houston Chronicle在第二天的报道中透露，布什在冷风中等待着，焦急地看了一次表，指着旁边的池塘说：“我们还不如去钓鱼！”

但布什夫妇毕竟是有教养的主人，当江泽民和王冶坪抵达后，布什和夫人劳拉立即前去欢迎。

江泽民下车后，布什夫妇握手寒暄：“你好吗？”王冶坪随后下车行动迟缓。布什握手后还礼貌地拥抱了王，劳拉轻声说道：“欢迎你来到我们家！”四人合照完毕，江却全然不顾王冶坪和布什夫妇，迫不及待地独自走进了大门。看到王冶坪步履艰难，布什夫妇立即迎过去，一左一右地扶着她慢慢走。此事在当地被引为笑谈。

江泽民让中领馆花钱雇了很多学生前来欢迎他。实际上，他根本没拿这些装点门面的学生当回事。江泽民到访期间，休斯顿大雨倾盆，天昏地暗，怪云翻滚，当地人说这种低温天气在那个季节是十分罕见的。

中国学生们手里拿着小旗，饿着肚子，从早上四点就开始集合，然后演练欢迎口号和挥动旗帜的姿势。每次七、八个小时的漫长等待，但每次的结果都是江泽民从偏门溜掉，根本就不见这些来欢迎他的人。从芝加哥机场到芝加哥酒店，从休斯顿机场、酒店到维克（Waco）机场，江泽民一直不见踪影。雇用这些学生的真实目的不过是为了平衡数千法轮功抗议的声势而已，江泽民根本不敢和法轮功学员打照面，整个行程可以用抱头鼠窜来形容。尽管如此，江泽民还是不得不无奈地面对法轮功无处不在的队伍和旗帜。

7. 寻找退路

2002年，镇压法轮功的形势已经不同了。法轮功对“自焚”伪案的揭露越来越深入，甚至在国内直接插播，民间和官员反对镇压的声浪也越来越强，江泽民这一年面临下台的巨大压力。而法轮功的抗议却更声势浩大，如影随形。

芝加哥被起诉之后，江泽民知道自己在国际上已经开始失败，已经不得不开始考虑妥协了。

文革结束后，1976年打倒“四人帮”后发生过一场追查。那些迫害过中共高干及其子弟的军人受到内部清理，一批人被押解到云南秘密处决，对被清理的这些人的家属只是宣布“因公殉职”。当时的北京公安局局长刘传新则在追查开始之前就畏罪自杀了。

江泽民通过美国的亲信试探法轮功口风，提出可以像文革一样枪毙一些打死法轮功学员的恶警来偿命，换取法轮功不起诉，还说可以比文革处理得更严厉些，可以死多少法轮功学员就枪毙多少警察。

但这种交换条件并不公平，也不合理。江泽民几年来动用国家四分之一、最厉害时动用三分之一财力镇压法轮功。江甚至在法国私自宣布法轮功为“邪教”后，还让全国人大量身度造地修改了法律，这并不是警察所能做的。劳教所里恶警打人时常说的一句话就是“江泽民叫我干的”。所以，真正的罪责就在江泽民。事实上，江泽民对法轮功的镇压不但一直没有停止，而且要求迫害更加隐蔽、更加残酷。江对那些恶警只是利用。如果把恶警当作替罪羊抛出来杀掉就可以开脱江泽民的罪责，江会毫不犹豫地这样做。

8. 十六大“军事政变”

为了出访美国，江泽民把中共十六大召开的日期从9月份一直推迟到了11月。

2002年的前半年，江泽民已经在为十六大可能退位而揪心，当年他逼乔石退休时没有想到今天他要为此付出高昂的代价。

江泽民退下有一块主要的心病，就是政协主席李瑞环。外界让李留任的呼声特别高，一来他无论走到哪里都明里暗里地敲打江泽民，特别得民心；二来李瑞环没有公开发表过镇压法轮功的言论，这都令江泽民不安。让江泽民为难的是，对付李瑞环不能再用对付乔石那一手，因为他还没到70岁划线的退休年龄。如果他还在十六大政治局常委会里，常常提出和江相左的主张，那将对下台的江泽民构成极大的威胁，对江泽民要提拔进政治局的亲信执行江的主张也会构成阻力。所以江是不惜任何代价都要把李瑞环搞下台的。李瑞环本人倒对权力并不在乎，他甚至提出愿意陪江泽民下台。

政治局常委会、政治局进行了五次激烈的辩论并经表决之后，通过了关于江泽民全退的决议。李瑞环自然兑现了他的诺言，不再留任。

元老及政治局的成员们都松了一大口气。在他们看来，只要江泽民下台，什么就都好办了，所以通过决议时，给江泽民戴了不少高帽。江趁机提出要把自己的亲信送进政治局。大家居然也糊里糊涂地同意了。他们没有想到这件事情的严重性，十六大政治局及常委会里江氏人马占了多数，那江岂不成了政治局的后台老板？这种结果比十五大更惨，上一届起码江还受着李瑞环、尉健行等人的制约，江的一些提议并不是总能顺利通过。

按理来说，江泽民应该满足了。

十六大的常委名单里实现了江预期的那“三个大多数”的原则：第一、他所一手提拔起来的官员要占大多数，这样这些人出于感恩戴德，上台后不会反江，不会让江重蹈类似“四人帮”的覆辙；第二、贪污腐败分子要占大多数，这样他们出于维护自身利益的目的，不但不会反腐败，而且不会清算江泽民掏空国库、出卖国土、篡改出身、大搞裙带关系的罪责；第三、镇压法轮功心狠手辣血债累累的人要占大多数，这样法轮功才不会被平反，否则这些人自己也会面临一个被清算的问题。

但是江的内心依然极度恐惧。2002年10月22日，在美国被法轮功学员以“群体灭绝罪”告上法庭后，再过半个月中共就召开十六大，时间太紧迫，此时想推翻政治局的决定，继续留任国家主席已无可能。而法律规定“前任国家元首”不享有豁免权。

但是江的内心依然极度恐惧。在美国，他被法轮功学员以“群体灭绝罪”告上法庭，这种控罪是不能享有元首豁免的，智利前独裁者皮诺切特就是前车之鉴。但江泽民在位时还能用政治、经济和外交压力与美国交涉，甚至拿着“元首豁免”当台阶。然而此时离中共十六大召开只剩半个月，江泽民要想推翻政治局的决定继续留任国家主席已无可能。一旦元首位置失去，再提“元首豁免”就成了笑话，所以江唯一能做的就是攥紧枪杆子，保留军委主席之职，左右胡锦涛，干涉美国司法公正，以逃避审判。于是，江由曾庆红出面，找在十六大上应该退休的军委副主席张万年密谋江留任的问题，并告诉张，事成之后将让他当国防部长。

2002年11月8日，中共十六大开幕，江泽民不在新的中央委员会预选名单内。这意味着江不会进入新的中央委员会，不会担任任何党和国家的领导工作。全国上下一片欣喜，所有的人都认为江泽民这次真的彻底下台了。几位重量级的元老，例如万里，认为一切都按照政治局的决议在进行。

11月13日，在中共十六大主席团常委第四次会议上，被江泽民许愿当下届国防部长的张万年突然站起来用非常强硬的态度发难，提出了由二十名主席团成员（全部为军人）联署的“特别动议”，建议江泽民留任新届中央军委主席。

张万年在“特别动议”中阐述了五点理由：（一）有利于加强党政军在换届后的工作；（二）有利于军队交接工作的进行；（三）有利于在当前复杂的国际形势下，应付中美关系由于美国内政和对外战略而发生变化和突变；（四）有利于对台湾政局变化的决策处理，（五）有利于配合、协助新政治局班子工作的展开。

张万年发言后，被江泽民一笔勾销儿子十亿大案的李岚清、还有女儿成为江泽民人质的刘华清立即表示：完全支持“特别动议”。

在场众人这才明白事先密谋好的一场戏开演了，而他们全部遭到绑架。会场中顿时气氛非常紧张，有些人的脸都吓白了。

接着，根本不把胡锦涛放在眼里的张万年又逼胡表态。

会场里鸦雀无声，连呼吸声都听得见，大家都知道胡锦涛要不同意，当时就能被军人带走软禁起来。胡锦涛低声说道：“个人完全赞成张万年、郭伯雄、曹刚川等二十位同志的提议。”他想笑一笑，表示自己很高兴，可是据在场的人说，那表情比哭还难看。张万年用献媚的眼光投向江泽民，江那不易觉察的笑容把嘴拉歪到了一边，他满意地微微点点头。

接着，举手表决。

除李瑞环、尉健行、曹庆泽三人弃权，张万年等二十人的“特别动议”获得通过。

尉健行在会上就此表了态：从组织原则上接受通过临时“特别动议”，但从个人意志上，是反对的。以大会主席团常委会临时“特别动议”来否定政治局常委会、政治局五次讨论并经表决通过的决议，是不寻常、不郑重的，要承担历史责任。

这起突然袭击，是一次有部署、有预谋的、由军人出面、江泽民在背后策划授意张万年等搞的不流血的军事政变。藐视政治局决议，用卑鄙的手段逼着所有与会者就范，这对于流氓成性的江泽民并不算什么。江得逞后很快把对张万年的承诺忘到了一边，让张“解甲归田”了。到现在为止，一个个被江泽民当枪使的人都像张万年一样，提起江泽民就咬牙切齿。

当时请假未到的万里听到此消息后气得浑身发抖，拍案大骂江泽民，并愤然退出主席团常委会，以示抗议。

第二十章：躲非典四处流窜　保军权苟延残喘（2003）

1. 非典疫情

2003年，一起恐怖的非典疫情（萨斯，SARS）席卷全球。

萨斯蔓延近30个国家，8000多人感染，8百多患者死亡，造成三百亿美元的经济损失。中国的患者人数最多，香港和大陆的萨斯病例占全球总数的百分之八十。但外界质疑中共严重隐瞒了真实数字，而实际数字要比这高得多。

掩盖疫情为连任

萨斯最初于2002年11月在中国南方爆发。

那时正值中共召开十六大，江泽民关注自己保留中央军委主席一事，中国媒体被要求为这次大会创造良好的政治气氛，并经常重复江的口号“稳定压倒一切”。中共的中央宣传部内部刊物上明确地提到过，严重急性呼吸系统综合症（SARS），也就是非典，是被要求不予公开报导的事情之一。

全世界中文语系地区均称“SARS”为“严重急性呼吸系统综合症”，唯有中共定名为“非典”（非典型性肺炎），据说是为了减低民众的恐慌情绪。其实减低恐慌情绪要有具体措施，改个名字除了麻痹民众什么作用也不起。民众不了解真实讯息反而更易于听信谣言造成恐慌。这种自欺欺人的命名法说到底还是贯彻江泽民所谓“稳定压倒一切”方针的产物。

第一病例在广东被发现后，以江系人马李长春（政治局常委，时任广东省委书记）为首的宣传部门百般遮掩隐瞒，疫情逐渐蔓延至其它省。当李长春离开广东后，广东官员内部开始有不同意见。当有地方报纸报导萨斯疫情时，江泽民又急调浙江省委书记张德江为广东省委书记，直接控制广东省委宣传部长钟阳胜，多次下令禁止媒体报导疫情。到二月底三月初时，广东省委宣传部索性对各大报进行人事改组。一场大换血下来，广东媒体落入中宣部江系人马手中，在疫情报导上突然偃旗息鼓。

掩盖疫情是典型的掩耳盗铃，虽然消息可以封锁，病毒却无法封锁，广东的萨斯迅速蔓延开来。自2003年2月全球爆发萨斯疫情后，世界各地区几乎每天都在报导新增及死亡病例。而在萨斯发源地的中国，官方媒介一片沉默。

2003年3月初，全国人大、政协在北京开会时，有个爆炸性新闻，广东一位医生病情太重去香港治疗，很快死在那里。香港传媒才注意到萨斯已在身边，但为时已晚。从那时起，萨斯开始在香港蔓延。这下全世界都开始恐慌。因为香港是国际社会的经济和交通枢纽，也是人员和货物的集散地，每天不知有多少班飞机起飞和降落，不知有多少人出去又进来，要想追踪查访根本是不可能的，发病的还好跟踪，潜伏期的病人就不知有多少了。世界卫生组织（WHO）要求中共立即通报国内的萨斯发病情况和扩散范围。

3月26日，江泽民私人医生、卫生部部长张文康在世界卫生组织的压力下在北京首度公开疫情。但他只说广东一省有792人感染，31人死亡，对其他各省的疫情一概不提。胡锦涛要求地方政府与官员每天上报疫情，并不得缓报、漏报及瞒报。江的亲信张文康公然对抗胡锦涛说，中国没有法律规定必须每天上报疫情。许多观察家认为，这种有意地忽视造成疫情失去控制，从中国南方的广东省蔓延至20多个省市，包括首都北京及中南海。随着进、出国的人流，疫情很快扩散全球多国地区。

实际上，当时北美的独立华语电视台——新唐人电视台从2003年2月即开始发布警讯，报道和追踪SARS疫情，可惜由于大陆的新闻封锁，民众无法获知这一关系他们身家性命的重要信息。

相反，4月2日，官方媒体发表题为“非典型肺炎疫情已得到有效控制”的报导。第二天卫生部长张文康在中外记者会上说：“我负责任地说，在中国工作、生活、旅游都是安全的”。

但这时全国已经一片恐慌，各大城市刮起抢购中药板蓝根冲剂、绿豆、白醋、盐等风潮。许多中药价格一飞冲天，同时许多人开始戴口罩上街。有人填了首《卜算子》调侃说：“风雨送春归，非典迎春到，已是春光烂漫时，却戴厚口罩；戴也不放心，疯狂喝中药，待到中药脱销时，奸商丛中笑。”

危机到来时更凸现民众对政府宣传的信任程度。尽管江系人马指天发誓的说已经控制了非典，大批在北京的民工、学生还是选择了逃回家乡，亦有外国公司的驻华工作人员撤离北京。美国《华盛顿邮报》引述北京当地记者估计，自非典爆发，连日来已经有将近一百万人离开北京。报导说，近日北京的机场、火车站都是人头涌涌，挤满准备逃离北京的人潮。北京的大学校园愈来愈空，例如民族大学已有三分之二的学生离开。这种逃离实际上更进一步地把北京的非典带到了全国各地。

就在中国官方一再重申非典已经在中国得到有效控制的同时，中国人民解放军301医院退休外科医生蒋彦永向媒体发表书面声明，说中国卫生部门隐瞒真相。

蒋彦永说，到4月3号为止，单是被总后勤部指定为收治非典的309医院，已经接收了60个感染非典型肺炎的病人住院，其中至少有6人死亡。但是根据中国卫生部长张文康在4月3号公布的数字，北京只有12个有关的病例，其中三人死亡。这位现年71岁、被301医院返聘回来的外科医生在声明中说，他和许多一起工作的医生和护士对此感到非常愤怒。

两周后卫生部部长张文康即被免职，舆论一片哗然。

尽管江系人马一直对萨斯遮遮掩掩，但瘟疫无情。4月中旬萨斯闯进了中南海，撂倒了两个政治局常委：罗干和吴官正。吴官正最后一次露面是4月1日，罗干在4月12日以后几个月内都没再露面。该绝密消息被知情人透露出来后，江泽民非常紧张，官方媒体隔三差五说他们去了什么什么地方考察，实际上俩人都在萨斯病毒中苦苦挣扎。

在国际社会上，因为中共官方实行新闻封锁，隐瞒疫情，延误了防御病毒扩散的时机，造成疫情蔓延全球。90多个国家对中国停止签证。

中共对萨斯病最初的沉默和对相关资讯的封锁带来了灾难性的后果，使全世界赔上沉重的经济及生命代价，令各国震惊。

杀人灭口称“稳定”

在国际组织和舆论不断对中国政府处理“非典”疫情的方式提出批评之后，国家主席胡锦涛警告卫生部门官员不要隐瞒“非典型肺炎病例”。随后，胡锦涛和温家宝都开始在中国的电视上频频出现，走上防治萨斯的前线。

江泽民则在罗干、吴官正倒下后立即带领全家老小躲到上海。这时江氏人马都退到第二线，让胡锦涛、温家宝在北京第一火线上与萨斯交战，实际上就是借此机会要胡温的命。江一到上海就命令要用生命保卫上海。上海市委书记陈良宇叫苦不迭。萨斯摸不着看不见，杀人于无形，人怎么可能用生命与萨斯搏斗？

江泽民坚持所谓“稳定压倒一切”，所以无论上海有多少人因萨斯住进医院，官方公布的人数一直保持四个。有人说，“简直是开玩笑，我住的楼里就有五个人得非典。”后来，人数拔高到七人的原因是新患者中多了三个外国人，不报不行。直到最后疫情解除，上海公布的患者人数稳定保持在七人。这充份体现“三个代表”在稳定上海方面起到了作用。

在胡锦涛南下广东视察疫情半个月后，逃往上海躲避疫情的江泽民4月26日第一次在上海露面声称“中国控制非典取得了明显成效”。在抗萨前沿由于江系人马隐瞒撒谎及在疫情面前退缩，江泽民遭到人们的蔑视和憎恨。北大的学生在互联网上毫不留情地指责他：“跑到上海去避难了！怕死！”

但江泽民走哪儿哪儿萨斯疫情就加重。上海虽然层层下令要“用生命保卫上海”，但效果并不好。江看上海情况不妙，又跑到了辽宁、山东。5月底等萨斯情况稍好，江才偷偷溜回北京，但仍不敢回中南海，而是住在了玉泉山。有人笑说，面对萨斯，怕死的江泽民只有四处流窜，因为哪儿他都不会觉得安全。

从整个萨斯爆发的过程看，江泽民及其亲信自始至终采取的欺骗政策是导致这场灾难的直接原因，他们口口声声为维持“稳定”，实际上是维持自己权力的稳定，至于老百姓死多少人，他们是根本就不在乎的。

即使在萨斯疫情被公开之后，江仍然继续隐瞒萨斯疫情的真相。据美国《时代》周刊披露，4月22日，就在世界卫生组织专家抵达北京解放军309医院几个小时之前，309医院把40多名已经确诊的非典病人转移到一家旅馆；另外，在中日友好医院也发生了藏匿病人的情况——31名非典病人被匆匆塞进几辆救护车转移。打电话给《时代》周刊提供这一消息的女士说，中日友好医院的护士对此非常气愤，因为她们也和携带传染病毒的病人一起被关在救护车里。

中共内部传达了江泽民的命令，任何一个地方爆发萨斯，当地官员就地免职。于是地方各级政府官员都不敢将萨斯瘟疫上报，各自谋划策略，千方百计地“歼灭”和隐瞒萨斯，最普遍的手法是医院更改萨斯病人死亡通知单的死因。据知情者透露，为防止萨斯蔓延，院方还用药物给患者注射“安乐死”。一时间，各地区萨斯疫情成为当地政府的绝密情报。

广东省一位不愿意透露姓名的医生说：“萨斯病人没有具体的数据，北京给各地下达了指标，每个地方都有配额，大家根据中央的配额来上报数据，大家可以看到，中国公布的数据很整齐。”深圳公安一位专门处理萨斯死人的警察说：“因萨斯死者有巨大传染病毒，各地公安专责萨斯尸体的焚毁。”这位公安说：“北京允许深圳公布的死亡人数不能超过三十人，其实，深圳因萨斯死亡者远不止公布的人数。”

在广东、四川和东北三省等地，军队用“封村”的办法，封锁了很多萨斯瘟疫暴发的村落。其办法是：首先切断电话线、禁止所有人员离开、封锁消息。有一个村落被封村后，有人偷偷跑出来，结果被军队开枪打死。

大多被封村的地区，基本上是等待里面的人全部死光，然后大面积地消毒处理。中国深圳公安局一位警察说：“医院已不负责处理萨斯病人的尸体，这部份工作，由军队和公安系统接管，死者由部队统一销毁。”

据悉，截至六月底，仅东北地区就有一万人死亡。中共严密封锁消息，杜绝大陆媒体透露丝毫马迹。中国宣传部门有文件，要求关于萨斯等消息，须由新华社统一发稿，其他地区不能擅自刊登有关萨斯瘟疫的任何消息。在此之前，中宣部在全国整肃报刊，取缔报纸，防止“不听话的媒体”将消息泄漏出去。

自从2002年11月16日在广东发现首例萨斯后，在对待萨斯报导上中共高层就有两派意见，一派意见认为应该向民众公布，否则蔓延起来后果不堪设想。而江泽民扬言道：“以稳定求繁荣，不惜死200万。”江系人马直接掌管的中央电视台如何报导萨斯都由江泽民决定。被外界称为敢说真话的抗萨英雄蒋彦永很快被禁声，并受到军纪处分。

更荒唐的是面对萨斯疫情，江泽民和中共没有查找自己的原因，却把责任推给了无助的百姓，威胁要将“故意”传播萨斯病的人处以极刑。在政府的失职中，在惶恐的逃命中，又怎么能有“故意”传非典一说？在这个时候，江泽民也不放过一切可以用来诽谤法轮功的机会。6月9日，新华社竟然报导说法轮功学员要染上“非典”到全国传播，这话新华社自己也不会相信。外界估计，此举其实是在为江下令封锁疫情区并进行灭口提供保障，同时借此来严打法轮功讲真相的活动，而不是为解决萨斯的问题。

在萨斯事件中，江泽民再次表现了他胆小如鼠的性格和视百姓性命为草芥的冷漠本性。

2. 香港23条立法

2003年7月1号，中共庆祝香港回归6周年。出乎中共预料的是，就在当天，爆发了继89年“六四”事件百万港人走上街头之后最大规模的抗议活动---超过50万香港市民上街游行反对“基本法”第23条立法，并且要求普选行政长官和立法会。

几个小时前，中共外交部发言人还对记者说：“你刚才说有上万人（会参加游行），但这一事件还没有发生吧？组织者宣称要在下午3点游行。所以很难说有多少人参加。”

然而，真正参与游行的，远不止上万人，而是至少50万人。中共对香港民情的掌握完全失控。

“魔鬼在细节中”

1989年中国“六四”期间，香港百万市民走上街头支持学生民主运动，令北京恐惧香港成为所谓“颠覆基地”。中方在当时起草的香港基本法（即香港宪法）草案中加进一条规定，特区政府在必要时可以立法反颠覆（即第23条）。当时就有一些法律界人士提出异议，认为23条法律（亦称“国安条例”）与香港民主自由精神不相符合。

1997年前夕，中英联合联络小组就政权交接谈判期间，北京试图就23条叛国罪和颠覆罪进行立法，遭到香港各界和英国强烈反对。为保证政权顺利交接，北京公开表示，暂搁置基本法23条立法。

1990年4月颁布最后定稿的香港基本法第23条其实质内容有如下特征：
    1）条文规定在大陆内任何以国家安全为由被取缔的团体，其分组织在香港随时可以被取缔，港府无须任何独立调查。
    2）条文中有意偷换概念，混淆国家与政府的关系。在民主自由的国家，公民有监视、弹劾政府的权利，而在23条立法中规定反对政府就是反对国家。
    3）23条立法中授予警方的权力过大：如警方不需要有法庭手令可随时进入民宅搜索、拘捕，无需证据，警方的怀疑就构成证据。
    4）任何港府认为是煽动性的言论都可入罪，无论此言论是口头的、书面的、还是电子形式的；发表此言论的人有罪、听到的人有罪、知情不报者还有罪。
    5）如是香港永久居民，不管身在何方，都受此法律限制，如违反23条可被引渡回港；在香港境内的人，无论国籍如何（包括过境者和来访者），都受23条立法的限制。轻者一般入狱7年，重者终生监禁。

香港大律师公会认为：23条将使写日记甚至只是把个人想法写在纸上都成为犯罪行为；而所谓“隐匿叛国”罪，会“变相制造一个要普通人去报告叛国行为的责任”，结果是将许多无知、天真、及信任他人的人或是基于专业操守而不得披露秘密的人入罪。这样的立法草案，极容易制造冤假错案。香港著名律师胡红玉说，萨斯刚过，如果事关重大的公共卫生资讯被作为“国家机密”掩盖住，就牵扯到每个人的生死问题。

意在禁止法轮功

99年7月江泽民开始镇压法轮功。尽管江在国内竭尽迫害，而董对香港法轮功有所限制，可是毕竟面上在搞一国两制，无法采用与大陆同样专制镇压的手法。

香港是国际金融中心，也是国内人旅游的热门地。每天大量的游客光顾香港，时常能看到法轮功学员散发的真相资料，甚至在旅游点可以看到法轮功学员播放的戳穿“自焚”伪案的录像，这是江根本就不能忍受的。第23条立法被江认为是最能用来在香港根除法轮功的方法。

由于此立法涉及许许多多人的权利，打击面很大，而且在国际上也会成为焦点，直接影响香港的经济发展和特区政府形象。但是江已经顾及不了那么多，因为99年7月以后，江心心念念的事情就是镇压法轮功，在国内江可以杀人，在香港江只有靠强行立法。

人事启动

香港特首董建华是当年香港船王董浩云之子。董浩云曾拥有世上最大的运油船队，但董建华接手他父亲的生意，十年内就经营破产。1997年，董建华家族公司“东方海外”濒临倒闭，因为得到中共资助才渡过难关。因此董对中共极为顺从。

董先生成为行政长官，不是港人的选择，而是北京的选择。大部份港人更不希望董建华连任行政长官。

确实，董的命运不在他自己手里，而是看他对江有什么用处而定。董在职的几年，江没有捞到实质性的好处，相反由于金融危机，江在董身上投入不少。董此时岂能一拍屁股就走人？江早就盘算过这笔帐了，此时急需董为他办件大事。

2001年末董建华进京述职时，外界报导称“江对他和特区政府表达了毫无保留的支持，这些都为董连任奠定了坚实的基础”。

2002年初，律政司司长梁爱诗多次表示无意连任，但二月下旬梁爱诗被召到北京，由主管港澳工作的政治局委员兼副总理钱其琛接见，面授机宜。其后梁再没有表示退意。据了解，梁爱诗出身于中共地下党员的“爱党世家”，江安排组织要她留任，她当然要服从组织需要。

2002年7月1日在江泽民力挺之下，表现一塌糊涂的董建华继任特首职务。

果然，董建华的新班子刚刚建立，9月24日就以律政司主导匆匆发布港府决定，要求根据23条立法，而且第23条有关叛国及反颠覆等罪行的立法给予公众咨询只有短短的三个月，最迟于次年初公布一个更具体的方案，送交立法会讨论并立法。梁爱诗声称已经就此事同北京“沟通”。

逼陈方安生辞职

自镇压法轮功后，第23条立法就被江泽民提上议事日程，并不断给香港政府施压，要求港府尽快立法。但当时以政务司司长陈方安生为首的香港高官以还不必要和维护香港形象为由将事情搁置下来。

陈方安生向来作风敢言，被称为香港的良心。1997年回归时，陈方安生是香港最受欢迎的官员。不少港人相信，如果香港第一任特首由全民投票产生的话，陈方安生无疑是笑在最后的人。作为一个长期在民主制度下生活和工作的人，陈方安生深知信仰自由是一个最基本的权利问题，因此在镇压开始后，作为香港第二把手的她给了法轮功团体一个法制社会最基本的自由。但江泽民对此非常不满。江无法撤换陈方安生，就逼她辞了职。

如今董继任特首，律政司司长梁爱诗留任，保安局局长叶刘淑仪立功心切，上蹿下跳，形成铁三角，时机已经成熟。江要在香港大干了。

江希望采用的手法和其镇压法轮功初期很相似，就是一下子以铺天盖地之势速战速决。对于香港，为了日后不给国际社会留下说辞，江还是留了点象征性的3个月咨询，而对澳门这个不太被国际社会注意的地方，根本没有什么咨询期，直接立法。

江急于给香港念这个紧箍咒，完全忘记了一个事实。第23条条款恰恰是在“六四”时期，香港人民百万人两次自发地走上街头声援民主运动和谴责中共开枪杀人后，被塞进基本法的。现在江不仅仅是要镇压法轮功，而是在挑战整个香港七百万人的民主底线——江就是这样，要干什么坏事时，根本不计后果。

各界反对

23条问题引起各国政府、机构、非政府组织、以及宗教界、新闻界、海外香港人、法律界、学生、商界、台湾各界等公众极大关注。香港各界以及世界各地华人的反对声浪一直居高不下，且有愈演愈烈之势。香港民主人士和社会各界纷纷动员起来，向民众阐述23条的危害，向西方社会寻求支持。

2002年12月15日星期天下午，香港四十多个团体举行了自从97香港主权回归中国以来规模最大的一次和平示威游行，反对当局根据香港基本法第23条制定“反颠覆法”。游行总人数从香港警方估计的1万2千人到民间团体估计的高达6万人不等。但是不可否认，这是自从97香港主权回归以来，人数最多的一次示威游行。越来越多的港人开始意识到第23条立法对言论自由、新闻自由及人权等多方面的影响，开始走向街头，表达心声。

在海外各地的华人社区，各香港社团都举办了反对23条的活动，打出“守住香港就是守住良心”、“反对23条，还政于民”的标语口号，全球性抗议活动拉开了序幕。

“全球反对23条立法大联盟”于2002年12月4日在美国华盛顿DC成立，宗旨是：维护香港人权和法制。“大联盟”呼吁海外华人行动起来，共同为捍卫香港的民主和自由尽一份力，使香港这颗东方之珠继续放射光彩。该联盟网站几天就征集到9000多来自世界各地的签名反对23条立法。大联盟于华盛顿、洛杉矶两地举行集会，同步声援香港的大游行。“全侨民主和平联盟”各地的分盟、加拿大温哥华华人团体亦在当地举办活动，呼吁公众反对23条立法。

50万港人走上街头，震惊世界

7月1日，即在香港主权移交中国6周年之际，一般保守估计有50万香港市民在烈日下走上街头。人们抗议港府执意推动基本法第23条立法，声势远超预期，不仅震动香港，也震撼全球。

这次游行由40多个组织组成的团体“民间人权阵线”发起。游行自下午3时开始，到晚上9时30分才结束，历时6个半小时。据主办团体估计，游行人数超过50万人次，远远超过预期，部份媒体估计实际游行人数多达120万，香港警方则承认至少35万。广为接受的保守估计是50万，而香港人口只有680万。

几乎所有西方各大媒体和通讯社都不停地图文并茂报导此一大游行，香港多家媒体更以头版头条报导这一历史性事件。美联社形容示威人士是“愤怒和忧虑的香港人”。“美国之音”称上街游行抗议人士来自各行各业。《华尔街日报》批评港府无视民意，显示“香港式微”。《纽约时报》称数十万香港居民走上街头，以1989年天安门惨案以来最大规模的抗议行动，哀悼“香港即将丧失的市民自由”。

与此相对照的是，中国大陆多数民众当时几乎根本不知道这则震惊世界的新闻。中共封锁了几乎所有有关消息。听命于中共的凤凰卫视在7月1日当天只报导了6万人的“庆祝回归活动”，却未报导50万人的大游行，大陆所有媒体也对此只字不提。

香港大游行不仅震动国际社会，北京也为之震惊。香港各派政治力量因强大的民意开始分化。7月6日晚，自由党主席田北俊突然宣布辞去行政会议成员。同时，自由党发表声明，表态支持延后二读二十三条草案。

董建华原本打算立法会六十席中亲中共议席占了二十八、九席，自由党主席田北俊手里握有八席，做为行政人员，田北俊有义务服从董建华的命令，因此董自认为手里的铁票就已经超过三十六、七张，早已过半，因此根本不理民间的强大反对声浪，欲强行通过立法。然而田北俊的反戈一击，令董一下子丢掉了自由党八票，通过23条已经毫无可能，原二读程序不得不无限期延后。

对中共亦步亦趋的保安局长叶刘淑仪由于强力推动23条立法而民望甚低，而财政司长梁锦松私用公款买车被香港廉署报请律政司处理。7月16日晚，港府发表声明表示接受叶刘淑仪和梁锦松双双辞职。

此时，江泽民已是无力回天。

同年9月5日，看到强行通过第23条立法无望，香港特首董建华不得不假惺惺地表示，为消除社会对第23条立法的疑虑，决定撤回“国家安全（立法条文）条例草案”。

江泽民企图用香港23条控制法轮功、压迫港人的计谋彻底失败。但是，江却倒打一耙，赶紧推卸责任。江以胡锦涛掌管香港事务却未能向中央提供准确的香港真实民情而造成决策失误为由，把胡从香港事务的实权上拿下来，让心腹曾庆红全面处理香港事务。

港首董建华因为听命于江泽民而做出很多损害香港人民利益的事情，在香港声名狼藉。中共认为他已经没有什么利用价值，决定换新面孔来治港、迷惑港人。2005年3月10日，失去大后台江泽民的董建华被迫宣布辞去特首一职。

3. 苟延残喘胡江斗

2003年，是胡江斗非常激烈的一年。

2002年11月的十六大四中全会上，江泽民不得不交出国家主席和总书记的职位。但江泽民不甘心丢掉权力，指使张万年搞了个突然动议，挟枪杆子继续掌控军队大权。

江泽民给九个常委定下几个规矩，其中最重要的是九个人组成的政治局常委会为集体领导，没有核心，因为江不能容忍胡锦涛取代自己成为新核心。江的另一个重要指示是，小事情、一般事务，大家商量着办，而关键问题要江泽民拍板。这样即使江下台，胡锦涛也掌握不了权力。江对权力的欲望、对失去权力的害怕、对他人掌握权力的妒忌，非一般人可以理解。

排名之争

但这种领导方式被称为“不三不四”，因为既不是第三代，也不是第四代。更可笑的是党的总书记、国家主席胡锦涛是军委副主席，而普通党员江泽民是军委主席，党领导一切就成了笑话。对于中共高层的混乱状态，一家海外媒体比喻道：江泽民继续执掌军权给中国带来不同寻常的权力分配，就好比克林顿已把总统大权交给了布什后，他还临时地呆在美军总指挥的位置上。

中共内部对于十六大之后的媒体公开排名到底应该江前胡后还是胡前江后争吵激烈。这样的两个权力中心，让江泽民心里感到极度不安，因此一直想方设法采取各种办法争夺权力。

江死命提拔将军，明着挑衅，公开江前胡后。十六大之后的一段时间，无论任何时候都是江前胡后。这倒不是高层把他抬到这个位置，而是心里发虚的江要做给国际社会看：我还是中国真正的实权者；做给美国政府看：有事还得通过我才办得了。

但胡有元老的支持，也在暗中使劲，江哪壶不开他就想法去拎哪壶。2002年底，胡锦涛亲自主持新一届政治局成员的第一次集体学习，邀请专家讲解宪法就是一例。胡用宪法来为自己的权力地位提供支持，也暗示江泽民不遵守宪法。胡锦涛不明着说，但在座的人都心知肚明。

2003年元旦前夕，在江泽民的提议下，中共中央政治局召开组织生活会，憋着火没地方撒的上届政治局委员也出席了会议。江泽民想通过这次会议讨好卖乖，平息人们普遍对江继续死抓军权的不满。会上江称：又是一个五年了，大家解开“结”，互通一下，还是好的。没想到结果会议炮声隆隆，火力集中轰向江泽民。李瑞环等指江五年来从不听不同意见和反对意见。会上各位对江提出了六个方面近四十条意见，其中包括：专权、搞独裁、个人崇拜，为自己树碑立传，到处作秀，严重损害中国的国际形象和民族尊严等等。会上还质疑江泽民已经是普通党员，为何有关党、政方面的重大决策，都要送江办（即江泽民办公室）审阅，为何在党内文件、通报及中央、地方党政机关报把普通党员江泽民列在总书记和其他政治局常委名字之前。最后一致决定，以后江胡排名要改为胡前江后。

自2003年1月1日起，中共党内文件、通报上，都改由胡锦涛放首位，江泽民居次位。江泽民对此非常恼火，自1月1日到1月20日江就没和胡一起出来过。1月21日江和胡一起出来参加中央军委举行的慰问演出，江泽民硬是借此机会走在胡前面。

穷途末路无人理

江泽民为了保住自己的权力，继续抬出“三个代表”。

2003年2月12日至18日，江泽民在中央党校给新当选的中央委员、候补中央委员，以及中央、国务院的部委领导举办“三个代表思想”集训班。

但令江泽民生气的是，集训班的有些高官不但没有盛赞“三个代表”，反而指责说：不解决、处理好党的监督机制和党的建设，而空谈体现三个代表、贯彻三个代表要求，都是在消耗时间，根本不能解决党内什么实质问题。还有的学员直指江泽民说，三个代表思想是2001年才提出的，却宣传为1949年建国以来、十三届四中全会十三年以来，党“始终贯彻三个代表要求”，这是当着六千万党员、十三亿人民在讲假话。这些学员都是中共新班子的高级干部，他们对“三个代表”的态度，其实就是对江泽民的态度。

3月15日，在“橡皮图章”人大的等额选举中，留任国家军委主席的江竟有98票反对、122票弃权。可想而知，如果是“差额”选举，他注定选不上。江泽民对此感到非常沮丧。

2003年3月18日，江泽民还能够控制的新华网在江的授意下，特意公布了几封外国元首祝贺江续任军委主席的名单，其中包括刚果（布）总统萨苏、纳米比亚总统努乔马、沙特国王法赫德、乌拉圭总统巴特列，以此来为江壮声势。

但有意思的是，过去和江有来往的美、加、英、法、俄等西方大国的元首，没有一个给江留任军委主席发贺信。江泽民常说要带胡一程，送胡一程，炫耀自己对处理外交事务有独特手法，意思就是中国缺了他不行。但江权力稍微一失，就已经没有人把他当回事。这使江泽民感到颜面扫地，愤恨不已。

潜艇事件搞安插

2003年5月2日，中国海军一艘常规动力潜艇在内长山以东中国领海进行例行性训练时失事，艇上70名官兵全部遇难。

关于海难原因各种报导都有。中共公开报导先说是机械故障，后又说指挥操纵不当造成。然而潜艇拖回港口后发现艇身完好无恙，而且70人是在极短时间全部突然窒息死亡。海外军事专家认为，每艘潜艇都设有逃生舱让艇内成员避难，但今次灾难中竟无一人可以成功逃离潜艇，令人感到惊讶。另有军事评论员分析指出，辽东半岛出海域水深约一、两百公尺，对潜艇来说只属浅水域，即使出现机械故障，潜艇也能维持一段时间，不至于会造成70名官兵死亡。因此，此次事故显得颇为蹊跷。

后来据中共海军知情人士透露，潜艇事故是一个即将退役的海军军官以同归于尽的自杀方式来报复江泽民削减军队的措施。江要清洗掉老军头在各级的影响力，安插进自己人，所以要给军队换血。这引起众多退伍者的不满，最终致使北海舰队出了这么大的事。

那天潜艇原本官兵配制为五十七人，出事前北海舰队刚好派了一位大校副支队长上艇巡视，多带了十二人上艇，那位即将退伍的海军军官认为这是报复最好的机会。等潜艇驰离青岛海军基地后，他突然关死进气阀，导致全艇缺气，与那69人同归于尽。

但出事后，江不但一句自责的话也没有，反而把海军司令员石云生、政委杨怀庆、北海舰队司令员及政委四人全开了，都换上对自己表忠心的人。现在的海军司令张定发就是江泽民借此机会安插上的，并送进中央军委会去监视胡锦涛。

江泽民控制的新华网北京6月13日配合发布消息，海军361潜艇失事原因已查明，是由于“指挥操纵不当”造成的。但为什么会指挥操纵不当却没敢说出来。

在要对难属进行慰问的时候，江泽民不忘打击胡锦涛。江专门叮嘱手下人一定要请到胡锦涛，因为胡是中央军委副主席——江泽民的重点在“副”字上。

于是人们看到了这样的报导，“中央军委主席江泽民，中央军委副主席胡锦涛、郭伯雄、曹刚川，5日在大连接见了海军361号潜艇遇难官兵亲属代表和所在部队代表。江泽民代表中央军委……”江俨然又得到了民心、军心，排名挤到了胡锦涛前面。但这一招也显得很愚蠢，因为这样江更加无法逃脱事故的责任。

借“神五”为儿子抢功

2003年10月15日9时整，耗资190亿的“神舟五号”载人飞船在酒泉卫星发射中心发射升空。

没发射前，江泽民说要由吴邦国和曾庆红陪同亲去发射基地，要第一个和宇航员热线对话，不让胡锦涛出风头。但计划不如变化快，临去前江又病倒了，结果还是成全了胡锦涛。胡不但到现场观看，而且在发射升空后发表了讲话。而江泽民却延迟到第二天才有力气给总指挥李继耐打电话表示祝贺。

但是，“神舟五号”爆出了一个最大冷门，江泽民的大儿子江绵恒居然成了“神舟五号副总指挥”，在两个功臣榜上出现，分别排行第二和第四。党的喉舌之一《光明日报》在10月17日更是利用“神舟五号”大树特树江绵恒，让各界震惊不已。

江绵恒1991年6月在美国费城Drexel大学获得电机工程学博士学位，后在美国惠普公司工作。1993年1月江绵恒回到中科院上海冶金所，1997年7月就被提升为上海冶金所所长，两年之后于1999年11月乘火箭飞任中国科学院副院长。江绵恒短短六年就从一个普通的科技人员跃升为中国科学院副院长，这一切都是江泽民特意安排的。

中国载人航天工程指挥部是负责“神舟五号”发射的最高机构，由中央军委委员、总装备部部长李继耐上将担任总指挥。其他四名副总指挥除了江绵恒是外行之外，皆为资深专家，包括总装备部副部长胡世祥、中国航天科技集团公司总经理张庆伟、国家航天局局长栾恩杰。

江绵恒则既没有载人航天工程的专业知识，更没有实践经验。江绵恒无心科研，整天琢磨的是如何能够利用江泽民的权力把国库的钱转移到海外，如何能够搞到最先进的网络屏蔽技术对国内百姓封锁真实资讯，如何能够再往上爬，以及如何延续江家王朝的寿命。

江泽民极贪权，也极其害怕失去权力，没有自己完全信得过的人掌权，江是放不下心的。现在面临全面交权，江的担心更重了，也更希望稳住权力，而权力在儿子手里江才感到最靠得住。因此，尽管怎么也轮不到江绵恒当航天工程副总指挥，江泽民却厚着脸皮把儿子硬塞进去，以图一旦时机成熟，让江绵恒掌控军队大权。

事实上，江长期以来一直把自己的儿子亲戚都往核心部门安插。大儿子江绵恒控制科学院技术部门，监控中国电信、国际网络，技术、金钱一把抓；小儿子江绵康坐火箭跑到南京军区当少将副政委。在党内外、国内外要求江交出军权的强大压力下，为了控制军队，江一心想的就是如何把大儿子江绵恒也往军队里塞。所以，“神五”一上天，江家父子就迫不及待地要伸出长手摘桃子了。

与此一脉相承，2003年，江泽民为了进一步抓权，还提议死党和情妇陈至立参加国家军委、国防科技、教育有关工作。但军队的高级将领都很看不起陈至立，背后给她起的绰号是“婊子陈”。在中央政治局常委讨论时，江的提议因分歧大而被搁置。

在面临下台之时，江泽民动作不断。但无可奈何花落去，江泽民的权力没有能够保多久就在更不光彩的反对声中失去了。

（待续）


参考资料连载

参考资料连载：《江泽民其人》（十一）

【明慧网2005年6月23日】（接前文）

第廿一章：全球起诉风云激荡　法网恢恢无处可藏

自从江泽民在芝加哥被起诉之后，江泽民每天所思所想的重心就扑在了如何应付法轮功在海外的起诉上。

江命令下面人要“不惜一切代价阻止法轮功的起诉成功”，所以他在经济和军事上的考虑都以应付法轮功为第一要素。江愿意牺牲巨大经济利益以换取美国政府干涉诉江案的进行。江还向中共驻美国大使馆偷偷派出了一个27人的工作小组，专门研究美国参众两院议员的个人兴趣爱好，想对症下药拉拢他们为自己的诉讼案求情。

但偏偏天不从江愿。到2005年6月为止，全球已有29个国家35位律师组成了全球公审江泽民集团的律师团，在15个国家和地区提出了针对江泽民的16个诉讼案。如果把对江泽民和另外22个中共官员的起诉包括在内，共有47个以上的诉讼案，堪称二次世界大战之后人类人权史上一桩最大的国际人权诉讼。

为此，在本章有必要对这一最让江泽民头痛而又影响深远的诉讼案作一次比较全面的回顾。

1. 第一桩起诉江泽民案

2000年8月，香港居民朱柯明、北京居民王杰在北京向中华人民共和国最高检察院寄出申诉状，控诉江泽民、罗干、曾庆红非法取缔和镇压法轮功。这是第一起诉江案。此诉状经挂号信寄达高检后，被告江泽民、罗干亲自下令逮捕原告。两名原告在诉状递交两周后在北京被捕，其中王杰已于2001年被迫害致死，朱柯明被秘密判刑五年后一直被关押在天津茶淀监狱。

1999年法轮功遭到江泽民一伙的全面迫害后，朱柯明与王杰从书店买来有关法律书籍，分头查找法律条款、撰写申诉事实与理由，并在2000年7月左右写成致高检的申诉状。诉状指控江泽民（时任国家主席、中共总书记、国家军委主席）、罗干（时任国务委员、政法委书记）、曾庆红（时任政治局候补委员、书记处书记、组织部部长）迫害法轮功，“严重败坏了国家声誉和社会道德，破坏了国家体制、宪法及法律”。8月25日，朱柯明与王杰从位于北京长安街的一家邮局向最高人民检察院寄出了申诉状。

江泽民和罗干知道此事后气急败坏，立即指示作为重大案件展开大搜捕。因为朱柯明曾在北京燕山石化任外贸经理等线索被发现，9月7日，在诉状寄出两周后，北京市海淀区及房山区身着便衣的二十多名警察在一名副局长的带领下于晚间11点左右包围了朱柯明、王杰当时借住的寓所，朱、王两人不幸当场被捕。

江罗发泄私愤

朱柯明、王杰二人9月7日被捕后便不再有任何消息。经关心他们的法轮功学员及朋友通过各种渠道多方打探，方知二人“是江泽民、罗干直接抓的”，“任何人不许过问，不许讲情”。

朱柯明和王杰被捕后，江泽民和罗干没有什么要问的，只是要发泄私愤。于是，公安对朱柯明和王杰没有审讯，只有猛烈殴打与酷刑，但二人毫不畏惧，宁死不屈。身为中国大陆公民的王杰受到的迫害尤为惨烈。

2000年11月30日，北京市中西医结合医院在给王杰的《诊断证明书》上写道：“于2000年11月24日至2000年11月30日住院治疗，共7天。出院诊断：慢性肾功能不全、慢性肾小球肾炎。”这些问题都是酷刑折磨所致。此时王杰的体重已由被抓时的70公斤降至50公斤。

2000年11月30日，王杰的亲属接到通知，将王杰接出“保外候审”。据知情者介绍，当时王杰已经完全意识不清、大小便失禁、需要隔天洗肾一次。记者看到另一张医院单据上写道，从2000年11月30日至12月16日，王杰在首都医科大学附属北京友谊医院住院16天，费用结算为9806.98元，其中相当大一部份为肾透析所用。

王杰在北京友谊医院期间，警察每天在医院监视，王杰身体一直没有起色，也没有开口说话。后来警察同意亲属接回家用中药调养，但条件是“候审”，以便王杰身体好转了再抓回去继续迫害。

“最痛苦是警察用膝关节磕我肾脏的时候”

王杰被接回家后情况有所缓解，但仍然身体动不了，更不能走动。家人问及在里面受了什么苦，王杰不答，只是流泪。

2001年4月中下旬，王杰在好心人的帮助下转辗来到海外。同年5月2日，王杰出现失去正常记忆的症状，呼吸困难，身体极度虚弱。有人从明慧找来法轮功学员受迫害的文章（其中提到被恶警灌水、烟烫、冷冻、殴打等），以及密勒日巴佛苦修的故事鼓励王杰。一天，王杰忽然开口说道：“这些我都受过。”王杰曾问身边的一位学员：“你知道渣滓洞吧，渣滓洞的刑罚我都受了。”该学员问：“打你的时候，有没有过一点儿害怕？”本来不爱说话的王杰听了立刻瞪大眼睛：“可能吗！”意思是根本不怕。

王杰脚腕处被铐得露出了骨头，伤口很久才愈合。王杰说，警察常使用的一种酷刑是用东西将人裹起来狠打，因为这样打看不出外伤。

友人曾问王杰：“王杰，最使你痛苦的时候是什么？”王杰回答：“警察用膝关节磕我肾脏的时候。”王杰被抓进房山拘留所后，每天都受到毒打。警察受命于江泽民和罗干，无意问话，只是一味毒打。就在恶警用膝关节猛磕王杰的肾脏之后，王杰昏迷了一个月，经抢救才又苏醒。

在最后的日子里，王杰出虚汗、吐血，有时只吃一两口饭血就喷出一两米远，喷出的血呈番茄汁状。知情者回忆这段情况时说，医学上认为这是伤到中枢神经才会出现的症状。王杰的身体极度虚弱，夜间睡觉时为了维持呼吸，竟然需要慢慢解去内裤，以减轻腰间松紧带造成的些微压力。但是，他一直默默地、坚强地忍受着痛苦。2001年6月18日深夜，王杰倒在洗手间的地上，没有再苏醒过来，时年38岁。

2001年2月，朱柯明的家人曾接到通知，让去房山接人。然而当家人到了房山，警察却说人已经被接走，没有说被谁接走的。

2001年4月，朱柯明的家人再次接到通知，得知朱柯明已被秘密判刑五年，转移到天津茶淀监狱。直到现在，每天都有警察在朱柯明身边监视，朱柯明被狱方称为“全监狱最后一名”，因为他不但坚决不接受洗脑转化，而且每月都写上诉书。

警察说只要他写“四书”（保证书、悔过书、决裂书、揭批书）就可以出去，但朱柯明坚持信仰，毫不妥协。朱柯明写的上诉书，狱方并没有为其递达应该收件的有关部门。

从2001年8月起，香港与美国法轮功学员曾多次努力，呼吁释放在北京被捕的香港居民朱柯明，美联社、BBC监察、法新社、《苹果日报》等海外媒体都曾予以报导。

2. 江最恐惧的诉讼案

江泽民最恐惧的是2002年10月在美国芝加哥被提起的诉讼案。

在中国大陆，江泽民集党政军权力于一身，国内百姓没有办法对他怎么样。像朱柯明和王杰这样勇敢的法轮功学员能提出诉讼，但最后遭到的却是残酷迫害。于是，人们开始在海外寻求起诉江泽民。

为什么可以在美国起诉江泽民

江泽民向来喜欢在西方做秀，显示自己开明形象。江性格上也是色厉内荏，外强中干，他可以不在乎国内人的看法，但却非常在意国际社会的态度。江泽民虽然在国内大肆镇压，但在国际上从来都一口否认迫害的存在。当国际视线对这场迫害开始关注时，江泽民就把迫害转为极其隐蔽的方式、在法律幌子的掩盖下继续进行。如果法轮功学员能够在国际上以法律的方式对迫害真相进行有效的曝光，让国际社会了解这场残酷迫害的实质，将对江泽民及其党羽产生强大的震慑作用。

江泽民想在海外诋毁、打压法轮功的急切心态，可以从美国著名的《华盛顿时报》2001年3月9日披露的一则故事一窥端倪。报导说不久前三位中国资深外交官访问了华盛顿。这三位分别是前驻美大使、前外交部副部长朱启祯，前驻美大使、前驻联合国大使李道豫，以及前驻加拿大大使张文朴。按照白宫国安会官员事先估计，三位前大使要谈的是美国对台军售、美国将在联合国国际人权大会上提出谴责中共人权纪录的决议案以及美国国家导弹防御系统等问题，美国国家安全顾问赖斯原本也准备就这些问题与三位大使交换意见。不料，双方刚一落座，一位大使就拿出事先准备好的一份稿子开念，内容是中国政府对法轮功的声讨，宣读了二十分钟。报导说，赖斯对北京官员的这番说教相当恼火，等对方念完讲稿后，就匆匆结束会晤，愤然离开。江泽民在海外尚且搞得如此肆无忌惮，在国内对法轮功的迫害就更不用说了。

民主自由是美国的立国之本。当年的清教徒为了躲避宗教迫害，追求信仰自由而来到了美国，因此美国对宗教自由和人权价值很看重。美国的开国之父们如麦迪逊、杰斐逊等都写过大量文献，阐明人民应享有宗教信仰自由和其它一些不可剥夺的权利。1789年，在美国开始构建联邦司法系统的时候，国会参众两院就通过了《异域侵权索取法案》，允许在美国的律师对外国人在海外的某些违法行为进行求偿。1992年，美国参众两院全票通过《酷刑受害者保护法案》，允许美国的法院对种族灭绝罪、酷刑罪和其它反人类罪行进行审理。无论犯罪者是否是美国人，也不论犯罪行为是否发生在本土，只要犯罪者踏上了美国的土地，就可以成为被告。例如菲律宾前独裁者马科斯逃到美国夏威夷后，于1988年10月21日被美国联邦大陪审团在纽约曼哈顿立案，起诉马科斯夫妇犯有诈骗罪。其他一些民主国家也有类似的法律。

群体灭绝罪

在江泽民对法轮功的迫害中，完全违反了中国的法律，也违反了国际公约。如联合国大会1948年曾通过《防止及惩治残害人群罪公约》，其中规定：蓄意全部或局部消灭某一民族、族裔、种族或宗教团体，构成群体灭绝罪。对此类犯罪，无论犯罪者为依宪法负责的统治者、公务员或私人，均应受到惩治，任何人不能享有豁免权。对此类犯罪实行的是“普遍管辖原则”，也就是即使该国非犯罪行为地，行为人或受害人不具有该国国籍，该国都可适用其国内法规来惩治此等犯罪行为。

因此，对江泽民的诉讼具备充足的法理基础。美国的两个法案，为法轮功学员在美国对江进行起诉提供了条件。2002年10月，在江泽民访问芝加哥期间，法轮功学员成功地完成了递送传票的程序，把江泽民告上了美国法庭。

法律的震慑

芝加哥诉江案是一个具有里程碑意义的起诉案。在案件上诉到美国各级法院的过程中，全世界都知道了江泽民对法轮功所发动的群体灭绝和酷刑迫害。

同时这起诉江案还掀起了全球起诉江泽民的连锁反应。控告江泽民的诉讼案在世界各地此起彼伏，世界各国的30多名律师一起起诉江泽民。这么多的律师共同起诉同一个人，这在世界的历史上、在法律史上还没有过先例。

诉江案在中国产生了巨大的冲击，许多在各种部门机构参与迫害法轮功的政府官员们不得不停下来认真思考他们在干什么。他们知道，总有一天，参与这场迫害运动的人会遭到相同的被起诉的命运。

诉江案既符合美国的利益，同时也符合中国的利益。美国的《独立宣言》向所有人保证享有信仰自由的权利、免受酷刑的权利、免受奴役和反人类罪的权利，因此，及时阻止江泽民所犯的群体灭绝和酷刑罪行，符合美国的立国原则。同时，这也维护了中国人民与生俱来的权利，符合中国人民的利益。

中国并不等同于中共。许多中国人不理解这点是因为被中共洗脑宣传所蒙蔽，忘记了那个具有强大精神、文化和道德根源的中国。真正的中国人不会纵容文化大革命、天安门屠杀和对法轮功的镇压。从这个意义上说，这个诉讼案和真正中国的道德精神原则相一致，具有强大的道义力量。

另类较量

诉江案除了江在芝加哥的三天行程中的较量外，还存在着另类较量。

在2002年10月江抵达芝加哥前夕，芝加哥第四行政区区长布理克温科在市政议会上提出一项支持法轮功的决议案。该决议案强烈谴责了由江一手发动的对法轮功群众的残酷迫害和犯罪，并且要求美国政府调查中华人民共和国政府及其外交官对修炼法轮功的美国公民和居民以及支持法轮功的美国官员进行骚扰的非法行为，诉诸于法律乃至驱逐其出境。随后，芝加哥市议会人际关系委员会举行了听证会，结果该决议获得全体通过并拟提交市政府议会。2002年11月6日上午十时，芝加哥市长戴利及全体市议员汇集在芝城市政府议会大厅开会，这项决议案在大会上宣读后获得无异议全体通过。

届此，这项与江访美同期进行的决议案，为江的芝加哥之行划上了一个后效深远的句号。但是，另一场较量才刚刚开始……

在2003年夏天的一天，一位老年人正在芝加哥中领馆前打坐。有一辆计程车在老人面前停住，车内下来一个人，把一封信放在老人前方就走了。老人看不懂英文，晚上，懂英语的朋友才发现这是一封由中国驻芝加哥新任总领事徐尽忠亲笔签名写给伊州议员的信，信中要求议员们不要支持在芝加哥审理的诉江案。当地议员很同情法轮功在中国的遭遇，而且知道每天在领馆门口炼功。这样，大使馆写给议员的诬蔑信就这样被转交到这里，作为日后法轮功提起诉讼的证据。

2003年6月10日，38位美国国会议员以“法庭之友”的名义，向法庭递交了支持诉江案审理的辩论书，针对国务院司法部向法庭提出的终止该诉讼案的提议，表达了不同的看法。对于被告江泽民是否能享有“元首豁免”免于被起诉，美国议员“法庭之友”强调，《外国元首豁免法》确立的基本原则，是这类诉求不应再通过因迫于强大政治压力而采取的外交途径来解决，而应基于法律标准由法庭来解决。

此案件给中南海带来巨大震动。中共利用外交途径向美国和其他国家透露“江愿意付一切代价阻止此案成立”，要求美国动用“元首豁免”条款中止此案。一些国家政府机构官员透露，中国外交官员转达北京对江在美国起诉案的意见时“非常紧张”，生怕出错，竟是掏出公文逐字逐句念出北京的“态度”。据一位中国大使馆的官员私下透露，国际有关起诉江的报导和法庭开庭的资料，大使馆被要求立即报送北京，中共政治局常委们需要马上阅读。

3. 二战之后最大的国际人权诉讼

尽管江泽民愿意付一切代价阻止诉江案，但世界各地的诉江案却越来越多。到2005年6月就有15个针对江泽民的诉讼案，加上对江的党羽的追究，共有47个以上的诉讼案，成为二战之后最大的一起国际人权诉讼。

这些起诉案得到了世界许多著名律师和学者的支持。

在德国，曾把阿根廷前独裁者推上法庭的著名刑事法律师沃尔夫岗•卡莱克，于2003年11月帮助法轮功学员以群体灭绝罪、反人类罪和酷刑罪指控中国前国家主席江泽民在镇压法轮功中犯下的罪行。

在比利时，国际著名人权律师乔治•亨利•波提代表法轮功学员递交了控告江泽民的刑事诉讼，他本人因控诉前智利独裁者奥古斯特•皮诺切特而闻名于世。

在澳大利亚，名画家章翠英女士起诉江泽民的计划得到了当今著名的人权律师、联合国赛拉利昂特别法庭主席杰佛里•罗宾逊的帮助。

曾就中国制定刑法条款提供咨询、美国最有威望的律师之一阿兰•德希维茨认为，江不享有国家元首豁免权。他说，如果国家元首他们亲自下命令采取群体灭绝行动，而且他们对局势有权力控制的话，没有人能因为他是国家元首而避开司法公正。很显然我们都知道前南斯拉夫独裁者米洛舍维奇正在海牙国际法庭受到审判，他实质上曾是国家元首。假如希特勒还活着的话，他也会在纽伦堡以国家元首的身份被起诉。

美国著名人权律师莫顿•斯凯勒教授表示，“江泽民的酷刑和群体灭绝罪，不仅违犯美国法律，违犯基本的国际法，也同样违反中国政府的法律。因此，诉江案针对的是江泽民个人的犯罪行为。诉江案可以看作是世界人权运动的一部份，这种诉讼的意义在于，在世界范围内建立这样一个基础，即任何官员如果犯下严重侵犯人权的罪行，如酷刑和群体灭绝罪，都要负刑事和民事责任。”

4. 被苏格拉底深深吸引的律师

全球公审江泽民律师小组拥有许多世界一流水准的专业律师。一旦江泽民和他的党羽出现在海外，可能等待着他们的就是一张传票。这些律师们是怎样走到一起来的呢？这后面还有许多鲜为人知的故事，这里只举一个例子。

芝加哥诉江案的律师泰瑞•玛什拥有多个学位。她在攻读文学博士时的题目是古希腊著名哲学家苏格拉底的研究。泰瑞会讲多种语言，她当时研究所用的语言是希腊语和拉丁语。她甚至还学过梵语（古印度语）。

泰瑞毕业后到了加州大学圣地亚哥分校教书，主要教比较文学和经典文学。她的课程是苏格拉底、圣•奥古丝蒂、荷马（史诗作者）和古希腊妇女。她的住地离海边只有两分钟路，生活舒适、悠闲。

不知为什么，泰瑞总觉得不能安于舒适的现状。她开始攻读法律和政治。在徘徊了几年之后，她倾向于选择法律。到底是继续做教授还是做法学院学生？她还是没有下决心。

1989年6月4日，她从电视上看到长安街上年轻的学生被坦克碾过，被士兵射杀。她流泪不止，心想：当学生被杀害时当老师还有什么用？她希望自己能够有办法帮助、保护这些无辜的人。那一天，她做了决定，接受法学院的录取通知书，开始了她新的人生旅程。

泰瑞热衷于对苏格拉底的研究，是因为她深深地被苏格拉底的智慧所吸引。在古希腊，所谓“好人（agathos）”就是社会地位高的人，击败最多敌人的人是最好的人。“道德”的概念与获得权力的概念是相互混淆的，谁最有权谁即是最好的人。希腊人无法培养、发展善良的道德理念，因为这些都被视为弱者或妇女才拥有的品德。苏格拉底毕生的贡献是教导人们“道德”与名誉、社会地位、财富和统治能力的区别。苏格拉底的教导中说：人是有其本性的，是有神的特性的，他才是真正的自己；如果我们遵循真正的自己，我们就会变好。

在学术界，苏格拉底被认为是道德和哲学的奠基人。他的道德概念不是地位、等级、财富、名誉，而是通过“认识自己来达到道德的提升（即找自己的不足），并找回自己的本性”。他的教导是通过问答形式来实现的，后人称之为“苏格拉底模式”。苏格拉底很穷，长相奇特，没有华丽的衣着，但有着超人的智慧。

随着苏格拉底的学说被希腊人广为接受，雅典上流社会对他开始惧怕和妒忌。苏格拉底最后正式被定罪为“宣扬异端邪说毒害雅典青少年，并宣传有别于雅典崇拜的神之外的神灵”。他后来被判有罪并被强迫喝下毒药自尽。

在与他的学生柏拉图的对话《我的自我辩护》中，苏格拉底回应了对他的所有指控。“假如你放我走，但代价是要我放弃我的哲学思想，我的回应是：雅典人啊，我非常爱你们，但我服从上帝而不是你们。如果我还有一口气，我不会放弃我的哲学，不会停止我做的事情，那就是告诉人们真理。”“我的朋友啊，你们是雅典城公民。这个城市以智慧和心灵的力量著称。你们这样关注你们的金钱、名誉和地位，但你们却对智慧、真理和完善你们的灵魂漠不关心，你们不觉得羞愧吗？”“不管你们是否释放我，我都不会改变我的生活准则，哪怕我去死多少回。”

当泰瑞读到法轮功创始人李洪志先生的《我的一点感想》时，她禁不住泪如泉涌：天哪！这两篇文章简直像是出自一人之手，太相似了。为什么历史会如此地自我重复？为什么人们总不接受历史的教训？为了不使苏格拉底的悲剧重演，泰瑞决定出面代理法轮功对江泽民的起诉。

5. 勇气惊人的民间团体——审江大联盟

除此之外，民间发起了规模浩大的对江泽民的道义审判。人们在公共地方集会，对江进行模拟审判。

2003年9月30日，由欧、美、亚、澳四大洲80多个团体和个人共同发起和加盟的全球审江大联盟召开新闻发布会，宣告该组织正式成立。该组织的宗旨是：凝聚一切正义力量，揭露江氏所有罪行，把江泽民送上良心、道德和法律的审判台。这样公开宣布对一个世界最大独裁者的道义审判，展现了前所未有的民间勇气。审江大联盟的成立标志着民间审判江泽民的努力进入了一个新的阶段。

网上有评论写道：人心是真正的法庭，是最公正的法官，是捍卫社会正义最坚强的堡垒。发自人们内心的审判，是最彻底的审判。在没有下台前遭遇这样一种大规模公开的来自民间、发自人们内心的道义审判，是江泽民从来没有料想到的，也几乎没有一个独裁者曾遭遇过。对此，江泽民又恨又怕，但又无可奈何。

6. 被判罪的中共高官

除了江泽民本人外，江泽民的追随者也在各地遭到起诉。他们很多人是随着中共代表团外出访问，但冤有头，债有主，这些迫害者遭到了起诉，其他无关或者没有积极参与江迫害政策的代表团成员都没事。

2000年以后，美国的一些地方法庭对类似案件陆续作出了有利于法轮功的判决。

第一个被起诉并判罪的中共官员——赵志飞

湖北省公安厅副厅长、湖北省“610办公室”第二号人物赵志飞是第一个被起诉的中共官员。“610办公室”是专门负责迫害法轮功的机构。

赵志飞在2001年7月访美时在纽约曼哈顿酒店接到法庭传票和起诉书。他被控以非法致死、酷刑、反人类罪及其它粗暴违犯国际人权法案的罪行迫害湖北省的法轮功学员。赵志飞收到起诉书时问了两句话，第一句就是“这是什么？”当委托人给他解释完后，赵志飞的第二句话就是“我还能离开美国吗？”可见其心虚至极。当得到“可以”的答复后，赵志飞再也无心访问观光，匆匆结束行程，第二天就乘机返回中国，迄今再未踏入美国一步。

2001年12月21日，纽约的美国联邦法院法官对赵进行缺席审判，判定赵志飞虐杀法轮功学员，侵犯美国联邦法律中的“受虐被害人保护法”，罪名成立。

北京市长刘淇、辽宁省副省长夏德仁被判有罪

2002年2月7日，正在盐湖城参加第十九届冬季奥运的北京市长、北京奥运会组委会主席刘淇在美联邦地方法院被正式起诉，诉状指称北京警察在刘淇的允许下对法轮功学员实施系统的迫害。共有六名在北京曾被严重殴打及遭受酷刑的法轮功学员控诉刘淇。刘淇被控犯有折磨、酷刑、非人道及虐待行为、无故监禁、反人权及剥夺宗教和信仰自由等罪行。另一被告是辽宁省副省长夏德仁。

2003年6月，美国旧金山法官爱德华•陈判刘淇和夏德仁二人有罪，不能享有外交豁免权。

对刘淇有罪并且不能享有外交豁免权的裁定报告后来送交高一级的地区法官审定。经过一年的审理之后，北加州的旧金山区域联邦法院法官威尔金（Wilkin）于2004年12月8日确认了地方法官的裁定报告，判决北京市委书记刘淇有罪，要求他为管辖下的警察所犯的迫害法轮功的酷刑和反人类罪行负责。这个决定肯定了现任官员无论其职位大小如果犯下反人类罪都要受到法律制裁的原则。

第一个败诉潜逃的中共驻外使节——潘新春

为了执行江泽民对法轮功的海外迫害政策，中共驻加拿大多伦多副总领事潘新春2003年5月1日在当地英文报纸发表文章攻击多伦多商人、法轮功义务发言人乔•契普卡。

2003年8月，契普卡以诽谤罪把潘新春告上加拿大安大略省高等法院。契普卡表示，在潘发表的文章中使用了“心怀不轨”、“别有用心”及“邪教分子”等中国官方攻击法轮功的词汇。契普卡说，“中国官员的这种煽动仇恨的行为是对加拿大人价值观的嘲弄，同时也是对宪章赋予我们的权利的嘲讽。”

因诽谤罪被控上法庭的潘新春天真地认为中国驻外使馆的领事无论干什么都可以获得豁免权，数次拒绝接受法律文件，最后遭到缺席庭审。

2004年2月3日，潘新春被安大略省高等法院判有罪，并判1000加元象征性罚款和10000加元的原告法律诉讼费用。契普卡仅要求1000加币赔偿金是因为他要明确表明他控告潘新春诽谤是因为原则而非金钱。

江泽民为了把对法轮功的迫害延伸到世界各国，灌输给所有驻外使馆工作人员一个错误概念：“中国驻外使馆的领事无论干什么都可以获得豁免权”。但是，2004年2月3日潘新春被判有罪成了反驳江谎言的有力证据。

2004年7月14日，由于潘拒付罚款，加拿大安省高等法院向在加拿大开展业务的中国银行发出扣押中国副总领事潘新春相应资产的通知。2004年11月16日，法庭传讯潘并进行资产审查，要求他说明其资产现状以及不遵守法庭命令的理由，并要求潘必须对法庭宣誓。不过，16日当天潘新春没有在法庭出现。后经加拿大外交部官员证实，潘新春已逃离加拿大躲到中国去了。

2004年11月16日，原告乔．契普卡委托律师书面致信加拿大外交部长派迪格如，要求宣布潘新春为不受欢迎的人。就这样，潘因为盲目执行江的命令去诋毁法轮功而毁了自己的整个事业前途。

这是世界上第一桩以法轮功学员的名义起诉一个中共外交官在海外迫害法轮功的案例，也是第一桩中共外交官由于散布对法轮功的仇恨而被西方法庭判有罪的案例。

遭连环起诉的罗干

中共政法委书记、中共“610办公室”负责人、中央政治局常委罗干是江泽民镇压法轮功中最卖力的人。

罗干在99年之前就试图挑起对法轮功的镇压，在江泽民镇压无力维持时又制造了震惊中外的天安门“自焚”伪案，欺骗了很多不明真相的大陆民众。罗干去到哪里，那个地方对法轮功的迫害就会加重。最近网上广泛流传的高蓉蓉被迫害致死案件，就与罗干直接插手有关。原辽宁省沈阳市鲁迅美术学院财务处职工高蓉蓉在龙山劳动教养院被连续电击6-7小时，完全毁容。坚强的高蓉蓉后来在正义人士帮助下摆脱了监禁，但罗干亲自下令搜查报复。极度虚弱的高再次被绑架至臭名昭著的马三家教养院。2005年6月16日，饱受迫害之苦的高蓉蓉离开人世，时年只有37岁。

从2003年8月至2005年4月，罗干在海外被以群体灭绝罪、酷刑罪控告14次，被告地包括比利时、芬兰、亚美尼亚、摩尔多瓦、冰岛、西班牙、台湾、德国、韩国、加拿大、智利、玻利维亚、秘鲁和日本。

2003年9月7日起罗干访问欧亚四国：冰岛、芬兰、亚美尼亚及摩尔多瓦。期间罗干遭到连环起诉，由此而创下了历史之“最”：在到访的所有国家均遭到起诉，成为有史以来出访期间遭到起诉最多的中共官员，也是除江泽民外，在海外被起诉最多的中共官员。

罗干的610头目角色和其人权记录，使得人们把他和希特勒的盖世太保头目等同看待，对于经历过二次世界大战的欧洲来说，对于这类人物，民众“自本能的非常厌恶”，罗干在海外名声之差可想而知。

罗干抵达芬兰前一天，芬兰的《首都日报》头版和国际新闻版刊出以罗干出访芬兰、法轮功控中国高官“群体灭绝”为主题的文章。芬兰民众通过媒体报刊不断地向这个“有不好人权记录”的中国客人发出“不欢迎”的呼声；而芬兰的司法部及外交部先后做出解释说：罗干只是来参加芬兰的节庆，并不是真正邀请罗干来芬兰访问--谁也不愿意和这样的人套近乎。

冰岛民众在罗干到访之前曾透过媒体公开发出抗议，质问道：“为什么这样一个践踏人权的人竟被邀请到欧洲来？”而冰岛官员则表示说，是罗干主动要求他们邀请的，冰岛政府对此也感到措手不及。冰岛最高法院院长古德兰•阿兰斯多特甚至在冰岛电视上评论说：“他（罗干）亲自要求与法院院长会面。但是我根本不知道他为什么想要和我谈话或他想要跟我谈什么。”罗干被人家揭了老底，气得喊着要杀人。

但是没有人格的人，谁都不会拿正眼瞧，就连小小的摩尔多瓦，当地一家著名报纸还刊登了大篇幅文章，标题是：“摩尔多瓦总统邀请了实行‘群体灭绝’的朋友。”

第一位被迫出庭的中共高官——陈至立

中国前教育部长、现任国务委员、江泽民的死党陈至立于2004年7月19日在坦桑尼亚访问期间，被人权律师送上当地法庭，她被指控在中国教育系统对法轮功学员实施酷刑和虐杀，并于7月19日被迫出庭应讯。相对那些收到法庭传票后迅速消失、遁回国内的中国官员，在坦桑尼亚以贵宾身份进行外交访问的陈至立，在被访国的法庭上没能找到回避的借口，成为来不及隐遁而被迫上庭的第一人。

陈至立1998年到2003年担任中国的教育部长，现为分管文教工作的国务委员。她利用与江泽民的特殊关系和获得的特权，强行在中国教育系统推行江的迫害政策，使得中国教育系统镇压法轮功极为凶残。她利用职位之便，有系统地向学生灌输“仇恨及镇压法轮功有理”的思想，并直接导致教育界大量炼法轮功的学生、教职员工被关押，至少61人被迫害致死。

2004年12月7日，坦桑尼亚法庭对陈至立被控酷刑和虐杀罪进行了初步司法审查。

消息来源透露说，受害者提供的大量证据足以证明陈至立受到的指控成立。

被通缉畏罪越境潜逃的省委书记——苏荣

中共甘肃省委书记苏荣曾任中共吉林省委副书记。在吉林期间，苏荣任“省委处理法轮功问题领导小组”组长，主持全省对法轮功的镇压行动。在非法镇压开始时，苏荣就积极表态支持并主持对法轮功学员的“转化”和开除党籍、开除公职的处罚。

2004年11月4日下午，苏荣在随吴邦国进行国事访问后返回酒店途中，接到赞比亚高等法院工作人员亲自送来的法院传票。他被法轮功学员指控在担任吉林省中共610办公室头子期间对法轮功学员犯下了谋杀、酷刑折磨和侮辱罪行。接到传票后，苏荣不得不脱队滞留在卢萨卡等候传讯。

11月8日，因苏荣未能如期出庭而被控“蔑视法庭罪”。11月13日上午，赞比亚高院开庭审理苏荣被诉案，因苏又一次缺席而未果。之后赞比亚警方发出通缉令，逮捕苏荣。经过长时间的搜寻，在苏荣的藏身处——赞比亚中国投资开发贸易促进中心发现他的衣物及个人用品等，但未能找到苏荣本人。苏荣曾下榻过的酒店记录显示，他11月8日下午2点退房，此后销声匿迹。

据悉，苏荣在经过近十天的藏匿和逃亡生活后，在赞比亚警方的通缉中，越过池荣迪边境来到津巴布韦，后潜逃至南非，并于2004年11月15日乘晚间航班逃回中国。另据可靠消息来源称，面对赞比亚之行的这段特殊“出访”经历，苏荣表示，不会再轻易到国外出访。法轮功学员表示，不会放弃法律追究迫害参与者、身为省级官员的苏荣，他们将把这一案件提交到海牙国际法庭。

今日镇压法轮功的直接指挥者——刘京

刘京是现任公安部副部长、专职迫害法轮功的“610办公室”的副主任。随着对法轮功成员血腥迫害的加剧，刘京的名字已经在网上成为一个中共的超级打手和专制屠夫的代号。

刘京和江泽民的关系可以追溯到90年代初。早在刘担任昆明市市长时，曾庆红就请他利用任中国残联执行理事会理事时和邓朴方的关系找邓朴方谈话协助搞倒杨家将。因此，刘京是参与江泽民搞倒杨尚昆、杨白冰行动的重要人物。这种特殊关系可以解释为什么刘京后来担任中央“610办公室”副主任和公安部副部长，成为江泽民镇压法轮功政策的忠实执行者。

了解刘京历史的人都知道他为人的凶狠。1966年文革开始，刘京是北京工业大学三系的学生。仗着高干子弟的背景，他很早便被工大党委发展成为学生党员。然而，刘京和他同样有高干背景的同系同学谭力夫一样，在政治上都早已经野心勃勃。1966年6月刘少奇和邓小平派遣以杜万荣为首的工作组进驻工大，他们立即意识到这是他们在政治上飞黄腾达的机会。对于一手培养他入党的旧党委，刘京立刻组织了一帮高干子女把他们打成“黑帮”，并昧着良心指责工大党委“歧视和迫害干部子弟”。在工作组的培养下，刘京成了工大“文化革命委员会”的主任，谭力夫则当上了红卫兵总队长，一时间成了工大校园里炙手可炎的人物。斗“黑帮”，打教授，整反对工作组的师生的黑材料，进而把他们打成“右派”……总之，工大校园内哪里有迫害、有暴力，哪里就有刘、谭两人作为指挥者的身影。据不完全统计，当时工大被刘京领导的“文化革命委员会”打成“黑帮”、“右派”的师生有三百人之多。

在担任中央610办公室副主任期间，刘京一方面直接推广并执行江泽民、罗干的迫害命令，包括下达开枪令，大规模抓捕、虐杀法轮功学员，推动、指导给法轮功学员进行洗脑等；另一方面在国际人权会议、中外记者招待会等场合，散播污蔑对法轮功的不实之词，将广泛存在的人权迫害进行美化和赞扬，为这场镇压辩护。因积极打压法轮功，刘在2002年11月中共“十六大”后不但担任610办公室主任、公安部副部长、党委副书记，而且升任中共第十六届中央委员。

2004年3月和2004年11月，刘京在加拿大分别被以群体灭绝罪、酷刑罪和反人类罪提起民事与刑事起诉。

遭起诉的公安部长——周永康

2001年8月27日下午，正在美国访问的原四川省委书记、中共公安部部长、自称为江泽民老婆内侄的周永康，因涉嫌指使酷刑迫害、谋杀法轮功学员及诬陷法轮功，在美国伊利诺伊州遭到起诉，成为第二个在海外被法轮功起诉的中共官员。据悉，美国伊利诺伊州北部法院已立案办理。

周永康在任职四川省委书记期间，正赶上江泽民镇压法轮功。周永康极力推动并直接参与对法轮功学员的迫害。他授权、监督和批准使用诸如谋杀、酷刑和失踪等手段恐吓和消除在他管辖范围内的法轮功修炼者，叫嚣实行残酷的株连政策：“父母修炼的，子女下岗；子女修炼的，父母下岗，停发退休工资，断绝经济来源。”在他任职期间，已确认在四川省被迫害致死的法轮功学员人数达43名（大量尚未曝光或完全核实清楚的案例未包括在内），他们有的被酷刑折磨致死，有的被当场活活打死。

周永康在四川当土皇帝时采取高压政策，川人很恨他，私下叫他“人权杀手”。除了镇压法轮功和迫害藏区藏人外，周永康还压制新闻媒体、迫害记者。

周永康还规定媒体必须增加他的上镜率。根据周永康的授意，2001年“七一”他的巨幅照片被刊登在《成都商报》头版。巨照出来后，在属下的提醒下，次日周永康赶紧指示《成都商报》刊登江泽民的巨幅照片。但是因为尺寸与周永康照片一样大，而且“七二”登江泽民的照片、“七一”登周永康的照片，全省议论了好一阵子。

同时，周永康肆意践踏宪法和法律规定，超越权限为法官颁发任命书，在人大、政协会议上发表自己的“重要讲话”，任何人只能俯首帖耳的洗耳恭听，不准有任何心不在焉或略显疲劳的表情。

他在干部会上肆意侮辱高级干部，常常自我吹嘘是“中央派我来的”、“我是江主席身边的人”。他还在实业宾馆多次奸污内部女工作人员。省人代会期间，周永康住在酒店，公开召妓，让省委和宾馆工作人员敢怒不敢言。

江泽民把上海公安局局长换上他的搬铁路道岔工外甥吴志明，但是公安部长贾春旺不是他的嫡系，所以西藏小活佛噶玛巴出逃后，江泽民以此为由，故意表现出大为光火的样子，拍桌子大骂贾春旺，说如果再跑一个，比如鲍彤，我要你马上滚。次日北京公安当局即以十八个人二十四小时亦步亦趋跟踪鲍彤。据高层透露，这不过是为了给周永康上调中央当公安部长做铺垫。

江泽民看中周永康在镇压法轮功中的卖力表现，为了退位后能有人继续帮他迫害法轮功，2002年12月把周永康推上了直接打压法轮功的公安部长的位置，并任镇压法轮功的专职机构──中共“610办公室”副主任和政法委员会副书记（后来多用“防范和处理邪教问题办公室”掩盖），使其更加肆无忌惮地迫害法轮功。

周永康上调北京当公安部长后，川人说：越流氓越管治安，看来这个国家是没希望了。果然，周与前任贾春旺工作作风不一样，他筹建了一套“治安防控体系”，目的是要坚决无情镇压一切江的“敌对势力”。

周永康后来十六大进入政治局并升任国务委员兼公安部长，都是江泽民点的将。江泽民遗憾他的家族还不够大，儿子外甥侄子还不够多，否则政治局会议在自己家饭桌上开就行了。

2004年11月，加拿大法轮功学员向加拿大法庭起诉江泽民、罗干、刘京、周永康、李岚清等五名前任和现任中共高官。

被起诉的江泽民军师——曾庆红

2002年10月，一份法律诉讼书被递交给联合国反对酷刑委员会、联合国人权委员会和国际刑事法庭，控告江泽民，同时列名为被告的还有当时的中央组织部部长曾庆红及政治局秘书罗干。该起诉书指控他们对发起和推动迫害法轮功的运动负有直接不可推卸的责任。该项起诉期望国际刑事法庭对上述三名被告进行一次全面的国际刑事调查，起诉人分别来自加拿大、美国、法国、澳洲、爱尔兰和香港。

2005年1月29日，在曾庆红出访南美期间，秘鲁法轮大法学会向秘鲁最高法院提交了针对被告曾庆红、江泽民、罗干和薄熙来的刑事诉讼状，状告他们在中国大陆迫害法轮功，犯了群体灭绝罪和反人类罪。秘鲁最高法院当天下午接受了诉讼状。

曾庆红是江的军师，一手控制中央组织部，江镇压法轮功的策略实施所需要的组织安排和思想统一都是曾庆红负责推行。据知情人透露，曾庆红为江的这场迫害出了许多坏主意。

欧洲司法史上第一次针对中共高官的调查令——李岚清

李岚清背着酷刑罪遭海外8次起诉，包括法国、比利时、台湾、德国、加拿大、智利和荷兰，其中法国的诉讼最使李岚清头痛。

1999年江泽民决意镇压法轮功，6月10日，江授意成立了“处理法轮功问题领导小组”，当时第一副总理李岚清被江拖下水，当起了610领导小组组长。自1999年开始至2003年离职，李岚清一直负责主持全国的镇压行动。

人权组织“追查国际”的调查报告显示，在李岚清任中央处理法轮功问题领导小组组长期间，直接指挥在科技、教育、文艺、老龄工作等多个领域的迫害，在全国性反法轮功的表彰会和展览会上讲话煽动仇恨。1999年11月26日在北京人民大会堂召开的三千人参加的法轮功“形势报告会”上作了《关于同“法轮功”斗争的几个问题》的专题报告。

李岚清的儿子曾在欧洲留学，后“子承父业”，进入其父工作过的中国重型汽车集团公司工作。95年该集团与瑞典合资，项目投资41亿人民币。有人浑水摸鱼，造成40亿元“随风而逝”。在这40亿“亏损”中，有10亿与李岚清的儿子有关。

虽然有关方面一直想捂住此事，但纸包不住火。在汽车集团所在的济南市，人们对此已是家喻户晓。山东现在的下岗工人很多，大家本来就满肚子怨气，现在听到李岚清的儿子涉及那么多黑钱，个个都满腔怒火。

山东省委书记吴官正感到民意汹汹，再装不知道已无法保住自己的地位，只好准备调查此事。李岚清觉得山东方面如果真的彻查此事，其子决没有好下场，此子是他的单根独苗（李另有一女），决不能有三长两短。于是，李岚清跑到江泽民那里哭诉，希望江施以援手。

对于一直踩着江泽民脚后跟走的李岚清，江泽民对待他自然不能比对待贾庆林薄，贾的夫人能够被放一马，李岚清当然不能遭“丧子之痛”，按照江泽民“不能一刀切”的指示，此事最后不了了之。李岚清由此更加明了，只要紧跟江总书记，做任何丑事、臭事、恶事、烂事都不用愁。

2002年末李岚清率领申报上海世博会代表团非正式访问法国。12月4日，来自法国、爱尔兰和加拿大的四名法轮功学员基于联合国与法国的有关法律，通过著名人权律师乔治•亨利•波提和威廉•包尔顿，对李岚清诉以酷刑罪。

乔治•亨利•波提和威廉•包尔顿是参与成功起诉智利独裁者皮诺切特的著名律师。在法国的尼斯递交起诉后，李岚清很难再轻松自在，中共试图使用各种外交途径阻止该案，并使得该案在尼斯的法庭无任何进展。2003年7月负责该案的律师包尔顿和波提先生将该诉讼转至巴黎继续进行，巴黎的刑事法庭接受立案。

2004年7月，该刑事法庭向中国的司法机关发出调查委托，要求中国有关当局对迫害法国公民海伦•佩缇女士以及其他法轮功学员进行调查并做出答复。法国法轮功学员海伦•佩缇2001年11月在天安门广场上被逮捕，并被中国公安殴打。据信这是法国乃至欧洲司法史上第一次针对中共高官向中共当局发出调查令。

2004年12月，法国的刑事法庭为法轮功学员起诉李岚清案任命了一个预审法官，这标志着该案已正式进入司法侦讯及调查程序。

法国主流媒体都报导了此事，称是法轮功海外人权抗争获得的显著进展。

李岚清紧跟江泽民，这回遭到海外起诉，江自己都焦头烂额，李岚清又怎能不犯愁？

江泽民亲信王旭东被起诉

信息产业部部长王旭东在2004年6月来芝加哥参加“第三届中美电信峰会”时被起诉，主要是因为他在2000年6月至2002年11月间担任河北省委书记期间对法轮功学员的迫害行为。此峰会为美国商业部和美国电讯工业协会举办，与会者很惊异地发现王旭东在迫害法轮功中所扮演的角色。

在中国，有五个中国省份对法轮功的迫害尤为严重，法轮功学员被折磨致死的人数在这五个省中占了一半以上，河北省就是这五个省份之一。

6月18日晚，在王旭东下榻的芝加哥Hyatt饭店，两名王雇来的保镖收到了传票。

第二天早上，王的随团人员交头接耳，王被告的消息不胫而走。酒店大堂坐满了法轮功学员，随时准备再次将传票送给王旭东。领馆和亲共侨社的人员跑来跑去，想找到一个没有学员的出口。一辆接王旭东的白色Limo派不上用场，最后装满了行李。早上8点多，王旭东出现在大巴士上，戴了一幅借来的墨镜，脸朝里看。法轮功学员向他齐声大喊：“王旭东，你被告了！”

当王的大巴士来到芝加哥西北郊的一家著名电信公司门口，早已守候的几个法轮功学员身手利落地将3个装有诉状和传票的信封贴到了车门的玻璃上。

芝加哥的下一站是华盛顿，第一次来美国的王旭东本打算好好游览一番。被告以后他垂头丧气，退掉了华盛顿的酒店，在大使馆憋了一天。一气之下他让随团人员也一律不许外出，大家怨声载道。本来王旭东有希望当上副总理的，他的仕途因为这场官司停顿下来了。但这又能怪谁呢？他不积极参与迫害，官司当然不会有他的份。欠了人命，能不接受审判吗？

被告王旭东非常关心此案件的进展情况。在芝加哥的一个律师派助手在2005年4月和5月的两次听证时不请自到，前来法庭打探消息。他还打电话给原告律师泰瑞•玛什，说：“你们很难赢这个案子。”律师泰瑞•玛什问：“你代表王旭东吗？”律师说：“他付钱我就会代表他。”

2005年5月26日上午，美国伊利诺伊州联邦法庭接受了法轮功学员起诉原中共河北省委书记（现中国信息产业部部长）王旭东的一项动议。这是原告法轮功学员的一个重大胜利，也证明美国法庭非常关注在中国发生的针对法轮功的迫害。被告王旭东试图躲避原告法律文件的送达。他拒收了4次FedEx的快递信件。原告也采用了其它办法送交法律文件，包括发传真，甚至送鲜花等等。联邦法庭最后确定原告的各种努力已经符合了联邦规程，所以批准了动议。

处处惹官司的商务部长——薄熙来

2004年4月24日，刚上任不久的中共商业部长薄熙来在美国首府华盛顿访问时被起诉。他是随中国副总理吴仪一行参加第15届中美商贸联委会到访美国的。薄熙来因将诉状及其它相关文件在送达他本人手中后将文件摔在地上、拒绝接受而可能失去为自己辩护的机会，面临缺席庭审。

国内不少媒体吹捧薄熙来为“政坛新星”、“明星省长”、“魅力省长”什么的，其实根本不是那么回事。薄熙来惯于逢迎，擅长的是搞面子工程。九十年代中，江泽民到大连视察国企前，薄熙来在大连街头显眼位置竖起江泽民的大幅画像，为江搞个人崇拜加温，获得江的青睐。薄熙来是中共元老薄一波的儿子，薄一波帮江泽民整了很多政治对手。靠着这层关系，薄熙来仕途更是步步高升。

薄熙来表面看起来似乎亲切开明，但那不过是骗人的假相。真实的薄熙来心狠手辣，品行不端。前《文汇报》驻香港记者姜维平发表文章揭露薄的官场腐败黑幕，大连当局就以“煽动颠覆国家政权”和“非法向境外提供国家机密”两项罪名给姜维平定罪。大连市检察院曾一度以证据不足将大连国安局的起诉书驳回，但最后大连司法当局还是按照土皇帝薄熙来的意志将姜维平定罪入狱，使其受尽折磨。薄熙来在外拈花惹草、玩弄女人的事情也非常多。

任大连市长期间，薄熙来紧跟江泽民的迫害政策，使大连成为全国迫害法轮功最严重的城市之一。仅1999年到2000年期间薄熙来担任大连市长时，大连市就有至少15名学员被迫害致死。根据追查迫害法轮功国际组织的调查，薄熙来在辽宁省长任内，已经有103名法轮功学员被残酷迫害致死，是迫害最严重的地区之一。

2004年5月，薄熙来随团访问欧洲五国，遭到人权团体抗议。薄熙来原计划于3月25日访问德国，当时德国的人权团体和法轮功学员纷纷对薄熙来侵犯人权进行抗议和谴责，并要求德国政府阻止他入境。薄熙来非常不光彩的人权记录一时间引起了德国社会的广泛关注。后来德方申明，中国方面推迟了薄熙来的此次访问。

在5月的行程中，德方公布的在访问期间由德国经济部主办的中德高科技论坛出席名单上甚至没有出现薄熙来的名字。但法轮功透过内部渠道知道消息，在代表团抵达德国访问第一天的请愿活动中，打出了“欢迎温家宝，法办江泽民，驱逐人权罪犯薄熙来”等横幅。在访问第二天的中德高科技论坛开始前，有法轮功学员看到薄熙来座车从法轮功的横幅前面开过，进入论坛会场。

6月，薄熙来访问波兰时被指控犯有反人类罪。8月，薄熙来在俄罗斯访问也被起诉。

11月14日到21日，中国商务部长薄熙来在智利参加亚太经贸合作组织（APEC）会议期间受到多项指控，他被指犯下严重的侵犯人权的罪行。

12月9日，欧盟和中国的商业会谈在海牙的国会中心举行，此会议由薄熙来致开幕词。法轮功学员在国会中心大楼外面炼功，欢迎温家宝，并要求驱逐人权罪犯薄熙来，法办江泽民、罗干、刘京、周永康。

第一起中共媒体煽动仇恨案──赵致真

2004年7月14日，正在美国康州纽黑文市访问的原武汉市广播电视局局长、武汉电视台台长赵致真接到了美国联邦法院的民事诉讼传票：赵被法轮功学员集体告上了纽黑文市联邦法院，起诉赵致真利用制作影片来煽动教唆针对中国法轮功学员的仇恨、暴力、酷刑和群体灭绝。

成功起诉赵致真得助于“追查迫害法轮功国际组织”（简称“追查国际”）的努力，其成立的宗旨是：“追查迫害法轮功的一切罪行以及相关的机构、组织和个人。无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。”

当赵跨出国门时，“追查国际”即已得到举报，及时将情况告诉了起诉者，并选择适当的时机向被告递送了法庭诉状。

据了解，赵致真正式应诉，成为关于法轮功迫害的海外人权起诉案的级别最低的唯一的应诉者。

中领馆袭击案罪犯落网并当庭认罪

江泽民把驻外使领馆当作对法轮功仇恨的输送基地，用各种经济利益诱惑那些贪图小利而丧失良知的人。

2001年9月初，芝加哥学员在中领馆前进行为期十天的接力绝食请愿，抗议中共杀害法轮功女学员们。9月7日下午4点40分左右，三名男子驾驶一辆崭新的黑色吉普车停到中领馆前。他们中有两个人跑出来打人，下车上车多次，并对绝食的法轮功学员凶狠谩骂；另一个人在车中留守，随时准备逃跑。

当一名参加绝食的法轮功学员见状想去和他们讲清法轮功被迫害现况时，那位学员受到了暴力的威胁，另一位法轮功掏出相机照下现场情况，遭到其中两人的严重肢体攻击，随后两位凶犯赶回车子，迅速逃离现场。据悉，此案背景复杂，背后黑手隐约可见，更有人企图用一万五千美元进行贿赂，涉案者也远不止这两个人。

两名凶犯随后被法轮功学员告上了法庭，凶犯翁玉俊在2002年11月5日凌晨一点左右从芝加哥亲共报社“辰报”原办公室出来时，被守候在那里的警察逮捕。三周后，翁在伊州库克郡刑事法庭当庭认罪，被判处一年半监管。另一凶犯郑继明也于2002年11月13日在芝加哥库克郡法庭当庭认罪。

当时，发生于芝城的殴打法轮功学员案，在当地引起极大轰动，被多家中西文媒体大幅报导。报导说，一个知书达理的泱泱大国，在江泽民的手里竟沦落到流氓土匪肆虐的程度，实在是中华民族的耻辱。

此外，因追随江泽民迫害政策而遭到法轮功起诉的中共官员还包括：原山东省委书记、现中共政治局常委吴官正，前北京市委书记、现中共政治局常委贾庆林，前中国国务院副总理、现中共政治局常委黄菊，中共中央政治局常委李长春，文化部长孙家正，反邪教协会副理事长王渝生，安徽省省委书记王太华，中共处理法轮功问题小组副组长、原中央610办公室主任王茂林和中共驻韩大使李滨，总领事张欣及五名大使馆参事官等。

6. 法网恢恢

联合国接受迫害责任人名单

2003年3月，在与日内瓦联合国人权秘密监察机构程序部门的会谈中，一个中共迫害监察组织“法网恢恢”递交了两份关于中共迫害法轮功的报告，共四千多页。第一份报告上有一万一千多名610官员、警察及其他涉及迫害法轮功者的姓名和罪行细节，第二份报告是一个约有两万名受迫害者的名单和事件列表。“法网恢恢”表示，该组织目前记录在案的参与迫害法轮功学员的人有一万多名，一旦时机成熟，该组织将会对他们一一进行法律起诉。这些人在出国访问、旅游以及探亲期间都随时面临被起诉的可能。

追查迫害法轮功国际人权组织成立

2003年1月，国际人权组织“追查迫害法轮功国际组织”（简称“追查国际”）在美国成立。该组织在北美、欧洲、亚洲和澳洲设有分部，致力于在海内外全面追查参与迫害法轮功的一切相关组织和个人，收集迫害证据，并与各国政府和相关国际机构密切合作，寻求成立“针对迫害法轮功国际特别法庭”，对发动和积极参与这场人类历史上最严重、最广泛灭绝性迫害的罪犯进行全面的历史性审判。

“追查国际”发言人表示，他们将“邀请和协调全球社会正义力量，在国际范围内广泛、深入、系统地追查迫害法轮功的一切罪行以及相关的个人、机构和组织”。自成立以来，该组织发布了大量的调查报告。

加拿大皇家骑警的监视名单

2003年9月，加拿大法轮大法学会向加拿大“反人类和战争罪方案”有关官员递交了包括江泽民在内的15名迫害法轮功人员的罪行及有关证据。

2004年1月底，加拿大法轮功学员再次向该方案提供了30个参与迫害人员的名单。这样，截止到1月底，已经有45名各级中共党委、“610”负责人、政府官员和劳教所不法人员被列入加拿大皇家骑警的监视名单之中。这些人如试图进入加拿大，会立即受到调查。结果可导致这些人被拒绝发放签证、并被禁止入境，甚至会因其犯下的“反人类罪”在加拿大遭到起诉。

该名单不但包含了迫害的发动者江泽民，中央“处理法轮功问题领导小组”和“610办公室”成员李岚清、罗干、王茂林、刘京等人，还包括省（辽宁省、河北省）、直辖市（北京市）主管迫害的党委、“610办公室”不法官员，以及劳教所（马三家劳教所、万家劳教所）恶警等。名单显示，迫害的策划和实施者不仅包含各级中共党委和政府，还包括司法系统、宣传系统和劳教系统等人员。

这些人的犯罪证据来自于受害者的证人以及中国大陆有勇气将信息提供到海外的受迫害的修炼者，还有来自第三方的证据，包括大赦国际、联合国人权组织、人权观察和追查迫害法轮功国际组织等，都拥有成千上万的关于迫害的直接或间接的证据。

法轮功方面表示，这只是行动的开始，他们将继续以反人类和战争罪等方案向有关部门提供数以万计的迫害者名单。有关部门也已经准备接受他们提供的进一步名单。

递交美国海关和移民局的迫害者名单

与加拿大类似，2004年3月9日，“法轮功之友”和“追查迫害法轮功国际组织”向美国政府提交了包括江泽民、罗干、刘京、周永康、李岚清、王茂林等102名积极参与迫害法轮功的主要责任人名单，要求美国政府禁止这些人员入境美国。美国移民归化法第212（a）（2）（G）条规定，如果外国政府官员在过去的两年中从事参与严重违反宗教自由的行为，他们以及他们的家属和子女不得进入美国。

*　*　*　*　*

目前，全世界各国针对江泽民及其追随者迫害法轮功所犯下的群体灭绝罪、酷刑罪和反人类罪等的法律诉讼案已经风起云涌，对迫害法轮功的中共官员形成围堵之势。国际社会称这场全球起诉的规模是二战后起诉纳粹罪犯的纽伦堡审判之后所仅见。

听到江被起诉和其他诉讼案的消息，中共一些官员开始“留后路”并私下整理收集文件，以证明自己“无辜”并是“被迫”执行610办公室的命令。

另据来自国内的消息，大陆有些地区上级“610”已经开始责令县级以下“610”，紧急内部收回自1999年非法镇压法轮功以来发放过的迫害法轮功的一切相关文件及资料。

很明显，江泽民对法轮功的迫害政策已经走向众叛亲离，穷途末路。面对无处不在的天罗地网，江泽民此时的处境正应了一句古话：多行不义必自毙。

附：全球诉江案一览表

被告 | 职称 | 罪名 | 国家
江泽民 | 前中共国家主席 |  | 中国，北京（2000.8）
 |  | 群体灭绝罪、酷刑罪、反人类罪 | 美国（2002.10）
 |  | 群体灭绝罪、酷刑罪、反人类罪 | 比利时（2003.08）
 |  | 群体灭绝罪、酷刑罪 | 西班牙（2003.10）
 |  | 残害人群罪 | 台湾（2003.11）
 |  | 群体灭绝罪、反人类罪、酷刑罪 | 德国（2003.11）
 |  | 群体灭绝罪 | 韩国（2003.12）
 |  | 群体灭绝罪、酷刑罪、反人类罪（刑事和民事） | 加拿大（2004.3和2004.11）
 |  | 酷刑罪 | 希腊（2004.08）
 |  | 群体灭绝罪、酷刑罪、反人类罪 | 澳洲（2004.9）
 |  | 群体灭绝罪、酷刑罪 | 新西兰（2004.10）
 |  | 群体灭绝罪、酷刑罪 | 智利（2004.11）
 |  | 群体灭绝罪、酷刑罪 | 玻利维亚（2004.11）
 |  | 群体灭绝罪、酷刑罪 | 荷兰（2004.12）
 |  | 群体灭绝罪、反人类罪 | 秘鲁（2005.01）
 |  | 群体灭绝罪 | 日本（2005.04）

在联合国人权组织及国际刑事法庭对江氏集团之控诉

机构名称 | 被申诉者 | 时间
联合国酷刑委员会 | 江泽民、曾庆红、610办公室 | 2002年10月
国际刑事法庭 | 江泽民、曾庆红、610办公室 | 2002年10月
联合国人权委员会 | 所有参与迫害之中国政府官员 | 2004年2月
全球各地控告迫害法轮功学员之中共官员一览表
 | 中共官员 | 职称 | 罪名 | 国家
1 | 周永康 | 前四川省委书记 | 酷刑罪、反人类罪 | 美国（2001.08）
 |  |  | 群体灭绝罪、酷刑罪、反人类罪（刑事和民事） | 加拿大（2004.11）
 |  |  | 骚扰罪 | 比利时（2005.07）
2 | 赵志飞 | 湖北省公安厅长 | 酷刑罪、反人类罪 | 美国（2001.06） 已判决胜诉
 |  |  | 群体灭绝罪、酷刑罪、 反人类罪 | 德国（2003.11）
3 | 刘淇 | 前北京市长 | 群体灭绝罪、反人类罪 | 美国（2002.02）
 |  | 2003年6月，刘淇被判有罪，美国旧金山法官爱德华-陈（Edward M. Chen）拒绝授予前北京市长、现任北京市党委书记刘淇主权国家官员豁免权。
4 | 夏德仁 | 辽宁省副省长 | 群体灭绝罪、反人类罪 | 美国（2002.02）
 |  | 2003年6月，夏德仁被判有罪，美国旧金山法官爱德华-陈（Edward M. Chen）拒绝授予辽宁省副省长夏德仁主权国家官员豁免权。
5 | 吴官正 | 山东省委副书记 | 群体灭绝罪、酷刑罪、 反人类罪 | 塞浦路斯（Cyprus）（2003.10）
6 | 薄熙来 | 商务部长 | 群体灭绝罪、酷刑罪、反人类罪 | 美国（2004.04）
 |  |  | 酷刑罪 | 英国（2004.04）
 |  |  | 酷刑罪、反人类罪 | 波兰（2004.05）
 |  |  | 群体灭绝罪、酷刑罪、反人类罪 | 俄罗斯（2004.08）
 |  |  | 群体灭绝罪、酷刑罪 | 智利（2004.11）
 |  |  | 群体灭绝罪、酷刑罪 | 荷兰（2004.12）
 |  |  | 群体灭绝罪、反人类罪 | 秘鲁（2005.01）
7 | 孙家正 | 文化部长 | 酷刑罪共犯 | 法国（2004.01）
8 | 王渝生 | 反邪教协会副理事长 | 酷刑罪 | 瑞士（2004.04）
9 | 王太华 | 安徽省省委书记 | 酷刑罪、反人类罪 | 美国（2004.05）
10 | 王旭东 | 中国资讯产业部部长（前河北省委书记） | 酷刑罪 | 美国（2004.06）
11 | 李长春 | 中共中央政治局常委 | 酷刑罪 | 法国（2004.07）
12 | 赵致真 | 原武汉市广播电视局局长 | 教唆酷刑、凌虐人犯致死罪、教唆仇恨 | 美国（2004.07）
13 | 陈至立 | 原中国前教育部长、 现任国务委员 | 酷刑、凌虐人犯致死罪 | 坦桑尼亚(Tanzania)（2004.07）
 |  |  | 集团虐杀罪、特殊暴行罪、业务妨害罪等 | 韩国（2004.11）
14 | 贾庆林 | 前北京市委书记 | 酷刑罪 | 奥地利（2004.09）
 |  |  | 群体灭绝罪、酷刑罪 | 西班牙（2004.09）
15 | 苏荣 | 原武汉市广播电视局局长 | 谋杀、酷刑折磨和侮辱罪行 | 赞比亚（2004.11）
16 | 曾庆红 | 国家副主席 | 群体灭绝罪、反人类罪 | 秘鲁（2005.01）
17 | 王云坤 | 中共吉林省委书记 | 群体灭绝罪、酷刑罪、反人类罪 | 法国（2005.06）
18 | 徐永跃 | 国家安全部部长 | 骚扰罪 | 比利时（2005.07）
全球各地控告“处理法轮功问题领导小组办公室”及其首脑一览表
被告 | 职称 | 罪名 | 国家
610办公室 |  | 群体灭绝罪、酷刑罪、反人类罪 | 美国（2002.10）
 |  | 骚扰罪 | 比利时（2005.07）
李岚清 | 前中国国务院副总理 | 酷刑罪 | 法国（2002.12）
 | 中央处理法轮功问题领导小组组长 | 群体灭绝罪、酷刑罪、反人类罪 | 比利时（2003.08）
 |  | 群体灭绝罪 | 台湾（2003.11）
 |  | 群体灭绝罪、酷刑罪、反人类罪 | 德国（2003.11）
 |  | 群体灭绝罪、酷刑罪、反人类罪（刑事和民事） | 加拿大（2004.3和2004.11）
 |  | 群体灭绝罪、酷刑罪 | 智利（2004.11）
 |  | 群体灭绝罪、酷刑罪 | 荷兰（2004.12）
罗干 | 中央政治局常委 | 群体灭绝罪、酷刑罪、反人类罪 | 比利时（2003.08）
 | 现任中共中央政法委书记、中央610办公室副主任 | 群体灭绝罪、酷刑罪 | 芬兰（2003.09）
 |  | 群体灭绝罪、酷刑罪 | 亚美尼亚（Armenia）（2003.09）
 |  | 群体灭绝罪、酷刑罪 | 摩尔多瓦（Moldova）（2003.09）
 |  | 群体灭绝罪、酷刑罪、反人类罪 | 冰岛（2003.09）
 |  | 群体灭绝罪、酷刑罪 | 西班牙（2003.10）
 |  | 群体灭绝罪 | 台湾（2003.11）
 |  | 群体灭绝罪、酷刑罪、反人类罪 | 德国（2003.11）
 |  | 群体灭绝罪 | 韩国（2003.12）
 |  | 群体灭绝罪、酷刑罪、反人类罪（刑事和民事） | 加拿大（2004.3和2004.11）
 |  | 群体灭绝罪、酷刑罪 | 智利（2004.11）
 |  | 群体灭绝罪、酷刑罪 | 玻利维亚（2004.11）
 |  | 群体灭绝罪、反人类罪 | 秘鲁（2005.01）
 |  | 群体灭绝罪 | 日本（2005. 04）
 |  | 骚扰罪 | 比利时（2005.07）
刘京 | 现任公安部副部长、原610办公室副主任 | 群体灭绝罪、酷刑罪、反人类罪 | 加拿大（2004.3和2004.11）
 |  | 骚扰罪 | 比利时（2005.07）
王茂林 | 中央处理法轮功问题小组副组长、原中央610办公室主任 | 酷刑罪、非法监禁罪 | 加拿大（2004.11）
黄菊 | 前中国国务院副总理 | 酷刑罪 | 爱尔兰（2004.11）
郭传杰 | 中科院“处理法轮功问题领导小组”副组长 中国科学院党组副书记 | 群体灭绝罪、酷刑罪、反人类罪 | 美国（2005.02） 2005年6月2日，法院判决被告郭传杰赔偿对原告造成的伤害及经济损失
全球各地法轮功学员控告中国使领馆一览表
罪名 | 国家
人身攻击、毁损财产、 计划性骚扰 | 美国（2002.04）
骚扰 | 印尼（2002.04）
诋毁污蔑 | 德国（2003.12）
诋毁污蔑（驻韩大使李滨，总领事张欣及五名大使馆参事官） | 韩国（2004.03）
诽谤（副总领事潘新春） | 加拿大（2003.08于12月判决胜诉）
报复性威胁（驻俄国总领事何国安） | 俄国（2004.07）
诽谤（新闻官孙向阳和星洲媒体集团） | 马拉西亚（2004.11）

全球各地法轮功学员控告中共操控的媒体一览表

媒体名称 | 罪 行 | 国 家
华侨时报 | 诽谤、煽动仇恨 | 加拿大（2001.11）
星岛日报 | 诽谤、过失、煽动仇恨 | 加拿大（2001.12）
新华时报、欧华时报 | 诬蔑罪、破坏名誉罪 | 意大利（2001.12）
中国中央电视台 |  | 美国（2002.04）
侨报、星岛日报 | 诽谤 | 美国（2002.05）
华人日报 | 诽谤罪 | 澳洲（2004.05）

第廿二章：四面楚歌出伪传　九评中共起风雷（2004，2005）

1．四面楚歌

历史问题和生活丑闻被要求调查

2004年除夕的晚会又开始了，一样是主持人高分贝的嗓门，一样是各路艺人竭尽全力地搞笑，江泽民却怎么也高兴不起来了。宋祖英的节目本来年年都是开场第一个的，这次却被拿到了中间靠后的位置，给人感觉江已经开始失势。

更糟糕的是，民间已经出现了公开的挑战声音。

2004年2月21日，北京学者、中国二战史研究会会员吕加平向中共中央、人大代表和政协委员写了一封信，要求调查他所听说的一些有关江泽民的事情和传闻，信中详细谈到江泽民与宋祖英之间的丑闻，包括江如何往宋祖英手里塞纸条、如何让宋离婚、如何暗地与宋通奸、如何动用国库为宋在维也纳和悉尼办演唱会、如何挪用海军军费给宋祖英办歌舞剧以及如何为讨好宋而动用三十亿元修建国家大剧院等。

早在2003年3月26日，吕加平就通过内部管道致函胡锦涛和其他八位中共政治局常委，同时抄送中央各大机关部委，要求正式立案调查江泽民的政治历史问题。无独有偶，半年后中国民主党法国分部主席吴江在他长达五页八千字的研究报告中引述前苏俄情报局官员的回忆录指出：江泽民是潜伏在中国的一名老牌克格勃特工。江于五十年代留学莫斯科期间，在苏联情报部门声称要揭发其欺骗中共组织部门、隐瞒汉奸历史的威吓下，在苏联特务提供的女人和金钱的诱惑下，秘密加入了克格勃远东局，承担收集中共留苏学生及中国大陆各种情报的任务。

吕加平发表这封信之后，遭到江泽民的报复，失踪了三天。后来网上出现一份最后通牒的帖子，声称若不释放吕加平，就把江宋性乱光碟公布在网上。令人惊讶的是，这个匿名帖子发出之后第二天吕加平就被释放了，显然帖子切中了江的要害。但问题是，谁有能力把江宋幽会这个极其隐密的过程以“完全是专业版”的品质偷拍出来？为什么有人敢在江还没有全退的时候这样叫板？这些问题想起来就让江不寒而栗。

2004年5月，海外还出现了“踩江”的呼声。7月1日，在香港的50万人大游行中，港人为争取民主自由打出了各色横幅，其中“踩江”的横幅和图片格外引人注目。当时很多路人都参加了“踩江”活动。曾庆红指示把这个消息作为重大动态上报给胡锦涛，但胡的答复是：“人民群众自己的事情就让他们自己去解决吧！”曾庆红听后半天说不出话。

蒋彦永公开信和六四光碟

2004年2月，曾经站出来揭示2003年“非典”真相的蒋彦永医生给中国人大、政协两会写信，呼吁为1989年学生民主运动平反。这封公开信后来在互联网上广为流传。

蒋彦永医生在信中回忆了他当时作为解放军301医院普通外科主任亲自参与救护“六四”受伤者的情形，并提到他目睹的几位死者的详情，证实“六四”时军队的确使用了开花弹来射杀学生和市民。

“六四”是江泽民的硬伤，所以江很快派人把蒋彦永绑架了。但江泽民毕竟已经不是当年的江泽民了，中共高层和军队对江抓蒋彦永不满，不久江只好把蒋彦永又放了出来。

但不管怎样，“六四”一直是江的心病。手里权力越虚，江泽民心里就越着急。2004年“六四”十五周年之前，中宣部按照江的指令制作一张“六四”光碟，要求党政军机关司、局级以上官员观看，以便了解“六四风波”和“统一思想”，而且是“当场看，当场收回”，“不准个人保留”。李鹏此前想出版回忆录没被允许，江泽民这时出光碟，令人觉得非同寻常。

外界分析指出，此举是因为江泽民知道上台的历史不光彩，所以特别怕别人把自己和“六四”屠杀的关系曝光。制作光碟的目的是要撇清江泽民与“六四”的关系。“六四”光碟的制作，显示江泽民处境艰难，不得不考虑后路，希望先下手为强给“六四”定论。

老军人闯入中南海

2004年8月26日，39军的300多名老军人佩戴功勋章冲过门卫，进入戒备森严的中南海，举着花圈说是献给江泽民。

冲入中南海在过去简直是不可思议的事情，硬闯者可以就地枪决，但39军的前身是东北野战军第2纵队，历任军长都很有名气，所以警卫也不敢冒然动粗。

老军人的诉求之一是要求解决党指挥枪、还是枪指挥党的问题，明白意思是要江下台。胡锦涛秘书王伟亲自出来接待，把他们好生安慰了一把。

300多军人能冲进中南海给现任军委主席江泽民送花圈，胡锦涛的秘书能出来接见并收下，说明江泽民势力大不如前，胡锦涛不再像当初那么温顺了。

严密防护的专列

江泽民向来对身边的人不太信任。每当提拔完一批人，江就很快对他们的忠诚产生怀疑，又开始物色下一批，所以江泽民提拔的将军特别多。他曾经一天提拔152位将军，一年提拔五百将军。但提拔了这么多将军，需要保护的关键时刻江还是没有安全感。

江泽民不敢坐飞机，怕有人给安炸弹。从2004年初开始，江泽民改乘火车专列到各地巡视。他的专列有两个内燃机车头，车卡是从德国进口后再装修加固的，其中一节车厢配备了最先进的电讯电子设施，据说是为“突发”战争而备。每次坐火车之前，还要里里外外安检多次，而且要他的贴身亲信严密监视，查完后全部要密封，派兵把守。

2004年7月初，江泽民去了河南开封。因为怕暗杀，江让手下人事前散风说是胡锦涛来了。江去了开封后不敢住地方豪华宾馆，而呆在驻地偏僻的二十军院内的招待所里。中旬，江从济南军区来到武汉，视察华中，亲信发现驻地部队有异动，立即向江泽民报告，江慌忙离开。

同月，江泽民坐火车南下，从南京去上海，终点站是杭州。为了防止碰到北韩金正日秘密访华那次的火车站大爆炸，或有人在铁轨处放上异物、或把螺丝钉拧松，江泽民命令他出发前一天必须沿铁轨每二十米站一个警察，24小时不分昼夜轮流值班，直到他乘坐的火车通过三小时之后才能解除戒严。

邓家捅破天窗

在中共2004年9月的十六届四中全会召开前，江泽民在军队进行大换班大提拔，到各地大张旗鼓搞军事演习，显示出拒绝交出军权的意图。

胡锦涛为邓小平钦定，拿下总书记和国家主席的位子后，逐渐站稳脚跟。江胡的争斗日益白热化。

8月22日是邓小平百岁诞辰纪念，在此之前各派开始陆续表态。

2004年7月28日，中央电视台播出对邓小平家人的专访，说邓小平退休后不干涉年轻一代施政，影射江泽民揽着权力不放、赖着位置不走。中国的官场高层通常忌讳捅破天窗，邓家的大胆，反映出邓家和很多元老与老军头对江垂帘听政的反感。

在7月31日的“八一”招待会上，外界也注意到了中国国防部长曹刚川在发言中强调了对胡锦涛的支持，却没有提到江泽民。不管曹最后的立场如何，他的表现反映了胡在军队地位的上升。

2. 胡温借周正毅案对江开刀

2004年6月，号称“上海首富”的周正毅被以操纵证券交易价格罪和虚报注册资本罪被判刑3年，这是胡温砍向上海的第一刀。

号称“上海首富”的周正毅，在美国《富比士》杂志大陆富豪榜排名第十一位，身家高达三亿二千万美元。周正毅发财与他身为上海商贸主席的老婆毛玉萍有关。毛玉萍是江泽民亲信、上海市委书记陈良宇的干女儿，与江绵恒也关系密切。

上海静安区东八块地皮面积十八万三千平方米，地价被静安区区委炒成了天价，准备前来投资的香港新鸿基集团知难而退。但静安区随后就把这大块肥肉免费送给了周正毅，因为周背后有陈良宇的弟弟陈良军撑腰。

周正毅后来因涉嫌逃税、操纵股票和巨额不法贷款而被中共纪检委、国安部及中国银监会三大部门组成的专案组密集调查。此案被称为“建国以来最大的金融诈骗疑案”。

2003年5月下旬，北京的中纪委派出一百二十九人的联合调查小组到上海调查上海首富周正毅案子。5月26日晚周正毅被拘留，6月1日被秘密押解北京接受调查。

周正毅被捕后，陈良宇立即四处派人利用各种管道打听案子调查进展，并想方设法接近调查人员，想打听周正毅都供出了谁。

两日后，陈良宇突然接到中纪委的电话，严厉警告上海不得插手及打听周案的调查情况。据陈良宇身边的人说，陈良宇听完电话后脸色大变，吓得两手发颤。

第二天陈良宇即召开上海市委常委会，向胡锦涛为首的中央表态，说上海一定按照中央指示办事，配合有关部门做好对周正毅农凯集团的调查工作。

上海是江泽民的地盘，周正毅夫妇与江泽民、江的儿子江绵恒、黄菊等上海帮关系密切，所以胡对周正毅案下手等于是对江泽民势力开刀。陈良宇的妥协和周正毅被判刑，说明江胡政治权争的天平倾向了胡锦涛。

3. 西山逼宫　“请辞”弄假成真

2004年8月中旬，洪学智、刘华清、杨白冰等老将军在一次中央组织生活会上，提出江泽民应在四中全会辞去中央军委主席职务的建议，得到了上届政治局委员、中央军委副主席迟浩田、中央军委委员王克、王瑞林等的支持。老将军们的看法由中办转至中央委员和候补中央委员。有四十多名中央委员、候补中央委员进行回应，致信政治局，认为江泽民全退的时候到了。

2004年8月下旬，江泽民在北京西山的中央组织生活会议上当面批评胡温，指责胡温的宏观调控严重影响经济增长，还说如果再引起社会动乱，胡温要负历史责任。

但胡这一次没有买江的帐，反而据理力争，同时抬出乔石和万里等党内元老压制江泽民的气焰。这样，西山会议成了胡温和江泽民摊牌的会议。

老将军的“逼宫”和胡温的不买账，让江泽民一时无法收场。江因此在会上假惺惺表示可以随时退下，决不恋栈，请政治局常委会决定。江在政治局常委会安插了很多自己的人，江相信此举没有太大风险。

中央政治局常委开会研究后，决定不讨论江退下的问题--这正符合江的真实意思。江知道后大为兴奋，认为自己还是大权在握，有点飘飘然，决定把姿态做得更高一些。

9月1日，江泽民给中央政治局发了一封信，信中强调自己经过“慎重考虑”，提出请辞中央军委主席。江泽民的真实想法不过是想摆个姿态，平息别人对他贪权的指责，并不是真心想交权。他相信自己提拔的人最后会“挽留”他，然后他就可以再度上马，名正言顺地继续垂帘听政。但这一消息很快就被另一派人马透露到海外，9月6日《纽约时报》就透露了江自己请辞的消息。江的处境非常被动。

据知情人透露，当江绵恒知道江已递上辞职信后，脸色顿时变得灰暗，半天说不出话来。半晌，他责问父亲这么大的事为什么不和他商量。江绵恒说，如果江泽民不辞职谁也不好提，但江一辞职别人一定顺坡下。随后，他忍不住大骂江身边的人没有劝阻。

江泽民听完后也两腿发软，慌张不已。在那半个月里，江每天都在不眠中煎熬，要求手下几个亲信死死顶住，并随时把最新动态告诉他。

9月初，江派居多数的中央政治局常委会正式讨论江泽民的请辞信，内部出现分歧。最后的决定是原则上接受江辞去中央军委主席职务，但鉴于当前形势需要，请江留任到2005年年底。

按照惯例，政治局常委会的意见要交政治局讨论，并征求老同志和上届政治局常委的意见。除中共十五届政治局常委会常委朱镕基、李岚清“不表示意见”外，李瑞环、尉健行、李鹏均顺势表示要“尊重”江的要求，支持他退下。中共元老万里、乔石、宋平、谷牧等也表态“尊重”江的决定。

在四中全会召开前五天，政治局连续讨论江的去留问题。会上，个人利益和江泽民紧密相连的几个人要求江泽民留任至2005年，所持理由是台海形势险恶，江留任可以为胡分挑担子，云云。

当中央政治局常委会把征集来的促江泽民下台的元老和上届政治局常委的意见发至中央委员、中央军委委员时，江已无力回天。

9月13日，中央政治局召开了扩大会议，中央军委委员出席参加了讨论。会上，被江亲手提拔起来的中央军委委员徐才厚、梁光烈、廖锡龙、李继耐等纷纷表态，支持江泽民提出的“请辞”。

9月14日，离四中全会召开还有一天时间，政治局讨论江泽民去留的会议，从下午一直开到晚上近十一时才结束，最后决定江下台。江泽民的摄政曾庆红一看风头不对，也赞成江下台。

江泽民在最后几天指示说，万一自己必须退下，应尽量让江系人马掌握更多实权。在9月14日的中央政治局会议上，江系人马提议增补曾庆红为中央军委副主席以及增补广东省委书记张德江、上海市委书记陈良宇为中央书记处书记，但两项议案均未通过。

9月19日四中全会最后一天，江被宣布下台。9月21日，为美国《纽约时报》工作的中国助理赵岩在上海休假时被逮捕带回北京。曾庆红把持的国安试图从他打开突破口，查找军方哪股力量在向海外透消息造舆论，使江泽民假戏成真。

江泽民交出军委主席的职务，是江全面退出历史舞台的开始。尽管江不再频频出现在电视上，但是他所留下的诸多问题和犯下的罪行，却不可能一笔勾销。

4．收买洋人出伪传

“001工程”

江泽民很早就想为自己作传。邓小平活着时，江没这个胆量；邓小平去世后，江亲自组织成立了专门写作班子为自己写传记。这个写作班子费尽心机，不辞辛苦跑了不少地方，结果被访问的人说出来的都不是江泽民想要的，更糟糕的是把他篡改出身等事情抖露了出来。写作班子把材料递交上去之后，江泽民非常恼火，不但将写作班子解散，而且要求这些人不能再被重用。但江的丑事还是被陆续传了出来。

第一本由洋人写的《江泽民传》由明镜出版社出版、由中国问题专家加拿大人杜林撰写。杜林在书的前言中说，他开始写这本书是因为在厕所里碰到江泽民一回，虽然没有说话，但却激发了能说一口流利中文的杜林要写《江泽民传》。

杜林采用的是中共官方消息来源和第一手资料。他还经常引用两家有官方背景支持、唯一允许在大陆发行的两家香港杂志《镜报》和《广角镜》的消息。尽管这样，江泽民也不喜欢这本《江泽民传》，因为里面没有他想说的话。

最后急于从政治局候补委员升为常委的曾庆红出了个主意：找个完全不懂中文的外国人当枪手最好，受访人得有翻译，提供的资料也得翻译，这样他就完全掌握在我们手里，想让他怎么写他就会怎么写。

江对这个主意大为赞赏，立刻派江办主任贾廷安着手办理，因为是2001年发生的事情，所以将此专案命名为“001工程”。

物色枪手

物色这个写传记的外国人让贾廷安费了好些心思，他又去向曾庆红请教。曾庆红认为，不能找专业作家，因为那些人不好控制，他们写什么都要调查清楚。最好就是在国内生意做得大的外国人，这样可以用经济利益收买和要挟。最后，根据国安的调查报告发现，美国花旗银行的执行董事罗伯特•劳伦斯•库恩在中国有着广泛的业务。作为一个商人，利益对他来说是头等大事。于是有人去找库恩商谈，只要他答应按照江泽民的意图写作《江泽民传》，中共就可以允许花旗银行在国内开展更广阔的业务。库恩听后大喜过望，满口答应。

除了给花旗银行各种优惠待遇，中共也批准花旗银行上海分行从2002年3月21日起接受中国居民的外汇存款，成为首家获准为中国居民提供全面外汇业务的外资独资银行。

库恩不是作家，不但写作传记是赶鸭子上架，而且存在着语言障碍，再加上他银行业务繁忙，还有许多方面的应酬活动，为江泽民作传力不从心。

于是，江泽民让中直机关找到了著名传记作家叶永烈。据事件当事人叶永烈透露，他是2001年3月接到素不相识的中央某直属机构的局长电话约见，指定他参与写作《江泽民传》。那位局长坦率表示，目前江泽民在海外政治名声极坏，因此要为江出版一本传记打造形象，扭转这种局势；现在库恩想找一位中国作家合作，叶被当局定为“第一人选”。

“出版我们观点的《江传》”

从一开始，江泽民组织库恩写《江泽民传》的目的就非常明确，那就是：“出版我们观点的《江传》。”

叶永烈透露，在当局安排下，他为这项被当局命名为“001工程”的创作进行了全面策划，列出了3000字的提纲、15页的江泽民年谱、大量参考书目及百余人的采访名单。但在最后，当局却以这本书“由外国人出面写比较合适”为由，拒绝他与库恩联合署名，只让他当幕后枪手，希望他不要再坚持两人共同署名。这当然是江的意思。为什么由外国人写江泽民更合适呢，因为更能迷惑国内民众。叶永烈终止了与库恩的合作，但是他的研究成果却被库恩拿走。

《江泽民传》出版的时候已经是2005年2月。这本伪传肉麻地对江泽民大唱颂歌，而对于江泽民出卖领土、迫害基督教家庭教会、民主人士和法轮功，以及江的糜烂生活、贪污腐化等却只字不提。在法轮功的问题上，《江泽民传》完全是江的口吻，极尽歪曲诬蔑之辞。

5．《九评共产党》和退党大潮

很早以前，民间流传着江和中共的一个玄机，说江泽民带着一个从内部搞垮共产党的使命来到人间。

当然那绝不是像戈尔巴乔夫那样的深明大义，而是因为江的极度贪婪与自私把本就内虚的中共掏空掏干。共产党原本就不是什么好东西，就像一间老朽失修的破屋，被江在里面东敲西凿地折腾，结果搞得更加岌岌可危。

究其根本原因，是江一意孤行地在镇压法轮功问题上发泄私愤，拉着中共运用国家机器一起行恶，两者互相利用，沆瀣一气。

江发动镇压后害怕遭到清算，所以煞费苦心安插心腹进政治局，祈望保证自己下台之后政策不被翻盘。

可是江却万万没有想到，一场从根本上的大清算突然从天而降。

2004年11月18日，海外中文媒体《大纪元时报》发表了系统揭露中共罪恶的特别评论文章：《九评共产党》。这九篇文章的题目分别为：评共产党是什么，评中国共产党是怎样起家的，评中国共产党的暴政，评共产党是反宇宙的力量，评江泽民与中共相互利用迫害法轮功，评中国共产党破坏民族文化，评中国共产党的杀人历史，评中国共产党的邪教本质，以及评中国共产党的流氓本性。

《九评》全面揭示了中共80多年的谎言和暴政历史、它的邪恶本性以及给中国人民带来的沉重灾难。文章发表之后，海内外好评如潮，产生强大震撼力。

2005年3月，国内多个省市的电视信号被插播介绍有关《九评》的录影节目。17日那次插播涉及的范围尤为广泛，估计有一两亿观众能看到。

中共方面深感《九评》对其统治的冲击强度，大力围堵《九评》。最近美国哈佛大学的一份关于中国封锁互联网现状的最新报告显示，《九评》网站成为中共封锁的头号重点。

对于《九评》在国内传播，中共除了大抓捕外不敢作任何官方的公开回应。一改中共以前的大批判方式，这一次基本上是闷声不语，绝口不提《九评》二字。敏锐的人察觉到这次中共被点中了死穴。实际上中共已经默认，如果老百姓能了解《九评》揭示的中共起家过程、杀人历史、邪教本质和流氓本性的真相，江与中共赖以维持统治的谎言大厦就将崩塌。中共任何公开的回应，都会加速《九评》的传播，也就等于是加速中共的死亡进程。

《九评》发表不久，大纪元网站又推出了退党网页，退出共产党的浪潮开始出现。

2005年1月12日，大纪元发表郑重声明。声明指出：“广大的中国民众：共产党的末日就要到了。但是这个邪恶的党（魔教）在历史上却对众生、对神佛犯下了滔天大罪，神一定要清算这个恶魔。如果有一天，神指使人类的谁对共产党清算时，也一定不会放过那些所谓坚定的邪恶党徒。我们郑重声明：所有参加过共产党与共产党其他组织的（被邪恶打上兽的印记的）人，赶快退出，抹去邪恶的印记。一旦谁对这个魔教清算时，大纪元储存的记录可以为声明退出共产党和共产党其他组织的人作证。”

随后，更大规模的退党潮奔涌而至，每日成千上万的人声明退党。截止2005年6月初已经有超过200万人发表“三退”（退党、退团、退队）声明，对中共统治形成了强大压力。

为声援百万中国民众的退党行动，全球一百多个华人社团于4月23日在全球四大洲举行“声援百万退党大游行”。中国大陆20多个省市的不少知名民主和维权人士也纷纷在大游行前夕接受大纪元记者采访，公开发表退党（团队）声明，积极支持和声援大游行活动。此举带动了中国国内更多民众声明退党，并使《九评》和退党消息通过各种管道在中国高层和民间大范围地传播。不同消息来源的汇总显示，《九评》大量悄然进入中共安全部、国务院、公安部、军队、军工系统、教育界、法律界、体育界、文化界、医学界等领域，带动国内更大规模的退党行动。《九评共产党》因此而被民间称为“一本正在解体共产党的书”。

在《九评》的感召下，不少中共官员公开宣布退出中共。2005年6月4日，原中国驻悉尼领馆负责政治事务的领事陈用林，在悉尼“纪念六四，告别中共，声援二百万民众退党”的集会上公开声明脱离中共，并向澳洲政府提出政治避难申请。6月6日，在墨尔本的原天津市公安局国内安全保卫局、610办公室官员郝凤军也站出来，以他的亲身经历揭露中共对法轮功的残酷迫害，并支持陈用林揭露中共大搞恐怖活动、四处安插特工收集情报的说法。6月9日，堪培拉一位因家人安全不愿透露姓名的原中共安全部的高级官员，委托澳洲资深大律师考勒瑞公开他所见证的中国安全部门对持不同政见人士施行的酷刑。

为缓解退党潮压力，2005年1月，中共紧急成立了一个跨越行政系统的最高权力特别行动组，叫做“保持共产党员先进性教育活动领导小组”。该小组成立了58个中央督导组，监督地方各级政府实施“保先”运动。中共对《九评》的惊恐可见一斑。

但中共的灭亡是天意，很多人早已预见到共产党的垮台，不同的预言也揭示了这一点。

《随笔》杂志2005年3月号刊登了一篇题为《先哲的遗言》的文章。该文介绍了一桩奇事：俄国早期马克思主义者普列汉诺夫早在八十多年前年就在遗嘱中预言共产党将垮台。他一针见血指出了共产党违背社会规律和必然走上依靠暴力和谎言的独裁之路并导致灭亡的结局。但普列汉诺夫不愿与布尔什维克（苏共的前身）作斗争，该遗嘱直至苏共垮台后，于1999年11月30日发表在俄国《独立报》。

在中国发生的启示则更震撼人心。2002年6月，贵州平塘县掌布乡发现了一块2.7亿年的“藏字石”。此巨石500年前崩裂，断面内惊现六个排列整齐的大字：“中国共产党亡”，其中那个“亡”字特别的大。该藏字石经著名地质学家、古生物学专家组鉴定，“藏字石”上未发现任何人工雕凿及其它人为加工痕迹，堪称世界级奇观，具有不可估量的地质研究价值。随团采访20多家中共最重要的媒体对此事做了报导，但都只是提到前五个字“中国共产党”，无人敢提那第六个字“亡”。直到2005年《九评》和退党出现之后，这一中共灭亡的预言才在网路广泛传开。

无论是出卖国土、镇压法轮功还是贪污腐败，江泽民总是把他个人的罪行同中共绑到一起，然而当中共自己都摇摇欲坠的时候，清算江泽民的日子也就不远了。


参考资料连载

参考资料连载：《江泽民其人》（十二）

【明慧网2005年6月25日】（接前文）

第廿三章：天地高悬阴阳宝镜　盖棺论定清算江贼（上）

有人说，危险是可怕的。但其实看不到危险才是最可怕的。

在江泽民当政的十几年，中国社会方方面面都潜藏了前所未有的危机。但在经济的表面繁荣之下，又有多少人看到了江给中国社会带来的危险呢？

一家网站在介绍库恩写的伪传《他改变了中国：江泽民传》时，强调江泽民的“功绩”在于“保持社会稳定，加速经济发展”，“并最终使中国发生了不可逆转的根本性转变。”从某种意义上讲，这几句话都说到了点子上，只不过是方向恰恰相反。

江泽民时代的“经济发展”是不计成本、以巨大的社会不公和摧毁生态环境、耗竭中国未来生存资源为代价的片面发展，这个泡沫化的经济发展导致了中国生态环境的急剧恶化，使经济的长期持续增长已经没有可能，后代子孙的生存则面临更加严重的危机。

江泽民时代的“稳定”，是当权者不惜一切代价用来保证权力和利益独占的稳定，是以压制民众声音而维持的火山口上的“稳定”，导致的是更具毁灭性后果的社会危机的积蓄。

更可怕的是，江泽民出于维护个人权力的自私本性，以腐败治国，对政治精英、经济精英、社会精英和文化精英进行收买，使他们成为中共既得利益集团的一分子，中共的改良动力全部消失。整个权力系统因而彻底堕落蜕变为少数精英掠夺国家资源的工具，权力腐败、黑帮政治空前严重，社会道德一泻千里。从政府到民间，人们都清楚地感受到这种朽烂的蔓延，体会到一种无可疗治的可怕的质变。这种根本性的病变，将使任何既有的社会成果都形同虚设，如同海市蜃楼一般。因为正如流沙之上的大厦，瞬间就可能化为乌有。但这种危险并不是每个人都能意识到。

下面，本文将着重从生态、经济、政治、社会、教育和道德等方面阐述江泽民当政期间给中国社会带来的深重危机和灾难。

1．生态危机：国在山河破

江泽民的经济发展策略，实质上就是一切以GDP（国内生产总值）为中心。江以单纯的GDP高速增长标榜自己的“政绩”，同时也用GDP增长作为考核地方官员“政绩”的指标。

然而绝大多数自然资源是有限的，环境本身对于废弃物的容量也是有限的。如果因为现在不合理的发展而造成对生态环境的灾难性掠夺和破坏，从而毁灭了未来的民族生存资源，那么这样的发展其实是对整个民族犯罪。从这个意义上来说，江泽民时代以GDP为中心的片面“经济增长”就是一种犯罪——中国的生态环境遭到了几乎是不可逆转的根本性破坏。

据2004年3月3日新华社报导，中科院可持续发展战略研究组组长、首席科学家牛文元说，中国的GDP数字里有相当一部份是靠牺牲后代的机会获得的。2003年中国占世界经济总量不到4％，对原煤、钢材、水泥等能源和材料的消耗却占到全球总量的1/3左右。

中国国家环境保护总局局长解振华指出，据世界银行测算，1995年中国空气和水污染造成的损失占当年GDP的8%；据中国科学院测算，2003年环境污染和生态破坏造成的损失占GDP的15%。

把以上数字与江泽民不计成本的GDP年增长率7%—8%相比较，江泽民时代所谓的“高速发展”其实是很大的负增长，从长远来看不仅无功，反而有害。但是这样一个显而易见的结论，却由于可能直接动摇中共政权的合法性，在中国没有媒体敢于说出这个当代“皇帝新衣”的实质，这也是中共与江泽民同生共死的一种表现。

国土接近承载极限　1.5亿人将沦为生态难民

尽管中国人从小学就了解到中国地大物博，但就人均占有量来说，中国并不是资源大国，人均自然资源是世界平均值的1/2。但在江泽民治下，中国的生态资源问题更加严重。

中国虽然地大，但其中大片是永冻高寒地带、戈壁、荒漠等不毛之地，可耕地面积在1980年仅相当于人均2亩。由于生态恶化造成的沙漠化和水土流失，到2003年人均可耕地面积只剩下1.4亩。在进入新世纪的最初几年里，仅由于轰轰烈烈的圈地运动，全国就损失了耕地约1亿亩。根据林业部的数据，1997年中国沙漠、戈壁及沙化土地总面积为168.9万平方公里，占国土面积17.6%，到2004年这一数据已增长到174万平方公里，占国土面积18.1%。中国是世界上水土流失最严重的国家，目前全国水土流失面积占国土的38%，实际上已经达到了超饱和。中国还有超过90%的天然草场退化，年增退化草地200万公顷。18个省（区）的471个县，近4亿人口的耕地和家园处于沙漠化威胁之中。

对于中国目前所面临的生态环境窘境，中国环保总局副局长潘岳在2005年《财富论坛》上曾指出：中国45种主要矿产15年后剩下6种，5年以后70%以上的石油依赖进口；主要水系的2/5已经成为劣五类水（注：劣五类已丧失水功能，甚至不适于灌溉和观赏），3亿多农村人口喝不到安全的水，4亿多城市居民呼吸着严重污染的空气，1500万人因此得上支气管疾病和呼吸道癌症……

除此之外，2003年全国主要大气污染物二氧化硫的排放总量超出大气环境容量80%以上，酸雨区约占全国面积的30%，城市垃圾无害化处理不足20%，工业危险废物处置率仅为21.5%，简单存放的占全部危险废物产生量的33.2%，历年堆存的危险废物成为空气、土壤、地表水和地下水的重要污染源。全球污染最严重的10个城市中，中国占5个。

必须明确指出的是，在“GDP中心”的发展观中，江泽民只管捞取GDP年增长率8%的“功绩”，而绝不承担酸雨对生态系统、人体健康以及建筑、文物造成的损失，江也更不会从“经济成果”中扣除城乡居民因为空气和水污染造成疾病的医疗费用。

据统计，由于耕地被占用，目前中国失地农民总数在4000万人左右，每年还要新增200多万人。2005年2月潘岳在接受媒体采访时转述专家估计：由于广大西部和生态脆弱地区难于承载现有人口，全国22个省市需要迁出1.86亿人，而能够接纳人口的广东、北京、天津、上海、辽宁、浙江、福建、黑龙江、海南等省市最多只能接纳3000万人，届时全国将有1.5亿人口沦为生态难民。

瑞士达弗斯《世界经济论坛》发布，世界各国环境质量可持续指数显示，全球144个国家和地区，中国名列倒数14，居第123位。

有人说，21世纪是“中国崛起的世纪”。可问题是，经过江泽民时代的疯狂掠夺与破坏所留下的生态资源还能够支撑起中华民族这条东方的巨龙吗？

即将枯竭的水资源

这里着重谈谈水资源。这不仅是因为水资源本身和国民经济以及百姓日常生活紧密相关，更因为水资源不像其他生存资源，如矿产乃至木材都可以进口，水资源基本上必须自给自足。在历史上，水资源的耗尽就意味着文明的消失。

中国人均淡水资源排在世界第88位，仅约为世界人均水平的1/6-1/5。但1995年水利部的检查表明，中国700余条河流中水质良好的仅剩32.2％，到2000年受污河流比上世纪80年代增加了1倍以上；2003年，全国主要水污染物化学需氧量（COD）排放总量超出水环境容量60%以上，90%流经城市的河段受到严重污染。

此外，中国的“母亲河”黄河中下游早就开始出现断流，2004年甚至出现黄河源头的鄂陵湖出水口断流！这条曾经让中华民族引以为豪的滔滔文明之河，如今已快变成奄奄一息的季节性内陆河了。据考察，在黄河源头，由于过度放牧破坏了植被，草场退化沙化、鼠害猖獗、湿地萎缩、湖泊干涸……生态恶化触目惊心。不仅如此，“母亲河”还要负责接纳排放总量为44亿立方米的污水（2003年），河道1/3水生生物因污染绝迹。

黄河如此，那么长江呢？专家考察后得出的结论是：长江生态环境已遭到严重破坏。长江源头正逐渐干枯，近10年来，沱沱河每年流量下降约20%。沱沱河和通天河流域干化、沙化、荒漠化问题日益严重。近20年来，江源地区荒漠面积增加20%以上。长江的泥沙问题上正在向黄河看齐，同时还成了世界上最大的排污水道，每年承接全国污水排放量的40%，2003年达到164亿吨左右。

由于生态恶化，在长江、黄河、澜沧江的源头地区的玛多、治多和曲麻菜等县，如今越来越多逐水草而居的高原牧民开始沦为“生态难民”。而在上世纪八十年代，这个地区曾经是全国首富。至于生态恶化的原因，几乎每个牧民都能随口道出：草原过度超载，“吃了子孙的饭”。说到底祸根就是江泽民片面追求GDP的“高速增长”。这一地区的生态持续恶化不仅遗祸当地，还直接对长江、黄河流域的经济、社会可持续发展产生不可估量的负面影响。

在江泽民任中共总书记的第5年，1994年7月中旬，淮河发生了一次特大污染事故：总量2亿吨的污染团顺流而下，摧毁了中下游全部淡水养殖业，安徽北部的工业停摆，近百万人无水可喝……污染团所到之处，河面满布泡沫和死鱼，水体呈黑褐色，奇腥恶臭，俨然一条臭河、死河。

从前民谣有云“走千走万不如淮河两岸”。而如今，沿淮居民甚至不敢接触被污染的河水。这里由水污染引起的癌症发病率比全国平均发病率高出10倍以上。但就七大江河水污染排名而言，淮河仅仅是第三，前有更为严重的辽河与海河，后有与之不相上下的黄河。中国水污染的状况，从淮河可以略见一斑。

2004年，江泽民即将全面退出中国政治舞台。此时的淮河经过十年治理污染，投资达数百亿人民币，污染治理得如何呢？

7月20日至27日，淮河突然爆发有史以来最大的污染团，总量超过5亿吨的黑色污染水团全长133公里，一时满河黑暗，伏尸（鱼虾蟹）千里。10年治理不仅没有改善，反而污染愈演愈烈。

有记者前去考察发现，沿淮大量的工厂或明或暗地排污依旧。即使安装了污水处理设备并通过检验合格的厂家，也仅仅是应付检查时才不得不启用污水处理设备——因为处理污水要增加成本。自江泽民以下，大小官员关心的只是自己的“政绩”：产值和利税。

淮河流域水资源保护局局长接受了一家媒体记者采访时说出了心里话：“很多事，就是不听你招呼，你怎么办？‘莲花味精’是世界最大的味精厂，也是淮河流域最大的污染源，你能封了它吗？你要它按照国家标准治污，它的利润就跑了，就这么回事。”

也就是说，工厂的生态环境成本，由沿淮居民、渔民买单了。其实这正是江泽民的“高速”经济发展政策的真实体现。

不但如此，2003年有75%湖泊的水环境退化，出现富营养化，尤以巢湖、滇池、太湖为重。水污染也不仅仅限于江河湖泊，2003年近岸海域超四类海水水质占21.5%。据《工人日报》2004年6月4日报导，由于渤海沿岸的化学工业及生活废水严重污染，以及多条汇入渤海的河流存在不同程度的污染，渤海正面临着严重的威胁。海洋检测专家警告说，渤海的环境污染已到了临界点。除非及时整治遏止污染，渤海将在10年后变成“死海”。那时，即便不向渤海排入一滴污水，恢复清洁至少也需要200年时间。至于积沉在海底的污染物，将存在更长时间。

经国家海洋局检测，渤海水体中的无机盐、活性磷酸盐、铜、COD、石油、锌等全部超标；海底泥中，重金属竟超过国家标准的2000倍。素有“渔仓”美誉的渤海已经几乎无可捕捞。另外，上世纪80年代美丽富饶的珠江口海域如今95%的海水被重度污染。因污染造成海水严重富营养化，致使赤潮现象愈演愈烈。

与此同时，全国600多个城市中有400余个城市缺水，50个城市已进入危机状态。在32个百万人以上的特大城市中，有30个受长期缺水的困扰，情况还在继续恶化。甚至连上海都已被联合国评为未来全球六大缺水城市之一。上海守着长江、黄浦江，却没有干净水可喝，属于典型的水质型缺水城市。黄浦江的水来自太湖，而太湖2004年检测结果是“湖体各湖区水质均劣于五类标准”。

尽管如此，由于江泽民时代不计代价的“高速经济增长”，中国的工业用水仍然大幅超出发达国家的10～20倍多，中国每万元GDP用水量为103立方米，而美国是8立方米，日本只有6立方米。所谓的“先进生产力”，正是挥霍本已面临枯竭的生态资源而拼出来的。

由于过度抽取地下水，使得土地表面严重下沉，许多城市的下面逐渐形成巨大的漏斗区。目前华北平原出现世界罕见的漏斗区，总面积至少在5万平方公里以上，河北有的城市中心已下沉1.6米之多。概括地讲，以北京市为圆心，800公里半径之内（200万平方公里，超过1/5国土），已经没有一条常流河，地表水基本枯竭，地下水全部严重超采，在北京等地甚至已经在使用千米以下不可动用的地下水了。表面上看这里都市繁华，高楼林立，殊不知这片城市群的淡水量已不足人均300立方米，在国际人均水资源警戒线（1000立方米）的1/3以下，为世界人均数的1/30。但是地方当局全然不顾迫在眉睫的危机，仍然追求所谓的经济“高速增长”。

超量采取地下水的可怕后果是：首先，深层地下水被抽取后，地表的降雨要重新渗入，大约需要一百年或更长的时间；其次，地下水为各土壤层的张力填充，它被抽取后，地面下沉，而且必然有其它东西来填充真空，那就是海水或是污染水。即使将来环境改善，地表有了充足的、净洁的水源，也根本无法将已经鹊巢鸠占的污水咸水排挤出去。所以说，这将造成一个永远的悲剧。事实上目前秦皇岛等城市已经在面临这一可怕境地了。

如果华北平原的地下不再有淡水，紧接着就是此处寸草不生，土地在极短的时间内沙漠化，几亿人口将面临着无家可归、无粮可吃的绝境。华东平原现在也正在步华北的后尘。这并非危言耸听，而是一个几乎无法扭转的残酷现实。

水资源仅仅是中国环境灾难的一个侧面。实际上森林、草原、矿产等许多资源都在江泽民的“GDP中心”的经济发展政策下被盗被抢。同时由于社会道德沦丧，国有财产产权不明确，大家都抱着我不污染别人也会污染、我不拿别人也会拿、我不偷别人也会偷的态度对待自然资源，使中国这个人口压力本来就已经万分巨大的国家陷入生态资源的全面崩溃中。

一场本不必如此惨烈的灾难

自从1972年著名的“罗马俱乐部”发表研究报告《增长的极限》以来，国际上80年代就正式提出注重人与环境协调的可持续发展的概念。中国学者在90年代初也开展了这方面的研究，同时中国科学院、北京大学一批可以直接参与国家决策咨询的专家已开始这方面的建言。然而采用可持续发展策略对江泽民来说就意味着放弃“高增长”所带来的光环，对中共而言就意味着“先进生产力”成为泡影。10年之后，在中国的生态已经面临绝境的时候，官方才不得不采用可持续发展策略的建言。2005年在《财富论坛》上中国环保总局副局长潘岳承认，中国的环境问题不是专业问题，而是一个政治问题，而造成这种结果的根源，是整个社会单纯追求经济增长速度的扭曲发展观。某些人的先富牺牲了多数人的环境，某些地区的先富牺牲了其他地区的环境。

晚了10年时间，意味着中国已错过了调整发展结构改善环境的最好时期。如今，中国许多生态灾难的后果已几乎不可逆转。

一个曾历经创造数千年璀璨文明的古老民族，正面临一场因人祸而引起的空前劫难。而此时举国上下依旧莺歌燕舞，“盛世大联欢”，“好日子”、“越来越好”……不绝于耳。

情何以堪？

2．经济灾难：透视GDP神话

在库恩的《江泽民传》里，大吹特吹了江泽民的经济功劳，很多人也以为中国经济形势很好，但是又有多少人能看到在这一片“繁华”下面，到底掩藏着多少见不得阳光的阴暗，看到经济表面繁荣的实质是什么，以及中间存在怎样的陷阱和危机呢？

中国经济平均发展速度落后其他国家

中国上海在30年代的时候非常繁荣，民营资本非常发达。但中共掌权之后，经济资源完全被收归国有，中国民间经济力量遭到了很大的压抑和摧残。中国的经济资源更因为计划经济的原因而无法充分发挥作用。这种状况在80年代初的时候才稍为改变，但那只不过是把中共原来剥夺的百姓财富还回民间，百姓的经济创造力少受压抑而已，所以这算不得政府的什么功劳，更无法算到江泽民头上去。

过去几十年来，各国经济都在增长。中国人勤劳刻苦，中国经济增长完全应该比其他国家更快。但事实上，中国在世界经济总量中所占比例是递减的。在经历了二战、内战、韩战的连续破坏之后，中共建政之初的1955年，国民生产总值尚占世界总额4.7%；至江泽民从政治舞台全面退出之前的2003年，中国占全球国民生产总量的比例跌至不足4%。中国同先进国家和世界平均水平的差距不仅没有缩小，反而越拉越大。中国人均财富居世界后列。

充满水份的经济增长数据

江泽民自己喜欢说大话空话，也喜欢别人唱赞歌，采用“数字出官”政策，片面强调GDP数字。因此各地争相造假，GDP数字严重不实。

中国国家统计局一位官员在接受《金融时报》关于中国统计做假问题的采访时说，“（中国）有很多问题单靠统计局是无法解决的，尤其是与政治相关的问题。”经审查，全国85个城市隶属于四大商业银行的670多家分支行，有高达98%的银行做假账、虚账，并持有二至七、八本各种形式的帐册，应付检查。连朱镕基本人都说，他拿到GDP数字，都得打个八折。

有几位研究中国经济多年的专家发现，1997到2000年间，官方数据显示经济增长24.7%，可是同期能源消耗却下降了12.8%，而中国经济效率并没有怎么提高。这说明经济增长数字不可能有那么高。香港CLSA经纪公司年度报告里说：“有关说明中国经济增长全球最快的‘数据’，其价值不抵用来写它们的纸。”“我们无法预测中国2002和2003年的经济增长，因为我们缺乏最基本的统计信息来构造哪怕最粗糙的预测模型。”

经济的畸形发展

江泽民倡导的经济发展走的是非常畸形、也不可能持久的道路。

在很多地区的经济发展中，是以国有资产的变相拍卖为基础的。很多国有工厂把厂房一卖，或者找个外商，把厂房一折价，就产生了巨额“利润”。但这种利润，不过就是国有资产的出卖、而且往往是贱卖，原来没有进行计算的财富价值进入市场而已。那些财富本来就存在，本来也属于老百姓，不过是被中共非法掠夺，成为没有价值的黄金，现在又重新释放出来罢了，而不明就里的人却很容易被欺骗。有研究表明中国国有资产大量流失，金额高达五万亿元，而2003年中共官方公布的含水份的国内生产总值数据才只有11.7万亿元。

由于官员盲目追求经济增长，中国经济一直靠高投入，高能耗、高污染，效益并没有得到提高，作为主体的国有经济亏损状况一直没变。2000年中国万元GDP能源消耗相当于世界平均水平的3.4倍，日本的9.7倍。这样的经济增长，是无法持久的，也是世界和后代子孙都无法承受的。权威杂志《经济学人》认为，中国经济投资过度，投资占GDP比率高达40至45%，没有一个经济体可以承受。《经济学人》还说，如果投资者是用自己的资金投资，中国那些过剩的水泥厂、钢铁厂及汽车工厂等，可能不会被兴建。改革开放25年来，经济增长了6倍，而资源的消耗却增长了几十倍。如果算上生态成本，中国经济增长将为负值。

隐患和危机

中国经济外贸依存度非常高。2004年中国GDP为1.65万亿美元，对外贸易额达到1.1547万亿美元，外贸依存度约为70%。这种依存度隐藏着非常大的风险，因为外界因素的问题就可以引起中国经济的震荡。事实上，中国的经济很大一部份都是靠外资支撑起来的。偌大的中国，利润竟然有一半是外资创造的。国有企业则大部份都处于亏损状态，缺乏国际竞争力，是银行的无底洞。这深刻说明了中共经济体制本身的问题。一旦外资撤离，中国经济不堪设想。而现在吸引外资，不过是靠廉价出卖的国有资产，廉价出卖中国工人的劳动，靠中国工人的勤劳付出。这都是牺牲国人利益换来的，如果中国经济不能实现转型和提高效益，生产越多中国人就被剥削得越厉害。

中国的经济相当不均衡。中国几乎是世界上贫富差距最悬殊的国家。“朱门酒肉臭，路有冻死骨”已经不足以形容贫富的对比。据中国社科院的调查，占人口75%的农民在中国财富总额里的占有比例不超过4%。也就是说，农民人均财富拥有额仅为城市人均的1/72，即1.3%。八亿农民真正是一贫如洗。所以我们一方面看到豪宅名车供不应求，而另一方面许多人却靠卖血、卖肾维生。因为地区发展的不均衡，内陆很多省份仍属于“第四世界”、“第五世界”；因为收入分配不均，全国有二亿多贫困人口还挣扎在国际公认的最低生存线（每人每天收入1美元）以下。因为普通百姓的收入并不高，老百姓买不起产品，中国经济长期内需不足，经济不得不高度依赖出口，风险增加。其实大陆近年来持续的高增长依赖着巨额的财政赤字，以带动不景气的国内需求，掩盖实际上增长非常缓慢的经济，维持着表面上的虚假繁荣，但长期下去问题必然浮现。

人们所看到的经济繁荣，一个重要原因是经济财富向少数地区和人手里积聚。但这却不能掩盖多数人的贫穷状况。一旦社会不公引发民众不满情绪发作，整个社会马上就会陷入危机。

中国的金融业更是危机四伏。标准普尔估算中国银行的坏帐比例在45%，也就是说老百姓的银行存款有一半都打了水漂，而江泽民仍然在利用国债、股市和楼市圈老百姓的钱。据国内财经网站的股民调查显示，2001-2005年4年以来，在沪深股市开户的7000万股民中，有超过94%的人亏损一半以上。2005年6月6日上海股市在4年漫漫熊市之后终于跌破千点大关，创下自1997年2月27日以来，近9年的收盘新低。中国股市市值从4年前的1.7万亿元缩成7000亿元，1万亿元的市值人间蒸发。有股民在网上贴出卖肾的帖子，以求还借来炒股的钱。美国著名的布鲁金斯研究所首席分析师拉迪警告，中国大陆的公共债务和银行坏帐的增加已经到了无法承受的地步，庞大的不良贷款与政府借款，将拖累大陆金融体系，中国大陆随时可能发生金融灾难。

因为官员的腐败，中国财政状况坏得透顶。里昂信贷证券曾对中国县级政府负债情况做了全面估计，认为中国的县级财政债务为3万亿元，占到当年全国GDP的30%左右。2003年底，温家宝下令对村级财政进行清理，发现村级财政不仅欠下了银行、信用社高达四千个亿的呆帐、死帐，而且欠下了农民个人高达三千个亿的借贷资金。江泽民时代养育的官员们早已吃肥了，长“壮”后开溜，而村级组织的财政却债台高筑。但这还是保守数字。巨额债务象是悬挂在地方政府头顶上的烈性炸药，随时都有爆炸的可能。

失业率居高不下是另外一个不能忽视的问题。中国失业率达百分之二十以上，是世界失业率最高的国家之一。城市失业者三千多万，农村有一亿多余劳动力。大量的无业人口形成对社会稳定的严重威胁。可以毫不夸张地说，中国表面的经济繁荣之下隐藏着可怕的政治、经济和社会危机。

被肆意挥霍的人民血汗钱

尽管江泽民把中国的银行弄到破产，但是这不妨碍他随意耗费人民的血汗钱，使中国经济更加雪上加霜，最终买单的是全国民众。这样的肆意挥霍，中国经济再怎么发展也是白搭。

1997年后，中共通过发行国库券等方法进行扩张性财政支出，大举上马各类“面子工程”。为此，中央政府的财政赤字从1997年的560亿飙升到2002年的三千多亿。江泽民在1999年庆典，一共花掉了1800亿人民币。一个“国家大剧院”花费30多亿，一架“空军一号”专机花费9亿。2001年，江泽民做东，在上海开APEC会议，一次《今宵如此美丽》的“焰火秀”，又烧掉了300万美元。江泽民还连声说这钱花得“值得”。但他却不会去了解，中国九亿农民人均年收入2620元人民币，低于联合国贫困线标准——人均年收入不超过三百六十五美元，即三千多元人民币。2003年“神五”上天，犹如一个大礼花，鼓舞人心，但实效不多，却耗资20亿美元，等于中国希望工程16年收到的捐款总数，可以救助250万失学儿童。

江泽民还把巨额资金用于迫害中国民众。仅仅是迫害法轮功，江泽民就投入了国民经济1/4的资源。江花费60亿人民币打造“金盾工程”，对互联网实行监控和封锁；2001年2月27日，江泽民曾一次性拨发40亿元人民币安装大量的监视仪器监控各地的法轮功学员；2001年，来自中共公安部的内部消息显示：仅天安门一地，搜捕法轮功学员一天的开销就高达170万到250万人民币，即每年达6亿2千万至9亿1千万元；2001年12月，江泽民一次性投入42亿元人民币建立转化法轮功学员的洗脑中心或基地；大量中国特工被送往海外，用来监控、干扰、诋毁海外法轮功学员，收集黑名单等……2005年夏在澳洲投诚的前610官员郝凤军认为打压法轮功花费国民经济的1/4的资源是非常可信的数据。

为收买其他国家对其人权迫害保持沉默，江泽民也不惜花费大钱。2000年10月10日至12日在北京举行的“中非合作论坛─北京2000年部长级会议”，江泽民答应在“力所能及”的范围内继续对非洲国家提供发展援助，随着中国的发展逐步扩大援助；在未来两年内减免非洲重债贫穷国和最不发达国家100亿元人民币债务。2002年7月，江泽民以1亿3000万美元援助瑙鲁，换取建交；1999年，江给了巴基斯坦、尼泊尔、孟加拉等国无偿援助1.38亿元人民币；1998年底，江泽民向蒙古提供3000万元人民币的无偿援助；2002年5月，江泽民向阿富汗提供3000万美元无偿援助；2000年7月，江泽民继向塔吉克斯坦出卖了7万平方公里领土后又提供5000万元人民币的无偿援助；2001年11月12日，在会见卢旺达总统卡加梅时，江泽民向卢旺达政府提供3000万元人民币无偿援助；此外还有白俄罗斯、摩尔多维亚、乌克兰、尼泊尔、巴哈马、乌干达、格鲁格亚等国，江泽民也都挥洒无数百姓的血汗钱。对于国内多少百姓在穷困中苦苦挣扎，江毫不关心，但江自己装阔收买人心却从不心痛。

在江泽民的腐败政治下，有研究指出，在上世纪90年代后半期，主要类型的腐败所造成的经济损失和消费者福利损失平均每年在9875亿至12570亿元之间，占生产净额总量的3.2至6.8%。这样的结果“仍为保守估计，实际经济损失要大得多”。另一数字估算，中国每年因贪污腐败造成的赋税与关税损失占国民生产总值的8%，仅2004年损失就达800亿美元！

江在位的后些年，涉及违法、违规贷款的金融腐败案直线上升，从成克杰到王雪冰，从赖昌星到张恩照，这些腐败大案皆与金融犯罪高度相关。但真正的大案很多最后不了了之。上海土地开发资金4200亿元，其中高达3000亿元下落不明，事态严重。为此当局曾进行调查，并下令上海市级干部出境出国必须先报中央政治局审批。但是所有金融大案最后都查不下去，因为后台都是江泽民或者江家帮。

江泽民有句“名言”，叫做“闷声大发财”，一个行政命令，可以把中国电信北方十省的数千亿资产划归江绵恒管理，一个宏力晶圆厂可以从银行空手套白狼，提出数百亿元。既然江泽民可以这么干，下面的人当然有样学样。银行的坏帐很多就是这么来的。

资本外逃是江泽民治下的另一大特色。贪官们对于中共了无信心，贪污了钱首先都想要存到国外的银行去。资本外逃率是出逃资金占引进资金的百分比，中国的资本外逃率1993年以前是52.3％，以后逐年增加，近年来某些年份的资本外逃率甚至高于100％。朱镕基承认外逃资金累计二千多亿美元，仅2000年一年外逃资金就达480亿美元，超过当年外商对华投资的407亿美元。中国成为继委内瑞拉，墨西哥和阿根廷之后全世界排名第四位的资金外流国家。2005年，中国人民银行正式颁布一项让海内外大跌眼镜的新规定《个人财产对外转移售付汇管理暂行规定》，其主要内容是允许大陆居民在移居海外时携带个人财产出境，并且对转移出境的财产不设上限。另有资料显示，截至2003年6月30日，中共干部失踪6528人，外逃8362人，县处级以上干部外逃3905人。

由上不难看出，中国的经济充满水分，存在严重隐患和危机。在江泽民的肆意挥霍国家资财的情况下，危机更可能随时爆发。

3．政治危机：政府堕落、法制倒退、人权灾难

政府的全面堕落与黑帮化

江泽民当政十三年来，中国的政治出现了大倒退。

在邓小平时期，其实政治改革已经开始启动，赵紫阳执政时期已经有了比较明确的政治改革方案。党政分开、政企分开、公务员制度都已经开始着手。但在江泽民时期，因为江泽民任人唯亲，利用政治腐败作为自己维护个人权力的工具，上海帮、江家帮盘根错节，中国政治权力走向了全面腐败的黑暗时期，中国社会出现了有史以来最大的官僚贪污腐败集团。

这一政治腐败，让中国上层建筑全面崩溃。官商勾结，官匪一家，政府黑帮化。官场买官、卖官成风，提拔重用的不是贪官就是庸官，官僚体系空前膨胀。据中国经济时报报导：2004年全国用于公款吃喝招待、公车消费和公费出国的开支共计高达7000亿元人民币，相当于9个广州市的年税收收入，相当于13亿中国人平均每人为“三公”支付538元还多，而这个数字是我国中等以下城镇大多数普通工人一个月的工资。民间有一种流行说法：如果把那些官员排成一列，全部枪毙，会有冤屈的，但如果隔一个枪毙一个，就会有漏网的。这形象地描述了江泽民时代的官场腐败状况。据中共高层官员透露，如果要查哪一个城市，哪一个城市的领导班子就会像塌方一样立即垮台。可见政治腐败已经病入膏肓，无药可治。各级官员对中共统治毫无信心，对自己掠夺而来的财产更没有安全感。2004年，据商务部首次披露的数字显示：中国目前尚有4000多名贪官外逃，共卷走资金高达500亿美元。但这只不过是冰山一角。如果允许官员自由出走，外逃者将不计其数。

政府的效能出现全面倒退。官方的研究资料显示，民间对省级党委、政府的评价，好的、满意的，仅占15%至20%；对领导干部总体的评价，好的、满意的，仅占10%至15%；对当前社会状况的整体评价，好的、满意的，仅占15%至20%。这些简单的数据，反映了中共统治的危机状况。在一个民主开放的社会，这样低的绩效满意度可以使任何一个执政党立刻下台。政治上的落后已经导致中国社会方方面面的危机都在急速加剧，政府已无法担当其应负起的社会角色，无法满足民众的期望，最后引发社会对政府的完全不信任、不服从以至武力反抗。

政府权力已经堕落成为监控、迫害百姓的工具。江泽民上台后大力扩充武警部队，使全国百万人口以上城市都组建有团以上一级武警部队，成为一支对付老百姓的特种防暴部队。为恫吓人民，江大开杀戒，将死刑的审批权（经济犯罪死刑除外）下放到省高级人民法院，一时间死刑判决大幅度上升，省际之间对杀人数量还相互攀比，借以显示所谓严打的力度。据大陆司法界人士透露，中国是世界上被枪决人数最多的国家。2004年，《中国青年报》引用一位人大代表的数字表示，中国每年判处的死刑并立即执行的人数约有一万人，这比世界其他所有国家死刑数字的总和还要多5倍。另据著名人权组织国际大赦披露，中国2004年处决的犯人占世界死刑执行总数的90%，而中国的人口只占世界人口的20%。有学者指出，在中国大陆之外的华人社会，比如香港、台湾，恶性犯罪率并不算高；从历史上看，在和平时期古代中国的死刑数字和同时期其他国家相比也偏低。也就是说，惊人的死刑数字只发生在当今的中国，只发生在当今的中国大陆。这既显示中共当局把中国社会搞得一团糟，让那么多人走到被枪决的地步，也显示了当局的残忍和推卸责任的无耻，把民众一杀了之。

对自身的罪错，江泽民政府却从来没有任何的反思与纠正。中国1998年从真实意义上看并不算特大洪水却最后导致百年罕见的洪灾，正是江泽民为一己私利而不惜毁国害民的一大明证。如果江泽民能够主动采取荆江泄洪，这洪灾根本不会那么严重。2003年蔓延全球近30个国家的“非典”疫情，如果不是因为江泽民的隐瞒，就不会有那么多人受害，那么败坏中国国家形象。如果不是因为江治下中国政府的堕落，也不至于对无辜善良、对社会安定与民众健康有百利而无一害的法轮功倾尽国力残酷镇压。

在江泽民的高压下，有“东方明珠”之称的香港黯然失色，再也没有从前的自由。2002年6月，90多名来自日本、瑞典、美国、澳洲等地的法轮功学员被禁入境，其中包括大名鼎鼎的台湾骨科名医敖曼冠。2003年2月，近80名持合法签证的台湾法轮功学员入境香港时被强令遣返。2003年8月，准备到香港举办个人画展的澳洲籍中国画家章翠英，因为法轮功学员的身份被入境处拒绝入境。章翠英是一位国际知名画家，曾经到过欧美许多国家访问及举办画展，获得上宾礼遇，她的画还被乌克兰总统收藏。

江泽民当政，是中国政治的一个分水岭。中国经过毛的极权时代，开始向改革时代迈进。邓小平是过渡阶段，但江泽民最终毁掉了邓小平和赵紫阳开创的道路，重新把政府放在了民众的对立面，把控制迫害民众、维护个人权力为唯一目的，从而使得中共失去了和平改革的希望。政府权力的变质、全面的腐败，已经让中共无法被挽救，而只能用另类方式走向解体。把现存政府权力系统彻底搞垮、完全毁掉中国改革希望的，正是江泽民。

中国法制化进程的全面倒退

中共建政以来没有真正实行过法律，到了江泽民时代，法律更名符其实地成了江的遮羞布和橡皮图章。江可以先实施迫害，后量身度造制定法律；江对自己的亲信大加庇护，如贾庆林牵扯远华惊天大案，最后不但没受到丝毫惩罚，反而被江送进政治局常委会。用江自己的话说，“不能一刀切”。所以中共的法律从上到下行同虚设。民间百姓评价说，法院吃完被告吃原告，没有丝毫公正可言。

江泽民迫害法轮功，设立盖世太保“610”办公室，越过地方政府层级，受江泽民罗干直接指挥，更是对中国法制的彻底否定。在迫害法轮功的过程中，法律的制定完全成为江泽民迫害无辜百姓的工具。法轮功学员被剥夺了一切可以为自己辩护的权利，敢于挺身而出的律师受到威胁，甚至被吊销执照。在江泽民对法轮功“名誉上搞臭、经济上截断、肉体上消灭”的政策下，法律遭到了前所未有的践踏。

中国和世界的人权灾难

生而为人，就应当有人的生活方式，有人的基本尊严和权利。在全球走向民主自由化的时候，中国却在江泽民的主政下继续阻碍政治改革，剥夺普通民众的基本权利。几乎所有有独立信仰、独立人格和不同见解与要求的个人和较大的群体，包括下岗工人、宗教信仰、气功锻炼、民主人权、新闻媒体、政治异见，都遭到不同程度的迫害。

在中国有众多的老百姓受到当局不公的对待，但却有冤无处可申。中国每年上访的人次需要以千万计，其中大多数人是合理的诉求。官方公布数据认为80%以上有道理或有一定实际困难和问题应予解决，但最后却只有0.2%问题能够被解决。那些走投无路而冒天胆去上访的百姓，被各部门官员踢皮球似的踢来踢去，甚至遭到残酷的迫害，打击报复。绝望之下，更有民众不惜以生命作为抗争武器。2003年10月17日，北京警方召开记者会，承认从十月一日至十六日，天安门地区连续发生多起自杀、自焚未遂事件。

那些希望有独立信仰的地下教会遭到大面积的打压。近三年来，被逮捕、关押的宗教犯至少数千人。对法轮功的迫害更是史无前例，极尽一切诬蔑之词，动用所有暴力机器，对法轮功学员进行洗脑、拘留、送进监狱甚至精神病院。迫害致死者成千上万，被劳教者数十万，被波及者数以千万计。江泽民因此而在十几个国家被起诉，被控有反人类罪、群体绝灭罪、酷刑罪等多项罪名。

在新闻的控制方面，江严重剥夺人们的知情权。记者不敢报导真实的新闻事实，而只能按照中共的意愿制造谎言。如果有哪一个记者试图对事实进行公正、客观的报导，就很可能遭到当局的打击迫害。在各国被关押的记者中，中国数目最多，大多被以“泄露国家机密罪”或其他名目逮捕。此外，江泽民的儿子江绵恒还动用老百姓几亿美元的血汗钱搞“金盾工程”，对国际互联网进行封锁，不让人们通过互联网看到真实的信息，这种严重的资讯扭曲，不仅使中国完全跟不上信息时代的步伐，甚至可能使人们丧失正确判断是非的能力，持续下去，恶果相当可怕。

江还抓捕了不少民主人士、网上自由言论者。2000年“十六大”前后，在释放民运领袖徐文立、方觉的同时，却在全国逮捕了何德普、杨子立等民运人士约20人，其中包括20岁的女大学生刘荻，她仅因在网站上写了几篇对当局批评的文章。难怪有的人说：“中共是放一抓十，得了便宜又卖乖。”这种欺骗外国关心中国人权的人士的障眼法，外国政界人士很容易被蒙骗。江泽民当局甚至采用国家恐怖手段从境外绑架民主人士。

遭受不公而没有说话的权利，追求精神信仰而受到迫害，那些上访民众和法轮功学员，从某种意义上说，他们连基本的生存权利都没有。在整个中国，其实哪个人敢说自己有人的尊严呢？谁敢把自己对政府迫害民众的不公说出来呢？即使中共党内高官，情况依然如此。中共前最高首脑赵紫阳就被关押至死，还不让人们自由悼念。在江泽民领导的中共独裁统治之下，中国成了一个没有任何人格尊严、思想独立的囚笼。这就是二十一世纪中国人权的真实状况。江泽民多年被著名人权组织“国际大赦”评为“人权恶棍”。

在江泽民谎言和经济诱惑下，国际社会对此人权迫害睁一只眼，闭一只眼，甚至容忍中共人权迫害输出海外，这种人权灾难已经蔓延全球，成为世界自由民主价值的最大威胁。不久前微软、雅虎、古狗帮助中共过滤封锁人权、民主、自由等敏感词语就是明证。面对残酷人权侵害，沉默是一种耻辱，纵容与助纣为虐则更是罪恶。发展下去，更多商家、政府将走向堕落，后果堪忧。

4. 社会危机：火山口上的稳定

日益增加的弱势群体

中国的财富正在朝两极化方向发展。在江泽民当政期间，官商勾结，经济财富开始向权力者聚集。有权力、有关系的可以轻而易举地从政府拿到工程，从银行拿到钱，将国有土地和工厂出卖，发家致富，飞黄腾达。2001年江泽民把“允许资本家入党”写进党章，正是赤裸裸地把这种以权力掠夺财富的行为合法化。

举圈地为例。在江泽民时代，城镇土地成了投机家进行钻营的主要目标，获得土地的唯一办法就是权钱交易。炒卖土地需要资金，银行对于民间借贷有严格的规定，但有钱有门路的商人却可以轻而易举地使不合法的借贷合法化。违法炒卖土地和违法超贷使“红色富豪”一个接一个地诞生。

与红色富豪形成鲜明对比的是不断扩大的弱势群体。工人从前被声称是国家的主人，现在很多人却下了岗，工厂不再属于他们，很多从前有的福利也不属于他们。农民受着苛捐杂税的压迫，还有土地被占，生活相当困难。“农民真苦，农村真穷，农业真危险”，是中国社会的真实写照。大量农民没有出路，涌到城市当民工，生命没有保障。上世纪90年代以来，大陆各地煤矿、磷矿经曝光的矿难达300多次，死亡达2万人以上。中国煤矿每年死亡人数高达六千多人，占全世界煤矿死亡人数的80%，而中国的煤矿产量大约只有全球总产量的35%。中国生产每百万吨煤的死亡率是美国的一百倍，南非的三十倍。由于江泽民对媒体的高压控制，还有多少矿难根本没有机会曝光，就更不得而知了。此外90%的农村人口没有医疗保险，60%的城市人口没有医疗保险，连病都生不起。

江泽民时代的中国，人们可以在上海、北京、深圳等地看到满眼是现代化恢宏耀眼的建筑群、充满贵族气派的高级享受设施、一掷千金纸醉金迷的消费方式，花百万美元送子女留洋，将千万美元存进海外银行，身拥数辆豪车多处洋房……然而，这一切只属于不到1%的少数中国人。

资料显示，中国贫富分化已经超过1949年中共建政前的“旧社会”，目前中国85%以上的财富积聚在0.2%的人手里。在江泽民时代，衡量贫富差别的指标——基尼系数从1991年的0.282跃升到2003年的0.46，远远超过国际警戒线。此外中国社科院的调查指出，中国的城乡收入差距已居世界第一位。1991年全年全国城镇居民人均可支配收入1570元，农村居民人均纯收入710元，两者比率大约是2.2：1；2003年这个数字分别是8472元，2622元，两者比率升为3.2：1。一位中共高官坦言：“城市发展像欧洲，而农村发展像非洲。”

按照中国扶贫基金会的统计，2003年中国农村未解决温饱的人口有3千万人，低收入人口（人均年收入在865元人民币以下）为6千万人，两者相加为9千万人。

正在建设的高楼大厦接连发生为讨工钱的跳楼案，下岗工人因为没钱治病在家自焚身亡；高官们有人吃一餐饭花费20万，而贫穷百姓的儿子考取大学却有母亲因为没法替儿子交2000元注册费而上吊自杀……

江泽民时代社会的特征是一小部份人暴富，一大部份人更穷，这正是共产党50多年前诅咒的“万恶的旧社会”。

十几年来江泽民的政策造成了弱势群体的不断增加，给中国大陆社会今后的发展留下了巨大的隐患。从城市到农村，受压迫和剥削的工人、农民等等忍气吞声，怨声载道，这一庞大的群体，使中国社会充满一触即发的社会矛盾。可以毫不夸张地说，中国的社会正处在火山口上。

火山口上的稳定

仅仅在2000年10月下旬到11月中，中国155个地区共发生了8150多宗游行、示威、请愿事件。与此同时，有21个省、直辖市属下的党政机关部门，发生了530多宗集体罢工、请愿、赴京上访事件。2004年，据《纽约时报》报导，中国发生了6万起抗议示威。

新华社主办的《瞭望东方周刊》披露：中国2003年共发生五万八千宗较大的社会骚乱事件，平均每日达一百六十宗，其中，冲击党政机关的事件也频频发生。这项统计显示，2003年的社会骚乱事件比2002年增加了15％，与十年前相比，更增加了七倍——不仅是发生频率的遽然增加，而且是规模不断扩大、冲突暴力度的急遽升级。

江泽民“保持社会稳定”的手段，实质上就是江泽民自己所宣称的“哪里出事哪里负责”，“把不稳定因素消灭在萌芽状态”。其直接的后果，是各级地方官员被赋予采用超出法律之外的权力无情打压民众，以保持自己辖区内不出现民众上访喊冤等等显示“不稳定”迹象的活动。2003年发生的大学生孙志刚因为没有带暂住证而被广州市警察抓捕送至收容遣送中转站，并最终被暴打致死的案件，实际上曝光了江泽民的“稳定”手段之一斑。

自从江泽民下令镇压法轮功以后，各地警察中出现了一类特殊编制，叫做“截访”警察。不论是对于失地农民、拆迁户还是法轮功学员，“截访”警察的任务就是力争在他们把上访信递出之前截住，并采用殴打、恐吓，以及直接抓捕遣返等非法手段送回原籍关押、劳教等。这里举一例说明。

河北省桃林口水库移民因为地方官员侵权、侵占民众财产，曾多次上访。在上万名库区移民集体写的《要求罢免唐山市委书记张和的全国人大代表资格和河北省人大代表资格的动议书》中，有这样一段描述：“2000年4月1日，我们玉田县100多移民在去石家庄上访的途中，统统被大批警察按法轮功抓起来，每人都被打伤，有的筋断骨折，40多人被抓，其身份证至今仍被公安局扣压，且被罚款数万元不给收据，其中张凤、刘素娥、刘增复、柴润秋等4人被以冲击国家机关罪分别判刑3至5年。张凤被判5年刑，现在他重病在身，至今仍在唐山冀东监狱服刑。虹桥镇63岁的农妇张书琴当场被吓得昏死过去，一位30岁的农妇被虹桥镇派出所警察抠摸下身。而唐山市移民办的正副主任李增荣和张兆荣贪污挪用移民款1181万元案发，被张和包庇，重罪轻判为5年刑，且保外就医，逍遥法外。”

《动议书》中提到的“执法人员”们把民众当成法轮功学员来抓打，其实在各地都存在，这种现象的发生也是有原因的。因为江泽民曾有密令下达基层：对法轮功无论怎么样都不过分。监狱、劳教所的警察们在对法轮功学员肆意折磨、得意之时曾放言：“我们有死亡指标！”老百姓一旦被当成法轮功学员，则“执法人员”可以为所欲为，不受法律制约。

如果以为侥幸绕过本地警察围追堵截的上访者能到达北京，就可以实现上访的目的，那就大错特错了。在国务院和人大信访局门口，常年有大批截访者警察（有时是便衣）长年组成人墙，随时给前来上访者以“下马威”。

上海居民马亚莲女士因不服住房被强制拆迁惨遭劳教并打断双腿，此后由于马亚莲在网络上发表揭露上访中种种黑暗内幕的文章，2004年3月16日再次被上海警察处以劳动教养一年半。从马亚莲的叙述中我们可以大致了解江泽民所称“稳定”的内涵，略见上访民众所面对的“截访”警察之猖獗：

……辽宁省本溪市上访人孙维琴上访时被截访者群殴倒地，有人大声呼救，保安无动于衷，还调侃地说：“谁躺地上了？我怎么没看到？”孙抗争不成，后愤而吞药自杀，幸被救活；陕西省咸阳市上访人李小婷，因拒绝截访者强行查看身份证的要求，被一群截访者一哄而上，拳脚相加，直到把她打得躺在地上无法动弹；另一名上访者邓殿全见状，疾呼“要打死人了”，哀求凶手住手，却立遭四个截访者痛殴，邓殿全被打得浑身是伤，以至无法行走，在临时栖居的马路边养了几星期；上海唐霞珍、徐兆兰、付玉霞等数名上访者在胡同里被拦截并遭踢打，抓伤，血痕条条，瘦小的付说：截访者狠命揪住她，都快把她拎起来了。

经证实，殴打李小婷的，是来自黑龙江省的警察；围殴邓殿全的四条壮汉，是来自河南省的便衣人员……实际上，长年聚集国家信访局门外的截访者，都是各省区市当局指派前来的“公干”，目的显然是要阻吓各地来的上访者，防范当地政府的各种丑闻曝光，这些丑闻包括腐败、侵权、暴力拆迁，等等。截访者不仅获得各地方当局的授权，也有黑社会的参与，可谓官匪一家。

由于中共的媒体封锁，民众的痛苦、不幸、抗争，都被“盛世大联欢”的“歌舞升平”所掩盖。江泽民的政策，不是正确疏导社会的不公，而是强行压制。总有一天，这一切会像火山一样爆发出来，中华民族将不得不付出惨重的代价。

第廿四章：天地高悬阴阳宝镜　盖棺论定清算江贼（下）

5．教育危机：百年大计遭毁

教育是一个民族的百年大计。古今中外，历朝历代，人们都非常重视这个问题，任何一个政府都会认真对待。但在江泽民当政的十几年时间里，中国的教育出现了触目惊心的乱象和危机。

灵魂工程师的堕落

教师作为教育者，是净化人类灵魂的工程师，如唐代大文学家韩愈所说，承担传道、授业、解惑的职责，教师本应该为人师表。但在江泽民时代的教师素质却急速败坏着。

如今许许多多的教师不安于教好课、教好学生，而是想着怎样钻营，怎样利用教育职权的便利为自己谋取个人利益，甚至不择手段搞“创收”。学校原来是清水衙门，现在却肥得流油，成为最腐败的部门之一。教师开后门招收学生，伪造文凭，教授抄袭论文，对民众来说已经是见怪不怪了。

2004年南京师范大学爆出校方利用女生讨好上级领导，更是匪夷所思。教育部高官来南京师范大学视察，校方强迫舞蹈编导专业班10名女生停课陪领导跳舞，官员们的粗俗表现让女生倍感尴尬，陪舞后女生多逃离现场。事情发生后，在南师大校园平地涌起轩然大波。一位教授接受记者采访时，将这种现象简单概括为社会和官场中庸俗社交活动方式在高校的蔓延！“高校的各级管理者目的只有一个，取悦与学校发展关系密切的上级部门官员。”

不但如此，本是教书育人的学校还频频出现禽兽教师，骇人听闻。有的学生遭到强奸怀孕，有的被强奸并包为二奶，有的老师强奸未成把学生杀害了，有的甚至对非常年幼的小女孩下手。情形之恶劣，范围之广泛，闻所未闻。

国内媒体2003年报道，重庆大足县一名小学教师，从2002年至2003年，先后对自己所教的10名未成年女学生实施强奸猥亵。甘肃陇西县一名体育老师从2003年后半学期开始，以帮学生走后门上学为名，将该校12名初三女生强奸，其中两名学生被强奸后怀孕。贵州省锦屏县河口乡中仰小学一名51岁的教师从2002年9月开学后不久，一直到2004年3月案发，42次强奸12名女学生、35次猥亵16名女学生，在短短1年多的时间里，他对该班女学生的非人摧残达到肆无忌惮、丧心病狂的地步，19名女生中，仅有3人幸免于他的魔爪。2004年6月，临夏县一小学教师在一年半时间内先后将三年级的9名女同学多次强奸和猥亵，其中次数最多者达数十次，而这些孩子最大的一名还不满15岁，其他均是9到10岁的女童。湛江市下辖的雷州市南兴镇某小学校长林登平3个多月竟然作案7次，共强奸11名均是在校学生的未成年少女，受害者最小仅10岁。最令人心忧的是，经过江泽民的统治，这些事例还不是一时一地的个别现象，早已发展成为中国教育界的一道丑陋的“风景线”。

著名教育家陶行知曾说过，教师首先是教人做人，学生首先是学习人生之道。“千教万教，教人求真”；“千学万学，学做真人”。他还说，道德是做人的根本。根本一坏，纵然使你有一些学问和本领，也没什么用处。

但在时下的中国，这样的教师、这样的风气，让学生充满迷惘，学不到做人的道理，学不到珍视生命，学不到关爱他人。2004年2月，云南大学发生特大恶性杀人案，一名叫马加爵的学生，每天在宿舍里从容杀死一名自己的同学，共杀了四人后出逃，后在海南三亚被抓获，此案引起轰动。对于杀人，马加爵的心灵表述是：“我真的迷失方向了，觉得不知道该怎么生活下去了。”这种“有点想不开，恨他们就杀人”的极端行为是少数，但是他们的迷失心态却很具代表性，反映出中国道德教育的失败。学生的心灵是苍白的，没有起码的道德修养，不知道生命的意义何在，没有理想，更没有内在的化解力，学生不知善心相待，动以恨仇相对。这样的人，又怎么可能撑起中国的明天，给中国的未来带来希望呢？

这一切跟教育界的领导方向密切相关。教育部的负责人是数十年与江泽民保持暧昧关系的有夫之妇陈至立，陈的恶劣品德和在上海的不光彩历史注定了中国教育界的悲剧。

通知书成催命符

与江泽民父子拼命搜刮国库饱足私囊的做法一致，江泽民时代的学校也转以金钱为中心，大发学生财，致使教育乱收费花样百出，屡禁不止。2003年12月16日，中国国家发展和改革委员会召开新闻发布会公布：2003年中国治理教育乱收费专项检查共查出12600多件教育乱收费案件，违规收费金额达21.4亿元。

国家发展和改革委员会一司长说，教育乱收费的主体多，小学、中学、大学和教育行政部门都存在乱收费行为，而且集各种价格违法行为之大全；乱收费专案多，标准高，金额大，屡查屡犯；一些单位通过各种变相手法乱收费，如用“补偿不足”的名义来掩盖谋取利益的实质；或用“改革”的名义出现，缩小一般收费范围，扩大特殊收费。仅2002年1月至2003年9月，华南理工大学对考试不及格的学生收取重修费310多万元。连中国中小学教育也成为暴利行业。教育似乎真的成为一门生意，一些名校向家长收取高额的赞助费、选校费等，谋取不正当的利益。哈尔滨一所重点小学的择校费要3.5万元，北京一所著名小学的择校费去年已涨到7万元。

高额学费及各项杂费使穷困地区和穷困家庭的孩子或被堵在校门外，或家庭负债累累，甚至父母因交不起学费而又感到愧对孩子最终走上绝路。

2002年陕西宝鸡市的丁先生，当儿子手上拿到复旦大学的录取通知书和7000多元的学费清单时，他从七层楼纵身而下。

2003年榆林南郊农场53岁的农民景统仕，当二女儿刚刚被东北师范大学录取，三女儿和二儿子又双双被保送进了重点高中时，他选择以喝农药的方式离开了这个世界。

2003年8月6日，江苏省溧水县东并镇爱民村40岁的农民陈能根，因没筹到女儿陈霞上中专的学费，喝下一整瓶农药自杀身亡。

山丹一中一名叫苏天将的高三毕业生参加2003年高考被大学录取后，因父亲常年患病，家庭经济十分困难，无法筹集到学费，在生活的重压下感到前途无望的他，在自己家中上吊自尽。

一张张大学录取通知书竟变成了一张张催命符！难怪一位著名律师惊叹，教书育人的教育事业，竟有吃人之处。但在今天的中国，这样的事情却几乎是司空见惯。

据官方统计，中国十年教育乱收费已达2000亿元人民币。教育乱收费已经是中国连续四年成为全国价格投诉的头号热点。江泽民的亲信陈至立领导下的教育部几乎已成众矢之的。1998年3月18日，在国务院召开的高等院校校长会议上，由国家教育部直属重点高校清华、北大、浙大、复旦等校校长，联署要求罢免、撤换教育部长陈至立。然而，2003年3月这个被拟定罢免的教育部长，由于在镇压法轮功和其他方面上紧跟江泽民，竟然被破例提升为主管教育的国务委员。

教育沦为政治迫害工具

尤为可悲的是，在江泽民迫害法轮功之后，教育界也被陈至立全面推到了迫害无辜、灭绝良知的这场空前的民族灾难中。各级教育部门要求对法轮功进行大批判，强迫教师学生观看诽谤、攻击法轮功的电影，更有无数在大大小小的班会、校会上无端声讨的，煽动对法轮功的仇恨，并大搞“文革”式的人人表态过关。

2001年2月1日，教育部通知要求全国各级各类学校组织开展攻击法轮功的签名活动，在全国教育系统首推“百万签名”，以此来毒害数以亿计的未成年学生。有的学生不签名，班主任连拉带拽，威逼利诱，逼迫学生签名。《新生网》2001年5月5日报道：成都中医药大学已发出通知，强制每个学生在反法轮功的横幅上签名，否则将开除学籍。

陈至立还把对法轮功的诬陷攻击内容编进中小学教材及各级考题，甚至高考和研究生的试题中。其中真相早已广为人知的“自焚”伪案，竟赫然出现在六年制小学教科书《思想品德》中。书中假借12岁的小思影的嘴，大肆煽情，以图制造学生们对法轮功的憎恨和恐惧。这一幕与文革时煽动一代人仇恨“地主婆”、“臭老九”、“走资派”、“孔老二”之手法惊人相似，只是“化妆技术”更加成熟了。

过去人们评价一个人单纯老实，会说这个人离开学校后似乎没有在社会上混过，亦即学校的环境单纯。学校里本应成为人间的一片净土。但在中国目前的教育界，核心的教育被抛弃，学校鼓励的不再是真与善，而是谎言与仇恨。政治迫害被放进了课堂，学生纯净的心灵被注灌了毒素，学校甚至远比外边社会还要乌烟瘴气、道德沦丧，中国的教育走向全面沉沦。学校学生的主体都是青少年，他们心灵比较单纯，在这种恶意宣传的毒害之下，让他们从小就接受谎言，学会仇恨，不辨善恶，这对他们的个人成长和国家的危害是何等巨大！如果说，教育将决定民族和人类的命运，那么，当一个国家的教育体系竟然不能容忍“真善忍”的信仰时，这个民族的命运将走向何方？

陈至立还对拒绝参与攻击法轮功和不放弃法轮功修炼的师生进行迫害。教师被开除，学生被学校除名、不能升学、毕业，把他们强制送入劳教所、精神病院和“洗脑班”，甚至被迫害致死。自1999年，仅清华大学就有300多名教授、教师、博士、硕士、大学生被非法关押，开除公职、学业，或直接送入劳教所。在江泽民的亲信陈至立所领导的教育系统中，外界知道的就有72名教职员工和在校学生被迫害致死，年纪最轻的是只有17岁的佳木斯市树人中学学生陈英，年纪最大的是68岁的哈尔滨市管理学院教授周景森。

重庆大学高级工程师、64岁的张优稿教授是光电学家、三峡工程某项目科研组组长，曾多次被评为“先进工作者”等称号。因进京为法轮功请愿，他被重庆市沙坪坝区白鹤林看守所折磨数月，后被绑架到重庆西山坪劳教所，未经任何法律程序被劳教一年，期间受尽残酷迫害，期满后又被无故延期半年。张被释放后还被送往当地政府办的“洗脑班”遭受新的迫害。

40多岁的法轮功学员吴仪凤，是原长春建工学院建工系主任、东北三个著名桥梁专家之一，也遭到长春市公安局的严刑逼供，后被非法判重刑13年。

43岁的沈应柏博士是林业大学教授、系主任、优秀青年学者，发表学术论文居全校第一，因为炼法轮功被多次抓进看守所、洗脑班。

41岁的刘丽梅是东北农业大学副教授、兽医系硕士生导师、前系党支部书记。因坚持修炼法轮功多次被抓，先后被关押在万家劳教所、万家医院，身体受到严重摧残，2003年8月12日死于哈尔滨第二看守所。

35岁的林澄涛是中国医学科学院基础医学研究所一位年轻的医学专家，国家“863”计划“疟疾疫苗研制”、“新疟原虫抗原候选基因筛选”和美国中华医学基金CMB项目的课题骨干，因坚持法轮功的信仰被关到团河劳教所判1年半劳教，遭到长期熬夜、体罚、3万伏电刑等方式残酷迫害，最后被折磨得精神失常。

……

这些优秀人才，本是民族未来的希望，也是亲人朋友的骄傲，但他们的悲惨遭遇，让人痛心疾首。

段祺瑞政府时期，北洋军阀想迫害学生，北大校长蔡元培挺身保护学生。但是在这场迫害中，教育界却是第一个发起百万签名。迫害在北大、清华、中国科技大学、复旦大学、南开大学、吉林大学、重庆大学、浙江大学等名校无一幸免。

文革搞的政治运动，已经耽误了中国整整一代人的教育，使中国落后了至少30年。今天中国学风败坏，教师素质堕落，腐败成风，政治迫害盛行，这又将耽误中国未来多少年呢？在江泽民指使下，在陈至立的直接领导下，中国的教育正面临另一场比萨斯更可怕的无形瘟疫，严重威胁着中国的未来，这绝非耸人听闻。

6．道德危机：沉沦的民族魂

冷漠的人心

2000年10月30日晨，重庆云阳三星沱江面，数名因“长运1号”翻覆的落水者在冰冷的江水中挣扎、呼救。周围近10条小机驳船主们对呼救的人却视而不见，只顾打捞水面的“刨财”，几个船主还取笑道，你们就好好在船底休息吧。（《重庆晚报》）

2001年10月24日傍晚，在广州市白云区石井镇石丰路，3岁的贵州籍小女孩蓝萍萍掉进人行道上一个无盖沙井内，其母亲和大姨妈跪地向围观者叩头，哭着喊着向附近档口人员求救。围观者30多人，没有一个人站出来下水救人，也没有一个人借手机给她们或帮助报警。10多分钟后，小女孩的父亲赶到将小女孩从水里捞出来，送到医院时，小女孩已经没救了。（《江南时报》）

2003年12月20日凌晨，珠海香洲“滚石”的士高大厅发生一起强奸案。8名男子当着在场近200人的面，将一女子摁在沙发上强奸。（《新京报》）

“卧铺车强奸案震惊广西歹徒连奸3女无人敢言”（《中国新闻网》2002年07月05日）

“哈尔滨上演骇人一幕：歹徒当街杀人数百居民围观”（《中国青年报》2002年7月15日）

“少女拒调戏被砍八刀二十多个围观者无动于衷”（《南方网》2002年5月17日）

……

这个令人不寒而栗的清单，还可以一直不停地列下去。

一个曾经创造出辉煌文明的礼仪之邦，何以竟演变到这等冷漠成性、麻木不仁的可悲地步。有人说，“冷漠”是一个社会进入晚期癌症的特征之一。每个社会成员此时都真切地感受到了迫在眉睫的危机，本能地把自己缩入自我保护的硬壳，习惯于明哲保身，苟且偷生。于是人与人之间不再有诚信、友善、关爱。然而，一个人人冷漠自保的社会恰恰是最危险的社会。虽然大家可能开会时态度一致，喊起口号也震天响，然而一旦遭遇“敌情”，众人立即作鸟兽散。尽管人们说，“二十一世纪是中国人的世纪”，尽管人们都在做着各种各样的强国之梦，然而一群道德冷漠、缺乏关爱的人能建设出一个真正意义上的强国么？就在中共媒体“中国发展了”，“老百姓生活好了”的政治宣传中，他们也许忘了，生活在人人自危、没有关爱的社会，又能有多少人感受到幸福呢？

江泽民统治的15年中国所发生的变化，其实每个人睁开眼看一看就很清楚。和15年前相比，社会犯罪率是急剧增加了还是减少了？贪污腐败问题、假冒伪劣产品、坑蒙拐骗行为是急剧增多了还是相对减少了？卖淫、吸毒、爱滋病、黑社会犯罪等等社会问题到底是急剧增多了还是相对减少了？每个人问问自己，和15年前相比，如果今天在中国任何一个城市独自一人走夜路，你会感到更危险还是更安全呢？在江泽民对法轮功这个有数千万学员的巨大无辜群众团体进行残酷迫害的时候，又有多少官员、学者能够挺身而出呼吁停止呢？每个人都可以问问自己把道德良知放在什么地位。

对此，每个人都会有自己的答案，这才是江泽民真正改变人心的地方。这种改变，将使中国未来社会对任何问题的疗治都万般艰难，因为道德成本是无法计算的。法律只能惩治个别罪犯，而道德却规范着社会的整体行为。失掉了诚信，失去了良知，社会就无可救药了。如果说江泽民最根本上摧毁了中国的什么，那就是他摧毁了中国人的道德，而整个社会的道德沦丧就是未来的最大危害。

江泽民全力推动中国社会的整体道德走向崩溃，实际上采用了胡罗卜和大棒两个手段。1986年爆发的上海学潮，是江泽民政治生涯中的重要一步。之后，江泽民气急败坏地下令上海交大关闭所有学生社团和学生刊物，整个学校的学生活动只有舞会可以得到允许。1989年4月底各地学潮风起云涌，上海交大的学生照样关起校门来搞通宵舞会，直到5月19日戒严的前一天，才有大规模交大学生出来参与游行。

江泽民看到了扼杀人的思想启蒙，再用欲望对人加以引诱，是人听命于他的可行之路。他私下对一位政治局委员说：“支配人有两种手段，一个是利益，一个是欲望。共产党人要始终把人的这两点牢牢抓住，则战无不胜！”

进入中南海以后，江依靠同样的方法维系统治，一方面用暴力压制民间对于自由、民主和人权的诉求，另一方面以腐败拉拢高官听命于己，以社会地位利诱一批“御用文人”向社会宣扬着欲望、金钱和女色，以至于“笑贫不笑娼”几乎成了舆论主流。发达国家繁荣了那么多年也未“娼盛”，大陆却在十几年里就完成了。“请客”不再限于吃饭，嫖妓成为社交的一项，社会底层也不例外。知识分子现在还有几人为劳动者说话？他们现在说的话是要劳动者自愿承担“历史进步中不可避免的代价”！有一位作者甚至出来说，工人阶级也在改革中受惠了，他们下岗，不就是得到了选择职业的自由吗？

另一方面，江泽民采用高压遏制人们的良心，利用人们生而有之的恐惧心来维系自己的统治。本书第五章提到“六四”事件中的北京体育学院学生方政的遭遇就是一个典型例子。在坦克疯狂开来之时方政因为救学妹而自己躲闪不及，致使双腿被坦克压断。在此后多次“清算”之中，方政因为受伤反成了攻击军人的“暴徒”嫌疑人。那位被救的学妹此时无奈地称：记不起当时的情况了，甚至不承认当时跟方政在一起。由于无人证明他不是“暴徒”，方政10多年来在江泽民治下一直受到政治迫害。在江泽民恐怖高压统治下，关爱、良知和同情是“惹祸招灾”的因素。人们学会了在麻木中求生存，在人斗人的政治运动中强化明哲保身，多一事不如少一事的活命哲学。

在一个正常社会，法律强制系统还可能对道德全面崩溃起到一部分威慑作用。然而江泽民为了维护自己的统治却恰恰把中国的公、检、法系统沦丧为摧毁社会良知的工具，致使整个社会道德的沦丧失去最后一点遏制因素，下滑更是一日千里。

2003年发生了大学生孙志刚被广州天河区“执法人员”毒打致死一案，震惊了全国。然而许多人可能不知道，早在孙志刚被殴打致死之前，广州天河公安分局的“执法人员”已经打死了法轮功学员高献民（广州市暨南大学生物老师）、李晓今（广州大学教师）、罗织湘（广东省农垦建设实业总公司职工设计室规划工程师）。在江泽民“打死算自杀”的密令下，这些凶手不但不受惩处，反而得到奖赏。比如凶手之一韩立平甚至事后竟然升任副局长。而此后的孙志刚案中最高职位的责任人依旧是副局长韩立平。其实在江泽民依靠谎言和暴力维系的对法轮功学员的镇压中，造成了公、检、法系统中的逆向淘汰，即有良知和同情心的执法人员必定因镇压不力而受排挤，奸恶小人必得高升。2005年投诚澳大利亚的前“610”警官郝凤军就因为不满上级作假而被关禁闭。保证社会公义的公、检、法系统如此堕落，此时又有谁可以保证孙志刚之后不会有李志刚？王志刚？每个人在一次次摧毁良知的“运动”来临之时，如果只想着划清界限而自保的话，那么我们这个古老的民族，也许永远摆脱不了下一次“运动”的命运。冷漠只会使我们的民族离世界文明潮流越来越远，总有一天，灾难会落到每个人头上。

必须指出的是，江泽民对中华民族道德的摧残，是有意为之的。江泽民的一生，充满了谎言、叛卖、投机和屠杀，汉奸家庭的出身以及日、俄两国汉奸的经历使江泽民对于“真实”充满了恐惧。在一个人人严守道德的社会，江泽民是没有生存环境的，更遑论晋升至国家元首的高位。从另一方面来说，江泽民又是一个无能之辈，在SARS和炸馆事件中，充分展现了他遇事胆小如鼠的性格。这样的人需要无耻文人的吹捧，需要各级官员的逢迎，才能填补因能力无法驾驭权力带来的不安全感。为维系其统治，江泽民对中国人的道德追求和精神信仰进行了精心的破坏。

金钱至上引发诚信危机

政治运动多了，人们希望以经济建设为中心，这没有错。人们穷怕了，想要去多赚钱，这也可以理解。但是，如果一个统治者引导人们一切向钱看，而又拒绝民主言论自由和媒体监督，禁止民间的宗教信仰，让所有人只是去捞钱享乐，这样的社会就将变得非常可怕。没有舆论、信仰、道德和法律的约束，为了钱人们就可以不择手段，无恶不作，长此以往，人与人之间的信任将荡然无存。

在今天的中国社会，人们最关心的社会问题是“腐败”，而最关心的道德话题就是“诚信”。江泽民把一个国家变成失去诚信的社会，到处弄虚作假，造成人人自危，他是真正在葬送一个民族的未来。

举个与百姓生活密切相关的食品问题为例。江泽民执政以来，从假烟、假酒、冒牌商标，发展到毒米、毒油、毒茶、毒火腿，早已越过了“再缺德也不能下毒”这个古老的禁忌。

在安徽阜阳农村，自2003年以来100多名婴儿陆续患上了一种怪病，而令人意外的是，导致这些婴儿身患重病甚至夺去他们生命的竟然是他们每天都必须食用的奶粉。长期食用这种劣质奶粉的婴儿，头大身子小、身体虚弱、反应迟钝，并伴有大面积皮肤溃烂、内脏发育肿大，被称为“大头娃娃病”。仅阜阳市出现营养不良综合症的婴儿有171人，因并发症死亡的有13人。许多患“大头娃娃病”的农民家庭，为了给孩子治病，几乎花费掉了所有积蓄，有的甚至变卖了家产。不少家庭因为没有经济能力，不得不放弃治疗，眼睁睁地看着孩子死去。

害死婴儿的“毒奶粉”事件，表明缺乏诚信已经成为中国社会最严重的道德危机。

诚信问题影响的却不只是现在。目前，中国十八岁以下的未成年人约有3．67亿，占总人口的28％。他们生活在这样一个不讲诚信的环境中，对他们自己、对民族的未来，都是一个巨大的威胁。

职业道德的堕落

当江泽民把人们都引向赚钱享乐而又拒绝言论监督和宗教信仰的道德约束时，人们也就开始去偿还代价了。其中，与百姓生活息息相关的就是整个社会的职业道德的全面堕落。

看医生要递红包，孩子入学要交红包，打官司要给红包，记者写新闻要收红包……金钱把一切天生的职业道德污染了；正常的社会运作模式被破坏了；旧有行业的职业道德变坏了；新生行业的职业道德根本就没有一个健康发展的环境，一出生就已经被污秽包围了。

2004年7月全国卫生系统纠风专项治理工作会议公布，当年上半年全国共查处医药购销中的违法违纪案件184件，涉案金额约658.39万元，受党纪政纪处分103人，移送司法机关案件88件；查处乱收费金额约3392.08万元，340人因乱收费问题受到处理。另外，查处收受“红包”问题223件，113人因收受“红包”受到处理。这是被查处的，没有被查处的就不知道有多少了。

而司法部门的堕落更让人胆战心惊。2005年6月北京市检一分院披露，河北省廊坊市永清县法院行政庭原副庭长李同文等15人，通过互联网买卖手枪30支、子弹1000发，人前捍卫着法律的尊严，人后却粗暴地践踏着法律；成都火车站派出所的部份警察同小偷“打成一片”；海南省纪委第一派驻纪检组原副组长张庆由反腐者变成了巨贪；辽宁省沈阳市原市委副书记、市长慕绥新，原市委常委、常务副市长马向东，沈阳市原中级人民法院院长贾永祥，副院长焦玫瑰和副院长梁福全，沈阳市检察院检察长刘实等人利用职权并和黑社会集团互相勾结的腐败大案……凡此种种，中共的公检法系统，有太多的公职人员早已忘记了自己的职责。这是拜江泽民时代一切向钱看的恶果。执法犯法，打击报复，没有监督，为所欲为。公检法是一个国家秩序和正义的维护者，如果他们的道德堕落了，成为扛着国徽的犯罪分子，充当黑社会的保护伞，甚至变成黑社会了，人民还有什么保障？

有关机关进行的一项调查显示，建设工程、公安、检察院、法院，医疗，教育和组织人事，是群众心目中不正之风和腐败问题最严重的5大领域。调查同时显示，５大领域的不正之风和腐败问题引起了受访者的高度关注，其中38.54％受访者认为建设工程领域这一问题“比较严重”，38.53％的受访者认为公安、检察院、法院问题“比较严重”，认为医疗领域问题“比较严重”的受访者比例达29.24％，认为教育和组织人事领域问题“比较严重”的也分别达到26.13％和21.20％。

新闻记者是“无冕之王”，在国人的心目中享有特殊的地位，往往被认为是正义的化身和伸张正义的代言人。然而，为了钱，在现今的中国，还有多少记者记得自己的使命和责任？

2002年6月22日山西省繁峙县义兴寨发生金矿爆炸事故，前去采访事故发生原因的新华社、《山西经济日报》、《山西法制报》、《山西生活晨报》的11位记者收受当地有关负责人及非法矿主为掩盖事实真相而贿送的现金和金元宝，记者“报导事实真相”的职业道德就此葬送。在江泽民诽谤法轮功的宣传中，更有无数记者为了私利出卖良知。天津市公安局国保局出逃的原“610办公室”官员郝凤军在澳洲披露，他亲眼目睹中央电视台记者伙同“610”不法人员，威逼法轮功学员景占义在电视上说假话作伪证。在中央电视台的这些记者身上，已经找不到记者的职业良知。这样的社会，正义得不到伸张，弊病得不到暴露和疗治，民族怎会有希望？

会计师本是靠诚信吃饭。因为真实的数据是商业、金融、经济决策的根本依靠。没有诚信的数据将可能带来可怕的灾难。会计师是维护市场经济秩序的最后一道防线。可是在中国，“会不会造假账”反而是衡量一个会计师“业务能力”的重要指标。一系列的财务丑闻，“中天勤的崩塌”、“黎明前的黑暗”、“立华现象”……暴露出以诚信立业的中国注册会计师行业已经堕落成了造假的骗子。2001年4月16日，朱镕基在视察上海国家会计学院时，为该校题写的校训是：“不做假账”。同年10月29日，朱镕基视察北京国家会计学院后，题字是“诚信为本，操守为重，遵循准则，不做假账”。这样一条基本的职业道德要求，竟然成为校训，可想而知会计业造假到了什么地步。有人说，中国的会计师行业是新生行业，职业道德还没有健全起来。可悲的是，江泽民造成的追逐金钱不讲道德和诚信的这个腐败大环境，已经不能给予新生行业一个健康的去建立自己的职业道德的机会了。

繁荣“娼”盛

中国古话说，万恶淫为首。但在江泽民当政下，中国社会色情行业猖狂泛滥，正常的价值观念遭到彻底颠覆。

中国现在究竟有多少“舞女妓女”？谁也说不清楚。中国官方估计目前有六百万，这个数字接近香港总人口，更比全国军队二百四十万总人数多出一点五倍。有民间研究人士则认为实际上早已超过了1000万人。公安部的数据表明，1984年查获的卖淫嫖娼的人数是6千，1989年是10万，1999年达45万，被查处的人数直线上升，但查获率是1%还是10%，没有人知道，但绝对超不过10%。工商局的数据表明，登记在册的个体私营娱乐场所（歌舞厅、桑拿浴、发廊等）约45万家（未登记的数字不得而知），相当部分的娼妓就在这类企业就业，一家店铺的小姐少则数人、多则数百。此外，从星级宾馆、高档酒店到出租屋、路边小店以至闹市街边、广场戏院、网络聊天室里，也都有为数不少的妓女。另据知情人士透露，不少女大学生供职于各类伴游、商务咨询公司、商业俱乐部，从事色情服务。如重庆伴游公司内幕调查：4小时收费500元，“什么服务都可以”。而一位女大学生“涉黄”月收入两三万。所以，一般人认为，这支庞大卖淫大军其创造的年产值可能超过五千亿元人民币，仅次于食品餐饮业、服装业，雄居第三位。其中有三千亿元来自公费。难怪有人戏称，现在是“笑贫不笑娼”，中国进入了“娼妓空前繁荣的时代”。

东北三省一直是中国色情活动最猖獗的地区之一，几乎每个城市和乡村都星罗棋布着大小“桑拿浴室”，而这类地方多是公开、半公开的性交易场所。在东北三省里色情场所规模最大和最露骨城市，就是大连市。性交易、色情表演不但在大连“合理合法”，而且色情业主常常公然在大街上和报纸上是招聘男女色情从业人员，甚至就是有人报警也是无人出警。

大连如此“娼盛”，和全力巴结江泽民、忠实执行江泽民的“发展”政策的大连市长薄熙来是分不开的。有一位大连基层官员透露说：“从上世纪末起，大连的色情娱乐行业就一直是欣欣向荣，犹如野草遇到了春天的阳光雨露一发而不可收拾。原因是薄市长公开表示，第一要保护外商在大连的企业，不能随便进去抓卖淫嫖娼最后挫伤外商在大连投资的积极性；至于那些有一定规模的娱乐服务企业，也要由各区人民政府出头成立‘保护重点企业工作领导小组’，不管是大连哪级单位要进入企业查案都需要事先向该领导小组汇报或者说明情况，并在该领导小组成员的陪护下，方可进入。”

近年来，色情腐败和性贿赂发展迅速，从地下转向公开，甚至成为官员追求的一种“流行”和“时尚”，公费色彩越来越浓。贪官的攀比内容已经拓展到包养情妇的多少上。调查数据显示，被查处的贪官污吏中，95%有情妇。在1999年广州、深圳、珠海公布的102宗官员贪污受贿案件中，100%包养了“二奶”。但这还只是冰山一角。天门市委书记张二江一个人就有情妇107个。最恶劣的是，大陆年轻人中竟出现了群体“换妻”的乱伦取乐，更有少女一次一次地去修补“处女膜”。几千年传统的社会伦理道德几年之间在江泽民“改变了中国”的声浪中，被全面摧毁了。可以说，在中国的社会转型中，从“性封闭”走向“性开放”是转型最快最彻底的。如果问江泽民时代人们拥有的最自由的“权利”是什么，大概非“性泛滥”莫属了。可怕的是，历史重复地告诉我们，性的全面堕落往往是一个民族走向覆灭的先兆。

人心魔变

当人的道德沦丧到一定地步的时候，就会变得毫无人性，可以穷凶极恶，谋财害命，用钱买命，肆意杀人放火。

2003年，新华网报道了一则令人震惊的连环杀人案。罪犯杨新海从2000年开始，在河南、山东、安徽、河北四省的农村地区作案26起，残杀67人，灭门多家。2003年11月，河南省平舆县凶犯黄勇为寻求刺激，用木马游戏诱杀25名中学生，将尸骨埋藏自家地底。这从一个侧面反映了人心魔变、漠视生命的社会危机。

现在政府官员雇凶杀人也频频发生。2002年6月，国内报道了原山东省水产局党组书记、局长（正厅级）张程震数年前雇凶杀害另一正厅级干部的消息。2002年4月，湖市常委、政法委书记周其东为摆脱情妇孙某的纠缠，指使两名歹徒于2001年9月4日将孙某杀害。2005年6月17日，中国官方媒体公开报导河南副省长吕德彬雇凶杀妻的案件，吕授意新乡市副市长找人下手，而此副市长又委　手下公安局一名副局长，最终副局长在社会上找了两个杀手将吕妻杀死。

这些官员对自己的同事、妻友都敢下如此狠手，他们对其他人会怎样对待，也就可想而知了。当国家权力掌握在这样毫无道德约束，官匪一家，可以肆意杀人的官员手里时，老百姓心里又怎么可能有安全感？

近些年来，中国富豪纷纷遭遇凶杀案。2003年1月，山西富豪、海鑫钢铁（集团）有限公司董事长李海仓在其办公室里被枪杀。凶犯作案后在现场自杀身亡，作案的动机是企图强卖土地、敲诈勒索不成而行凶杀人。李海仓个人资产达1．95亿美元，列2002年《福布斯》排行榜第27位。2月，浙江皮草大王周祖豹在其老家家门口被人雇凶刺14刀身亡。7月，湖南亿万富豪望城县格塘建筑公司董事长彭玉龙失踪后，后被人发现浮尸蔡家洲尾的湘江中，案情疑点重重。8月，甘肃地产大王、兰州市亿万富豪刘恩谦被找上门的凶手枪杀，死于寓所。2004年7月，四川峨边县亿万富豪、县政协副主席、明达集团董事长兼总经理葛君明在其办公室被炸死，爆炸者峨边老农张明春随后自杀身亡，血案的原因是张、葛之间仅6000元的经济纠纷。2005年4月29日晚，拥有上亿资产的内蒙古民营企业家周锦新在包头市一酒吧门前，被人用菜刀砍死。2005年1月，北京亿万富翁袁宝璟则因为雇凶杀人被判处死刑。

发家致富是很多人的美好愿望，但在一个人们没有心法约束，道德极其败坏的社会里，金钱财富并不能给人们带来幸福安定。相反，金钱很可能成为杀身之祸的原因，让人提心吊胆，惶恐不安。那些家财万贯的富豪，也许是很多人羡慕的对象，他们的财富也许是其他人怎么努力也得不到的，可是在这样一个人心魔变的社会里，他们的结局变得如此凄惨。当道德滑落到对生命毫不珍视的时候，这个社会就处于极其危险的地步了。这种社会整体乱象的产生，与江泽民治下公共权力堕落黑社会化、民怨遍地人心失衡等因素是分不开的。

知识分子的堕落

知识份子在整个社会中扮演着非常重要的角色，因为他们是社会的良知，社会道德的脊梁。一个社会的进步与落后，相当程度地乃至于极大程度地仰赖于知识份子的价值取向。

到了江泽民时代，短短十几年，被称之为“良知和脊梁”的知识份子除了极少数还在坚持自己的道德底线之外，绝大多数已经不断地走向堕落了。他们的自由精神在江泽民恐怖的淫威和钱财的收买下，已经荡然无存了。

“六四”过后，江一面采取高压的政策，一面采取收买的政策，从而使得很多知识分子放弃良知投向中共，他们为了自私的物欲，为了不再“流血牺牲”，甘愿沦为专制政权的支持者。特别是北大、清华这样的历来孕育自由精神、素以产生各类知识名人而著称的思想摇篮，现在已经成为埋葬自由、民主的坟墓了。学生们深邃的思想没有了，他们对关系到国计民生大事的政治热情没有了，对弱势群体的同情没有了。他们不再承担维护人权、反抗极权的使命，他们不再有为建立法治、消解人治、创造文明、根除野蛮而尽力的责任。他们现在所关注的只是如何与独裁政府搞好关系以便将来也加入这样的一个腐败的利益集团，并从中分得一杯羹。他们已经完全沦为这种专制文化的奴隶，反叛者个个成为被打击的异类。

很多知识份子只关心如何赚钱，甚至使用许多过去他们所不齿的卑劣方法去追求财富。例如科技人员剽窃别人的研究成果占为己有，乡土作家居然写赤裸裸的色情小说，有的大学教授、博士导师干脆把自己的淫乱史写成文学作品狠赚一把。他们在整个社会的大染缸里被污染，也去帮助污染别人，他们不但自己堕落，还要找出各种各样的说法为“堕落”辩护，使整个社会找到了心安理得堕落的理论根据。

哀莫大于灵魂之死，现在可怕的不仅是知识分子不择手段去追求财富，更可怕的是他们出卖自己的良知，甚至助纣为虐，成为江泽民迫害良善的排头兵。

摧毁道德底线

江泽民对中华民族道德的摧毁，最集中地体现在对“真善忍”民间信仰的打压上。对法轮功的镇压，实际上是对民间重整道德努力的极大摧残，也是对整个社会良知最彻底的践踏。

江泽民让说真话成为犯罪。人们不敢提到“真善忍”，“真善忍”成了反面的词，这给中国本来就面临的“诚信”问题雪上加霜。有一个故事，发生在美国首都华盛顿的国会山。那里是很多大陆游客去参观的地方。一位来自新加坡的法轮功学员在排队的地方讲真相。一大陆游客开始骂起来，对着同行的人们喊到，“真善忍”有什么好？这种扭曲的思维让在场的海外华人都感到不可思议。还有一次，法轮功学员参加美国国庆游行，弘扬传统民族文化。一行大陆人见到后，其中一个竟然说弘扬真善忍是在传播中国的“糟粕”。故事虽小，但是，反映出的问题却很大。江泽民发动的对“真善忍”的镇压和铺天盖地的诽谤宣传，使得“真善忍”成为笑话，成为一种“犯傻”，成为“糟粕”。那么，“假恶暴”将如何猖獗，如何成为国人的“先进文化”，这个民族的道德将怎样堕落，就可想而知了。任何一个生活在大陆的人们，不管持什么立场，有一点是共同的，就是都感受到了自99年以来中国社会道德的急速恶化。

在东北某地，一个上级610办公室的官员到基层传达政策传授经验，当书记做完本单位总结报告后，大家一起讨论，书记问“610”官员：“怎样能够在各种场合识别法轮功学员？”官员回答说：“腐败、贪污的没一个炼法轮功的；另外，吃、喝、嫖、赌的都不是，地痞、流氓炼不了。这么说吧，打架、骂人的、不文明用语的，甚至连抽烟喝酒的都不是……今天在座的都是自己人，就说点透明度高的吧！打不还手、骂不还口的，百分之百是。公共场所讲文明礼貌的，给老人让座的，捡钱包主动还人不收回扣的，百分之八十是。摆小摊不掺糠使水的，不缺斤少两的，见便宜不占的；你就抓你就打！即使打错了也没什么后果，最起码他也是个老实人……”

在江泽民强大的宣传攻势下，转眼之间，在许多国人眼中，中华数千年修炼文化的核心“真、善、忍”竟成了“欺世敛财”的代名词。一位网友曾讲述了这样一个真实的故事：她数次从SOHU（搜狐）、SINA（新浪）上发送的求职信都莫名其妙的被服务器退回，她百思不得其解，她的一位朋友是法轮功学员，看了她的求职信后，将其中一句话：“具有真诚、善良、坚忍的品德”删除后，电子邮件才得以“顺利”发出。

在江泽民对法轮功的镇压中，最恶毒的不仅仅是以暴力强迫法轮功学员放弃信仰，还在于以“自焚”伪案以及诸如此类的谎言欺骗来煽动仇恨，以高压手段逼迫人们违心地表态过关，以株连手段摧毁人与人之间仅剩的那一点诚信。既然在镇压法轮功的政治运动中，人们为了生存可以不得不越过道德底线而违心表态，可以漠视对法轮功学员的酷刑、虐杀、强奸，那么同样在商场竞争中人们也会违心地送礼拉关系，以至于制造各种假冒伪劣商品。在江泽民的镇压中，人们被强灌这样的逻辑，善的就是恶的，白的就是黑的──因为“党”已经给“真善忍”定了性了；说谎造谣是必要的，其原因居然是维护“真理”；对于强奸、酷刑、虐杀可以保持冷漠，因为这才是不关心政治的“清高”态度。在这里，没有道义、没有良知，只剩下兽性。

世界上大多数正统宗教几乎都有戒律，比如佛教最基本的有五戒，即戒杀、盗、淫、妄语、饮酒；圣经中有“摩西十戒”。戒的目的是通过强制的办法使人远离恶趣，逐渐的使人道德升华。然而江泽民的“610”也有戒忌，其作用却和一切正教截然相反：中国的网民们都知道大多数聊天室、电子信箱都有过滤禁忌词。最普遍的比如“真相”、“民主”、“人权”。当一个民族被强制禁戒“真相”、“人权”，甚至仇视“真、善、忍”的时候，那么这个民族的未来将走向何方？其实每个人睁开眼看一看不难明白，从上世纪末的“假烟、假酒”到今天的“毒米、毒瓜子、毒奶粉”、“二奶村”，并且这个趋势丝毫没有遏制迹象，这难道不能令人警醒么？

正如柏拉图所说：“看得见的是看不见的所投下的影子。”人们目力所及而看到的生态灾难、经济灾难和政治危机等，都真正起源于道德的沦丧。因为人没有了道德顾忌，才对自然无度地摧毁和索取，而不顾他人和子孙后代的福祉。举例来说，淮河上游的工厂为了经济效益而把大量污染排入淮河，造成下游水产死绝、伏尸千里，不要说鱼虾，即使是下游的人也无净水可喝。这种灾难并不需要什么高深的知识，而只需要常识和人起码的道德操守即可避免。金融灾难也来自于违规操作、发布虚假消息、股市圈钱等等。因此江泽民造成的道德灾难，才是中国种种灾难的根本。

道德是一个社会的根基。道德的破坏，将使经济的发展和财富的积累，都将变得如同建立在流沙上的大厦。不但这一辈人会付出代价，连子孙后代都会赔进去。

7．天灾警示：人不治天治

中国人讲天人合一，认为人间的事情会引发不同的天象，天象的变化给人以某种警示。中国古人研究过天灾与人行为之间的关系，认为天灾的出现是对国家失道行为的谴告，而若对天之谴告不思反省，奇异天灾就会来临，以警示世人。倘若还不能改过，真正的灾害就会来到。

在中国社会道德开始下滑，尤其自1999年江泽民镇压以“真、善、忍”为准则的法轮功修炼者以来，中国大地上旱灾、洪水、沙尘暴多是“几十年不遇”，“灾情每每加剧”。据统计，1949年以来的40年中，中国出现的强沙尘暴天气有40次，而江泽民执政的九十年代沙尘暴次数就有23次，特别是自从1999年江泽民开始镇压法轮功，沙尘暴就“如影随形”，且愈演愈厉。2000年3月至5月中旬，中国北方出现14次较大范围的沙尘天气。2001年春季两个月中，沙尘天气共发生18次。2002年3月20日被北京市民形容为“世界末日”的沙尘暴，有3万吨沙子飘落而下，平均到每个北京每个人头上就达3公斤！

在每年的夏季，中国的农民还要遭受年年如期而至的蝗虫的袭击。令农民欲哭无泪的蝗虫大灾，已经持续了多年。2000年飞蝗发生涉及12个省区市160个县，发生总面积超过3000万亩次。而在2001年夏蝗发生区域涉及11个省市自治区，涵盖160多个市县区。除了东亚飞蝗之外，属于非迁移性的蝗虫也在内蒙古、新疆、辽宁等省区大肆啃食农作物，农区土蝗发生面积7000万亩左右，其中重发生区更是高达3000万亩。由2002年4月开始，蝗虫大灾又再次以铺天盖地之势席卷神州大地……东汉蔡邕说，“有了蝗虫，是因为皇帝与官员们都贪婪、残暴”（蝗者，在上贪苛之所致也）。翻开中国历史，更可以看出，每朝每代的蝗灾几乎都伴随着当权者对百姓的残害。民间的种种苦难，跟江泽民与中共的倒行逆施息息相关。

2001年4月，大陆各地普遍出现奇异天象。广州石家庄白昼变黑夜，甘肃沙尘暴刚过，又普遍降雪，西安大降泥雨。香港日前也“天地变色，冰雹袭港”、“暴雨挟狂风，诡异12分钟”。

2003年，在中国南涝北旱，南方六省区紧急汛情，北方东三省剧烈旱情。瘟疫病毒来势汹汹，萨斯（SARS）突现，惊魂未定，禽流感病毒，时隐时现，疫情又起。

2004年7月，北京一直笼罩在50年来的同期最酷热的持续高温之中。气象观测到的最高温度超过40℃，是40年来北京7月中旬的最高观测温度。而山东省淄博市临淄城区出现“七月飞雪”；郑州也遭到鸡蛋般大小的冰雹和雷雨飓风突袭。8月温州出现八月飘雪的景象；成都遭到闪电、惊雷和骤雨袭击，四川省防雷中心统计4日的雷击数据显示，当天成都共遭雷击10384次，是2004年雷暴最密集的一天。

这样的天灾异象，正是上天对江泽民罪恶的警告，是对人们的提醒，显示道德沦丧后中国社会可能出现的巨大灾难。

8．水泽之民祸害人间

江泽民执政的十几年，给中国社会方方面面造成了前所未有的危机，几乎把中华民族拖入万劫不复的边缘。这种灾难与他的品性密不可分。他的自私贪婪造成了中国空前的腐败，他的妒忌专横酿成了中国的腥风血雨，他的阴险毒辣，制造了中国现代最骇人听闻的群体灭绝惨案。他的自私、卑鄙和愚蠢葬送了自己。这个毫无人性、毫无道德感、也毫无理智的丑角最终亲手把自己钉在了历史的耻辱柱上。

人们不禁要问，为什么江泽民会不惜以毁灭整个民族的代价来维护自己的一点点利益？江泽民不可思议的邪恶和愚蠢，是人们难以理解的。

或许，只有一个比较合理的解释，那就是，他带着某种使命而来：制造灾难，让国人不得安宁──皆因他来源奇特，非我族类。

事实上，江泽民长得就像某类水族生物，行为举止也相当怪异。他上台后，中国的水灾异样地频繁；他去过的地方，经常伴随着怪象：他去德国，广告牌会出现蛤蟆；他去冰岛，报纸也刊出蛤蟆照片；他去访问美国的时候，中领馆旁边的一家餐厅也以大蛤蟆做为标志。据江泽民身边的一位高官透露，江吃的东西，“除了珍禽异兽外，还包括蝗虫、龟蛇、蝎子、鳄鱼、耗子崽，甚至还有高价从越共取来的人脑，以及不时辅以冰毒类的药品‘提神换气’。”这些一般人一看到就感到全身恶心的东西，“江吃起来却很自在”，这位官员说。

按照老百姓正常的生活体验，来揣摸江泽民这个窃居高位来自水族的人形异类的言行举止，的确无论如何也难以想通。其实，历史上狐狸精转生成美女妲己，对敢于谏言的忠臣施以种种骇人酷刑折磨致死，目的是祸乱朝廷。如今，吸入千年邪气的水泽之民也转生成人，只为祸害人间。

※　※　※　※　※　※

中华民族五千年漫漫历史长河中，曾经出现过桀、纣一类的暴君民贼，更多见赵高、秦桧般的大奸巨恶，然则无论黎民如何水深火热，国家如何兵连祸结，江山易主之后，总现万象更新，生机一片。只需几十年休养生息，文明便重新昌明光大，国家便转复兴旺富强。此皆因民族精神未死，自然资源依旧。

历史的脚步辗转至今，以奸猾而得逞的江泽民爬上中国最高权力宝座之后，中华民族生存之根基被摧毁得千疮百孔：祖先世代生存的一百多万平方公里国土被秘密出卖给异族；历尽沧海桑田才得以形成的不可再生的自然资源被糟蹋污染，被无度地消耗殆尽；五千年传承的道德标准被歪曲异化；信仰出现危机，到处物欲横流。于江氏无所不在的欺骗洗脑与暴力胁迫下，有多少人放弃了诚实宽厚、仁爱谦和的道德底线和对生命的珍视，变得见风使舵、睚眦必报、落井下石，甚至为一己之私而无恶不作、无所不为。

当数千万下岗职工和上亿贫苦农民为生存而苦苦挣扎之时，江泽民却动辄花费上亿公帑穷奢极欲。“上有好之者，下必甚焉”，江泽民的腐朽统治，造成了中国大陆贪官遍地，贿赂公行，黑社会无孔不入。悬殊的贫富差距和巨大的金融黑洞使社会动荡的危机一触即发。性乱和毒品所带来的传染性疾病迅猛地侵蚀着国民的身体素质，对于物质财富不择手段的追求令民族精神奄奄一息，对自然资源的掠夺性使用让中国人的生存空间日趋萎缩。如此而往，无需多日，子孙后代将无处寻觅一方净土，一掬净水，一口纯净的空气。

稍微盘点江泽民的罪恶，就让人感到心情无比的沉重。但江泽民对中华民族的祸害，远不是我们所能完全说出来的。了解了江泽民，才明白什么叫做罪恶滔天，罄竹难书。

历史上无数曾不可一世的帝国随着道德堕落和物质荒淫而归于尘土，江泽民正踏在这同一车辙中，将整个民族拖向万劫不复的深渊。爆炸、纵火、枪击、投毒，黑帮猖獗和日益泛滥的假货使社会上人人自危；地震、洪水、干旱、蝗虫与沙尘暴愈演愈烈，天象示警，灾异屡现。

江泽民已无“乘风归去”的可能，他的罪恶决定了他必将可耻地死去，今天就是给江泽民盖棺论定的时候。创作这本书的目的，并非出于对江泽民的仇恨，而是要将江泽民的邪恶真正曝光在世人面前。在江泽民带给中国和世界的这场空前劫难面前，面对其对“真善忍”的血腥迫害、摧毁人类道德良知的罪行，事实上每一个人也都面临着善与恶的抉择，这个抉择是对世上每一个人良知的考验。清算江泽民这个中华民族的最大罪人，天必助我，将华夏从生死存亡系于一线之危机中解救出来，重振雄风，再创辉煌。

（待续）


参考资料连载

参考资料连载：《江泽民其人》大结局

【明慧网2005年6月27日】（接前文）

大结局：黄山老僧细说因缘　无间地狱江鬼数终

乙酉年初春，韩国京畿道仪旺市冠岳山龙珠寺及全罗南道顺天市海龙面之须弥山禅院佛像上有优昙婆罗花盛开。此花非同小可，自青铜佛像脸上生成。中国有成语曰“昙花一现”，此昙花实为优昙婆罗花也，三千年开放一次。按佛经记载：优昙婆罗花开乃法轮圣王，或曰转轮圣王驻世说法之征兆。

消息传入中国安徽祁门县，县里有一农户姓文名传灯。这文传灯家无长物，孑然一身。闻知有优昙婆罗花异事，自思道：“人道优昙婆罗花开，应在弥勒佛出世。某虔心向佛已有多时，新近死了父母，不如趁此机会云游四海，寻个得道高僧剃度了，从此青灯礼佛，了却一生。若有缘听弥勒佛讲法，则是天大幸事。”检点家中，实在无甚值钱之物，唯有祖上传下宝剑一口，长不过一尺二寸，锋利异常，可做晋见之物。传灯携了宝剑，自思囊中羞涩，便就近往黄山上寻得道之人。

行至光明顶，见一导游正向一群人解说道：“几年前，在黄山发现一天然石窟，内有大厅、石柱、石室、水池、及壁画，皆是天然生成，各位有空可以随我前去赏玩。”这群人游兴正浓，听导游如此说，便轰然答应，随导游下山去了。传灯左右无事，便尾随着跟在后面。

进了石窟，导游道：“这石窟十分灵异，1999年方被人发现。当时发现洞口处皆是碎石，遂不断向内挖。孰料越挖越多，在清理碎石时亦发现碎石之中夹杂着很多牛骨，令工人们百思不解。若本来为洞，无论人工或天然，无人会有力有闲在废弃此洞后再以碎石牛骨一点不差地填满，当地人亦十分费解，故名此洞为‘千年迷窟’。洞内壁画更是无人能解。2001年，江泽民听说此事，还专程来过一次。”

众人听说了，便四散去看那洞中的壁画，皆不知所云。当时虽是初春，洞内十分阴寒。传灯正看之际，忽觉腰间宝剑嗡嗡作响，不断跳动，心知有异，取剑出来，但见剑身上文如流水，自柄至尖，连绵不断，嗡嗡之声越来越响，直欲脱手飞去。传灯连打了几个寒噤，怕人看到他宝剑之异状，连忙还剑入鞘，急步出洞。

传灯走得忙了，出洞口时向右转，却拌在什么东西上摔了一跤，爬起来回身一看，见一老僧身披黄色袈裟，正贴着洞口趺坐在地上，单手立掌于胸前。传灯连忙道歉。那老僧也不恼，淡淡问道：“施主何故如此慌张？”传灯道：“无它，洞内阴寒彻骨，出来晒晒太阳。”

老僧沉吟了一下道：“难得、难得。世人庸碌者甚多，浑浑噩噩，不知此洞之险，将其当作胜地游玩，唯有施主根基非凡，能见微知著，及早抽身出洞。”传灯见老僧话中透着玄机，知其非常人也，便道：“某亦不知凶险，惟家传宝剑跃动鸣响，恐被他人看见，故此出洞。”老僧道：“且借剑一观。”

传灯捧出宝剑，交与老僧。那老僧拔剑出鞘，反复看了片刻，问道：“施主可知此剑来历？”传灯道：“不知，此为我家世代单传之物，据说已经两千五百年了。”

老僧点点头，问道：“施主可姓文？”传灯大奇，道：“我便姓文，师父怎知？”

老僧道：“这把剑有些来历，春秋年间有铸剑师欧冶子，为楚王铸了三柄宝剑，一曰龙渊、二曰太阿、三曰工布，后历经楚平王、伍子胥与吴王夫差之手。吴越争霸之际，越王勾践曾被夫差俘虏，在石屋养马三年，回国后卧薪尝胆，欲报此仇。勾践手下有两个大夫，曰范蠡、文种。文大夫献七策，勾践只用三条便灭了吴国。范蠡领兵灭吴时，夫差以工布剑自刎，临死前传语范蠡，曰：‘狡兔死，走狗烹；飞鸟尽，良弓藏；敌国破，谋臣亡。’范蠡得了宝剑，又听了夫差遗言，便劝文种道：‘越王为人，长颈鸟嘴，忍辱妒功，可以共患难，不能同安乐。你我大事已完，不如归隐。’文种不听，范蠡遂遗工布剑与文种，自己携了西施，出三江，泛舟五湖。那勾践果是个心胸狭窄之辈，妒忌文种大才，赐死了文种。老僧从宝剑上推断，若为家传，施主便该姓文了，此剑即工布也，颇有灵气。”

传灯听老僧侃侃而谈，心生敬仰，便问道：“此剑方才为何在洞中跃动鸣响，师父适才言道‘世人庸碌者甚多，浑浑噩噩，不知此洞之险’，此为何意？”

老僧道：“此为天机，唯虔心向佛者方可语之。”传灯双掌合十，道：“不瞒师父，此次在下携剑出游，便要找一方外高僧开示根本，指解源流。若师父不弃，愿剃度在师父门下。在下别无贵重之物，谨以此宝剑为晋见之礼。”

老僧笑道：“若你果有此心，也是个不贪富贵不爱财之人。如此，说与你倒也不妨，只是我做不了你师父，世间只有一人能够度你。”老僧抬眼望着天边出了一会儿神，继续说道：“韩国佛像上有优昙婆罗花开，应在转轮圣王以弥勒佛乘下世传法。那转轮圣王无人知其来历，释迦佛当年称他为‘万王之王的无上王’。释迦佛在古印度传法之时，称印度为‘五毒恶世’，如今两千五百年过去，世间宗教皆走入末法，当代社会十恶俱全。人间不过是表象而已，从人、神界到法界，再层层往上皆在宇宙苍穹之末劫之中。欲挽救宇宙，内部任何生命皆无能为力，惟有来自宇宙之外之神方有这再造乾坤之洪大法力。这转轮圣王便是宇宙获得拯救之唯一希望了。”

传灯听得出神，问道：“那转轮圣王莫非如释迦牟尼一般将要转生人间了吗？”

老僧道：“非也。世人见优昙婆罗花开，只道是转轮圣王尚未出世，实则他已在世间讲法十三年了。”传灯掐指算去，失惊道：“师父说的莫非是法轮大法？”

“孺子可教，”那老僧笑道，“其中详情还要你自己去看才会知道。如今且说说这‘千年迷窟’。法轮圣王传法，宇宙中败坏的生命形成了一股极恶的旧势力。为阻碍正法，造出了一个江泽民，在世间疯狂对大法行恶。这江泽民元神本是个蛤蟆，刚才所进的迷窟其实是个蛤蟆洞。迷窟的入口扁扁平平，像个倒扣的盘子，就是蛤蟆嘴；迷窟本身就是蛤蟆的肚子；迷窟顶部圆鼓凸出，上有一圈圈绿色，那便是蛤蟆后背。刚才施主打寒噤，乃是因为洞中阴气极重，聚集了不少肉眼凡胎看不见之烂鬼，宝剑跳动便是要斩妖邪啊。”

传灯恍然大悟，回思适才在洞中所见壁画，方知每一幅皆与蛤蟆有关，便问道：“导游说江泽民来此游玩，在洞中待了很久。”老僧道：“不错。江泽民镇压法轮功元气大伤。2001年5月，江泽民之皮囊奄奄一息，于是来到黄山这蛤蟆洞中补充黑色能量。暴君不顾民之疾苦，这江泽民游黄山乃五月下旬之事，花费了两亿元人民币。黄山地区失业者甚众，食不果腹，却专为他来修筑公路，空运水果花费数十万元。上山动用保安武警不计其数，连他上山坐的滑竿儿皆是用进口的竹子和绳子特别定制的。”

传灯对江泽民本无好感，便问道：“这江泽民结局如何？”

老僧道：“果报已在目前。那转轮圣王是个慈悲无量的佛主，虽然江迫害法轮功，最初还是给了他一段悔过自新的机会。直到2000年9月，江恶贯满盈，罪业弥天，这机会被他自己断送了。要知道虽然佛法慈悲，但是威严同在！江泽民元神在2000年9月间既彻底被打入无间地狱了，现在世间上活动的，不过是江的人皮，以及操纵它的烂鬼而已。法轮功弟子洞彻天机，称之为‘江鬼’，准确贴切。这江鬼皮囊亦现黄斑病、黑腿病，眇一目、跛一足，更大业报源源不绝。自古迫害佛法，将入无生之门，永不得超生。”

传灯道：“这江鬼却好似聊斋志异中披着画皮的女鬼。”

老僧呵呵笑道：“那鬼也要披张美女人皮，只可惜江丑体态臃肿，肚囊肥大，活似直立蛤蟆，倒难为那些烂鬼了。”沉吟片刻，老僧又道：“这些烂鬼各有分工，有能说的、能唱的、会弹奏乐器的，平时无事，烂鬼也不理它。因江鬼魂魄俱丧，故素常神思恍惚，似随时撒手人寰，一旦需要会见外宾、或为镇压法轮功造势，烂鬼就会摆布江鬼肉身，令其伶牙俐齿，又唱又跳。”

传灯问道：“留此祸胎是何用意？”

老僧道：“人见目前，天见久远。修炼有素之人，智慧朗照，掌上千秋史，胸中万卷书，那时回顾人类历史，如看一场大戏。现在这丑角还不到谢幕之时，只怕还有最后一场好戏上演。”

传灯好奇，便问道：“好戏何时上演？”

老僧道：“天道微妙高远，到时施主自然知道。”

传灯又问道：“适才师父提到无间地狱，请问何为无间地狱？”

老僧道：“无间地狱极广极大。无间者，地狱之刑罚永不间断者也。无间有五：其一为‘时无间’，即时间没有间断，日夜受罪，永无停止之时；其二为‘空无间’，受刑者全身每一处皆在受刑，毫无间断；其三为‘罪器无间’，即刑罚的器具没有间断，不停用各式各样的刑具用刑；其四为‘平等无间’，无论男女，亦不论前世身份，同样平等无间，同样要受刑；其五为‘生死无间’，受刑人每一刻既痛苦而死，但又活过来继续受刑。生命在层层灭尽中的痛苦，永无停息。此为宇宙中最可怕之事了。”

传灯还要再问，忽然一股冷气从体内直冲出来，打了个寒噤。那老僧道，“施主刚才中了阴气，此间人员嘈杂，不如到莲花峰顶休息一下。今夜老僧权做护法，明日施主便下山找那法轮佛法去吧。”

传灯次日醒来已是旭日初升之时，老僧早已不知去向，极目四顾，但见群峰挺秀，卓立云海，天都绝顶，霞光万道。传灯知此为天地复明之兆。对老僧言语深信不疑，下山后，便找了本《转法轮》，依法修行去了。

※　※　※

某年月日，全球公审江泽民大联盟联络各国大法官组成陪审团，在天安门广场对江泽民进行公审，其时法轮功真相已大白于天下，陪审团宣读江泽民罪状达上千页，最后以叛国罪、贪污罪、酷刑罪、反人类罪、群体灭绝罪等等判处江泽民极刑。

话音刚落，半空中忽然降下来一根绳索将江泽民从头到脚牢牢捆住，一只钩子将江泽民倒挂在半空中，片刻之间，风雷大起。万千闪电同时击在江泽民的每一寸肌肤上，烟雾缭绕之际，江泽民的衣物、头发、肌肤、内脏、骨骼同时起火，整个身躯全被雷火消灭殆尽，未留一点残余。

彼时，文传灯已修行了一些时日，亲往天安门见证江泽民下场，愈加庆幸自己得法修行，不妄在法轮圣王传法时得了人身，口占一诗以言志：

转世人间不计春，几回沧海变成尘，
幸结法缘朝佛主，忍苦精进喜归真，
修得长生千古秀，炼就金刚不坏身，
助师转轮了洪愿，扫灭群魔正乾坤。

吟罢，心中甚喜，但听得大街上爆竹响成一片，锣鼓喧天。人人喜气洋洋。传灯至此方才明白那黄山老僧所言“丑角谢幕”之意。正思索间，忽然半空中飘下一幅黄绢，刚好在传灯面前盘旋，传灯接绢在手，见上面有六句诗，其文曰：

丑角

三脚蟾蜍现世丑
十恶俱全尽阴谋
此邪尽做丢人事
无德无才装风流
中华五千文物齐
只欠此丑戏中秀

（全文完）


全球法轮功学员控告中共前党魁江泽民及其党羽一览表

全球法轮功学员控告中共前党魁江泽民及其党羽一览表
 （2000年8月-2006年1月）

江泽民及其党羽迫害法轮功事件，在联合国等国际人权组织经过深入查证属实之后，已成为国际瞩目的人权事件。当全世界各不同阶层人士知道大陆地区法轮功修炼者遭受到前所未有的酷刑和种种不人道的虐杀残害时，都对此事感到遗憾与愤怒，为了捍卫人权，除倡议筹组“全球公审江泽民大联盟”，获得欧、美、亚、澳各洲八十余团体加盟回应，目前全世界各地人权律师更形成联合网，在当地法院正式对被告江泽民及其追随参与犯罪的官员进行迫害的追诉。

到目前为止，全球有30个国家35位律师组成了全球公审江泽民集团的律师团，已经在16个国家提出了针对江泽民的17个诉讼案，包括对于江泽民和另外几十名中共官员在内，共提出了55个以上的诉讼案。目前至少3个已获得胜诉判决。兹将国际间之追诉案件详列如下：

被告 | 职称 | 罪名 | 国家
江泽民（前中共国家主席） | 刑事诉讼 |  | 中国，北京（2000.8）
 |  | 群体灭绝罪、酷刑罪、反人类罪 | 比利时（2003.08）
 |  | 群体灭绝罪、酷刑罪 | 西班牙（2003.10）
 |  | 群体灭绝罪 | 台湾（2003.11）
 |  | 群体灭绝罪、酷刑罪、反人类罪 | 德国（2003.11）
 |  | 群体灭绝罪 | 韩国（2003.12）
 |  | 群体灭绝罪、酷刑罪、反人类罪 | 加拿大（2004.11）
 |  | 酷刑罪 | 希腊（2004.08）
 |  | 群体灭绝罪、酷刑罪、反人类罪 | 澳洲（2004.9）
 |  | 群体灭绝罪、酷刑罪 | 智利（2004.11）
 |  | 群体灭绝罪、酷刑罪 | 玻利维亚（2004.11）
 |  | 群体灭绝罪、酷刑罪 | 荷兰（2004.12）
 |  | 群体灭绝罪、反人类罪 | 秘鲁（2005.01）
 |  | 杀人罪、酷刑罪 | 瑞典（2005.06）
 | 民事侵权案 | 群体灭绝罪、酷刑 、反人类罪 | 美国（2002.10）
 |  | 群体灭绝罪、酷刑罪 | 新西兰（2004.10）
 |  | 群体灭绝罪、酷刑 、反人类罪 | 加拿大（2004.11）
 |  | 群体灭绝罪、酷刑罪 | 日本（2005.04）

在联合国人权组织及国际刑事法庭对江氏集团之控诉

机构名称 | 被申诉者 | 时间
联合国酷刑委员会 | 江泽民、曾庆红、610办公室 | 2002年10月
国际刑事法庭 | 江泽民、曾庆红、610办公室 | 2002年10月
联合国人权委员会 | 所有参与迫害之中国政府官员 | 2004年2月

全球各地控告迫害法轮功学员之中共官员一览表

 | 中共官员 | 职称 | 罪名 | 国家
1 | 周永康 | 前四川省委书记 | 酷刑罪、反人类罪 | 美国（2001.08）
 |  |  | 群体灭绝罪、酷刑罪、反人类罪（刑事和民事） | 加拿大（2004.11）
 |  |  | 杀人罪、酷刑罪 | 瑞典（2005.06）
2 | 赵志飞 | 湖北省公安厅长 | 酷刑罪、反人类罪 | 美国（2001.06） 已判决胜诉
 |  |  | 群体灭绝罪、酷刑罪、反人类罪 | 德国（2003.11）
3 | 刘淇 | 前北京市长 | 群体灭绝罪、反人类罪 | 美国（2002.02）
 |  | 2004年12月8日，美国联邦法庭北加州法庭判决夏德仁对酷刑、残忍、非人道、任意关押等承担责任。
4 | 夏德仁 | 原辽宁省副省长，现任大连市长 | 群体灭绝罪、反人类罪 | 美国（2002.02）
 |  | 2004年12月8日，美国联邦法庭北加州法庭判决夏德仁对酷刑、残忍、非人道、任意关押等承担责任。
 |  |  | 群体灭绝罪、酷刑罪 | 日本（2005.04）
5 | 吴官正 | 山东省委副书记 | 群体灭绝罪、酷刑罪、反人类罪 | 塞浦路斯（Cyprus）（2003.10）
6 | 薄熙来 | 商务部长 | 群体灭绝罪、酷刑罪、反人类罪 | 美国（2004.04）
 |  |  | 酷刑罪 | 英国（2004.04）
 |  |  | 酷刑罪、反人类罪 | 波兰（2004.05）
 |  |  | 群体灭绝罪、酷刑罪、反人类罪 | 俄罗斯（2004.08）
 |  |  | 群体灭绝罪、酷刑罪 | 智利（2004.11）
 |  |  | 群体灭绝罪、酷刑罪 | 荷兰（2004.12）
 |  |  | 群体灭绝罪、反人类罪 | 秘鲁（2005.01）
 |  |  | 酷刑罪（刑事） | 美国（2005.09）
 |  |  | 群体灭绝罪、酷刑罪 | 西班牙（2005.11）
 |  |  | 群体灭绝罪 | 韩国（2005.11）
7 | 孙家正 | 文化部长 | 酷刑罪共犯 | 法国（2004.01）
8 | 王渝生 | 反邪教协会副理事长 | 酷刑罪 | 瑞士（2004.04）
9 | 王太华 | 安徽省省委书记 | 酷刑罪、反人类罪 | 美国（2004.05）
10 | 王旭东 | 中国资讯产业部部长（前河北省委书记） | 酷刑罪 | 美国（2004.06）
11 | 李长春 | 中共中央政治局常委 | 酷刑罪 | 法国（2004.07）
12 | 赵致真 | 原武汉市广播电视局局长 | 教唆酷刑、凌虐人犯致死罪、教唆仇恨 | 美国（2004.07）
13 | 陈至立 | 原中国前教育部长、 现任国务委员 | 酷刑、凌虐人犯致死罪 | 坦桑尼亚(Tanzania)（2004.07）
 |  |  | 集团虐杀罪、特殊暴行罪、业务妨害罪等 | 韩国（2004.11）
14 | 贾庆林 | 前北京市委书记 | 酷刑罪 | 奥地利（2004.09）
 |  |  | 群体灭绝罪、酷刑罪 | 西班牙（2004.09）
15 | 苏荣 | 原武汉市广播电视局局长 | 谋杀、酷刑折磨和侮辱罪行 | 赞比亚（2004.11）
16 | 曾庆红 | 国家副主席 | 群体灭绝罪、反人类罪 | 秘鲁（2005.01）
17 | 王云坤 | 中共吉林省委书记 | 群体灭绝罪、酷刑罪、反人类罪 | 法国（2005.06）
18 | 徐永跃 | 国家安全部部长 | 骚扰罪 | 比利时（2005.07）
19 | 徐光春 | 中共河南省委书记 | 群体灭绝罪、酷刑罪 | 美国（2005.07）
20 | 黄华华 | 广东省省长 | 酷刑罪 | 美国（2005.10）
 |  |  | 群体灭绝罪、酷刑罪、反人类罪 | 加拿大（2005.10）
21 | 张德江 | 广东省省委书记 | 酷刑罪 | 澳洲（2005.11）

全球各地控告“处理法轮功问题领导小组办公室”及其首脑一览表

被告 | 职称 | 罪名 | 国家
610办公室 |  | 群体灭绝罪、酷刑罪、反人类罪 | 美国（2002.10）
 |  | 骚扰罪 | 比利时（2005.07）
李岚清 | 前中国国务院副总理 | 酷刑罪 | 法国（2002.12）
 | 中央处理法轮功问题领导小组组长 | 群体灭绝罪、酷刑罪、反人类罪 | 比利时（2003.08）
 |  | 群体灭绝罪 | 台湾（2003.11）
 |  | 群体灭绝罪、酷刑罪、反人类罪 | 德国（2003.11）
 |  | 群体灭绝罪、酷刑罪、反人类罪（刑事和民事） | 加拿大（2004.3和2004.11）
 |  | 群体灭绝罪、酷刑罪 | 智利（2004.11）
 |  | 群体灭绝罪、酷刑罪 | 荷兰（2004.12）
 |  | 群体灭绝罪、酷刑罪 | 日本（2005.04，民事）
 |  | 杀人罪、酷刑罪 | 瑞典（2005.06）
罗干 | 中央政治局常委 | 群体灭绝罪、酷刑罪、反人类罪 | 比利时（2003.08）
 | 现任中共中央政法委书记、中央610办公室副主任 | 群体灭绝罪、酷刑罪 | 芬兰（2003.09）
 |  | 群体灭绝罪、酷刑罪 | 亚美尼亚（Armenia）（2003.09）
 |  | 群体灭绝罪、酷刑罪 | 摩尔多瓦（Moldova）（2003.09）
 |  | 群体灭绝罪、酷刑罪、反人类罪 | 冰岛（2003.09）
 |  | 群体灭绝罪、酷刑罪 | 西班牙（2003.10）
 |  | 群体灭绝罪 | 台湾（2003.11）
 |  | 群体灭绝罪、酷刑罪、反人类罪 | 德国（2003.11）
 |  | 群体灭绝罪 | 韩国（2003.12）
 |  | 群体灭绝罪、酷刑罪 | 新西兰（2004.10，民事）
 |  | 群体灭绝罪、酷刑罪、反人类罪（刑事和民事） | 加拿大（2004.3和2004.11）
 |  | 群体灭绝罪、酷刑罪 | 智利（2004.11）
 |  | 群体灭绝罪、酷刑罪 | 玻利维亚（2004.11）
 |  | 群体灭绝罪、反人类罪 | 秘鲁（2005.01）
 |  | 群体灭绝罪 | 日本（2005. 04）
 |  | 杀人罪、酷刑罪 | 瑞典（2005.06）
 |  | 骚扰罪 | 比利时（2005.07）
 |  | 群体灭绝罪、酷刑罪 | 阿根廷（2005.12）
刘京 | 现任公安部副部长、原610办公室副主任 | 群体灭绝罪、酷刑罪、反人类罪 | 加拿大（2004.3和2004.11）
 |  | 杀人罪、酷刑罪 | 瑞典（2005.06）
 |  | 骚扰罪 | 比利时（2005.07）
王茂林 | 中央处理法轮功问题小组副组长、原中央610办公室主任 | 酷刑罪、非法监禁罪 | 加拿大（2004.11）
 |  | 杀人罪、酷刑罪 | 瑞典（2005.06）
黄菊 | 前中国国务院副总理 | 酷刑罪 | 爱尔兰（2004.11）
郭传杰 | 中科院“处理法轮功问题领导小组”副组长 中国科学院党组副书记 | 群体灭绝罪、酷刑罪、反人类罪 | 美国（2005.02） 2005年6月2日，法院判决被告郭传杰赔偿对原告造成的伤害及经济损失
李元伟 | 辽宁凌源监狱管理局分局局长 | 酷刑罪 | 法国（2005.07）
贾春旺 | 最高人民检察院检察长 | 酷刑罪 | 丹麦（2005.08，刑事）
林炎志 | 吉林省委副书记 | 反人类罪 | 加拿大（2005.10）

全球各地法轮功学员控告中国使领馆一览表

罪名 | 国家
人身攻击、毁损财产、 计划性骚扰 | 美国（2002.04）
骚扰 | 印尼（2002.04）
诋毁污蔑 | 德国（2003.12）
诋毁污蔑（驻韩大使李滨，总领事张欣及五名大使馆参事官） | 韩国（2004.03）
诽谤（副总领事潘新春） | 加拿大（2003.08于12月判决胜诉）
报复性威胁（驻俄国总领事何国安） | 俄国（2004.07）
诽谤（新闻官孙向阳和星洲媒体集团） | 马来西亚（2004.11）
诽谤 | 日本（2005.04）
诽谤 | 菲律宾（2005.11）

全球各地法轮功学员控告中共操控的媒体一览表

媒体名称 | 罪 行 | 国 家
华侨时报 | 诽谤、煽动仇恨 | 加拿大（2001.11）
星岛日报 | 诽谤、过失、煽动仇恨 | 加拿大（2001.12）
新华时报、欧华时报 | 诬蔑罪、破坏名誉罪 | 意大利（2001.12）
中国中央电视台 |  | 美国（2002.04）
侨报、星岛日报 | 诽谤 | 美国（2002.05）
华人日报 | 诽谤罪 | 澳洲（2004.05）

详细诉状及最新报导请参：正道网：www.zhengdao.org；www.flgjustice.org