目录

血淋淋的器官摘取
一、导言
二、指控
三、工作方法
四、取证的困难
五、取证的方法
六、证实和驳斥的要素
七、深入探究
八、结论
九、建议
十、评注

回封面

创建时间：25/03/2007


一、导言

    法轮功受迫害真相联合调查团（CIPFG）要求我们调查中共摘取法轮功学员器官的指控。该联合调查团是一个在美国华盛顿特区注册的非政府组织，在加拿大渥太华设有分支。他们在二○○六年五月二十四日的信件中正式提出此要求（该信已作为附录的一部分收入本报告）。

    他们要求我们调查有关中华人民共和国政府机构及其雇员活体摘取法轮功学员的器官，从而杀害这些学员的指控。鉴于此指控的严重性及我们自身对尊重人权的承诺，我们接受了这项要求。

    大卫·麦塔斯（David Matas）是温尼伯地区移民、难民和国际人权方面的个体律师。他以作者、发言人及多个非政府人权机构成员的身份积极参与促進尊重人权的活动。

    大卫·乔高（David Kilgour）是前国会议员，也是前加拿大政府亚太司司长。在成为国会议员之前，他曾是一名皇家检察官。这两位作者的生平介绍均已被收入本报告的附录中。


二、指控

    据称，法轮功学员是全中国范围内活体摘取器官的受害者。这项指控指出，器官摘取是在一个系统性的政策下，在众多不同场所强迫数量庞大的非自愿的法轮功学员所进行的。

    器官摘取是器官移植的一个步骤。器官摘取的目地就是为移植手术提供器官。移植手术和器官摘取并非一定要在同一地点进行。通常是在两个不同的地点；在一个地点摘取器官后，再运送到另一个地点做移植。

    指控進一步指出，这些器官是从仍然活着的学员身体中摘取的。这些学员或死于器官摘取手术中或手术后不久。这些手术已构成了谋杀。

    最后，我们被告知，被这种方式杀害的学员们随后被焚化，没有留下尸体供检定器官移植的来源。


三、工作方法

    我们独立進行我们的调查，不牵扯法轮功受迫害真相联合调查团，不牵扯法轮大法学会，不牵扯其它任何组织或政府。我们试图前往中国而不得。但为了这项调查，我们哪怕事后都愿意前往。

    刚开始调查工作时，我们对于指控的真伪不持任何观点。该指控如此触目惊心，几乎令人无法相信。我们情愿发现指控是不实的，而不是真的。如果这些指控是真的话，它将是我们这个星球上前所未有的丑恶的邪恶，尽管人类目睹了各种各样的堕落。正是这种恐怖使我们难以置信，退缩不前。但这种难以置信并不意味着这些指控是不实的。

    我们详熟美国最高法院法官费利克斯·弗兰克福特（Felix Frankfurter）在一九四三年被波兰外交官杨·卡思基（Jan Karski）告知纳粹大屠杀的消息时所作的反应。弗兰克福特说：

    “我没有说这个年轻人在说谎。我只是说我无法相信他告诉我的话。这两者是有区别的。

    在大屠杀之后，任何形式的堕落都是可能的。只有尊重事实才能确定一个被指控的邪恶行径是否成立。

    二零零六年七月七日我们的调查报告第一版在渥太华发布。之后，我们奔走四方，宣传这份报告及报告中的建议。在我们奔走过程中，及由第一版报告所带来的关注，我们获得了大量的补充资料。这些新资料已加进这第二版。

    我们随后所发现的材料中没有任何一点动摇我们对原先结论的确信，反而加强了我们的信念。我们相信，这一版本比上一版本提供了更有说服力的事例支持我们的结论。


四、取证的困难

    由于这些指控的特殊性质，它们的真伪难以证实。证实指控的最佳证据是目击证人的证据。但就这项被指控罪行，目击证人证据的可能性微乎其微。

    如果摘取法轮功学员器官的罪行确实发生过，那么现场人员要么是行凶者，要么就是受害者。没有任何旁观者。因为据此指控所言，受害者都被谋杀，然后焚化，没有发现任何尸体，也没有做验尸。没有幸存者说出当时发生了什么。如果确有此事，行凶者不太可能会坦白可构成的反人类罪。不过，尽管我们没取得全面的口供，但经过打电话调查，我们还是收集到了数量惊人的证词。

    如果这一罪行确曾发生，其现场没留下任何痕迹。器官摘取手术一旦做完，手术室看上去和其它任何空着的手术室无异。

    中国对于人权报道的压制使得评估此指控变得困难。遗憾的是，中国打压人权记者和人权卫士，没有言论自由。那些从中国国内报道人权侵犯事件的人通常都被监禁，并往往以泄露国家机密罪被起诉。在这样的背景下，非政府人权组织对摘取非自愿法轮功学员的器官的沉默不说明任何问题。

    国际红十字和其它关心在押犯人权的组织都不被允许视察在中国的犯人。这也断绝了一个取得证据的可能渠道。

    中国没有有关知情权的立法。要从中共政权获取有关器官移植的基本信息，即有多少宗器官移植案例，器官的来源如何，移植的费用以及花费于何处等信息，都是不可能的。

    我们为了此报告曾试图前往中国。我们的努力毫无结果。我们曾书面要求会见中国使馆，讨论入境事宜。本报告的附录收入了这封信。我们的会见请求被接受了。但是同大卫?乔高见面的那个人仅在意于否认这些指控，而对安排我们的访问毫无兴趣。


五、取证的方法

    我们不得不从一系列的因素来判定它们是否能表明这些指控的真伪。单独看时，没有一个因素能说明问题，但放在一起，画面就全了。

    许多我们考量过的证物，它们本身并不构成该指控的铁证。但它们的不存在很可能已构成了驳斥。将这些因素综合起来，尤其是当它们数量如此之多时，起到了使指控变得可信的作用，尽管任何一个孤立的因素起不到这个作用。所有我们可能确认的合理驳斥都无法推翻这些指控，那么，指控存在的可能性就相当大了。

    证据是既能归纳又能演绎的。刑事调查是通过演绎推理而工作的，将单独的每个物证串在一起形成一个清晰连贯的整体。我们的调查所面临的局限性将这种演绎推理的方法受到严重束缚。我们缺乏一些能让我们从中推理出正在发生什么的因素，特别是调查人的电话通话。

    我们也使用了归纳论证，向后论证也向前论证。如果指控是不实的，我们怎样才能知道它是不实的？如果指控是真的，会有哪些事实是一致的？如果指控是真的，有什么能解释这些指控的真实性？对这几类问题的回答帮助我们得出了自己的结论。

    我们也考虑了预防措施。有什么保护措施能防止这类行为的发生？如果预防到位了，我们可以推理此类行为的发生的可能性变小。如果预防没有到位，那么发生此行为的可能性就会提高。


六、证实和驳斥的要素

    a) 基本考量

    1) 人权侵犯

    中国以各种方式侵犯人权。这些人权侵犯是长期的，严重的。除法轮功外，其它人权侵犯的主要对象是西藏人士，基督徒，维吾尔族人，民运人士和维权者。在中国，现行防止人权侵犯的法制制度，比如独立的司法机构，在拘留期间拥有辩护律师的权利，人身保护权和公开审判权等，是明显的不存在的。根据中国自己的宪法，中国是由共产党统治的，而不是依法律治理。

    中共历来对其公民施加沉重的，令人震惊的残忍行径。被中共杀害的无辜民众超过了纳粹德国和斯大林治下的苏联1 。大量的女童被杀、被遗弃或遭到忽视。酷刑泛滥，死刑任意判处，数目巨大。中国处以死刑的人数超过其它所有国家的总数。宗教信仰被压制2。

    这种侵犯人权的模式同许多其它因素一样，其本身并不能证明指控属实，但却去掉了一个驳斥的因素。我们不可能说这些指控与中国在尊重人权方面的总体模式相左。尽管这些指控本身令人惊诧，不过发生在有象中国这样的人权记录的国家比在其它许多国家要可信的多。

    当中国有如此之多的人权侵犯时，仅仅指出其中的一个受害者是会招来怨言的。但作为一个典型例子或案例分析，我们还是请大家关注人权律师高智晟的受害经历。正是高先生在去年夏天给我们写信，邀请我们前往中国调查[中共]窃取法轮功良心犯的重要器官。中国驻渥太华大使馆没有给我们签发签证，高先生也于不久后被抓。

    高先生给胡主席和其他领导人写了三封公开信，抗议对法轮功的各种虐待，并附上具体的酷刑和谋杀的案例。高在信中也谈到并谴责了摘取和贩卖法轮功学员器官的行径。他表达了自己要加入活摘器官联合调查团的意愿3。

    他被判处煽动颠覆罪，并在二零零六年十二月二日被北京法院判三年监禁，缓期五年，剥夺政治权利一年。这种对一名仅仅担忧对人权的尊重，尤其是对法轮功学员的迫害的人士的打压本身增强了他和我们的担忧。

    国际奥委会于二零零一年授于北京二零零八年奥运会举办权。北京奥组委执行副主席刘敬民在二零零一年四月说：“同意北京举办运动会，你将帮助改善人权” 。

    可是，结果大相径庭。大赫国际在一份发表于二零零六年九月二十一日的声明中说：

    “在对中共政权奥运前四个人权基准方面的表现所作的最新评估中，大赦国际认为所为，中共政权的总体记录仍很糟糕。在死刑制度改革上有一些進展，但是在其它一些至关重要的方面，其人权记录已恶化” 。

    国际社会不顾中国在人权关键领域中的恶化，继续让北京举办奥运会，从而向中国发出了免受惩罚的信息。中方的印象肯定是，它怎么侵犯人权都无所谓，国际社会似乎不在乎。

－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

1 共产主义黑皮书, 哈佛大学出版社1999; 张戎, 乔?哈利戴合著, 毛泽东：鲜为人知的故事, Knopf, 2005 [ The Black Book of Communism, Harvard University Press (1999), Jung Chand and Jon Halliday Mao: The Unknown Story, Knopf, 2005. ]

    2 参见大赦国际和人权观察组织关于中国的年度报告 [ Amnesty International and Human Rights Watch annual reports for China. ]

    3 谴责中共因高智晟在大纪元发表自由言论而定罪, 大纪元, 2006-12-24 [ "The CCP Should Be Condemned for Criminalizing Gao Zhisheng for Writing to The Epoch Times", The Epoch Times ]


七、深入探究

    对於这个项目，我们并不认为我们的工作以这第二版报告而告终。如果有机会的话，我们自己都想在这一版本报告结束前完成更多的工作。但那就意味要顺着一些尚未向我们开放的渠道继续追查下去。我们欢迎对报告内容提出任何评论，并欢迎任何个人或政府自愿提供补充信息。

    我们希望看到中国医院的器官移植记录。是否有同意捐献的档案文件？是否有器官来源的记录？

    很多形式的移植手术都能让器官捐献者继续活下去。如果捐了整个肝脏或心脏，没人能继续活下去。但肾脏捐献通常不会致命。活下来的捐献者在哪里？我们希望通过对器官捐献做随机抽样调查，看看能否找到捐献者。

    不管怎么样，已故捐献者的家属应该知道捐献人是否同意。或者，家人自己会做出同意。在此，我们同样希望能对已故捐献者的直系亲属做随机抽样调查，以便了解捐献者家属自己同意了捐献，还是他们知道捐献者本人同意了捐献。

    近年来，中国大规模的扩建器官移植机构。这种扩建很有可能是在指明器官来源的可行性研究下进行的。我们希望看到这些可行性研究报告。


八、结论

    在我们深入探究的基础上，我们进一步深信我们原先得出的结论，即指控是成立的。我们相信，大面积的强迫掠夺法轮功学员的器官一直存在着，并且今天还在继续着。

    我们已断定，中共政权及其分布在全国各地的机构，尤其是那些医院，拘留中心和“人民法院”，自从1999年以来，已处死了大量法轮功良心犯，但具体数目不详。他们的重要器官，包括肾脏、肝脏、眼角膜和心脏，都被强迫掠夺并高价出售，有时是出售给那些在自己本国要排长队等待自愿捐献的器官的外国人。

    这些受害者中，有多少是先在法庭上因各种冒犯而定罪，不管罪名轻重？我们无法估计，因为这样的资料似乎不对中国国民和外国人公开。在我们看来，许多属于一个和平自愿的团体的人士被医护人员为摘取他们器官而杀害。这个团体在八年前被江（泽民）主席定为非法，江认为该团体可能会威胁到中共的统治。

    我们的结论不是从任何一个单方面的证据中得出的，而是通过将所有我们考量过的证据串起来而得出的。我们考量过的证据的每一部份，其本身都是能得到证实的，且在大多数情况下，都是不容争辩的。把这些证据放在一起就是一幅证据确凿的完整画面。正是这些证据的结合使我们信服


九、建议

    a) 综合建议

    1) 现存的加中人权对话形式应当终止。在当时的联合国人权委员会上，加政府同意与中方举行一个座谈会，以此交换加拿大不再参与共同发起批评中共政权的年度动议案，事后看来，加拿大政府是错了。

    2) 所有的拘留设施，包括强制劳动集中营，必须向国际社会开放，由国际红十字会，或其它人权或人道主义组织来检查。

    3) 对高智晟先生的判决应当被撤销。他从业的权利应当被恢复。

    4) 中国和其它各个现今反酷刑会议成员，包括加拿大，应当同意遵照反酷刑大会上通过的非强制议定书行事。

    b) 关于器官摘取

    5) 中国停止从犯人身体上摘取器官。

    6) 中国军方退出器官移植行业。

    7) 有系统的或大面积的摘取非自愿捐献者的器官是一项反人类罪。中国刑事当局应调查从非自愿捐献者身上摘取器官的控告，并以可能的方式起诉之。

    8) 他国政府应当启动制定有治外法权的立法，以处罚参与未获同意摘取器官。

    9) 各国家医疗资助体系，应拒绝报销国外商业器官移植费用及从这类移植手术获益的术后治疗护理费用。

    10) 任何已知介入中国犯人器官交易的人，应被禁止进入它国。

    11) 直到中国停止从犯人身上摘取任何种类的器官

        i) 他国政府不应向寻求出国接受器官或组织移植培训的中国医生签发签证；

        ii) 他国移植方面的医务人员不应为移植外科上的培训或合作等原因前往中国；

        iii) 向学术期刊投寄的基於中国方面的移植研究稿件应被退稿；

        iv) 海外医疗专业人员应积极劝阻病患前往中国做移植外科手术；

        v) 制药公司应不向中国出口抗排斥反应药物或任何其它专用于移植手术的药物；

        vi) 外国政府应禁止向中国出口抗排斥反应药物或任何其它专用于移植手术的药物。

    12) 外国专业人员有责任在推荐去中国(做移植手术)或与中国进行任何与器官移植有关的合作前，毫无疑问的确认中国器官捐献的来源是自愿的。

    13) 其它各国的医疗行业应建立一个义务通报体系，累积去中国做移植的病患的综合数据。

    14) 中国的医院对每一项移植手术应存档。这些档案应能让国际人权机构的官员审阅。

    15) 每位器官移植的捐献人应书面同意捐献。这些书面同意应能让国际人权机构的官员审阅。

    16) 中国政府应提倡其本国民众自愿捐献器官。

    17) 其它国家应当发布旅行忠告，警告其民众，中国的器官移植几乎完全来源于未经同意的犯人，不论其死刑犯还是法轮功学员。

    c) 关于法轮功

    18) 停止对法轮功学员的镇压，监禁和虐待。

    19) 停止摘取法轮功学员的器官。

    20) 政府，非政府和政府间的人权组织应严肃对待这份报告所提出的指控，并对这些指责的真伪做出自己的判断。


十、评注

    强迫摘取法轮功学员器官的行为应当终止。接受这个建议意味着承认那些指控是真实的。我们作出的所有其它倡议都不要求承认那些指控是真实的。我们建议不管怎样都采纳其它的建议。

    不管那些指控是不是真实的，大多数倡议都是合乎情理的，也是可行的。有一些建议是针对国际社会的，请求国际社会促進中国国内对于器官移植国际标准的尊重。

    我们很清楚，中共政权否认了那些指控。我们建议，中共政权坚持否认的最可信，最有效的方式是实施所有针对它的建议。无论指控是真是伪，这些建议都是可实施的。如果这些建议被实施，那么这里所考虑的指控就不再成立。

    我们请求所有对指控持怀疑态度的人们扪心自问，你会提什么建议来防止类似的指控在任何国家发生。防止这类事件的常识性预防措施在中国差不多完全是空白的。

    每一个国家，不仅仅是中国，都要有防务措施防止从非自愿的，处于社会边缘的及无自卫能力的人身上摘取器官。无论人们对那些指控怎么想，我们重申我们相信该指控是真实的，中国毫无防范来阻止这类行径的发生。直到最近的立法生效，防止本报告中论及的虐待的发生的基本预防措施根本没有到位。那项立法不能补上这个缺口，除非也直到它能得到全面的实施。

    认为死刑是错误的有很多理由。死刑行刑者的麻木不仁还不是最后一条。当一个国家杀害因罪而关押的没有自卫能力的人，再往下走一步，即未经同意而摘取其器官，就变得实在是太容易了。中国无庸置疑的走了这一步。当一个国家在未经同意的情况下摘取被处决犯人的器官时，使得再走另一步也变得太容易，太吸引人了，尤其是从中还能赚一大笔钱的时候。那就是在未经同意下摘取被恶语中伤的，消灭了人格和没有自卫能力的其他犯人的器官。我们敦促中共政权，不论它如何看待我们对摘取法轮功学员器官得出的结论，建立防范措施防止一切从非自愿人士身上摘取器官的可能性。

    谨以此文敬上，

    ————————————　　　　　　　　　————————————————————

    大卫·麦塔斯（David Matas）　　 大卫·乔高（David Kilgour）

    二○○七年一月三十一日于渥太华


目录

“真善忍”国际美展作品《永生》

这幅画中的人全是有名有姓的真人，他们在中共对法轮功的镇压中被残酷的虐杀了。这些人，有的只有8个月，有的是老人，他们都曾是活生生的、健康的、善良的生命，可是因为坚持自己的信仰而被迫害死了。这里的每一个人都是一个故事……

目录

一、希望就在这里开始……
二、《独立调查报告》
三、重刑犯资源回收
四、活摘器官的罪恶拷问中国人的良知
五、审判
六、哭泣的眼泪与生命的救赎

回封面

创建时间：24/03/2007


一、希望就在这里开始……

世界器官移植大会举办期间，“中共非法活摘器官”论坛在波士顿希尔顿饭店举行

    2006年7月23日到27日，首届世界器官移植大会在美国波士顿召开。中国大陆三名器官移植专家在会上收到法庭传票被控犯有群体灭绝罪，原因是他们所在的移植中心涉嫌参与活体摘取法轮功学员器官血案，这三家医院的医生在电话录音中均承认，为病人移植的活体器官来源有活着的法轮功学员，“追查迫害法轮功国际组织”有电话录音为证。这一刑事起诉是继把参与迫害法轮功的前中共魁首、官员、学术界、文化界有关人员诉诸法律之后，首次将涉案的医疗人员告上法庭。中共活体摘取法轮功学员器官牟利的指控受到与会人员的关注。

    这三名专家分别是华中科技大学同济医学院器官移植研究院长陈忠华，上海复旦大学附属中山医院器官移植中心研究室主任朱同玉，和天津第一中心医院东方器官移植中心主任沈中阳。原告律师要求对他们进行调查并立即发出逮捕令以阻止嫌犯于调查期间逃离管辖区。与此同时“人权协会”还对五十名参加此次世界人体器官移植大会的中国医生递交了书面“法律通知”，警告那些参与活体摘取法轮功学员器官的人员将继续观察和追踪他们的行为以决定将要采取的对策，从而维护公义、人类尊严、以及人类社会的伦理道德。

    这三名专家在国内很风光，手术刀给他们带来了功名利禄。然而，移植专家们的“成绩”后面，却隐藏着可怕的罪恶。在金钱名利的诱惑下他们出卖了自己的良心，打着“救人”的幌子，多年的、数量惊人的干着血腥的勾当，单纯医学意义上的瞩目“成绩”，使中国成为器官移植大国。而法轮功学员在江氏集团和中共“名誉上搞臭，经济上搞垮，肉体上消灭”的群体灭绝政策之下，成为了大陆自2000年以来器官移植的狂热中最惨烈的牺牲品。

    这些主刀或主导器官移植的专家们，他们无法脱开罪责，他们无法洗清手上的血迹。杀一个人去救另一个人，难道就不是杀人犯了吗？他们的“业绩”越大，被非法活摘的器官就越多，杀人就越甚，罪孽也就越重。

    来自悉尼的器官移植医师卡洛斯。乔治说，对病人到中国等国家换器官的做法各国政府应该立法定义为重罪行为，他还表示医生应该拒绝为这样的病人服务。

    来自芝加哥的器官移植医师法德瑞克?莫克表示，此事比纳粹德国干的还要邪恶，制止这种行为非常重要，下一步可否能将此事告到国际法庭。

    来自大中国陆的王医生说，“我知道国内供体器官管理非常混乱，早晚会出事，但确实对法轮功学员遭受的迫害和被活体摘取器官的事情了解的很少。如果这件事情查有所据，那就意味着中共的死期到了。谁还能让干出这种事情的政权再来统治国家，它该下台了”。

    自省和反思，才能使人类免于灭顶之灾。将来人类重温这历史的一页时，他们会记住，是法轮功学员苦难的经历和呼吁，使人类从新反思和自省，找回他们麻木的良知和道义。人类在回归正义，希望就在这里开始。

创建时间：24/03/2007


二、《独立调查报告》

    2006年7月6日，由国际人权律师大卫?麦塔斯和加拿大前政要大卫?乔高组成的加拿大独立调查团对中共活摘法轮功学员器官这一指控发布《独立调查报告》。调查是应“赴中国大陆调查法轮功受迫害真相委员会”（简称调查真相委员会）的要求进行，工作方法上独立于调查真相委员会及各组织和政府。调查得出结论：“指控是真实的。”

    证据和反证

    1、想象的威胁。中共将法轮功视为其权力的威胁，尽管这项运动是非政治性的，修炼者遵循和提倡真善忍并且超越了民族和文化的障碍。中国政府的国家体委估计在1999年有7千万法轮功修炼者。江和法轮功的个人冲突从1996年就开始了，民众对法轮功的喜爱已经使包括江在内的神经质的中共领导人开始警觉，害怕他们政治上对抗政府，并禁止出版《中国法轮功》及其他书籍。

晨炼，1996年11月，戒台寺

    非暴力阶段的镇压活动一直到1998年的5月，一个在政府电视台的被采访人称法轮功是“迷信”。根据张的研究，这项指控造成了数百从共产党政府和军队退休的法轮功学员向江上书，要求炼功合法化，但是没有成功。后来党在一本杂志（青少年科技）上发表了一篇文章，指控法轮功是迷信，危害健康，因为法轮功学员得重病拒绝接受传统治疗。这一指控引发了大量法轮功学员在杂志编辑办公室外的和平抗议。当警察抓捕并殴打学员，一轮在北京首都的抗议出台了。

    1999年4月25日，10000至16000普通的中国公民从凌晨到深夜聚集在紫禁城旁的中共首脑机关所在的中南海外，参加者包括知识份子、政府干部。抗议是无声的，没有标语，没有一个政治口号，没有喊出不满的声音。在示威的这一天，江坐在高级轿车里绕着中南海转了一圈，透过单向玻璃窗看着外面。那天夜里，很清楚被示威震动了，他给政治局成员写了一封信，向他们保证“马克思主义可以战胜法轮功”。共产党半个世纪的独裁统治在他的眼里一下处在危险之中。

4.25和平请愿，法轮功学员没有标语、没有口号、没有阻塞交通，静静的站立等候十几个小时

    2、迫害政策。据当时北京市政计划办公室的副主任李百根说，1999年“610办公室”的三个负责人召集了3000政府官员在人民大会堂开会，讨论镇压法轮功，然而进展不顺利。北京周围的上访人员不断。610办公室的头目李岚清，口头传达了政府对法轮功的新政策，“名誉上搞臭、经济上搞垮、肉体上消灭”，“打死法轮功学员算自杀，尸体直接火化”。

    3、煽动仇恨。最典型的是发生在2001年1月23日，政府宣称有五个法轮功学员在天安门广场进行自焚，五人中包括一名12岁的女孩和她的母亲。事件发生后，政府喉舌部门在全国范围反复播放小女孩灼烧过的身体的可怕图象以及抹黑诋毁法轮功的材料。人们在相当成度上怀疑这整个事件是由中共政权导演的。

《焦点访谈》镜头。图中“自焚者”王进东两腿间盛满汽油的雪碧瓶在高温下完好无损；面部烧黑但头发完好；身后轻松拎着灭火毯的武警；提着灭火器巡逻的警察均显示这是一个精心策划的“伪火”。

    在这类仇恨的煽动下，就会促成人们参入反法轮功的行为——摘取他们的器官而使他们杀害身亡，甚至不认为有什么不妥。

    4、大规模逮捕。到2001年4月底为止，被抓捕的法轮功修炼者已经达到八十三万之多，而他们的权益却没有任何保障，就恰恰提供了一个潜在的强迫性的器官摘取的源泉。

    5、镇压。数以万计的法轮功学员被关进监狱和劳教所，在那里他们受到了各种酷刑虐待和性摧残，到2006年7月为止，能够核实的从民间传出的法轮功学员迫害致死人数已达2976人。

吴玲霞与儿子的合影

吴玲霞被绑架进佳木斯劳教所遭受迫害导致肝硬化腹水和双下肢溃烂

    6、未透露姓名人士与失踪人士。7年迫害造成大量法轮功学员失踪。这些未透露姓名及失踪的群体比家庭成员知道其下落的人来说更容易受到伤害。这些人是没有受到任何保护的群体，中共政权要为众多法轮功学员的失踪负责。

    7、器官移植的来源。在中国至少有98%用做移植的器官供体来自家庭成员之外。由于文化的原因，中国人不愿意捐赠他们的器官。

    中共政权只是在去年才承认使用被执行死刑的囚犯器官，虽然这种做法已进行了许多年。没有任何的屏障可以阻止中共政权贩卖“国家的敌人”的器官。

    中国器官移植数量的增长与对法轮功的迫害的加剧是同步的。1999 年之前，在全中国只有22个肝脏移植中心，而到2006年4月中，中国已经有500家装备齐全的移植中心，1998年为止整个中国的肝脏移植手术共有135 例，而仅2005年一年中，就有超过4000例肝脏移植手术。肾脏移植更明显（1998年3596例移植，2005年进行了10000例移植）。

    2000年至2005年这6年间与前6年相比增加了41500个器官移植，无法解释这些供体源自何处。从法轮功学员身上摘取器官的指控回答了这个疑问。

    8、验血。被关押的法轮功学员被有系统的验血，验血是器官移植的先决步骤。由于仅为预防疾病做系统验血是不必要的；被关押的法轮功学员的健康在诸多方面都被漠视。因此很难相信中共当局对法轮功学员验血是出于健康原因。

酷刑演示：为建器官库法轮功学员被劳教所抽血

    9、丢失器官的尸体。许多在被关押期间死亡的法轮功学员的家属们报告亲眼看到他们亲人的尸体上有外科手术的切口，器官不知去向。针对这些被肢解的尸体，中共当局没有给出一个合理的解释。

黑龙江法轮功学员王斌被大庆男子劳教所迫害致死后，内脏被野蛮摘除。

    10、坦白。我们曾与一名证人见面，这名证人说她身为外科医生的丈夫告诉她，在两年的时间里，他曾亲手摘取了约2000名被麻醉的法轮功学员的眼角膜，直至2003年10月他拒绝再做这种手术。这些学员被关押在中国东北的监狱里。这位外科医生明确告诉他的妻子说，这些眼角膜“捐献者们”没有一人存活，因为其他的外科医生从他们的身体上摘取其它重要的器官，而后他们的身体全部被焚毁。这位女士不是法轮功学员。

证人安妮（化名）

    11、承认。电话中医院和拘留中心承认，仍然能够迅速得到法轮功器官。

    被调查的医院和拘留中心包括：山西公安局、东北沈阳人民解放军医院、北京301医院、黑龙江密山拘留中心、上海中山医院、山东千佛山医院、南宁市广西民族医院、河南省郑州医科大学、广州军区医院、东方器官移植中心（又名天津市第一中心医院）、武汉同济医院、秦皇岛第一拘留中心、秦皇岛中级人民法院、锦州人民法院刑一庭。

    以下的中国地图标明了所有在电话中向电话调查员承认了活体摘取法轮功学员器官的拘留所和医院所在地区（译者注：图中圆形为医院所在地区，方形为拘留所所在地区）。

 （1）黑龙江省密山市拘留所（2006年6月8日）

    ……

    M女士说：你们有法轮功[器官]供应者吗？。

    李说：我们以前有，是的。

    M女士说：那现在呢？

    李说：现在也有。

    ……

    M女士说：我们能来挑选吗？还是你们直接提供给我们？

    李说：我们提供给你们。

    M女士说：价格呢？

    李说：你们来了以后再谈。

    ……

    M女士说：你们那有多少40岁以下的法轮功供体？

    李说：有不少。

    ……

    M女士说：他们是男的还是女的？

    李说：男的。

    ……

    M女士说：那男法轮功你们有几个？

    李说：7、8个，我们现在至少还有5、6个。

    M女士说：他们是农村的还是城市的？

    李说：农村的。

    （2）广西少数民族自治区南宁市民族医院 （2006年5月22日）

    M女士说：……你能找到法轮功学员的器官吗？……

    卢大夫说：告诉你吧，我们没有办法搞到法轮功学院的器官。现在在广西很难搞到，如果你们不能等，我建议你去广州，因为他们很容易搞到这些器官。他们可以在全国范围找，他们做肝移植同时可以为你找到肾赃，这对他们来说非常容易。很多器官供应不足的地方都找他们帮忙。……

    M女士说：他们为什么那么容易弄到呢？

    卢大夫说：因为他是个很重要的机构，他们以整个学校的名义和司法系统联系。

    M女士说：那么他们是从法轮功学员那里取器官对吧？

    卢大夫说：对，……

    M女士说：……你们以前用于移植的那些[法轮功学员器官]，是从拘留中心还是监狱来的？

    卢大夫说：是从监狱。

    M女士说：那么器官是从健康的法轮功学员身上得到的？……

    卢大夫说：对……，我们会选好的器官，因为我们必须保证手术的质量。

    M女士说：那就是说，是你亲自挑器官？

    卢说：对……

    M女士说：……一般提供器官的人多大的年龄呢？……

    卢：一般是三十岁几岁。

    M女士说：……那么你会到监狱亲自去选是吗？

    卢：对……，我们必须要挑选。

    M女士说：如果被选上的这个人不愿意被抽血怎么办呢？

    卢说：他肯定会让我们抽的。

    M女士说：怎么做到呢？

    卢说：他们肯定有办法做到，这不是你该担心的，这些事跟你没什么关系，他们有他们的程序。

    M女士说：那个被选中的人知道他的器官会被摘除吗？

    卢说：他不会知道。

    ……

    （3）东方器官移植中心 （又名天津市第一中心医院） （2006年3月15日）

    N说：是主治医生宋大夫吗？

    宋说：是的，请讲。

    ……

    N说：……她的大夫告诉她，说那个肾很好，因为他[指肾脏供体]是炼法轮功的，……

    宋说：当然，我们这儿的器官供体都是还有呼吸还有心跳的，到现在为止，今年我们已经换过十几个肾，十几个这样的肾了……

    N说：十几个这样的肾？你是说活体的？

    宋说：是的，是这样的。

    12、等待时间。中国国际移植网络支援中心的网站上说：“找到合适肾脏供体的时间可能会是一周，最长一个月”。2003年，在加拿大肾脏受体等待时间的中间值是32.5个月，卑诗省的等待时间中间值更长，为52.5个月。这与中国国内的等待时间形成鲜明对比。从肾脏（在体外）的存活时间为24至48小时，肝脏大约为12小时来分析，大量活体肾脏、肝脏”捐献者”的存在是中国移植中心保证在短时间内向客户提供活体器官的唯一途径。因为已死亡一段时间的人其器官不可能用作移植手术。这就告诉我们现在有很多活人被作为器官供体，根据需要几乎随时供应。

    13、网上罪证。虽然至2006年3月9日，当大规模器官摘取的指控再次出现在加拿大和其它世界媒体上时，大量网上信息随后已被撤下。但仍可以看到这些网站的档案并查到数量惊人的自我告发性材料。

    在中国国际器官移植援助中心网站上写道：“肾脏移植手术全国每年至少有5000例。能做这么多的移植手术，这要归功于中国政府的支持。最高人民法院、最高人民检察院、警方、司法部门、卫生部与民政局共同制定了一项法律，确保器官捐赠得到政府的支持。这在全世界都是独一无二的”。

    在该网站的问答部份中发现如下文字：“在活体肾脏移植之前，我们将确保供体的肾脏功能……所以比其它国家提供的非活体供体器官更加安全”。

    “问：胰腺器官是否是从脑死亡的病人身上移植来的？”

    “答：我们提供的器官不是来自于脑死亡者，因为这种器官的状况可能不好。”

    14、采访受害人。

    （1）王玉芝女士，温哥华。到2001年末，因拒绝放弃信仰而长期遭受各种酷刑的她已奄奄一息，被送到医院“治疗”。这种“治疗”包括在她于绝望中开始绝食后长达约三个月的强行灌食及进一步被610办公室的暴徒殴打。在哈尔滨，几所医院给王女士做了彻底的检查，检查医师指出她的器官受损。后来当她无意中听到一个医生说她不能恢复后，610办公室的人“突然对我失去了兴趣，我（最终）得以从医院逃了出来”。王女士把能得到干预并能作为难民来到加拿大归功于当地的加拿大移民官员。她深信她得以存活下来只因为在哈尔滨那些关押她的人断定他们无法从贩卖她的器官中获利，他们认为她的器官已被他们的“处理方式”损坏了。

    （2）王晓华（音译）先生，蒙特利尔。他被关押在云南第二劳教所。这个劳教所使用氧化铬制造出口用的人工宝石和水晶制品。因拒绝放弃对法轮功的信仰，王被关押在那近两年。因长期暴露在化学药品污染中，加上16小时的工作日，他的头发变白了。2002年1月，当地医院对每一个关押的法轮功学员做了全面体检，包括心电图，全身X光照、肝、血液和肾的检查。在这之前，他被警察告知：“共产党对你太关心了。他们不计代价地想转化法轮功”。在对体检真实目的不知情的情况下，他合作了。2005年初他奇迹般地离开中国并来到加拿大。他感谢加拿大移民官员这么快速的使他和他的家人离开[中国]。

    （3）甘娜女士，多伦多。在北京和她关押在一起的无数法轮功学员——有些牢房关了多达30名妇女——仅被4位数字作代号。一天夜里，她被噪音吵醒，第二天早上才发现牢房里一些被编了号的被关押者已被拖走而且再也没有回来。在2001年中旬的五个月里，她是一个主要由女法轮功学员组成的约130人的劳教大队中的一员。只有法轮功学员被警察带到附近的一个警察医院验血、验尿、做X光和眼睛检查。当时对她来说这种医疗上的关注和她在劳教所经历的其它一切格格不入。到后来她才得知在中国各地发生的器官摘取事件。

    15、普遍违反人权。在中国，现行防止人权侵犯的法制制度，比如独立的司法机构、在拘留期间拥有辩护律师的权利、人身保护权和公开审判权等，是明显的不存在的。根据中国自己的宪法，中国是由共产党统治的，而不是依法律治理。

    16、在中国，器官移植是宗高利润的生意。从中国国际器官移植支援中心在2006年4月的价格表中可以得到一些启示：

    肾 $62,000美元

    肝 $98,000-130,000美元

    肝-肾 $160,000-180,000美元

    肾-胰腺 $150,000美元

    肺 $150,000-170,000美元

    心脏 $130,000-160,000美元

    眼角膜 $30,000美元

    17、腐败。腐败是遍及中国的一个很大问题。国家机构有时是为当权者而不是为人民谋利而运行。镇压法轮功的政策意味着学员在监狱里没有任何权利，任凭腐败当局的处置。鼓动对法轮功的仇恨和对他们的魔化意味着他们可以被那些听信了这些官方仇恨宣传的人们毫无顾虑地宰割屠杀。

    18、立法。今年三月，中国推出一项立法，于7月1日起禁止人体器官买卖，并规定器官移植需要得到捐献者的书面同意书。但是它的制定恰恰凸显了目前没有此类立法的事实及器官移植目前处于无法制的状态。直到7月1日，中国的法律仍然允许器官买卖且不做任何限制。鉴于中国执行新法律的总体记录，新的器官移植法令于7月1日生效也并不意味着立即会被执行。在中国，立法与执法之间存在着很大的距离。

    报告的结论中说，“根据我们目前所掌握的情况，我们得出了非常令人遗憾的结论，即指控是真实的。我们相信，从法轮功修炼者身上大规模强行摘取器官的行为一直存在，而且现在仍然继续着。”

    “在我们看来，属于一个平和的、民间组织的人们，只是因为该组织在七年前被江认为对中共统治构成了威胁而被定为非法，就被医生们摘取了器官而丧生。这些证据的每一部份本身都是可以查证的，而且大多数的案例都是无可辩驳的。这些案例综合在一起，就给出了一个罪大恶极的局面。正是这些证据的组合使我们对指控的真实性深信不疑。”两位调查员用了“这个星球上从未有过的邪恶”来形容他们调查后揭示出来的罪行：

    本报告中的指控如此令人震惊，以至令人难以置信。如果这些指控是真的话，它将是我们这个星球上前所未有的丑恶的邪恶，尽管人类目睹了各种各样的堕落。正是这种恐怖使我们难以置信的向后退缩。但这种难以置信并不意味着这些指控是不实的。

创建时间：24/03/2007


三、重刑犯资源回收

    早在1962年中央军委就有文件，省一级政府有权在所辖军区建立重刑犯资源回收机构。在文革期间最大的革命化处理就是食用。根据1984年的补充规定,重刑犯的器官移植被合法化。

    中共目前在对待法轮功的问题上已经公开宣布为阶级敌人,是最严厉镇压的对象,即所谓重刑犯。也就是说法轮功如同中国许多的重刑犯一样不再是人,而是产品原料,成为商品。

    伪造供体个人的资料由军队专门的部门和人员负责，仅证人接触的这类伪造资料就有6万多份。这类资料的保存机关为省级军区，查阅资料须经中央驻地方专员批准。保存期限18个月后必须销毁。如果器官移植失败，供体的资料和尸体必须在72小时内全部销毁。整体的资料和尸体，甚至是活人焚毁必须经军事监管人员认可。军事监管人员有权逮捕，关押，强制处决任何泄露消息的医生、警察、武警、科研人员等。军事监管人员由中央军委授权相关军事人员或军事机构执行。

    由于有巨大的活体来源，因此，许多军事背景的医院在公开上报的同时，私下也大规模的进行独立的器官移植，导致实际的数量远远高于官方统计。在这些人眼中，这些被进行器官移植的人员已经不被作为人类看待，而是如牲畜一样的动物。做一例、两例或许还心有余悸，但是一旦经过几千几万例的过程后，一切都被改变，活体移植、活人焚烧都变得麻木。人人都知道中国有很多的产品出口，但是在中国的出口产品中还有巨大的活体出口，就是境内外势力结合将符合要求的人员以商品的形式卖到国外，在国外进行器官移植，移植后人体同样焚毁。中国在海外有机构专门处理被活体移植的尸体，很多中共在海外的使领馆都参与其中。一切与人类活体有关的出口产品中，中国的产值是世界第一。这些出口的活体几乎都有伪造的自愿资料，据了解2005年出口活体超过940人。海军361潜艇在海底出事的时候，舰艇中死亡的人员除军队官兵还有几十个戴着脚镣、手铐的健康人。他们是被贩卖到海外做活体器官的法轮功学员。在中国与世界上实际上已经形成了巨大的器官交易网，中国是国际活体器官交易的中心，几乎在2000年以后一直占世界活体器官移植总数的85%以上，该数据是军委上报资料的一部份，有几个人因此升为将军，原因就是该领域的成绩。

创建时间：24/03/2007


四、活摘器官的罪恶拷问中国人的良知

抗议中共活体器官摘除 　声援千万退党游行

    中共活摘法轮功学员器官的发生和持续存在，是人类的奇耻大辱，是当代中国的最大国耻。它伤害的不仅仅是法轮功，而是所有的中国人，是整个民族赖以生存的人性道德价值。当一个国家的政权如此凶残对待自己国民的时候，当本应救人的医生被训练成可以肆意宰杀自己同胞的恶魔的时候，这个国家就被打上了卑贱、丑陋、凶残的烙印，离毁灭不远。如果罪恶不被阻止，他将永远没有资格面对世界，没有脸面面对后代子孙。

    毫无疑问，中共将随活体摘取器官的罪恶被钉在历史的耻辱柱上。对外族的集中营罪恶尚且被认为是对本国的耻辱，那么这种对本国民众的屠杀，又是一种怎样的耻辱呢？那些发动、容忍此种罪恶的权力者，又该如何向国人忏罪？而作为中国人，我们需要省思：是否还要与这样的邪恶为伍？是否可以漠视同胞遭此残杀？自己要为这场罪恶负怎样的责任？该如何为自己的参与或沉默赎罪？该如何洗此奇耻大辱？每一个政府官员、每一个中共党员、每一个法轮功学员的亲友、每一个有良知的中国人，在悲剧结束之前，都将面对这样的拷问。

    曾经，邪恶的“黑太阳”731现已成为人们心目中罪恶的代名词；如今，在中共邪党操控下的“人权最好时期”，监狱、医院的刽子手们却在和平时期自己的属地，对手无寸铁、只想做好人的中国公民进行着更大范围、更无耻、更残忍的屠杀。

    假如，当一个妇女面对歹徒的强奸呼喊“救命”时，有人站在一旁冷静的说：“据我分析，这个歹徒只是要强奸而已，并没有要杀人。我严厉批评此妇女夸大其辞的做法！作为一个拒绝谎言的诚实公民，我无法认同他因为正在被强奸就有了说谎的理由。” 则此人无疑是一个助纣为虐者，因为此时制止正在发生的罪恶才是第一重要的。他的冷漠与对罪恶的纵容，将使他同罪犯一道受到法律的制裁，绝不会因为他貌似客观的说辞而逃脱惩罚。那么，当面对中共活摘器官的指控，在中共无法抵赖的证据面前，在中共对人类道德底线肆无忌惮的挑衅面前，对待法轮功学员的和平申诉，任何沉默、观望与推委、甚至于抱怨被干扰了正常生活的人，需要拷问自己的道德与良知。每个人在一生中会面临很多选择，但真正重大的选择却为数不多。是继续与邪党为伍还是退出邪党走向光明，在正义与邪恶之间，你的选择是什么？

创建时间：24/03/2007


五、审判

    任何事情都遵循着不变的真理，那就是善恶自有因果。

    “731”部队的主要罪犯在柏林军事法庭以及沈阳审判中，不得不低头认罪，接受惩罚，那么所有参与针对法轮功学员“活体器官摘取”的刽子手们的下场也就不言自明了。历史和真理不会让他们逃过正义的审判。

    根据《纽伦堡法典》、《赫尔辛基宣言》、《维也纳宣言和行动纲领》、《关于防止，反对和惩罚交易人体公约》等国际公约，“追查国际”正在汇集所有掌握的证据和事实，依法提交给国际法庭、司法机构与人权组织，依照案例法，“追查国际”将通过国际上一切可能的渠道寻求对每一个涉案人的起诉和法律审判。

    器官移植大会上对三个中国器官移植医生的控告仅仅是开始，华府“人权协会”组织将公布一项报告，报告将详尽揭露活摘法轮功学员器官的暴行，并对中共从中央到地方各级政府参与迫害法轮功的罪责做一完整的法律剖析，供国际人权界及各地法轮功学员追诉所用。在全球各地，将对继续参与迫害的中共官员及医生追诉到底。

    “国际司法正义协会”2006年5月1日公布一项统计显示，法轮功团体近6年来在全球5大洲33个国家，分别控告中共前领导人江泽民、罗干及30名严重参与迫害法轮功之中共高级官员，所提出之民事诉讼或刑事控告多达54项。该组织表示，法轮功的国际人权诉讼规模堪称21世纪初全球之最，所控罪行是国际刑事法认为最严重之国际罪行。

    根据该组织公布的“法轮功人权诉讼之全球统计”，法轮功团体控告江泽民个人的案子，截至2006年4月，已达16个国家和地区：美洲部份，包括美、加、智利、玻利维亚、秘鲁；欧洲部份，包括希腊、德国、荷兰、西班牙、比利时、瑞典；亚太地区则有澳大利亚、纽西兰、韩国、台湾以及日本。

    被控之中共官员除了江泽民外，高级官员还包括中共之副国家主席、文化部长、商业部长、前教育部长、信息产业部部长。

    法轮功团体所控告中共官员的诉因，主要有三，包括种族灭绝（或称群体灭绝）、酷刑及反人类罪，都是国际刑事法所咸认最严重之国际罪行。

    该协会表示，法轮功在全球提告的人权诉讼规模，包括提告的国家、基于同一迫害及镇压事实所控告的中共官员数目、提告和诉讼之总数等等，法轮功的国际人权诉讼规模堪称21世纪初全球之最，也是自二次大战后，世界上最多国家的律师的一次最大的法律联合行动。

    目前代表法轮功于各地提告的人权律师，包括曾参与智利独裁者皮诺切特案的法国人权大律师 William Bourdon 及比利时人权大律师乔治·亨利·波斯尔，在国际人权界享有盛誉之大律师杰佛里·罗宾逊、加拿大人权律师大卫·麦塔斯及海外第一起在美国芝加哥市控告江泽民迫害法轮功的美国人权律师泰瑞玛什等。

    截至目前，法轮功团体在美国及加拿大至少有5个民事诉讼获得胜诉，其余仍在审理中。

    根据该组织进行之“法轮功人权诉讼之全球统计”，自2001年以来到2006年4月份为止，法轮功学员共在全球5大洲33个国家控告江、罗及严重参与镇压迫害的30名现任或前任中共高级官员，并控告9个中国使领馆诽谤案件，以及向国际主要司法机制，如联合国人权委员会、酷刑委员会、国际刑事法庭、欧洲人权法庭等提起申诉。

    近6年来法轮功团体所提出之民事诉讼或刑事控告至少达54项，其中尚未包括法轮功学员控告海外部份中文媒体诽谤案件。

    2006年7月17日，加拿大诉江案获突破性进展，原告要求法院豁免向被告送达起诉书和其它法律文件的要求获得了加拿大安大略省高等法院批准。原告律师称：“这项胜利为该民事诉讼进行缺席审判扫清了道路。”此前中共官方一直拒绝接受原告循正常法律程式送达的这些文件。

创建时间：24/03/2007


六、哭泣的眼泪与生命的救赎

    在海外，法轮功学员酷刑演示和图片展示现场，常常有民众因心灵受到极大冲击而掩面哭泣。我还记得一篇配有照片的报导，说的是一位先生，在听闻了法轮功真相后，当时就蹲在展示现场掩面痛哭，哭着离开后不久，又返回现场再看再哭。

    想象这情景，令我感动。我为那些能够因法轮功而哭泣的人们感动。

    如果说，法轮功信众那种对真善忍信仰的忠诚、坚贞，面对血腥迫害的从容、刚毅，传播真相的坚持、执著，承受苦难的深重、惨烈……常使我泪水涟涟的话，那些因为了解了法轮功而感动流涕的人，又成为我第二个感动之源。我感动于他们的感动。

    很多人都在了解了法轮功的真相以后渐渐觉醒，可这世界上也有着广泛的麻木和冷漠，所以这些被法轮功真相深深触动而哭泣的人们，使我以这些生命为可贵。

    尤其在中共地下集中营活体摘取法轮功学员器官的罪恶曝光之后，再次把每个人，乃至整个世界都摆在了又一次的选择面前。在这样的残酷面前，在这样一种惨烈的事实面前，把觉醒的机会，把最后的挽救与沉沦的选择给予了每一个国家、民族和每一个生命，用这善良人的鲜血，拷问着人类尚存的良知和善念，检验着是否还值得被救出苦海而获得新生……

    现在的人们，普遍的了解了历史上基督圣徒们的受难和荣耀，但往往却只肯把这荣耀归于过往和已逝，而不太关心和理解现实和眼前正在发生着的一切及其意义。在一种信仰已经壮大并被广泛认同的时代，能够把崇敬和赞美归于它，这谁都做得到；而如果一个人生在这一信仰的卑微时期，他的正面的取向、认同、尊敬，抑或是同情，才是最为可喜可贵的。

    耶稣对向他哭泣的妇人说：“耶路撒冷的女子，不要为我而哭，你们应当为自己和自己的儿女哭泣，为你的子孙哭泣吧。”

    当神用四次瘟疫毁灭罗马的时候，当神用烈焰炽烤罪恶之城所多玛与蛾摩拉时，当神用滔天的洪水淹过海拔3000米以下的大地的时候……人类才知道堕落与麻木的代价有多么的深重。但若干年后，人又常把这历史上的警示当作遥远的神话。

    反过来讲，神的世界可以容纳的是些什么样的人？

    当耶稣被钉在十字架上时，在他的两边也同时钉上了两个囚犯。这是一个多么明确的暗喻。

    当其中的一个在嘲讽耶稣的时候，另一个说：你不要这样，他并没有做错什么。并求耶稣说，你成为王以后，降临的时候，求你记得我。耶稣答应了他说，今天你要同我一起在乐园里。

    这个罪人，在自己处在同样的苦难中时，还没有灭失自己的本性，而因自己对耶稣的态度和信心而获得往生神国的荣耀。

    那么，神的世界里要的是什么样的人？

    自不必说那些助纣为虐的警察，见利忘义的商人，活体器官摘取的医生，谄媚取容的学者专家，和不肯摆脱邪恶的忠实的党徒了……

    在最后的审判来临的时候，曾经为这些高尚的信仰者而哭泣过的人们，为他们的冤屈鸣过不平的人们，为他们而心生敬仰的人们，为他们分担过劳苦的人们……他们是有救的。他们的罪业因为他们的善行善为，因为他们哭泣过的眼泪而洗刷了、消减了，他们让神看到了他们的心和没有泯灭的佛性，在十方世界震动，标示着他们是可以上升的生命。

    神会拯救这些哭泣者，因为他们的生命是值得珍惜的。

创建时间：24/03/2007


血淋淋的器官摘取

关于指控中共摘取法轮功学员器官的调查报告修订版

中文翻译版本0.2（2007-02-25）

大卫·麦塔斯＆大卫·乔高

二○○七年一月三十一日

    此报告的英文版本也可获取于：

    http://organharvestinvestigation.net
    http://investigation.go.saveinter.net

    目　录

一、导言

    二、指控

    三、工作方法

    四、取证的困难

    五、取证的方法

    六、证实和驳斥的要素

     a) 基本考量

     1) 人权侵犯

     2) 卫生财政

     3) 军队财政

     4) 腐败

     b) 对于器官摘取的具体考量

     5) 技术发展

     6) 死刑犯的待遇

     7) 器官捐献

     8) 等候时间

     9) 网上的涉嫌资料

     10) 采访器官接受者

     11) 潜在利润

     12) 中国的移植伦理

     13) 其它国家的移植伦理

     14) 中国的移植法律

     15) 他国的移植法律

     16) 旅行忠告

     17) 药品

     18) 他国的国家医疗资助

     c) 对法轮功的具体考量

     19) 感觉上的威胁

     20) 迫害政策

     21) 煽动仇恨

     22) 人身迫害

     23) 大规模逮捕

     24) 死亡人数

     25) 不明身份者

     26) 验血和器官检查

     27) 以往器官移植的来源

     28) 将来器官移植的来源

     29) 缺失器官的尸体

     30) 口头承认

     31) 一份供词

     32) 确证调查

     33) 中共政权的回应

    七、深入探究

    八、结论

    九、建议

     a) 综合建议

     b) 关于器官摘取

     c) 关于法轮功

    十、评注

    十、附录（略）


六、证实和驳斥的要素

    2) 卫生财政

    当中国从社会主义经济转变到市场经济时，卫生系统也是转变的一部分。自一九八零年起，中国开始从卫生部门撤走政府资金，期待卫生系统能通过向就医者收费的方法来弥补差额。一九八零以来，政府支出占全部医疗费用百分比从百分之三十六下降到百分之十七，而患者自掏腰包的花费从百分之二十急剧上升至百分之五十九4。世界银行的一项研究报告指出，自费部分的费用增长使得公共卫生覆盖面的缩小更为恶化5。

    据心血管病医生胡卫民说，在他工作的医院，国家给的钱还不够给每位员工发一个月工资的。他说：“在当前体制下，医院为了生存只得追逐利益” 。中国人权报道说：“农村的医院为了创收，不得不想出各种生钱的办法”6。

    对医院来讲，出售器官成了一项资金来源，一个保证医院不倒闭的门路，也成了为社区提供其它卫生服务项目的一种手段。显然，这种对资金的极度需求，首先将摘取反正要被处决的犯人的器官合理化，其次是对被当局推進来的捐献者是否真是被判死刑的犯人不愿过多过问。

－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

    4 在中国生病的高昂代价, 路易莎?利姆, BBC新闻, 北京, 2006-03-02 [ "The high price of illness in China", Louisa Lim, BBC News, Beijing, 2006/03/02 ]

    5 中国的公共卫生: 卫生服务的组织, 筹资和投放. 2005年7月27日, 杰弗里, Koplan出版社. [ "Public Health in China: Organization, Financing and Delivery of Services", Jeffrey P. Koplan ]

    6 经济、社会和文化权利国际公约在中国的执行情况, 2005年4月14日, 69段, 24页. [ "Implementation of the International Covenant on Economic Social and Cultural Rights in the People's Republic of China" ]


六、证实和驳斥的要素

    3) 军队财政

    与卫生系统相似，军队从国家财政变成了私营企业。中国军方就是一个大集团生意。这种生意不是违背国家政策的腐败。它是在国家批准同意下为军事活动筹集资金的生意。前国家主席邓小平在一九八五年发布一项指示，允许人民解放军单位赚钱，以弥补其预算削减后的缺口。

    中国有不少移植中心和综合医院是军方机构，靠器官移植接受者资助。军方医院独立运作，不归卫生部管。它们从器官移植中赚到的钱远远超过这些机构的成本，还为整个军事预算提供经费。

    比如，北京有一家武警总医院器官移植中心。这家医院明目张胆的宣称：

    “移植中心是我部重点效益科室，二零零三年毛收入一千六百零七万元，二零零四年一至六月份为一千三百零五十七万元，今年（二零零四年）有望突破三千万元”7 。

    军方对器官摘取的介入还延伸到民用医院。器官接受者们经常告诉我们，即使他（她）们在民用医院接受移植，做手术的是军方人员。

    这里有一个例子。我们在亚洲推广我们的报告时，碰见了一名男子。他在二零零三年飞往上海，准备以二万美金换肾。价格是在启程前就定好了。他住进上海第一人民医院（一家民用设施），在随后的两周内，医院将他和四个肾脏做血液和其它方面的配对测试。由于他的抗体反应，没有一个肾脏是配对的，结果四个肾全部被拿走。

    他於是回到了自己的国家，大约两个月后又返回了这家医院。又有四个肾脏拿来做类似的测试；当第八个肾脏被证明相配时，移植手术得以顺利完成。他的八天康复期是在解放军第85医院度过的。他的外科医生是南京军区（福州总医院肾移植中心）的谭建明医生，此人有时在民用医院穿军装。

    谭医生携带着几张纸，上面记录有不同组织和血液特征的未来“捐献者”名单，他从中挑选人选。该医生被多次注意到穿着军装离开医院，二～三小时后又带着装有肾脏的容器回来。谭医生告诉器官接受者说，第八个肾脏是来自于一个死刑犯。

    军队有途径接触监狱和犯人。它们的运作比民用医院还要秘密。法律管不到它们。

－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

    7　<http://www.309yizhi.com/webapp/center/intro.jsp>. 该网页2006年７月前可以访问，在这之后就被移除了。该网页现存档于http://archive.edoors.com/render.php?uri=http%3A%2F%2Fwww.309yizhi.com%2Fwebapp%2Fcenter%2Fintro.jsp&x=0&y=0.8　http://www.chinadaily.com.cn/china/2006-05/05/content_582847.htm (2006-05-05, 中国日报)


六、证实和驳斥的要素

   4) 腐败

    腐败是一个遍及中国的严重问题。国家机构的运作往往是为了当权者的利益，而不是为了民众的利益。有时候，中国会来场“严打”来反腐。

    但是，没有民主和法制，在保密居于主导地位而缺少对公共财产公开核算的情况下，这些反腐运动更似权力斗争，而不是反腐的真正动力。这是试图安抚民众对腐败的关注，已是政治化了的公关举措。

    器官出售是一个被金钱所驱使的问题。但这不等于是说这是个腐败问题。出售非自愿者的器官是贪婪和仇恨的结合体。迫害(法轮功)的国家政策在财政盈利的情况下执行。

    前中国国家主席邓小平说：“致富光荣”。他没有说有些致富手段是可耻的。

    牟取暴利的医院利用了一批在它们地区无自卫能力的在押犯人。这些人被关押在监狱里，没有任何权利，任当局处置。当局煽动对犯人的仇恨，剥夺其人性，这意味着那些接受官方仇恨宣传的人可以心安理得地屠杀这些犯人。


六、证实和驳斥的要素

    b) 对于器官摘取的具体考量

    5) 技术发展

    阿尔伯特?爱因斯坦曾写到：

    “原子能的释放改变了一切，除了人类的思考方式……这个问题的解决办法在于人心。如果我早知道会这样，我会去当一个钟表匠” 。

    技术的发展没有改变人类的本性。但它们却改变了人类制造伤害的能力。

    移植外科的发展提高了人类应对衰竭器官的能力。但移植外科上的这些发展没有改变我们的思考方式。

    有种倾向认为任何医学上的新发展都有益于人类的。这当然是其开发者的本意。但是，无论医学研究有多先进，都免不了要面对一个同样的老问题，即到底是好事还是坏事。

    中国移植外科手术的技术越先進，不意味着其政治制度也越先進。中共体制照旧。中国移植外科技术的发展成了残暴，腐败及蔓延全国的镇压的猎物。移植外科技术的進步为行将就木的中共推行贪赃枉法和其意识形态提供了新的手段。

    我们不是建议那些开发出移植外科技术的人应当去做钟表匠。但我们建议，我们不应如此天真的认为，开发移植外科是为了做好事，所以它不会带来伤害。

    相反，针对中国移植外科发展的指控，即它被用于强迫摘取法轮功学员的器官，恰好是在新的一点上演示了阿尔伯特?爱因斯坦所教导的教训。我们已经看到，为了人类的利益而开发的现代技术被滥用来制造伤害。如果这发生在移植外科上，我们不应感到惊讶。


六、证实和驳斥的要素

    6) 死刑犯的待遇

    卫生部副部长黄洁夫，二零零六年十一月中旬在南方城市广州的一次外科医生会议上发言时，承认死刑犯是器官移植的来源之一。他说：“除了一小部分来自交通事故死者，大多数的移植器官来自于死刑犯的尸体” 。亚洲新闻写到：

    “‘地下交易必须被禁止，’黄先生说。他承认，来自于未经同意方的并高价卖给外国人的器官实在过多” 。

    在中国，可判死刑的罪行有许多种，其中包括没有任何暴力迹象的纯政治和经济罪行。从不处死一个人，到在未经同意的情况下为取得器官杀害法轮功学员，这是一大步。从处决政治和经济罪犯并在不经同意情况下摘取其器官，到不经其同意为取得器官杀害法轮功学员，这是小得多的一步。

    很难置信，一个不杀一人，没有死刑，未经同意不会摘取任何人器官的国家，会在没有得到同意的情况下摘取法轮功学员的器官。一个处决经济或政治罪死刑犯，并未经同意摘取其器官的国家，也会在不经同意的情况下，为取得器官杀害法轮功学员，这容易相信的多。

    中共对一大批在押法轮功学员恶语中伤，剥夺人性，贬低人格，并将他们逼于社会边缘，尤甚于因刑事犯罪而被判处死刑的犯人。的确，如果只考虑针对这两种群体的官方措辞，似乎法轮功比死刑犯更能成为器官摘取的目标。


六、证实和驳斥的要素

    7) 器官捐献

    中国没有一个有组织的器官捐献体系。8、9这不同与其它任何一个参与器官移植外科手术的国家。允许接受家庭成员的活体捐赠。

    我们得知，中国对器官捐献在文化上有反感。可是，具有同样文化传统的香港和台湾，却有主动的器官捐献项目。

    中国缺乏器官捐献系统告诉了我们两点。一点是，器官捐献并非中国器官移植的合理来源。

    因为中国对器官捐献在文化上有反感，即使有一个主动的捐献器官系统也难以满足当前中国的移植手术数量。那在没有积极努力鼓励捐献器官的情况下，问题更严重。

    器官捐献在其它国家事关重大，因为这是器官移植的主要来源。中国缺乏鼓励器官捐献的认真投入，从这点上我们能得出结论，对中国而言，捐献根本无关紧要。中国不需器官捐献而供过於求，致使鼓励器官捐献成了多此一举。

    从缺乏鼓励捐献器官的认真投入，再加上等待移植手术时间短暂，以及大数量的移植手术，这告诉我们中国充斥着供移植的活器官，即当局手头备有随时可被杀取器官的人群。这样的现实根本无法消除强行摘取法轮功学员器官的指控。

－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

    8　http://www.chinadaily.com.cn/china/2006-05/05/content_582847.htm (2006-05-05, 中国日报)

    9　　http://www.transplantation.org.cn/html/2006-04/467.html 生活周刊（Life weekly）, 2006-04-07

    存档页面见于: http://archive.edoors.com/render.php?uri=http%3A%2F%2Fwww.transplantation.org.cn%2Fhtml%2F2006-04%2F467.html+&x=26&y=11


六、证实和驳斥的要素

    8) 等候时间

    中国的医院网站为其器官移植的短暂等候时间打广告宣传。用死亡很久的捐献器官做移植是切实的，因为死亡后器官的功能会衰竭。如果我们从表面上看这些医院的自我推销，它们告诉我们，现有一个数量巨大的还活着的人群，他（她）们随时是器官供应的来源。

    器官移植的接受者在中国所需等候的时间比其它任何地方都少得多。中国国际移植支援中心网站说：“寻找匹配的（肾脏）捐献人可能只需要一周，最长不过一个月”。10该网站進一步说：“如果捐献人的器官有什么问题，那么在一周内病者可得到另一器官，并在一周内重做手术” 。11　早在二零零六年四月，东方器官移植中心的网站就声称“（得到匹配肝脏的）平均等候时间是两星期” 。12上海长征医院的网站说：“……在所有病患中，肝脏供应的平均等候时间是一周”13 。

    相比之下，加拿大二零零三年肾脏的等候时间中间值是三十二点五个月，而在不列颠哥伦比亚省，更是长达五十二点五个月。14肾脏的存活期是二十四～四十八小时，而肝脏是大约十二小时。15中国的器官移植中心能向顾客保证这么短的等候时间的唯一途径就是有一个大型的活着的肝肾“捐献人” 的银行。广告中宣称的在令人震惊的短时间内得到完美匹配器官，很可能表明存在着一个大型活着的未来“捐献人”。

－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

    10　http://en.zoukiishoku.com/list/qa2.htm　存档页面见于:

    http://archive.edoors.com/render.php?uri=http%3A%2F%2Fen.zoukiishoku.com%2Flist%2Fqa2.htm&x=19&y=11

    11　http://en.zoukiishoku.com/list/volunteer.htm　存档于:

    http://archive.edoors.com/render.php?uri=http%3A%2F%2Fen.zoukiishoku.com%2Flist%2Fvolunteer.htm+&x=8&y=9

    12　前页面已被更改。原页面存档于:

    http://archive.edoors.com/content5.php?uri=http://www.ootc.net/special_images/ootc1.png

    13　http://www.transorgan.com/apply.asp　存档于:

    http://archive.edoors.com/render.php?uri=http%3A%2F%2Fwww.transorgan.com%2Fapply.asp&x=15&y=8

    14　加拿大器官替换登记记录, 加拿大卫生资讯协会 [ Canadian Organ Replacement Register, Canadian Institute for Health Information ], (http://www.cihi.ca/cihiweb/en/downloads/CORR-CST2005_Gill-rev_July22_2005.ppt ), 2005年7月

    15　捐献人匹配系统, 器官调度和移植网络 [ Donor Matching System, The Organ Procurement and Transplantation Network ] (OPTN) http://www.optn.org/about/transplantation/matchingProcess.asp


六、证实和驳斥的要素

  9) 网上的涉嫌资料

    二零零六年三月九日（此时关于大面积器官掠夺的指控再现于在加拿大和其它世界传媒）之前，一些从网上取得的中国多个移植中心的材料涉嫌这方面的指控。可以理解，许多这类资料自此已被移除。因此，这些点评仅仅涉及还能从存档地方找到的网站，这些网站或者在评论中，或者在脚注中找到。惊人数量的自我检举材料在二零零六年六月的最后一个星期时，仍能在网络浏览器上见到。这里我们仅列出四个例子：

    (1)　中国国际脏器移植网际支援中心网站

    [ China International Transplantation Network Assistance Centre Website ]

    (http://en.zoukiishoku.com/)

    (沈阳市)

    截止到二零零六年五月十七日，这家网站英文版（其中文版显然在三月九日后消失了）说，该中心于二零零三年在中国医科大学第一附属医院“……特别是为了外国友人（而创建）。大多数病患来自于世界各地”。该网站介绍词的开场白宣称16，“脏器（字典上的一个定义是，柔软的内脏器官……包括大脑，肺，心等等）提供者能即刻被找到！”在同一网站的另一页面上17是这样陈述的：“……肾移植手术的数量全国每年至少是五千宗。能做这么多宗的移植手术要归功于中共政权的支持。最高人民法院，最高人民法院法官，公安部，司法部，卫生部和民政部共同制订了一项法律，以保障器官捐献得到政府的支持。这在世界上是独一无二的。”

    在该网站的“问答”部分找到了（这样的对话）：

    “活肾移植之前，我们能确保捐献人的肾功能……所以要比其它不从活体捐献人取器官的国家更为安全。”18

        “问：胰腺移植所用的器官是从脑死亡病人中取出的吗？”

        “答：我们的器官不来源于脑死亡者，因为那种器官的状态可能会不好。”19

    (2)　　东方器官移植中心网站

    [Orient Organ Transplant Centre Website]

    (http://www.ootc.net)

    (天津市)

    在一个我们被告知已于四月中旬被移除了的页面上（该页面作为一个存档十二仍能查到）有这样的宣称，“二零零五年一月至今共完成原位肝移植手术六百四十七宗；本周完成十二宗；病人平均等待时间为二周。”一个几乎同时被移除图表（但仍能在存档上找到20）显示，从几乎没有什么活动的一九九八年（那时只做了九宗肝移植）起，到二零零五年该中心已经完成了二千二百四十八宗（肝移植手术）。21

    相比之下，根据加拿大器官替换登记记录十四，二零零四年加拿大全部各类器官移植的总数是一千七百七十三宗。

    (3) 交通大学医院肝移植中心网站

    [Jiaotong University Hospital Liver Transplant Centre Website]

    (http://www.firsthospital.cn/hospital/index.asp)

    (上海市——这是电话调查列表中的第五个移植中心)

    在二零零六年四月二十六日登出的页面上，

22 (http://www.health.sohu.com/20060426/n243015842.shtml)，有一段话谈到：“本中心的肝脏移植手术二零零一年有七宗，二零零二年有五十三宗，二零零三年有一百零五宗，二零零四年一百四十四宗，二零零五年一百四十七宗，二零零六年1月有十七宗。”

    (4) 第二军医大学附属长征医院器官移植中心的网站

    [Website of Changzheng Hospital Organ Transplant Centre, affiliated with No. 2 Military Medical University]

    (http://www.transorgan.com/)

    (上海市)

    一个页面自二零零六年三月九日起被移除了。（有互联网存档页面。23）它含有下图，显示该中心每年肝脏移植的数量：

我院器官移植研究所历年肝移植例数

    在“肝移植申请”表24的最上面有这样的话，“……现阶段我研究所肝移植从手术到出院住院费用大致为二十万人民币(合六万六千六百六十七加元)，我院肝移植病人的平均等候供肝时间为一周……”

－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

    16　原页面已被更改。旧版本仍在互联网存档上被找到: http://web.archive.org/web/20050305122521/http://en.zoukiishoku.com/

    17　http://en.zoukiishoku.com/list/facts.htm 或使用下面的存档版本:

    http://archive.edoors.com/render.php?uri=http%3A%2F%2Fen.zoukiishoku.com%2Flist%2Ffacts.htm&x=24&y=12

    18　http://en.zoukiishoku.com/list/qa.htm　或使用下面的存档版本:

    http://archive.edoors.com/render.php?uri=http%3A%2F%2Fen.zoukiishoku.com%2Flist%2Fqa.htm&x=27&y=10

    19　http://en.zoukiishoku.com/list/qa7.htm 或使用下面的存档版本:

    http://archive.edoors.com/render.php?uri=http%3A%2F%2Fen.zoukiishoku.com%2Flist%2Fqa7.htm&x=35&y=10

    20　原主页已被更改。它存档于:

    http://archive.edoors.com/content5.php?uri=http://www.ootc.net/special_images/ooct_achievement.jpg

    http://archive.edoors.com/content5.php?uri=http://www.ootc.net/special_images/ootc2.png

    21　原主页已被更改。它存档于:

    http://archive.edoors.com/content5.php?uri=http://www.ootc.net/special_images/ooct_case.jpg

    http://archive.edoors.com/content5.php?uri=http://www.ootc.net/special_images/ootc1.png

    22　 http://www.health.sohu.com/20060426/n243015842.shtml 存档于:

    http://archive.edoors.com/content5.php?uri=http://health.sohu.com/52/81/harticle15198152.shtml

    （译者注: 可能引用了错误的存档地址。）

    23　已移除页面在互联网上截止到2005年3月的URL地址存档是

    http://web.archive.org/web/20050317130117/http://www.transorgan.com/about_g_intro.asp

    24　http://www.transorgan.com/apply.asp, 被存档于:

    http://archive.edoors.com/render.php?uri=http%3A%2F%2Fwww.transorgan.com%2Fapply.asp&x=15&y=8


六、证实和驳斥的要素

    10) 采访器官接受者

    在写第一版时，我们没有时间采访器官接受者，即那些从其它国家前往中国做移植手术的人。写这一版时，我们对一部分这些接受者及其家庭成员做了细致的采访。对他（她）们经历的总结作为附录收入本报告。

    据这些接受者及其家属的描述，器官移植外科手术几乎是在完全保密的状态下進行，仿佛是一宗需要掩盖的罪行一样。能不告诉这些接受者及其家庭成员的就尽量不告诉。他（她）们没有被告知捐献人的身份。他（她）们从未见过来自捐献者或其家庭成员的书面许可。手术医生和协助人员的身份通常不被透露，尽管有这样的要求。接受者及其家庭成员一般仅在快要手术前才被告知手术的时间。手术有时在半夜进行。整个过程在“不要问，也别说”的情况下进行。

    当人们的行为好像是要遮掩什么时，那推断他（她）们有东西要遮掩是合乎情理的。既然器官来源于被判处死刑的犯人已经是众所周知的了，甚至得到中共政权的承认，中国的移植医院是不会试图掩盖此事。肯定是别的什么。那是什么呢？


六、证实和驳斥的要素

    11) 潜在利润

    在中国，器官移植是一宗高利润的买卖。我们可以查到各个做器官移植手术医院病人为做器官移植所付的钱，但我们无法再进一步查下去了。我们不知道谁拿到了医院所收的钱。是否参与器官摘取犯罪行为的医生和护士因其罪行而获得了高昂的报酬？这是一个我们无法回答的问题，因为我们无从得知这笔钱去了哪里。

    中国国际脏器移植网际支援中心网站

    [China International Transplantation Network Assistance Centre Website]

    (http://en.zoukiishoku.com/)

    (沈阳市)

    在二零零六年四月被从网页上移除之前25，移植获利的多少可从下列价格表中一窥：

    肾脏　六万二千美元
    肝脏　九万八~十三美元
    肝肾　十六~十八美元
    肾脏-胰腺　十五美元
    肺脏　十五~十七美元
    心脏　十三~十六美元
    眼角膜　三十美元

    调查任何一宗涉及金钱转手的刑事指控的一个标准方法就是追踪钱的去向。但对中国来说，它紧闭的大门意味着追踪钱的去向是不可能的。不知道钱的去向证实不了什么的。但也驳斥不了什么的，包括那些指控。

－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

    25　然而, 自2006年3月起人们依然能访问互联网存档从而找到该网站上的这则消息：

    http://archive.edoors.com/render.php?uri=http%3A%2F%2Fen.zoukiishoku.com%2Flist%2Fcost.htm+&x=16&y=11


六、证实和驳斥的要素

    12) 中国的移植伦理

    除了管理他们行业的法律之外，中国的移植专业人员不受任何伦理束缚的支配。许多其它国家都有自律体制来自我管理的职业移植人员。违反伦理原则的职业移植人员会被其同事逐出该行业，不受国家干预。

    这在中国的移植专业人员中是找不到的。对移植外科来说，只要政府没有干预，什么都行。没有不隶属于国家的独立监管机构对移植专业人员行使纪律监控。

    中国移植外科的“三不管”体制，使滥用医疗操作更易发生。国家介入和刑事检举不可避免的不如职业纪律更有系统性。因为刑事起诉的处罚比职业纪律处罚更重 — 可能入狱而不是仅仅将某人逐出行业，所以刑事起诉的案例要比纪律处罚案例少见得多。

    缺乏可运作的职业移植纪律体制并不意味着滥用医疗操作正在发生。但其可能性一定是更大。


六、证实和驳斥的要素

    13) 其它国家的移植伦理

    其它各国的移植伦理存在着巨大的差异。在许多到中国“移植旅游”发起地的国家，其职业移植人员已经组建起伦理和自律体系。但这些体系甚少专门处理“移植旅游业”，接触中国的职业移植人员，或移植来自处决犯人器官等事务。他们的格言似乎是“眼不见为安” 。

    关于移植旅游业，香港医务委员会职业守则中有两条原则特别值得强调。其中一条是，对于捐献人的许可是否出于自由或自愿“如果有疑虑”，同行应不介入捐献事宜。鉴于中国“几乎所有”移植（的器官）来自于犯人的事实，最起码能说的是，对于捐献人的许可是否出于自由或自愿，几乎每一宗都有疑问。

    第二条是，查明中国捐献人身份的责任在于外国职业人员。只要该职业人员不作查询，或只是作了草率的查询，那么他或她就没有按伦理行事。国外的职业人员在向病者推荐中国(器官移植)之前，必须在调查之后对捐献人的许可是在自由或自愿的情况下做出感到毫无疑问。

    中国器官摘除市场要想兴旺起来，就得要有供有求。货源来自中国，来自犯人。但大数量、大金额的需求则来自国外。

    在附录中，我们就在移植方面与中国接触的伦理提供了一份重要分析。香港的原则只是一个特例，而不是惯例。全球的职业伦理对制止外国对中国器官的需求上，起效微乎甚微。


六、证实和驳斥的要素

    14) 中国的移植法律

    至二零零六年七月一日，在中国出售器官的行为是合法的。一项禁止出售器官的法律在那天生效。

    在中国，立法与执法之间存在着巨大的鸿沟。举一个例子，中国宪法的总纲中承诺中国实行“高度的”民主。但是，天安门广场的大屠杀证明中国没有民主。

    的确，从我们能看到的，有关器官移植的法律现在并未得到执行。比利时参议员派崔克?万可润可斯文(Patrik Vankrunkelsven)先生在二零零六年十一月底，打电话给北京两家不同的医院，假装是肾脏移植的顾客。这两家医院当场都以五万欧元的价格向他提供肾脏。

    如前所述，卫生部副部长黄洁夫先生于二零零六年十一月谴责了出售已处死的死刑犯器官的行为，声称“地下交易必须被禁止”。可是，这已在七月一日被禁止。我们不得不将他的话作为官方对禁令不起作用的承认。


六、证实和驳斥的要素

    15) 他国的移植法律

    中国医疗系统所从事的器官移植，在其它任何国家都是非法的。但对任何国家的一个外国人来说，前往中国获益于在其本国为非法的移植再回家，这不违反法律。外国器官移植立法都是区域性的，没有治外法权限。

    其它许多法律在执行中都是全球性的。譬如，对儿童性侵害的旅行者，不光会在同儿童发生性行为的国家遭到起诉，并且，在许多国家，在本国也会遭到起诉。对不屑确认器官捐献者是否自愿，花钱做器官移植的移植旅游者而言，没有此类的立法。

    已有一些立法的动议。例如，比利时参议员派崔克?万可润可斯文先生正提出一项有治外法权的刑事法，惩处那些在国外购买来自犯人或失踪者器官的移植旅游者。但是这些立法提案尚为雏形。


六、证实和驳斥的要素

    16) 旅行忠告

    许多国家有旅行忠告，警告其国民小心从一国至另一国时的危险。这些忠告通常是警告政治暴力，或者甚至是与天气相关的问题。但是没有一个政府公布过针对中国器官移植的旅行忠告，以器官移植协会的口吻警告其国民，中国“几乎所有”的器官来自于犯人。

    一些，我们希望是许多，潜在器官移植接受者如果知道器官是来自于非自愿犯人，会对去中国做移植手术踌躇不前。但目前，无论是通过政府或医学职业组织，都没有就中国器官来源与潜在接受者有系统的沟通。

    例如，公布于加拿大外事网站上的中国旅行忠告很详尽，约有两千六百个字，并有一小节谈到了卫生问题。但是却没有提及器官移植。


六、证实和驳斥的要素

    17) 药品

    器官移植外科手术依赖于抗免疫排斥反应的药物。中国从大型的制药公司進口这些药物。

    移植外科过去为了移植手术的成功，要求（捐献人和接受人的）组织和血型都相匹配。抗排斥反应药物的发展，已经允许移植外科避开组织匹配。在大剂量的抗排斥反应药物下，有可能在组织不匹配的情况下做移植。只有血型匹配才是必不可少的。组织能匹配则更可取，以避免对于抗排斥反应药物的严重依赖性，但不再是必不可少的了。中国的医疗系统非常依赖抗排斥反应药物。

    国际制药公司对中国器官移植体系的反应无异于他人，它们不提任何问题。它们对它们的药物是否用在接受来自非自愿的犯人器官的接受者身上毫不知情。

    许多国家有出口控制法令，完全禁止出口一些产品，而对另一些产品的出口要求国家许可。但是，据我们所知，没有一个国家禁止向中国出口用于器官移植病人的抗排斥反应药物。

    例如，加拿大進出口许可法规定：

    “任何人不得出口或试图出口列于出口控制名单中的任何物品，或向任何一个列于控制地区名单中的国家出口任何物品，除非授权于并依照按本法令所颁布的出口许可”。26

    但是，用于移植用途的抗排斥反应药物没有包含在控制地区名单之中国项下。

－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

    26　加拿大進出口许可法第13条。


六、证实和驳斥的要素

    18) 他国的国家医疗资助

    一些由国家管理的医疗保险计划会按本国相同医疗的标准支付（本国国民)在国外的医疗费用。据我们所知，在有这样计划的国家中，没有一个有针对病者在中国做器官移植的付款禁令。

    “旅行移植者”需要在其本国接受术后治疗与护理。他（她）们继续需要抗排斥反应药物的处方，并服用这些药物。在有政府资助医疗保险的国家，通常为这类的术后治疗与护理提供资助。

    又一次，对资助者来说，器官接受者如何获得器官是无关紧要的。器官有可能来自于中国非自愿的，因取器官而被杀的犯人这一事实，对这些政府资助术后治疗与护理的国家来说是不相干的。


六、证实和驳斥的要素

    c) 对法轮功的具体考量

    19) 感觉上的威胁

    中国绝大多数的良心犯是法轮功（学员）。估计中国监狱中有三分之二的酷刑受害者是法轮功（学员）。中共针对法轮功的语言空前极端，与中共用在西方世界惯于保护的其它受害者身上相对温和的批评无法相比。每年记录在案的法轮功（学员）失踪和被任意杀害的案例，远远超过了任何其它受害群体的总和。

    中共政权为何如此恶毒抵毁并残酷镇压这一群体，远甚于其它任何受害群体？中共针对法轮功的标准措辞是他是一个邪教组织。

    法轮功不具备成为一个宗教崇拜团体的任何特征。他没有成员，没有办公地点，也没有办公室工作人员。

    蒙特利尔大学中国现代历史专家、东亚研究中心主任大卫·昂比 ( David Ownby ) 先生，六年前为加拿大国际事务学院写了一篇论文。他指出，与宗教崇拜团体不同，法轮功没有强制性的财务责任及要求学员与社区隔绝或远离于世。他说：

    “法轮功成员生活于社会之中。对绝大多数来说，他们生活于核心家庭。他们上班；他们送自己的孩子上学” 。27

    脱离法轮功没有任何惩罚，因为没什么东西可脱离的。学员自由炼习法轮功，炼多炼少按自己所喜。他们可以随时开始，也可以随时停下。他们可以集体炼功，也可以自己一个人炼。

    启迪法轮功学员的书籍的作者李洪志没有被学员当作偶像而崇拜。他也不接受学员的金钱供养。他是一个不公开露面的人，甚少同学员们见面。他给学员们的建议是公开发表的资料——会议上的演讲和已出版的书籍。

    中共政权给法轮功扣上邪教组织的帽子是其镇压法轮功的一部分，是那场镇压的一个借口，也是一个诽谤，煽动仇恨，使其失去个性，将其边缘化并使其失去人性。但是这顶帽子解释不了发生镇压的原因。“邪教组织”的帽子是镇压的人造工具，却不是镇压的起因。起因在别的地方。

    一九四九年中国共产党夺权之后，为了达到强制服从，中国的养生功法或气功遭到了镇压。到了二十世纪九十年代，这个警察国家的环境对各种形式的气功，包括法轮功在内的压制放松。

    法轮功包含了儒教，佛教和道教的原理。(译者注: 法轮功按照宇宙的法理修炼, 在极低层次上看, 似乎跟儒教, 佛教和道教中说得差不多, 但事实上法轮功与儒教, 佛教和道教没有一点关系。如果一定要找出联系, 可以认为法轮功与佛教都是归入佛家体系的。西方的基督教, 天主教等正教也是归入佛家体系的。) 实质上，他教导炼功打坐方法，目地是达到身体和心灵健康。他没有政治纲领；其学员寻求超越种族，国家和文化界限而推广真、善、忍。暴力是严禁。

    李先生向（中国）政府的气功研究会注册了该团体。早在一九九八年，当此团体为官方所不喜，但还没有取缔时，李先生移居美国。但是法轮功继续兴旺发展。江（泽民）政府估计(法轮功) 在一九九九年有大约七百万学员。当年，中国共产党的党员人数估计是六千万。

    在一九九九年七月法轮功被取缔之前，中国各地学员经常在一起炼功。只北京一地，就有超过二千个炼功点。

    中共于一九九九年四月在《青少年科技博览》杂志上发表了一篇文章，单指法轮功为迷信，有害健康，因为其学员重病时可能会拒绝常规的医疗。大批法轮功学员在天津的编辑部外面抗议文章的内容。结果遭到公安的逮捕和殴打。

    为就上述逮捕事件向北京的信访办请愿，一九九九年四月二十五日，一万至一万五千名法轮功学员聚集在北京紫禁城旁的的共产党总部中南海外面(译者注：信访办毗邻中南海)，从大清早一直到深夜。聚集的人群没有声音，也没有张贴标语28。江（泽民）被这些请愿者的出现而感到惊恐。在他看来，共产党意识形态的至高无上地位受到了威胁。

－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

    27　“法轮功与加拿大的对华政策”, 大卫·昂比, 国际事务期刊, 第56卷, 加拿大国际事务学院, 2001年春. [ ”Falun Gong and Canada’s China policy”. David Ownby, vol. 56, International Journal, Canadian Institute of International Affairs, Spring 2001.

    28　丹尼·謝特, 法轮功对中国的挑战, Akashic Books出版社, 2000年, 44页至46页. [ Danny Schechter, Falun Gong's Challenge to China ]


六、证实和驳斥的要素

    20) 迫害政策

    如果摘取法轮功学员器官（的行径）遍布中国，人们会料想有什么政府的政策在直接起着作用。然而，中国制定政策的保密性阻止我们确认是否有这样的政策存在。

    尽管如此，我们确切知道对法轮功的迫害是作为一个官方政策而存在的。中共政权和中共有一些非常强硬的政策性陈述，号召对法轮功的（学员）迫害，包括人身迫害。这些陈述已经作为附录收入本报告。

    中共政权成立了一个专门的官僚机构，其任务就是镇压法轮功。这个专门的官僚机构在全国设有代表。因为该机构成立于一九九九年六月十号，从而被简称为“六一零办公室”。“六一零办公室”在中国各省、市、县、大学、政府部门和国有企业都设有代表。

    据当时的北京市政计划办公室副主任李百根说，他参加了一九九九年“六一零办公室”的三个头目召集的会议，有三千多政府官员出席了在首都的人民大会堂举行的会议，讨论镇压法轮功的运动，然而会议進展并不顺利。天安门广场上不断发生抗议活动。六一零办公室的负责人李岚清口头宣布了政府对法轮功的新政策：“名誉上搞臭、经济上搞垮、肉体上消灭”。正是在这次会议之后，死于警察手中的学员被定为自杀。


六、证实和驳斥的要素

    21) 煽动仇恨

    中共从语言上及行为上都令法轮功失去了人性。政策指令与全民煽动双管齐下，旨在使迫害合理化，召募（迫害）参与者，并对反对方先发制人。这类针对某一特定群体的用语，已经成为直接针对这一群体严重的人性侵犯的先兆和标志。

    根据大赦国际，中共政权采纳了三条打跨法轮功的策略：对拒不放弃其信仰的学员施加暴力；对所有已知学员进行“洗脑”，强迫他们放弃并脱离法轮功；发动媒体运动，将公众舆论转向法轮功的对立面。29

    地方政府被批准执行北京的命令镇压法轮功。从某种程度上，执行意味着预先安排好的企图，向中国民众表明，（法轮功）学员们以自焚自杀，致死和致残其家庭成员，拒绝医疗。随着时间的过去，这场镇压运动达到了（中共）想要的效果，即使不是大多数，也有许多中国国民开始接受共产党对法轮功的看法。全国人民代表大会随即通过法律，旨在将中共把许多法轮功学员的行为定为非法的这一做法合法化。

    煽动仇恨在中国最为尖锐。但在世界各地都有。不管被派到哪里的中国官员，都参与了这场煽动，将此作为其正式工作的一部分。在加拿大亚伯达省埃德蒙顿市，这一行为使得警方建议起诉两名驻卡尔加里市中国领事馆的官员执意宣传仇恨法轮功。警方报告作为物证被收入进本报告。30

    煽动仇恨不足以具体说明迫害所采取的形式。但它挑起了最恶劣的侵犯。如果没有这种仇恨宣传，很难想象我们所听到的指控是真实的。这种仇恨宣传一旦存在，那人们针对法轮功能做出如此行径—摘取他们器官并将他们杀死—就不再难以置信了。

－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

    29　http://web.amnesty.org/library/Index/engASA170282001

    30　尽管警方已有立案受理, 首席检察官还是决定不起诉。 [Despite the police recommendation, the Attorney General decided not to prosecute. ]


六、证实和驳斥的要素

    22) 人身迫害

    前（国家）主席江（泽民）命令“六一零办公室”31“铲除”法轮功。32关于这一通过迫害铲除（法轮功的）企图，附录中给出了大量的细节。

    联合国酷刑报告起草专员在一份最近的报告33中指出：

    “二零零零年以来，本专员及其前任专员已经报道了三百一十四宗指控中共政权使酷刑的案例。这些案例很好的代表了一千一百六十名个人” 。并且“除了这个数字以外，还要注意一宗送交于二零零三年的案子(E/CN.4/2003/68/Add.1 para. 301)。它详细描述了(中共)对成千上万名法轮功学员的虐待和酷刑的指控” 。

    该报告进一步揭示，在中国，百分之六十六被认为是虐待和酷刑的受害者的是法轮功学员，余下的受害者是维吾尔人(百分之十一)，性工作者(百分之八)，藏人(百分之六)，人权卫士(百分之五)，持不同政见者(百分之二)，和其他人群 (爱滋病感染者和宗教团体成员,百分之二)。

    在事发后整整两个夏天之后(二零零一年八月五日) ，华盛顿邮报驻北京事务处一份电报报导34详尽了六一零办公室及其下属机构对法轮功学员正在采用的手段的严酷性：

    “在北京市西边一个公安局里，欧阳（译者注：这是音译名）被剥光衣服审问了五个钟头。他说：‘如果我回答得不对，也就是说如果我不说‘是’，他们就会用电棍电我’ 。他随后被转移到北京西郊的劳教所中。在那里，看守们命令他面墙站立。只要他一动，他们就电他。如果他疲劳过度而跌倒，他们就电他……

    “（后来）他被带到一群法轮功关押者面前，当电视摄影机开动的时候，他就再一次宣布脱离这个群体。欧阳离开了监狱，進了洗脑班。经过连续二十天、每天十六小时的揭批法轮功后，他‘毕业’了。他说：‘我受到的压力在当时，在现在，都是令人无法置信的。在过去的两年里，我见到了人所能做出的最恶劣的事情。我们人真是地球上最丑恶的动物’” 。

    昂比先生注意到，人权组织

    “已经一致谴责中国对法轮功的野蛮运动。世界上众多的政府，包括加拿大政府，已经表达了他们的关注” 。

    他引用了大赫国际二零零零年的报告，其中指出有七十七名法轮功学员“自从一九九九年七月镇压开始以来，死于关押处所，或在释放后不久，死于可疑的情况下” 。

－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

    31　附录6, “江泽民同志在中共中央政治局会议上发表关于抓紧处理和解决‘法轮功’问题的讲话”。

    32　美国参众两院共同决议案(译者注: 这种提案不会递交给总统采取行动, 无需总统的签字, 通常跟制定美国法律无关, 而是跟两院议事规则、运作和表达两院对事情的看法有关), 法案号H. CON. RES. 188.　[H. CON. RES. 188, CONCURRENT RESOLUTION, U.S ] http://thomas.loc.gov/cgi-bin/query/z?c107:hc188:

    33　联合国的人权使命: 大会报告起草专员关于酷刑和其它残暴、野蛮、羞辱的对待与惩罚的报告, 曼弗雷德·诺瓦克, 2005年11月20日至12月2日受命赴中国调查期间(E/CN.4/2006/6/Add.6), 2006年3月10日. [ U.N. Commission on Human Rights: Report of the Special Rapporteur on torture and other cruel, inhuman or degrading treatment or punishment, Manfred Nowak, on his Mission to China from November 20 to December

    2, 2005 ] (http://www.ohchr.org/english/bodies/chr/docs/62chr/ecn4-2006-6-Add6.doc )

    34 华盛顿邮报驻外事务处, “酷刑正在葬送法轮功: 中国有系统的群体灭绝行为,” 约翰·潘文和菲利普·潘, 2001年8月5日. [Washington Post Foreign Service, “Torture Is Breaking Falun Gong: China Systematically Eradicating Group,”John Pomfret and Philip P. Pan] (http://www.washingtonpost.com/ac2/wp-dyn?pagename=article&node=&contentId=A33055-2001Aug4 )


六、证实和驳斥的要素

    23) 大规模逮捕

    大规模的逮捕（法轮功）学员是人身迫害的一种形式，它应当受到单独的关注，因为它与器官摘取有潜在联系。要从任何人身上强行摘取器官，必须首先将此人关押起来。

    对法轮功的迫害包括自一九九九年夏天起将成千上万名学员关進监狱和劳教所。例如，美国国务院国家人权报告中国部分35指出，中共警方运作着数百个拘留中心，还有能容纳三十万人的三百四十个劳教所。报告同时指出，死于关押期间的法轮功学员人数估计有几百到几千人。

    有几十万法轮功学员来到北京抗议，或打出横幅，要求该群体的合法性。几乎每天都有人来。前北京居民，目前定居澳洲的作家詹尼弗·曾（曾铮）告诉我们说，到二零零一年四月底为止，经确认大约有八十三万之多的法轮功学员被抓捕。被逮捕却拒绝透露身份的学员尚无统计数据。通过我们对被释放的法轮功学员的采访，我们知道那些没有自报身份的人的数量是巨大的。但是我们不知道这数字有多大。

    数目巨大的法轮功追随者被任意的无限期秘密拘押，单这一点不能证实这些指控。但是反过来说，如果不存在这么多的关押者人群，则削弱了这些指控。当一个极其庞大的群体被置于国家权力及其随心所欲之下，没有任何能保护其权益的途径，这就为强行的器官摘取提供了一个潜在的来源。

－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

    35 美国国务院2005年各国人权报告–中国部分, 2006年3月8日. [U.S. Department of State 2005 Country Reports on Human Rights Practices–China](http://www.state.gov/g/drl/rls/hrrpt/2005/61605.htm)


六、证实和驳斥的要素

    24) 死亡人数

    截止到二零零六年十二月二十二日，我们已确认有三千零六名法轮功学员死于迫害之下。这些被确认的受害者可划分成六组。

    第一组受害者死于因当局持续的骚扰和威胁而带来的压力之下。第二组是那些在关押期间被虐待，活着被放回家，但结果死于虐待之下的受害者。第三组受害者在关押期间死于酷刑，当局将其尸体交还给家属火葬。第四组受害者在关押期间死于虐待，并在拘留期间被火葬，但其家属在其死后及火葬前见到了尸体。第五组受害者在关押期间死亡并被火葬，其家属根本没见到尸体。第六组受害者死于关押期间，但我们没有足够的消息来确定其家属是否在火葬前见到了他们的尸体。

    从我们所知，大部分可能的器官摘取受害者法轮功学员是那些家属没有被告知其亲人死亡消息的人。这种不告知有两个原因。一个是学员拒绝了向当局表明身份。另一个原因是，结果当局知道学员的身份，拒绝将他们被拘留的消息通知其家属，同时，这些学员在生前不被允许同其家人联络。

    然而，我们不能排除这样的可能性，即第五和第六组被确认死亡的也是器官摘取的受害者。这一类的数目大约有三百人。尤其是第五组疑点更大。他们的姓名已被列入附录。

    大量法轮功学员被当局酷刑杀害，这支持我们正在调查的指控。当法轮功学员的性命被视如儿戏，那就没有特别的理由去排斥某个死因。如果中共政权有意用酷刑杀害大量的法轮功学员，就不难相信当局也会有意通过摘取器官来做到同样的事。


六、证实和驳斥的要素

    25) 不明身份者

    对法轮功(学员)的关押有着不寻常的一面，尽管从某种程度上只不过是通常的中共镇压，而法轮功不幸成了其目标。来自全国各地到天安门广场请愿抗议的法轮功学员被系统的拘捕。那些向扣押者表明身份的人会被送回其居住地。其家人也会因此而受到牵连，并被施压一起说服这些学员放弃法轮功。他们的单位领导，同事及当地政府领导，都要对这些人到北京请愿抗议的行为负责，并受到惩罚。

    为保护他们的家人并避免其街坊邻居的敌意，许多被关押的法轮功学员都拒绝表明身份。结果就造成了大批当局不明身份的在押法轮功人群。同时，没有一个他们认识的人知道他们在哪里。

    虽然这种拒绝暴露身份的行为是出于保护，但它也会产生相反的效果。相对於一个家人知其行踪的人，一个家人不知其下落的人更容易成为牺牲品。即使按中国标准而言，这是个相当没有防护能力的人群。

    那些拒绝自报身份的人受到的待遇尤其恶劣。同时，他们在不被告知原因的情况下辗转在中国的监狱系统。

    这批人是不是成了摘取法轮功(学员)器官的来源？显然，仅仅因为这批人的存在并不能告诉我们事情就是如此。可是，如果指控是真实的，这批人的存在为器官摘取的来源提供了一个现成的解释。这批人中有人可能就在监狱系统以外的人毫不知情的情况下一下子失踪。

    对作者而言，在进行为本报告而作的调查中，有许多令人不寒而栗的时刻。其中最令人不安的是发现了这么一大批身份不明的人群被关押在监狱、拘留所、劳教所中。一个又一个终于被释放出来的学员都告诉了我们这一人群的（存在）。其中一些人的陈述汇总作为物证附在本报告后。

    这些学员告诉我们，他们在关押处所亲身遇到过为数相当多的未透露身份的人。尽管我们已经见到了许多被释放的法轮功学员，我们还没遇见并听说过一个从关押处所中释放出来的学员，他在此期间是由始到终都拒绝自报身份的，尽管这批人数目巨大。对这些众多的学员发生了什么？他们在哪里？

    强迫失踪与不明身份不同，因为，对于强迫失踪而言，其家人知道当局有参与。对于不明身份者的失踪，其家人只知道自己失去了亲人的消息。对于那些强迫失踪的受害者，其家人或目击证人知道的情况更多。他们知道这个人曾在当局手中。当局要么拒绝承认此人曾在他们手中，要么隐瞒此人的遭遇或下落。36

    有一些学员失踪，被当局绑架。然而，我们所知的失踪案只是那些事后被释放，并讲出对他们的绑架。我们知道，这些受害者是事后失踪的，后来又出现了。很可能还有其他这样的学员，他们一直没有被释放。

    对于不明身份者而言，因为其家人只知道自己失去了同亲人的联系，他们不一定去问当局此人是否已被拘留。当一个失踪者是一个被政府残酷镇压的功派的追随者时，其家人会更趋向于回避政府。不过，还是有一些向中共政权求助寻找失踪的法轮功学员家人。其中一些案例被列入了本报告的附录中。

－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

    36　保护所有人不遭受强迫失踪的国际公约, 第二条. [International Convention for the Protection of All Persons from Enforced Disappearance, Article 2.]


六、证实和驳斥的要素

    26) 验血和器官检查

    在押法轮功学员被有系统的验血和检查器官。其他与学员在一起的犯人，（因为）不是法轮功学员，则没有被测试。这种有区别的测试发生在劳教所，监狱和拘留中心。我们已听到了大量的有关此类的证词，所以这种有区别的测试的存在已不是猜测而已。不论学员是被关在劳教所，监狱，还是拘留中心，这种试验都发生过。采访陈述证实排除其他犯人而对法轮功学员进行有系统的验血和器官检查已作为附件收入本报告。

    学员们本人没有被告知检测的原因。这种检测不可能是为了健康目地而做。因为，第一，如果只是为了卫生预防，没有必要对人做有系统的验血和器官检查。再有，在押法轮功学员的健康状况在诸多其它方面都被忽视，当局出于预防卫生对法轮功学员进行验血和器官检查似乎是难以置信的。

    验血是器官移植的首要步骤。捐献者（的血液）必须与接受者相匹配，这样，接受者（血液中的）抗体才不会排斥捐献者的器官。

    仅有验血和器官检查这一事实，并不能确证摘取法轮功学员器官的事情正在发生。但其对立面是成立的。如果不存在验血，那么指控就能被驳斥。在押法轮功学员普遍被验血排除了这个驳斥的渠道。


六、证实和驳斥的要素

    27) 以往器官移植的来源

    中国器官移植的数量是巨大的，据中国日报消息，二零零五年时达到了两万宗。中国完成此类手术的数量在世界上居于第二位，仅次于美国。

    大数量的手术再加上短暂的等候时间意味着手头必然随时有大批的潜在供体。这一巨大的供体人群在哪里？他们是谁？

    器官移植的数量远大于能确认的来源。我们知道，一些器官来自于被处决的死刑犯。只有极少数是自愿的家人捐献者及脑死亡者。但这些来源在总数上有巨大的缺口。被处决的死刑犯人数和自愿的（捐献者）来源数远低于器官移植的总数。

    至少有百分之九十八的移植用器官来自于非家人捐献者。9例如，以肾脏为例，从一九七一年到二零零一年间完成的四万零三百九十三宗移植中，只有二百二十七宗—大约百分之零点六—是来自于有亲缘关系的捐献者。37

    尽管已经进行了许多年，中共政权于二零零五年才承认使用被处决的死刑犯人的器官。38 39中共对推销“国家敌人”的器官大开绿灯。

    大赦国际根据在中国公开的资料写了一份报告。40根据该报告所做的列表，从一九九五年到从一九九四年到一九九九年间平均每年被处决的死刑犯人数为一千六百八十人。从二零零零年到二零零五年间平均每年为一千六百一十六人。这些数字每年都有上下波动，但总平均数在开始迫害法轮功前后这段时间是一样的。处决死刑犯人数解释不了自对法轮功迫害开始以来，中国器官移植案例的增长。

    根据公开的报告，在一九九九年之前中国总共有大约三万宗41移植手术，从一九九四年到一九九九年六年间总共有大约一万八千五百宗。42中华医学会器官移植学会分会常委石炳毅说，至二零零五年总共有约九万宗43移植案例，也就是说，自从开始迫害法轮功以来，从二零零零年到二零零五年这六年间，约有六万宗移植手术。

    另一个已确认的器官移植来源，即自愿的有亲缘关系捐献者和脑死亡者，一向是数量很少的。在二零零五年，血亲肾脏移植数是总移植数量的百分之零点五。44至二零零六年三月，全中国历年脑死亡捐献人总数是九。45最近几年，这两种来源的数量未显示有显著增长。假设为一九九四年至一九九九年六年间的一万八千五百宗器官移植手术提供器官的已确认来源，为接下来的二零零年至二零零五年的六年间的器官移植手术提供了同样数目的器官，这意味着从二零零年至二零零五年这六年间，有四万一千五百宗移植手术的器官来源是无法解释的。

    中国所有的移植手术所用到的器官来自于何处？关于(中共)摘取法轮功学员器官的指控提供了一个答案。

    如前所述，这类数字上的缺口不能表明摘取法轮功学员器官的指控是成立的。但反过来，一个对所有移植器官来源的详尽解释则能驳斥此指控。如果所有移植器官的来源能追溯到自愿捐献人或已处死的犯人，那么关于(摘取)法轮功(学员器官)的指控就不成立。但这样的追溯是不可能的。

    对中国处决死刑犯人的数量的估计通常要高于公开的死刑记录。没有中国官方对死刑的总体统计报告，总数只是个估计数。

    一些参与估计死刑数量的人士所用的一个技巧是移植手术的数量。因为已知的是，一些器官来自于被处死的犯人，亲属捐献的数量少之甚少。一些分析人士从移植的数量推论，被判处死刑的犯人数量已增加。

    这个推理没有说服力。我们不能根据移植案例估计处决死刑犯的数量，除非处决死刑犯是唯一的移植器官的据称来源。然而，法轮功学员是另一个据称来源。我们无法在死刑犯的处决量是从移植手术数量中推论出来的前提下，用死刑处决量来得出结论说法轮功学员不是移植器官的一个来源。

    能否用摘取被处决的死刑犯器官的效率的提高来解释移植案例的增加？中国移植案例的增长与对法轮功的迫害和某些移植技术的发展是同步的。但移植案例的增长并非与所有的移植技术的增长同步。中国肾脏移植技术在对法轮功迫害开始很久之前就得到了充分的发展。然而，一旦开始迫害法轮功后，肾脏移植案例急速增长，翻了一倍都不止。在一九九八年有三千五百九十六宗 37肾脏移植案例，而在二零零零年将近一万宗 49。

    从死刑犯身上摘取多种器官不能解释器官移植案例增长的第二个理由是，中国器官匹配是完全无组织性。没有可供器官配型和共享的国家网络。　医生们强烈反对浪费捐献人器官的行为，并为“只有捐献人的肾脏得到利用，而其它器官都浪费了”46的现象感到惋惜。每一家医院自行管理自己的器官供应和等候名单。病患从没有待用移植所需器官的医院跑到能立刻做移植外科手术的医院。47没有现成能用的器官的医院将自己的病人转到另一家他们说确有器官的医院。48这种无组织性降低了器官利用的效率。

    从死刑犯身上摘取多种器官不能解释器官移植案例增长的第三个理由是根据其它各地的经验。没有一个地方在同样数量的捐献人的条件下，仅因为技术上的变化而使移植手术的数量这么显著的跳跃。对加拿大，美国和日本的逐年统计数据在附录中可查。

    中国器官移植的增长与对法轮功的迫害的增长同步。这种同步增长的本身不能证实指控，但与指控相符。如果这种同步不存在，那假设的不存在就会削弱指控。

－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

    37　 http://www.chinapharm.com.cn/html/xxhc/2002124105954.html 中国药网, 2002-12-05.

    存档页面在:　http://archive.edoors.com/content5.php?uri=http://www.chinapharm.com.cn/html/xxhc/2002124105954.html

    38　“中国要清理买卖被处死犯人的器官”, 泰晤士报, 2005年12月3日. [“China to 'tidy up' trade in executed prisoners' organs,” The Times]　http://www.timesonline.co.uk/article/0,,25689-1901558,00.html

    39　“北京仔细考虑关于移植待处决犯人器官的新法律”, 财经杂志, 147期，2005年11月25日. [“Beijing Mulls New Law on Transplants of Deathrow Inmate Organs”]

    http://caijing.hexun.com/english/detail.aspx?issue=147&sl=2488&id=1430379

    40 大赦国际年度报告索引: http://www.amnesty.org/ailib/aireport/index.html, 从这里人们可以选择找出大赦国际每年的年度报告.

    41　http://www.biotech.org.cn/news/news/show.php?id=864 (中国生物技术信息网, 2002-12-02)

    http://www.chinapharm.com.cn/html/xxhc/2002124105954.html (中国药网, 2002-12-05)

    已存档页面:

    http://archive.edoors.com/content5.php?uri=http://www.chinapharm.com.cn/html/xxhc/2002124105954.html

    http://www.people.com.cn/GB/14739/14740/21474/2766303.html (人民日报, 2004-09-07, 新华社)

    42　“肾脏移植的数量(亚洲与中近东) 1989-2000”, 医学情报网(日本) [“The Number of Renal Transplant (Asia & the Middle and Near East)1989-2000,” ], http://www.medi-net.or.jp/tcnet/DATA/renal_a.html

    43　http://www.transplantation.org.cn/html/2006-03/394.html　(文章来源于健康报网, 2006-03-02)

    已存档页面:

    http://archive.edoors.com/render.php?uri=http%3A%2F%2Fwww.transplantation.org.cn%2Fhtml%2F2006-03%2F394.html+&x=32&y=11

    44　“中国器官移植现状恶名更甚”, 摘要, 世界移植技术会议, http://www.abstracts2view.com/wtc/

    [“CURRENT SITUATION OF ORGAN DONATION IN CHINA FROM STIGMA TO STIGMATA ”, Abstract, The World Transplant Congress]

    Zhonghua K Chen, Fanjun Zeng, Changsheng Ming, Junjie Ma, Jipin Jiang. Institute of Organ Transplantation, Tongji Hospital, Tongji Medical College, HUST, Wuhan, China.

    http://www.abstracts2view.com/wtc/view.php?nu=WTC06L_1100&terms=

    45　http://www.transplantation.org.cn/html/2006-03/400.html, (文章来源于北京青年报, 2006-03-06)

    46　http://www.100md.com/html/DirDu/2004/11/15/63/30/56.htm, 中国医药报, 2004-11-15

    47　请参看附录5之第7例.

    48　请参看附录14之第4例.

    49　http://unn.people.com.cn/GB/channel413/417/1100/1131/200010/17/1857.html (人民网联报网, 2000-10-17). 已存档于:

    http://archive.edoors.com/content5.php?uri=http://unn.people.com.cn/GB/channel413/417/1100/1131/200010/17/1857.html

    http://archive.edoors.com/content5.php?uri=http://unn.people.com.cn/GB/channel413/417/1100/1131/200010/17/1857.html


六、证实和驳斥的要素

    28) 将来器官移植的来源

    器官移植外科在中国是一项急速发展的行业。一九九九年之前，全中国只有二十二家 肝脏移植中心，到二零零六年四月中旬已有了五百家。50肾脏移植机构的数目从二零零一年的一百零六家51增加到二零零五年的三百六十八家。52

    潜在的利润促使了专门用来进行器官移植设施的建立。有建于二零零二年十月的北京大学第三医院肝脏移植中心53，建于二零零二年十一月的北京器官移植中心54，建于二零零二年四月的中国人民解放军第三零九医院器官移植中心55，建于二零零四年五月的中国人民解放军器官移植研究所56（上海长征医院器官移植中心），以及建于二零零一年的上海市器官移植临床医学中心57。天津的东方器官移植中心58于二零零二年动工。它地面上有十四层楼，地下还有两层楼，拥有三百张床位。它是公共医疗机构，由天津市建造。它是亚洲最大的器官移植中心。

    这些移植机构的建立，既表示了器官移植的数量，也表示了将此进行下去的决心。建立所有这些专门用于器官移植的设施证明了对此的长期规划。

    然而，在中国，几乎全部的移植器官来源于犯人。本报告提及到有这么一起辩论，是否这些犯人都是已判处了死刑，还是他们中的一些是只被判了徒刑的或根本没有被判刑的在押法轮功学员。但对器官是否来源于犯人则没有争论，这是无可置疑的。在中国建立这些专职器官移植的设施是公然肯定继续摘取犯人器官的意向。

    然而，中共政权无论是在法律上，还是通过官方言论，都声称要停止摘取不表同意的死刑犯的器官。同时，如同本报告其它地方所示，对摘取死刑犯的器官，不存在任何有意义的同意。

    建立这些专门设施不仅对以往众多被移植的器官的来源提出疑问，同时也对中国打算在将来要移植的这么多器官其来源提出疑问。这些器官会从谁的身上得来？如果中国真的对其人口实施获得捐献人同意的法律和政策，那么死刑犯这一来源估计会消失或者大量减少。

    既然建造了这些专职的器官移植设施，中共当局必定相信，在现在和可预见的将来有一个现成器官来源，这些人现在活着，而明天将会死。这些人是谁？大量的被关押的法轮功学员是一个答案。

－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

    50　根据卫生部副部长, 黄洁夫先生提供的数据,http://www.transplantation.org.cn/html/2006-04/467.html　(生活周刊, 2006-04-07). 已存档于: http://archive.edoors.com/render.php?uri=http%3A%2F%2Fwww.transplantation.org.cn%2Fhtml%2F2006-04%2F467.html+&x=26&y=11

    51　http://www.transplantation.org.cn/#html/2004-10/38.html (生活周刊, 2004-10-18)

    52　http://www.cq.xinhuanet.com/health/2006-04/04/content_6645317.htm (新华社重庆分社, 2004-04-04)

    53　http://www.liver-tx.net/EN/PressEN.htm

    54　http://www.bjcyh.com.cn

    55　http://www.309yizhi.com/, 位于北京

    56　http://www.transorgan.com/about.asp

    57　http://www2.sjtu.edu.cn/newweb/chinese/web3/school20/hospital1/01.htm

    58　http://www.ootc.net/


六、证实和驳斥的要素

    29) 缺失器官的尸体

    许多在关押期间死亡的法轮功学员的家人报告说看见其亲人的尸体上有外科手术刀口，器官丢失。当局没有对这些残缺不全的尸体作出前后一致的解释。关于这些残缺不全的尸体的证据被收入本报告的附录中。

    我们手头只有几例这样的残缺不全的尸体实例。我们没有官方解释这些尸体为什么会残缺不全。它们的残缺不全与器官摘取相符。

    在本报告的第一版附录十二中有一副照片，上面是一个人，其身体被切开取出器官后又缝上了。我们收到的一个反馈是，图中所显示的缝线与尸体解剖相符。

    我们认为，器官可能真是是因为尸体解剖才取走的，以便确定死因。一具被解剖的尸体可能会有如照片所示的缝线。在中国以外的地方，除了器官捐献，这很可能是为什么器官从尸体中取走的原因。与此类似，在中国以外的地方，人们验血通常是为自己健康原因所做。然而，认为对被酷刑折磨到死亡边缘的法轮功学员验血是为了他们的健康，或认为对被酷刑致死的法轮功学员进行尸体解剖以确定死因，这有悖于酷刑经历。

    我们所翻印的照片中的尸体是王斌的。殴打造成王先生的颈动脉和主要血管破裂。因此，他的扁桃体被损，淋巴结被压碎，并有多处骨折。其手背和鼻孔内侧有香烟灼伤痕迹。全身遍布瘀伤。甚至在他滨临死亡时，夜里又一次遭到酷刑。他最后失去意识。二零零零年十月四日夜里，王先生因伤势过重而去世。

    尸体解剖报告的目地是在死亡原因不详的情况下确定死因。但是在王斌的案例中，他的死因在其器官被取走之前就已知。认为王斌在被酷刑致死之后被解剖尸体是为了确定其死因是不合情理的。没有任何迹象表明，在受害人的器官被取走之前，王斌的家人被征得同意，也没有任何迹象表明王斌的家人在事后得到尸体解剖报告。将王斌尸体上的缝线解释为尸体解剖是站不住脚的。


六、证实和驳斥的要素

    30) 口头承认

    说普通话的调查员们打电话给多家医院和多个主持移植的医生，询问移植事宜。打电话的人假装自己是有可能的器官接受者或其亲属。电话号码来自互联网。从这些电话中我们得到许多口头承认法轮功学员是器官移植的来源。自我们上一个报告以来，更多的有口头承认的电话记录收入附录中。

    如果电话号码是某医院的总机，那么打电话的人通常一上来就要求转到该医院的移植科。他们向接电话的人先询问一些关于移植手术的大致情况。通常接电话的人会帮助找到一个移植科的医生或主任医师与来电者通话。如果医生不在，打电话的人会再打电话找这个医生或主任医师，并跟他通话。

    通常医院的职员会与想要移植器官的人（或其家人）谈话，并积极的为他们查找相关的医生。

    尽管打电话者总是先与某家医院或某个医生通话，他们有时会被转到监狱或法院，因为这是被摘取器官的分配点。向法院致电询问是否有器官看上去可能很奇怪；但是中国有系统的器官摘取从被处决的死刑犯开始，尽管这并非是唯一来源。尽管中国从只向死刑犯摘取器官到向其他犯人摘取器官，来自监狱系统的器官的配给点似乎没变。

    打电话人士之一，“M女士”，告诉我们中的一位说，二零零六年三月初她设法打通电话到山西省公安厅，接电话者告诉她，犯人中健康而年轻的被挑出来作为器官供体。如果被挑中的人没被哄骗到成功移植所需的血样，那么领导会毫不掩盖的把话挑明，下面的人则用暴力获取血样。

    二零零六年三月十八日或十九日，M女士和位于中国东北的沈阳市人民解放军眼科医院的一名工作人员通话，不过未能录全所有的通话记录。她的记录表明，这位自称是眼科主任的人说该院作过“许多眼角膜手术”，而且补充说：“我们也有新鲜的眼角膜” 。在被问到那意味什么时，该主任回答“……刚从人体上取下来的” 。

    二零零六年四月，北京三零一医院一名外科医生告诉M，她自己就主刀过肝移植手术。该医生补充说，器官来源是“国家机密”，任何泄露器官来源的人“会被取消做这类手术的资格” 。

    二零零六年六月初，黑龙江省密山市拘留中心的一名官员告诉打电话的人说，该中心当时至少有五、六名四十岁以下男性法轮功学员随时可作为器官提供者。二零零六年三月中旬，上海中山医院的一名医生说，他使用的器官全部来自法轮功学员。三月份的时候，山东千佛山医院的一名医生暗示说，他当时有取自法轮功学员的器官，并补充说，到四月份，还会有“更多这类人的身体……”。五月份的时候，南宁市民族医院的卢（音译）医生说，他的医院没有取自法轮功学员的器官，建议来电者打电话到广州去要。他也承认他早些时候曾到监狱挑选三十多岁的健康法轮功人员来提供器官。

    二零零六年三月中旬，河南省郑州医科大学的王（音译）医生同意说，“我们挑选的全是年轻和健康人的肾脏……”。二零零六年四月，广州军区医院的朱（音译）医生说，他当时只有一些取自法轮功(学员)的B血型肾脏，但在五月一号之前就会有“许多批”(肾脏)，下一批可能要到五月二十日或更迟。二零零六年五月中旬，辽宁省秦皇岛市第一拘留中心的一名官员告诉一名致电者说，她得打电话到中级人民法院去要法轮功(学员)的肾脏。同一天，那家法院的一名官员说他们没有法轮功(学员)的活肾了，但以前有过，特别是在二零零一年。最后，锦州人民法院第一刑事审判庭于二零零六年六月告诉致电者说，目前要凭“资格”才能拿到法轮功(学员的)肾脏。

    二零零六年三月中旬，天津市中心医院的宋主任（音译）自己说出他的医院有十多个还在跳动的心脏。打电话的人问，这是否意味着“活体器官”，宋主任回答说：“是的，是这样的”。两星期后，打电话的人问武汉市同济医院的一名官员：“……我们希望肾脏提供者是活人。我们正在找取自犯人的活器官来移植，比如，炼法轮功犯人的活体器官。有没有可能？” 他回答说：“不成问题”。

    下面的中国地图标出了对电话调查员做出口头承认的人员所在拘留所或医院的所在地：

    大部分电话记录摘录收入了附录中。为了便于说明，下面列出三个对话的摘录：

    (1) 黑龙江省密山市拘留中心（二零零六年六月八日）

    M：“有没有法轮功的这种（器官）？……”

    李（音译）：“以前有，嗯” 。

    M：“……以前有，现在有没有？”

    李：“……有” 。

    ……

    M：“是让我们自己来挑呢？还是你们给我们直接提供？”

    李：“我们给你提供。”

    M：“那价钱呢 ？”

    李：“那来了以后再说了。”

    ……

    M：“……现在你们四十岁以下的这种法轮功有几个？”

    李：“有好几个呢。”

    ……

    M：“男的还是女的啊？”

    李：“男性。”

    ……

    M：“那，……那些男性法轮功，你们现在有几个？”

    李：“七八个，现在至少有五六个吧。”

    M：“农村来的还是城里人？”

    李：“农村的。”

    (2) 广西自治区南宁市民族医院（二零零六年五月二十二日）

    M：“……你能找到法轮功器官吗？”

    卢（音译）：“我告诉你，我们没法拿到器官。你要在我们广西拿就比较麻烦，如果你想快的话的，我建议你上广州去，他们那儿器官很容易拿。他们在全国范围内都可以找，他们在做肝移植的时候就顺便就帮你拿肾了，所以他们拿器官是很容易的。所以好多地方没办法拿器官只能跟他们拿……”

    ……

    M：“那他怎么就容易拿到呢？”

    卢：“因为他牌子大嘛，因为他是以整个学校的名义跟司法系统接触嘛。”

    M：“那是不是用的也是那种法轮功的供体？”

    卢：“对……”

    M：“……你们以前用的[法轮功供体]，是从看守所还是监狱呢？”

    卢：“监狱里找的。”

    M：“……监狱里啊，它那种都是健康的法轮功是吧……？”

    卢：“对，肯定是选好的做嘛，因为这种东西做了要保证质量。”

    M：“那就是你们还要亲自挑选是吧？”

    卢：“对……”

    M：“他年龄在多大呢？”

    卢：“一般都在三十岁左右啦。”

    M：“……那象你们都要到监狱去自己挑选是吧？”

    卢：“对，肯定挑选。”

    M：“那挑选如果他不让你抽血怎么办？”

    卢：“他肯定会让的。”

    M女士：“他怎么会让呢？”

    卢：“有法子的，你怕啥？这东西都用不着你们担心这个，他们会有操作。”

    M：“他会知道给他取器官移植，他会知道吗？”

    卢：“不知道。”

    (3) 东方器官移植中心（又称天津市第一中心医院）二零零六年三月十五日

    N：“是宋主任吗？”

    宋：“啊，您说吧。”

    ……

    N：“她那个医生跟她讲这个肾源挺好的，他[供体] ……炼法轮功。”

    宋：“那当然了，我们也有这种情况，我们有这种全都有呼吸有心跳的一些供体……今年到目前为止可能这样的有十几个这样的肾脏。”

    N：“十几个这样的肾？你是说活体的？”

    宋：“是的，是这样的。”

    电话调查员M给大约八十多家医院打了电话。打电话时，M有时会要求与该医院特定的医生通话，并能同移植科医生通话。有十家医院承认它们使用法轮功学员作为器官提供者。M也会再打电话同医生交谈。有五家医院说它们能拿到法轮功学员作为器官提供者。有十四家医院承认使用犯人的活体器官。有十家医院说器官来源是个秘密，他们不能在电话里透露。

    电话调查员N给中国将近四十家医院打电话，其中有五家医院承认使用法轮功学员的器官。N也会回给这些作出承认的医生再次打电话。在医院里仍然能联系到他们。N也致电到中国三十六家不同的拘留中心和法院，其中有四家承认使用法轮功学员的器官。

    给医院打电话时，N有时会要求与该医院特定的医生通话，并能同移植科医生通话。N的风格是直接向医院的通话方、医生等人询问他们是否使用法轮功学员的器官。

    通常她得到的反应是，对方根本没有预料到这个问题，会停下来想一想如何回答。停顿之后，大约有百分之八十的人不承认使用法轮功学员的器官。在这些不承认的人中，大约有百分之八十明确承认使用犯人的活体器官。有不到十个人一听到有关法轮功学员的问题就立即将电话挂上。

    我们中的一人代表法轮功社团与一名普通话-英文执照翻译一起，听取了电话调查员和中国官员之间的电话交谈的录音。我们得到了相关电话记录的中英文公证复印件。

    本报告所引用的英文翻译部分的准确性，经由安大略省政府的一名执业翻译C.Y.先生查明无误。他确认，他听取了本报告所提及的会话录音，阅读了对话的中文记录和英文翻译版本，并确认该电话记录正确，其翻译版本准确无误。同时，原始电话录音也随时可查。五月二十七号，我们中的一个人与两名电话调查员在多伦多见面，讨论打电话的线路，时间，录音，中翻英的精确性，以及其它通话细节。

    我们得出结论，电话调查员交谈文字记录中的口头承认是可信的。我们确信，这些对话确实是在所指时间与地点，与所指定人之间進行的，而且，电话记录准确无误。

    此外，谈话的内容本身也可信。其一，权衡二零零八年北京奥运会前夕国际上对所指控的器官掠夺的反映强烈，从各个机构得到的口头承认与中共政权的声名利益相左。中共政权试图让国际社会相信，大面积的杀害法轮功学员以取得重要器官的事件是不存在的。


六、证实和驳斥的要素

    31) 一份供词

    化名为安妮的一位女士告诉我们说，她身为外科医生的丈夫告诉她，二零零三年十月之前的两年期间，在中国东北的沈阳市苏家屯医院，他亲自从大约两千名被麻醉的法轮功犯人身上切除了眼角膜，到二零零三年十月的时候他拒绝再做这样的手术。这位外科医生明确告诉他的妻子说，这些眼角膜“捐献者们”没有一人存活，因为其他的外科医生从他们的身体上摘除其它重要的器官，他们的身体事后全部被焚毁。安妮不是法轮功学员。

    大纪元时报早些时候对安妮的采访发表在该报三月十七日的版面上：

    “我的一名家人参与了摘取法轮功学员器官的手术。这给我们的家庭带来了巨大的痛苦” 。

    她的话引起了一场争论，她究竟有没有在说真话。在发布于二零零六年七月七日的第一版报告中，我们回避了这场关于其证词的可信成度而引起的争论。我们在第一版时还是采访了安妮。然而，她所提供的细节对我们成了一个难题，因为这些细节提供了许多不可能独立确证的信息。我们不愿意将我们的调查建立在独一的信息来源上。因此，我们最终仅仅用了与其它物证相符并确认的那部分，而不是将她说的话作为独一的信息来源。

    在这一版中，我们正视了这场争论。我们接受，安妮所说的她丈夫告诉她的话，不仅仅是对她说了，同时也是可信的。安妮的证词本身对证实指控起了很大的帮助。在有关苏家屯的附录中，我们对由大纪元时报三月十七日对她的采访而引起的争论中的各个观点都做了详述。


六、证实和驳斥的要素

    32) 确证调查

    有两项独立于我们的调查都提出了与我们相同的问题，即中国是否有摘取法轮功学员器官一事。这两项调查都得出了与我们相同的结论。这些独立的调查确证了我们的结论。

    在我们的报告发布之前，明尼苏达大学人权和医学计划副主任，科尔克·埃里森着手了一项研究。尽管他的研究在我们的报告发表后不久于二零零六年七月二十五日发表，埃里森博士在我们的报告发布之前就已得出了他的结论。他也断定，摘取法轮功学员器官的事情正在发生着。

    另一项调查是由欧洲议会副主席爱德华·麦克米兰-史考特着手進行的。与埃里森博士和我们不同，麦克米兰-史考特先生在二零零六年五月十九日至二十一日期间，带着找出真相的使命居然能前往中国。在那里他见到了两名证人，曹东（音译）和牛進平（音译）。有关他与曹东的会晤，麦克米兰-史考特先生在报告中说他

    “询问他(曹)是否知晓中国任何做器官摘取的集中营。他说他肯定知道有这样的集中营，而且知道被送到那里去的人。他曾看到他的一个炼法轮功的朋友的尸体，上面有切除器官后留下的窟窿”。

    曹东与麦克米兰-史考特先生会面后即被抓。当局在九月份将他转移到了甘肃省，并签发了逮捕令。十二月，他被以四宗罪名起诉。法官裁定，此案不能受审，因为此案在北京负责镇压法轮功的六一零办公室的权力管辖之内。


六、证实和驳斥的要素

    33) 中共政权的回应

    中共政权对于我们报告的第一版做出了难以说服人的回应。其回应基本上是对法轮功的攻击。中共政权将攻击法轮功作为对我们报告的回应的着重点的这一事实强调了本报告的分析。正是因为这些攻击行为，才造成侵犯法轮功学员基本人权的行为在中国成为可能。

    中共的反应点出了我们报告第一版中仅有的两个事实性错误。在附录的标题中，我们将两个中国城市放错了省份。这些错误对于我们报告的分析或其结论毫无影响。

    在一份附录中，我们对中共的回应和我们对此的反应作了详述。我们在这里指出，中共政权有听其之便的资源和情报，我们没有的资源和情报，却根本无法以任何方式反驳我们的报告，只能说明我们的结论是准确无误的。


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。