New Page 1

“起诉江泽民”案参考资料汇编

（第 一 辑）

目 录

芝加哥起诉江泽民案大揭秘

最新进展：诉江案上诉庭辩结束　原告方说明外交考虑不应取代法治

大陆法轮功学员：法律应是正义之弓、良知之箭

德国人权律师致词支持芝加哥诉江案

至少已有 982 名法轮功学员被迫害致死

从迫害女性法轮功学员的国家犯罪行为看江氏集团道德底线

悲哀的课桌

追查迫害法轮功国际组织公告：江泽民迫害法轮功构成群体灭绝罪的追查报告简介

九九年四五月的阴谋

拨开诉江案周围的迷雾

道义法庭、人心法庭、人间法庭　全球公审江泽民

台湾大学政治学教授明居正：残害人群罪观念的演变

参考资料：智利上诉法庭撤销前独裁者豁免权

二零零四年六月

芝加哥起诉江泽民案大揭秘

【大纪元5月17日讯】(大纪元记者衡朔、鹿青霜综合报道) 起诉江泽民案件的口头辩论将于2004年5月27日在芝加哥美国第七巡回法院进行。围绕2002年10月江泽民到美国，赴布什农场“私人会晤”前夕，在首站芝加哥市访问时发生的诉案中一些鲜为人知的事件，正引起公衆广泛关注。下面分13个部分，揭秘在美国已持续一年零七个月的诉江案。

(一) 引子

从2002年起，世界各国已逐渐把目光投向中国下一班的领导人。华盛顿的官员们也想了解胡锦涛。年初布什访问中国时，正式邀请了胡锦涛在4月访美。当时江泽民还是集党、政、军大权于一身。 出于担心比较好面子的江泽民会不高兴，布什同时邀请了江在年底对美国做私人访问，并在他的农场吃烤肉。

在此之前，布什总统在他的克劳福得农场只接待过三位外国领导人：俄罗斯总统普京、英国首相布雷尔和沙特王储阿卜杜拉。能来到这里来，也算是很有面子。所以在2002年夏天，各界就风传江泽民会到美国访问。

江的行程一直是个机密。直到2002年10月10日，中国外交部发言人章启月才在记者例会上宣布，江泽民将于10月22日至25日访问美国。在记者的追问下，章也没有透露江泽民在美国的日程。10月17日，外交部才公布了江的具体日程安排，似乎是想给抗议者们一个措手不及。

早在几个月前的一天，在来自各地的法轮功学员在开始商量如何去抗议江对法轮功的镇压。各种消息表明，江在去德州之前会访问美国的另一个大城市。中国驻美的使、领馆放出风来：“江要先访问波士顿；江要来纽约；江要访问三藩市和洛杉矶；江会去华盛顿……”来自各渠道的传言汇总后，发现有领馆的大城市只有芝加哥没有被提及。既然江不可能同时去那么多地方，这一定是放出的烟幕了。法轮功学员随即提出了一个大胆的预测：江泽民会去芝加哥！

从那天起，法轮功学员和委托律师们就开始做在芝加哥“隆重欢迎”江泽民的准备了。

(二) 芝加哥惊魂

2002年10月22日早晨10点38分，江泽民所乘坐的专机在阴雾中徐徐降落。江没有和领馆组织的欢迎群众做什么寒暄，便直接钻进了汽车，10点50分便出发了。车队一出机场，机场附近发生两著火事件，黑烟冲天，似乎预示著今天不是江的吉日。

江的车队沿著90号公路向城里行进（见上图。大纪元新闻图片）。沿途每个地铁站月台上相继出现法轮功的抗议者，他们或者举起横幅，或者立掌或双手举过头顶炼功，或大声呼喊：“法轮大法好”。上午11：25分，车队到达下榻的瑞兹卡尔顿酒店(Ritz Carlton)。在酒店正门，出现法轮功铺天盖地的“停止镇压法轮功”的标语横幅色彩斑斓，满眼的黄衬衫铺天盖地，声势甚是浩大。

为避免撞见正门上千的抗议人群（见上图。大纪元新闻图片）。江泽民的车从侧面运进货物和运出废料的出入口驶入。中国领事馆安排了芝加哥地区各大学四五百人的欢迎队伍，他们连江泽民的影儿都没看见，似乎有些沮丧。这些人并不都是芝加哥本地的，他们中甚至有远自路易斯安那州赶来的外地区学生。当一位挥舞著五星红旗的学生被告知江泽民早已从宾馆侧门进入，并未与学生会面时，他满脸疑惑地说，“不可能吧？”

中领馆事先与芝加哥一些学校的学生会联系，由这些学生会根据本校情况通知“靠得住”的人参加迎江队伍（见上图。大纪元新闻图片）。据一位中国学生透露，领馆开出的价格是：参加第一天的欢迎队伍，得报酬35美金，如果还参加第二天早上的送行队伍，则可得55美金。欢迎队伍可谓装备精良。高音喇叭反复放爱国歌曲：“一条大河波浪宽”，“没有共产党就没有新中国”等。后来因为声音太大，周围邻居向员警抱怨后高音喇叭才变得无声无息。

这时，一辆中国大赦的巨型箱车驶过（见上图。大纪元新闻图片），车上印有江泽民和叶立钦热烈拥抱的镜头，还有经江泽民黑箱作业，将相当于许多个台湾的中国领土恭手献给俄国的示意图。欢迎队伍顿时鸦雀无声，大家都在仔细看车上的内容，掂量著大家欢迎的是个什么样的人。这时，人群中有几个人开始小声嚷嚷：“快走！走开！”似乎是想让大家跟著起哄，但没有什么人回应。

许多学生在见到这一箱车后，手中的小红旗再也拿不起来了。有的拿出照相机，拍下了写在巨型箱车上的图片。有中国人表示，这是中国历代领导人及真正的中国人都拒不接受的不平等条约。后来，有学生曾在BBS上表示，当他们知道这一卖国事实后，心在流血。虽然2002年感恩节前，学生们拿到了中领馆发放的作为参加欢迎队伍的报酬，美金35元。但有学生表示再也不会来欢迎他了。

对面安静下来后，法轮功这边有一个西方人用中文通过小型扩音器唱起了《为你而来》：

跨越千山万水，
我一次又一次为你而来，
可贵的中国人哪，
你可曾听见全世界都说：
“法轮大法好”，“法轮大法好”
切莫错过这万古机缘。

歌中讲了一个故事，36个西人到天安门广场打坐，就为说一句“法轮大法好”。对面欢迎队伍中有人觉得很新奇，说道：“法轮功这么多人那，还有好多老外！”

江在晚上宴请了芝加哥商界人士并发表了短暂讲话。江看起来很虚弱，上一个小台阶都很费力。讲话完后，芝加哥的副总领事沈伟濂搀扶他下了讲台（见下图。大纪元新闻图片）。芝加哥市长戴利以身体不适为理由，没有参加晚宴，也没有与江泽民正式会晤。

当晚，其他欢迎和抗议的队伍渐渐散去。入夜了，法轮功学员在酒店前通宵静坐请愿，他们祥和状态感动了当地的员警。警长表示与法轮功学员们合作感到十分高兴，并且非常放心。最后员警只留了一辆警车在酒店门口。法轮功学员们就这样静静的在瑞兹卡尔顿酒店前的便道和绿地上坐著，一直守候至天亮。

10月23日早上，为了避开请愿人群，江又从酒店的侧门离开。但当他的车子刚开出来，迎面就看到法轮功的旗海，他们近距离对江的车队高喊“法轮大法好！” 当江泽民的车子行驶在高速公路上时，每隔几分钟，就会出现一面法轮功的旗子。

(三)递传票过程

10月22日给江泽民送传票的法庭证词读起来很像侦探小说。当天，同属一家公司的３位专业递传票人和４位法轮功学员携手完成了这一任务。他们有多年的专业递传票经验，同时又是私家侦探。另外４位法轮功学员都是小伙子，三个白人和一个中国人。在当天，7个送状人和泰瑞玛什律师在私家侦探公司讨论了近一个小时。

2002年10月21日，伊州法庭签发法庭命令，如果传票直接送给江本人很危险或不可能，在江在芝加哥逗留期间，传票送达负责江保安工作的中美保安人员即可。

下午１时许，送状人分几拨进入瑞兹酒店。中国小伙子和私家侦探鲍勃先生一组从前门进大厅，江的中国保安走上前来将他们拦住。听到鲍勃说有法庭命令送传票。中国保安做手势叫来了负责保安的美国秘密员警。

这个秘密员警一上来就问：“我猜一下，你是不是费特尔？” 另外一个递传票人费特尔先生在江到达的前一天向秘密员警通报了江到达后要送诉状的意愿。鲍勃说：“差不多少，我是他的搭档。”。鲍勃继续想解释递传票细节时，这位秘密员警就走开了。另一位秘密员警过来叫鲍勃离开。听到鲍勃说有法庭命令送状子，他叫酒店的保安来看这些档案。酒店保安不肯看，说不能替江接受法律文件，也不能把文件留在酒店大厅。

从后门进来的另一组递传票人也碰到同样情况，保安不肯接诉状。等在酒店外的马什律师告诉大家，再回到酒店告诉保安法庭命令允许他们把法律文件留给保安。

鲍勃先生２０分钟后又回到了酒店，要求和美国的秘密员警谈。秘密员警马上就表示不收文件。并做手势，后面上来两个中国保安，在鲍勃身边一边站了一个。秘密员警站在鲍勃面前说：“如果你留下这些文件，我就把这算做是恐怖分子行为，你会被抓起来！”随后，两个中国保安竟一人拽著鲍勃的一只胳臂把他架往门口。这时秘密员警告诉鲍勃可以把文件放在酒店门口的台子上。鲍勃告诉他们诉状按法庭的要求已送达，并把装有法庭法令和传票的信封放在台子上。

鲍勃先生在下午４点左右把诉状交给了在酒店外面执勤的１８区警察局局长格瑞芬。根据法令，格瑞芬局长是可以做替代江和６１０办公室接受诉状的保安之一。格瑞芬接受了法律文件和并明白他应履行的义务。同时，鲍勃的同事费特尔到１８区警察局希望把文件交给局长，因为局长不在，局长的助手留下了文件。

在江泽民回到北京之后，律师多次把法律诉状挂号寄往中南海。此是后话。

(四) 诉讼目的

法轮功为什麽要起诉江泽民的呢？原告律师是这样回答记者问的：

记者：“本案件的主要目的是什么？ ”

律师：“本案件旨在制止江氏集团对法轮功的镇压。通过美国的司法系统提醒世界一桩群体灭绝的罪行正在中国发生，同时鼓励更多的人也通过非司法渠道来帮助制止这场迫害”

记者：“谁是原告？谁是被告？ ”

律师：“这个案件的被告是中国现任主席江及『610办公室』。『610办公室』是类似盖世太保的机构，是由江创建特别用来迫害及酷刑折磨信仰真善忍的法轮功学员。原告是所有住在中国、曾经住在中国、或曾经去过中国，因信仰真善忍在江及『610办公室』的手中受过非人折磨的人。原告还包括那些因修炼法轮功被列入黑名单的人。这是一个团体诉讼案（CLASS ACTION），我们有一些受害者个人代表的证词。 ”

记者：“你向法庭递交诉状后发生了什么？ ”

律师：“这个起诉状在2002年10月18日递交法庭，在江10月22日来芝加哥访问时向他递交了传票。那以后江及中国政府公开否认这个案子的存在，可是国际媒体对这个案子早有许多报导。 ”

记者：“这个案子的法律依据是什么？ ”

律师：“这个案子主要依据两个条例。异域侵权索取法案（ALIEN TORT CLAIM ACT）及酷刑受害者保护法案（TORTURE VICTIMS PROTECTION ACT）。这两个法案是美国法案，用以保护在美国及其他地区受到人权侵犯的人。只要某种人权侵犯严重到依照美国国家法律可构成酷刑、群体灭绝、危害人类、随意拘留等罪都列为此条例管辖之内。还有一项群体灭绝罪的法案也被此案引用，它属于自动生效类型，也就是说可以在本诉讼案中用为法律依据。这项法案指明国家元首如果触犯危害人类罪和群体灭绝罪，他将不享有豁免权。”

什么是“群体灭绝”？ 群体灭绝罪（genocide）是有组织地对一群人的灭杀（并不仅限于种族），目的是灭除这一个群体。按惯例迫害者是国家机构。 在国际刑事法中，灭绝种族罪是这么定义的：「灭绝种族罪是指蓄意全部或局部消灭某一民族、族裔、种族或宗教团体而实施的下列任何一种行为：

一、杀害该团体的成员。二、致使该团体的成员在身体上或精神上遭受严重伤害。三、故意使该团体处于某种生活状况下，毁灭其全部或局部的生命。四、强制施行办法，意图防止该团体内的生育。五、强迫转移该团体的儿童至另一团体」。

江对法轮功群体的迫害很符合前三条。

(五) 可怜的魏瑞兴

驻芝加哥中领馆的总领事魏瑞兴可是老资格了。中国驻美大使杨洁篪从资历上讲是魏瑞兴的师弟。魏瑞兴当然不甘于只当个领事，所以在美中地区上下活动，上任几年后还真取得了一定成果。但是螳螂捕蝉，黄雀在后。魏瑞兴在政界并没有什么后台，所以经常有人背后告他的状。这两年华人社区有人传他有男女关系问题，他还回国“休养”了三个月。这期间，他的手下沈伟濂觉得可有机会施展了，以“代总领事”的身份四处活动。魏知道，要想再往上爬就得取得江的欢心，一定要江看到他的能力。镇压法轮功一开始，魏就到伊州首府春城发表了攻击法轮功的言论。之后，领馆还搞了几次文革式的批判会。

据消息透露，魏瑞兴在2002年力邀江泽民去德州之前在芝加哥逗留。他的理由是这里的政治环境很好，反独促统的声势浩大，而法轮功已不成气候。可是江一到芝加哥就吃了一闷棍，本来安排的外出活动也取消了，在饭店呆了一个晚上。出来进去满眼看到的都是法轮功的人和标语，还被告上法庭。

江泽民10月底回到中国，11月4日魏瑞兴即被免去领事职位，调回国去了。看来他的政治生涯也到此为止了。

(六) 前任国家元首

2003年1月13日北伊利诺联邦法庭举行了控告江泽民案件的第一次会谈，律师和法官拟定了案件进展的下一步日程。原告律师要求两个月的时间来准备法律材料，法官同意了。在这期间，由于律师的父亲不幸去世，她要求法庭再给与一个月的时间准备，法官又同意了。

2003年4月14日下午芝加哥当地时间两点多，代表法轮功学员控告江泽民及『610办公室』的原告律师泰瑞玛什博士来到位于芝加哥市中心的美国伊利诺州北区联邦法院，递交了对江及“610办公室”起诉的法律证据，顺利地完成了这一步司法程式。由于江泽民在2003年3月15日卸下了国家主席的职位。这样，在正式材料递交的时候，江泽民已经是个“前任国家元首”了。

(七) 中南海的签字

诉江案是个民事案。除了江在芝加哥当天递交的诉状外，律师还多次将状子用挂号信的方式直接寄给江泽民。

2002年12月13日，一份由法庭书记员签发的中英文安排开庭时间的通知书，一封解释该通知书的中英文信函，以及诉状、传票和准许原告用替代送达方式向被告送达法律档的法庭令的副本，通过联邦特快专递，送交被告江在中国北京中南海的官方办公室。诉状最初是外交部接到的。可是这封特快转递太特殊，外交部既不能说“查无此人、退回原处”，又不能随便签收。后来他们把信直接交给了中南海的“江办”。“江办”倒是痛快，黄（T. Huang) 大笔一挥就签了字。这件事至今还在中共高层被当作笑话流传。

(八) 勇气和信任

法轮功作为群众性的修炼活动，面对在大陆铺天盖地的镇压所表现出来的顽强勇气令社会各界震惊。许多国家和团体对法轮功从不了解到了解，到同情，到公开支持。江泽民掌控了全部国家机器，但镇压却越来越力不从心。

江的人很早就给美国施压，要求在江来访时一定要把抗议者，特别是法轮功拒于视线之外。在德国，在冰岛他们就是这么干的，引起了民众强烈反弹。美国政府的回答也很乾脆：“Welcome to America!”意思是说：“你到了美国，就得按我们美国规矩办。”芝加哥当地员警说：“美国宪法规定，所有抗议者一定要安排在被看到，被听到的范围之内。你们（法轮功）的权力一定会得到保证。”

在江来美的前几天，美国联邦调查部门内部开始紧张起来，因为从中国来的消息说，法轮功这次会对江泽民采取一系列暴力行动，其中包括暗杀。法轮功学员开始大面积的向各政府部门解释法轮功的一贯宗旨：“法轮功永远都是非暴力的。杀生是严格被禁止的。法轮功去抗议的原因很简单，就是呼吁停止迫害，要求法轮功的信仰自由得到尊重。”

事实也表明法轮功说话算数。在2002年10月22日和23日两天，江的车队多次经过法轮功学员面前，有时距离只有几米。他们都是展开横幅，或者喊：“法轮大法好”。每次抗议活动，员警对法轮功都是最放心的。

在江抵达芝加哥前夕，芝加哥第四行政区区长布理克温科于十月份的市政议会上提出一项支持法轮功的决议案，并且获得第二十六行政区区长兼人际关系委员会主席奥卡索、第五行政区区长海尔斯顿、第十行政区区长波普、第十一行政区区长巴尔索、第二十五行政区(中国城所在区)区长苏里士及第三十二行政区区长马特拉克联名提议。2002年10月31日芝加哥市议会人际关系委员会举行了听证会，结果决议获得全体通过并拟提交市政府议会。

决议案强烈谴责了由江一手发动的对法轮功群众的残酷迫害和犯罪，并且要求美国政府调查中华人民共和国政府及其外交官对修炼法轮功的美国公民和居民以及支持法轮功的美国官员进行骚扰的非法行为，诉诸于法律乃至驱逐其出境。2002年11月6日上午十时，芝加哥市长戴利及全体市议员汇集在芝城市政府议会大厅开会，这项决议案在大会上宣读后获得无异议全体通过。

届此，这项与江访美同期进行的决议案，为江的芝加哥之行划上了一个后效深远的句号。

但是，另一场较量才刚刚开始……

在2003年夏天的一天，一位老年人正在芝加哥中领馆前打坐。有一辆计程车在老人面前停住，车内下来一个人，把一封信放在老人前方就走了。老人看不懂英语，晚上，懂英语的朋友才发现这是一封由中国驻芝加哥新任总领事徐尽忠亲笔签名写给伊州议员的信。信中要求议员们不要支持在芝加哥审理的诉江案。当地议员很同情法轮功在中国的遭遇，而且知道每天在领馆门口炼功。这样，写给议员的信就这样被转交到这里来了。

2003年6月10日，38位美国国会议员以“法庭之友”的名义，向法庭递交了支持诉江案审理的辩论书，针对国务院司法部向法庭提出的终止该诉讼案的提议，表达了不同的看法。对于被告江泽民是否能享有“元首豁免”免于被起诉。美国议员“法庭之友”强调，《外国元首豁免法》确立的基本原则是这类诉求不应再通过因迫于强大政治压力而采取的外交途径来解决，而是基于法律标准由法庭来解决。

此案件给中南海带来巨大震动。中共利用外交途径向美国和其他国家透露“江愿意付一切代价阻止此案成立”，要求美国动用“元首豁免”条款中止此案。一些国家政府机构官员透露，中国外交官员转达表达北京对江在美国起诉案的意见时“非常紧张”，生怕出错，竟是掏出公文逐字逐句念出北京的“态度”。据一位中国大使馆的官员私下透露，国际有关起诉江的报导和法庭开庭的资料，大使馆被要求立即报送北京，中共政治局常委们需要马上阅读。

(九) 苏格拉底

诉江案的律师泰瑞玛什拥有多个学位。她在攻读文学博士时的题目是古希腊著名哲学家苏格拉底的研究。泰瑞会讲多种语言，她当时研究所用的语言是希腊语和拉丁语。她甚至还学过梵语(古印度语)。

泰瑞热衷于对苏格拉底的研究，是因为她深深的被苏格拉底的智慧所吸引。在古希腊，所谓“好人(agathos)” 就是社会地位高的人。击败最多敌人的人是最好的人。“道德”的概念与获得权力的概念是相互混淆的，谁最有权谁即是最好的人。希腊人无法培养、发展善良的道德理念，因为这些都被视为弱者或妇女才拥有的品德。苏格拉底毕生的贡献是教导人们“道德”与名誉、社会地位、财富和统治能力的区别。苏格拉底的教导中说：人是有其本性的，是有神的特性的，他才是真正的自己。如果我们遵循真正的自己，我们就会变好。

在学术界，苏格拉底被认为是道德和哲学的奠基人。他的道德概念不是地位、等级、财富、名誉，而是通过“认识自己来达到道德的提升(即找自己的不足)，并找回自己的本性”。他的教导是通过问答形式来实现的，后人称之为“苏格拉底模式”。苏格拉底很穷，长相奇特，没有华丽的衣著，但有著超人的智慧。

雅典上流社会对他开始惧怕和妒忌。苏格拉底最后正式被定罪为“宣扬异端邪说毒害雅典青少年，并宣传有别于雅典崇拜的神之外的神灵”。他后来被判有罪并强迫饮毒药自尽。在与他的学生柏拉图的对话《我的自我辩护》中，苏格拉底回应了对他的所有指控。

当泰瑞读到李洪志先生的《我的一点感想》时，她禁不住泪如泉涌：天哪！这两篇文章简直像是出自一人之手，太相似了。为什么历史会如此的自我重复？为什么人们总不接受历史的教训？

以下是《我的自我辩护》中的部分段落：“假如你放我走，但代价是要我放弃我的哲学思想，我的回应是：雅典人啊，我非常爱你们，但我服从上帝而不是你们。如果我还有一口气，我不会放弃我的哲学，不会停止我做的事情 ，就是告诉人们真理。”

苏格拉底告诉法庭所谓他的“罪行”是什么：“我的朋友啊，你们是雅典城公民。这个城市以智慧和心灵的力量著称。你们这样关注你们的金钱、名誉、和地位，但你们却对智慧、真理和完善你们的灵魂漠不关心，你们不觉得羞愧吗？”“不管你们是否释放我，我都不会改变我的生活准则，哪怕我去死多少回。”

(十) 北京长安街

泰瑞毕业后到了加州大学圣地牙哥分校教书。主要是教比较文学和经典文学。她的课程是苏格拉底、圣 • 奥古丝蒂、荷马(史诗作者)、和古希腊妇女。她的住地离海边只有两分钟路，生活舒适、悠闲。

不知为什么，泰瑞总觉得不能安于舒适的现状。她开始攻读法律和政治，在徘徊了几年之后，她倾向于选择法律。到底是继续做教授还是做法学院学生？她还是没有下决心。

1989年6月4日，她看到长安街上年轻的学生被坦克碾过，被士兵射杀。她哭呀哭呀哭：当学生被杀害时当老师还有什么用？她要想办法帮助、保护这些无辜的人。那一天，她做了决定。这样，泰瑞接受了法学院的录取通知书，开始了她新的人生旅程。

(十一) 芝加哥地方法院的裁决

芝加哥联邦法院法官于9月12日，程式上驳回原告的部分指控，认为中国前国家主席江泽民享有元首豁免权。但是也肯定了原告的部分论点。

针对地方法庭的结论，控方律师泰瑞玛什女士（见下图。大纪元新闻图片）以及法轮功学员代表于9月15日在华盛顿国家记者俱乐部召开新闻发布，称他们会继续补充起诉理由，并决定上诉。

玛什女士说，“非常值得注意的是，法官在他的判决中，没有任何字样提到反对群体灭绝公约，该公约规定实施群体灭绝者不得享有元首豁免权。判决中也没有提到反对酷刑的公约，据审理智利皮诺切的法官的判例，实施酷刑者也不得豁免。”

玛什女士表示，该案只是刚刚开始。她说当年皮诺切一案也是在上诉庭最终胜诉的。本案继续进行还有很多选择，包括上诉。 美国司法程式包括三级法庭，在地方法院被判后，可到上一级法院提起上诉，最后可以打到最高法院。

有意思的是，中国媒体一直封锁起诉江泽民案消息。但在2003年9月14日突然在网上放了一条消息：“外交部就美法院撤销针对中国领导人的诬告案答问”。外交部发言人孔泉没头没脑的答问，反而激起了国内读者的兴趣。以下是《搜狐网》网友对中国官方语焉不详的报导的留言摘选：

什么时候起诉的？起诉内容是什么？当时为何没有报导过？没有前因没有过程，最后描述结局，这样的文章上学的时候老师一定要打叉的，考大学的时候老师一定给判零分。

为什么没有具体报导澄清「诬告」呢？如此粗略的新闻想说明什么？掩盖什么？？

不如不说。不敢说还是不好意思说

为什么不报前因后果，中国怎么了？

毫无内容的新闻，这也叫文章。

美国撤销了，就是诬告吗？？？？

马克思主义新闻原来就是这样的！！！！

那么美国的其他州法院撤销了没有？北美的加拿大、欧洲的法国等14国是否也撤销了？我不愿听反动新闻，请问能否告诉我们？告的谁？告他什么？

什么回事啊？告谁？谁告？事由？这个法院撤销了还有没有别的法院受理了？

怎么没有美国人在中国诬告美国总统的？

……
由于网路对关键字的过滤，许多发帖子的朋友想尽办法绕过封锁。大家看看能否读懂这个帖子：是水工--泽**民被告了！罪名是种类灭绝！水去*车仑工力已经上诉了！戏还没完呢！等著看好戏吧！ 还有罗KKK干！也被告了！在北欧四国！罪名也是镇压、杀害「水去车仑工力」！

(十二) 上诉和听证

美国政治结构是三权分立，行政部门（总统，国务院，司法部，驻外机构等），立法部门（参众两院），和法律部门互相制约，共同分享权力。北伊州联邦法庭属于地方法庭，如果任何一方对地方法院判决不服，可上诉到中级法院，即第七巡回法庭，如再有争议，还有机会上诉到最高法庭。现在我们回顾一下整个诉讼的时间顺序：

2002年10月18日，美国联邦法院北伊州地方法院，法轮功学员原告 A-F 以群体灭绝罪和酷刑罪对江泽民提交了法律诉讼 (编号 02 C 7530)。

2002年10月22日，原告递送了法律诉讼传票。在以后几个月中，原告多次将法律诉讼档挂号寄往中南海。江泽民办公室多次签收法律信件。

2003年6月10日，38位美国国会议员以法庭之友的身份向法庭递交了支持诉江案审理的辩论书，强调《外国元首豁免法》确立的基本原则是这类诉求不应再通过因迫于强大政治压力而采取的外交途径来解决，而是基于法律标准由法庭来解决。

2003年9月12日，北伊州地方法院以国家元首豁免权为由，程序上驳回原告起诉(当时江已经不再是国家元首)。

2004年1月20日，原告依法将本案上诉材料正式提交到美国第七巡回法院。1月19日，原告到了第七巡回法庭的上诉法庭。在他们的上诉中说，如果我们提供的内容被证实，被告即违反了国界法的根本准则，同时违反了被广为接受的Jus Cogens（拉丁语，正义至上）准则，包括犯有酷刑和群体灭绝罪。这些准则不是建立在国内或国际外交政策上的，而是人类法律、道德、和公众秩序的基础。

另外，美国签署的两项协约（即群体灭绝和酷刑协约）再一次表明群体灭绝和酷刑是犯罪并应受到惩罚。再者，豁免不是永远免于法律惩罚，就是说，如果有国家元首在任期间犯下了群体灭绝和酷刑，一旦他离开职位，他对他在职期间所犯有的这类个人的、非官方的、和非政府职能的行为负有一切责任。所以，即便他期间可能暂时拥有某种保护。对于已经在2003年3月15日离开职位的江泽民，他不再享受任何保护了。

2004年3月5日，美国行政部门以法庭之友的身份提交了回复原告1月19日上诉的文件，对豁免权和传票等问题做出了争议。

2004年3月19日，原告提交了对上述材料的回应材料。除了1月20日提交的理由之外，材料中增加了对诉江案程式合法性的提要。

就是说，对江的诉讼过程完全符合紧急事件法官Hibbler签署的法令。文中举例说，美国最高法院多次容许对美国总统在任期间被起诉（比如克林顿）。江泽民没有比美国总统更高的特权，更不能凌驾于法律之上。

现在双方材料收集完毕。口头辩论将在2004年5月27日在芝加哥进行。

(十三) 原则和勇气

法律条文浩如烟海，在法律界，每个律师也只能熟练掌握很小一部分的法律知识。往往人们钻进去后，就容易忘记制定法律的初衷。其实法律的基本准则就是Truth（真实）, Fairness（公平）, Justice（公正）。也就是说，好人应得到保护，坏人应受到惩罚。应该说，诉讼案是建立在正义和道德的基点上的。人有权力摆脱奴役、酷刑、任意逮捕关押、和群体灭绝。这些准则早已为国际社会所接受。

由于近年来中国经济的发展，世界上很多国家同中国作生意。江泽民从此有了一个可以随时利用的筹码。司法公正的天平能否不倾斜，成了一个各国所关注和关心的焦点。

最近，美国的一些地方法庭对类似案件都做出的有利于法轮功的判决。

法轮大法资讯中心2003年6月20日报导，美国三藩市法官爱德华·陈拒绝给予前北京市长、现任北京市党委书记刘淇和辽宁省副省长夏德仁豁免权。通过作出这个决定，他肯定了现任官员无论其职位大小如果犯下反人类罪仍可能受到法律制裁的原则。在陈法官提交给法庭的报告中，这两名中国官员都因监督酷刑折磨法轮功学员而被确认有罪。

华盛顿地区法轮功发言人聂森说，“我们了解法官以及美国行政部门所面对的各种压力，也知道他的苦衷。但是在这里我们想说的是，对江泽民的起诉，最重要的目的，是要促使中国停止对法轮功的镇压，停止中国对人权和信仰自由的迫害。”同时，他表示“我们不会放弃法律手段，今天不成功，我们会在明天尝试，明天不成功，我们会在后天尝试，直至正义最终获得伸张。”

信仰自由是美国的立国之本，美国的第一批移民正是为了避免宗教迫害而登上这块自由的土地。杰佛逊、阿达姆斯、麦笛逊、福兰克林，他们每一个人在一生中都不断强调为人类所接受的共同原则，也就是文明社会所立足的道德理念。独立宣言和美国宪法所表述的也都是相同的宏观精神理念，这些理念已经成为文明社会的法律、道德、文明的基石。法轮功的诉江案实际上正是对众多民众信仰自由的维护，是对基本人权的维护，是对法律尊严的维护。

法轮功在这几年的和平抗争中，在道义上，在勇气上，在尊严上，甚至在法律上，都树立了一个典范。不管这个诉讼案最后结果如何，可以说他们已经赢得了胜利。

(http

最新进展：诉江案上诉庭辩结束　原告方说明外交考虑不应取代法治

【明慧网2004年5月28日】2004年5月27日（星期四）上午，法轮功学员起诉前中共领导人江泽民一案的上诉案，在美国联邦第七巡回法庭上诉法庭进行了首次庭辩。法轮功学员的委托律师Terry Marsh博士向法庭陈述原地方法院以国家元首豁免权将此案驳回有多处错误，要求法官推翻联邦地方法院的判决。

* 原告律师：被告的个人罪行不可因其过去的官职而被豁免

在长达40分钟的庭辩中，法轮功学员的委托律师Terry Marsh以充分的理由说明，原地方法院以国家元首豁免权终止此案是错误的。她在陈述词中说，豁免不等于无罪。一个国家元首所犯下的、非官方的、并不代表政府的个人罪行，不可以因为是元首而免于起诉。美国行政部门给地方法院提出的江泽民是国家元首并享有豁免权的建议是无效的，因为江泽民退位后就不再是国家元首了，也不再享有豁免权。

起诉江泽民的诉状列举了大量的虐待人权的行径，包括酷刑、群体灭绝和任意监禁等。诉状称一些在美国居住的法轮功学员受到了这样的虐待。针对发生在中国的犯罪行为，主要依据的是诸如美国的《外国民事侵权索赔法》。Terry Marsh律师说，如果撤销这个案子，将会解体整个纽伦堡的体制。

* 原告律师强调法治的重要

此案另一争议焦点是，美国行政部门迫于中国的压力和政治原因，担心如果中共领导人在美被起诉，那美国总统是否也会在他国遇到同样的情况。

Marsh律师表示：对于这一点，在法庭上她也向法官进行了陈述，她引用了布什总统的父亲、老布什总统的话。老布什曾说过，当他签署了酷刑受害者保护法的时候，他就意识到他也在这个法律之中。但是他又说，如果你看到这一个个案子最终的目标，你就会发现让这些案子进行下去的重要性。Marsh律师说：特别是在当今，美国花费了上千亿美元，试图帮助亚洲国家建立完善的民主法律机制。因此，在全世界以严格的法律程序来达到保护人权的目的就极为重要。

* 司法部代表承认中国对法轮功的人权迫害，但强调外交考量

庭辩上，美国司法部代表当庭承认在中国存在对法轮功人权的严重摧残和大量的迫害事实，表示美国政府对这种残害人权的现象提出了强烈的批评。但是对于这桩诉讼案，他们却有更多的外交和政治上的考量。

原告中国事务顾问张而平表示：“我们首先欢迎司法部代表重申美国政府强烈谴责中国政府对法轮功的人权迫害并认同此迫害的严重性和广泛性，但任何外交和政治的因素不能超越法律的原则。在民主社会，法治原则高于行政、政治及外交上的考虑。如果说行政部门使任何一个国家元首都享有豁免权自由的来到美国这个国家，那么，我想反问一下，如果希特勒还在世，今天行政部门会让他自由的来到美国吗？”

“在法律案例上，豁免不等于免除法律责任和制裁。在外国控告前国家首脑并不是没有先例，菲律宾总统马科斯便是在夏威夷被起诉的，智利首相皮诺切特是在欧洲被起诉的。不论是在美国还是其它的什么地方，在法律面前，人人平等。只要触犯了法律，都应受到相应的法律的制栽。如出于外交的考虑来代替法律，那就很可悲了。”

* 原告顾问：除法律意义之外，诉江案也在卫护人类基本道德

张而平说：“法律赋予行政部门有一定的权力，但这个权力一定是在宪法规定允许的范围内并服从于宪法，这就是法治；否则就是象大陆的人制——法律就变成了行政部门的政策工具。法轮功针对前中国国家主席江泽民的这个申诉案，不论从美国法律、道义上还是从国际法包括中国宪法上，都是成立的，因为连中国自己的宪法都规定人有信仰及表达信仰的自由。那么在今天的美国法庭上，我们的人权律师很严谨的根据美国的法律对前国家领导人江泽民提出诉讼，所有提出的法律依据，提供的证据、证人从任何角度上来讲都是充份的和依法办事的。今天的法轮功诉江案，不仅在法律和维护法治上有很重大的意义，而且也是卫护人类的基本道德。”

* 第七巡回上诉庭尚未得出结论

上午的庭辩结束之后，法官表示将在对今天上庭双方律师的话进行商讨之后做出决定。（案件编号03-3989）

* 江氏小集团继续施加压力

有心人注意到，连日来，法轮功学员讲真象现场的周围中方暗探活动明显增加。

法轮功学员代表杨森表示，全球法轮功学员将继续并更广泛、深入的讲清迫害真象和法轮功真象，以慈悲祥和的心态及强大的正念看待诉江案。

据来自中国大陆的内部消息来源报道，今日的上诉庭辩令江氏紧张至极，江泽民小集团竟以攻打台湾为要挟对美国施加压力。另外，面对海外诉江案的浪潮和其子无度贪污、化巨额国产为私产的内情日益广为人知，江泽民的抓权保权也越来越引人注目与非议。

* 江氏小集团继续施加压力

有心人注意到，连日来，法轮功学员讲真象现场的周围中方暗探活动明显增加。

法轮功学员代表杨森表示，全球法轮功学员将继续并更广泛、深入的讲清迫害真象和法轮功真象，以慈悲祥和的心态及强大的正念看待诉江案。

据来自中国大陆的内部消息来源报道，今日的上诉庭辩令江氏紧张至极，江泽民小集团竟以攻打台湾为要挟对美国施加压力。另外，面对海外诉江案的浪潮和其子无度贪污、化巨额国产为私产的内情日益广为人知，江泽民的抓权保权也越来越引人注目与非议。

大陆法轮功学员：法律应是正义之弓、良知之箭

【明慧网2004年5月21日】 尊敬的法官先生：

我是一名中国公民，为中国前国家元首江泽民在美国被诉一事向您致信。此信的目地，只为简要表达，身为中国前国家元首江泽民非法和野蛮迫害法轮功学员的“群体灭绝政策”的受害者（而此“狞恶之浩劫”还在持续中），对此案的观点和建议。我们完全相信和尊重，在上帝和法律的指导下，第七巡回法院的法官先生公平审理此案。出于法官的神圣使命和专业素养，您的判断是我们——同为人类家庭成员——坚守良知和坚信正义必胜的有力支持。

我们的观点如下。

1、诚如有学者所指出的，在美国境内起诉身在美国的外国官员，就其侵犯人权行为索偿，即使胜诉，真正获得金钱赔偿的可能性是不高的。但是，这种诉讼仍有一定的意义，它可以给予受害者一种心理上的补偿，在精神上有治疗作用；更重要的是，可以把有关暴行的事实真相记录在案，成为人类集体记忆的一部分，予以保存【see william J. Aceves,”Liberalism and International Legal Scholarship:The pinochet Case and the Move Toward a Universal System of Transnational Law Litigation”(2000)41 Harvard International Law Journal 129 at 145】。我们要特别指出的是：当一种暴行尚在进行之中时——比如今日中国的这场已经持续了将近5年、剥夺了近千人生命、数十万人被关进集中营的“群体灭绝”暴行——诉讼的意义就更加重大。

2、前国家元首的豁免权不是绝对的，是有限的，是“以事为基础的”的（ratione materiae）——它只适用于其在任内的公务行为，既与其执行职务有关的、以其公职身份作出的行为，而非私人性质的行为。

固然江氏对法轮功学员的酷刑和灭绝行为是其在任期间所为，是其维持暴政的手段之一，但是，其一：江氏的酷刑和灭绝行为，既违反了国际法中的强行法（即jus cogens 或 peremptory norm），且其严重性和规模，又足以被认为是对国际法律秩序的攻击，故不宜认定为公务行为，因而江氏不宜享有豁免权；此为一般性理据。

其二：酷刑和灭绝行为同样为中国宪法和法律所不容，据此可以推断：江氏所施行的酷刑和灭绝行为，超越了其职权范围并因此是不受国家豁免权的保护的。

其三，在美中两国相继加入《禁止酷刑公约》之后，中国便不能以其前国家元首涉嫌所犯的酷刑行为是公务行为为理由，主张其豁免权以反对美国根据普遍管辖原则就其行为立案审理。1984年的《禁止酷刑公约》第一条设定了“酷刑”的定义，特别强调酷刑是“公职人员”或“以官方身份行使职权的其他人”为了若干目地而使他人“在肉体或精神上遭受剧烈疼痛或痛苦的任何行为”。该定义表明，以私人身份而非官方身份向他人施加的酷刑，根本不属该公约所针对的“酷刑”的范围之内。因此，如要说某官员的酷刑行为是公务行为并因而享有豁免权，则定酷刑罪并实施《禁止酷刑公约》的相关法律便变成废纸。因为只有两个可能性：一是被告人的酷刑行为是以私人身份作出的，那么他便根本不能根据有关酷刑的相关法律入罪；二是被告人的酷刑行为是以官方身份作出的，那么他便享有豁免不受起诉。而且，外国前国家元首就其公务行为的豁免权在性质和范围上是与其他外国官员就其公务行为的豁免权是一致的，所以如果前国家元首的酷刑行为享受豁免（除非其国家表明放弃有关豁免权），那么其他官员的酷刑行为也应享有同样的豁免，这样《禁止酷刑公约》的普遍管辖原则便形同虚设了。因而，承认一位前国家元首就其任内的酷刑行为的豁免权，是与《禁止酷刑公约》的条文和精神互相矛盾、互不相容的。

3、2004年3月5日，贵国行政部门以法庭之友的身份提交了回复原告2004年1月19日上诉的文件，对豁免权和传票等问题提出了异议。贵国有一种观点非常流行，即认为应由行政部门主导对外关系，并认为国家元首和前国家元首的豁免权问题关乎美国和外国的关系。就实际情况而言，贵国法院在处理这些豁免权问题时，较英国法院审理“pinochet”一案，会更加重视行政部门的判断，而不会自行适用国际法来裁决有关问题【See Curtis A. Bradley and Jack L. Goldsmith, “pinochet and International Human Rights Litigation” (1999)97 Michigan Law Review 2129 at 2148】。

我们认为，贵国良善的法治传统是贵国法院的光荣，也含有贵国立法、行政部门的尊重、参与和维护。贵国国会两院曾一致通过谴责中国镇压法轮功的决议，贵国行政部门也表达过对中国镇压法轮功的反对。贵国数十位国会议员于2003年6月以“法庭之友”身份发表的关于起诉江泽民案的法律论点陈述，虽然有别于行政部门，但对贵国国家合法利益的确定，肯定是有益的。而且，国会议员们对适当解释《外国主权豁免法》(28 U.S.C..1602 et. seq.)等始终保持关注，也是有益的。

4、就酷刑等侵犯人权的行为的跨国性民事诉讼，在贵国较为普遍；是否让犯有侵犯人权行为的外国官员享受国家豁免权的保护，贵国有关判例在这方面并非完全一致；此外，可否直接适用国际法（尤其是关于人权规范的国际习惯法）的规范，在贵国法律中仍是不明朗的。我们认为，此种情况，或许恰好是尊敬的法官先生，遵循Jus Naturale（“自然法”），创造历史的极佳时刻。

人权是人类文明社会的标志。自第二次世界大战以来，全球范围内的人权保护得到了发展；但是，与现实的苦难相比，仍远远不够；开启“人权在全球的执行”之门，仍是全人类奋斗的目标；我们相信，美国曾经是、现在是而且将来也是这个进程中的一个伟大战士。

著名的Pinochet案，“提供了一个强有力的例子，示范出一个跨国性法律诉讼的普遍性体系的可能性和问题”，即一个由忠于国际人权规范的自由民主国家法院和国际市民社会（包括提倡人权的非政府组织）所组成的跨国诉讼体系，能够有效的确保国际人权法的实施和对违反者施以制裁【see william J. Aceves】。

我们认为，当今全世界法轮功学员反对江氏的“群体灭绝”政策，是全球人权运动的一个伟大组成部分。这次法轮功学员在贵国起诉江氏，以及众多人权组织和各界人士对此案的支持，乃是Jus Cogens（“正义至上”）理念的不懈践行。历史是由一个脚印一个脚印走出来的。我们只须本着良知而行，正义即在其中。

让我们借用M. Cherif Bassiouni 教授的话吧：“文明所应获得的评价，不是决定于它们在科技上的成就，也不是决定于国家的富强程度，而是决定于它们所体现的人道主义素质，以至它们对于法治的尊重。这便是人类面对的全球性的挑战。在这方面，法学家们更是任重道远，因为法律的建构、制定和执行是我们的工作。我们在履行我们的任务时，国际刑法是一种重要的工具。如果新的世界秩序将会出现的话，那么，正义必须是它的重要元素之一”【(1998)4 All ER 897 at 927】。

5、诚然，“法律是摒绝了激情的理性”（亚里士多德语）。但是，对苦难者的深深关怀也是一种伟大的动力。对于中国法轮功学员正在承受的莫名苦难，或许我们可以联想到古罗马帝国对早期基督信徒的迫害，或者希特勒政权对犹太人的大屠杀。“有史以来，灭绝种族行为殃祸人类至为惨烈”（《防止及惩治灭绝种族罪公约》语）。我们认为，对当今中国大陆地区法轮功学员真实处境的体察，对于是否决定受理本案，或许是不可或缺的背景因素。

因为上述原因，我们恭敬地建议法庭：不要在此刻取消对此案的审理，而是在法庭上根据案情内容的是非曲直判断此案。

愿上帝与你同在！

诚挚的，
金正
2004年5月19日

德国人权律师致词支持芝加哥诉江案

【明慧网2004年5月27日】 德国人权律师沃尔夫冈-卡莱克,因成功为受阿根廷军事独裁迫害的德国受害者辩护而闻名，他在2003年11月代表40名法轮功学员向德国联邦检察院提起对江××及其他对迫害法轮功负有主要责任的中国官员群体灭绝罪，反人类罪，酷刑罪的刑事指控。 以下为沃尔夫冈-卡莱克律师为5月27日诉江案法庭辩论的致词：

“如果涉及到一个人的基本权益、生存、自由、免遭酷刑、不被任意剥夺自由、不被歧视，如果涉及到这些‘公正之路’的基础，就没有什么可以妥协和含糊的。”

这句话是德国总统约翰内斯-劳2003年9月12日在南京大学题为“法制国家的原则--个现代化社会的前提”的有关中国人权演讲中的一段摘录。

2003年11月21日，40位德国、中国、爱尔兰、加拿大、澳大利亚和美国的公民向位于卡尔斯鲁尔的德国联邦检察院递交了诉讼状，控告前中国国家主席江××和中国的其他对迫害法轮功负有主要责任的中国官员，指控他们自1999年至2003对中国法轮功学员犯有群体灭绝罪、反人类罪、施行酷刑罪、谋杀罪及侵害人身罪。

此后至今德国联邦检察院一直在对此案進行审查，以决定是否启动正式刑侦程序。其它牵涉人权侵害的类似诉讼都在递交诉状几天以后即被驳回，包括一起关于中国的案例。联邦检察院针对本控诉审查时间之长本身已发出了一个充满希望的信号，即联邦检察院对中国前国家主席的控诉采取严肃审核的态度。

中国大陆通过法律途径解决酷刑及迫害致死案例当然是最理想的，但是和过去一样，犯罪证人及其家属受到威胁，他们自己往往也是受害者。在中国的法庭上揭露政府官员所犯下的罪行是不可能的，即使人权组织也不可能在中国开展工作。由于种种法律方面的原因，新成立的海牙国际刑事法庭也无法管辖此事。

鉴于这多种原因，正在多个欧美和亚洲国家進行的刑事和民事起诉有助于制止在中国的严重人权侵害者不受刑罚的现实。这些国家的案件调查人均可收集证据，使在第三国甚至将来在中国对人权侵害者绳之以法成为可能。就目前而言，所有的刑事指控，起诉和法律程序已经发挥了重要作用，使全世界公众了解到人权侵害的事实，增强在中国捍卫人权者的力量，并且对中国各级机构产生压力，从而立即停止侵犯法轮功修炼者人权的镇压，清查过去的犯罪事实，将责任人送上法庭。

至少已有982名法轮功学员被迫害致死

概述

1999年6月10日，在江泽民的个人意志和淫威下，中国大陆成立了凌驾于国家宪法和法律之上的全国性恐怖组织“610办公室”，1999年7月20日之后，江泽民又命令610办公室系统性地对数以千万计坚持信仰的中国法轮功学员实行“名誉上搞臭、经济上截断、肉体上消灭”，“打死白打、打死算自杀”、“不查身源、直接火化”的灭绝政策。

江泽民一方面向世界承诺在中国减少酷刑折磨，效仿希特勒提供假象让部分海外主流媒体记者参观劳教所的“文明环境”，一方面中国的酷刑个案却越来越多，尤其是在迫害法轮功群众上更是不择手段，使用酷刑至少达40种以上，使用对象中妇女和老人占相当比例，令人发指。如：

连续多日剥夺睡眠；多根高压电棍同时长时间电击（其中包括放在大法弟子嘴里放电，电击胸部、腋下、乳房、阴部等等）；形形色色的手铐、脚镣、“烟杆铐”、“狼牙铐”、背铐；橡胶棍、狼牙棒、地牢、水牢、死人床、坐板；抽人的鞭子有皮的、铜丝拧成的、钢筋条、荆条、全竹竿（带刺）、上绳、铁钉钉指甲缝、铁钳子拧肉、用钳子拔指甲、蹲小号、坐铁椅子、惩罚性灌食、用普通塑料管灌辣椒水、灌浓盐水、灌大粪汤，冬天往头上浇凉水、脱衣服在外面冻，数伏炎夏在太阳下暴晒；不让大小便；连续半月不让睡觉。注射和强迫大剂量服用破坏中枢神经药物；超极限强度的电针摧残，等等等等。

据不完全统计，1999年7.20以来的四年中，通过民间途径能够传出消息的已有名法轮功学员被迫害致死，迫害致死案例分布在全中国30多个省、自治区、直辖市。据明慧网2003年4月12日为止的消息，死亡案例高发地区依次为黑龙江、吉林、山东、辽宁、河北、湖北、四川省。在被迫害致死者中，妇女约占48%，50-70岁的老人约占26.5%。

然而，这还不是现实的全部。据2001年10月底中共官方内部统计，拘捕中的法轮功学员死亡人数已经高达1600人，全国被非法判刑的法轮功学员至少有6000人，被非法劳教的人数超过10万人，数千人被强迫送入精神病院受到破坏中枢神经药物的摧残，大批法轮功学员被绑架到各地“洗脑班”遭受精神折磨，更多人受到所谓“执法人员”的毒打、体罚和经济敲诈。

在江泽民在中国制造并推行国家恐怖主义的过程中，众多法轮功学员被打死打伤、妻离子散、居无定所、流离失所，亿万法轮功学员的家属、亲朋好友和同事受到不同程度的株连与洗脑。

另据“追查迫害法轮功国际组织”2003年3月20日发布的资料：“目前在中国，中国经济资源的四分之一被用于迫害法轮功。这些资金来源于中国人民的血汗钱，纳税生产、海外投资、连同强加于法轮功学员的非法罚金。这些巨额资金被用于抓捕迫害中国法轮功学员，组建全国范围的610组织和关押洗脑基地，动用全国媒体进行大量的诋毁宣传和造假，以及在海外对法轮功学员进行干扰等活动。这样做的结果直接给中国人民生活和国家经济运作带来了沉重的压力和严重后果。”

从迫害女性法轮功学员的国家犯罪行为看江氏集团道德底线

【明慧网2004年5月21日】（明慧记者梅洁整理、撰稿）五年来，江泽民集团利用手中权力对法轮功学员实行灭绝性迫害的过程中，女性法轮功学员受到的伤害尤为令人触目惊心。对女性法轮功学员的折磨和凌辱构成的国家恐怖主义犯罪，标志着江氏集团的全面道德沦丧，同时给中华民族带来深重的伤害。

一位大法女学员曾在光天化日之下，在北京大北窑立交桥下被恶警强奸。很多劳教所的女恶警把法轮功女学员扒光衣服“绑大板”（四肢呈大字形绑在床上），大连教养院的恶警竟然多次用电棍电击多名女性法轮功学员的阴部。

对女性法轮功学员的凌虐是国家恐怖主义的表现

对一个国家或民族而言，最大的生存危机和耻辱莫过于因极权政治或外敌入侵造成的滥杀无辜和凌辱妇女。历史上，日本军国主义在“南京大屠杀”过程中的烧杀抢掠、奸淫妇女，曾被中国人视为国殇、国耻。如今，源于当权者妒嫉心的一场虐杀无辜中国公民，凌辱中国妇女的更为惨烈的悲剧正在中华大地上演。由于掩盖，人们目前尚无法看到这场国家恐怖主义犯罪的全貌。但从获得的大量相关证据上，可以看出这场迫害中国家恐怖主义犯罪的实质，对女性法轮功学员的迫害也可以证实这一点。

根据从中国大陆民间传来的经过证实的法轮功学员受迫害的案例统计，从1999年7月─2004年5月，共计58个月的时间中，已经有960名法轮功学员被迫害致死，其中女性法轮功学员496人，占总数的51.7%，平均年龄：45岁。这些女性法轮功学员遍及全国30个省、自治区和直辖市。在遍布全国的劳教所、拘留所、监狱、洗脑班等地，受迫害的女性来自不同行业、不同阶层，包括教师、工程师、专家、学生、工人、农民、个体业主、国家公务员等。

江泽民集团对女性法轮功学员实施流氓手段不惜代价、不计后果

妇女的权益、社会地位的保障以及受尊敬程度往往是衡量一个社会或国家文明程度的标志。一个文明国家的基本职能除捍卫正义，保护普通公民的合法权益外，更应保护妇女、儿童、老人等弱势群体不受侵犯。但是，在5年的时间里，江泽民却利用手中的权力反其道而行之：国家机器被用来虐杀无辜，流氓手段被用来蹂躏妇女，为了达到根除法轮功修炼团体，江泽民集团已经到了不惜代价、不计后果的地步。

号称“以德治国”的江泽民在国家电视台回答记者“如何看待八九民运女大学生遭到强奸”时，几乎不假思索的脱口而出：“6.4”暴徒，罪有应得！一句“罪有应得”充分表现了极权者的流氓嘴脸，并向全世界宣布江氏集团的“德治”：在中国，性摧残政治犯、良心犯、思想犯有理。除了这种流氓道德外，江氏政权还利用高压、奖励、减刑等手段强制警察、刑事犯参与迫害女性法轮功学员的国家犯罪行为。

在江氏特色的流氓教唆下，全国各地劳教所警察普遍对失去自由的妇女残忍、下流、卑劣，除了近百种酷刑外，“法轮功人权报告”中“对妇女施暴”部分有这样的描述：数十万遭到羁押的法轮功女学员中，没有几个能逃过被剥光衣物的羞辱（有时是长期的）、不准使用卫生棉、性侵犯或强暴的威胁，或是胸部及外阴部遭拳打脚踢等等酷刑。有些更惨烈的实例是，女学员被警方强暴或轮奸、阴道遭电棍电击、硬毛刷插入阴道刮搔的凌虐、或是赤身裸体被丢入男牢房里等等。一位死里逃生的法轮功女学员说：“那里面的邪恶外界是无法想象的。”

据明慧网报道，在疯狂参与迫害的大连教养院，曾经和继续发生着很多恶性案例而责任人未受任何法律制裁。

- 大连教养院進行大规模强制“转化”，院长郝文帅等全院干警几乎全部出动。2001年3月19日，郝文帅亲自手持电棍往女学员的脸上、身上电击。致使很多学员的手、脸全是水泡。小王军、大王军、蒋仪（女）等人把大法学员按倒在地，有的骑在学员身上，有的按住学员的头，有的用电棍打、电击大法学员。恶徒们为了强制一位姓苗的学员放弃修炼，对她的迫害持续了二十多个小时。邪恶之徒在“3.19”这一天的暴行造成大法学员一死一重伤。在大连教养院被迫害致死的大法学员还有：孙莲霞（2001年1月16号被迫害致死），王秋霞（2001年6月10号被活活打死）。

- 韩淑华，女，甘井子区人，50岁，因坚持信仰，被教养两年。在大连教养院，韩淑华因坚持修炼而被关進“小号”。万亚琳、苑龄月、韩健敏等队长，唆使犯人对她進行百般折磨。把她吊起来，身体呈“大”字形，用木板抽她的脚，用黄瓜，木条朝她阴道里捅，往她嘴里灌辣椒水。更残酷的是过后她们还用一暖瓶开水泼到韩淑华被捆好的脚上，两只脚立刻被烫得全是大水泡。韩淑华当时昏死过去。她们把韩淑华放下之后，由几个人把她来回拖，韩淑华两只脚的皮全被拖掉。

- 尹桂荣，女，旅顺人，43岁。2002年2月被关進“小号”。韩建敏大队长唆使犯人郭玲、张秀娟、孙波把尹桂荣吊在铁笼上，身体呈“大”字形，对她進行残酷折磨。用凉水泼，那时还是严寒的冬季。用绳子拉下身，手段极其残忍。

- 王心凤，女，30岁，普兰店人。因坚持信仰，拒绝戴“转化”牌，被铐在暖气片上，整整站了五天五夜。

- 27岁的程辉和30岁的孙雁也同样被手脚伸展开捆绑起来，“帮教人员”将长棒戳入她们的阴道导致严重的出血。另外两名女学员阴道被灌辣椒水，“帮教人员”并将刷厕所的刷子插入她们的阴道导致严重的阴道出血。

大连教养院所谓的“小号”，就是用方钢管儿焊接成的大约一米宽，两米高的铁笼子。当人被拖进小号以后，两只胳膊朝斜上方用手铐铐上，然后铐紧手铐直到把手脖子勒破。把一只腿抬到紧挨着胳膊的位置后用绳捆紧，然后两个人把另一只腿往上抬到极限位置。嘴用胶带封住。接着就开始摧残下身，比如用一根绳打成很多结（约2-3寸长一个结），两个人前后来回拉，或者用拖把往阴部捅。把下身拉破后再用板子打。经过这番迫害后，下身淌的血滴到地上都得用拖布去拖。

据报道，法轮功学员在各地劳教所不但受到折磨，而且经常被告知这类的话：“我们代表政府转化你们”，“就是你们死了也没有什么”，上边说了，对法轮功[学员]“打死算自杀”。

受迫害的妇女中，不但包括老年法轮功学员、女童，还包括孕妇和哺乳期妇女。

下面是各地发生的另外一些有代表性的案例：

强制堕胎：陕西法轮功学员张汉云女士已届临盆时，汉中市的610办公室强行将她送往洗脑班，还带到医院以扩张引出术强行将她已届临盆的婴儿取出。深圳法轮功学员王少娜因和她的先生一起上北京上访，遭到绑架，被羁押在蛇口看守所。王女士那时已怀有6个月的身孕，为了“合法”将她拘禁，警方强迫她堕胎。

酷刑折磨孕妇：29岁的广州天河区工程师罗织湘怀有三个月身孕，被610歹徒劫持到黄埔戒毒所折磨，2002年12月4日被迫害致死。淑萍女士由于拒绝放弃修炼法轮功而被监禁在河北省的高阳劳教所。虽然她当时已怀有4个多月的身孕，但管教却还用电棍电击她的双脚和口，强迫她双臂从身体两侧向外张开，弯身站立着，就这样折腾她20几个小时，导致她呕吐，下背部及腹部疼痛难当。她向管教抗议说：“你们怎能如此对待孕妇？”结果管教回答说：“谁能证明你怀孕了？你一死，我们就会把你的尸体给火化，你的家人只能看到你的骨灰而已。”

对哺乳期妇女和儿童的迫害：2000年10月21日，在上访北京向中央政府呼吁停止迫害法轮功的途中，山东省烟台市栖霞寺口镇南沟村民王丽萱和其八个月大的儿子孟昊双双被绑架，后被监禁在北京的团河劳教所。11月7日，母子俩就在劳教所里被凌虐致死。

27岁的河北保定幼儿教师顾朋2001年1月，因为向政府请愿要求停止镇压法轮功，她的先生及6个月大的宝宝在北京遭到绑架。警方一而再、再而三地用电棍电击顾朋。回保定后顾朋被当地的610办公室关到精神病院里，每天都被毒打、并强迫其服下令心智衰弱的药物，令她心智严重衰竭。药物的作用使她老是神智不清，不停地在来回踱步。因为她在精神病院所遭受到的虐待和折磨，使得她的宝宝也得不到生命的滋养和母亲的照料。

李明原本是中国广州一位成功的服装设计师，曾拥有一个幸福的家庭。迫害法轮功以来，李明在广州数次被便衣绑架，女儿小豆豆也被多次囚禁超过24小时。因害怕再也见不到妈妈，孩子跟妈妈在一起时寸步不离，连厕所都不敢去。每次小豆豆眼见妈妈被警察或便衣带走，都撕心裂肺般的哭喊。为了不出卖良心，李明被迫与爱女分开，背井离乡来到美国。美国在2002年就批准了豆豆来美的签证，但广州市公安局东山分局却一直拒发护照，因为“法轮功家属不许出国”。在多方努力下，2003年11月8日，豆豆终于从大陆飞到纽约与母亲团圆。

强暴：一名北京法轮功女学员（匿名以保护受害者）在张贴法轮功传单的过程中被一名执行巡逻勤务中的便衣公安拦下，并当众毒打这名法轮功学员并对路人吼叫：“她是法轮功学员，是反动份子，就算我打死她也不算啥。”毒打过后，该公安将这名女法轮功学员拖到桥下，撕破她的裤子，强暴了她。之后他更坐在她身上，用尽全力将塑料警棍插入她阴道中。……

2003年5月13日晚，重庆大学女研究生魏星艳在沙坪坝区白鹤林看守所被一个警察当众强奸。事情暴露之后，重庆大学不仅不追究警察的责任，反而否认魏星艳是重庆大学的学生，甚至连魏星艳就读的高压直流输电及仿真技术专业也被从学校的介绍中删除。而魏星艳本人至今下落不明……

集体性虐待：2000年6月在马三家劳教所，有18名女性学员被扒光衣服，丢进关有凶残男性囚犯的牢房中，而男囚们更被鼓励强暴凌虐这些女法轮功学员。法轮功学员们不但被迫赤身露体站在录像机前以示羞辱，且长时间赤身露体站在雪地中挨冻。马三家劳教所里的女性学员经常被扒光衣物，阴部遭受电棍电击。她们不止受到审问，更被性侵害、羞辱－－这一切都是为了逼迫她们放弃修炼法轮功。

对老年妇女的性虐待：2000年8月，四名年长的女性法轮功学员（均超过55岁）：刘加明女士、王如兰女士、陈丽华女士、及一位姓名不详的女士，遭到逮捕后被送至北京市大兴县的调遣处。她们一到，公安就检查她们所有随身物品，撕开被子看里面是否藏有物品。接着公安逼她们脱去全身衣物。待一切检查完毕后，公安把四名全身赤裸的年长妇女赶到院子里，命她们将被子缝好。与此同时，男公安在院子转，而所有男囚犯都可以看到这群赤身露体的女性。

对海外女性法轮功学员的迫害：据明慧报道，2004年4月6日上午，现定居日本的法轮功学员金子容子在日内瓦联合国人权大会上关于妇女人权的专题上发言，讲述了自己在北京女子劳教所被残酷迫害的经历：在公安医院里，警察逼迫我放弃我的信仰。他们把我的两只手两只脚都铐在床上，手铐勒得特别紧，手腕都卡出了血，不光鼻子里插着胃管，他们还强行给我插上尿管，不让我下来上厕所。当时正赶上我来例假，他们怕我把被子弄脏了，给我垫上塑料布，光着下身……6月份的北京气温有35、36度，身下被汗水、分泌的东西潮乎乎地烘着，上面灌完食他们不把食管拔下来，也不系好，灌进胃里的东西反流出来，流到脖子上、肩膀上，到处都是粘乎乎的脏东西，他们一直捆了我近二十天。后来他们把我放下来，我在床上已经起不来了，后背全都烂了，也不会走路了。”

对女性法轮功学员的迫害是有组织、系统实施的

从魏星艳被强奸一案窥斑见全豹，可以看出江泽民操纵整个国家机器卷入迫害的规模和程度之深。此暴行在海外曝光后，从中央到地方，不见任何一级政府惩办凶手，伸张正义；也没有任何一家媒体披露真象，谴责恶行。恰恰相反，党政公检司法联合新闻、教育各部门总动员，共同配合中国盖世太保610封锁消息，调离案犯，并对受害人，知情者以及同楼学生实行专政隔离。重庆大学当局甚至三次发表“严正”撒谎声明，宣称被害人及其所在专业从未存在。江氏集团甚至派遣“610”公开搜捕法轮功学员及泄露消息者，继续摆出一副黑社会流氓架势。

在迫害过程中，各级妇联、妇工委同“610”互为表里，配合造谣媒体，大力推广仇恨宣传，鼓励家庭成员给法轮功学员施加精神压力，进行信仰隔离，并将迫害推向海外。

2001年1月20日，江集团导演“天安门自焚”骗局前夕，据新华社报道，全国妇联开展全国性活动鼓动全国妇女和二亿七千万个家庭，利用亲情压力迫使法轮功修炼者“彻底脱离法轮功”。据报道，北京、天津、河北、安徽、哈尔滨、吉林、山东等地还组织了所谓“百万家庭承诺”群众签名活动，受到仇恨宣传毒害的群众遍及全国。“自焚”骗局发生后，以“人权恶棍”著称的江泽民立刻以妇联名义关心起人权来，说“法轮功侵犯了儿童的生存和发展权”，用贼喊捉贼的流氓手段行骗。

江氏集团不但利用妇联在国内兴风作浪，还以官办“民间组织”的幌子，将迫害伸向了海外：2002年全国妇联下发通知，发动广大家庭给在境外海外的亲人朋友发信、打电话，进行仇恨宣传劝说海外亲朋好友远离法轮功。全国妇联负责人华福周在总结工作时称，仅内蒙古自治区赤峰市元宝山区就有212户有海外亲友的家庭向海外亲人通过发邮件，寄贺卡，传家书的形式，进行渗透。报告中称，“这一活动受到了中央610办公室的充分肯定。”

道义灭亡的江氏集团给中华民族带来无尽灾难

一个社会对个体的犯罪制约往往体现在三个层面，即道德、舆论和法律。但是当极权者利用国家权力反其道而行之，在沦丧道德的同时，用谎言和仇恨宣传误导舆论，再盗用法律等国家机器滥杀无辜、奸淫妇女之时，民众的生命、安全再无保障，妇女权利、尊严已无护持。

望四海之内各界有识之士、爱国之士广泛揭露江氏集团的国家恐怖主义罪行，令其罪行昭彰于天下，人人声讨之，挽救中华民族于水火之中。

悲哀的课桌

【明慧网2004年5月22日至24日】（明慧记者黎鸣综合报道）2004年初，江泽民通过其亲信、主管教育的陈至立等，在全国教育系统大搞“反×教警示教育运动”，以“反×教”为工具污蔑攻击和诋毁以“真善忍”为修炼原则的法轮功。这是继2001年江氏一伙在学校系统搞所谓反法轮功“百万签名”活动后，再一次将黑手伸向了青少年学生。

中国的文化大革命并不遥远，学校被卷入政治运动，学生失去了平静的课桌，教师失去了授课的讲台，给整个民族以及师生自身所带来的灾难，人们不会忘记。同样，江氏集团在迫害法轮功运动中煽动仇恨、毒害青少年，使这场运动的受害者远远不止法轮功学员本身。

一、中国大陆教育系统被利用来毒害超过三点六亿的未成年人

五年来江氏集团对法轮功的迫害，随着谎言被曝光、迫害被揭露，在国际上受到谴责和起诉，在国内，人民也越来越明白真象，迫害越来越难以维持。今年初，江氏一伙再次将黑手伸向全国教育系统，利用大陆教育系统向不明真象的青少年强行灌输谎言，制造对法轮功的仇恨。

据明慧网报道，这次新一轮诬陷法轮功运动，以“反×教警示教育运动”为工具，有文件、有计划，遍布全国大中小学，灌输江氏谎言，种植对信仰“真善忍”的法轮功的仇恨，直接波及18岁以下未成年受害人达3.67亿（中国官方数字）。

* 范围波及全国

深圳市各区最近接到上一级的强令，要各级学校连续4、5、6三个月進行诬蔑法轮功的宣传，对广大师生洗脑，强令在各校开展“百万签名”，出版报抹黑法轮大法、大法创始人。有不法人员直接宣扬说“不要相信报应”，并发放了大量邪恶造谣诬蔑法轮大法的VCD，分到每个班强迫学生观看。据文件显示，这不只是对本地区，而是针对全国各地大中小学师生，广大的社会民众。

今年3月初湖南省委宣传部副部长李道龙、公安厅副厅长将和平分别窜到郴州，伙同郴州市政法委书记，610办主任李日顺、市委副书记刘湘娥等到桂阳等地的学校、街道检查所谓的“反×教工作”，桂阳等地因卖力诽谤法轮功而受到“表扬”。

两会期间，湖南郴州地区各市、县610办组织了所谓的“反×教教育”，据知情者透露，各城区、街道、学校都下发了许多诋毁法轮大法的宣传画和光盘，下发的宣传资料，要求各单位都必须张贴，“上头”还要组织進行检查验收。许多世人特别是中小学生都受到了不同程度的毒害宣传。为防止诬陷宣传画被人撕掉，各街道、办事处还雇用专人夜间巡逻，并负责抓捕贴真象资料的法轮功学员。

湖南省耒阳市教育局还向各乡镇中学发放污蔑法轮大法的邪恶图片，要求各学校书写诋毁法轮功的标语在学校与社会上张贴，并要求教师与学生写“心得体会”。

吉林省通化县光华镇中小学强迫学生写污蔑法轮大法的作文，并且在学校中评比。中心小学校长王佩刚、教导处主任孔向美，经常给学生留作业就是污蔑大法，组织学生看污蔑大法的光碟。

2004年2月湖北汉川市教育局以“反×教”为主题，将一本漫画图片发给各乡镇教育组，教育组又转发各中小学校办墙报，企图毒害全体青少年。该本漫画图片有一幅诬蔑法轮大法的图片，没有写明出版社。汉川市新河镇中学教师鲁俊利用早操时间，在广播上诬蔑法轮功，并把漫画图片专门放大后张贴，还叫各班学生在教室里面办相关墙报。

哈尔滨市610近日通过哈尔滨市教委向市内小学下达指令，调查法轮功真象资料的来源、种类及分布情况。

2004年4月1日，辽中县政法委和辽中县教育局不法人员把全县中、小学校长集中在县第二高级中学校内开会，以所谓“法制校长”接轨并发放交接证为由，专题诽谤栽赃陷害法轮功达几个小时。会议由辽中县教育局副书记王天彬主持，辽中县政法委副书记李林、辽中县教育局副局长杜春山、辽中县第二高级中学校长魏世家、辽中县第一小学校长赵广明等诽谤大法，整个过程由辽中县广播电视局录像，并通过有线电视传播整个辽中千家万户，再一次以恶毒谎言毒害无辜的世人。

浙江省余姚市不法人员搞“签字领赏”诽谤法轮功，曾在2002年7月在东南街道搞了诽谤大法的签字仪式。签个名字领块肥皂或者一瓶矿泉水。极为恶劣的是，正好暑假里，学校要求学生向社区报到，参加义务劳动，社区干部为了保证签名的数量，由各小组长通知学生到公园签字领赏，最后连幼儿园的小孩都没有放过。今年自3月以来不法官员继续追随江氏集团，利用手中的权力，在余姚电视二台、各街道宣传窗等多次对余姚人民，特别是学校里天真的孩子進行邪恶灌输，毒害世人。纯洁的孩子们被灌输邪恶谎言后，一大批孩子莫名其妙的纷纷生病。

中科院研究生入学被要求对法轮功表态。湖南师范大学某研究生考上了北京中科院大地构造研究所，录取通知单上竟写有：单位须出示证明“此人是否参加法轮功，本人表明对法轮功的态度”等，甚是荒唐。

青少年天真无暇，是国家的未来，江泽民及其追随者这样毫无理智的向青少年强制灌输谎言和仇恨，教孩子们从小学会仇恨，这对青少年的成长和国家的危害都是极大的。

* 听听家长的心声

以下是一位学生家长针对泛滥到学校里的污蔑和仇恨法轮功教育，写给校长的信（摘录）：

“我看了好友家孩子（在广州上学）的学习资料中有关批斗法轮功的内容，也听了小孩告诉我老师的讲课内容，我真是有说不出的千万般滋味！硬要在这些稚嫩的心灵中埋下恶毒、仇恨和扭曲的东西！我真的担心你们学校也将这些东西灌输给我们的下一代。

“我不知道搞这些东西的所谓“教育工作者”怎么想的？为什么将这整人的政治宣传往纯洁的校园里带？他们不在毒害下一代吗？将来法轮功的事件平反后，他们将如何来面对我们的孩子们呢？

“说实话，我不知道你们是如何看待迫害法轮功这事的，但目前我们（包括我身边的好多朋友，特别是出过国的）都已经知道，这是一场可怕的历史大冤案，而且目前国际上呼吁停止迫害法轮功和严惩元凶江××的正义之声越来越高：江××目前已经在海外多国的法庭被起诉了。

“我们单位就有炼法轮功的，一个个被整得惨不忍睹，而他们的确是非常优秀的工作骨干，人品道德一流。

“各位教育工作者啊，想一想文革的惨痛教训吧，千万不能为了饭碗昧着良心坑害孩子们啊！他们是未来的希望，如果他们都变成了真假是非不分，只知金钱的麻木人，那么我们的社会该怎么办？人类该往哪里去？在这里请代我转告贵校中那些不辨善恶、助纣为虐的人：不准再毒害我的孩子了！否则，在将来有一天，我会向所有曾经给我的孩子带来伤害的不负责任的“教师”讨还公道的。”

二、拒绝接受谎言欺骗教师学生遭遇严酷迫害

法轮功修炼人按照“真、善、忍”原则做好人，是凡真修者都从自己身心的变化深切体会到法轮大法的深奥和神奇。在江氏集团栽赃迫害法轮功运动中，拒绝接受谎言欺骗，坚持说真话，坚持“真善忍”信仰的教师和学生们，却遭到来自校方、610机构和公安的野蛮迫害。他们被从学校开除，被剥夺公职，遭到歧视、恐吓、非法关押、毒打、洗脑，被逼流离失所、甚至被迫害致死。本文中所提到的案例，仅仅是无数残酷迫害事例中的一少部分。

* 拒绝揭批，哈尔滨工业大学教师王大源遭毒打致死

王大源，男，36岁，哈尔滨人，生前系哈尔滨工业大学计算机科学与技术学院教师。2002年11月王大源被警劫持并抄家，拘留几个月后，被哈尔滨南岗法院判刑8年，关押在哈尔滨第一监狱。南岗法院刑事审判庭（电话：451-82704734）向记者证实在2003年的档案中查到了王大源的案件，承办人是陈寿昌。

据知情人向明慧透露，4月2日狱警为了逼王大源写揭批法轮功的材料，轮番打他，并罚站一天，不让吃午饭。在毒打下，4月3日王大源被迫写了揭批文章，事后感到很后悔，并于4月4日将写的东西撕毁。

狱警十分恼怒，变本加厉的折磨他，最后王大源站不住，狱警让他在大厅里爬，然后把他扔進储藏室。4月5日王大源已奄奄一息，狱警还逼他出工，在中午的又一顿毒打后，王大源停止了呼吸。

消息来源还透露，王大源死后，狱方封锁消息和掩盖真象，推卸责任说是被三个犯人打死的。王大源死后留下年轻的妻子、幼儿和年迈的父母。

* 成都大学副教授张川生被成都大学与当地公安合伙虐杀

张川生，男，54岁，四川省成都市成都大学副教授，因坚持修炼法轮功于2002年2月15日被成都市看守所恶警毒打后活活勒死。脸青黑紫肿，脸边嘴角血痕斑斑，脖子上有二指宽青紫色深度勒痕。

六年前，张川生因身患多种疾病而走入法轮功修炼，炼功后迅速好转，不久痊愈。身为大学教授的他，被《转法轮》深深震撼，从此事事处处做到“真、善、忍”，受到同事、邻居、亲朋好友的一致称赞和尊重。

99年7月法轮功被迫害。张川生只是凭着做人起码应有的善良和诚实，向因听信了江政府宣传工具的诬陷谎言后而误解法轮功的人说出了自己因炼法轮功而深受其益的实情。然而即使这样，当局仍没有放过他，以他“思想一直没有转化”为借口迫害他。

2002年春节前夕，张川生偕妻与六岁幼女回雅安老家过年。刚回雅安第二天，即大年三十，成都驷马桥派出所勾结成都大学领导追至雅安，说有事传讯，将他强行抓走，并说24小时之内放人。当时是下午四点过，张川生家人曾请求允许张川生吃了团年饭再走，被拒绝。随即将张川生刑拘，关押在成都市看守所。

仅过了几天，即正月初四晚11点钟，张的家人就接到驷马桥派出所通知“张川生因心脏病死于2月15日上午九时”。张川生的死相令人触目惊心——脸青黑紫肿，脸边嘴角血痕斑斑，脖子上有二指宽青紫色深度勒痕！张的家人问及原因，恶警答曰：“他的手握成拳头，我们是为了扳开他的手，不是故意打他、勒死他。”随之，警察恐吓张的家人说：谁敢说出张川生的死因，他全家人都别想活了。

一个年已54岁的大学老教师，在教育部门辛勤耕耘了三十多年，桃李满天下。但他得到的不是政府的表彰和学校领导的肯定，而是被成都市的警察毒打后活活勒死，被成都市公安局勾结成都大学领导活活虐杀。

* 四川大竹县70多名教师被迫离开讲台

明慧网2004年5月18日报道，53岁的四川省大竹县黄家乡中心小学教师何大翠，因讲授“真善忍好，法轮大法好”而被不明真象的村民举报，遭县610头目李月学、县国安人员李显华等绑架，在看守所受尽折磨。2003年8月8日，县法院以所谓“破坏法律实施罪”秘判何老师5年劳教，关押在成都龙泉驿监狱。

事后，县610、县委及教育局头目又将何老师所在学校领导一并“处理”，并以“换岗”为名，强行把全县修炼法轮功的70多名教师全部撤离讲台。随后又以“落聘、下岗”相威胁，用劳教所洗脑的“五条标准”强迫对这些教师洗脑，要求人人过关、表态，接受洗脑才能复职。

这70多位教师分布在多个乡镇，他们个个德才兼备，都是教学骨干，育人好手。这么多骨干教师被剥夺教学权利，学生及家长纷纷表示不满。

* 黑龙江省佳木斯市树人中学高一学生陈英被迫害致死

陈英，女，十七岁，黑龙江省佳木斯市树人中学高一班学生。1999年7月22日，陈英为了向世人讲清真象，来到北京上访。1999年8月16日，去北京上访被押返途中，被警察打骂、恫吓，被逼跳车，不幸身亡。

* 河北葛各庄村小学生刘倩在迫害中死亡

三年级学生刘倩，十二岁，2003年11月15日诊断患急性白血病，炼法轮功七天后，完全康复。学校却因她不肯放弃修炼法轮功而拒绝她入校。刘倩幼小的心灵遭受极大伤害，无法面对这严酷的现实，同年正月二十二骤然死亡。

* 辽宁昌图县高中生王哲因说真话被校方开除，依法要求返校却遭关押

2004年2月18日，辽宁省昌图县第一高级中学二年十一班学生王哲，就学校政教处主任在全校师生广播大会上诬蔑法轮大法一事，向学校老师讲真象，被校方勒令停学。4月6日，王哲母子去学校依法要求返校上课，校长孙玉辉与公安局联络，县委副书记、县国安大队数人随即将王哲绑架，非法关押到县看守所。

* 湖南郴州市初中女孩艾丹因传播真善忍被剥夺受教育权利

湖南郴州市苏仙区荷叶坪中学十四岁的女孩艾丹是该校二年级学生，为了让大家遵循“真善忍”的准则做人，艾丹就向身边的老师、同学洪扬法轮大法。在2001年下学期有些同学也想修炼法轮大法，他们如饥似渴的阅读宝书――『转法轮』，不料被一名不明真象的同学报告了班主任老师。艾丹的班主任怕往自己身上推责任，就向学校反映这一情况。校长胡歌声气急败坏向区“610”办报告，强行把『转法轮』没收，并且呵斥艾丹：你怎么还敢带其他同学炼法轮功？……区“610”办马上开着轿车来到学校，责令这些学生停课、谈话、施压。艾丹则被强暴的驱出校门。

* 河北省赤城县高中学生张聪慧因说真话遭非法开除监禁

2004年“两会”前夕，赤城县年仅18岁的高中学生张聪慧因在校园内递给一男生写有“请记住法轮大法好”的纸条，被宣化一中以“劝退”名义强行开除。2月24日张聪慧進京上访被非法绑架至看守所，后又转到张家口市洗脑班，在迫害和压力面前张拒不屈服，因此而被威胁要送劳教，家人焦急万分。这是继2001年该县发生16岁女中学生被非法拘留7个多月，剥夺中考和接受教育权利事件之后的又一起非法剥夺青少年受教育权利的严重事件。

* 黑龙江省绥棱县初中女生王琳据实回答考题，遭非法抓捕，父母遭毒打

王琳，女，今年17周岁，家住黑龙江省绥棱县马场。2002年7月份，王琳参加了黑龙江省初中升高中的统一考试，在政治卷中，有一道污蔑法轮功的试题，王琳据实回答，写上法轮大法好！法轮大法是正法！结果遭到绥棱县政法委、公安局、绥棱县教委等部门的非法抓捕，王琳被迫流离在外，其父母受到“610”的毒打。2003年5月份，王琳在哈市打工，被非法抓捕拘押在绥棱至今。绥棱县“610”头子说：先关押一段时间，等到王琳够岁数了再判。

* 四川成都中学生黄晶因信仰法轮大法被学校勒令退学

明慧网2004年3月15日报道，成都市七中育才中学初二年级学生黄晶，因信仰法轮大法，信仰“真、善、忍”，在学校和同学讲法轮功真象，被不明真象的同学向学校领导告密。上学期末，学校教导处要求黄晶放弃炼法轮功，但黄晶坚信教人向善的法轮大法，不妥协。这学期开学后，黄晶再次向同学讲真象，被学校勒令退学。现在黄晶被迫在外寻找愿意接纳的学校。

三、全国高校搞人人过关高等人才遭受严重迫害

在迫害法轮功运动中，江氏集团为了达到对老百姓的全面精神控制，在全国范围从上到下各个基层都设有各种名目的洗脑班，对信仰“真、善、忍”的广大群众進行强行洗脑“转化”。

对法轮功学员的洗脑内幕，从武汉610洗脑班一负责人的话中可见一斑：“有的是办法……不听劝的，就连续几天几夜不让睡觉，面壁而站，再不转化的就上铐子，吊铐。对已经写决裂书的，为了证实是真转，还是假转，就在地上写满他们师父的名字，把他们师父的像放在地上要他们踩，不踩的就证明是假转化，继续动刑；为了巩固转化成果，还要叫他们做作业、揭批、检举他人、骂师父等等，最后还要他们去做别人的工作。”

如今这种灭绝人性的法西斯洗脑“转化”正在大规模渗透大陆各大专院校和教育系统，直接危害着“天之骄子”和“授业解惑”的教师。

* 北京市教工委610强制各高校教职工参加洗脑班

常言说：“全国看北京，北京看高校。”北京的高校对全国所起的作用是举足轻重的。江氏一伙在北京市教工委成立了专门迫害法轮功的610办公室，通过各校党委一、二把手强制在京的各高校，逼迫修炼法轮大法的教职工、学生放弃信仰。对于不放弃信仰的学生和教职工，市教工委610要求各单位上报名单，由610统一组织（每人须交四五千元）到臭名昭著的团河“北京法制培训中心”学习，实际就是强制洗脑。

在洗脑班，北京市教工委610要求各单位派人对本单位的法轮功学员進行一对一每天二十四小时寸步不离监视看管，不许学法炼功，不许打电话，并且每天向其汇报情况。另有保安每天早上“护送”（使用暴力手段强迫）这些法轮功学员从住所送至团河，晚上再由这些保安由团河接回。每天晚上，除了单位的“陪护”人员外，这些保安整夜值班，有在楼道站岗的，有在楼外巡逻的，以防被抓来的各高校的法轮功修炼者逃跑。

座落在团河的“北京法制培训中心”是全封闭式的洗脑中心，对法轮功修炼者使用强化洗脑手段，时刻用污蔑法轮功的音像书籍内容灌输。对于经反复洗脑仍坚持信仰的法轮功学员就直接送劳教，而北京市教工委的610始终是背后的操纵者。它以此方式迫害了驻京各高校的无数个坚持“真善忍”的大法修炼者。

* 清华大学党委将清华学子残忍推進监狱

百年学府清华本是清静之所、世外桃源，以“厚德载物”为校旨。但自1999年7月22日以来，清华大学党委部分不法人员，追随江氏集团，参与了对清华法轮功学员的迫害，采取威胁、利诱、休学、退学、软禁、下岗等种种强制手段，迫使学生及教职工放弃对法轮功的信仰，多人被非法劳教和判刑，给法轮功学员造成了严重伤害，使百年学府蒙羞。

明慧网2004年5月10日报导，日前传出消息，清华大学大法弟子虞超、褚彤、王为宇被北京市朝阳区人民法院秘密非法判处重刑。褚彤11年，虞超9年，王为宇8年。

清华大学大法弟子虞超、褚彤、王为宇于2002年8月先后被国安特务秘密绑架。据目前掌握的情况，他们三人曾先后被非法关押在“法制培训中心”“丰台区看守所”“朝阳区看守所”等多处遭受迫害，身心备受摧残。被绑架16个月后，2004年1月9日，北京市朝阳区人民法院开庭对三人進行非法审判。由于恶人们企图秘密迫害清华大学法轮功学员的消息提前在明慧网上曝光，法庭在开庭的前一天匆忙临时更改审判地点（据查，审判地点被临时改为朝阳区看守所附近的双桥人民法庭），以躲避世人的谴责目光。开庭之后，为了掩人耳目，法院迟迟不敢宣判，直到现在才抛出所谓的判决书。

据不完全统计，在此之前，清华大学大法弟子中目前已知被非法判刑的至少有16人，他们是：

白容春（13年），姚悦（12年），柳志梅（12年），孟军（10年），王欣（10年），董延红（5年），马艳（5年），俞平（4年），虞佳（3年半），刘文宇（3年），林洋（3年），李艳芳（不详），李春燕（不详），黄奎（不详），蒋玉霞（不详）。

除此之外，已有一人被迫害致死（袁江），至少有18人被非法劳教，很多学生和教职工被强制休学、退学、停职、非法拘禁和洗脑，许多人被迫流离失所。

* 北京林业大学教授沈应柏等被海淀区公安绑架

明慧网2003年10月11日报导，北京林业大学5名法轮功学员于2003年9月20日被海淀区公安局看守所从各自的家中绑架并全被抄家。绑架的理由就是因为他们修炼法轮功。

沈应柏博士，43岁，男，林业大学教授，系主任，优秀青年学者，发表学术论文全校第一位，林业大学辅导站辅导员。多次被抓進看守所，洗脑班。

张文革博士，34岁，男，中国农业大学副教授，优秀青年学者，科研骨干，林业大学辅导站辅导员。曾被关進北京团河劳教所两次。

谭芳，张文革的妻子，毕业于政法大学，外企职员。

周湘元，32岁，毕业于中国农业大学，外企职员。2000年4月被非法判北京女子监狱劳教一年。

* 重庆大学迫害本校修炼法轮功的师生

重庆大学是一所历史悠久的名校。然而在这场大陆独裁者对法轮大法的残酷迫害中，修炼大法的重大学子、教师们倍受母校政治打手的迫害。99年7月20日前重大有很多教授、职工、学生、研究生、博士修炼法轮大法，仅炼功点就有好几个，大家修炼后身心受益，道德高尚，学生品学兼优，教师工作兢兢业业。

自99年后重庆大学官员受610胁迫屡次对坚持修炼法轮大法、依法進京上访的学生進行全封闭洗脑，非法关押、强迫写保证、强制看攻击、诋毁大法的资料及录相等。大部分洗脑班都在歌乐山上秘密進行着。办洗脑班期间恶徒还以退学等威胁法轮功学员的家长，含辛茹苦将孩子培养到大学的家长担心孩子学业受阻，受学校威胁也对法轮功学员施压，给学员造成很大的精神压力。对临近毕业的法轮功学员，毕业证成了学校施压的工具。在威胁、恐吓、欺骗等卑劣手段的压制下，有的法轮功学员被逼违心写了保证，身心受到极大折磨。更有甚者因坚持修炼被逼迫休学、退学、开除，遣送原籍，有的还被非法拘留、劳教。

被迫害的法轮功学员有许多在校的本科生、研究生，如杨成宝、吕震、王臧坤、王磊、吴洁、米晓征、梅桂南、张志虎等，也有教授和副教授。

重庆大学坚持修炼法轮大法的教授、副教授、讲师，有的被降职、开除党籍等，有的被劳教，例如：曾被非法劳教的教师有张优稿、谷九寿、高仲英（女）。

其中张优稿（男，64岁）是重庆大学高级工程师、教授、光电学科学家、三峡工程某项目科研组组长、曾多次被评为“先進工作者”等称号，因進京请愿被重庆市沙坪坝区白鹤林看守所折磨数月，又被绑架到重庆西山坪劳教所非法劳教一年，劳教期间受尽残酷迫害（明慧网上曾多次报导）期满后又被无故延期半年。释放后，由校领导在当地“610”办的指示命令下，送往当地政府办的“洗脑班”進行新的迫害。还曾被恶警绑架、抄家，劫持到重庆大学派出所。

谷九寿（男，64岁，重庆大学工程师），因進京请愿被非法拘留、劳教，劳教期间倍受迫害。前不久2003年5月9日左右，恶警闯進谷九寿家，将谷九寿、雷孝荣夫妇非法绑架，并抄家。

* 女研究生遭警察当众强奸　重庆大学党委书记包庇罪犯掩盖事实

2003年5月13日“世界法轮大法日”来临之际，重庆大学的法轮功学员在校园内放汽球挂条幅，重大当即封了全部校门進行清查，并将所有怀疑对象非法抓捕。其中有魏星艳、女、28岁，重庆大学高压输变电专业三年级硕士研究生。5月13日晚上，警察把她抓到沙坪坝区白鹤林看守所的一个房间，叫来了两个女犯人强行扒光了她的衣服，警察当众强奸了她。魏星艳绝食抗议迫害，被强制灌食并插伤了她的气管和食管，造成她不能讲话，处于生命垂危之中。

6月3日，该事件在海外迅速传开，海外人士不断打电话质询案情。面对巨大压力，6月4日，重庆大学党委统战部召开民主党派基层干部联席会。祝家麟以校党委书记的身份发出指示：「加强学校的稳定工作，加强网络管理，警惕法轮功的猖獗活动。」学校8个民主党派基层组织的主委、副主委以及党委统战部20多人参加了联席会，讨论处理魏星艳案的对策。

其后，校方在祝家麟的授意下，修改校网络专业信息，否认「魏星艳」的存在，以期掩盖事实，推脱了事。但这些举动旋即被海外媒体一一曝光。学校当局尴尬，一度沉默，电气工程学院的网站为掩人耳目，故意瘫痪半年之久。

“魏星艳事件”曝光后，与魏星艳同住一个宿舍的女生和同住一层楼有半层楼（一层楼的半边）的女生突然不知去向，该专业也停课了，她们原住的宿舍也人去楼空。据悉，她们已被610组织秘密控制在其它地方。

8月1日上午，沙区610组织开進重庆大学，一辆挂着外企牌照的白色加长型依维柯汽车，用来监控校内通讯，对议论该事的教职工進行非法抓捕。该车装有全套对有线、无线通讯進行监听、控制的先進设备。8月3日晚，沙区610在重庆大学校园内抓捕了十多名法轮功学员，都是该校教职工，其中有2、3位教授。

魏星艳本人的遭遇和处境，全部被封锁，目前仍生死不明。

* 中国科大学生因坚持信仰三次被剥夺读研究生资格

明慧网2004年4月26日报导，中国科技大学近代物理系毕业生王川，因为不放弃炼法轮功，三次被就读学校及工作单位剥夺读研究生资格。下面是王川自述其遭受的经历。

我叫王川，1996年就读于中国科技大学近代物理系，1998年8月开始修炼法轮大法，99年9月与另外几名法轮大法学员去北京上访，在合肥火车站被警察拦回学校。2000年我们班开始保送研究生，按照平均成绩，我应该被保送，因为我不放弃炼法轮功，保送名额被取消。2001年我想报考研究生，学校不让报考。我们班还有一个同学因为同样的原因，保送名额被取消。

2002年3月我到中科院武汉物理与数学研究所做临时工作，参加了该所2003年硕士研究生入学考试。我的初试成绩超过了国家定的分数线，但是在复试中，该所要求所有的考生写一份“对法轮功的认识”。由于我始终不愿意按照所里的要求写“法轮功是×教”，结果我没有被该所录取。

通过公平竞争读研究生是学生的基本权利，学校不应该以炼法轮功为由而不让学生报考和保送研究生，单位也无权以考上研究生为要挟，逼迫所有的考生按照自己的要求写对法轮功的认识。因炼功而剥夺受教育权，这在其它任何一个国家都是极其荒谬的。

中国科技大学与武汉物理与数学研究所都属于中科院系统，他们对待法轮功学员的政策归根到底是由江××等制订的。希望这个系统的各层管理者能够早日觉醒，不要再干胁迫学生做污蔑谩骂这种助纣为虐的事情了。

* 吉林大学非法开除四名修炼法轮功的教工教师沈剑利被迫害致死

明慧网2004年3月5日报导，2003年12月10日吉林大学以脱岗为由，非法开除四名坚持修炼法轮功的教师：王悦健（数学学院）、冯敢（机械科学与工程学院）、孟娟鹃（哲学社会学院）、刘永。

在此之前，已有数学学院教师沈剑利被当地公安迫害致死。沈剑利，34岁，是数学专业硕士，吉林大学南岭校区应用数学系教师，因坚定修炼法轮大法，被学院开除党籍。2001年3月2日吉林大学校领导曾将她及4岁女儿叫到学校后，强行将其母女2人送到南关区洗脑班。沈剑利的丈夫、吉林电子信息高级技校教师郑伟东也是法轮功学员，因做真象资料被绑架。

还有外语中心的教师、法轮功学员赵波被迫害致生命垂危后，还以脱岗为由被停发工资，使其无生活来源。60多岁的物理学院教授曾令文被关進劳教所好几年不放。

据悉还有许多法轮功学员为躲避迫害，被迫流离失所，如机械学院的教师冯敢和其爱人吉平博士被迫流离失所后，在2002年11月十一大召开期间却仍然被长春市公安局非法通缉。

吉林大学作为世界知名大学学府，不能保护自己的职工，反而落井下石，作出停薪和开除自己职工这样的决定，甚至主动把职工（例如沈剑利）送往“洗脑班”、送往拘留所（例如赵波），导致他们被非法通缉甚至死亡，实在令正义人士心寒，那将会成为吉林大学永远抹不掉的耻辱。

* 哈尔滨工业大学博士后林燕清惨遭摧残：手指只剩3支

林燕清，男，34岁，原是哈尔滨工业大学建筑工程学院工程力学博士后流动站最年轻的博士后，1996年开始修炼法轮大法，1999年7月江××邪恶集团开始迫害法轮功后，他因继续坚持自己的信仰并進京上访讲真话，几次被抓并被取消博士后资格，送回原籍福建省泉州市监视居住一年。

2002年10月底他去泉州公安局要求落户口被扣，又被送到福州儒江劳教所劳教，林燕清现已属残疾人，两只手的手指只剩3个手指（2000年1月他進京上访被强行押回途中下车冻伤所致），在劳改农场用脚洗衣服，这样一个人不仅无辜被劳教，并被强迫洗脑。

* 湖南省生物机电职业技术学院女教师何应清被学院送入洗脑班

何应清，女，38岁，湖南省宁乡县人，从湖南师大数学系毕业后，分配到湖南省生物机电职业技术学院（原长沙农业学校）工作。她工作认真负责，教学效果得到领导和同事们的肯定，很快就任数学组组长，是业务上的骨干。但是仅因她坚持修炼法轮功，从99年11月起受迫害至今。2002年10月初，被学院主动送到白马垅劳教所，非法劳教一年（后加期）。其单位还跟劳教所讲：“不管你们用什么办法，也要让她转化！”

她曾在白马垅劳教所组建的“攻坚队”（专门迫害坚定学员的洗脑队）被铐40天，除吃饭外，每天被上铐20多个小时，恶警不让睡觉。上铐的姿势五花八门，怎么难受怎么来。如一手在上，一手在下，身子不能直立，但值班人员非要让你站直，并不许动；或在背后加张小板凳，不许动，身体呈弓形，值班人员取笑为摆造型。这种吊铐，不出十分钟，两手皆呈麻木状。下铐后很长一段时间，何两手都不能用重力，其中一只手几乎全无知觉、麻木。当时并因长期戴铐造成两手腕处有宽约一寸左右的伤痕，伤及到骨。何应清因坚持炼功，被恶警用电棍整整电了一天，致使她两手臂全是黑紫色，恶警怕出人命才停止。从2003年6月开始，她开始绝食抗议对她的迫害，直到2004年被释放。尽管她在劳教所遭受如此残酷的迫害，她仍然坚定对大法的信仰，并以宽容、慈善之心对待周围的人。

然而从劳教所获释并不代表迫害的结束，现在她又被软禁在学院内的一所平房内，学院专门派几人对她進行全天“监护”，不能回家与年仅13岁、分别已近四年的女儿团聚。学院还威胁要将她送入“更高一级的洗脑班”。

从99年至今，由610系统导演，湖南生物机电职业技术学院（原长沙农校）参与、配合的对何应清的迫害已持续了整整四个多年头了，而这种迫害目前还在延续着，在一位母亲与孩子间上演着“咫尺天涯”的悲剧。

* 西北工业大学教师邢文珍被扣发退休金非法劳教

西北工业大学教师邢文珍原来有许多病，高血压、肾盂肾炎、脑震荡后遗症导致的气血双亏。从二十几岁开始有过数次突然休克、两胯关节大面积发炎、多年来一直靠营养和营养食品支持，自1996年7月15日修炼法轮功以来直到现在已经是7个年头零8个月了，没有吃过药和以前的那些营养食品，没有花过国家的一分医疗费。切实得到了身心同时健康。可是祛病健身做好人却遭到江氏集团的迫害，被扣发退休金和非法劳教两年零一个月。

从劳教所出来后就在两会召开之际，西大公安处处长，科长和党委办公室副主任共四人电话约邢文珍到公安处谈话，去后他们说，上级让他们通知邢文珍去参加西安市洗脑班，目地是让彻底放弃信仰，就是把对法轮功的信仰从脑子中“挖”出来。邢文珍当时根据以下三个理由告诉他们洗脑班是非法的，我国宪法规定公民有信仰自由权利，那么强迫法轮功学员放弃信仰肯定是违反宪法的。而且在这次两代会的修宪会议中，有代表提出将“保护人权”写入宪法，“信仰自由”是一个公民应享有的权利，从一个人的脑子中把他的信仰挖出来的作法该是何等的荒谬？

但是，无论怎样向他们说明，他们还是坚持让邢文珍去洗脑班，说是上面的指示，说他们也无能为力，真不知道他们还要把老百姓折磨多久。

教育系统教职员工因信仰“真、善、忍”，遭强行洗脑迫害的案例遍及全国各大、专院校。

* 上海华东理工大学多名师生遭绑架

明慧网2003年9月2日报导，上海华东理工大学多名修炼大法的学生、教授被非法抓捕、劳教、判刑。其中，原华东理工大学大法弟子王东明（被非法劳教3年），被非法关押在淄博王村。

* 开封市洗脑班劫持河南大学二十余位老教授

河南省开封市洗脑班曾于2002年12月中旬，将河南大学已退休的二十余位老教授们（法轮功学员）非法软禁在玉祥大酒店，24小时监管，强迫他们放弃对真、善、忍的信仰，邪恶之徒扣留老教授们每月2、3千元的工资用以支付监管人员的工资及吃喝住等费用，直到2003年2月份，春节过后，因法轮功学员们非常坚定，邪恶无机可钻，恶徒们才将老教授们放出。

* 新疆工学院教师李向红被学院强行送入精神病院迫害

李向红，女，37岁左右，新疆乌鲁木齐人，原新疆工学院教师，硕士研究生。1997年修炼法轮大法后美尼尔综合症等疾病全部康复，身心健康。按照法轮大法修炼“真、善、忍”，在工作和生活中作一个道德高尚的好人。她严谨的教学和忠实善良的为人，都深受学生的爱戴和同事的好评。

1999年7月20日法轮功遭公开迫害以后，向红仍然坚持修炼。1999年10月，被学院强行送入下新疆第四人民医院（精神病院）二个月，强行注射精神药物進行迫害。

湛江海洋大学学生陈向前被非法勒令退学、判重刑13年

广东省湛江海洋大学原党委书记陈年强（现任广东工业大学党委书记）在1999年7月20日后紧随其江××邪恶，经常在全校教职大会上诽谤、攻击法轮大法，对修炼法轮大法的弟子進行所谓“帮教”洗脑工作。尤其是湛江海洋大学航海学院分党委书记钟磐（原农学院分党委书记钟磐）为了捞取政治资本，对11名在校的学生大法弟子進行洗脑，迫协学生停止修炼法轮功，否则停学或者开除学籍。

学生陈向前是广东茂名市人，修炼法轮功。2001年1月14日学校派人到茂名市和当地公安局到陈向前家继续迫害、强行洗脑。陈向前被迫离开家、流离失所。陈向前在外做真象资料，揭露江××集团迫害、攻击法轮大法、迫害大法弟子的事实真象，把真象告诉人民。同年3月4日陈向前在做真象资料时被茂名市公安局非法抓捕，无任何法律程序判重刑13年，同时湛江海洋大学勒令其退学。

同时，陈向前的同学何耿庆被非法判重刑11年、陈向前的妹妹陈亚艳5年，现还关在茂名市第一拘留所。

* 佳木斯大学药学院副教授杨永萍遭非法判刑

杨永萍，女，45岁，佳木斯大学化学药学院副教授，曾被评为大学“双十佳”优秀教师。2002年1月，杨永萍老师在担任对高中老师的培训教学时，因谈及人类的未知领域和对生命的探索，并证实法轮大法的科学性，而被举报，并被非法判刑三年。

*　*　*　*　*　*

当国家恐怖主义光顾到了平静的校园，当把修心向善的好人作为仇恨的对象，当因为信仰“真善忍”，教师被驱离讲台、学生被拒之校外，“诚信”的教化便象毒火中的水滴，在虚假、凶恶、暴力中“蒸发”而失去效力，道德被践踏、人性被摧毁、国家将失去未来……这正是江氏五年来在谎言和掩盖下对法轮功的灭绝运动给中国的教育界、中国人民和国家带来的巨大灾难。

追查迫害法轮功国际组织公告：江泽民迫害法轮功构成群体灭绝罪的追查报告简介

【新生1月31日讯】从1999年7月20日起，江泽民发动的大规模对法轮功的迫害，是一场利用国家机构、国家法律、国家政策法令，整个国家机器，针对中国大陆及海外数千万信仰真善忍的无辜百姓的犯罪行为。根据联合国1998年颁布的《国际刑事法院罗马规约》的第六条的「灭绝种族罪」和第七条的「危害人类罪」的相关条款。4年来，江迫害法轮功修炼人的行为已经构成了「灭绝种族罪」和「危害人类罪」。[1]

《国际刑事法院罗马规约》中，第六条关于「灭绝种族罪」的定义是：「灭绝种族罪」是指蓄意全部或局部消灭某一民族、族裔、种族或宗教团体而实施的下列任何一种行为：1杀害该团体的成员；2.致使该团体的成员在身体上或精神上遭受严重伤害；3.故意使该团体处于某种生活状况下，毁灭其全部或局部的生命；4.强制施行办法，意图防止该团体内的生育；5．强迫转移该团体的儿童至另一团体。

第七条的「危害人类罪」指在广泛或有系统地针对任何平民人口进行的攻击中，在明知这一攻击的情况下，作为攻击的一部分而实施的下列任何一种行为：1.谋杀；2.灭绝；3.奴役；4.驱逐出境或强行迁移人口；5.违反国际法基本规则，监禁或以其他方式严重剥夺人身自由；6.酷刑；7.强奸、性奴役、强迫卖淫、强迫怀孕、强迫绝育或严重程度相当的任何其他形式的性暴力；8.基于政治、种族、民族、族裔、文化、宗教、第三款所界定的性别，或根据公认为国际法不容的其他理由，对任何可以识别的团体或集体进行迫害，而且与任何一种本款提及的行为或任何一种本法院管辖权内的犯罪结合发生；9.强迫人员失踪；10.种族隔离罪；11.故意造成重大痛苦，或对人体或身心健康造成严重伤害的其他性质相同的不人道行为。

4年来，江泽民对法轮功学员采取了的「名誉上搞臭，经济上搞垮，肉体上消灭」的灭绝政策，其罪行符合「灭绝种族罪」以上5条中的前4条，符合「危害人类罪」定义中的除第十条以外的所有条款。

本报告分为十个部分。第一部分：对法轮功的迫害是基于江泽民个人意志的、蓄意的群体灭绝犯罪；第二部分：江泽民全面系统的利用国家机器和国家政权对法轮功实施群体灭绝；（610系统、媒体、司法、公检系统、教育部、文化部、政协、共青团、妇女组织、反邪教协会等在各自的领域内参与迫害）；第三部分：对法轮功实施群体灭绝，江泽民对法轮功学员的精神酷刑和企图灭绝信仰（精神病院、洗脑班、创伤后应激综合症、对亲属的精神伤害）；第四部分：对法轮功实施群体灭绝，江泽民对法轮功实行「肉体上消灭」政策；第五部分对法轮功实施群体灭绝，奴役：劳教所强制劳动，酷刑和奴工产品；第六部分：对法轮功实施群体灭绝，强奸、性暴力、强迫堕胎，对儿童造成的伤害；第七部分：对法轮功实施群体灭绝，江泽民不惜动用了最野蛮的公开抢掠手段（故意使该团体处于某种生活状况下）；第八部分：江泽民将迫害推向海外（通过它海外媒体、使、领馆、某些国家的政府和公司）；第九部分：对法轮功实施群体灭绝，江泽民实践并完成了个人的独裁统治，包括后江时代，江家帮进入最高领导层和要害部门（周永康──公安，李长春──媒体；贺国强──组织等）使迫害得以延续；第十部分：对法轮功实施群体灭绝的实质是灭绝人们的道德和良知。

九九年四五月的阴谋

◆ 99年4月份的迷雾
◆ 99年5月10日《关于法轮功有关问题的通知》，机密
◆ 迫害阴谋的伏笔
◆ 国家体总和人大离退休老干部的调查结果
◆ 5月12日，荒唐的公通字[1999] 27号机密文件
◆ 1999年5月11日《关于印发有关法轮功两个材料的通知》
◆ 99年6月收到的所谓《关于进一步维护社会稳定的通知》（用后销毁）
◆ 政治恐惧
◆ 社会稳定
◆ 江泽民为什么要“消灭法轮功”？
◆ 1999年4月27日中办发电 [1999] 14号绝密文件的出笼
◆ 4月25日，江泽民的信，又一场民族劫难的祸端
◆ 李其华老人的故事
◆ 信仰问题成为迫害的直接借口
◆ 更多的文件，更多的疯狂
◆ 镇压法轮功的纰漏（摘译)
◆ 道道密件直接造成地方执法犯法，加剧了镇压的残酷性

【明慧网2004年5月12日至16日】文/楚天行

又是一个五月。从1999年7月20日针对法轮功的迫害运动公开时算起，已经是第五个年头了。

打开计算机，屏幕上首先映入眼帘的是明慧网2004年5月11日的报道：中国大陆94个不同地区的法轮功学员恭贺师父生日暨法轮大法洪传十二周年的诗歌、贺词，华府法轮功学员庆祝第五届世界法轮大法日的图文报道，英国法轮功学员在伦敦著名的鸽子广场和游人一起共同庆祝法轮大法洪传十二周年的活动报道，渥太华法轮功学员庆祝12周年的活动报道，关贵敏演唱的一首新歌录音（大陆法轮功学员做词的《师恩颂》），以及明慧丛书《福宝宝的童话集》即将出版发行的书讯。

窗外和风阵阵，阳光怡人，暴雨过后的松树柏树披着一层新翠。清澈的蓝天和洁白的云朵下，一切显得那样和平与宁静。

查资料。无意间翻开一本久未过目的硬皮书，现出几张褪色的热敏传真纸。1999年5、6月间收到的这几份传真，瞬间将历史内幕的一角拉回眼前。

这是1999年镇压开始前从大陆渠道传来的几份保密文件——

- -1999年4月25日江泽民个人信件《关于共产党人的根本信仰问题》（绝密）
- -1999年4月27日关于印发《江泽民同志给政治局常委及其他有关领导同志的信》的通知（绝密）
- -1999年5月10日《关于法轮功有关问题的通知》（机密）
- -1999年5月11日《关于印发有关法轮功两个材料的通知》
- -1999年6月13日传到海外的《关于进一步维护社会稳定的通知》（用后销毁）
……

1999年7月公开登场并延续至今的“处理和解决法轮功问题”运动，实质是通过下发密级文件开始秘密实施的。在“处理和解决”法轮功问题过程中，政府文件之多，传达之频繁是前所未有的，令久经政治运动折腾的中国人也难免吃惊！一会儿一个“讲话”；一会儿一个“通知”；一会儿一个“精神”……。而这些“国家机密”，皆从4月25日江泽民给政治局的信《关于共产党人的根本信仰问题》开始、衍生与快速升级，直到发展成在地方警察中成为“常识”的口头文件：“对法轮功可以不讲法律”，“打死白打，打死算自杀”。

◆99年4月份的迷雾

1999年4月27日“两办”（即“中共中央信访办公室”和“国务院信访办公室”）谈话说，中央和各级政府从未对法轮功禁止过，可实际上因为内部大量秘密文件的产生和下发，对法轮功学员监视、拘审、窃听、查抄乃至武力威慑，各种谣言中伤，咒骂法轮功学员破坏社会稳定等，一再发生；

1999年6月14日“两办”谈话再一次重申了国家和各级政府从未对法轮功禁止过的诺言，把“双开”、“株连”等当成“谣言”来批驳，然而事实上法轮功学员遭到了更严重的威逼和打压。

当时许多真诚的法轮功学员对此十分迷惑不解。问及有关领导时，得到的回答竟说“两办谈话”是给国际上看的，国内执行按“秘密文件”。

一个多月之后，也就是同年7月20日，就按照江泽民的个人意志，以民政部这个不名正言顺的渠道，明令取缔涉及至少七千万到一亿学炼者的法轮功，去掉了“谣言”这块面纱，下达了毫无遮掩的命令——“三个月之内消灭法轮功”（江泽民语，1999年）

◆99年5月10日《关于法轮功有关问题的通知》，机密

第一份，题为《关于法轮功有关问题的通知》，编号为公通字[1999] 27号，密级为“机密”，是1999年5月12日公安部办公厅以中华人民共和国公安部、中华人民共和国教育部、国家体育总局和中华人民共和国新闻出版署的名义印发的。

这份文件秘密下发的时候，数千万法轮功学员在为425上访的合理解决感到欣慰，对偶尔传出的另一种声音——“有秘密文件”，绝大部分学员认为那是谣传，应该相信“两办”4月27日公开见报的文件精神。

据资料记载，当时在公安部中得手的，正是天津暴力殴捕法轮功学员事件的两名主要策划者之一——罗干。

◆ 迫害阴谋的伏笔

为了达到全面镇压法轮功的目的，个别人早就开始暗中动作了。罗干是江泽民出台前最积极和不择手段的骨干之一（另一名骨干是否为后来出任中央610办公室主任的李岚清，待核实）。

1996年6月17日，国务院的喉舌《光明日报》发表评论员文章批判法轮功。1996年7月24日，中国新闻出版署向全国各地发出通知，全面禁止法轮功出版物的发行。

1997年初，公安部在全国进行调查，搜集罪证欲定法轮功为“×教”。

1998年7月21日公安部一局发出公政[1998]第555号《关于对法轮功开展调查的通知》，采取先定罪、后调查的程序，先下结论称李洪志先生传播谣言邪说及一些骨干利用法轮功进行违法犯罪活动，然后提出要掌握活动内幕情况以发现其利用法轮功违法犯罪的证据，并要求各地公安政保部门深入开展调查。

此《关于对法轮功开展调查的通知》引发了全国许多地区基层公安部门在无任何证据的情况下非法取缔法轮功炼功点、强行驱散炼功群众、抄家、私闯民宅、没收属于个人的私有财产等行动。由于国家媒体采取了“不报道”态度，社会上绝大部分不炼功的人士没有注意到这种变故。

这些秘密和半秘密行动的主要策划者和推动者也正是罗干。1999年7月20日镇压全面公开之后，罗干是中央级全力为江泽民推行镇压的少数几名干将之一。

1997年初公安部的秘密调查，因全国各地公安局经充分调查后均上报反映“尚未发现问题”，调查不得不停止。

◆国家体总和人大离退休老干部的调查结果

为制止公安部个别人继续搞小动作，1998年5月国家体育总局对法轮功进行了全面调查了解，结果表明祛病健身总有效率为97.9%。10月20日国家体总派调研组到炼功人数较多的长春和哈尔滨，调研组组长发表讲话说：“我们认为法轮功的功法功效都不错，对于社会的稳定，对于精神文明建设，效果是很显著的，这个要充份肯定的。”其间，大连、北京等地对法轮功功效的民间调查得出了一致的正面结论。

当1998年7月21日公安部一局先定罪、后取证的调查开始后，98年下半年，以乔石同志为首的部份全国人大离退休老干部，根据大量群众来信反映公安非法对待法轮功炼功群众的问题，对法轮功进行了一段时间的详细调查研究，得出“法轮功于国于民有百利而无一害”的结论，并于年底向当时江泽民为首的政治局提交了调查报告。

然而，上述1999年5月10日成文的机密文件，却说“对于法轮功的活动，各有关部门必须高度重视，切实采取有效措施加强管理，防止少数人借练功之名从事扰乱社会秩序、破坏社会稳定、危害人身健康和其他违法犯罪活动。”涉及到这么多炼功群众日常生活的事，国家文件却一再拿出不加罪不罢休的架势，可叹宪法、法律和国家体制在江泽民心目中毫无份量。

◆荒唐的公通字[1999] 27号机密文件

公通字[1999] 27号文件共印了810份。存档3份，其余在5月12日经公安部办公厅发给了各省、自治区、直辖市公安厅、局、党委教育工作部门、教委（教育厅），体委，新闻出版局，并抄送给中央办公厅、国务院办公厅、中央政法委、民政部、国家工商行政管理局、国家宗教事务局，国务院法制办、教育部、国家体育总局、新闻出版署有关部门、公安部党委、部属各局级单位，在全国引起阵阵人心的不安，对社会环境的稳定起到了很坏的作用。

这份文件中开场便说，“4月25日部分法轮功练习者在北京中南海附近聚集一事，严重影响了中央、国务院机关周围的公共秩序和人民群众的正常生活。”这些文件，是为了传播江泽民4月25日当晚写给政治局的个人信件。然而该信声称的“人不知、鬼不晓，突然在党和国家权力中心的大门口周围聚集了一万多人，围了整整一天。其组织纪律之严密，信息传递之迅速，实属罕见”，到了文件的时候，竟已被进一步演绎，成为更适合定罪的画面了。

这几年当事法轮功学员冲破信息封锁，陆陆续续在明慧网上发表了一些证词。这些证词不约而同的提到类似经历：为了不扰民，把人行道让出，为了少用公厕，甚至全天不怎么喝水，大家静静的等待信访办领导和学员临时代表的谈话结果，有的在看书，有的在炼功，一直都很自觉和安静，连小孩子也不例外。这样的人群，对内是文明表率，对外足以“为国争光”。这次上访，因为参与的人多，很多群众也都知道真象，难怪文件只在暗地里下发，阴谋太露骨。

同时，这份通知国家各部门统一思想和行动的文件，要求大家“对新闻出版署（96）新出明电字28号、新出图[1998]550号和（96）新出图598号文件已明令禁止的有关法轮功的书籍，要继续进行收缴。对已经公开出版发行、但不属于新闻出版署通知收缴范围的法轮功书籍及音像制品，新闻出版部门要抓紧组织审查鉴定，提出处理意见，报新闻出版署。”--这证实了对法轮功的秘密打压，早在1996年就已上升到文件传达的范围和程度。

文件中还强调，要“严防境内外敌对势力插手”。“境外势力”是“与时俱进”的官话，用老百姓的白话说叫美帝国主义，“境外敌对势力插手”用当年文革时大陆妇孺皆知的革命警惕话说，叫“美帝国主义亡我之心不死”。寥寥数言，把指派公安部办公厅发这份密令的那个角色对“境外势力”条件反射般的敌视暴露无遗。然而就是这同一个角色，时常当众炫耀自己的英文，曾在新西兰高峰会上主动给克林顿递上一本诽谤法轮功的小册子，曾主动申请到布什的德州农庄吃烤肉，得势前曾把子女移到美国安置，得势后仍把被美国记者采访视为莫大的个人荣耀。成语中有个说法叫“两面三刀”，指的就是江泽民这种角色吧。

◆1999年5月11日《关于印发有关法轮功两个材料的通知》

资料表明，1999年4.25之后7.20之前，山东省被定为推行打压的重点省份之一。1999年5月11日《关于印发有关法轮功两个材料的通知》是中共山东省委办公厅发给山东省“各市、地党委，各大企业党委、各高等院校党委书记、省委各部委、省政府各部门党组、党委，各人民团体党委，省军区党委主要负责同志”的文件，要求大家在“三讲”教育中要切实解决好信仰问题。

通知说，“根据省委意见，现将有关法轮功的两个材料（《关于共产党人的根本信仰问题》、《关于李洪志其人》）发给你们。望你们用自己的语言，向全体党员干部传达，进一步统一思想，……”。1999年山东省的省委书记是因官场而成为江泽民亲信的吴官正。1999年7月20日以来，在吴官正的操作下，山东省因拒绝放弃修炼而被迫害致死的法轮功学员不少于104名，高居全国被迫害致死法轮功学员统计表第三位。吴官正后因镇压卖力而被江泽民塞入政治局，并成为中央纪律检查委员会书记。

◆99年6月收到的所谓《关于进一步维护社会稳定的通知》（用后销毁）

第二份文件，题为《关于进一步维护社会稳定的通知》，是1999年6月18日从大陆传真过来的。通知中说，“4月25日部分法轮功练习者在中南海周围聚集事件发生后，各级党委、政府认真贯彻落实江泽民同志的重要指示和中央有关电报精神，做了大量工作”——原来法轮功学员4月25日的紧急上访，在当时的国务院总理和国务院信访办领导那里顺利和平的解决了，而对425当天只坐在防弹车里巡视一圈、没有做出任何正面举动的江泽民来说，却是一次“重要指示”和“大量工作”的开始。

这份通知针对当时10多个省市的法轮功学员“正在筹划5月22日举行为李洪志祝寿和纪念法轮功创建7周年的大型聚集活动”一事，说这是法轮功骨干分子“有意扩大政治影响，危害社会稳定。对此，各级党政领导要结合正在领导干部中开展的‘三讲’教育，不断提高政治敏锐性和政治鉴别力。”

原来如此，这些年很多大陆同胞中流行过一种说法，说法轮功因为“搞政治”才被取缔的，对此我曾很不理解。——自己或朋友的家人被无辜打死了、关起来了，我去帮助说明情况，呼吁依法办事，这怎么是搞政治呢？我昨天炼法轮功是为了身心健康，今天炼的还是法轮功，却被当成“×教”和精神病来咒骂，我挺直脊梁为自己和法轮功辩白，这是哪门子政治呢？回到99年425，如果说万名法轮功学员依照国家宪法和法律去国务院信访办上访是搞政治，那么，把国务院信访办设在与国务院相邻的府右街的人，是不是最大的政治犯呢？

◆政治恐惧

看着这几份文件中反反复复强调的“三讲”、“讲政治”、“政治”、“政治”、“政治”，这忽然提醒了我，为什么江泽民的“三讲”第一条是讲政治，再说白了，就是一切都要用他那个政治或者说权力意识来解释，让人们保持对“政治”一词的恐惧和对政治恐惧的认同。

记得小时候看过一个驯猴人的故事。驯猴人把棍子烧红，让一个猴子去拿，其余猴子旁观。结果众猴都看清了，伸手拿棍子的猴被烫得惨叫不止。时间长了，这种把戏的重复，让所有猴子都见棍子而生畏，甚至见了小孩子拿的玩具棍也生出敌意和防范，因为棍子与惩罚成为不可分割的概念了，它们认为任何棍子都可能祸及自己。其实不被烧红后拿去做恐怖教育的棍子，在生活中只是一种寻常的用品而已。

古人云，一日为师，终生为父，说的是师徒关系的恒久与重要。修炼界中的师徒关系更是至为严肃、可贵，所以法轮功学员给自己的师父祝贺生日，这实在是天理人谊皆可包容，再顺理成章不过的事了。然而就是因为江泽民要消灭法轮功，法轮功学员筹办给自己的师父庆生一事，竟也被用“政治”二字解释，成为采用专政手段施加迫害的借口。且不说法轮功明文规定“永远不参与政治”，且不说世间并不是人人都热心金钱和权势，单说贪权恋位的江泽民自己，每年都有人定期出面为之筹办“政治活动”、‘扩大政治影响’，是否早够秦城[1]走十圈了呢？好在今日众多法轮功学员是在海外举办“世界法轮大法日”的庆祝活动及祝贺法轮功师父的生日，否则又要有多少人无辜而受牢狱、酷刑之灾！

这份6月份收到的通知在结尾处用大些的字号注明“（用后销毁）”。既然涉及到广大法轮功群众，如果是国家的政策性文件，为什么不敢正常存档呢？如果不是，利用政府渠道扩散这样的信息，是不是制造事端、危害社会稳定呢？

明慧网2000年10月有篇文章说的好——

“在江某‘讲政治’的‘体系’中，有着许许多多的大帽子。其中最常用的两个就是‘颠覆政府’和‘反华势力’。似乎加上‘颠覆政府’的罪名，就可以大打出手了。可是如果一群老实百姓在一起锻炼身体就能‘颠覆政府’，这个政府也太弱不禁风了。至于‘反华势力’，则和希特勒利用德国民族主义情绪迫害犹太人没什么区别，甚至比后者更甚，因为江氏迫害的是本民族中最善良的人们。

“中国人经历了多次的政治运动，每次都是一些人打扮成‘正气凛然’的架式，以政府和人民的名义对无辜的人们进行政治迫害。这种政治运动，在今天的中国还在上演，不能不说是中国人的悲哀。

“其实，发动政治迫害的人，才是真正的在‘颠覆政府’，才是真正的‘反华势力’。‘庆父不死，鲁难未已'。”

◆ 社会稳定

不知不觉中窗外的夕阳已经收起了热线，凉气透过窗纱袭来，因为眼前这些打乱了亿万中国人美好生活而迟迟未能广为人知的秘密文件，寂静的夜幕让人格外惦念大洋那边的法轮功学员。

思绪回到99年和千禧年间。那时多少大陆法轮功学员怀着对政府的信任，不怕被抓被打，接连不断的去各级信访办反映情况、介绍事实。记得有位老大爷为了上北京为大法说句公道话，甚至步行万里，走烂了九双鞋。一位曾经是小儿麻痹患者的法轮功女学员描述自己的上访经历时写道：

“我曾经是一个坐着轮椅、拄着拐杖的小儿麻痹患者，因为腿脚不好，我的生活中充满平常人无法想象的困难，虽然年龄不大，但饱经了人世间的坎坷。

“1995年8月，我有幸得到了亿万年难遇的法轮大法，真是久旱逢甘露，我获得了新生！通过学法炼功，奇迹般地扔掉了拄了二十一年的拐杖，丢掉了轮椅车，骑着自行车参加站里组织的洪法活动。给我生活带来了快乐，心性得到了提高。

“2000年11月去北京上访，……到处布满杀气，武警便衣比比皆是，只要是炼法轮功的就抓。当时我向众人讲真象，告诉他们不要相信电视，电视在欺骗蒙蔽群众。一辆警车开来，从车上跳下一伙人，不由分说把我按倒，拽到车门口，不容我爬起来，又拽着另一个女功友的头发从我的身上过去，因我制止他们打人，却遭到一阵毒打，脸被打成青紫色，变了形，嘴被踢肿、变色。拳头雨点般的落在头上、身上。……据说，打人的都是政府雇用的地痞流氓，我不敢相信，这真是政匪一家了！”

即便如此，这些年来，他们仍在自己承受着巨大无名苦难的同时，坚韧不拔的、至诚的、和善的为别人不受谎言蒙骗而讲解着真象。是啊，因为他们懂得，世上多少人曾经苦苦寻觅、心怀一种说不清的等待与期盼，现在虽然随波逐流了、在谎言的毒害中麻木了，放弃着良知与自己心灵深处最美好的希望，但中国人的良心不该彻底泯灭，中华民族的道德意识不会一味沉沦。大洋彼岸的法轮功学员们，你们受苦了，你们是中国人的良心与脊梁，社会稳定的希望。你们今天在人心中撒下的善种，明日一定会结出最好的果实，那些见不得阳光的阴谋家和迫害者，必将承担他们自己的罪责。

◆江泽民为什么要“消灭法轮功”？

为“消灭法轮功”，江泽民陈述的根本理由是信仰问题——“法轮功主张有神论”，“马克思主义主张无神论”。当然，政治小人即便妒忌到极点，也不会直言自己妒火难耐，而是会另找一些自己认为更冠冕堂皇的政治借口，用来打击自己心目中的“政敌”。因此更严格的说，从江泽民的正式讲话记录看，有神论是江泽民认为足够拿得出手的镇压理由。

这些年无论华人还是西方人，很多人听到迫害真象时都不解地问出“为什么要镇压”这个问题。社会上也流传着一些解释和猜度。其实“为什么镇压”这个问题别人是很难代为找出合理解答的，因为荒诞就是荒诞，邪恶就是邪恶。如果说世上能找到类比，那恐怕要数当年希特勒灭绝犹太人，以及尼禄残害基督徒的行径了。

尼禄（Nero Claudius Caesar Augustus Germanicus， 37年-68年），古罗马帝国皇帝，54年登基，是罗马最神秘的皇帝之一，关于他的传闻很多，他早期的统治是很仁慈的，罗马处于相当鼎盛的时期。如果说“面包和马戏”是麻醉人民的小恩小惠的话，那么尼禄确实一度把两者都给了他们。但59年起他变得残暴，乱杀平民，有传言说罗马大火是他操纵的，火灾以后他曾用猛兽咬死许多被怀疑纵火的基督徒。68年罗马发生叛乱，他被元老推翻后自杀。

令史学家感到惊讶的是，尼禄统治的最初几年竟是罗马历史上最繁荣兴旺的年代中的一部分。但谁又能替尼禄把他那些邪恶行径解释得让众人都觉得“可以理解”呢？

◆1999年4月27日中办发电 [1999] 14号绝密文件的出笼

1999年4月25日万名法轮功学员和平上访国务院信访办的当天，当“两办”负责人及罗干等向江泽民汇报法轮功学员上访经过的情况时，江氏迫不及待地挥舞双手，大叫“灭掉，灭掉，坚决灭掉！”这种赤裸裸的暴君形象，令在场人员包括罗干都感到吃惊。

在当时讨论“中南海事件”的第一次政治局常委会上，国务院总理朱镕基刚劝了一句“让他们炼吧”，江泽民立即恶狠狠的指着朱镕基喊：“糊涂！糊涂！糊涂！亡党亡国啊!”曾在文革中受“右派”之冤的朱镕基此后在这次关系到亿万民众和国家命运的关键性会议上对法轮功的事没再说一个字，散会时，朱镕基与在场的工作人员一一握手、道别。面对恶气高涨、暴跳如雷的江氏，政治局其他常委也都沉默了。

但此时，江泽民得到的还只是政治局常委们的沉默。为了让“消灭”运动登台，江泽民又模仿当年毛泽东写大字报“炮打司令部”的手法，向全体政治局委员写信，并多次以个人名义作“批示”，把法轮功问题定性于“与党争夺群众”、“亡党亡国”的高度；并在“两办”（中共中央信访办和国务院信访办）代表党和政府公开承诺“炼功自由”、“从来没取缔气功”的同时，在全党传达江的批示、讲话和《共产党员、共青团员不准炼法轮功》的通知，令大批国家干部同时或在相近时间传达互相矛盾的“文件”、“通知”，令他们在众人面前出丑、难堪，强迫他们出面向群众和社会上抛出政治运动开始前的讯号。

1999年4月27日，中共中央办公厅秘书局印发了“中共中央办公厅关于印发《江泽民同志给政治局常委及其他有关领导同志的信》的通知”，这是同年4月至6月期间大量秘密文件中较为关键的一份。这份文件的代号为中办发电 [1999] 14号，密级被定为“绝密”，文件归类的主题词有五个：社会稳定，群体事件，江泽民，信，通知。说明问题实质的中心词其实只有一个，那就是“江泽民的信”。其他文件形式，只是为了江泽民的一封个人信件能够“名正言顺的”发往全国而加的包装而已。

这份被指定采用“中共中央办公厅”落款的密件，发给了各省、自治区、直辖市党委书记、军队各大单位党委书记，转交中央各部委部长（主任），国家机关各部委党组(党委)书记，各人民团体党组书记。文件上表明共印了720份。此《通知》的全文如下（根据传真件在海外打字记录）：

“1999年4月25日清晨，一些法轮功练习者陆续在中南海周围聚集，人数达到一万多人。对这一事件的情况和处理结果，中共中央办公厅、国务院办公厅先后下发了《关于法轮功练习者在中南海周围聚集的情况通报》 (中办发电 [1999] 11号)、《关于处理法轮功练习者在中南海周围聚集情况的通报》 (中办发电 [1999] 12号)。4月25日夜，江泽民同志给政治局常委及其他领导同志写了一封信。信中对这一事件发生的原因、深层次的问题以及需要吸取的教训作了深刻的分析和阐述，对从这一事件中引以为戒，举一反三，采取措施，做好工作，严防类似事件的发生，作出了明确的要求。现将江泽民同志的这封信印发给你们，你们立即组织党委常委（党组成员）学习讨论，研究贯彻落实措施。学习贯彻情况，请汇报中央。”

落款之后是题为“江泽民同志给政治局常委及其他有关领导同志的信”、标注日期为1999年4月25日的江信全文。

熟悉中共政治运动史和独裁黑幕操作的人不难看出，到了1999年4月27日，中共中央办公厅已经接受了绑架，成为江泽民手中一个明哲保身、机械行事的传声筒。

2001年7月上旬，《新闻周刊》最新一期的国际版刊登了玛琳达.刘撰写的一篇评论文章。文章引用人权活动家约翰.简(John Kamm)的话说，“江是清除法轮功的幕后推动者。”“中国一些其他的领导人并不一定认为有必要进行这样全面的镇压。”

◆江泽民的信，又一场民族劫难的祸端

通过以下重要段落，摘自江泽民4月25日夜给政治局的信，根据传真件重新打字而成，可谓这封全文750字左右信件的最重要信息了：

“此事[指4月25日的群众大上访]发生后，西方媒体立即作了报导并加以煽动性渲染。究竟同海外、同西方有无联系，幕后有无“高手”在策划指挥？这是一个新的信号，必须引起我们的高度重视。敏感期已经来临，必须尽快采取得力措施，严防类似事件的发生。”——贼喊捉贼的煽动和仇视，扰乱人心。

“这次事件，是1989年那场风波以来在北京地区发生的群体性事件中人数最多的一次。我多次强调要防微杜渐，对重大事件要加强请示汇报。”——为什么和六四扯在一起？莫非其日夜担心自己在六四中的罪责受到清算？

“难道我们共产党人所具有的马克思主义理论，所信奉的唯物论、无神论，还战胜不了法轮功所宣扬的那一套东西吗？果真是那样，岂不成了天大的笑话！”——共产党掌握着全中国的权力、军队、警察、监狱、宣传机器，组织系统遍及全社会各阶层、各领域、深入乡村街道、包管男女老少的思想和经济命脉，法轮功不过是个自己规定“永不参与政治”、“真修向善”、“松散管理”的民间群众炼功群体，江泽民为什么让共产党去“战胜”这样一个善良的群众群体呢？

◆ 李其华老人的故事

1999年7月镇压公开前，北京丰台75号院的法轮功炼功点有位老红军名叫李其华，这位老人写过一篇题为《原则不是科学研究的出发点，科学更需要探索和实践》的文章，讲述自己的修炼经历及认识。这篇文章后来落到了江泽民手里。

李其华是80多岁的老红军，解放军301医院的老院长，著名医学专家。他从1993年就开始修炼了法轮功。起因是老伴重病几十年，自己身为院长给予了最好的医学治疗也无济于事。而老伴学法轮功不久沉疴即消，他惊叹于大法的神奇而听了李洪志师父的讲课，深感法轮功是真正的、更高的科学。据说江泽民对4月25日震怒的一个原因是，他坐在防弹车里暗中巡视时，亲眼看到上访的法轮功学员中有身着军装的军人。之后他给政治局和军委写了数封信和谈话，决心要彻底清查法轮功。他特别点了部队3个人，首当其冲的就是身份最高的李其华。于是这个80多岁的老人受到高压，组织上天天找他谈话，逼其检讨并放弃修炼。

江泽民大肆镇压法轮功稍前，随中央文件传达的、在群众中产生轰动影响的李其华的“检讨”是怎么出笼的呢？那原是党组织按照江泽民的意思找李其华谈话时的记录稿。“组织上”的人采取疲劳战术，天天找他，要他在这份记录稿上签字，他本来一直拒签，指出那上面很多话不是他的本意。但来人天天找，天天磨，给老人弄得疲惫不堪。来人求他：你就签了吧，签了就没事了，你也能休息，我们也能休息。于是这位八旬老人就签了字，而实际上随文件宣读的“检讨”与签字的记录稿还大有不同，前面大段文字是人家代笔的，李其华本人根本不知道。

并且，即使签字了老人也没得到休息，仍然是天天有人找谈话，并且他的一切行动都被“组织上”派来的三个人严密的监控起来，不准下楼，不准接电话，和外界隔绝。后来有传闻说，三个监视人之一的那个替老人写了大段“检讨”的人，有一天一觉睡过去就没有再醒来，暴死了。

李其华老人在《原则不是科学研究的出发点，科学更需要探索和实践》这篇文章中的开场白中介绍自己说：

“我叫李其华，男，1918年明历6 月6 日出生于湖北省红安县高桥乡叶家田村 的一个贫农家庭。我于1928年参加当地的苏维埃革命活动，1931年参加红军，在医院当勤务兵。1934年随红25军长征到陕北，1936年入党。1937年8月红军改编为八路军、新四军，我先后任八路军三四四旅军医处司药、医助、医生、二十三团卫生队长。解放战争期间，任东北民主联军总卫生部双城兵站医院院长，师、军卫生部长。抗美援朝战争开始后，任志愿军后勤部一分部医管处处长、第三十八军后勤部副部长兼卫生部长。1953年调入第一军医大学学习，1959年毕业。此后任后勤学院卫勤系主任，第四军医大学副校长、政委，第二军医大学校长，总后卫生部政委，解放军总医院院长。立过大功，多次受奖。1984年离休。1993年开始修炼法轮功，并两次参加了李洪志老师的讲法传功学习班。”

“正因为这样，有些人对我修炼法轮功不理解，特别是有的熟悉我的老领导、 老战友不理解，有的亲戚朋友也不理解。他们怎么也不明白，像我这样一个有着六、七十年军旅生涯的老共产党员，怎么到了耄耋之年，倒信起佛来了? 特别还是一位搞了一辈子医疗工作的高知识阶层者，居然也走入了“修炼”的行列? 他们觉得不可思议。对此，我以自己的亲身经历做一点说明，以解一些人的不解之谜。”

李其华的文章分以下三部分：

一、法轮功不治病，但却治好了我老伴的病，使我走上了修炼的路
二、信马列能否再信法轮功
1 、马列主义是人类社会科学的一个重要组成部份
2 、要弄清什么是“迷信”
3 、法轮功是不是宗教？
4 、法轮功信佛、修佛就是“迷信”吗？
三、法轮功直指人心，对“两个文明建设”是大有裨益的

李其华老人在文章结尾处诚恳的写道：我苦苦追求、探索、思考一生中的许多重大问题，人生观、世界观的问题，医学中生命科学的问题，社会科学的问题，都在《转法轮》一书中迎刃而解了，而且从我得法以后，再也没有动摇过。因为我的思想境界可以说来了一个升华和提高。其实还不只是我一个人这样，就我所知，我所在的北京老年学法组，人均年龄70多岁，80岁以上者就有好几位，其党龄都有几十年了，许多是被称之为“老革命”、“老干部”、“老科学家”、“老教授”的高领导和高知识阶层，这些人也都不是盲目的、不是头脑简单的，而是经过认真思考后，走进修炼法轮功队伍里的。他们也是和我一样，在古稀之年才得到李洪志老师的大法，都感到太幸运、太有缘、太珍贵了。同时大家也都有个心愿，愿我们的老战友、老同事、老领导；愿我们的中年一代、年青一代，少年一代，也都能放下常人中“僵化了的观念”、“固有观念”，排除各种障碍，细心静气地读一读《转法轮》，炼一炼法轮功，然后自己再想一想，我们这些老者说的是否有那么一点儿道理；想一想，大法对我们的精神文明建设到底是有益还是有害。

的确，这位80多岁的老红军，他家老俩口几十年来守着解放军301总医院却一直病痛缠身，而炼法轮功后不久即“不治自愈”、“5年多不用药，与医院无缘了”，这铁的事实，又岂是江泽民“难以理解、难以接受”、和一句主观唯心的“这可能吗”所能抹煞的呢？

◆ 信仰问题成为迫害的直接借口

山东省长吴官正为配合江泽民推动镇压而下发的，是题为《关于共产党人的根本信仰问题》的江泽民信。这封信把李其华老人作为批判典型，来叙述为什么要求大家与法轮功水火不得相容。

江泽民1999年4月在《关于共产党人的根本信仰问题》中写道：“在这位老同志说，相信马列主义和信奉法轮功并不矛盾。怎么会不矛盾呢？马克思主义主张无神论、坚持唯物主义，法轮功主张有神论、宣扬唯心主义，世界观截然不同，怎么能够混淆和调和呢？”——信神就要被镇压、被剥夺基本生存权吗？中国自古以来都是信佛信道的社会，中国五千年文明中修炼文化是一项无可否认的存在与宝藏，只有共产党实行红色专政的这五十多年才搞起“无神论”，而目前全世界70亿人口的一大半仍然是相信神的存在的。为什么在中国信神就要被通过共产党之手“名誉上搞臭、经济上截断、肉体上消灭”[2]呢？

江泽民在上述信件中还说，“我们所以抓住法轮功这件事不放，是因为这里面反映的情况，涉及共产党人的根本信仰问题，涉及全国人民团结奋斗的根本思想基础问题，涉及我们党和国家的前途命运问题。”——好一副信神就要亡党亡国的拼命架势。难道世界上的发达国家都是因为无神论才发达的吗？中国近五十多年来接连不断的政治运动，那些每每几乎毁灭国家前途的民族浩劫，不都是无神论者造成的吗？莫非江泽民从九九年四月就失去正常人的理智了？！

我想起以前从网上下载的一首诗歌，今天再读这题为《在中国，有个人疯了》的诗歌，真是别有一番滋味——

他疯的时候
把宪法和法律揉成手纸
目露凶光，舞刀在手
把亿万的良善当成了顽敌
在中国，他窃取了最高的权力
一串犯罪指令
真善忍被他打压
十万无辜身陷囹圄
多少清醒智慧的头脑
在精神病院“转化”为痴呆
多少健美活鲜的生命
被万压电棍折磨成“枯柴”
他疯了，媒体只能跟着他
唱疯歌，说疯语
他还利用手中的权力和国有巨资
雇人为之推火车吹牛皮
他是因为心眼小才疯的
在他疯狂的三年多时日里
六月，有时看到雪花飘落
寒冬，有时也有闷雷响起

◆ 更多的文件，更多的疯狂

1999年6月13日，江泽民又责令中共中央办公厅下发了题为“中共中央办公厅关于印发《江泽民同志在中央政治局会议上关于抓紧处理和解决“法轮功”问题的讲话》的通知”。这份文件代号为“中办发电 [1999] 30号”，因为直接暴露江泽民在发动和推行这场迫害运动时所起的决定性作用，因此和同类的文件一样，被定为“绝密” ，发往“各省、自治区、直辖市党委书记、军队各大党委书记，中央各部委部长(主任)，国家机关个部委党组(党委)书记，各人民团体党组书记”。

这份被责令落款“中共中央办公厅”的《通知》全文如下：

“今年6月7日，江泽民同志在中共政治局的会议上作了重要讲话，对深刻认识“法轮功”问题产生的国际背景和国内环境，加强和改进新形势下党的思想政治工作、组织工作、宣传工作和群众工作，抓紧处理和解决“法轮功”问题，作了深刻的阐述。现将江泽民同志的这次讲话印发给你们，请立即组织党委常委(党组成员)学习讨论，研究贯彻落实措施。贯彻情况，请汇报中央。”

几年来，西方民主社会的一些人感到很费解，法轮功学员反迫害，为什么不针对中国政府，而要矛头直指江泽民个人呢？莫非存心要给江泽民难堪？如果这些西方人士有机会看到1999年7月20日镇压公开登场之前层出不穷的秘密文件的半数，他们恐怕就不会再有那样的疑问了，因为不是中国政府决定镇压法轮功，而是江泽民要镇压法轮功，而且为此采取了一系列非法手段，扰乱政府工作的正常秩序，歪曲事实耸人听闻，拉拢想借一切机会升官发财的利益小人（比如山东的吴官正之辈）为江泽民自己及其家族的权力和利益服务。

那么江泽民1999年6月7日在中央政治局会议上发表的那个《关于抓紧处理和解决“法轮功”问题的讲话》都说了些什么呢？

江泽民说，“最近一个时期，国际国内有两件大事。一件事，是3月24日以美国为首的北约武力干涉南斯拉夫联盟共和国，5月8日又悍然使用导弹袭击了我驻南大使馆。这激起了中国人民和权世界爱好和平人民的极大愤慨，也彻底暴露了美国和其他西方国家宣扬的人权、民主、新闻自由等等的虚伪性。……对以美国为首的西方敌对势力“西化”、“分化”我国的战略图谋，必须保持清醒认识和高度警惕，同时必须加强和改善党的领导，大力增强各级党组织和广大党员的凝聚力、战斗力。”

江泽民说，“另一件事，是“法轮功”问题。……4月25日以来，我一直在思考，我们党已经搞了近80年的革命和建设，掌握着国家政权，有250万人民军队，有6000多万党员，有一大批高中级领导干部，为什么却让“法轮功”这样的问题冒了出来，而且闹到这种程度呢？显然，一个李洪志，不可能有这么大的能耐。“法轮功”问题有很深的政治社会背景乃至复杂的国际背景。这是1989年那场政治风波以来最严重的一次事件。我们必须认真对待，深入研究，采取有力对策。中共已指定李岚清同志负责成立一个专门处理“法轮功”问题领导小组，李岚清同志任组长，丁关根、罗干同志任副组长，有关部门负责同志为成员，统一研究解决“法轮功”问题的具体步骤、方法和措施。中央和国家机关各部委，各省、自治区、直辖市要密切配合。……要坚持内紧外松的原则，规定严格的政策界限，以保持社会稳定。一定要争取和团结广大群众。……要求他们在思想上划清界线，立即脱离“法轮功”组织，回到党的正确立场上来。对于多方教育仍坚持不改的，要按照有关规定，采取必要的组织措施，各部门、地方和单位要坚决贯彻落实。如果连这件事都办不到，还讲什么政治？”

4月25日以来国际国内的两件大事是美国袭击中国驻南斯拉夫大使馆和法轮功问题？！这就是江泽民6月7日在中央政治局会议上为督促全国“抓紧处理和解决法轮功问题”而讲的重要理由？！

很多关心法轮功问题而知道内情的人，对江泽民的这种怪诞逻辑感到难以理解——马嘴上安个牛犄角的把戏，还玩得煞有介事，而且不光嘴上下功夫，行动上也紧锣密鼓，江泽民葫芦里到底卖的什么药？

在研究种种秘密文件和内部讲话中，我忽然意识到，“江泽民究竟为什么镇压法轮功”，这倒是其本人最为刻意回避的问题，因此而造成的现象是：从镇压开始前至今，镇压的理由不但件件是荒唐可耻的编造，而且理由一再变化，被法轮功学员揭穿一个江泽民就换一个理由，直到最近，干脆把法轮功学员反迫害的言行当成了镇压的理由，哪里还讲什么前因后果，反正就是要坚持镇压。

◆镇压法轮功的纰漏（摘译)

《华盛顿邮报》1999年11月12日（星期五）刊登了约翰-潘弗瑞（John Pomfret）的一篇专栏文章，题为“镇压法轮功的纰漏”。以下是这篇文章的摘译：

根据中国官方以及一基于香港的人权组织的消息，仅在中国的一个省份，至少有500名法轮功修炼者未经审判就被遣送到劳改营。三千多名法轮功修炼者因为抗议政府对法轮功的禁令而在北京遭到拘留。

全国范围内有111名骨干人员被以重罪起诉，有6名法轮功修炼者在关押期间死亡。这些极为显明的数据表明了对法轮功的镇压是10年前的“六四”以来中国最大的一次镇压行动。

中国政府动用了成千上万的警察以及国家宣传机器对法轮功进行了铺天盖地的镇压。有政府领导人称法轮功是中共建政50年以来最大的威胁。这次镇压是用来显示并巩固中国领导人的权力，然而对法轮功镇压的时间越长，政府越难以治制法轮功修炼者。

对法轮功的镇压显示出中共高层存在着严重分岐，极大地损害了中国领导人团结、务实的形象。根据中共内部消息，政治局并没有一致同意对法轮功的镇压，而是江泽民主席独自要铲除法轮功。观察家认为，江泽民之所以要对法轮功及其创始人李洪志进行镇压，是因为他认为镇压行动会很容易，尤其是当他得知自己周围的人中有不少是法轮功修炼者以后，更决意要尽快铲除。据中共内部消息，给法轮功定性“邪教”是江下的命令，同时他还要求人大通过反邪教的法律。

内部消息来源称，“很显然，这是江的个人意志，他想铲除法轮功”。江对法轮功忧虑甚深，今年9月在新西兰召开的亚太地区经贸合作会议上，他把攻击法轮功的小册子送给与会的各国领导人，包括柯林顿总统。江泽民的这项举动使众多的西方外交官目瞪口呆，更加证实了中共领导人闭门造车、脱离实际的事实。

法轮功事件也反映出了中国公安系统对此事的分岐。在最近披露的一些事实表明，天津的公安鼓励法轮功修炼者到北京上访。一位不愿透露姓名的联系人说：“公安虽然不至于为我们提供车辆去北京，但他们建议北京才是让我们的呼吁能被听到的地方。”

对法轮功的镇压问题在于，法轮功是一个与政治毫无关系的修炼活动，怎么也称不上是国家的敌人，镇压反而成功地把法轮功创始人李洪志提升到很高的位置，这和中国政府的意愿背道而驰。对法轮功的镇压也使中国老百姓对政府失去信心。中国的一份报纸 《南方周末》（Southern Weekend）最近就刊登了数篇含蓄批评这场镇压的文章。而西方学者和中国问题专家的众多解释都回避了这一镇压核心的怪异之处，即中国共产党动用了成千上万的公安干警去打击一个其很多成员是下岗工人及退休党员的修炼团体，它把它的威信押在了把老年妇女用警车拉走的能力上。

◆ 道道密件直接造成地方执法犯法，加剧了镇压的残酷性

本问提及的所有红头文件，都是1999年4、5月间出台的诬陷和打压法轮功的阴谋的一部分，没有一件是从国家和人民利益出发的情报和秘密。这些文件都被列为国家机密。这些个人授意的秘密文件代替了国家法律，使这场镇压从一开始就是完全违宪和非法的。

同时，这些“秘密文件”的内容在没有经过任何法律程序、没有法律依据的情况下接连出台，导致各地公安部门和单位在执行过程中做出大量破坏宪法和违法乱纪的事。当受到质问时，有关人员都说是上级的“通知”和“精神”，“是口头传达的，文件保密不让看”“不允许传达原文”“传达要变成自己的话讲”。——针对法轮功的这些密令，成了各级地方官员和警察执法犯法的保护伞。

代表江泽民个人意志、恐惧与仇恨的这些秘密文字中充满了阴谋，因为怕授人以柄，所以都被加上“绝密”、“机密”或者“用后销毁”字样，甚至近两年来干脆完全口头传达、不留文字。实际上，这些文件的传达效果非常显著，以至于在中国的任何监狱、劳教所、看守所里，警察都会随口向被非法关押的法轮功学员扬言：“我们有死亡指标！”“江××说了，打死算自杀！”

在一个涉及亿万炼功群众的、政策性很强的问题上，庞大的国家机器动作如此诡诈和无赖，实属罕见。凭良心和理性说，那些以江泽民为首的营私舞弊、滥发“秘密文件”的少数阴谋家，才是真正破坏法制和社会稳定的肇事者，应该尽早受到法律的惩处，以还公正与正义于全球法轮功学员，让全球华人对中国大陆的法制建设和道德文明重新树立信心。

注释：[1]指秦城监狱，中国政府关押和折磨“重要政治犯”的地方。

[2]这是1999年7月20日镇压公开之后，江氏小集团为消灭法轮功而下达的一项著名“口头文件”。

拨开诉江案周围的迷雾

【明慧网2004年5月25日】（明慧记者古安如报道）面对起诉迫害法轮功元凶江××案在全球的展开，一些对法轮功真象不尽了解的人士产生了这样那样的疑问，另有用意之人也在人们的这些疑惑中做文章。就此，明慧记者采访了两位法轮功学员——程清和黎中明，请他们针对所谓“四大疑问”谈谈看法： 一、法轮功学员起诉江××是不是“搞政治”？
二、法轮功学员在世界各国起诉江××，是丢中国政府的脸吗？三、有些西方人士有这样的疑问：迫害法轮功是中国政府的错误，为什么法轮功起诉江××个人？是不是在让他下不来台？四、诉江案会不会损害中美关系？ 本文根据访谈记录整理。

*法轮功学员起诉江××是不是“搞政治”？

程清：修炼人不关心政治这是所有的人都知道的，法轮功在这方面的教导也十分明确，在法轮功的主要著作和李洪志先生的讲法中都有据可查。其实，修炼人根本就没有政治兴趣，对于今天谁上台了，明天谁下台了，又有什么政治新动向、新精神了，某项政策好还是不好了等等都不关心。因为修炼人把这些东西都看作是直接影响修炼提高的因素，他们关心的就是修炼，放弃一切执著，包括对政治的热心。

那么法轮功学员为什么面对江氏集团对法轮功的污蔑、“取缔”、镇压和灭绝不能保持沉默，始终坚持讲清真象、反对迫害，哪怕付出巨大、丧失生命也义无反顾的这样做呢？这就涉及到最实质的问题了——这场迫害的根本性质究竟是什么。

江××所犯的罪行，是通过“名誉搞臭、经济截断、肉体消灭”的迫害政策，和非法层层设置的专门迫害机构610办公室，全方位落实迫害，把全中国的人都绑在了信仰灭绝的绞架上，逼迫在信仰“真善忍”、认同信仰“真善忍”和正常生存之间作出选择。要么你选择放弃和仇恨“真善忍”而享有正常生存，要么你就面临失业、失学、骚扰、监控、洗脑“转化”、经济敲诈，甚至非法抓捕、判刑、劳教、送精神病院、苦役、牢狱、酷刑折磨和死亡……。在迫害中，江××强奸了所有人的意志，在彻底灭绝人的良知。

黎中明：这种对广大人群進行的肉体和精神迫害的灭绝性犯罪，无论远古罗马的尼禄，还是近现代的希特勒，无论是非洲卢旺达的种族灭绝，东欧共产诸国对异己的大肆屠杀，还是中国的“文化大革命”，历史上留下来的警示已很多。

当今江××的群体灭绝，无论在地域范围、人口数量上，还是在迫害的残酷程度上都是惊人的，前所未有的，随着全球的一体化，江氏通过国家宣传和外交手段，把谎言和迫害输出和延伸到海外，迫害在对整个人类的影响和危害上，都远远超过了以往的犯罪。

更重要的是，江××疯狂打击的“真善忍”，是如同阳光、空气、土地和海洋一样人类所共有的精神理念，他是以人类的信仰和人性良知为灭绝对象的。

程清：让我们来具体看看江××对法轮功的迫害中，为什么说它比历史上的群体灭绝犯罪更邪恶、更具危害。

在迫害中，除了采用近百种酷刑手段对法轮功学员進行肉体折磨，以摧毁人的意志、消灭人的肉体，导致大批法轮功学员被迫害致死、致残外，还大量的采用各种邪恶“转化”手段对法轮功学员進行精神摧残，蹂躏人的心灵、灭绝人的精神，致使大批法轮功学员因受到严重的精神伤害而痛不欲生。

迫害中，那些因种种原因被胁迫、裹挟参与了迫害，动手打人、施暴的公安、国安、武警，那些做了各种助纣为虐、致使法轮功学员及其亲朋好友遭受迫害的各级行政干部、党政人员，文化、医疗、教育、社会管理界人士，甚至普通平民，以及国家经济、外交官员，也在这场空前邪恶的迫害中被掏空精神、毁弃良知，成为既是迫害的打手又是迫害的受害者。

江××以整部国家机器的力量在迫害中营造了巨大的恐怖、弥天的谎言和假象掩盖，经济“繁荣”是掩盖迫害真实的巨大假象，普通民众被诱导到“唯钱是举”、“人为财死”的洪流中。致使一些人对于发生在身边的残酷迫害，或有所不知，或被欺骗毒害，或心生仇恨，或助纣为虐，或避而远之，或麻木冷漠。没人能逃脱这场迫害的黑手，在江氏集团大搞“人人表态、人人过关”，“百万人签名”等等“群众活动”中，民众被驱赶成为“支持”迫害的巨大分子数，在不知之中丧失着可贵的人性。

因此，江氏制造的这场“群体灭绝”性民族浩劫和“反人类”的世界性信仰迫害，其邪恶性质早已超越了“政治”所能涵盖的内涵。

黎中明：其实，这里还有一个应当澄清的概念，就是——反对迫害恰恰不是在“搞政治”。江××的“群体灭绝”，是选择了讲求“真善忍”修炼，对其来说最无报复之忧的上亿的善良民众大打出手，用江自己的话说就是：“法轮功讲‘真、善、忍’，我们的打击工作就可以放手進行。”在迫害开始后的几年里，江××也确实达到了他个人的卑劣目地——巩固私权，残害“异己”。法轮功学员把法轮功的真象广泛传播，和平理性的反迫害，决不是政治诉求，而就是要制止迫害，惩办罪犯；法轮功学员反迫害，也决不是象什么你迫害我了，我就要把你怎么样的那种寻仇、索赔、报复之类的狭隘的事情。

法轮功学员所做出的巨大付出和不懈努力，是在维护世上所有人应当具有的选择正确信仰、固守良心道德、顺应和同化“真善忍”、做好人、修炼返本归真的天赋人权。不论从哪个意义上讲，从对世界范围内的国家关系、国际公德、法律准则、生存环境、意识形态、天赋人权的意义上讲，从对一个国家的历史、文化、政治、经济、法律、生活方式、精神构成等等，从任何意义上讲，都应当把当代最大的反人类罪犯江××送上法庭，依法惩办。

程清：我赞成中明的说法。修炼不需要选择环境，什么样的环境都可以修炼，那么法轮功学员为什么要付出巨大努力做这些事情？法轮功学员所做的，是为了世上所有人的天赋人权，是为了人类的公德、道义、正直和公正的环境和“真善忍”所赋予每个人的选择生命提升的机会和权利。法轮大法教导修炼人要无私无我，为别人着想，善待一切生命。法轮功学员们在承受巨大的苦难中，以无私的付出，为世人开创着生命走向美好的机缘，虔诚而坚定的实践着“真善忍”。

为别人，在当今社会的人中，特别是中国那块土地上的人中，好像已经成为不可思议的事情，而今天法轮功学员做的，确确实实是这样的事情。你能用“搞政治”来定义今天法轮功学员所做的这一切吗？

*法轮功学员在世界各国起诉江××，是丢中国政府的脸吗？

黎中明：美国对待美军士兵虐待伊拉克战俘事件，政府出来调查处理，国防部长接受国会听证质询，总统亲自出来道歉，美国国民并没有觉得丢了美国的脸，政府也不认为公开道歉是多么的难堪。相反，正确和公正的依法处理，反倒向世界证实了美国维护人权、尊重生命、严守法制的国家精神。

江××一手掀起的对于“真善忍”的仇恨和对修炼人群的杀戮，实质上灭绝的是整个民族的人性。对这样波及到每一个人、威胁整个民族的险恶犯罪，是把它掩盖起来、默认它的猖獗呢？还是应该把这个威胁民族肌体，甚至人类未来的毒瘤彻底除掉？究竟哪样做才是真正对社会、人民、国家和人类有好处，而哪样做才是真正丢中国的脸，使中国在国际社会中不仅丧失脸面，甚至丧失国格呢？

如果人们对于对啊错啊、该啊不该啊这些问题能作冷静的思考，就会发现，如果按照“丢脸”之说，那丢的是什么脸？丢的是谁的脸呢？江××抡着沾满鲜血的大棒在禁绝人们信仰“真善忍”，在摧毁着整个民族的人性和良知，在屠杀无辜善良的民众，人权恶棍和杀人凶手的丑恶嘴脸能代表中国政府和中国人民吗？

程清：再有，应当问问说这话的人是什么人？他代表得了中国政府吗？他问过中国人民没有？他了解十几亿中国人民和中国政府中良知尚存的官员们，一旦真正明白了法轮功的真象，明白了江××对他们上亿善良同胞的迫害和屠杀，会和他一样看问题吗？显然，所谓“丢脸”之论，实际是以维护眼下迫害元凶江××的“脸面”而丢弃整个民族的长远大义。

世界群体有其公认的维护整体利益的道义和法律，有其公正合理的法理性，通过诉诸法律的方式，制止这个目前中国自身尚无力面对和解决的危害整个国家、民族的重大犯罪，严惩罪大恶极的“群体灭绝”和“反人类”罪犯，这不仅是在维护中国的国格和人民的权利，也符合整个世界大局和人类文明的需要。

黎中明：还有，诉江案针对的是江××和610办公室对于法轮功学员的酷刑折磨和虐杀，被诉的是迫害元凶，而不是中国政府。罪责自负，任何个人的犯罪，都将承担法律上的责任，犯多大罪，就要承担多大的罪责，这也是人类公理。江××不可能以中国政府为庇护伞而逃脱其罪责。

*有些西方人士有这样的疑问：迫害法轮功是中国政府的错误，为什么法轮功起诉江××个人？是不是在让他下不来台？

黎中明：其实，这里存在一个需要解释的问题。 由于不同社会制度下生存的人，缺乏对于独裁统治的深刻了解，是用善良的心态和纯朴的思维去想象和看待制度和思维迥异的社会现象和事物的，因此会产生认识和理解事物的差异。

西方发达国家政体制度健全稳定，民选政府代表民意，立法、行政和司法部门相互监督、制衡，权力限制，能够相对有效的避免和妥善解决政府执政所遇到的问题。最近美国处理虐囚案、美国立法、司法机构处理前总统克林顿的桃色事件，就体现了这种政体机制的优势，任何损害国家名誉、利益，侵害人权，甚至政府高层官员的不正当行为，都难以掩藏和逃避追究，都要负其应负之责。

中央集权性质的独裁政权，则没有了这一切束缚，搞诡计、玩阴谋，一切被最高权力者所控制。江××就是靠着手中的权力，肆意发动镇压，政策步步升级，强行推行对法轮功学员的残酷迫害。不管其出于极端的妒嫉也好，还是恐惧其地位受到威胁也好，其执意迫害法轮功的根本目地，还是为了万无一失的独裁地位。甚至选择法轮功“开刀”，也是考虑到讲“真善忍”修炼、打不还手、骂不还口的七千多万人不会对他真正构成威胁（不会暴力报复）。这种极端的邪恶，很多善良的西方人难以想象和理解。

程清：我想还有一个问题就是，事实上，执意镇压法轮功的就是江××本人，当时在其他中央政治局委员均不赞成镇压法轮功的情况下，江强行推翻政府决定，挟持整部国家机器，从政治、经济、外交、司法、宣传、文化、社会生活等各个领域贯彻迫害法轮功，从国家机关、工矿企业、部队、单位、学校、医院、街道、乡村等各个阶层落实迫害法轮功，可以说，江××搅动了整个中国，全方位的实施对法轮功的迫害政策。从这个角度上说，这场迫害实质上就是极端邪恶的独裁者仇视“真善忍”的结果。

因此，法轮功学员直接对迫害元凶進行起诉，采用法律手段制止迫害，严惩凶犯，于情于理，于法于义，都是毫无异议的。当然，对于积极追随江××迫害法轮功的帮凶们，也在一些国家的法律诉讼中被诉，而其中已有三人被判处有罪。

*诉江案会不会损害中美关系？

程清：所谓诉江“损害中美关系”之说，偷换了国家关系的内涵，把中美关系定义为江××和美国的关系，这样对内可以煽动和欺骗国民，对外便于逃脱法律制裁。面对诉江案，中美两国间的外交关系和经济关系，一直被江氏集团用来作为对美国政府施加压力，以促使美方采用行政干预方式中止诉江案的最大“筹码”。

必须澄清的是，中美关系是中国人民和美国人民的关系，不是江××理解的其个人和美国政府之间的关系。中美关系是在中美两国宪法和法律之下，通过正常渠道建立起来的符合两国人民利益和国际关系准则的正常关系。

黎中明：江××干了这么多罪不可赦的大坏事，他代表不了中国政府，代表不了中国人民的利益，更代表不了中国的未来。江××是独裁者，不是人民通过民选方式选出来的国家元首，他利用强权迫害法轮功更是强奸民意、违反宪法和法律的结果。 明慧网一篇文章中说的好，江××迫害和虐杀无辜民众，他没有杀人不偿命、犯罪不承担责任的特权，历史不会豁免江××。

美国，自建国以来都是以维护自由、人权、社会公益为立国精神的，美国从二次大战后也一直是维护国际准则、世界公德的典范，具有维护国际共同生存环境的领衔形象。美国所一直坚持的道义原则和法治精神，不应当被偷换了的概念和经济利益的要挟所玷污。美国尚能适用法律手段起诉在任的总统，难道既非在任元首、更非美国总统，而且被控“群体灭绝罪”的元凶江××，还能有比美国总统更高的、凌驾于法律之上的特权吗？

程清：很久以来，西方力量一直试图帮助中国，使之成为更文明开放、更健康合理、更符合民生根本、更能与世界公益准则同步的世界大家庭中的一员，但事实证明，其意识形态转变的艰难程度，远远超过世界文明国家善良的愿望。一个国家有其作为世界一员所应当承负的对国际社会的责任，中国如果由于江××这样独裁者的肆意妄为，而不能为了中国和世界各国生存发展的共同根本利益作一个好的国际准则的履行者，最终受到伤害的则是广大的中国人民和国际社会。

黎中明：你说的很对。从实质意义上来说，中美关系根本而长远的利益，应当包括美国在中国出现严重危害人权的巨大危机面前，从维护国际人权准则的考量出发，伸张正义，依法严惩人权罪犯，真正帮助中国改变人权现状和国际形象，使中国走向真正的進步和发展。在这样基础上建立起来的两国关系，才是健康的和符合两国以及世界各国利益的。对于邪恶的让步，无论对国家关系和国际社会，都将带来损害。

把江××送上法庭，就是对“群体灭绝”、酷刑和反人类罪行的最好表态，也是对国际人权准则、人类良知道义的最好维护。从中国的角度来说，回归道德传统和人类善良本性，重塑中华民族敬天知命、修心养德的纯正文明，这才是中国真正的“站起来”，这才能使中华民族真正走向美好未来。

美国在法轮功问题上，不仅受到江氏集团用外交和经济利益相威胁，也一直被江氏集团诬指为“反华势力”，这一切不过都是江××用来逃脱不赦之罪、在国内欺骗爱国民众、在国际舞台大上耍流氓的把戏。

程清：现在对于知道了法轮功真象，了解江氏一系列恶行和广大良知未泯的中国民众来说，虽然目前还在江氏高压的阴影下，但并不等于心里没有一杆秤，他们在看、在期望，期望国际社会包括美国在内，能够遵照国际公认的法律和道义标准，对江××做出公正的审判。中国国内民间要求公审江××的民愿不断高涨，人心法庭、道义法庭的审判已经开始。

再纵观世界各国，对迫害法轮功的元凶江××及其追随者的法律诉讼已有二十五例，他们被以「酷刑罪、反人类罪、群体灭绝罪」等罪起诉。其中江××本人已在包括美国在内的六个国家和地区被告上法庭。这种全球化的审江趋势，已说明对于当今发生在世界一隅的中国的“群体灭绝”犯罪，已得到国际司法界、律师界和人权界的高度关注，并且，在对于此类犯罪必须受到法律惩罚和国际社会需共同制止的问题上已达成了共识。

黎中明：我想美国政府会清楚，对邪恶的让步和妥协，是对美国精神的玷污，同时也会使邪恶更猖獗，危害整个世界，包括美国自身。当今，时值历史的大义关头，也是美国历史的重要关头，美国政府只有坚定秉持自己的立国精神和国际道义准则，作出对于中美和整个世界真正负责的抉择，把江××送上法律的审判台，才会在所面临的史无前例的良知迫害中，无愧在特殊历史阶段的伟大角色。

道义法庭、人心法庭、人间法庭　全球公审江泽民

明慧特约评论员　青山

无论男女老少，不分种族和地区，每颗正义的心都能发出清除邪恶的能量！

天理昭昭，法网恢恢，一个正义的天罗地网正在收紧：清算江泽民！
在道义的法庭、人心的法庭、人间的法庭，全球的正义力量正在协手努力：公审江泽民！

在过去的四年中，江泽民发动了一场对“真善忍”的迫害，对上亿的法轮功学员的迫害，范围涉及到60多个国家与地区，直接毁坏了千千万万人的健康与幸福。更重要的是，江××不仅迫害了法轮功，而且通过迫害和诽谤法轮功，迫害和欺骗着全世界所有的人，直接摧残了人类对崇高道德原则的追求，迫害了人类幸存的良知——其对整个人类社会的伤害，无可估量！

目前，海外的法轮功学员正在将这迫害人类的江泽民诉诸法律。然而对江的审判决不能仅限于人间的法律与法庭，因为法律只是伸张正义的形式之一。人类社会中同时存在的，还有人心和道义这两种更为强大和恒久的正义力量，而人心的法庭和道义的法庭对正义的褒扬、对邪恶的审判，其巨大影响和作用更不可估量。

审判江泽民必须是一场全方位的立体行动和一场正义对邪恶的大会审，因为这人间首恶所发动的对人类基本道德、良知、人权和生命的迫害，必须在道义、人心和生命的大审判中全面地讨回公道。

* * *

让我们携手努力，将这世上真正的邪恶之首的真相揭露在光天化日之下。让我们呼吁全世界的每一个民众和媒体，都以自己在社会中独特的方位和层面，用自己心中的道义和良知对邪恶江泽民进行正义的审判：

- 公审江××：它为了个人争权夺利的政治需要，藐视人命，以谎言欺骗和媒体控制封锁萨斯疫情，导致了萨斯的蔓延，威胁到全中国、全世界人民的生命安全与经济发展。

- -公审江××：它出于一己之私、小人妒忌之心，毫无理智地发动对法轮功―一个广受欢迎的关于“真善忍”的教导的疯狂攻击与诬蔑，与人类对崇高道德原则的追求为敌，诽谤天法，摧残善良；与上亿人民为敌，一夜之间将中国推入罪恶的深渊，把人民投入邪恶的迫害之中。

- -公审江××：它以个人意志凌驾于宪法之上，操纵整个国家机器和社会资源，对法轮功实行“名誉上搞臭，经济上搞垮，肉体上消灭”的“群体灭绝”的国家恐怖主义，致使数以千万的法轮功修炼者被非法拘留、劳教、判刑，被强行送入精神病院，被打死打伤、妻离子散、流离失所，致使亿万法轮功修炼者的亲属、朋友、同事和单位受到株连，全中国人民受到谎言诬陷的“洗脑”。

- -公审江××：它以欺骗和投机为手段，踩着六四的鲜血，将国家主席的地位窃为己有之后，不但不思为国为民谋福利，反而发动对“于国于民有百利而无一害”的法轮功的迫害。以权代法，先定罪后立法，玩立法机构于掌股；侵犯人权，未审判先施刑，视人民生命如草芥；结帮乱党，出台打压政策，把人民政府变为镇压机器。

- -公审江××：它为了维持镇压，在中国大陆成立了凌驾于国家宪法和法律之上的全国性恐怖组织“610办公室”，用金钱、权力、生存胁迫无数本不愿参与迫害的中国人（上至政府官员、工作人员，下至街头百姓）抛弃良心，协同诬蔑迫害无辜善良的法轮功群众，在自己的良心和生命中留下难以洗刷的道义污点。

- -公审江××：它把个人意志和私利凌驾于国家和人民利益之上，花费上亿人民币买专机、修故居，利用职权将儿子提拔为中科院副院长，在中国电信产业上大做权钱交易，据国家资产为己有；利用其独裁者的地位，动用四分之一的国民经济作为其迫害法轮功的财力 （将巨额资金用于：组建全国范围的610组织和关押洗脑基地, 持续地动用全国媒体进行铺天盖地的诋毁宣传和造假，使用大量的军队、警察、监狱等国家机器和司法、外交、文化、科技、教育等多种手段，监控、抓捕、迫害中国法轮功学员，以及在海外对法轮功学员进行干扰，等等〕，将这些来源于中国人民的血汗钱、纳税生产、海外投资的资金连同强加于法轮功学员的非法罚金，用来迫害亿万无辜人民和摧毁人们对“真善忍”的信仰。不仅直接给中国人民生活和国家经济运作带来了沉重的压力和严重后果，也将热心经济发展的海外自由社会卷入了这场对真理和信仰的血腥迫害。

- -公审江××：它为了维持镇压，通过世界各地的中国使领馆，在海外向全世界人民进行欺骗宣传，煽动人们远离甚至仇恨法轮功这一关于“真善忍”的教导；用外交、政治、经济和商务的压力，竭力阻止法轮功的传播和各国政府、媒介、团体甚至个人对法轮功的支持；并大量利用特务和欺骗手段，对海外法轮功活动进行干扰，对法轮功学员进行侮辱，把迫害的黑手延伸到民主国家，直接危害着当代的民主体制与未来的价值走向；

- -公审江××：它为了逃避国际社会对其恶行的揭露和谴责，不惜以国家政治经济权益、巨额经济援助、甚至国土为代价，换取他国对迫害的沉默，给国际社会良知留下道义污点。

* * *

江××发动的这场可耻的迫害，以其对无辜法轮功修炼民众的残酷镇压、 对教导人们追求“真善忍”的法轮功的诬陷攻击和对中国以及全球众多政府、官员、团体威逼利诱，从而直接毁坏了全球亿万人的健康幸福、陷众多原本无辜之人于不义；更直接摧残了人类社会的基本道义与良知，从而使全球每一个人都成为其恶毒迫害的实际受害者。因此，全球每一个人、每一个团体、每一个政府都应该及时了解江××在这场迫害中对他们的欺骗与伤害，每个人都有权将江××押上人心法庭，对江××进行良心、道义、法律的大审判！

江××一次次被人间法庭、道义法庭和人心法庭宣判有罪之时，就是邪恶势力被一次次地在不同的地区和人心中被清除之时。

当邪恶被彻底清除之时，就是真诚、善良与公道重回人间之时。世上所有善良的人们都会从这场全球正义大公审中深深受益。

台湾大学政治学教授明居正：残害人群罪观念的演变

【大纪元6月2日讯】前言 近日由于台湾的法轮功学员向高等法院控告中共领导人江泽民等人的案子被高院驳回，引发了一些相关的讨论。其中最引人关注的议题之一就是残害人群罪的界定以及由此所衍伸出来的人权价值与国家主权原则孰高的争论。因为这些问题在国际政治上变得愈来愈重要，而且与两岸交流也会产生一定的关连，因此我们很有必要针对这些问题作一番考察。

第一节:二次大战与反人类罪

自古以来，国家一直被视为国际政治的主体，而十七世纪之后代表国家的主权也一直被视为神圣不可侵犯。但是自从第二次大战结束后，国家主权的神圣性就开始明显下降：国际条约的增加、国际组织的抬头乃至跨国公司角色的提升都是重要的因素。而最引人注意的发展应该就是针对国家战争行为所出现的束缚。在人类数千年的历史当中，战争向来被认为是国家实现其意志的最高与最终的手段，从另一方面来说就是国家主权的象征,因此战争有其「合法性」.因而国家在战争中所使用的任何具体手段，不论是为了胜利或是自卫,基本上都是合理的。但是第二次大战后，在德国的纽伦堡与日本的东京分别设立了国际法庭，对大战当中德、日两国的战争行为与个别政治人物或高阶军官的战争责任进行了追诉，从而开启了国际社会对国家或是个人在战争中所犯罪行进行审判的先河。

第二节:前南斯拉夫动乱与反人类罪

将近半个世纪后，国际社会才有机会将这方面的观念与实务再做推进。这要追溯到1991年南斯拉夫的瓦解。在苏联及东欧共产政权纷纷崩溃的狂潮中，南斯拉夫未能幸免，也步上分崩离析的道路。原来组成南斯拉夫共和国的六个部份：塞尔维亚、斯洛文尼亚、克罗地亚、黑山、马其顿以及波士尼亚—黑塞哥维纳（简称波黑）各自宣布独立。其中波黑共和国的分离造成了惨绝人寰的内战与屠杀。

波黑内部基本上有三大种族，穆斯林占44％、塞尔维亚占31％，而克罗地亚占17％，三大种族间的历史纠葛与恩怨极深。1992年4月内战爆发，很快地就演变成为三大族裔间地盘的争夺战。三族分别动员大量的军队，援引外界的支持，相互攻伐，竟然酿成了第二次大战以来欧洲地区所爆发的最大规模战争。民族宿怨与地盘争夺的仇恨不知不觉间将战争转变成为相互的群体灭绝，大规模的集中营开始设立，大量的军人与平民被屠杀，许多非军事目标被不分青红皂白地攻击，最可怕的是，三方都开始大规模的屠杀其他族裔的儿童。当事情恶化到这种地步时，国际社会实在看不下去了，故以美国为首的北约部队开始介入阻止这场战争，终于在1995年底迫使三方停火并在美国俄亥俄州代顿市签下和平条约。但是原本拥有430万人口的波黑共和国竟然因为这场内战损失了将近28万人，占总数的6.5％。

由于这些战争中出现了许多残暴的罪行,所以联合国早在1993年就在海牙成立了前南斯拉夫国际战争罪法庭处理有关问题。经过十多年的努力，除了部分在逃者外，终于将应该负责的三族领袖或是军事将领逮捕并且交付审判，审判的罪名包括种族灭绝、大屠杀以及性犯罪等三大项.

截至目前为止,塞族领袖被定罪的人数较多,而且层级较高.例如曾经担任波士尼亚塞族共和国总统的比利亚娜．普拉夫席奇女士,被控种族灭绝,谋杀与迫害,经审判定谳后,目前已送至瑞典监狱终身监禁.前议长克拉伊什尼克亦因涉及种族灭绝罪而遭到逮捕,其案件目前仍在审理当中.在将近四年的内战中出现过多次的大屠杀,其中较为世人熟知的有塞拉耶佛（或译：萨拉热窝）与斯雷布雷尼察两场.首论塞拉耶佛案.加里奇将军在内战时是塞族的指挥官，负责率兵包围塞拉耶佛城，由于穆斯林族顽强抵抗,所以包围的时间将近两年.在这两年中，他的部队对平民展开大规模的屠杀，光是有姓名的死难者就超过11,000人，其中包括数千名儿童。战后，海牙法庭展开追诉，加里奇被捕。在2003年12月5日的审判中，他被求刑20年，但是由于几位法官的意见不一致，因此本案会有上诉的机会。同案还有一名米拉第奇将军,目前仍然在逃.

其次是斯雷布雷尼察案.当波士尼亚内战日益恶化时,联合国决定介入,遂派出多国维和部队进驻.1995年6月,塞族部队大举进攻由联合国维和部队所驻扎的斯雷布雷尼察,荷兰籍的维和部队因为兵力悬殊未做抵抗.塞族军队入城后大举屠杀,估计约有七到八千名穆斯林族男子被枪杀.战争结束后,在斯城发掘出许多集体乱葬坑,塞族军队的种族灭绝最因而受到国际法庭的追究.塞族的克利斯蒂克将军被判入狱35年,尼科利奇将军被判20年.

但是在所有血案中最应该负责的两个人---当时担任塞尔维亚总统的卡拉季奇与总司令的姆拉迪奇---却仍然在逃,北约曾经多次出动军对企图围捕都失败了,目前搜捕行动还在进行中.

除了塞族之外,穆斯林族的两名高级军官---哈兹哈桑诺维奇与库布拉也分别受到审判.克罗地亚族的布拉斯基奇将军被判刑45年,阿杰米的案子还在审判当中,而戈托维纳目前仍然在逃.

数年后，邻国塞尔维亚总统米洛塞维奇（或译：米洛色维奇）因为高唱民族主义，引发境内科索沃地区阿尔巴尼亚裔人的暴动，米氏出兵镇压，同时采行种族灭绝政策，酿成重大伤亡，招致北约以武力介入，米氏终至垮台，亦于二零零一年解赴海牙国际法庭受审，至今仍未结案。

第三节:其他重要案例:智利,柬埔寨与印尼

一九七零年代初期至一九九零年在智利推行军事独裁的强人皮诺契，虽然在推行经济自由化政策上做出重大贡献,还一度成为国际肯定的“智利模式”,但是也因为在政治方面太过残暴，至少有三千名政治异议份子遭受绑架、拘捕甚至谋害，在下台后被西班牙法庭判决有罪，目前也遭到逮捕而且在审理中。在皮氏当政时负责创办秘密警察部队的孔特雷拉斯以及他的四名高级助手,都在近日因为当年的残暴行为而遭到拘捕以及判刑.

在亚洲，中南半岛的柬埔寨于一九七零年代曾经被赤柬所统治，数年内因为政治上的怀疑而遭受屠杀的柬埔寨人民超过一百七十万人，占全国人口的百分之三十。经过将近三十年，联合国才在去年与柬埔寨新政府达成协议，成立联合国特别法庭，准备在今年大审要为当年大屠杀负责的政治领导人。

另一个引人注目的案子是印尼.一九七零年代,印尼出兵占东帝汶,遭致当地强力反抗,二十余年来犯下多起残害人类的罪行.2002年东帝汶重获独立后,国际社会开始关住这些案件.近日,设于东帝汶的国际法庭对印尼前军事强人维兰托将军发出了逮捕令,要求国际刑警将他缉捕归案.维最近宣布与前总统瓦希德搭档参加即将来临的总统大选,这纸通缉令当然令他十分尴尬,因为即使他将来当选,一旦离开印尼他就有遭受追捕的可能了.

结语:

以上的众多案例说明了几点：第一、国家主权不再是神圣不可侵犯，人权的价值开始侵夺原来属于国家主权的领域。第二、近二十多年来，残害人群（或称为种族灭绝）罪的范畴出现了重大的变化：纽伦堡与东京的大审针对的是国家在国际战争中所犯下的罪行，波士尼亚审判所针对的是一国内战中所出现的残害人群的罪行，而对皮诺契与赤柬的审判，他们追诉的重点已经前进到只是国内的残酷统治与残杀了，与国际战争或内战而引发的暴行无关。因此在过去打著国家旗号而实行残害人群政策的各国领导人恐怕要注意了，因为国家主权不再是他们恶行的保护伞，他们的恶行终将被追诉，而正义终究会大行于人间的。

(http://www.dajiyuan.com

参考资料：智利上诉法庭撤销前独裁者豁免权

【明慧网2004年5月29日】（转载自大纪元）5月28日智利的一家上诉法庭撤销了智利前独裁者奥格斯托-皮诺切特(Augusto Pinochet)的司法豁免权。此前一天美国一家上诉庭在芝加哥就法轮功学员控告前中国主席江泽民进行开庭辩论。美国法庭去年九月曾以国家元首豁免权为由技术上驳回该控诉。

据新唐人电视台编译报道，星期五(5月28日)，智利的一位法官撤销了智利前独裁者奥格斯托-皮诺切特(Augusto Pinochet)的司法豁免权，增加了皮诺切特因在其17年的统治中践踏人权而被审判的可能性。

在1973年的一次流血政变中皮诺切特窃取了权力，并领导这个南美国家直至1990年。在他的统治下，共有三千多人被杀害或是失踪。

当圣地亚哥这家上诉法庭做出上述决定的消息传开后，智利人纷纷涌上了大街庆贺。

如果取消豁免权的的决定得到了上诉法庭的确认，这位退休将军将有可能因为9名左翼活动份子的失踪而被起诉。这些左翼活动份子是在南美间谍网“神鹰行动”(Operation Condor)的框架下被逮捕的，这个间谍网的目地是压制南美那些军事独裁政权的反对者。

皮诺切特对权力的掌控在1988年后被削弱，当时他在全国范围内的公投中赢得不足50%的选票。次年他青睐的继任者在大选中被帕特里西奥-艾尔文(Patricio Aylwin)领导的反对派联盟击败。皮诺切特终于在1990年3月从总统任上下台。

在随后的8年中，皮诺切特继续以军队首领的身份继续控制权力。在这个向民主过渡的进程中，皮诺切特和政治精英阶层讨价还价以确保能在放弃权力后不被他的政敌报复。为此他通过在智利参议院得到一席非选议员席位的形式获取了司法豁免权。

1998年10月皮诺切特在伦敦被捕，西班牙籍法官巴尔塔沙-加尔松(Baltasar Garzon)对皮诺切特提出的罪名是“种族灭绝”(genocide)。为此，智利人对皮诺切特两极分化的愤怒情感被再次点燃。经过了17个月的软禁后，皮诺切特以健康为由逃避了西班牙的引渡。

在2001年智利高等法庭停止了对皮诺切特践踏人权案的诉讼，理由是根据法庭命令的医疗化验认定皮诺切特患有中风引起的糖尿病以及痴呆症。此后，人权团体一直试图保持他们对皮诺切特的起诉。每一次都有涉及皮诺切特的新案例，而诉方必须要求法庭剥夺皮诺切特因担任过总统而得到的豁免权，其后诉方还要就皮诺切特的心智适应能力辩论一番。

在经过一次在迈阿密播出的对皮诺切特的电视采访后，人权律师们诉辩说皮诺切特既未老糊涂也没有记忆衰退。人们很少在公共场所看到现在85岁的皮诺切特。