xnqy

序言

    《三字经》最早是宋朝私塾教本，相当于现在的小学教科书，但一开始究竟是谁开始用这种三字一句的形式编写的却众说纷纭，有人说是宋朝的王应麟先生写的，也有人说是宋朝末年的区适子先生写的。

    经，是不变的道理。古人只要把一本书称作“经”的，一定是具有价值的好书。我国古代经典著作众多，三字经可说是最浅显易懂的读本，取材范畴包括文学、历史、哲学、天文地理、人伦义理、忠孝节义等，内容非常丰富，文词编排精简，三字一句更是容易朗朗上口，十分有趣，又能启迪心智，对初学的儿童而言，背诵三字经等于熟记了许多常识、国学及历史故事，还懂得了做人的道理，所以《三字经》一直以来都是儿童启蒙教材的首选。

    本教材共分四十四个单元，每八句为一个单元，每个单元的内容包含原文、读音练习、字词义解释、译文参考及问题讨论。读音练习标示了注音符号及汉语拼音两种方式，字词义解释除了将文字在句子中的意思加以注解之外，对于具有特殊意义的字句，会再做背景介绍。译文参考则是白话翻译的部分，让读者可以更了解每一句的意义。最后，我们会依据这八句的内容，编写了希望能给读者一点启思而提出的问题，目的是想藉着这样的讨论过程，让读者更能掌握每个单元的主旨。另外，在每个单元后面还附上与单元内容相关的故事，及提供给学习者思考故事的心得写作单。

    三字经易学易记，之所以能够广为流传、历久不衰，就在于其内容多元丰富且富教育意义。学习此教材不仅可以涵养中国神传文化的气度，更可将学习到的内容当做为人处世的典范，期盼读者们能时时熟读记诵，珍惜这珍贵的文化遗产。


第一单元

    【原文】

    人之（1）初（2），性（3）本（4）善（5），

    性相（6）近（7），习（8）相远（9）。

    苟（10）不教（11），性乃（12）迁（13），

    教之道（14），贵（15）以专（16）。

    【读音练习】

    人(rén) 之(zhī) 初(chū)，性(xìng) 本(běn) 善(shàn)，

    性(xìng) 相(xiāng) 近(jìn)，习(xí) 相(xiāng) 远(yuǎn)。

    苟(gǒu) 不(bú) 教(jiào)，性(xìng) 乃(nǎi) 迁(qiān)，

    教(jiào) 之(zhī) 道(dào)，贵(guì) 以(yǐ) 专(zhuān)。

    【字词义解释】

    (1) 之：的。

    (2) 初：初生；刚开始的时候。

    (3) 性：本性；天性。

    (4) 本：本来。

    (5) 善：善良、好的。

    (6) 相：相当。

    (7) 近：接近。

    (8) 习：学习、后天的习惯。

    (9) 远：差别大。

    (10) 苟：如果。

    (11) 教：教导。

    (12) 乃：就会。

    (13) 迁：改变。

    (14) 道：方法。

    (15) 贵：注重。

    (16) 专：专心。

    【译文参考】

    人刚生下来的时候，本性都是善良的。这时候善良的本性，大致都很相近，没有多大的差别。等到长大以后，因各人的环境不同，所学习的也不同；在好的环境人就会变好，在不好的环境人就容易学坏，于是性情开始有了差别。假如在这个时候，不给他适当的教导，学了种种不良的习惯，他原本善良的本性，就会渐渐变坏；而教导的方法，最重要的就是必须专心一致，不可边做边停，才能使他有完整的学习。

    【问题讨论】

    （1）“人最初的本性”指的是什么？是指人出生时的本性吗？还是生命本源最初的特性？请说说看。

    （2）如何看待这个“习”？只有课本学习的内容才算是“习”吗？

    （3）我们从出生后所学习的一切是不是能让我们变得更好？有没有可能经过后天的学习后我们反而变得不好了呢？思考后请和大家分享并举例说明。

    （4）我们该如何保持这善良的天性呢？

    （5）这个“专”又该如何理解呢？为什么学习最重要的是要能专心致志？(教学引导： 学习若能一心不乱，就能不偏离正道，也就能保持我们善良的天性。)

    【故事天地】

    周处除三害

    晋朝时，义兴有个年轻人叫周处，从小爹娘都死了，因此无人管教，他虽然天生有豪侠气度，但常仗着一身蛮力在乡里打架闹事，无恶不作，村里人见了他就像碰到毒蛇猛兽般，总是躲得远远的。

    这一天，他正在街上闲逛，看到一群人正在谈论着什么，他连忙走过去看热闹，大伙们都不做声的走开了。周处觉得很奇怪，便抓住一个老人问道：“你们在说什么？”老人很害怕，只好如实地说：“我们这里出了三害，其一是南山的山里有一只吃人的老虎；其二是长桥下的河里有一条蛟龙；它们害死了很多人……”老人的话还没有说完，周处便大声说道：“老虎、蛟龙有什么可怕的，让我来消灭它们。”说完，就转身跑了……

    话说周处跑到南山上，寻找那只吃人的老虎。这一天，他终于找到了那只老虎，当那只老虎向他扑来时，他就势一闪，骑到老虎的背上，挥起拳头，狠狠的击打老虎的头，把老虎打死了。接着他又跑到长桥下，跳進河里去杀蛟龙。周处在水里与蛟龙打了三天三夜，最后终于杀死了蛟龙。

    村里的人们见周处还没有回来，以为他被老虎或蛟龙吃掉了，高兴地敲锣打鼓，庆祝了起来。没想到周处兴高彩烈地回来了，听到百姓们说除掉了三害，正高兴地庆祝，才明白自己也是三害之一。

    周处感到很惭愧，很内疚。由于自己平时胡作非为，使得百姓们把自己也当成了一害。因此，他下定决心改过，重新做人。后来，他拜了陆云为师，努力读书，终于做了大官，为百姓做了很多善事。

    【心得写作单】

    （1）假如你是周处，当你听到村民把你当成三害之一，你心里的感受如何？

    （2）周处是如何除掉“自己”这第三害呢？

    （3）今后再面对别人的批评，你会如何对待？


第二单元

    【原文】

    昔（1）孟母（2），择（3）邻（4）处（5），

    子（6）不学（7），断（8）机杼（9）。

    窦燕山（10），有义方（11），

    教五子（12），名（13）俱（14）扬（15）。

    【读音练习】

    昔(xí) 孟(mèng) 母(mǔ)，择(zé) 邻(lín) 处(chǔ)，

    子(zǐ) 不(bù) 学(xué)，断(duàn) 机(jī) 杼(zhù)。

    窦(dòu) 燕(yān) 山(shān)，有(yǒu) 义(yì) 方(fāng)，

    教(jiào) 五(wǔ) 子(zǐ)，名(míng) 俱(jù) 扬(yáng)。

    【字词义解释】

    （1）昔：过去的、从前的。

    （2）孟母：孟子的母亲。仉姓。孟子的母亲知道环境对一个人的影响很大，为激励孟子勤奋好学，曾经搬家三次，终于把孟子培养成一代大儒，后世奉为贤母的典范。后来常以“孟母三迁”来形容家长为教育子女，选择良好的学习环境所花的苦心。

    （3）择：选择。

    （4）邻：住处相近的人家

    （5）处：居住。

    （6）子：古时指子女，现专指儿子。

    （7）不学：逃学或指不用心学习。

    （8）断：截开、割断。

    （9）机杼：织布机。机，织布的木架。杼，织布用的梭子。“断机杼”的故事源于《列女传?母仪传》：孟子之少也，既学而归，孟母方绩，问曰：“学何所至矣？”孟子曰：“自若也。”孟母以刀断其织。孟子惧而问其故，孟母曰：“子之废学，若吾断斯织也。……”

    （10）窦燕山：人名。本名窦禹钧，五代后晋时人。因他是蓟州人，蓟州古属燕地，故人们称他“窦燕山”。他十分重视对孩子的教育，五个儿子相继登科及第，当时号称“窦氏五龙”。

    （11）义方：好的方法，亦指圣贤教诲的义理。

    （12）五子：五个孩子。

    （13）名：名声。

    （14）俱：都。

    （15）扬：称颂、传播。

    【译文参考】

    远在战国时期，孟子的母亲，为了寻找一个能激励孟子向学的好环境，不辞辛劳地搬了三次家。有一次孟子逃学回家，孟母气得当着他的面将织布机上织了一半的布匹割断，并且教训他说：“求学就像织布一样，必须将纱线一条一条织上去，连成寸后才能积成尺，最后才能织成一匹完整有用的布。如果像现在半途而废就前功尽弃了。”

    五代时，有一位重视孩子教育的好父亲窦禹钧（又称窦燕山），他遵照圣贤教诲的义理来教育子女，因此五个儿子在他的教养下，个个都很有成就，名声传播四方。

    【问题讨论】

    （1）学习最重要的是必须做到持之以恒，经过长时间不断的累积，才能有成就。请和大家分享你平时是如何规划你的读书时间。

    （2）承上题，请分享你学习或生活中因为有恒心或专注而成功的一件事情。

    【故事天地】

    窦燕山教子

    窦禹钧是五代后晋时候的人，住在蓟州，因为那个地方正是古代的燕国，所以人们称他为窦燕山。他的家里非常富有，可是窦禹钧为人心术不正，常欺负穷人。因为他做事缺德，所以到了30岁，还沒有子女。有一天晚上，他梦见已经去世的父亲对他说：“你心术不正，德行不端，再这样做恶下去，不但不会有儿子，而且还会短命。你要赶快改过向善，多积阴德，多帮助人，或许还有挽救的余地。”窦禹钧醒来，把梦中父亲说过的话一一谨记在心，再也不敢做坏事了。

    后来，他不仅不敢再做恶，还帮助了许多地方上的穷苦人家，甚至在自己的家里设立“义馆”，聘请有名的老师来教书，让家里贫穷没办法读书的孩子，都可以来上学。有一天，他在一间客店中，捡到一袋银子，他就在那儿等了一天，等失主回来找的时候，原封不动的还给了失主。

    有一天晚上，窦禹钧又梦见父亲对他说：“你现在积了很多阴德，老天会赐给你五个儿子，你的寿命也会延长。”窦禹钧醒来后，虽然知道只是一场梦，但是却更加认真修养自己、多行善事。后来妻子果然为他生了五个儿子。

    窦禹钧十分重视对儿子的教育，教他们圣贤义理与处世态度。他的五个儿子在他的教导之下，相继登科及第，乡里的人无不称颂，窦禹钧和他五个儿子的名声因此传遍了全国。

    【心得写作单】

    （1）看完这个故事后，请说说看是什么原因改变了窦燕山原本的命运。

    （2）你觉得窦燕山和他五个儿子的名声能传遍全国，最主要的原因是什么？


第三单元

    【原文】

    养（1）不教（2），父（3）之过（4），

    教不严（5），师（6）之惰（7）。

    子（8）不学，非（9）所宜（10），

    幼（11）不学，老（12）何（13）为（14）。

    【读音练习】

    养(yǎng) 不(bú) 教(jiào)，父(fù) 之(zhī) 过(guò)，

    教(jiào) 不(bù) 严(yán)，师(shī) 之(zhī) 惰(duò)。

    子(zǐ) 不(bù) 学(xué)，非(fēi) 所(suǒ) 宜(yí)，

    幼(yòu) 不(bù) 学(xué)，老(lǎo) 何(hé) 为(wéi)。

    【字词义解释】

    （1） 养：养育。

    （2） 教：教导、教育。

    （3） 父：指父亲。

    （4） 过：过失、错误。

    （5） 严：严格。

    （6） 师：老师。

    （7） 惰：懒惰、怠惰、不尽责。

    （8） 子：小孩、儿童。

    （9） 非：不是。

    （10）宜：应该、适当。

    （11）幼：年少时。

    （12）老：年老时。

    （13）何：什么。

    （14）为：作为。

    【译文参考】

    为人父母的，如果只是养育子女，供给他们的物质生活需求，却不好好管教他们，这是做父母的过错。同样的道理，老师教导学生如果不能严格督促，认真教学，这便是做老师的怠惰失职了。

    孩童时期不好好学习是不应该的，年少时不用心学习，不明白做人的道理，就没有丰富的学识可以在社会上立足，等到年纪大了，还能有什么作为？

    【问题讨论】

    （1）如果有一天你当了爸爸或妈妈，你认为要怎么管教子女呢？家庭教育和学校教育哪一个比较重要呢？如果你是老师，你要怎么管教学生呢？你会要求学生们先做到什么呢？

    （2）观察访问你所认识的长辈，他们目前在工作上需要具备哪些能力呢？他们在年轻时如果不认真学习，他们能做好现在的工作吗？

    【故事天地】

    武训兴学

    清朝时山东省堂邑县，有一个名叫武七的乞丐，他用行乞、做杂工省吃俭用所存下来的钱，买土地办学堂，因为办学有成，人们为他取名训。

    武训五岁时父亲就去世了，和母亲行乞为生，生活虽然过得辛苦，但还有母亲相依为命，日子倒也踏实。不幸的是，他七岁时又失去了母亲，孤单一人，便四处帮人打杂。武训一点也不在乎生活困苦，最让他难过的是，不能和一般小孩一样到私塾中读书识字。

    武 训从困苦中体会到读书的重要，因为自己没读书不识字，无法有大作为，所以他决心要办义学，让穷人家的小孩也能读书，不愿别人再象自己一样，因为没钱而错失了学习的机会。于是他白天乞讨，晚上搓麻绳，经过三四十年的努力，武训的学堂－“崇贤义塾”果然兴办起来，嘉惠了许多学子。

    武训十分关心学生的课业，对老师更是敬重。但是如果遇到不认真教书的老师和不用心学习的学生，他就跪在他们面前，请求他们要各尽本分，好好努力，因此师生都大受感动，不敢懈怠。武训办学的精神感动了许多人。

    其实，品学的好坏对人的一生影响很大，孩童时不珍惜读书机会，不懂得把握生命中的黄金时期修养品德，年纪大了总是会后悔的。清朝著名政治家左宗棠有一个部属，名叫张曜，跟随左宗棠建立了许多战功，左公便向朝廷推举他做大官，但因为张曜年少时不念书不识字，朝廷只好取消他的官职。张曜十分懊悔，痛下决心重拾书本，请来老师，日夜苦读，修身养性，终于学有所成，再度获得朝廷的重用。

    乐府《长歌行》曰：“百川东到海，何时复西归？少壮不努力，老大徒伤悲。”每个人都该趁年少时，用功学习，明白做人处世的道理，修养品德，以免年老时徒留悔恨 。

    【心得写作单】

    （1）读完武训兴学的故事，你对他的义举有什么看法？

    （2）武训立定目标之后就全力以赴，你的人生目标是什么？

    （3）学习知识、修养心性的过程都是辛苦的，遇到困难时，要用什么态度面对呢？


第四单元

    【原文】

    玉（1）不琢（2），不成器（3），

    人不学，不知义（4）。

    为（5）人子，方（6）少时（7），

    亲（8）师（9）友（10），习礼仪（11）。

    【读音练习】

    玉(yù) 不(bù) 琢(zhuó)，不(bù) 成(chéng) 器(qì)，

    人(rén) 不(bù) 学(xué)，不(bù) 知(zhī) 义(yì) 。

    为(wéi) 人(rén) 子(zǐ)，方(fāng) 少(shào) 时(shí)，

    亲(qīn) 师(shī) 友(yǒu)，习(xí) 礼(lǐ) 仪(yí)。

    【字词义解释】

    （1）玉：材质坚硬，表面平滑有光泽，呈半透明状，摸起来很柔细的一种美石，通常是用来作为装饰品或雕刻的材料。

    （2）琢：以雕刻或磨的方式来加工玉石。如：“雕琢”。

    （3）成器：制作成可使用或精巧美好的器物，也可以用来形容一个人成材、可造就。

    （4）义：合宜的事情或正道、正理。

    （5）为：担任。

    （6）方：当、在。

    （7）少时：年幼的、年轻的时候。

    （8）亲：接近。

    （9）师：能够提醒或教导我们做人处世道理的人。

    （10）友：在这里是指能够促進我们在品德上有所提升的朋友。

    （11）礼仪：礼节的规范与仪式。

    【译文参考】

    一块玉石，如果不经过仔细的雕琢，就不能成为精美有用的器具。人也是一样，即使先天有很好的资质，但是如果不努力学习，就无法明白做人处世的道理。

    做子女的人，要趁着年少的时候多亲近良师、结交益友，虚心接受教导和规劝，并学习待人、处事、应对、進退的礼仪。

    【问题讨论】

    （1）玉经过雕琢之后，可以变成精巧有用的器物。那么我们人要怎么做才能让自己变得愈来愈好呢？

    （2）当老师或是朋友告诉我们哪里做的不好该改進时，我们该怎么办？请跟大家说说自己的经验。

    【故事天地】

    卞和献玉

    春秋时代，有个楚国人叫做卞和。有一天，卞和在山里得到一块还没经过雕琢的玉石。他知道这是块难得的珍玉，就捧着去献给楚厉王。厉王叫他的玉工来鉴别这块玉石。玉工看了看，说：“这只是一块普通的石头而已。”厉王以为卞和拿石头来骗他，就叫人把卞和捉去砍断左脚。

    厉王死后，武王继位。卞和又捧着那块玉去献给武王。武王也叫玉工来鉴定。玉工说：“这不过是块石头罢了。”武王也认为被卞和欺骗了，就叫人砍断卞和的右脚。

    武王死后，文王登基。这时，卞和抱着他那块玉石，在山脚下痛哭起来。他哭了三天三夜，把眼泪都哭干了，最后眼睛都流血了。文王听到这个消息，就派人去问卞和，说：“天下遭到砍脚刑罚的人很多，为什么唯独你哭得这样伤心呀？”卞和回答说：“我并不是因为脚被砍断而悲伤。我痛心的是：珍贵的玉石却被认为普通的石头；忠诚的人倒被说成骗子！”文王知道了以后，便叫玉匠把那块玉石拿来仔细雕琢一番，果然发现这是一块稀世宝玉。而这块珍贵的宝玉，就是历史上非常有名的“和氏璧”。

    【心得写作单】

    （1）蕴藏在石头中的玉石，要经过雕琢，才能变成宝玉。请你想想，石头中的玉石就好比是我们的天赋，我们要怎么做才能让天赋充分得以发挥呢？

    （2）卞和虽然被厉王砍断左脚，却仍然将玉献给武王，为什么他会这么坚持呢？

    （3）真理有时很不容易被人接受，也往往必须付出代价，但坚持到底的结果往往是被历史与人们肯定的。请举出其它的例子和大家分享。


第五单元

    【原文】

    香（1）九龄（2），能温（3）席（4），

    孝于亲（5），所当（6）执（7）。

    融（8）四岁，能让（9）梨，

    弟（10）于长（11），宜（12）先知。

    【读音练习】

    香(xiāng) 九(jiǔ) 龄(líng)，能(néng) 温(wēn) 席(xí)，

    孝(xiào) 于(yú) 亲(qīn)，所(suǒ) 当(dāng) 执(zhí)。

    融(róng) 四(sì) 岁(suì)，能(néng) 让(ràng) 梨(lí)，

    弟(tì) 于(yú) 长(zhǎng)，宜(yí) 先(xiān) 知(zhī)。

    【字词义解释】

    （1） 香：指黄香，东汉时江夏人。

    （2） 九龄：九岁。

    （3） 温：温暖。

    （4） 席：席子，睡觉时铺垫的草织物。

    （5） 亲：父母。

    （6） 当：应该、应当。

    （7） 执：执行、实行。

    （8） 融：指孔融(公元153～208年)，东汉文学家。字文举。鲁国（今山东曲阜）人。为建安七子之首，文才甚丰。

    （9） 让：礼让、谦让。

    （10）弟：同“悌”，指友爱兄弟。

    （11）长：兄长。

    （12）宜：应该。

    【译文参考】

    黄香九岁的时候，就懂得在寒冬的夜晚，用自己的身体先把席子睡暖了，然后再请父亲上床睡觉。因为孝顺父母，是为人子女应该做到的本分。

    孔融四岁的时候，就知道谦让的道理，把大的梨让给兄长吃，自己吃小的梨。友爱兄长，是做弟妹的从小就要懂得的道理。

    【问题讨论】

    （1）为什么要孝顺父母、友爱兄弟呢？你平常如何做到呢？如果做不到，你认为是什么原因呢？

    （2）孔子说：“孝悌也者，其为仁之本矣！”也就是说孝顺父母、友爱兄弟是一切仁爱的根本，你的看法呢？

    【故事天地】

    （一）黄香扇枕温衾（注）

    黄香是东汉江夏人，从小就非常孝顺，地方上的人都称他为“小孝子”。九岁时母亲去世后，他对父亲更加孝顺，每天抢着做比较费体力的工作，好让父亲有更多休息的时间，想方设法让父亲过得舒适一些。

    夏天天气炎热，蚊虫又多，黄香知道父亲怕热，常热得睡不着觉，又被蚊子叮咬，因此，每天晚上父亲就寝前，黄香就先用扇子把枕头和席子扇凉，把蚊子赶走，再请父亲去睡。到了寒冷的冬天，黄香怕父亲受冻，就先躺進冰冷的床铺，温暖了被窝、席子，然后请父亲上床安歇。

    不久，他的孝行传遍了整个京城，无人不知，无人不晓，当时流传着一句赞美他的话─“天下无双，江夏黄童”，这句话的意思是：像江夏黄香这样孝顺的人，天下没有第二个。当时的江夏太守听说了这件事，觉得非常难得，便上表请皇帝表扬黄香的孝行。

    “冬月温衾暖，炎天扇枕凉；儿童知子职，千古一黄香。”是后人对黄香敬重的赞美诗。

    （注）衾：音同亲。被褥、棉被。

    （二）孔融让梨

    孔融，东汉末年豫州鲁国人，是孔子的二十世孙。他天性淳厚，从小就懂得谦让。四岁时，有一天有人送来一篮梨子，他父亲叫孔融先挑一个吃。孔融挑了一个最小的。他的父亲觉得很奇怪，问他：“孩子，你为什么不挑大的梨子呢？”孔融回答说：“我的年纪最小，应该吃最小的；哥哥年纪比我大，应该吃大的。”宗族中的人知道这件事后，都对他另眼相看。

    【心得写作单】

    （1）请说说你对黄香和孔融这两则故事的体会。

    （2）说一说你在家的排行为几？和兄弟姊妹的相处情形，如果发生争执，你通常会如何处理？


第六单元

    【原文】

    首（1）孝弟（2），次（3）见闻（4），

    知某（5）数（6），识（7）某文（8）。

    一（9）而（10）十（11），十而百（12），

    百而千（13），千而万（14）。

    【读音练习】

    首(shǒu) 孝(xiào) 弟(tì)，次(cì) 见(jiàn) 闻(wén)，

    知(zhī) 某(mǒu) 数(shù)，识(shì) 某(mǒu) 文(wén)。

    一(yī) 而(ér) 十(shí)，十(shí) 而(ér) 百(bǎi)，

    百(bǎi) 而(ér) 千(qiān)，千(qiān) 而(ér) 万(wàn)。

    【字词义解释】

    （1） 首：开始、最先的。

    （2） 孝弟：“弟”同“悌”。孝顺父母，友爱兄弟。

    （3） 次：第二。

    （4） 见闻：眼睛所看见、耳朵所听到的事物，指常识或知识。

    （5） 某：不知名的人或事物的代称。

    （6） 数：古代计算的方法，为六艺之一。

    （7） 识：认识、了解。

    （8） 文：文字、文章。也可以当作学问的统称。

    （9） 一：数字的起点。

    （10）而：至、到；有变化而成的意思。

    （11）一而十：一到十的基本数字。

    （12）十而百：十个十是一百。

    （13）百而千：十个一百是一千。

    （14）千而万：十个一千是一万。

    【译文参考】

    做为一个人，最重要的就是先学习如何孝顺父母、友爱兄弟的道理；接下来才开始学习日常生活中的知识。这些日常生活中的知识内容，包含了能明白数字的变化、懂得计算的方法；并能认识文字、阅读文章。

    一是数字的开始，一到十是基本数字，接下来按照十進位的规则，十个十是一百，十个一百是一千，十个一千是一万。

    【问题讨论】

    （1）我们中国人一向把孝顺看得很重要，所以有“百善孝为先”的说法，你知道为什么吗？

    （2）你觉得品德修养和知识学习，哪一个比较重要？请说出你的看法。

    【故事天地】

    舜的故事

    在史书中记载，舜是一个非常孝顺的人。舜的父亲瞽叟是个盲人，舜的母亲在舜年幼的时候就去世了。舜的父亲后来又娶了一位妻子，也就是舜的后母，后母的性情很不好，对舜不仅不疼爱，还百般刁难他。不久，后母生了一个儿子名叫象，父亲和后母非常溺爱象。虽然平时舜很孝顺父母、友爱年幼的弟弟，但是后母和弟弟却很讨厌舜，而父亲又只听后母与象的一面之词，常常是非不分，对舜又骂又打。

    由于父亲身体不好，加上弟弟又年幼，所以舜在很小的时候，就在历山下独力耕田养活全家。在传说中由于舜的孝心感动了天，所以连大象都来帮他耕田，鸟儿也飞来为他锄草。即使如此，舜的父亲、后母和弟弟却依然不喜欢舜，常常找机会陷害他，有时甚至差点让他丧失了性命。

    舜深知自己的处境，总是处处小心，对于他们屡次的陷害，总是设法躲避过去，一点也不放在心上。他对于发生在自己身上的事情从不感到怨恨，默默承受着一切不合理的对待，相反的，他还想尽办法取悦父母，使他们高兴。因为舜的这种德行实在难能可贵，所以当舜二十岁时，他就以大孝而声名远播。

    后来，贤明的尧帝在寻找继位的英主时，大家纷纷推荐舜。尧虽然接受了四方诸侯的推荐，但是为了天下百姓，还是想要亲自考验舜。于是，尧就把自己的两个女儿－娥皇、女英，嫁给舜做妻子；又让他的九个儿子和舜相互往来，从旁观察舜怎样待人处世。

    除此之外，尧还让舜以孝悌的美德教诲百姓，百姓都能顺从而不违背；舜处理各项政务十分得当，百官也都能够服从政令；尧又命令舜在四门接待四方前来朝见的诸侯，诸侯都能对舜恭敬而顺从；最后，尧命令舜守护山林，舜在山林里即使遇上狂风暴雨也能辨明方向，不会迷路。

    最后，尧认为舜有高尚的德行和非凡的智慧，于是就让舜来继承帝位。

    【心得写作单】

    听完了“舜的故事”之后，以下有几个问题，請仔细的想一想，然后把你的想法写出来。

    （1）觉得尧帝为什么会选择舜来继承帝位？

    （2）如果你是故事中的主角－舜，面对这些不合理的对待，你会怎么做？

    （3）当你和家人意见不同时，你会怎么解决？

    （4）做为一个人，最重要的是要能孝顺父母、友爱兄弟姐妹。想想看你做到了多少，还有哪些是你该改進的？

    （5）听完了这个故事，你觉得你学到了什么？


第七单元

    【原文】

    三才（1）者（2），天（3）地（4）人，

    三光（5）者，日月星。

    三纲（6）者，君臣义（7），

    父子亲（8），夫妇顺（9）。

    【读音练习】

    三(sān) 才(cái) 者(zhě)，天(tiān) 地(dì) 人(rén)，

    三(sān) 光(guāng) 者(zhě)，日(rì) 月(yuè) 星(xīng)。

    三(sān) 纲(gāng) 者(zhě)，君(jūn) 臣(chén) 义(yì)，

    父(fù) 子(zǐ) 亲(qīn)，夫(fū) 妇(fù) 顺(shùn)。

    【字词义解释】

    （1）三才：即天才、人才、地才。才，本义是“草木初生”，引申有“基本”的意思。出自《易经?系辞下传》：“易之为书也，广大悉备，有天道焉，有人道焉，有地道焉。兼三才而两之，故六；六者非它也，三才之道也。”

    （2）者：代名词，指人或物。

    （3）天：此指运行不息的天。

    （4）地：此指养育万物的地。

    （5）三光：即日光、月光、星光。光，辉。“三光”出自汉?班固《白虎通?封公侯》：“天道莫不成于三，天有三光，日、月、星；地有三形，高、下、平；人有三尊，君、父、师。”

    （6）纲：本义是网上的粗绳，引申为事物的主要部分，也就是纲领、准则的意思。

    （7）义：宜。合于义理，指各尽其应有的义务。

    （8）亲：亲近、亲爱。

    （9）顺：和顺、和睦。

    【译文参考】

    什么叫做三才呢？三才就是天才、人才、地才，是构成这个小宇宙的基本因素。什么叫做三光呢？三光就是太阳、月亮、星星，是天上三种散发光辉的物体，也是地球上光线的主要来源。

    什么是三纲呢？三纲就是君臣、父子、夫妇，指人与人之间有三种最重要的伦常关系。君王与臣子的言行要合乎义理，各尽职守；父母与子女之间要相亲相爱，父慈子孝；夫妇之间要和顺相处，互相尊重。

    【问题讨论】

    （1）古代的人认为人是神所创造的，天地万物皆有神，神孕育且庇护着人类，所以人们是敬畏天地的。对此你有什么看法？和大家分享你的想法。

    （2）时代转变了，古人所说的君臣关系，在现代社会中可相当于何种关系？你觉得双方言行要合乎义理，各尽职守的法原则是否需要改变？

    （3）你和父母的关系亲密吗？你如何和父母相处？如何沟通？你觉得什么样的亲子关系是最好的？

    【故事天地】

    （一）女娲造人

    中国神话传说，盘古开天辟地，经过一万八千年后精疲力尽的倒下了，他的头变成山岳，眼睛变成日月，毛发变成草木，血液变成海洋，声音变成雷，呼吸变成风，泪水变成江河。大地从此就有了山、川、草、木、鸟、兽、虫、鱼，可是却没有人类。

    盘古死后，又过了一万八千年，天地间出现了一个女神－－女娲。但是，四处空荡荡的，只有女娲一个人孤零零的生活着，她觉得很孤独寂寞。有一天，女娲找到一处清澈的水池，用水和着黄泥，照着自己的模样捏了一个又一个小泥人，有男的，也有女的。她向这些泥人吹一口气，才刚把泥人放在地上，这些泥人竟然都活了起来，能跑能跳会说会笑。女娲有了小泥人陪伴，终于开心的笑了。

    于是，女娲每天非常努力的用黄土捏造更多的小泥人，但是用手捏太慢了，所以女娲干脆把绳子浸到黄泥里，只要把绳子从泥巴里拉出来，一滴滴的泥巴掉在地上后，全都变成一个个大大小小的活人。

    然而，小人的寿命很短，为了不使人类灭绝，这位慈祥的人类之母，就替人类建立了婚姻关系，为他们作媒配对，让他们生儿育女，一代一代繁衍下去。

    （二）聪慧的许允妇

    许允，三国时人。他的妻子是阮共的女儿、阮侃的妹妹，长相十分的丑陋。才完成婚礼，许允竟然嫌弃妻子的外貌，不肯踏入洞房，让家人深以为忧。正巧桓范来拜访，许允妻说：“不必忧心，桓范一定可以劝他入洞房的。”果然，桓范告诉许允：“阮家既然把长相丑陋的女儿嫁给你，一定有很深的用意，你应该用心观察、了解。”

    许允听完便回到内房，一见到新婚妻子，转身就想离开。许允妇知道他一出房门，就不会再進来了，于是就拉住他的衣襟。许允原本想为难妻子，于是问：“妇女应具备四种美德（注），你有其中几种呢？”许允妇回答：“我缺少的只是容貌罢了！但是一个读书人必须具备许多美德，夫君具有几种呢？”许允自傲的说：“都具备。”许允妻说：“百行中最重要的是德，夫君你好色不好德，怎么能说都具备呢？”许允听了非常的惭愧，从此对妻子十分敬重。

    （注）四种美德指的是妇德、妇功、妇言、妇容。

    【心得写作单】

    （1）关于天地的形成、人类的起源，每个民族都有不同的神话传说，找一找资料，然后和大家分享。

    （2）从许允妇的故事中，你觉得是人的外貌重要？还是内在品德重要？外貌，除了长相美丑之外，是否还包含其它？平时又该如何修养品德呢？

    （3）访问爸爸妈妈，了解他们相处的方法，遇到意见不同的时候，他们都如何处理呢？


第八单元

    【原文】

    曰（1）春（2）夏（3），曰秋（4）冬（5），

    此（6）四时（7），运（8）不穷（9）。

    曰南（10）北（11），曰西（12）东（13），

    此四方（14），应（15）乎（16）中（17）。

    【读音练习】

    曰(yuē) 春(chūn) 夏(xià)，曰(yuē) 秋(qiū) 冬(dōng)，

    此(cǐ) 四(sì) 时(shí)，运(yùn) 不(bù) 穷(qióng)。

    曰(yuē) 南(nán) 北(běi)，曰(yuē) 西(xī) 东(dōng)，

    此(cǐ) 四(sì) 方(fāng)，应(yìng) 乎(hū) 中(zhōng)。

    【字词义解释】

    （1） 曰：称为、叫做。

    （2） 春：春季，四季之首。

    （3） 夏：夏季，一年四季中的第二季。

    （4） 秋：秋季，一年四季中的第三季。

    （5） 冬：冬季，一年四季中的最后一季。

    （6） 此：这；这个。

    （7） 时：季节。

    （8） 运：循一定轨迹周而复始的转动、前進。

    （9） 穷：终极、尽头、停止。

    （10） 南：方位名，南方。

    （11） 北：方位名，北方。

    （12） 西：方位名，西方。

    （13） 东：方位名，东方。

    （14） 方：方位、方向。

    （15） 应：对应、相应。

    （16） 乎：在。

    （17） 中：中央。

    【译文参考】

    一年中的春、夏、秋、冬叫做四季，这四季各有特色（春耕、夏耘、秋收、冬藏），并不断的变化，春去夏来，秋去冬来，循环不已，永不停止。

    东、南、西、北叫做四方，是指各个方向的位置。这四个方向，都以中央为准，互相对应，这样才能把各个方位定出来。

    【问题讨论】

    （1）为什么会有四季不同的气候变化呢？你喜欢哪一个季节，为什么呢？

    （2）如果在山上迷失方向或在海上迷航时，您怎么办？

    【故事天地】

    黄帝和指南车

    在指南针未发明前，人类赶路，辨认方向全靠天上的太阳和星星。当时的古人，晚上通过观察北极星定方位，白天则利用日影来分辨方位。

    指南针、造纸术、印刷术、火药是中国古代四项重要的发明。其中指南针的发明是最早的。两千多年前，当时的人们就知道把磁石制成“司南”，利用它来定南北方向，所以“司南”可说是指南针的前身。不过，同样可以辨认方向的指南车，早在四千多年前就出现了。

    大约在四千多年前，中国黄河、长江流域一带住着许多族群和部落。黄帝是传说中最有名的一个部落首领。

    这时候，在东方有一个九黎族的首领名叫蚩尤，不仅十分强悍、凶猛，还对黄帝心怀怨恨，不愿服从黄帝。后来，蚩尤联合他的八十一个兄弟，和黄帝展开大战。为了对付这个拥有各式各样铜制武器的顽强敌手，黄帝苦思对策，终于发明了战斗的锐利武器──弓箭。又因为北方风沙大，时常刮起阵阵的大风沙，为了不使 士兵们迷失方向，黄帝的部下，成功的制造了“指南车”。

    两军在涿鹿交战，蚩尤的士兵虽然勇猛，但遇到黄帝的军队，却也抵挡不住，纷纷败退。这时战场上虽然没有刮起大风沙，可是却起了浓雾，白茫茫一片，两队人马，根本就分不清东西南北。而黄帝的“指南车”上放着一铁做的人，铁人的手永远指着南方，靠着“指南车”指引方向，黄帝的军队能在大雾中辨明方向，将蚩尤打败，获得最后的胜利，这就是“涿鹿之战”。

    【心得写作单】

    看完以上的故事后，请试着回答下列问题：

    (1) 看看怎么利用太阳和星星来找方向?

    (2) 想想看指南针如何定方向的呢?


第九单元

    【原文】

    曰水火，木金土，

    此（1）五行（2），本（3）乎（4）数（5）。

    曰仁（6）义（7），礼（8）智（9）信（10），

    此五常（11），不容（12）紊（13）。

    【读音练习】

    曰(yuē) 水(shuǐ) 火(huǒ) ，木(mù) 金(jīn) 土(tǔ) ，

    此(cǐ) 五(wǔ) 行(xíng) ，本(běn) 乎(hū) 数(shù) 。

    曰(yuē) 仁(rén) 义(yì) ，礼(lǐ) 智(zhì) 信(xìn) ，

    此(cǐ) 五(wǔ) 常(cháng) ，不(bù) 容(róng) 紊(wèn ) 。

    【字词义解释】

    （1）此：这。

    （2）行：万物分类的基本概念。

    （3）本：根本。

    （4）乎：从。

    （5）数：指自然之理。

    （6）仁：爱人利物的胸怀。

    （7）义：合宜、正当的事。

    （8）礼：谦让有礼。

    （9）智：慎思明辨的能力。

    （10）信：诚实不欺的态度。

    （11）常：永恒不变的道理。

    （12）容：容许。

    （13）紊：乱。

    【译文参考】

    “五行”是指水、火、木、金、土。中国古人认为它们是构成宇宙中各种事物的基础，它们之间又是相生相克的。它们是由自然之理所决定的。

    说到仁、义、礼、智、信这五种不变的法则，是做人处事的准则，爱人利物的胸怀叫做“仁”；合宜正当的事叫做“义”；谦让有礼叫做“礼”；慎思明辨的能力叫做“智”；诚实不欺的态度叫做“信”。这五种法则每个人都应遵守，一点也不容许紊乱。

    【问题讨论】

    1、五行在“自然”、“人体”等方面指的是什么？

    参考解答：

    （1）自然与五行的对应关系如下：

    五行：木，火，土，金，水

    时令：春，夏，长夏，秋，冬

    方位：东，南，西，北，中

    气候：风，暑，湿，燥，寒

    发展过程：生，长，化，收，藏

    五味：酸，苦，甘，辛，咸

    五色：青，赤，黄，白，黑

    （2）人体与五行的对应关系如下：

    五行：木，火，土，金，水

    脏：肝，心，脾，肺，肾

    腑 ：胆，小肠，胃，大肠，膀胱

    五官：目，舌，口，鼻，耳，

    形体：筋，血脉，肌肉，皮，骨

    情志：怒，喜，思，悲，恐

    2、说说看你如何在生活中实践“五常”？

    【故事天地】

    相生相克的五行学说

    五行学说说明了世界上万事万物的起源和多样化。它们之间是相生相克的。所谓“相生”即滋助、养生、促進的关系；所谓“相克”乃是包含了克制、压抑、排斥、约束的意思。

    五行法则中的“相生”：即金生水，水生木，木生火，火生土，土生金【注1】。而“相克”：金克木，木克土，土克水，水克火，火克金【注2】。五行的这种生克关系维系着事物的正常生长和协调发展。

    传说有一个叫皱衍的人，他提倡五行的理论。他认为做天子的人必须具备“五行”中的“一德”才能登上皇帝的宝座。如果他们的德行衰弱了，就会在五行中由另一行所取代。

    据说，黄帝有“土”德，他做了王。但后来，“土”德衰弱了，克土的“木”德兴起来了，由“木”德的禹做了皇帝；“木”衰落了，克木的“金”德兴起来了，便由“金”德的商汤做了皇帝；接下来，克金的“火”德兴起来了，由“火”德的周文王做了皇帝，如此循环不休，连续不断。

    【注1】相克关系：水克火、火克金(熔铸金属器)、金克木(斧头伐木)、木克土(植物吸收土壤中养分，使地力渐贫乏)、土克水(水来土掩) 。

    【注2】相生关系：木生火(想像为火烧森林)、火生土(火灾后余下的就是灰烬)、土生金(土壤中常有矿藏)、金生水(古人在挖到矿藏时常有地下水伴之流出)、水生木(植物需水灌溉)。

    背信弃义 漆毁人亡

    春秋时期越国的漆商虞孚，与计然和范蠡同时代，他不甘于过贫苦的生活，看到朋友们经商致富，他也跃跃欲试。他首先找到计然，向他请教致富的方法，计然对虞孚说：“现在漆的销路很好，你为什么不种些漆树，采漆、卖漆呢？”虞孚听了十分高兴，就向计然请教种漆树的技术，计然有问必答，耐心指教。虞孚回去后，起早贪黑辛勤劳作，终于开垦出了一个很大规模的漆树园。

    三年之后，漆树长成了，虞孚高兴得不得了。因为如果能割数百斛的漆，就可以赚很多钱。他准备将所割得的漆运到吴国去卖。正在此时，他的妻兄来看他，对虞孚说：“我常到吴国去经商，知道在吴国怎样销售漆，搞好了，可以获得数倍的利钱呐！”

    虞孚急于发财，一再询问怎样才能获得更多的利，他的妻兄说：“漆在吴国是畅销货，我看到不少卖漆的人都煮漆树叶，用煮出来的漆叶膏和漆混在一起卖，这样可以获得加倍的利润，而吴国人也发现不了。”虞孚听了，来了劲头，连夜取漆叶煮成漆叶膏，和漆一起运往吴国。

    当时由于吴、越两国关系十分紧张，互不通商，漆在吴国确实十分难得。吴国的漆贩子们听说虞孚来卖漆，都兴奋不已，跑到郊外迎接他，而且还为他安排好了食宿。在住地，吴国的漆贩子一看他的漆，果然是上品好漆，便讲好价钱，贴好封条，约定次日交钱取货。

    等到漆贩子们一离开，虞孚便开启封条，连夜将漆叶煮的膏子和入上好的漆中。不想由于手忙脚乱，留下一些痕迹。次日漆贩子如约而来，发现漆瓮上的封条有启动过的痕迹，便产生了怀疑，找了个借口，当时并没有成交，说是过几天再来。

    虞孚在旅馆里等了好几天，也不见吴国的漆贩子再露面。时间一长，掺了漆叶膏子的漆都变了质。结果，虞孚一两漆也没有卖成，连上好的漆也赔了進去。吴国的漆贩子们听说以后，都批评他说：“商人做买卖要诚信，商品质量是不能骗人的，今天你落到这个田地，谁又会可怜你呢？”

    虞孚没有钱回越国去，只好在吴国乞讨为生，还常受到大家的讥笑，最后因穷困潦倒而客死他乡。

    【心得写作单】

    （1）故事中的虞孚为什么客死他乡？

    （2）你觉得商人经商，要有哪些商业道德？请举古今中外正反面的例子说明。


第十单元

    【原文】

    稻（1）粱（2）菽（3），麦（4）黍（5）稷（6），

    此六谷（7），人所（8）食（9）。

    马牛羊，鸡犬（10）豕（11），

    此六畜（12），人所饲（13）。

    【读音练习】

    稻(dào) 粱(liáng) 菽(shú)，麦(mài) 黍(shǔ) 稷(jì)，

    此(cǐ) 六(liù) 谷(gǔ)，人(rén) 所(suǒ) 食(shí)。

    马(mǎ) 牛(niú) 羊(yáng)，鸡(jī) 犬(quǎn) 豕(shǐ)，

    此(cǐ) 六(liù) 畜(chù)，人(rén) 所(suǒ) 饲(sì)。

    【字词义解释】

    （1）稻：植物名。茎高三、四尺，结实累累成穗。子实椭圆，有硬壳，去壳后就是大米。

    （2）粱：植物名。果实呈小粒状，黄色，可供食用。俗称为粟，就是小米。

    （3）菽：豆类的总称。

    （4）麦：植物名，就是麦子。夏月开花结实，种子可用来磨面粉，制糖或酿酒。种类甚多，有黑麦、燕麦、小麦、大麦等。

    （5）黍：植物名，就是黍米。叶细长而尖，有粗毛，平行脉。果实呈淡黄白色，带黏性。

    （6）稷：古书上常见的谷类植物，现在叫做高粱。

    （7）谷：粮食作物的总称。

    （8）所：有“为”或“被”的意思。

    （9）食：吃的东西。

    （10）犬：狗。

    （11）豕：猪。

    （12）畜：人饲养的禽兽。

    （13）饲：喂养、畜养。

    【译文参考】

    稻子、小米、豆类、小麦、玉米和高梁，这六种谷物是供人类维生，被人食用的主要粮食。马、牛、羊、鸡、狗、猪，这六种动物是被人类饲养在家中。相传在人类历经大洪水劫难时，天神将这些六畜和六谷从神的世界带下来，并教导人类畜牧和耕种，帮助人类渡过大难。这是神慈悲于人，从此让人类能自力更生，六畜、六谷也就成为人类日常生活的必需品了。

    【问题讨论】

    中国地大物博，各地气候、环境、风俗民情不同，因此各地主食也不相同，说说看你知道那些地区的主食是什么呢？想想看，这六种动物对我们人类有什么贡献呢？

    【故事天地】

    稻子的由来

    “锄禾日当午，汗滴禾下土，谁知盘中飧，粒粒皆辛苦。”这是唐朝李绅的《悯农诗》，悯就是哀怜，悯农就是同情怜悯农人。全诗深刻的描述，古代农人们每天扛着锄头，在大太阳底下辛苦流汗，种出了我们每天三餐的粒粒米饭。这首诗的意义在警示世人，一粥一饭得来不易，千万不要浪费物资。那么现在就来说说，我们每天吃的香喷喷的米饭的由来的有趣传说。

    在远古时代，地面上没有稻田、房屋，只有一大片荒野的森林。当时的人类就靠采野果和捕抓野生动物来填饱肚子。有一天，天空就像破了洞一样，大雨日夜不停的下，造成了空前的大水灾。

    很久之后，洪水才退了，但小动物都淹死了，野果也腐烂了。有的人为了抓小动物，却被其它动物吃掉了，没有了食物，许许多多的人都饿死了。可怜的人类也只能整天愁眉苦脸，丝毫想不出办法来。

    这时在东方一座岛上，那里住着许多天神。眼看人类的食物越来越少，天神们非常同情人类，于是他们开会决定帮助人类渡过难关。

    最后会议的结果是派伏羲氏教导人类畜牧，神农氏教导人类耕作。勤劳耐苦的牛和马，帮助人类耕田及拉车；而羊奶可以给人类饮用补给营养；鸡每天早晨可以高声叫醒人类起床工作；猪虽然只会吃和睡，但它的肉可以给人类当食物；至于狗，则会忠心的看家。

    稻米在神的世界里，原本是从根部到尾部密密麻麻长在一根稻秆上的，而且成熟的稻子很容易从稻秆上脱落下来。现在问题来了，稻子要送到人间，途中必须经过一片汪洋大海，这么脆弱的稻子要如何运送？由谁送呢？

    后来天神们决定，为防止稻米在运送过程中脱落，带到人间的稻米一定要沾黏在身上送去。接着再询问牛、马、羊、鸡、狗、猪这六种动物，有谁愿意去完成这个困难的任务。

    首先牛无奈的表示：“哞！哞！我是个粗大个儿只会使力气，不能做好这工作。我想还是由行动轻巧的马先生来做吧！”

    马一听赶紧回答：“我身上的毛滑溜溜的，黏不住一颗稻米，请鸡先生吧！”马指指挺立在身旁的鸡。

    这时鸡猛摇头说：“咕咕！咕咕！这不行啊！我长这么小带不了太多稻米。”

    接下来羊和猪也提出拒绝运送的理由。此时，只有狗想起人类快饿死了，狗心软的说：“汪汪！汪！人类实在太可怜了，就让我来运送稻米吧！”

    天神们高兴的拍拍它并叮咛说：“这一路上可要十分小心，你身上带的稻米剩多少，就决定今后人间稻子在稻秆上能结出多少的谷子啊！”

    狗儿将全身弄湿，再到谷堆里打滚，把一颗颗金黄的稻谷黏满一身，然后这群奇特的队伍就动身出发了。茫茫的大海上，滔滔巨浪，把狗儿身上的稻子，一颗颗的冲走了。为了保护这些珍贵的稻谷，狗儿奋力把身体拱起，把尾巴高高的竖起来，努力跳过一个又一个的浪头。

    历经长途跋涉后，终于到达人间，可惜狗儿身上的稻谷多数都被大浪冲走了，只剩下一点点，黏在那高高竖起的尾巴尖端上。

    从此，稻米在人间广为种植，人类有香喷喷的米饭可以吃，不用再挨饿了。不过，因为狗儿只送来尾巴顶端的一点点稻谷，以后地面上的稻子便只在稻秆顶端上长谷子了。

    后来，人类为了报答狗儿千辛万苦的送来稻子，便让它也一起吃稻米饭。而牛、马、羊呢？只能吃稻草，鸡和猪也只能吃稻谷呢！

    在生活中狗是人类最忠实的朋友，它的尾巴看起来就像长满谷粒的稻穗。从故事中我们可看到，稻米的运送过程中是如此的艰辛，就像农夫种植稻米时，所花费的智慧和血汗。所以，我们真的应该爱惜每一粒米和食物啊！

    【心得写作单】

    (1) 稻米除了当主食外，您知道还有那些用途吗?

    (2) 说看看农夫耕种稻子的过程。


第十一单元

    【原文】

    曰喜（1）怒（2），曰哀（3）惧（4），

    爱（5）恶（6）欲（7），七情（8）具（9）。

    匏（10）土（11）革（12），木（13）石（14）金（15），

    丝（16）与竹（17），乃八音（18）。

    【读音练习】

    曰(yuē) 喜(xǐ) 怒(nù)，曰(yuē) 哀(āi) 惧(jù)，

    爱(ài) 恶(wù) 欲(yù)，七(qī) 情(qíng) 具(jù)。

    匏(páo) 土(tǔ) 革(gé)，木(mù) 石(shí) 金(jīn)，

    丝(sī) 与(yǔ) 竹(zhú)，乃(nǎi) 八(bā) 音(yīn)。

    【字词义解释】

    （1）喜：高兴、快乐。

    （2）怒：愤怒、生气。

    （3）哀：悲伤。

    （4）惧：害怕。

    （5）爱：喜欢。

    （6）恶：憎恨、讨厌。

    （7）欲：愿望，一种想得到满足的意念。

    （8）七情：喜、怒、哀、惧、爱、恶、欲七种情绪。

    （9）具：有、备有。

    （10）匏：匏瓜，形状像葫芦。指用匏瓜制成的乐器，如笙、竽（音鱼）。

    （11）土：黏土。指用黏土烧制的乐器，如熏（音薰）。

    （12）革：皮革。指用皮革制成的乐器，如鼓。

    （13）木：木头。指用木头制成的乐器，如柷（音住）。

    （14）石：玉片或石片。指用石玉制成的乐器，如石磬（音庆）。

    （15）金：金属。指用金属制成的乐器，如钟、铜锣。

    （16）丝：丝弦。指利用丝弦发声的乐器，如琵琶、琴、瑟。

    （17）竹：竹管。指利用竹管发声的乐器，如箫、笛子。

    （18）音：原为声音，此指乐器 。

    【译文参考】

    高兴、生气、悲伤、害怕、喜欢、讨厌、及欲望，是每个人天生的七种情绪。中国古代称用匏瓜、黏土、皮革、木头、石玉、金属、丝弦、竹管等八种材料制成的乐器为“八音”。制作的材料不同，所发出的声音也各具特色。

    【问题讨论】

    （1）一个有智慧、有修养的人懂得控制情绪，做情绪的主人。你能够分辨你的情绪吗？

    （2）当你情绪不好时，你又是如何控制自己的情绪呢？

    （3）你有没有学习任何一种乐器的经验？将你的学习心得和大家一起分享。

    【故事天地】

    黄帝与音乐

    对古代中国人来说，音乐是联系天神的工具。音乐不仅仅是享受和娱乐，也是调解天地关系的神圣礼节。

    中国乐器的发明时间很早，在《诗经》一书中就经常提到各种乐器。根据史书记载，伏羲作瑟，女娲作萧，伶伦作钟，神农作五弦琴。

    黄帝命伶伦制作乐律，订定十二律（十二个音阶）。伶伦在西山找到了粗细适中的竹子，用其中最结实的竹子削成竹笛。当他吹着自己做的笛子时，突然有几只凤凰降落在他身边的树上，公凤首先唱了起来，它的第一个音与伶伦竹笛发出的声音相同，接着又唱了五个音，伶伦很快的削出能发出这五个音的笛子。母凰唱了六个音，伶伦赶忙削出这六个音的竹笛。伶伦把十二支笛子按音序排好，就完成了十二律。为了永久的保存这十二个音，黄帝下令铸造十二个能准确呈现笛音的铜钟，之后，所有乐器的音阶都必须与铜钟相符。

    黄帝除了命伶伦作钟外，在与蚩尤的战争中，为了提升士气，也曾制作一个特别的战鼓，并亲自擂鼓来提振军威。这鼓是用住在东海的名叫“夔（音奎）”的怪兽的皮晾干后作成的，鼓槌则是雷神身体里最大的一根骨头。当黄帝擂起这特别的战鼓时，声传五百里外，天地为之变色。

    此外，黄帝在泰山会合天下鬼神时，曾制作名为《清角》的乐曲，这首曲子气势万钧，能“惊天地、泣鬼神”，是真正天上的乐曲，凡人是听不得的。而黄帝在打败蚩尤之后，为了庆祝胜利，又作了一部《棡鼓曲》，也是气势非凡的乐曲。

    【心得写作单】

    （1）所有的音乐都是好的吗？是不是也有好坏之分？好的音乐和坏的音乐要如何区分？它们分别会造成什么影响？

    （2）找一找和音乐有关的成语，写下成语的解释、用法和相关的故事内容。


第十二单元

    【原文】

    高（1）曾（2）祖（3），父（4）而身，

    身而子（5），子而孙（6），

    自子孙，至玄（7）曾（8），

    乃（9）九族（10），人之伦（11）。

    【读音练习】

    高(gāo) 曾(zēng) 祖(zǔ)，父(fù) 而(ér) 身(shēn)，

    身(shēn) 而(ér) 子(zǐ)，子(zǐ) 而(ér) 孙(sūn)，

    自(zì) 子(zǐ) 孙(sūn)，至(zhì) 玄(xuán) 曾(zēng)，

    乃(nǎi) 九(jiǔ) 族(zú)，人(rén) 之(zhī) 伦(lún)。

    【字词义解释】

    （1）高：高祖，祖父的祖父。

    （2）曾：曾祖，祖父的父亲。

    （3）祖：祖父，父亲的父亲。

    （4）父：父亲。

    （5）子：儿子。

    （6）孙：孙子，儿子的儿子。

    （7）玄：玄孙，曾孙的子女。

    （8）曾：曾孙，孙子的儿子。

    （9）乃：是。

    （10）九族：九代的直系亲属，包括高祖、曾祖、祖父、父亲、自己、儿子、孙子、曾孙、玄孙。

    （11）人之伦：人类的伦常。

    【译文参考】

    由高祖父生曾祖父，曾祖父生父亲，父亲生我本身，我生儿子，儿子再生孙子，就这样一代一代的延续下去。

    从高祖、曾祖、祖父、父亲、自己、儿子、孙子、曾孙到玄孙，就是古人所说的九族，包含自身的上四代及下四代，是我们的直系血亲，和自己关系最为密切。九族代表着人类长幼尊卑的秩序和家族血统承续的伦常关系。（至玄曾三字原为至曾玄，为求押韵而对调。）

    【问题讨论】

    （1）你知道家族中有哪些成员吗？你知道你的祖籍在哪里吗？你和家族成员间是如何互动？请和大家分享。

    （2）请访问家族中任何一位长辈，请他们分享他们年轻时的奋斗故事。

    【故事天地】

    饮水思源

    庾信是南北朝人时南朝人。梁元帝派他出使北朝的西魏。在他出使期间，梁朝被西魏灭亡，庾信也被扣留在长安（西魏都城)。这一年庾信42岁。

    虽然北朝封他做大将军，但是庾信却很想回去，南朝也几次向北朝讨要庾信，但都没有成功。在北朝的28年中，庾信常常思念故国和家乡，他在《徵调曲》中写道：“落其实者思其树，饮其流者怀其源。（吃果子的时候要想一想结果的果树，喝水的时候要想一想流水的源头。）”

    “饮水思源”比喻不忘本。

    （出自西周?庾信《庾子山集》）

    【心得写作单】

    看完以上的故事后，请试着回答下列问题：

    (1)做人为什么要饮水思源?

    (2)你的故乡在哪里?你对神州大陆的地理、历史、文化等等了解有多少?


第十三单元

    【原文】

    父子恩（1），夫妇从（2），

    兄则（3）友，弟则恭（4），

    长（5）幼（6）序（7），友（8）与朋（9），

    君则敬（10），臣则忠（11），

    此十义（12），人所同。

    【读音练习】

    父(fù) 子(zǐ) 恩(ēn)，夫(fū) 妇(fù) 从(cóng)，

    兄(xiōng) 则(zé) 友(yǒu)，弟(dì) 则(zé) 恭(gōng)，

    长(zhǎng) 幼(yòu) 序(xù)，友(yǒu) 与(yǔ) 朋(péng)，

    君(jūn) 则(zé) 敬(jìng)，臣(chén) 则(zé) 忠(zhōng)，

    此(cǐ) 十(shí) 义(yì)，人(rén) 所(suǒ) 同(tóng)。

    【字词义解释】

    （1）恩：恩情。

    （2）从：跟随。

    （3）则：应该、必须。

    （4）恭：恭敬。

    （5）长：长辈。

    （6）幼：晚辈。

    （7）序：次序。

    （8）友：志趣相投、情谊互通的人。

    （9）朋：志同道合的人。

    （10）敬：敬爱、尊重。

    （11）忠：忠心、忠诚。

    （12）义：义理。

    【译文参考】

    父子之间要有恩情，父对子要慈爱，子对父要孝顺；夫妻之间应该互相尊重体谅，和睦相处。至于兄弟姊妹之间，当兄姊的应该友爱弟妹，做弟妹也应该恭敬的对待兄姊。长辈、晚辈之间要有伦理次序，朋友相处也要诚实互信真心的交往。君王对臣子应该要尊重，自然地，臣子对君王也会忠心不二。这十条义理，每一个人都要遵守奉行。

    【问题讨论】

    （1）你有兄弟姐妹吗？平常你们如何相处？请举具体例子与大家分享。

    （2）朋友相处，贵在“真”，你如何落实在同侪团体？当你对别人真诚以待时，获得什么回馈？

    （3）以前君主时代，人民要对君王忠心；现在民主政治，国民也应忠于国家，你想过如何忠于自己国家吗？

    【故事天地】

    兄弟情

    汉朝有一个叫赵孝的人，表字常平。他和弟弟赵礼非常友爱。

    有一年，闹饥荒。一帮贼人占据了宜秋山。一天，贼人把赵礼抢走了，要把他吃掉。赵孝跑到贼窝，说：“赵礼有病，又瘦小，不好吃。我体胖，愿意代礼被吃掉。”赵礼不答应，说：“我被他们所捉获，死了也是命，你有何罪呢？”兄弟俩相抱大哭。贼人被感动了，就放了他们兄弟。

    这件事后来被皇帝知道了，就下诏书，让兄弟俩都做了官。

    刘备三请诸葛亮

    三国时代，蜀王刘备为了光复汉室，四处延揽人才。当他听说诸葛亮精通兵法，智慧过人，便带领关羽，张飞前往南阳去请他出山。他们连夜赶到南阳时，诸葛亮正好出远门了，他们只好扫兴而归。

    不久，刘备听说诸葛亮回南阳了，心里很高兴，便又带着关羽和张飞，冒着大雪，直奔南阳，再去请诸葛亮。当他们来到诸葛亮门前时，仆人却告诉他们：“先生昨天又出门了。”张飞和关羽因为两次都没有请到诸葛亮而不耐烦，但刘备却不灰心。

    过了几天，他们三顾茅庐。仆人告诉他们：“主人正在睡觉。”关羽和张飞要立刻叫醒他，可是刘备不愿意，一直静静地在茅庐外等候。此时正逢三九天，飘着鹅毛大雪，寒风刺骨，三人冻得受不了，关羽和张飞早已不能忍耐了，但刘备还是默不作声地等待着。后来，诸葛亮醒来，听说刘备三人已在外等候多时，他十分感动，连忙请他们進屋，共同商讨国家大事。

    刘备对诸葛亮精辟的见解十分佩服，而诸葛亮因感激刘备的诚意和知遇之恩，欣然同意辅佐刘备成就大业。甚至刘备死后，接受托孤，继续辅佐他的儿子刘禅，最后过度操劳而死，真是应了“鞠躬尽瘁，死而后已。”

    【心得写作单】

    （1）如果你是哥哥赵孝，碰到如此危急时，你会如何化解危机？

    （2）两兄弟都不自私，均能细心的为对方着想。你与兄弟姐妹相处，也能先考虑对方吗？

    （3）刘备三请诸葛亮的故事老少皆知，你认为诸葛亮为何会接受刘备的请求？而他对蜀国的忠心不二，你对他的评价如何？

    【参考资料】

    進入三字经的世界　张玲霞文　上人文化事业2005年8月出版

    中国孩子读三字经　林中兴编　世茂出版社 1992出版

    http://www.epochtimes.com/b5/5/8/27/n1032021.htm


第十四单元

    【原文】

    凡（1）训（2）蒙（3），须（4）讲究（5），

    详（6）训诂（7），明句读（8）。

    为学（9）者（10），必有初（11），

    小学（12）终（13），至四书（14）。

    【读音练习】

    凡(fán) 训(xùn) 蒙(méng)，须(xū) 讲(jiǎng) 究(jiū)，

    详(xiáng) 训(xùn) 诂(gǔ)，名(míng) 句(jù) 读(dòu)。

    为(wéi) 学(xué) 者(zhě)，必(bì) 有(yǒu) 初(chū)，

    小(xiǎo) 学(xué) 终(zhōng)，至(zhì) 四(sì) 书(shū)。

    【字词义解释】

    （1）凡：凡是。

    （2）训：教导。

    （3）蒙：指初入学读书的幼童。

    （4）须：必须。

    （5）讲究：讲解、探究其中的道理。此指注重教学方法。

    （6）详：明白。

    （7）训诂：解释字义。

    （8）句读：断句。古书中没有标点符号，读书时，文句停顿的地方，句意完整的叫“句”；不完整而稍做停顿的叫“读”。

    （9）为学：做学问。“为”，做也。

    （10）者：此指求学的人。

    （11）初：开始，引申为基础的意思。

    （12）小学：基础之学，指研究字形、字音、字义的学问。

    （13）终：完成、结束。

    （14）四书：指《论语》、《孟子》、《大学》、《中庸》。南宋时，朱熹将《礼记》中的《大学》、《中庸》拿出来单独成书，与《论语》、《孟子》合为四书。。

    【译文参考】

    凡是教导初入学的幼童，必须特别注重教学的方法。老师要仔细明白的把每一个字的含意讲解清楚，并且教导学童读书时断句的技巧。

    读书研究学问的人，必须要具备良好的基础，先把有关字形、字音、字义方面的基础学好了，再進一步去研读四书。

    【问题讨论】

    （1）你觉得“句读之学”重不重要？这对于你认识中国经典会有什么影响？

    （2）你喜欢研究中国字吗？你最喜欢哪一部分？哪一部分你认为最困难？

    【故事天地】

    中国的方块文字是全世界最有趣、最美丽的文字，一字一音节，兼具形、音、义，每一笔、每一画都藏着一个动人的故事，只要了解中国字最初的造字原则，明白它的来龙去脉，即使再难的字，也能过目不忘。

    中国字每个字的字形，往往反映出造字的最早意义，也就是这个字的“本义”，再从本义引申出相关的意义，叫做“引申义”。我们可以从部首偏旁，也就是一个字的字形去了解一个字的意思和读音；大多数的部首都是文字的意符，字义多半相关；同一偏旁的字，字音多半接近。但是，由于文字的含义会随着时代的推移而转变， 所以必须考究清楚文章中每一句话的意义，才能真正了解文章的文意。

    我们现在以“日”部首为例来说明。“日”的甲骨文象太阳的形状；本义是 “太阳”。以日为部首的字，大都和太阳有关。例如“旦”这个字，“一”指地上，早晨太阳刚从地平线升起就是“旦”。又如“是”，下面的“正”是不偏不斜往一个方向前進，路线正确的意思；上面的“日”在古人心目中是“正”的依据，所以“是”的本义是“正”、“直”，再引申为“正确”的意思，如“是非”、 “一无是处”、“实事求是”的“是”，都是这个意思。

    除此之外，因为古书上没有标点符号，因此，老师上课的第一件事，就是要指导学童如何断句，使他们明白哪几个字是一句，而哪几个字是应该停顿的。把文章各句的停顿处标示出来，才能進行更深入的教学。

    标点符号是文章中的一部分，妥善适当的运用，可以明确表达文意。一句话因为移动了标点符号，意思便会有很大的差别。让我们来说一个故事：从前有一个人出外远游，因为下雨而借住在朋友家。住了好长一段时间，吝啬的主人有些不耐烦了，但又不好意思明说，就在纸条上写着：“下雨天留客天天留我不留”，希望客人看了能识趣的赶快离开。客人看了，心里明白主人的想法，但他决定和朋友开个玩笑，就拿了笔墨，在“留客天”下加上逗号，在“不”字下加上问号，于是纸条上的字就成了：“下雨天，留客天，天留我不？留！”朋友看了非常生气，却也无可奈何。

    【心得写作单】

    （1）找一些同部首的字，查一查他们之间的关系？

    （2）有些文字的组成“零件”相同，但摆放的位置不同，就成了另外一个不同意义的字。请把下列的字换一个写法，把它们变成另一个意义不同的字。

    １杏→□ 参考答案：呆

    ２含→□ 参考答案：吟

    ３细→□ 参考答案：累

    ４架→□ 参考答案：枷

    ５纹→□ 参考答案：紊

    ６吧→□ 参考答案：邑

    ７忘→□ 参考答案：忙

    ８棘→□ 参考答案：枣

    ９椎→□ 参考答案：集

    十晖→□ 参考答案：晕

    （3）如果没有标点符号，大家会不会因为沟通不良发生争吵？想一想，假如不用标点符号，还能用什么方法让别人了解文句的意思？


第十五单元

    【原文】

    论语（1）者（2），二十篇（3），

    群（4）弟子（5），记（6）善（7）言（8）。

    孟子（9）者，七篇止（10），

    讲道德（11），说仁义（12）。

    【读音练习】

    论(lún) 语(yǔ) 者(zhě)，二(èr) 十(shí) 篇(piān)，

    群(qún) 弟(dì) 子(zǐ)，记(jì) 善(shàn) 言(yán)。

    孟(mèng) 子(zǐ) 者(zhě)，七(qī) 篇(piān) 止(zhǐ)，

    讲(jiǎng) 道(dào) 德(dé)，说(shuō) 仁(rén) 义(yì)。

    【字词义解释】

    （1） 论语：书名。《论语》这部书，共分为二十篇，是孔子的弟子们把孔子的格言警句记录下来而编成的。

    （2） 者：指《论语》这本书。

    （3） 篇：量词。计算文章或诗作的单位。

    （4） 群：一群。计算群聚的人或物的单位。

    （5） 弟子：学生。

    （6） 记：记载。

    （7） 善：良好。

    （8） 言：言语。

    （9） 孟子：书名。孟轲着。

    （10）止：只有。

    （11）道德：此词来源于老子的《道德经》。“道”是神的理，是人走回神的路，是宇宙的真实。“德”是人的心念符合“神的旨意”、遵循“道的特性”下的行为，体现在世间就是人的真诚品性与善良的行为。

    （12）仁义：仁爱正义，宽厚正直。

    【译文参考】

    《论语》这部书，共有二十篇，是孔子的弟子们记录下来的孔子的善言。

    《孟子》这本书是孟轲所著，共有七篇。整本书主要是在谈道德仁义的道理。

    【问题讨论】

    （1）《论语》这本书的特色是什么？你读过其中的内容吗？请选一则和大家分享。

    （参考答案：此书是儒家重要的代表著作，也是四书之一，思想围绕在仁义上，是指导为人处事的参考典籍。）

    （2）影响你最深的一句话是什么？是谁说的？（不限古今）给你什么启发？

    【故事天地】

    孔子

    孔子名丘，字仲尼，春秋时鲁国人。三岁时，父亲就去世了，孔子和母亲相依为命。虽然家境贫寒，但孔子很喜欢读书，也喜爱学习礼制。

    三十岁以后，孔子便开始从事教育英才的工作。由于当时的教育并不普及，除了王孙贵族外，一般平民没有机会和能力接受教育。为此孔子首倡了“有教无类”和“因材施教”，广收学生，成为私人讲学的先驱和代表，也使得人人有受教育的机会。在孔子孜孜不倦的教育下，他的学生都能勤学向上，而民族文化也得以传承并加以发扬光大。

    孔子看到当时社会上有许多不公平的现象，政治上也缺乏道义。为了服务社会，为百姓谋福利，他决心以仁慈感化人民，用礼仪教导人民。果然，鲁国国政大治，社会道德回升，人人路不拾遗，家家夜不闭户，鲁国也因此愈来愈强盛。

    不过，后来鲁国的国王鲁定公迷恋女色，荒废国政。孔子失望的辞去官职，带着学生周游卫国、晋国、宋国、陈国、楚国等国，去推行他的仁政。可惜每到一处，并没有受到重用。

    十四年后，孔子又回到了鲁国。自此他再也不管政事了，全心投入教育学生的工作。孔子的学生大约有三千多人，其中有七十二位成为贤能之士，他们传播孔子思想，于是后人称他们为儒家。《论语》这部书就是孔子的学生们记载的孔子平时的一些格言警句，内容简洁，含义深远。

    孔子是儒家的创始人，是一个伟大的思想家和教育家，也被后人尊为“万世师表”及“至圣先师”。

    【心得写作单】

    (1)请问孔子一生大约教过多少学生？成名的共有几位？他如何教导学生？

    (2)请问孔子为什么要“有教无类”?

    (3)在你求学过程中，哪个老师让你印象最深刻?为什么？请和大家一起分享。


第十六单元

    【原文】

    作（1）中庸（2），子思（3）笔（4），

    中不偏（5），庸不易（6）。

    作大学（7），乃曾子（8），

    自（9）修齐（10），至平治（11）。

    【读音练习】

    作(zuò) 中(zhōng) 庸(yōng)，子(zǐ) 思(sī) 笔(bǐ) ，

    中(zhōng) 不(bù) 偏(piān)，庸(yōng) 不(bú) 易(yì)。

    作(zuò) 大(dà) 学(xué)，乃(nǎi) 曾(zēng) 子(zǐ)，

    自(zì) 修(xiū) 齐(qí)，至(zhì) 平(píng) 治(zhì)。

    【字词义解释】

    （1）作：写作。

    （2）中庸：《礼记》篇名，相传是孔子的孙子孔伋（子思）所作。

    （3）子思：孔子的孙子（孔鲤的儿子），名伋，子思是他的字。受业于曾子门下。后世尊为述圣。

    （4）笔：执笔所写。

    （5）偏：不正。不偏：要居中，走正道。

    （6）易：更动，改变。

    （7）大学：《礼记》中的篇名，相传是孔子学生曾参所作。

    （8）曾子：孔子弟子，名参，字子舆，比孔子小46岁，事亲至孝，传孔子之学，后世尊为宗圣。

    （9）自：从。

    （10）修齐：修身、齐家的简称。

    （11）平治：治国、平天下的简称。本为“治平”，因协韵而改为“平治”。

    【译文参考】

    写作《中庸》的，是子思的手笔。书名的“中”是要人不偏斜、行中道的意思， “庸”是要人保持平常心，才能恒久不变的意思。

    写作《大学》这本书的是曾子，书中内容叙述了从修身、齐家开始，到治国、平天下的道理。

    【问题讨论】

    （1）你认为造成一般人无法行中正之道的原因是什么？

    （2）文中提到“自修齐，至平治”，为什么修身是一切的根本？请举例说明。

    【故事天地】

    “文质彬彬，然后君子”

    一天，孔子在家闲坐的时候，对他的儿子孔鲤感叹的说：“君子是不可以不学习的，与人会面不可以不修饰，不修饰仪容就会显的不整洁，仪容不整洁就显的对人不尊重，对人不尊重等于失礼，失礼就不能自立于世。那些站在远处就显的光彩照人的，是修饰的有整洁仪容的人；与人接近而让人心中洞明的，是拥有渊博学问的人。”

    孔鲤听完以后，问道：“那么父亲的意思是说君子一定要善于修饰自己了。可是您不是经常教导我说君子只要保持本质就可以了，不需要讲究文采吗？”

    孔子说：“鲤啊，你还没有理解我的意思。文采如同本质一样重要，文质彬彬才能成为一个君子。如果一个人过于质朴，他就会显的粗野，流于粗俗。但是也不能太讲究文采。如果一个人太富于文采，文采多于质朴的话，他就会流于虚伪、浮夸。花言巧语，伪装和善，这种人是很少有什么仁德的。只有质朴和文采配合恰当，这才是个君子啊。”

    君子是儒家理想的人格模式和人格典范，是普通人行为的标准和榜样。但成为君子不是一件容易的事情，需要的是对文和质的关系不偏不倚的把握。“文质彬彬，然后君子”也是儒家中庸之道的一种表现，儒家讲“过犹不及”，太过于修饰和太质朴都不能算是君子，只有文与质恰当的调和，才能达到君子的境界。

    【心得写作单】

    （1）上一篇故事中，孔子告诉孔鲤何为君子？试简述之。

    （2）你觉得如何做会靠近中庸之道？

    【参考资料】

    http://big5.zhengjian.org/articles/2006/10/12/40405.html

    http://big5.zhengjian.org/articles/2006/5/16/37706.html


第十七单元

    【原文】

    孝经（1）通（2），四书熟（3），

    如（4）六经（5），始（6）可读。

    诗书易（7），礼春秋（8），

    号（9）六经，当讲求（10）。

    【读音练习】

    孝(xiào) 经(jīng) 通(tōng)，四(sì) 书(shū) 熟(shóu)，

    如(rú) 六(liù) 经(jīng)，始(shǐ) 可(kě) 读(dú)。

    诗(shī) 书(shū) 易(yì)，礼(lǐ) 春(chūn) 秋(qiū)，

    号(hào) 六(liù) 经(jīng)，当(dāng) 讲(jiǎng) 求(qiú)。

    【字词义解释】

    （1）孝经：书名。记载孔子和曾子有关孝道的书，并说明圣王以孝道治天下的道理。

    （2）通：通晓明白。

    （3）熟：熟悉。

    （4）如：像。

    （5）六经：六本经书，此处是指《诗》、《书》、《易》、《周礼》、《礼记》、《春秋》这六本经书。

    （6）始：才。

    （7）诗书易：分别指《诗经》、《尚书》、《易经》三本书。

    （8）礼春秋：分别指《礼记》、《春秋》。

    （9）号：称。

    （10）讲求：讲究探求。

    【译文参考】

    把《论语》、《孟子》、《大学》、《中庸》四本书读熟了，《孝经》的道理也彻底读明白了，才可以开始阅读《诗》、《书》、《易》、《礼记》、《春秋》、《乐》这六本经书。

    《诗经》、《尚书》、《易经》、《礼记》、《春秋》、《乐》，称六经，这是儒家的重要经典，应该好好的研究、探求其中的道理。

    【问题讨论】

    （1）“四书”、“六经”分别指的是什么？

    （2）承上题，“四书”、“六经”是儒家典籍，为什么这么重要？

    （3）承上题，在研读上为什么会有次第之分？

    【故事天地】

    孝德感召

    这是一篇孝心感召的故事，被收入二十四孝中。我国的传统文化讲“百善孝为先”，王祥的至诚孝心也使他得到了后福，体现出“积善之人，必有余庆”，“善有善报”的传统理念。

    王祥，晋朝琅邪临沂人(今山东临沂县)，字休征，汉谏议大夫王吉的后人。

    王祥天性纯孝。生母早年去世，继母朱氏，心怀偏私，讨厌憎恨王祥，常常以小事为借口鞭打他，又经常在他父亲面前捏造是非诬陷王祥，因此他的父亲逐渐的也不喜欢他了，让他每天清扫牛房，做各种粗重下贱的工作，王祥丝毫没有怨色，更加谨慎孝顺。

    父母有病，他衣不解带，汤药一定要亲口尝，恭敬侍候。继母想吃新鲜鱼，这时天寒下雪，河水冰冻，王祥为母生命，不顾严寒，到河中解下衣服，卧冰求鲤，苍天不负苦心人，冰块裂开，跳出一双鲤鱼，他拣起来拿回家。乡里的人们都惊叹，认为是孝心所致。从此孝行盛传于世。

    蜀汉末年，父亲已故，遭逢世乱，王祥保护继母，提携幼弟王览，逃难避居庐江，隐居三十年，州郡征召为官，王祥以亲老弟幼，辞不应命。直到继母去世，尽礼守丧事。徐州刺史吕虔赏识他的孝德，征召为刺史佐吏，固辞不受。他的弟弟王览就劝他，并为他准备车牛，王祥才应召赴任。当时盗寇横行，王祥带领兵士平定，遂使徐州境内的老百姓过上安定的生活，人们安居乐业。当时人们称颂道：“海沂之康，实赖王祥。邦国不空，别驾之功。”

    后来王祥累迁为太保(三公之一)，加封睢陵公，享年八十五岁，生有五子，富贵寿考，满门吉庆。时人都认为孝行感召。

    (资料来源《晋书?列传第三》)

    【心得写作单】

    （1）你注意到父母平时对子女有哪些付出吗？

    （2）孝顺父母的方式有很多，请分享你在生活中如何实践？

    （3）请找一下古今中外有关孝顺的故事和大家分享。


第十八单元

    【原文】

    有连山（1），有归藏（2），

    有周易（3），三易（4）详（5）。

    有典谟（6），有训诰（7），

    有誓命（8），书（9）之奥（10）。

    【读音练习】

    有(yǒu) 连(lián) 山(shān)，有(yǒu) 归(guī) 藏(cáng)，

    有(yǒu) 周(zhōu) 易(yì)，三(sān) 易(yì) 详(xiáng)。

    有(yǒu) 典(diǎn) 谟(mó)，有(yǒu) 训(xùn) 诰(gào)，

    有(yǒu) 誓(shì) 命(mìng)，书(shū) 之(zhī) 奥(ào)。

    【字词义解释】

    （1）连山：书名。相传是伏羲氏所作，一说是夏代的筮书。此书以艮卦为首，艮象征山，所以名为《连山》。已失传。

    （2）归藏：书名。相传是黄帝所作，一说是商代的筮书。此书以坤卦为首，坤象征地，地是万物归藏的所在，所以称为《归藏》。已失传。

    （3）周易：书名。“易”是变化的意思。《周易》的起源为河图、洛书。《史记》载“文王拘而演周易”，也就是说周文王推演伏羲先天八卦为后天八卦，即现在所称的《周易》。可用来占筮。

    （4）三易：指的是《连山》、《归藏》及《周易》这三本书。

    （5）详：详细完备。

    （6）典谟：《尚书》的篇章模式。“典”是记载帝王事迹的文献，如《尧典》；“谟”是记述君臣商议的言辞，如《皋陶谟》。

    （7）训诰：《尚书》的篇章模式。“训”是指教诲的言辞，如《伊训》；“诰”是指告诫或慰勉的文书，如《康诰》。

    （8）誓命：《尚书》的篇章模式。“誓”是指宣誓的言辞，如《甘誓》；“命”是指君王的诏令，如《顾命》。

    （9）书：指的是《尚书》。

    （10）奥：奥妙精深。

    【译文参考】

    《连山》、《归藏》及《周易》，这三本书合称“三易”。 “三易”是用“卦”的形式详细说明宇宙万事万物变化的道理，与人如何安身立命的书籍。

    有典、谟，有训、诰，还有誓、命，这六种尚书的篇章模式，就是《尚书》最精华奥妙的道理所在。

    【问题讨论】

    （1）你喜欢算命吗？为什么？

    （2）你相信人各有命吗？人该如何正确对待“命运”？

    【故事天地】

    秀才的两个梦

    有位秀才第三次進京赶考，考试前两天他做了两个梦。第一个梦是梦到自己在墙上种白菜；第二个梦是，他在下雨的天气，戴了斗笠外还加打伞。

    这两个梦也许有些深意，秀才赶紧去找算命的解梦。算命的一听，连拍大腿说：“你还是回家吧。你想想，高墙上种菜不是白费劲吗？戴斗笠打雨伞不是多此一举吗？”

    秀才一听，心灰意冷，回旅店收拾包袱准备回家。店老板非常奇怪，问：“不是明天才考试吗，今天你怎么就回乡了？”

    秀才说明原委后，店老板乐了：“我倒觉得，你这次一定要留下来。你想想，墙上种菜不是高种吗？戴斗笠打伞不是说明你这次有备无患吗？”

    秀才一听，觉得更有道理，于是精神振奋的参加考试，居然中了个探花。

    【心得写作单】

    一念之差往往是天壤地别的，看了这个寓言故事后，对你有什么启发吗？请你写下心得感想（150字以内）。

    参考答案：一个人的想法关系着自己的未来。积极的人，看到的是百分之一的机会；消极的人却永远只看到那未完成的百分之九十九。积极的人，象太阳，照到哪里哪里亮；消极的人，象月亮，初一十五不一样。一念之差，却是天壤地别的结果，因此，我们怎能忽略日常生活中的一言一行一念呢？


第十九单元

    【原文】

    我周公（1），作周礼（2），

    著（3）六官（4），存（5）治体（6）。

    大小戴（7），注（8）礼记（9），

    述（10）圣言（11），礼乐（12）备（13）。

    【读音练习】

    我(wǒ) 周(zhōu) 公(gōng)，作(zuò) 周(zhōu) 礼(lǐ)，

    著(zhù) 六(liù) 官(guān)，存(cún) 治(zhì) 体(tǐ)。

    大(dà) 小(xiǎo) 戴(dài)，注(zhù) 礼(lǐ) 记(jì)，

    述(shù) 圣(shèng) 言(yán)，礼(lǐ) 乐(yuè) 备(bèi)。

    【字词义解释】

    （1）周公：姓姬，名旦，亦称叔旦，周文王的第四个儿子。因封地在周(今陕西岐山北)，故称周公或周公旦。

    （2）周礼：书名。周公著。记载古代政府各部门的职官制度。故又名周官。

    （3）著：撰写叙述。

    （4）六官：周朝的六种官制。它们是：（一）天官冡宰，（二）地官司徒，（三）春官宗伯，（四）夏官司马，（五）秋官司寇，（六）冬官司空。

    （5）存：存有、存在。

    （6）治体：治理国家的体制。

    （7）大小戴：指西汉的学者戴德与戴圣。二人是叔侄关系，有“大戴”、“小戴”之称。

    （8）注：解释。

    （9）礼记：儒学经典之一。西汉前期《礼记》共有一百三十一篇。相传戴德选编其中八十五篇，称为《大戴礼记》；戴圣选编其中四十九篇，称为《小戴礼记》。《大戴礼记》后来失传，《小戴礼记》因郑玄为之作注，流传下来，就是现在的《礼记》。其内容包罗万象，主要是记载和论述先秦的礼制、礼意，解释仪礼，记录孔子和弟子等的问答，并记述修身做人的准则。

    （10）述：阐述。

    （11）圣言：圣贤的言论。

    （12）礼乐：各种礼仪与配合典礼的音乐与制度。

    （13）备：完备。

    【译文参考】

    周公撰写了《周礼》这本书，记载了周朝的六种官制，保存了治理国家的体制。

    西汉的学者戴德和戴圣，分别注释了《礼记》这本书，书中阐述圣贤的言论，以及各种有关礼乐的典仪制度，相当完备。

    【问题讨论】

    （1）周公之所以撰写六官的礼制，无非就是要君臣上下都谨守自己的身分职责，不要做出逾越礼制的行为来。你认为坚守自己的职责重要吗？如果班上的同学或干部没有做好本分的事，那么这个班级风气会如何？

    （2）你有注意到生活上的各种礼节吗？如食衣住行、婚丧喜庆等方面，你觉得有哪些不可忽视的基本礼节？

    【故事天地】

    曾子易箦

    曾子重病躺在床上，弟子乐正、子春坐在床下，儿子曾元、曾申坐在床脚。坐在角落的童子拿着蜡烛。

    童子无意中发现曾子身下是一张华美而圆润，只有大夫才能享用的竹席。便脱口称赞，子春忙制止他不要讲下去。曾子听见后，惊惧地说：“啊！” “是的。那是季孙赐给我的。我一直没换。元，扶我起来换竹席。”

    曾元答道：“您的病很严重，不能挪动您的身体。等天亮一定遵从您的意思换了它。”曾子说：“你爱我不如童子。君子以德爱人，小人用姑息迁就来爱人。我还有什么可求的？ 我能得正道而死，已足够了。”

    于是，他们赶紧换掉席子。换完席子，曾子尚未安稳地躺下就逝去了。这就是“曾子易箦”的故事。

    （《礼记?檀弓上》）

    【心得写作单】

    （1）曾子为何坚持要换席子？

    （2）你认为做人道德的标准会随时代变迁而改变吗？


第二十单元

    【原文】

    曰国风（1），曰雅（2）颂（3），

    号（4）四诗（5），当讽咏（6）。

    诗既（7）亡（8），春秋（9）作（10），

    寓（11）褒（12）贬（13），别（14）善恶。

    【读音练习】

    曰(yuē) 国(guó) 风(fēng)，曰(yuē) 雅(yǎ) 颂(sòng)，

    号(hào) 四(sì) 诗(shī)，当(dāng) 讽(fèng) 咏(yǒng)。

    诗(shī) 既(jì) 亡(wáng)，春(chūn) 秋(qiū) 作(zuò)，

    寓(yù) 褒(bāo) 贬(biǎn)，别(bié) 善(shàn) 恶(è)。

    【字词义解释】

    （1）国风：《诗经》体裁之一。指周代诸侯国的民间歌谣。共160篇，分为15国。大抵是西周至春秋中叶的民歌。

    （2）雅：《诗经》体裁之一，分为《大雅》、《小雅》。《大雅》是诸侯朝见天子时所用的诗歌；《小雅》是天子宴享宾客时的诗歌。

    （3）颂：《诗经》体裁之一，是祭祀宗庙的诗歌，分为《周颂》、《鲁颂》、《商颂》三类。

    （4）号：号称。

    （5）四诗：诗经的四种体裁。

    （6）讽咏：朗诵与吟唱。

    （7）既：已经。

    （8）亡：失。

    （9）春秋：书名，孔子根据鲁国史书编纂而成，记载了鲁国自鲁隐公元年（公元前722年）至鲁哀公十四年（公元前481年）共242年的史事。为中国较早的编年史。其文字简短，多含褒贬，后世称为“春秋笔法”。

    （10）作：产生。

    （11）寓：隐含。

    （12）褒：赞扬。

    （13）贬：批评。

    （14）别：分辨。

    【译文参考】

    《诗经》中的《国风》、《大雅》、《小雅》、《颂》，合称为“四诗”（《诗经》的四种体裁），应当时常朗诵与吟唱。

    后来，由于周朝的衰落，《诗经》逐渐被人遗忘，于是孔子就编著了《春秋》，这部书中有褒有贬，善恶分明。

    【问题讨论】

    （1）孔子曾说“不学诗，无以言”，你背过诗歌吗？你有什么感受？是否请和大家分享。

    （2）孔子于乱世中作《春秋》以寓褒贬，你认为混乱的局面里，如果有人出来明是非端风气，是不是好事？有权者做错事时，你会如何具体对待？

    【故事天地】

    问一得三

    孔子的儿子出生的时候，鲁国的国君派人送来一条鲤鱼，所以孔子给儿子取名叫孔鲤，字伯鱼，意思是鲁伯送的鱼。

    有 一次，孔子的弟子陈亢问伯鱼：“你父亲有没有特别传授给你什么？”伯鱼说：“没有啊。一次他一个人站在庭院，我快步经过。他问我：‘学诗了吗？’我说： ‘没有。’他说：‘不学诗，就不能掌握说话的技巧。’我就回去学诗。一次他又一个人站在庭院，我快步经过。他问我：‘学礼了吗？’我说：‘没有。’他说： ‘不学礼，就不能立足于社会。’我就回去学礼，就听过这两次。”陈亢回去高兴的说：“我今天问了一件事，却得到三方面的收获：知道了诗的作用，知道了礼的作用，也知道君子并不偏爱自己的儿子。”

    “问一得三”问的少而得到的回答多，喻求少获多。

    【心得写作单】

    （1）陈亢为什么想向伯鱼请教问题？他获得哪些反馈？

    （2）你是否觉得老师对待自己的孩子与一般学生的标准不同？请举自身或身边的例子和大家分享。

    （3）学习本故事后，你会如何正确对待先前的认识？


第二十一单元

    【原文】

    三传（1）者（2），有公羊（3），

    有左氏（4），有谷梁（5）。

    经（6）既（7）明，方（8）读子（9），

    撮（10）其（11）要（12），记（13）其（11）事。

    【读音练习】

    三(sān) 传(zhuàn) 者(zhě)，有(yǒu) 公(gōng) 羊(yáng)，

    有(yǒu) 左(zuǒ) 氏(shì)，有(yǒu) 谷(gǔ) 梁(liáng)。

    经(jīng) 既(jì) 明(míng)，方(fāng) 读(dú) 子(zǐ)，

    撮(cuò) 其(qí) 要(yào)，记(jì) 其(qí) 事(shì)。

    【字词义解释】

    （1）三传：《左传》、《公羊传》、《谷梁传》合称“春秋三传”，简称“三传”，是注解《春秋》的书。

    （2）者：语助词。

    （3）公羊：《公羊传》的简称。早先是战国时公羊高所撰，到汉景帝时再由公羊寿与胡毋生写定。此书以问答形式来阐释《春秋》的“微言大义”。

    （4）左氏：指《左传》，也叫《左氏春秋》。春秋时鲁太史左丘明所撰。以叙事为主，着重在以史事来证实《春秋》。

    （5）谷梁：指《谷梁传》，战国时谷梁赤所撰。

    （6）经：古代的图书目录有经、史、子、集四部的分类。这里指儒家典籍。

    （7）既：已经。

    （8）方：才、开始。

    （9）子：古代图书分类经、史、子、集四部的子部。这里指诸子百家的书籍。

    （10）撮：摘录。

    （11）其：诸子百家的书籍。

    （12）要：重点。

    （13）记：记住。

    【译文参考】

    给《春秋》作解释的有合称“三传”的书，分别是战国时公羊高的《公羊传》、春秋时鲁国人左丘明的《左传》、战国时谷梁赤的《谷梁传》。

    儒家典籍都通晓了之后，才开始读诸子百家的书，对各家的书要摘录重点，记住其中的事例。

    【问题讨论】

    （1）古人看“应该”看的书，像儒家典籍和诸子百家的书等，这样才懂得如何做人处世，现在许多人只看“喜欢”看的书，像漫画、杂志、小说等。现代人按照“喜欢”来看书，会有什么问题？古人看“应该”看的书，有什么好处？

    （2）让你印象最深刻的是哪一本书？或哪一则故事？想想看：它的哪一点最感人？为什么？

    【故事天地】

    韦编三绝

    孔子到了晚年，喜欢读《周易》。

    春秋时代没有纸，字是写在一片片竹简上，一部书会有许多竹简，必须用熟牛皮(韦)绳子把这些竹简编连在一起才能阅读。平时卷起来放着，看时就打开来。《周易》的文字艰涩，内容隐晦，孔子就翻来覆去地读，这样读来读去，把编连竹简的牛皮绳子磨断了许多次(韦编三绝)。

    即使读到了这样的地步，孔子还是不满意，说：“如果我能多活几年，就可以多理解些《周易》的文字和内容了。”

    “韦编三绝”形容读书刻苦勤奋。

    半部论语

    赵普，原先是赵匡胤手下的推官。西元960年，赵匡胤率军北上，部队到达陈桥时，赵普为赵匡胤出谋划策，发动陈桥兵变。赵匡胤做了皇帝，建立了宋朝，史称宋太祖。接着，赵普又辅佐宋太祖统一了全国，做了宰相。宋太祖死后，他的弟弟赵匡义继位，史称宋太宗。

    宋太宗时，赵普仍然是宰相。有人对宋太宗说赵普学识浅，所读之书只是儒家的一部经典《论语》，当宰相不恰当。

    有一次，宋太宗问赵普：“有人说你只读一部《论语》，这是真的吗？”

    赵普老老实实地回答说：“我所知道的，确实不超出《论语》这部分。过去我用半部《论语》辅助太祖平定天下，现在我用半部《论语》辅助陛下，天下太平。”

    后来赵普病逝，家人打开他的书箱，里面果真只有《论语》二十篇。

    “半部论语”是强调儒家思想的精深。

    【心得写作单】

    （1）孔子的时代没有纸，他的《周易》这部书，字是写在什么上面？

    （2）孔子读的《周易》，它的编连竹简的熟牛皮绳子为什么被磨断好几次呢？

    （3）赵普能为宋朝做出那么大的贡献，凭藉的是什么？是能力吗？

    （4）从以上的故事，你认为读书的目的主要是为了培养能力，还是为了提高心性和思想呢？


第二十二单元

    【原文】

    五子（1）者，有荀（2）扬（3），

    文中子（4），及老（5）庄（6）。

    经（7）子（8）通（9），读（10）诸（11）史（12），

    考（13）世系（14），知（15）终（16）始（17）。

    【读音练习】

    五(wǔ) 子(zǐ) 者(zhě)，有(yǒu) 荀(xún) 扬(yáng)，

    文(wén) 中(zhōng) 子(zǐ)，及(jí) 老(lǎo) 庄(zhuāng)。

    经(jīng) 子(zǐ) 通(tōng)，读(dú) 诸(zhū) 史(shǐ)，

    考(kǎo) 世(shì) 系(xì)，知(zhī) 終(zhōng) 始(shǐ)。

    【字词义解释】

    （1）子：古代称有学问、道德或地位的人为“子”。此处指五子所著的书。

    （2）荀：荀子，战国时赵人荀况。著《荀子》上、下二篇。

    （3）扬：扬子，西汉的扬雄。著《太玄经》、《法言》二书。

    （4）文中子：隋代的王通。著《元经》、《中说》二书。

    （5）老：老子，道家始祖李耳。著《道德经》。

    （6）庄：庄子，战国时庄周。著《庄子》。

    （7）经：经书，我国古代图书“经、史、子、集”四部分类中的第一部。

    （8）子：子书，我国古代图书“经、史、子、集”四部分类中的第三部。

    （9）通：明白、了解。

    （10）读：研究。

    （11）诸：众多、各个。

    （12）史：史书。

    （13）考：考证。

    （14）世系：帝王，贵族世代相传的系统。

    （15）知：知道、明白。

    （16）终：衰亡。

    （17）始：兴起。

    【译文参考】

    在古代有五本重要的子书，分别是荀子、扬子、文中子、老子和庄子这五人的著作（《荀子》、《法言》、《中说》、《老子》、《庄子》）。

    明白了经书和子书后，就可以研究各种的史书，从中考证各朝代相传的顺序，以便知道他们兴起和衰亡的道理。

    【问题讨论】

    （1） 请猜一猜古人为什么说要读《荀子》、《法言》、《中说》、《老子》等子书？如果你要推荐别人读一些书，你的推荐标准会是什么，并说一说为什么?（参考答 案：这些书代表作者的思想理论、求学、处世等道理，可为学习者所效法。教师可以举一二例说明，并引导学生要培养阅读好书的习惯。）

    （2）你知道中国有几个朝代？请举出你熟悉的朝代向同学介绍。

    【故事天地】

    老子

    老子姓李，名重耳，字伯阳，是春秋时代楚国苦县曲仁里的人，是道家的创始人。老子的出生有多种神话传说：有的说他的母亲有一次看见空中大流星飞过后就怀了身孕；也有的说，老子的母亲吃下两个连在一起的李子，怀了他七十二年才剖开左腋生下了他，一出生就是白发苍苍，所以才名叫老子；还有的说，周文王时，老子做守藏史（管库的官名），到武王时，他还担任柱下史（相当秦汉的御史），人们看他如此长寿，就称他为“老子”。

    老子为人清心寡欲，所以他在周朝虽然时间很久，但在官位上没有什么升迁，他始终与世无争。他济助世人的法术有九种丹八种石，有金酒、金液等仙药；此外，还以“玄而又玄，众妙之门”来修身养性，消灾辟邪。

    后来老子将出关西去，打算升登昆仑山。守关的令尹喜通过占卜预知会有神人从这里经过，就命人清扫了四十里道路迎接，果然是老子来了。老子也知道令尹喜命中注定该得道，就在那里停留下来。

    老子有个仆人叫徐甲，从少年时就受雇于老子，老子每天大约应付给他一百钱，一共欠了他七百二十万钱的工钱。徐甲见老子出关远行，就急着想讨回工钱但又怕要不着，于是求人写了状子向令尹喜告状。但替徐甲写状子的人并不知道徐甲已跟随老子二百多年了，只知道他如果要回老子所欠的工钱就会成为大富翁，就答应把女儿嫁给徐甲。

    令尹喜看了状子大吃一惊，就去告诉老子。老子对徐甲说：“你早就该死了。当初因为我官小钱少，连个打杂的人都没有，所以才雇用你，同时也把‘太玄清生符’给你，让你能活到今天。你为什么要告我呢？我当初曾答应你，如果你将来進了‘安息国’，到时我将用黄金计算你的工钱全数还给你。你为什么要这般急呢？”话一说完，就让徐甲张开嘴把“太玄真符”吐出来，吐出的符上的朱砂字迹就像刚写的一样，而徐甲顿时也变成了一具枯骨。

    令尹喜知道老子是神人，就跪下磕头向老子请求，自愿替老子还债。老子就把太玄真符扔向徐甲，徐甲立刻复活了。令尹喜代老子付了徐甲二百万钱的工钱。随后，令尹喜向老子恭敬地执弟子之礼，老子就把长生之道的秘方授给了令尹喜，并口述了五千字后就骑着青牛飘然而去了。

    令尹喜回去后就把老子所讲的记录下来，这就是著名的经典《道德经》。后来，令尹喜按照老子所教，果然修成了神仙。

    【心得写作单】

    请问老子是哪个朝代的人？有什么书传世？其书对后人有什么重大的影响？


第二十三单元

    【原文】

    自（1）羲（2）农（3），至（4）黄帝（5），

    号（6）三皇（7），居（8）上世（9）。

    唐（10）有虞（11），号二帝（12），

    相揖（13）逊（14），称盛世（15）。

    【读音练习】

    自(zì) 羲(xī) 农(nóng)，至(zhì) 黄(huáng) 帝(dì)，

    号(hào) 三(sān) 皇(huáng)，居(jū) 上(shàng) 世(shì)。

    唐(táng) 有(yǒu) 虞(yú)，号(hào) 二(èr) 帝(dì)，

    相(xiāng) 揖(yī) 逊(xùn)，称(chēng) 盛(shèng) 世(shì)。

    【字词义解释】

    （1）自：从、由。

    （2）羲：指伏羲氏。传说中的“三皇”之一。伏羲氏依河图画出了乾、兑、离、震、巽、坎、艮、坤为内容的卦图，后人称为伏羲八卦。伏羲氏教民结网，从事渔猎畜牧，致嫁娶，创八卦，造书契，以代结绳之政。

    （3）农：指神农氏，即炎帝。传说中的“三皇”之一。他是农业之神，教民耕种，中国自此進入农耕社会。他还是医药之神，相传就是神农尝百草，留《神农本草经》，创中华医药。

    （4）至：到。

    （5）黄帝：上古帝王轩辕氏的称号。姓公孙，生于轩辕之丘，故称为“轩辕氏”。建国于有熊，亦称为“有熊氏”。当时蚩尤暴虐无道，兼并诸侯，黄帝与蚩尤战于涿鹿，后来黄帝打败了蚩尤，诸侯将黄帝尊为天子，继神农氏后，成为天下的共主。黄帝在位时间很久，国势强盛、政治安定、文化進步，有许多发明和制作，如文字、音乐、历数、宫室、舟车、衣裳和指南车等。相传尧、舜、禹、汤等均是他的后裔，因此黄帝被奉为中华民族的共同始祖。

    （6）号：称，叫。

    （7）三皇：传说中上古时代的三个帝王。指伏羲、神农与黄帝。

    （8）居：处、位于。

    （9）上世：上古时代。

    （10）唐：尧的国号。

    （11）有虞：舜的国号。

    （12）二帝：指帝尧、帝舜。

    （13）揖：指揖让，将帝位让给有才德的人。

    （14）逊：让位，辞去帝位的意思。

    （15）盛世：天下太平的时代。

    【译文参考】

    从伏羲氏、神农氏到黄帝，后人尊称他们为“三皇”。他们三位都是上古时代的帝王。

    唐尧和虞舜合称为二帝，他们两人没有一点私心，传贤不传子，都把帝位禅让给贤能的人，造就了太平盛世。

    【问题讨论】

    （1）你知道伏羲氏、神农氏和黄帝的故事吗？他们为什么能够被后人尊称为“三皇”？

    （2）你知道什么是“禅让”吗？你对于尧舜禅让天下的作法有什么感想？

    【故事天地】

    黄帝梦游华胥国

    黄帝即位后的第十五年，因天下拥戴自己而非常高兴，于是开始保养身体，用歌舞来娱悦耳目，用美味来满足鼻口，到头来却发现自己面色枯焦黝黑，头脑空虚，心绪迷乱。

    又过了十五年，因忧虑天下得不到治理，黄帝竭尽聪明才智，去治理百姓，同样是面色枯焦黝黑，头脑空虚，心绪迷乱。黄帝感叹道：“我的过错太深了。只保养自己的结果是这样，治理万物的结果也是如此。”于是他放下繁重的日常事务，撤去了侍从，撤掉了钟磐乐器，削减了厨师和膳食，离开了宫殿，闲居在宫外的大庭之馆。他去除心中的欲望，三个月不理政事。

    有一天，他白日里睡觉时做梦，神游华胥氏之国。华胥氏之国在弇州的西方，台州的北方，离中国有几千万里，不是乘船、坐车和步行所能到的地方。华胥氏之国没有老师和官长，一切听其自然。那里的人民没有嗜好和欲望，一切顺其自然。他们不知道以生存为快乐，也不知道死亡的可怕，所以对人死去不会感到悲伤；他们不知道私爱自身，也不知道疏远外物，因而对人事没有爱憎的区别；他们不知道反对与叛逆，也不知道赞成与顺从，因而没有利害的冲突。他们没有什么值得偏爱与吝借的，也没有什么值得畏惧与忌讳的。他们落到水中沉不下去，掉進火里不觉得热。刀砍鞭抽不会感到伤痛，指甲抓搔也不觉的痒。在空中如履平地，寝卧虚空如安睡于床。云雾阻挡不了他们的视觉，雷霆妨碍不了他们的听觉，美恶扰乱不了他们的心神，山谷难阻其步，一切都是神行。

    黄帝醒来后，怡然自得，于是把天老、力牧和太山稽三位大臣召来，告诉他们：“我闲居三个月，去除心中的欲望，思考养身治物之道，却得不到要领。后来我因疲倦而入睡，做了一个梦，才懂得至道是不能用欲望去追求的。我明白了！我得到了！但却不能用语言来告诉你们。”

    又过了二十八年，天下得到大治，几乎和华胥氏之国一样，而黄帝却升天了，老百姓悲痛得大哭。

    【心得写作单】

    说说看你对于在华胥国生活的看法。你喜欢这样的生活吗？为什么？


第二十四单元

    【原文】

    夏（1）有禹（2）， 商（3）有汤（4），

    周（5）文（6）武（7），称三王（8）。

    夏传（9）子（10），家天下（11），

    四百载（12），迁（13）夏社（14）。

    【读音练习】

    夏(xià) 有(yǒu) 禹(yǔ)，商(shāng) 有(yǒu) 汤(tāng)，

    周(zhōu) 文(wén) 武(wǔ)，称(chēng) 三(sān) 王(wáng)。

    夏(xià) 传(chuán) 子(zǐ)，家(jiā) 天(tiān) 下(xià)，

    四(sì) 百(bǎi) 載(zǎi)，迁(qiān) 夏(xià) 社(shè)。

    【字词义解释】

    （1）夏：朝代名。

    （2）禹：夏朝开国的第一个君王。姓姒。是颛顼的孙子，黄帝的玄孙。是圣德之君。

    （3）商：朝代名。

    （4）汤：商代开国的君主。姓子，名履，又称成汤。是圣德之君。

    （5）周：朝代名。

    （6）文：指周文王。姓姬，名昌，商朝末年周族的领袖，建国于岐山下，称为“西伯”。死后，被尊为“文王”。是圣德之君。

    （7）武：指周武王。姓姬，名发，文王的儿子。是圣德之君。

    （8）三王：并非实指三人，而是指夏、商、周三代的圣王。

    （9）传：传位。

    （10）子：儿子、子孙。

    （11）家天下：指把帝位传给自己的子孙，国家就像自己的家产一样，由子孙继承下去。

    （12）载：年。

    （13）迁：改变。

    （14）社：社稷（音记），指国家。社，是土神；稷，是谷神。古时候帝王、诸侯一定设有社稷之神，社稷随着国家而存亡，故以社稷作为国家的代称。

    【译文参考】

    夏朝的开国国君是大禹，商朝的开国国君是成汤，周朝的开国国君是文王和武王。他们都是夏、商、周三代时才德兼备的圣王。

    夏代的君王把帝位传给自己的子孙，从此以后，天下就象自己的家产一样，由子孙继承下去。经过了四百多年，夏桀在位，暴虐无道，因此商汤起兵讨伐夏桀，得到天下，夏朝也就结束了。

    【问题讨论】

    （1）怎样的国家领导人值得老百姓的爱戴与敬重？可否举你所听过的例子（古今中外皆可）作说明？

    （2）请比较“家天下”和“禅让”的君主传承制度有何异同？

    【故事天地】

    大禹治水

    鲧治水九年不成，大禹接续父亲鲧未完成的遗志，用疏通河道的办法，把洪水引到大海中去。他率领20多万施工群众，展开巨大的治水工程。并带头挖河修堤，废寝忘食，不辞劳苦。他累得手上长满老茧，小腿汗毛被磨光了，由于长期泡水，连脚指甲也脱落了，人们看到他都感动得落泪。

    大禹是个大公无私、意志坚强的人，想到遭受水害的百姓苦不堪言，深知治水任务事关重大，所以新婚第四天，就毅然告别妻子到治水工地。他曾三过家门而不入，第一次路过家门，他的妻子刚生下儿子启，家里传来婴儿哭声，他怕延误治水没进门；第二次路过家门，儿子会叫爸爸了，但工程正紧他还是没进去；第三次过家门，已经10多岁的儿子使劲拉他回家，大禹慈爱的摸摸儿子的头，告诉他治水工作很忙，又匆忙离开。

    相传大禹为民治水的精神，感动天神前来相助，天帝派伯益焚烧山林沼泽的草木，畅通水道；应龙帮忙测量，导引水路。伏羲赠「玉简」，以测量天地；神龟献“洛书”（注），依此法治水。神女瑶姬用神力帮忙打通巫山水道，洪水直向大海奔去。

    大禹治水十三年，历尽艰险，终于平息了为害22年的洪水灾害。由于大禹仁爱宽厚，以百姓疾苦为先，深受人民爱戴，所以舜把帝位禅让给他。禹即位后，国号夏，晚年把帝位传给益，但禹的儿子启很贤能，禹死后百姓推举启继承帝位，从此开创了世代相传的“家天下”制度。

    注：相传伏羲氏时，黄河出现龙马（龙背马身的神兽，生有双翼，身披龙鳞），背负河图献给伏羲，伏羲以此作八卦。大禹时，洛河中浮出神龟，背负洛书献给大禹，大禹据此制定《洪范》这部治国大法。洪，大。范，法则。洪范即天地之大法。易经：“河出图，洛出书，圣人则之。”河图洛书可说是中国文化的根源。

    商汤灭夏

    夏朝传了十几代之后，最后亡于夏桀的手里。夏桀不知道修德勤政，只知吃喝玩乐，过着极为奢侈的生活，百姓苦不堪言，怨声四起。后来成汤出兵攻夏，在历山打败夏兵，将夏桀放逐到南巢，桀就死在那里。夏朝从禹建国到桀亡国，历时四百多年。

    成汤灭夏后，建立了商朝。成汤是一位能礼贤下士、体恤百姓的贤君。成汤时曾遭遇持续七年的大旱灾，占卜后决定必须拿活人献祭，才能求雨成功，解除旱象。成汤听了，不忍牺牲百姓的生命，说：“如果一定要有人做牺牲，那就让我来吧！”并向上天忏悔，上天被他的诚意所感动，降下大雨，解除了旱象。

    【心得写作单】

    （1）从夏朝的建立到衰败灭亡中，你看到了什么？君王修德重不重要？民心向背重不重要？

    （2）从大禹治水的故事中，我们联想到，在世界各民族的神话中也有类似的大洪水故事，找一找，写下来，和大家分享你的故事。


第二十五单元

    【原文】

    汤（1）伐（2）夏（3），国号（4）商（5），

    六百载（6），至（7）纣（8）亡（9）。

    周武王（10），始（11）诛（12）纣，

    八百载，最长久。

    【读音练习】

    汤(tāng) 伐(fā) 夏(xià)，国(guó) 号(hào) 商(shāng)，

    六(liù) 百(bǎi) 载(zǎi) ，至(zhì) 纣(zhòu) 亡(wáng) 。

    周(zhōu) 武(wǔ) 王(wáng)，始(shǐ) 诛(zhū) 纣(zhòu)，

    八(bā) 百(bǎi) 载(zǎi)，最(zuì) 长(cháng) 久(jiǔ)。

    【字词义解释】

    （1）汤：人名，商汤王，商朝的第一个君王。

    （2）伐：攻打，出征讨伐。

    （3）夏：夏桀王。夏朝的最后一个君王，是历史上的暴君之一。

    （4）国号：指中国古代，代表一国的名号。

    （5）商：朝代名。商汤灭夏朝后所建立的国家。

    （6）载：年。

    （7）至：到。

    （8）纣：人名。商朝最后一位君王，是历史上的暴君之一。

    （9）亡：消灭。

    （10）周武王：帝号。周朝的武王。

    （11）始：开始。

    （12）诛：消灭。

    【译文参考】

    商汤讨伐夏桀，灭了夏朝，建新国，国号为商，传了六百多年，到纣王时就灭亡了。

    周武王举兵消灭商纣王建立了周朝，立国八百多年，是历代王朝中国运最长久的一个朝代。

    【问题讨论】

    （1）你知道为什么商朝到纣王时会灭亡吗？

    （2）周朝成为中国历史上最长的朝代，你觉得可能的原因是什么？

    【故事天地】

    周公盛德

    周公旦是周文王的次子、周武王的弟弟。当文王在世的时候，周公旦非常孝顺，比别的儿子更为淳厚仁爱。到武王即位，周公则尽心尽力的辅佐武王讨伐商纣王，执掌政事。

    武王灭殷的第二年，天下还不安定。武王有病，群臣都非常恐惧，太公、召公于是恭敬的占卜。周公说：“这不足以感动我们的先王。”于是就将自己作为人质，设祭坛向先王祷告，表示愿代替武王去死。然后再到先王神主前占卜，卜人都说“吉”，周公很欢喜。他将册文藏入用金属封缄的柜子中，告诫保管人不要说出去。第二天，武王的病就好了。

    后来武王驾崩，周成王年幼，尚在襁褓之中。周公担心有人会叛乱，于是登上天子之位，代替成王暂理政务、执掌国柄。听到管叔等人散布“周公将要对成王不利”的谣言，周公说：“我之所以不加回避而代理国政，是担心天下背叛周室，那将无法回报先王。为了完成周朝大业，所以我这样做。”于是继续辅佐成王，让他的儿子伯禽代替自己前往鲁地受封。

    伯禽临行前，周公告诫他说：“我是文王的儿子、武王的弟弟、成王的叔父，我在天下的地位也不算卑贱了。然而我由于忙着起身接待士人，有时洗一次头却三次捧起头发；吃一顿饭却三次吐出食物，还怕失去天下的贤才。你到鲁国，千万不要因为是一国之主而骄慢待人。”

    成王长大成人后能处理政事了，周公便将政权还给成王。周公代替成王治国时，面朝南方接受诸侯朝见。成王上朝亲政后，周公就面朝北方就臣位而立，恭敬小心如同畏惧的样子。

    当初，成王年幼时得了病，周公就剪掉自己的指甲掷沉于黄河，向河神祷告说：“成王年幼还没懂事，干犯神命的是我旦啊！”也将祷告的册文藏入盟府。不久，成王的病情就好转了。

    到成王执政，有人诬告周公。周公无奈，逃奔到了楚地。成王打开盟府看到周公祈祷的书册，感动的哭泣起来，马上让周公返回京城。

    周公回归京城后，恐怕成王年轻气盛，治理国家出现骄奢淫逸，于是撰作《毋逸》、《多士》。在《多士》中告诫成王：“从成汤到帝乙，无不遵循祭典修明德政，诸帝无不德配上天。到如今这位后继君王纣，荒唐淫逸，不顾天道和民心的顺从与否。他的百姓都认为他该杀。”

    周成王在丰京，天下已经安定，但周朝的官吏设置、行政职能还没有井然有序。周公又撰作《立政》，以利百姓。百姓非常喜悦。

    【心得写作单】

    为什么成王看到周公祈祷的书册会感动落泪？周公对周朝有哪些贡献？你觉得周公是怎样的人？


第二十六单元

    【原文】

    周（1）辙东（2）， 王纲（3）坠（4），

    逞（5）干戈（6），尚（7）游说（8）。

    始（9）春秋（10），终（11）战国（12），

    五霸（13）强（14），七雄（15）出（16）。

    【读音练习】

    周(zhōu) 辙(chè) 东(dōng)，王(wáng) 纲(gāng) 坠(zhuì)，

    逞(chěng) 干(gān) 戈(gē)，尚(shàng) 游(yóu) 说(shuì)。

    始(shǐ) 春(chūn) 秋(qiū)，终(zhōng) 战(zhàn) 国(guó)，

    五(wǔ) 霸(bà) 强(qiáng)，七(qī) 雄(xióng) 出(chū)。

    【字词义解释】

    （1）周：周朝。

    （2）辙东：周平王把国都东迁至洛阳，史称东周。

    （3）王纲：王朝统治的制度。纲，纲纪。

    （4）坠：下落、衰弱。

    （5）逞：任意放恣，在此指“滥用武力”。

    （6）干戈：古代的两种兵器，这里指战争。

    （7）尚：尊崇、崇尚。

    （8）游说：指谋士周游列国，向诸侯分析政治形势和利害关系，并提出个人的主张，以求取诸侯的宠信和任用。

    （9）始：开始。

    （10）春秋：春秋时期。

    （11）终：结束。

    （12）战国：战国时代。

    （13）五霸：齐桓公、晋文公、宋襄公、秦穆公、楚庄王。

    （14）强：强盛。

    （15）七雄：即秦、齐、楚、燕、韩、赵、魏七国。

    （16）出：出现。

    【译文参考】

    周平王把国都东迁到洛阳以后，王室的纲纪和政治制度便逐渐衰落，诸侯们滥用武力，常发动战事。而谋士周游列国，以口才到处说服、献策以求取功名的行径，在当时蔚为风尚。

    东周由春秋时代开始，结束于战国时代。春秋时期有齐桓公、宋襄公、晋文公、秦穆公、楚庄王，五个诸侯国称霸，而战国时期则出现了秦、齐、楚、燕、赵、韩、魏等七雄。

    【问题讨论】

    （1）国与国间若是以武力竞赛，你认为它真的是国家强盛的表征吗？它能解决国际间根本问题吗？

    （2）时代变迁，人的价值观也随之改变。现代的读书人，他对社会的贡献项目，不见得会跟古代一样，你认为现代读书人主要的职责是什么？

    【故事天地】

    一鸣惊人

    公元前613年，楚庄王新即位，做了国君。晋国趁这个机会，把几个一向归附楚国的国家拉拢过去。楚国的大臣们很不服气，都向楚庄王提出要他出兵争霸权。

    无奈楚庄王不听那一套，在他即位后三年的时间里，白天打猎，晚上喝酒，听音乐，什么国家大事，全不放在心上，整天沉迷于花天酒地，不理国事。使得官吏们贪污失职、欺压百姓。他知道大臣们对他的作为很不满意，还下了一道命令：谁要是敢劝谏，就判谁的死罪。

    这时，有一个叫伍举的大臣，实在看不过去，决心去见楚庄王。他告诉楚庄王：“有人让我猜个谜儿，我猜不着。大王是个聪明人，请您猜猜吧！”楚庄王说：“你说出来听听。”

    伍举说：“楚国山上，有一只大鸟，身披五彩，样子挺神气。可是一停三年，不飞也不叫，这是什么鸟？”楚王一听，心里明白伍举说的是谁。他说：“这可不是普通的鸟。这种鸟，不飞则已，一飞将要冲天；不鸣则已，一鸣将要惊人。”

    从此，楚庄王开始整顿国家，奖励尽忠尽责的官员，惩罚贪官污吏。使国家充满了朝气。与此同时，整顿军事，壮大武力。建立了较高的威望，各国的诸侯不但不敢再来侵犯，还把侵占的土地，归还给楚国。所以说楚庄王的这一番作为，真可谓“一鸣惊人”！

    【参考资料】

    1.進入三字经的世界 张玲霞文 上人文化事业2005年8月出版

    2.中国孩子读三字经 林中兴编 世茂出版社 1992出版

    3 http://www.epochtimes.com/b5/1/7/7/c2803.htm

    4. http://home.kimo.com.tw/friend-flower/new34.htm

    【心得写作单】

    （1）你认为周朝灭亡是褒姒的错吗？或是幽王罪过较重呢？为什么？

    （2）当诸侯对王室的向心力丧失时，国王该怎么办？

    （3）伍举巧妙的劝楚庄王整顿国家。如果你要规劝好友，又会如何做呢？

    （4）社会是分工有序的群体，每个人都应尽自己的本份，做自己该做的事。你认为你现在该做的事有哪些呢？


第二十七单元

    【原文】

    嬴秦（1）氏（2），始（3）兼并（4），

    传（5）二世（6），楚汉争（7）。

    高祖（8）兴（9），汉业（10）建，

    至（11）孝平（12），王莽（13）篡（14）。

    【读音练习】

    嬴(yíng) 秦(qín) 氏(shì)，始(shǐ) 兼(jiān) 并(bìng)，

    传(chuán) 二(èr) 世(shì)，楚(chǔ) 汉(hàn) 争(zhēng)。

    高(gāo) 祖(zǔ) 兴(xīng)，汉(hàn) 业(yè) 建(jiàn)，

    至(zhì) 孝(xiào) 平(píng)，王(wáng) 莽(mǎng) 篡(cuàn)。

    【字词义解释】

    （1）嬴秦：嬴，姓氏。秦，战国时代秦国灭六国后，秦王政于西元前221年建立秦帝国，自称“始皇帝”，秦始皇的名字姓嬴名政。嬴秦是指秦的封地祖先姓氏为嬴。

    （2）氏：姓的意思。

    （3）始：才、开始。

    （4）兼并：并吞。

    （5）传：上代交给下代，这里指传位。

    （6）二世：秦始皇的次子胡亥。始皇帝崩，宦官赵高伪造遗诏杀长子扶苏，立次子胡亥为帝，称为二世。在位三年，被赵高所杀。

    （7）楚汉争：楚汉相争，从秦末年到汉建立的四年期间，楚霸王项羽与汉王刘邦各自称王，相互争夺天下。

    （8）高祖：汉高祖，汉代的开国君主刘邦。

    （9）兴：兴起。

    （10）汉业：汉朝的基业（丰功伟业的基础）。

    （11）至：到。

    （12）孝平：汉孝平帝。

    （13）王莽：孝元皇后的侄儿。孝平帝时，王莽以外戚专权，孺子婴继位后，王莽篡汉称帝，改国号为“新”。

    （14）篡：篡位，以不当手段夺取君位。

    【译文参考】

    秦王嬴政吞并了韩、赵、燕、魏、楚、齐六国，统一天下称帝，是为秦始皇。后来宦官赵高伪造遗诏，传位给次子胡亥，是为秦二世。后来出现了楚霸王项羽与汉王刘邦各自称王，相互争夺天下的局面。

    汉高祖刘邦兴起，赢得胜利，建立了汉朝的基业。到孝平帝时，外戚王莽专权，孺子婴继位后，王莽篡汉称帝，改国号为“新”。

    【问题讨论】

    （1）历史上战争与和平时期，随着朝代不断地变换着，战争会死很多人，造成很多不幸，到达一定程度之后，人们又渐渐平静下来，但和平久了，就忘记了战争的残酷，又混乱起来。你认为战争是可以避免的吗？人能记取教训吗？

    （2）历史上常出现以武力兵征天下和阴谋夺取君位的祸乱，为什么会发生那些事？你认为品德高尚的人会不会做那些事？如果你是君主的话，你会如何做以避免出现那些事？

    【故事天地】

    鸿门宴

    秦朝末年，刘邦统领的军队先攻破了秦国入了关，并且派兵把守函谷关。入关之后，刘邦一直没有机会见到实力比较强的项羽，没想到刘邦阵营有一个叫曹无伤的竟然派人去跟项羽说，刘邦有意侵占关中称王。项羽一听震怒不已，决定用兵攻打刘邦，项羽的大将军范增更是借机力劝，他认为要一举歼灭刘邦，因为范增曾经叫过高人看过刘邦阵营上空的云气，发现有天子之象，所以，力劝项羽要先下手为强。

    项羽的叔叔项伯知道了这个消息，因为他跟刘邦阵营的张良有很好的私交，于是连夜赶到刘邦阵营将消息告诉张良，项伯原来的用意是要张良离开刘邦，但是张良坚持不走，还把这个紧急的消息禀报了刘邦。刘邦一听自知敌不过项羽，于是反过来请求项伯回去代为向项羽解释自己绝对无意称王，项伯说可以，我可以帮你当和事佬，但是，明天一早你要亲自到项羽所在的鸿门来请罪。

    于是项伯连夜又赶回项羽军营向项羽说，刘邦是这么解释的，并且他还说：“如果不是因为刘邦先攻入关中，您又怎么敢進来呢？现在人家立了大功反而要去攻打人家，这是不仁不义的，不如趁机友好款待他吧！”项羽答应了。

    隔天一早，刘邦果然率领了一百多人马来到鸿门，亲自向项羽请罪，希望项羽不要听信小人的流言，而从项羽的口中刘邦也知道，原来是自己阵营曹无伤放的话。当天，项羽留下刘邦一同饮酒，在筵席上还有项伯、范增、张良，范增多次以玉佩向项羽示意要杀刘邦，但是项羽无动于衷。范增实在是按耐不住，于是自己招来一个叫项庄的，要他以舞剑为藉口杀了刘邦，项伯看穿了项庄的意图，自己拿起剑也舞了起来，掩护刘邦让项庄完全没有机会下手。

    就在这危急的时候，张良出了帐篷招来刘邦的卫士樊哙，樊哙气势威猛冲進宴会中，义正辞严的对项羽说：“秦王有像虎狼一样凶猛的心肠，所以全天下的百姓都起来反抗他，我的主子今天先入了关中，一丝一毫不敢动用，就等着大王你的来到，之所以会派兵把守函谷关也是因为防御盗贼和其它意外，您不但不奖赏他反而要杀害他，这和已经灭亡了的秦国的行径有什么不同呢？”项羽被这一番话说得无言以对，就在情势稍微缓和之际，刘邦藉口上厕所，在樊哙的护送之下逃回了自己的军营。

    刘邦回到军营之后，立刻杀了曹无伤。而项羽这边的范增，知道刘邦逃走了，就愤怒地断言，将来夺走项王天下的一定是刘邦，我们这些人就要被他俘虏了。

    现在我们常把不怀好意的邀宴形容为“鸿门宴”，就是从这个典故来的。

    （出自《史记?项羽本纪》）

    【心得写作单】

    （1）刘邦入关后，为什么项羽决定用兵攻打刘邦？

    （2）刘邦为什么要赴鸿门宴？在鸿门宴上发生了什么事？结果如何？


第二十八单元

    【原文】

    光武（1）兴（2），为（3）东汉（4），

    四百年，终（5）于（6）献（7）。

    魏（8）蜀（9）吴（10），争（11）汉鼎（12），

    号（13）三国（14），迄（15）两晋（16）。

    【读音练习】

    光(guāng) 武(wǔ) 兴(xīng)，为(wéi) 东(dōng) 汉(hàn)，

    四(sì) 百(bǎi) 年(nián)，终(zhōng) 于(yú) 献(xiàn)。

    魏(wèi) 蜀(shǔ) 吴(wú)，争(zhēng) 汉(hàn) 鼎(dǐng)，

    号(hào) 三(sān) 国(guó)，迄(qì) 两(liǎng) 晋(jìn)。

    【字词义解释】

    （1）光武：帝号。指汉朝光武帝刘秀。

    （2）兴：复兴。

    （3）为：建立。

    （4）东汉：朝代名。自光武帝至献帝以洛阳为都，因洛阳在西汉首都长安的东边，历史上称这段时期为东汉。

    （5）终：结束、灭亡。

    （6）于：到、至。

    （7）献：帝号。指汉朝的最后一位皇帝刘协（汉献帝）。

    （8）魏：朝代名，三国之一。曹丕篡夺汉献帝帝位，代汉称帝，国号魏，与蜀、吴并称“三国”。

    （9）蜀：朝代名，三国之一。刘备继承汉统称帝于蜀，史称为蜀汉。

    （10）吴：朝代名，三国之一。三国时期孙权所建。

    （11）争：争夺。

    （12）鼎：九鼎，是夏禹时以九州贡金所铸的鼎。被夏、商、周三代奉为象征国家政权的传国宝器。

    （13）号：号称。

    （14）三国：汉末，魏、蜀、吴分立的时期，史称为“三国”。

    （15）迄：结束、终止。

    （16）两晋：史学上对中国西晋和东晋的合称。

    【译文参考】

    汉光武帝刘秀，复兴汉室，推翻王莽，建立东汉。汉朝延续了四百多年，到汉献帝的时候灭亡。

    魏国、蜀国、吴国互相争夺汉朝天下，历史上称为三国时代。一直到晋朝兴起，三国被灭，才结束纷乱的局面。而晋朝分为西晋和东晋两个时期。

    【问题讨论】

    （1）请问什么是“光武中兴”？

    （2）请问“桃园三结义”是指三国时代哪一国的哪三个人物？有什么涵义？你跟最好的朋友是怎么互动的？请跟大家分享。

    （3）官渡之战、赤壁之战、猇亭之战等三国时代有名的战役，结果都是能以寡敌众，深具戏剧性，你能概述其一的故事吗？你能思考出其中可能隐含什么道理吗？

    （教学引导：历史有许多事情的发生都带有戏剧性，而且匪夷所思。比如官渡之战，袁绍70万人马对战曹操7万人马，而且曹操粮草不济，眼看有全军覆没的危险，就在这时，曹操用计烧了鸟巢的粮草，击败了袁绍。赤壁之战，曹操拥雄兵83万，而孙刘联军只有几万人马，眼看曹操即将一统天下，但一场火攻令他折戟沉沙，险些命丧华容。猇亭之战，刘备统兵70余万，而孙权只有几万人马，就在东吴将玉石俱焚之际，陆逊火烧连营700里，致使刘备败回白帝城。每一次都是在千钧一发、退无可退的情况下，发生一件极其不可能发生的事，并让历史在那里转折。这是因为神要达到三国鼎立的局面，不会让一个国家不到神安排的时间就覆灭，同时也在教导人“谋事在人，成事在天”。正如《三国》结尾古风的最后四句说的一样“纷纷世事无穷尽，天数茫茫不可逃，鼎足三分已成梦，后人凭吊空牢骚”。这四句诗应该说是《三国演义》的点睛之笔。无论是曹操、刘备还是孙权，他们手下的文臣武将表面上斗智斗勇，那只是为了符合人中的理而表现给人看的，其实是神安排下来的一种平衡，达到三国之间的军事上鼎足而立而已。）

    【故事天地】

    三顾茅庐

    诸葛亮在《前出师表》中讲：我本是个平民百姓，在南阳隆中耕种，为的是能在乱世中苟且保全生命，并无意追求名誉显贵。先帝不因为我出身卑微低贱，反而委屈贬低自己的身份，一连三次到草庐里来拜访，向我征询对当今天下大事的意见，因此我非常感谢，于是我就答应为先帝奔走效力。

    后来在成语“三顾茅庐”就是从这里演变而出，用来比喻对贤才真心诚意的邀请、拜访。

    【心得写作单】

    看完以上的故事后，请试着回答下列问题：

    (1)《三国演义》中的“三顾茅庐”是指谁三顾谁？刘备为什么要三顾？诸葛亮又为什么接受？你觉得故事有什么涵义？

    (2) 历史上有一个著名的预言，叫《马前课》，准确的描述了从三国以后一直到今天的历史大事，其作者正是诸葛亮。为什么他有这种智慧?（教学引导：中国古代的文化是半神的文化，许多人乐天知命，宠辱不惊。他们深深知道历史自有它的安排和发展规律。其实，懂修炼的人都知道这种智慧其实远远超出了人的层次，达到了老子在《道德经》中所说的“不出户，知天下”的境界。）

    (3) 读《三国》的时候，许多人关注的是一场场战斗的谋略，喜欢看诸葛亮与周瑜、曹操、司马懿斗智。你觉得还可以从哪一种角度读《三国》？（教学引导：如果能从宏观上把握历史的安排，更欣赏的是人物的品德操守，更能理解古人遵天敬神时的谦卑，更能体会到作者在著书时匠心独运的地方，也更能看出神在安排这段历史时的细腻和严谨。）


第二十九单元

    【原文】

    宋（1）齐（2）继（3），梁（4）陈（5）承（6），

    为南朝（7），都（8）金陵（9）。

    北（10）元魏（11），分东西（12），

    宇文周（13），与高齐（14）。

    【读音练习】

    宋(sòng) 齐(qí) 继(jì)，梁(liáng) 陈(chén) 承(chéng)，

    为(wéi) 南(nán) 朝(cháo)，都(dū) 金(jīn) 陵(líng)。

    北(běi) 元(yuán) 魏(wèi)，分(fēn) 东(dōng) 西(xī)，

    宇(yǔ) 文(wén) 周(zhōu)，与(yǔ) 高(gāo) 齐(qí)。

    【字词义解释】

    （1） 宋：南北朝时期南朝的一个朝代名。其开国君主刘裕（宋武帝），小字寄奴，是汉高祖刘邦弟弟楚元王刘交的后代。对东晋有功，被進爵为宋王。后迫晋恭帝禅让帝位给他，改国号为宋。史称南朝宋或刘宋（与后来的宋朝（赵宋）区别）。公元479年，宋顺帝刘准被萧道成所逼，将帝位禅让给萧道成，南朝宋终被南朝齐所取代。刘宋共历经五十九年。

    （2）齐：南北朝时期南朝的一个朝代名。萧道成篡宋自立，国号齐，即齐高帝，齐共历经二十四年。

    （3）继：接续、接连。

    （4）梁：南北朝时期南朝的一个朝代名。齐朝东昏侯暴虐无道，于是刺史萧衍起兵灭齐，萧衍即位为梁武帝。后因侯景叛变靠陈霸先起兵讨伐侯景，但梁也被陈霸先所篡，梁亡，共五十六年。

    （5）陈：南朝的朝代名，陈霸先为开国之君，因侯景之乱国土残破而且物资也缺乏，到了后主时被隋灭亡了，共计三十三年。

    （6）承：继续、继承。

    （7）南朝：宋、齐、梁、陈四朝。

    （8）都：建国都。

    （9）金陵：地名。即今南京市。

    （10）北：从北魏统一北方开始，到隋文帝灭北周为止，历经北魏、东魏、西魏、北齐、北周，史称为“北朝”。

    （11）元魏：即北魏，又称后魏、拓跋魏、元魏。拓跋珪为北魏开国皇帝，史称太祖道武帝。因魏孝文帝改姓元，故称元魏。

    （12） 分东西：魏分为东魏和西魏。至后期，北魏的实权，被大将高欢和宇文泰所掌握。公元５３４年，北魏的孝武帝逃到长安投靠宇文泰。第二年，宇文泰杀了孝武帝，另立文帝；高欢另立魏孝静帝，迁都邺城。从此，北魏分裂成两个朝廷。历史上把建都在长安的叫西魏，建都在邺城的叫东魏。

    （13）宇文周：南北朝时期的北周。西魏后来被宇文觉所篡，建立了北周。因皇室姓宇文，又称宇文周。后被隋所灭，历经二十五年。

    （14）高齐：南北朝时期的北齐。东魏被文宣帝高洋所取代，建立了齐国。史称北齐。因皇室姓高，又称高齐。后被北周所灭，历经二十八年。

    【译文参考】

    晋朝传了一百多年之后進入南北朝的时代。其中南朝共经历了刘宋、齐、梁、陈四个朝代。这四个朝代，都将国都建在金陵。

    自北朝的元魏开始，至孝武帝时，元魏分裂为东魏和西魏。后来，宇文觉篡西魏，建北周，高洋篡东魏，建立北齐。

    【问题讨论】

    （1）南朝共历经四个朝代，其中也出现不少有名的历史人物，你对这些人物的事迹了解多少？请说出来和大家分享。

    （2）北朝的北魏孝文帝即位后，施行了汉化政策，请你找找资料，看看这样的政策给当时的人民带来了什么样的影响？

    【故事天地】

    梁武帝的故事

    梁武帝是南朝梁代开国皇帝，同时也是一个极为虔诚的佛教徒。在他统治的四十五年间，被史家誉为魏晋南朝两百余年来未有之盛世，在政治与文化等方面，也获得很辉煌的成就。史书称他：“六艺备闲，棋登逸品，阴阳纬候，卜筮占决，并悉称善。……草隶尺牍，骑射弓马，莫不奇妙。”以下是关于梁武帝的一则小故事。

    梁武帝听别人讲起有一位叫作磕头师的禅师修禅十分精進，并且很有神通，因而心生敬意，想见见他，就派人去找。有一天，梁武帝正在与别人一块下象棋。忽然有使者来报告：“陛下要找的法师，他来了。”当时梁武帝正专心下棋，想杀掉对方一颗棋子，便大声说道：“杀掉！”使者就赶快出去，把这位法师斩了。

    等这盘棋下完了，梁武帝才想起来，说：“请法师進来。”使者回答说：“刚才陛下命令杀掉，臣已经奉命把他杀了。”梁武帝非常难过，便问：“法师临死前，说了什么话？”使者说：“法师讲：贫僧无罪。只是我在很久以前有一世是个农夫，在用铁锹挖地时，误杀了一条蚯蚓。皇上当时正是那条蚯蚓。所以现在我遭到了这个报应。”梁武帝听后，流下了眼泪，悔恨不已。

    【心得写作单】

    （1）故事中的禅师前世因为误杀蚯蚓，今生必须付出生命的代价来偿还，你对于这点有什么看法？（教学引导：“因果报应”。）

    （2）你听过其它“因果报应”的故事吗？请和大家分享故事内容及对你的启发。


第三十单元

    【原文】

    迨（1）至隋（2），一（3）土宇（4），

    不再传（5），失（6）统绪（7）。

    唐高祖（8），起（9）义师（10），

    除（11）隋乱（12），创（13）国基（14）。

    【读音练习】

    迨(dài) 至(zhì) 隋(suí)，一(yī) 土(tǔ) 宇(yǔ)，

    不(bú) 再(zài) 传(chuán)，失(shī) 统(tǒng) 绪(xù)。

    唐(táng) 高(gāo) 祖(zǔ)，起(qǐ) 义(yì) 师(shī)，

    除(chú) 隋(suí) 乱(luàn)，创(chuàng) 国(guó) 基(jī)。

    【字词义解释】

    （1）迨：等到。

    （2）隋：朝代名。北周时杨坚篡周，灭陈、梁而统一天下，定国号为隋。

    （3）一：统一。

    （4）土宇：天下。

    （5）传：传承、传位。

    （6）失：丧失。

    （7）统绪：指皇室世代继承不绝的统系。

    （8）唐高祖：唐朝开国国君。姓李，名渊，字叔德，世袭北周唐国公。

    （9）起：发动、发起。

    （10）义师：正义之师，为正义而战的军队。师，军队。

    （11）除：除去、平定。

    （12）隋乱：指隋朝末年群雄并起的混乱局势。

    （13）创：开创、创立。

    （14）国基：国家的根基。

    【译文参考】

    杨坚起兵，结束了南北朝混乱的时代，统一天下，建立隋朝，史称隋文帝。但是，隋朝只传了一代，到文帝的儿子炀帝在位时，因为荒淫无道，所以就亡国了。

    由于隋炀帝奢侈浪费，民生困苦，各地都有人起兵，李渊便发动正义之师，平定了隋末的乱事，取得天下，奠定了大唐王朝的根基。

    【问题讨论】

    （1）隋文帝为什么兴起？隋炀帝又为什么失败？

    （2）访问亲朋好友，他们喜欢亲近什么样的人？什么样的人是他们敬而远之的？

    【故事天地】

    昙花一现的隋朝

    隋朝的开国皇帝是杨坚，他逼周静帝禅位，建立隋朝，接着灭掉南方的陈朝，统一天下，结束了自东汉末年的黄巾之乱以来的近四百年分裂局面。

    隋文帝在中国历史上算得上是一位勤政爱民的皇帝；他留心民间疾苦，崇尚节俭，重视农业发展，减轻赋税，因此在他的治理下，天下富庶而安定。可是文帝有个很大的缺点，就是猜疑心很重。文帝怀疑太子杨勇对他有不良企图，竟然决定要改立太子。杨勇秉性宽厚，为人直率，虽然也曾想博取文帝对他的好感，可是在他的弟弟杨广的设计和阻挠下，没有成功，最后被废为庶民。

    擅作表面功夫的杨广（隋炀帝）继位后，逐渐显露出爱享受、喜奢华的本性，毫不顾虑人民的生活温饱，挥霍无度，几度南下巡幸江都；好大喜功，发动全国兵力三征高丽；炀帝种种倒行逆施的行为，终于激起民怨，导致群盗并起，最后在江都被宇文化及杀死。李渊入关后，立了恭帝，后又废恭帝自立，改国号为唐，是为唐高祖，至此隋朝灭亡。

    唐太宗李世民

    李渊虽然是唐朝的开国皇帝，但真正有影响力的是他的次子李世民。李世民眼光远大，足智多谋，骁勇善战，不但带兵扫平群雄，统一天下，并且征服突厥和西域诸国，使唐朝声威远播。李渊在位九年之后，把帝位传给李世民，自称太上皇。李世民登位后，无为而治，知人善任，政治清明，开创了中国历史上有名的贞观盛世。

    太宗非常关怀部属，据史书记载，太宗有位部将名叫李绩，背上长了恶疮，群医束手无策，有人向太宗报告说，必须取得龙须灰作药引，才能治好李绩的病。但是，龙 须要到哪里找呢？太宗急中生智，就说：“我是真龙天子，就用我的胡须吧！”于是剪下自己的胡须烧成灰，和药调敷，治好了李绩的背疮。

    魏徵是贞观年间的名臣，他为人刚正耿直，对太宗的生活言行及施政，经常進忠直谏。太宗对他非常敬畏。魏徵死后，太宗感慨的说：“用铜做镜子，可以端正衣冠，整理仪容；用历史做镜子，可以知道历代兴盛衰败的原因；用人做镜子，可以知道自己行为的得失。而今我已失掉了一面镜子。”

    【心得写作单】

    （1）太宗在魏徵死后感慨的说：“失掉了一面镜子。”你认为是三面镜子里的哪一面呢？为什么？此外，你认为唐太宗是怎样的一位皇帝？

    （2）隋文帝奇迹式的开创了极为富庶的国家，你认为他如何做到的？


第三十一单元

    【原文】

    二十传（1），三百载（2），

    梁（3）灭（4）之（5），国（6）乃（7）改（8）。

    梁唐晋，及（9）汉周，

    称（10）五代（11），皆（12）有由（13）。

    【读音练习】

    二(èr) 十(shí) 传(chuán) ，三(sān) 百(bǎi) 载(zǎi) ，

    梁(liáng) 灭(miè) 之(zhī) ，国(guó) 乃(nǎi) 改(gǎi) 。

    梁(liáng) 唐(táng) 晋(jìn) ，及(jí) 汉(hàn) 周(zhōu) ，

    称(chēng) 五(wǔ) 代(dài) ，皆(jiē) 有(yǒu) 由(yóu) 。

    【字词义解释】

    （1）传：传承。二十传指的是唐朝传了二十位皇帝。

    （2）载：载是年的意思，三百载就是指三百年。唐朝自公元618年至公元907年，共二百八十九年，近三百年。

    （3）梁：朝代名称。这里指的是后梁。

    （4）灭：消灭。

    （5）之：代名词。这里指的是唐朝。

    （6）国：国号

    （7）乃：于是。

    （8）改：改变。

    （9）及：和、与。

    （10）称：称为、叫作。

    （11）五代：指的是（后）梁、（后）唐、（后）晋、（后）汉、（后）周这五个朝代。

    （12）皆：全部、都。

    （13）由：因由、原因。

    【译文参考】

    唐朝从高祖开始，传了二十代，维持了近三百年的国运，最后被梁王朱全忠所吞灭，并改国号为梁，史称后梁。

    后梁、后唐、后晋、后汉、后周在历史上称为“五代”。这五个朝代的国祚都很短，每个朝代的兴衰起落都有一定的原因可寻。（因为这五个朝代的名称过去都曾出现过，因此为了有所区别，所以都另加了“后”字）

    【问题讨论】

    （1）五代期间，改朝换代的情况非常频繁，这对百姓有什么样的影响？想一想，学校校长如果常常换人，对学校、学生会有哪些影响？

    （2）如果你成为班级中的一个干部，你认为刚开始接任时，有哪些重要的事情要進行？为什么？

    【故事天地】

    五代兴亡的简史

    五代十国（公元907-960年）是晚唐藩镇割据的延续，五代的开国帝王中，朱全忠、李存勖、石敬塘、刘知远原本均是节度使，而郭威则是枢密使。五代的另一个特色是国祚十分短，前后历时只不过五十四年，当中最短的是后汉，只存在了四年。

    五代的第一个朝代是由朱全忠所建的后梁。朱氏原为唐宣武节度使，他初步统一了黄河流域以后，于公元907年废唐哀帝而自立。梁太祖与河东李克用仍持续争夺霸权，交战不已。朱全忠被其子所弒后，政局更加混乱，最后被李克用之子李存勖的后唐所灭（公元923年）。

    后唐明宗李嗣源实施了不少利国利民的政策，使社会出现小康的局面，是五代中的一个盛世，但他的后继者却被他的女婿石敬瑭以燕云十六州为代价向北方的契丹人借兵所灭。

    公元936年，石敬瑭认契丹首领作父，而自己则称为“儿皇帝”，受册封为大晋皇帝，定都开封。但源源不绝的财富却流入契丹，石敬瑭的养子石重贵不甘如此，以向契丹称“孙”不称臣的借口，企图改变对契丹的依附，契丹人挥兵南下灭后晋，并在开封建立大辽，耶律德光自立为帝。

    后晋灭，辽无力在中原立足，于是撤回北方，立李从益为中原之主。公元948年太原刘知远杀死李从益，夺取中原，自立为帝，建立大汉帝国。他的儿子刘承佑欲杀大将郭威不成，被郭威所代。

    郭威于公元951年建国，仍建都于开封，史称“后周”。他在位三年而死，养子柴荣继位，是为世宗，其国势在五代中最强，他南征北伐，企图统一全国，最后病逝于军中。其子恭帝即位，年方七岁。朝廷大将赵匡胤以陈桥兵变，恭帝让位，后周亡，五代至此终结。

    【心得写作单】

    读完故事，请试着分析五代各个朝代各自的兴衰原因。


第三十二单元

    【原文】

    炎宋（1）兴（2），受（3）周（4）禅（5），

    十八传（6，南北混（7）。

    十七史（8），全在兹（9），

    载（10）治（11）乱（12），知兴衰（13）。

    【读音练习】

    炎(yán) 宋(sòng) 兴(xīng)，受(shòu) 周(zhōu) 禅(shàn)，

    十(shí) 八(bā) 传(chuán)，南(nán) 北(běi) 混(hùn)。

    十(shí) 七(qī) 史(shǐ)，全(quán) 在(zài) 兹(zī)，

    载(zài) 治(zhì) 乱(luàn)，知(zhī) 兴(xīng) 衰(shuāi)。

    【字词义解释】

    （1）炎宋：指宋朝，炎是火的意思。宋朝人认为宋太祖因为具有五行中的火德而得天下，所以称为炎宋。

    （2）兴：兴盛、兴起。

    （3）受：接受。

    （4）周：指的是后周。

    （5）禅：古代天子巡守四岳，则有封禅，封为祭天，禅为祭地。因此把传帝位给贤者称为禅。这里指的是宋太祖接受周恭帝的禅让。

    （6）十八传：指宋朝总共传了十八位皇帝。

    （7）混：混乱。南北混指的是北方的辽、金、元等时常攻打中原，局势混乱。

    （8）十七史：十七部史书。指史记、前汉书、后汉书、三国志、晋书、宋书、齐书、梁书、陈书、北魏书、北齐书、北周书、隋书、南史、北史、唐书、五代史等。

    （9）兹：此、这里。

    （10）载：记录。

    （11）治：太平盛世。

    （12）乱：天下不安，乱世。

    （13）兴衰：兴盛和衰亡。

    【译文参考】

    赵匡胤接受后周禅让的帝位，建立宋朝，建都汴京，传了十八位皇帝后被元朝所灭。钦宗（九世）的时候，金人来攻汴京，把徽宗和钦宗都掳了去。宋高宗迁都杭州，此后称为南宋，高宗之前的称为北宋。宋朝时期，辽国、金国与元都入侵中原而形成南北混乱的局势。

    古往今来所发生的历史，上自三皇五帝下至五代（宋朝之前），历朝历代发生的史事都在十七部史书中，包括君之圣愚，臣之贤奸，人之善恶，各世代的太平与动乱，全在史书里详细记载。读了它我们就可以明白国家兴盛与衰亡的原因，从而得到宝贵的智慧与教训。

    【问题讨论】

    （1）禅让是很可贵的，你理解了禅让的意思吗？你认为主动禅让的君王心态是什么？生活中你曾有哪些经验类似禅让的心态吗？

    （2）你读过哪些史书？从中学习到什么？

    【故事天地】

    宋史简介

    宋太祖赵匡胤原本是后周的将领，他奉命率军北上抵御契丹，行至陈桥驿时，将士拿出事先准备的黄袍，拥立他为皇帝。因此年幼的后周恭帝让位给他，宋太祖封后周恭帝为郑王。次年，太祖准备了丰盛的筵席宴请重要将领，酒酣之间，太祖劝告他们到地方买好田，建华宅，多置产业，安享清福。次日众将领皆称病辞官。这就是 著名的“陈桥兵变”与“杯酒释兵权”的故事。

    北宋初期主要的外患是北方的辽国与西北的西夏。太宗时辽国入侵，名将杨业在雁门关以数千兵力破 辽的十万大军，开启历史上“杨家将”的动人事迹。北宋第一名将杨延昭(六郎)为杨业之子，杨业率军北伐时，延昭任先锋与契丹激战。厮杀中，延昭被乱箭射穿手臂，仍威风凛凛，率众大败契丹军。

    真宗时，辽军在萧太后的亲自督军下進攻遂城，杨延昭以冰城奇计挽救城破之危。数年后，萧太后又率数十万大军南下，并趁虚绕道直抵澶州，宰相寇准深信延昭等将士之能，力主真宗亲征，宋军大振，辽国求和。宋辽订立“澶渊之盟”。

    仁宗时西夏屡攻宋朝，当时有韩琦与范仲淹固守边疆，范仲淹看到西夏物资匮乏，而宋朝兵弱，因此提出以守代攻的策略，最后西夏称臣求和。范仲淹曾写下：“先天下之忧而忧，后天下之乐而乐”的名句。

    宋朝人毕升所发明的活字印刷是改变世界的重大发明。《梦溪笔谈》是沈括所写，记载了包括古代的数学、天文、医学、社会学与奇闻异事等包罗万象的内容，其中就记载了毕升发明活字印刷这件事。

    神宗时名相司马光非常喜欢读史书，但是考虑史书过多，难以尽读，于是费十年之力编写了《资治通鉴》，以编年的方式记录重要史实。

    金灭辽，并于钦宗时攻陷宋朝首都汴京，掳走了徽、钦二帝，史称“靖康之祸”。北宋终结。高宗即位，建都临安，南宋开始。名震古今的“精忠报国”岳飞就是此时之人。

    岳飞，喜读《左传》，武艺超群，有智谋，是难见的文武双全之人。他能以寡胜众，曾领兵八百大破五十万盗贼；在朱仙镇以五百骑亲兵，大破兀朮率领的十万金兵。 郾城之战兀朮派出一万五千名所向无敌的“拐子马”军队，众将领都感到畏惧，岳飞从容的命士兵以刀入阵砍马足，而大破金兵，“拐子马”从此就废了。在岳飞即将攻入汴京，迎回徽、钦二帝时，可惜秦桧力主和议，于一日降十二金字牌召还，诬以“莫须有”的罪名而死于狱。

    南宋末年，蒙古兴起，忽必烈雄才大略，灭了宋朝建立元朝。时宋相文天祥宁死不屈，在狱中写下著名的《正气歌》，忽必烈招抚不成。文天祥就义之后，人们在他的腰带找到纸条写着：“孔曰成仁，孟云取义，从今而后，庶几无愧。”

    【心得写作单】

    （1）读了宋朝的历史故事，你想了解更多的人物或事迹是什么？为什么？

    （2）在三百年的宋朝中，故事中只提及了极少的人物与事件，你认为是什么原因让这些人与事被记录下来？你还知道宋朝的其它人与事吗？


第三十三单元

    【原文】

    读史者，考（1）实录（2），

    通（3）古今（4），若（5）亲目（6）。

    口而诵（7），心而惟（8），

    朝（9）于斯（10），夕于斯（11）。

    【读音练习】

    读(dú) 史(shǐ) 者(zhě) ，考(kǎo) 实(shí) 录(lù) ，

    通(tōng) 古(gǔ) 今(jīn) ，若(ruò) 亲(qīn) 目(mù) 。

    口(kǒu) 而(ér) 诵(sòng) ，心(xīn) 而(ér) 惟(wéi) ，

    朝(zhāo) 于(yú) 斯(sī) ，夕(xì) 于(yú) 斯(sī) 。

    【字词义解释】

    （1）考：研究、考察。

    （2）实录：真实的记载。此处指原始的史料。

    （3）通：通晓明白。

    （4）古今：古往今来所发生的事迹。

    （5）若：好像。

    （6）亲目：亲眼看见。

    （7）诵：朗读。

    （8）惟：思考。

    （9）朝：早晨。

    （10）斯：如此。

    （11）夕：晚上。

    【译文参考】

    凡是读史书的人都要细心研究、考察历史事实的资料，这样才能通晓古今发生的事件，就好像是亲眼目睹一样的清楚明白。而且读书时要心口相应，不仅要用口朗诵，还要在心里思考。而且要早晚勤奋读书，才会学有所得。

    【问题讨论】

    （1）你觉得别人说的一定是对的吗？我们怎样判断别人所说内容的正确性？（比如这人的品德，他对这方面的了解程度，他说这些话的背景……）

    （2）你是否曾经把课文背下来却不知道其中的意思，或者背诵的同时就有自己的理解，说说这两种学习方式有什么不同？

    (3)“考实录，通古今”有什么优点？请您举例说明。

    教学引导：唐太宗曾说：以铜为镜可以正衣冠，以古为镜可以知兴替，以人为镜可以知得失。

    【故事天地】

    春秋齐国太史的故事

    《左传》上记载，齐国的大臣崔杼杀了淫乱无道的齐庄公，齐国太史伯秉笔直书说：“崔杼弒其君”。崔杼大怒，杀掉了太史伯，然后命其二弟太史仲记载这件事。太史仲毫不犹豫，写下的仍然是这五个字“崔杼弒其君”，于是也被杀掉。三弟太史叔继承兄长遗志，再次写下“杼弒其君”，又被崔杼所杀。太史伯最小的弟弟太史季与三个哥哥一样视死如归，仍旧写“崔杼弒其君”，并对崔杼说：“据事直书，史氏之职也。失职而生，不如死！”崔杼被其正气所震慑，放弃了歪曲历史的想法。 当太史季出门时，看到另一位史官南史氏手持竹简而来，便问他来此何干？南史氏说：“我担心你也被崔杼杀掉，无人记录史实。”说罢将手里的竹简给太史季看， 上面也是如实记载着“崔杼弒其君”。

    春秋晋国董狐的故事

    董狐是春秋时晋国的史官。当时晋灵公暴虐无道， 不但聚敛民财且任意残害臣民，执政大臣赵盾多次劝谏，他不但不听，反而蓄意杀害。他派人刺杀未遂后，接着又在宴会伏兵击杀，也没有成功，赵盾不得已被迫出逃。当逃到边境时，听说晋灵公已被其族弟赵穿杀死，于是返回晋都继续执政。

    董狐以“赵盾弒其君”记载此事，以示笔伐。赵盾解释说灵公是赵穿杀的，不是他杀的。董狐说：“你身为执政大臣，逃亡未离国境，回到朝中不讨伐弒君乱臣，如果说这件事与你无关，谁会相信呢？”

    当时史官的“书法”是依礼义记载的，从各种迹象显示赵盾不但与弒君脱不了关系，且身为执政大臣不讨伐弒君乱臣，也不合乎礼义的原则，故董狐定以弒君之罪。对此，孔子大加赞扬，认为董狐是古代的良史。

    这种“不虚美、不隐恶”的实录精神，为后世正直的史官坚持不懈的继承下来。

    【心得写作单】

    （1）看到这两个故事，你是否对这些使官不畏生死的精神而感动呢？你觉得他们为什么能做到这一点？

    （2）记载历史的人除了勇气之外，你认为还需要什么条件？

    （参考答案：理性的分析，不受情的干扰，正确的价值观点等。）


第三十四单元

    【原文】

    昔（1）仲尼（2），师（3）项橐（4），

    古圣贤 ，尚（5）勤学。

    赵中令（6）， 读鲁论（7），

    彼既（8）仕（9）， 学且勤。

    【读音练习】

    昔(xí) 仲(zhòng) 尼(ní)，师(shī) 项(xiàng) 橐(tuó)，

    古(gǔ) 圣(shèng) 贤(xián)，尚(shàng) 勤(qín) 学(xué)。

    赵(zhào) 中(zhōng) 令(lìng)，读(dú) 鲁(lǔ) 论(lún)，

    彼(bǐ) 既(jì) 仕(shì)，学(xué) 且(qiě) 勤(qín)。

    【字词义解释】

    （1）昔：以前。

    （2）仲尼：孔子，字仲尼。

    （3）师：向……学习或请教。

    （4）项橐：春秋时代鲁国的神童。

    （5）尚：还、犹。

    （6）赵中令：宋朝的赵普，担任中令，专门管理皇帝的文书。

    （7）鲁论：就是《论语》。有一次，宋太祖在赵普的家中，看到赵普正在读《论语》，太祖讶异的问：《论语》从小就读过了，为什么现在还读呢？赵普回答说：“论语中‘修身’、‘齐家’、‘治国’、‘平天下’的道理，需要不断的熟读，才能依此作为做人处事的依据。”

    （8）既：已经。

    （9）仕：做官。

    【译文参考】

    孔子是一个好学的人，凡是有不懂的，他都会虚心的请教别人。当时鲁国有一位叫项橐的七岁神童，孔子就曾经向他请教。像孔子这样伟大的圣人，还能不忘学习、不耻下问，我们更应该见贤思齐！

    宋朝的赵普已经当了中书令，还不断的读《论语》，没有因为自己已经当了大官，而忘了勤奋读书。

    【问题讨论】

    （1）孔子和赵普在当时都已经是很有学问的人了，为什么他们还是这么的好学不倦呢？

    （2）在这个单元中，我们学习到有关孔子和赵普好学的故事，而在你身边或古今中外是不是也有这样好学不倦的人呢？请把他们的故事说出来和大家分享。

    【故事天地】

    项橐与孔子辩论

    春秋时代有个神童名叫项橐。有一天，项橐和玩伴们在路上玩筑城游戏，用泥巴堆筑了一座土城。恰好孔子带着学生坐马车周游列国路过，其它的孩子们看到马车都纷纷避开，只有项橐依然坐在路中的小土城里。

    于是孔子就下车问他：“马车来了，为何不避开呢？”项橐抬起头来看看孔子，理直气壮地说：“圣人说过，人要上知天文，下知地理，中知人情。自古以来，只听过车可绕城而走，从未听过要把城搬走让车通行的。”孔子觉得项橐说的很有道理，没有话可驳他，就叫学生驾着马车绕道过去，并对项橐说：“你小小年纪，却懂得不少道理。”项橐很不服气孔子说他年纪小，又对孔子说：“我听说小鱼出生三天后，就能在江海中自由自在地游水；兔子生下来三天，也会蹦蹦跳跳地跑上一段距离；人生下来三个月，就能认识他的父母。这是与生俱来的本能，和年纪大或是小有什么关系呢？”

    孔子觉得这个小孩子很有意思，想试试他的才识，又问项橐说：“你既然这样说，我倒要考考你。你知道不知道：什么山没有石头？什么水没有鱼？什么门不用关？什么车没有轮子？什么牛不生小牛？什么马不生小马？什么刀没有环？什么火没有烟？什么树没有树？”项橐毫不思索地回答说：“土山上没有石头。井水里没有鱼。空的门不用关。轿子没有轮子。泥牛不会生小牛。木马不能生小马。斫刀没有环。萤火不会冒烟。枯树没有树枝。”

    孔子听了项橐的回答，大为高兴，连连称赞说：“答得好！答得好！”项橐听了很得意，也提出一个问题问孔子：“老先生，您知道不知道，鹅和鸭为什么能浮在水面上游？雁和鹤为什么能发出鸣叫声？松和柏为什么一年四季长青？”孔子回答说：“鹅和鸭所以能浮在水面上游，是因为牠们脚上有蹼。雁和鹤所以能鸣叫，是因为牠们脖子长。松和柏所以一年四季长青，是因为它们的树心很结实。”项 橐不以为然，摇着小脑袋说：“不对呀！虾蟆会叫，难道是因为牠们脖子长吗？龟鳖会游水，难道是因为牠们的脚有蹼吗？竹子一年四季长青，难道是它们的心结实吗？”

    给项橐这一反驳，孔子一时答不上话来，不禁感叹地对着身旁的学生说：“真不简单哪！真是后生可畏呀！看来我还得向他学习学习才好呢！”

    （《孔子、项橐相问书》）

    【心得写作单】

    （1）项橐于“路中筑城”，使得孔子“驾车绕道”。你对这件事情有什么看法呢？

    （2）孔子有感于项橐的常识丰富而说要向他学习，你觉得孔子想要向项橐学习什么呢？

    （3）项橐在面对孔子的表现上有哪些优缺点呢？ (教学引导：文中提及项橐“理直气壮”的态度。其知无不言的表现可谓“真”，虽然教学相长，可以相互促進，但在态度上不要忘记“长幼”之间该有的礼节，如果能“理直气和”就更好了。）

    （4）孔子说：“三人行，必有我师焉。”为什么？(教学引导：每个人都有能让别人学习的地方。项橐确实聪明，但孔子为人谦虚、礼让、好学，更令人钦佩。）


第三十五单元

    【原文】

    披（1）蒲编（2），削（3）竹简（4），

    彼（5）无书，且知勉（6）。

    头悬（7）梁（8），锥（9）刺股（10），

    彼不教（11），自勤苦（12）。

    【读音练习】

    披(pī) 蒲(pú) 编(biān)，削(xuè) 竹(zhú) 简(jiǎn)，

    彼(bǐ) 无(wú) 书(shū)，且(qiě) 知(zhī) 勉(miǎn)。

    头(tóu) 悬(xuán) 梁(liáng)，锥(zhuī) 刺(cì) 股(gǔ)，

    彼(bǐ) 不(bú) 教(jiào)，自(zì) 勤(qín) 苦(kǔ)。

    【字词义解释】

    （1）披：剖开。

    （2）蒲编：将蒲草编订成册。蒲，蒲草。

    （3）削：将竹子削去青皮。

    （4）竹简：一片片削去竹皮的竹板。

    （5）彼：他、他们。

    （6）勉：努力。

    （7）悬：挂在空中。

    （8）梁：屋梁。

    （9）锥：锥子，细长而头尖的铁器。

    （10）股：大腿。

    （11）不教：不用别人教导。

    （12）勤苦：勤劳苦读。

    【译文参考】

    西汉的路温舒剖开蒲草叶编订成册，借人《尚书》抄写，以便阅读；公孙弘削去竹皮制成竹简，借人《春秋》抄写，来阅读。他们两个人连书本都没有，尚且知道努力读书。

    晋朝时的孙敬，每天都读书读到深夜，为了怕睡着，就把头发悬挂在屋梁上；战国时的苏秦，发愤读书，夜深时怕打瞌睡耽误读书，便用锥子刺自己的大腿。他们两人不用别人的教导督促，就知道要勤劳苦读。

    【问题讨论】

    （1）你常常需要别人的提醒、督促吗？如何养成自动自发的习惯呢？

    （2）你对孙敬、苏秦的自我激励方式有什么看法？想一想，你认为还有什么方法可以提振精神、自我鞭策呢？

    【故事天地】

    刻苦好学的路温舒、公孙弘

    路温舒，西汉巨鹿人，家里贫穷，只好替人放羊。他很喜欢读书，但是却买不起书籍。当时中国还没有发明纸，写字时使用的是木简、竹简或绢帛，所以当时的书都很贵，只有做官和富有人家的子弟，才买得起书来读。

    有一天，他在放羊时，看到水泽里长满了蒲草，突然灵机一动，心想，为什么不利用蒲草编成本子来写字呢？于是他摘取了许多蒲草，裁成小片，再编订起来，然后把借来的《尚书》抄写在上面。路温舒就这样苦读，后来被推举为孝廉，官至临淮太守，成为一位非常有名的人。

    同一时期，有一位名叫公孙弘的人，也因为家贫无法好好读书，一直到四十几岁时还在帮人家牧猪。这时，他觉得自己年纪已大，却整天与猪为伍，一事无成，于是下定决心努力读书，但他没钱买书，因此十分烦恼。有一天，他在寒竹林中牧猪，突然想到竹子是很好的书写材料，于是砍了许多竹子，削去青皮，制成一片片的竹板，再向人家借《春秋》这本书，抄在竹简上，利用空闲时间阅读。后来他也成为一名学者，官至丞相。

    【心得写作单】

    （1）你会不会受到环境的影响呢？当外在环境不好时，该怎么办呢？

    （2）人生中难免会遇到困难挫折，在这个时候，你都如何面对困难，度过难关呢？


第三十六单元

    【原文】

    如（1）囊（2）萤（3），如映雪（4），

    家虽贫，学不辍（5）。

    如负（6）薪（7），如挂角（8），

    身虽劳，犹（9）苦卓（10）。

    【读音练习】

    如(rú) 囊(náng) 萤(yíng)，如(rú) 映(yìng) 雪(xuě)，

    家(jiā) 虽(suī) 贫(pín)，学(xué) 不(bú) 辍(chuò)。

    如(rú) 负(fù) 薪(xīn)，如(rú) 挂(guà) 角(jiǎo)，

    身(shēn) 虽(suī) 劳(láo)，犹(yóu) 苦(kǔ) 卓(zhuó)。

    【字词义解释】

    （1）如：像。

    （2）囊：将东西装入袋子里。

    （3）萤：指萤火虫所发出的光。晋代车胤家里很贫困，没有钱购买灯油，于是将萤火虫放進袋中，借着萤火虫所发出的亮光来读书。

    （4）映雪：雪反射的光。晋代孙康因为家里很贫穷，夜晚利用雪反射的光亮来读书。

    （5）辍：断。

    （6）负：背着。

    （7）薪：柴火。汉朝的朱买臣，家贫好读书，靠砍柴为生。砍完柴回家时，边走边背书。后来他被汉武帝所赏识，任会稽太守。

    （8）挂角：把书挂在牛角上。《新唐书?李密传》中记载，隋朝的李密，“乘一黄牛，被以蒲鞯，仍将《汉书》一帙挂于角上， 一手捉牛靷，一手翻卷书读之。”

    （9）犹：仍旧、还。

    （10）苦卓：在劳苦中得到卓越的成就。

    【译文参考】

    像晋朝时的车胤，由于家里很贫穷，没有钱买油点灯读书，于是他就抓些萤火虫放在纱袋中，利用萤火虫发出的微弱荧光来读书。象那孙康，每到夜晚时，就利用雪地上反射的光来读书，他们两人的家境虽然穷苦，却没有停止求学。

    汉朝的朱买臣，家境贫寒，以砍柴为生，常常利用砍柴的空档读书，在背柴回家的路上，都是一路背诵着文章。象隋朝的李密，一心向学，把《汉书》挂在牛角上苦读。他们虽然在这么劳苦的情形下，依然坚苦卓绝的求学。

    【问题讨论】

    （1）囊萤映雪是形容一个人在艰困的环境中，还能勤奋读书。想想你现在的学习环境，并说说你的感想？

    （2）一个经得起考验的人，不会因为环境艰难就改变自己的志向。你有没有看过或听过，能坚定自己的信念努力不懈，最后获得成功的例子呢？

    【故事天地】

    朱买臣负薪苦读

    朱买臣，字翁子，是吴地人。家境清贫，却喜欢读书，他不置产业，靠打柴度日。他挑柴下山时，一边走一边读书，其妻也背着柴跟在后面。妻子多次劝他不要在路上吟诵、唱歌，朱买臣却不听劝，越唱越起劲。妻子为此事感到羞愧，便要求离去。朱买臣却笑着说：?我五十岁时定当富贵，如今我已四十多岁了。你随我吃了这么多年的苦，等我富贵了，一定报答你的恩德。?妻子愤恨地说：?像你这样，最后将饿死在沟中，怎能富贵呢！?朱买臣无法挽留住妻子，就只好听任她离开。

    有一次，朱买臣一人背着柴在路上边走边吟唱，走到墓地间，正遇上前妻与丈夫上坟祭扫。她见到买臣饥寒交迫，就给他饭食充饥。

    几年以后，因同县严助的推荐，买臣被汉武帝召见，受到皇帝的赏识，官拜会稽太守。

    当他去会稽郡报到时，老百姓清理道路迎接他。买臣进了吴地辖地，看见他的前妻和丈夫也在修路的百姓中，就停车，把他们二人带到太守的官舍，安置在官舍，供他们饭宿。凡是曾经对他有恩的，他都一一报答。

    【心得写作单】

    （1）朱买臣读书时所表现出的恒心毅力，非常值得我们学习。说说看，你曾经做过哪件事是靠着自己毅力完成的？

    （2）以前的人苦读常常是为了求取功名，获得好的生活。对此，你有什么看法呢？

    （3）你喜欢读书吗？想想看，你是为了什么目地而读书的呢？


第三十七单元

    【原文】

    苏老泉（1），二十七，

    始（2）发愤（3），读书籍。

    彼（4）既（5）老（6），犹（7）悔（8）迟（9），

    尔（10）小生（11），宜（12）早思（13）。

    【读音练习】

    苏(sū) 老(lǎo) 泉(quán)，二(èr) 十(shí) 七(qī)，

    始(shǐ) 发(fā) 愤(fèn)，读(dú) 书(shū) 籍(jí)。

    彼(bǐ) 既(jì) 老(lǎo)，犹(yóu) 悔(huǐ) 迟(chí)，

    尔(ěr) 小(xiǎo) 生(shēng)，宜(yí) 早(zǎ o) 思(sī)。

    【字词义解释】

    （1）苏老泉：就是苏洵，字明允，号老泉，北宋著名文学家。

    （2）始：才。

    （3）发愤：下定决心，力求精進。

    （4）彼：他。此指苏洵。

    （5）既：已经。

    （6）老：指年纪不小了。

    （7）犹：还，尚且。

    （8）悔：后悔。

    （9）迟：晩。

    （10）尔：你、你们。

    （11）小生：年轻一辈。

    （12）宜：应该。

    （13）早思：早一点思考，想个明白。

    【译文参考】

    宋朝的苏洵，直到二十七岁时才下定决心要努力读书。像苏洵那样，年纪已经不小了，还尚且为自己读书太晚而后悔，你们这些年轻小辈，应该早一点思考，想清楚其中的道理。

    【问题讨论】

    （1）你觉得立志读书和年龄有没有关系？为什么？

    （2）你决定自己的人生目标了吗？你希望自己成为什么样的人？什么事是你最想完成的？

    【故事天地】

    发愤读书的苏洵

    苏洵是宋朝眉州眉山人，他和长子苏轼，次子苏辙，都是中国文学史上很有名的人物，后人合称他们父子三人为“三苏”。

    苏洵在少年时期是个不喜欢读书的人，二十七岁时，他的哥哥中了科举做了官，他才猛然想到自己也应该努力读书。于是他下定决心，专心一意的钻研六经百家的学说。一年后，苏洵参加考试，不幸落榜。回到家后，他长长的叹气说：“我一定是准备得不够充分，所以才不能榜上有名。但是参加科举考试求取功名，实在不是读书学习的目的。”于是把这一年多所写的文章全部烧掉。从此闭门用功读书，不再提笔写文章。

    经过五、六年的苦读，苏洵自觉学识大有增长，可以再拿笔写文章了。当他下笔时，由于知识渊博，往往在很短的时间内就能完成一篇数千字的文章，文章论点正确，见解独到，很受当时读书人的推崇。

    宋仁宗嘉佑年间，苏洵带着苏轼和苏辙到京师汴京。欧阳修看到苏洵的文章后，十分欣赏他的才华，将他推荐给当时的宰相韩琦。韩琦也很赞赏他的文才，对他礼遇有加。从此苏洵名闻天下，人人争相诵读他的文章，并模仿他的写作方法。对当时及后世都有深远的影响。

    【心得写作单】

    （1）看完苏洵的故事你有什么感想？你认为读书学习的目的是什么？

    （2）俗话说：“活到老学到老。”又说：“开始永不嫌迟。”对这些说法你赞同吗？请说说你的看法。


第三十八单元

    【原文】

    若（1）梁灏（2），八十二，

    对（3）大廷（4），魁（5）多士（6）。

    彼（7）既成（8），众称异（9），

    尔（10）小生（11），宜立志。

    【读音练习】

    若(ruò) 梁(liáng) 灏(hào)，八(bā) 十(shí) 二(èr)，

    对(duì) 大(dà) 廷(tíng)，魁(kuí) 多(duō) 士(shì)。

    彼(bǐ) 既(jì) 成(chéng)，众(zhòng) 称(chēng) 异(yì)，

    尔(ěr) 小(xiǎo) 生(shēng)，宜(yí) 立(lì) 志(zhì)。

    【字词义解释】

    （1）若：好像。

    （2）梁灏：宋朝人，非常喜欢读书，在八十二岁那一年考中了状元。

    （3）对：应对。

    （4）大廷：朝廷。

    （5）魁：第一名。

    （6）多士：许多读书人。

    （7）彼：那，指的是梁灏。

    （8）成：成功。

    （9）称异：称赞他的特殊、卓越。

    （10）尔：你们。

    （11）小生：年轻人。

    【译文参考】

    像宋朝时的梁灏，八十二岁才考中状元，而且在朝廷的殿试中对答如流，从所有应试的读书人中脱颖而出，成为状元。

    像那梁灏这么大的年纪，还能努力不懈考中状元，达成自己立定的志向，得到大家的称赞。而你们这些年轻学子，更应该效法他的精神，趁年少时立定志向、及早用功。

    【问题讨论】

    （1）古人说以“开卷有益”用来鼓励人们多读书。说说看，读书对你的生活有什么影响？

    （2）想想看，在你读书的过程中，哪一件事情让你印象最深刻？

    【故事天地】

    梁灏八十中状元

    宋朝的梁灏，从小就喜爱读书。但是在他年轻时，虽然年年都参加科举考试，可是每年都名落孙山。梁灏并不气馁，始终坚持不懈地读书，对别人的冷嘲热讽，他只是淡淡的一笑，继续准备参加下一年的科举考试。

    即使后来他的儿子考中状元了，梁灏还是在家中苦读。朋友们见了，都笑着劝他说：“你的儿子都已经考中状元了，以后你也衣食无忧了，何必年年考科举呢？”可是梁灏却只是笑笑，并不为之所动。 经过不断的努力，终于在他八十二岁的那一年考中了進士。

    在殿堂上，他对答如流，老当益壮，大臣们都很钦佩他，皇帝也很赏识他。最终中了状元。后来，他深有感触的对着儿孙们说：“活到老，学到老。只要坚持不懈、铁杵也能磨成针啊！”

    【心得写作单】

    （1）想想看，是什么原因让梁灏即使面对别人的嘲笑，都还能坚持继续读书？

    （2）凡是立定的志愿，只要努力去做，一定会有成就。你的志愿是什么呢？

    （3）承上题，现阶段你如何朝着自己立定的志向努力呢？


第三十九单元

    【原文】

    莹（1）八岁，能咏（2）诗，

    泌（3）七岁，能赋（4）碁（5）。

    彼（6）颖悟（7），人称奇（8），

    尔（9）幼学（10），当（11）效（12）之（13）。

    【读音练习】

    莹(yíng) 八(bā) 岁(suì)，能(néng) 咏(yǒng) 诗(shī)，

    泌(mì) 七(qī) 岁(suì)，能(néng) 赋(fù) 碁(qí)。

    彼(bǐ) 颖(yǐng) 悟(wù)，人(rén) 称(chēng) 奇(qí)，

    尔(ěr) 幼(yòu) 学(xué)，当(dāng) 效(xiào) 之(zhī)。

    【字词义解释】

    （1）莹：指祖莹，北齐人。

    （2）咏：吟唱、歌诵。

    （3）泌：指李泌，唐朝人。

    （4）赋：铺陈叙述。

    （5）碁：同“棋” 。

    （6）彼：他们，此指祖莹和李泌。

    （7）颖悟：聪明。

    （8）奇：奇特、不平凡。

    （9）尔：你，你们。

    （10）幼学：初入学的人。

    （11）当：应该。

    （12）效：效法、学习。

    （13）之：指祖莹和李泌。

    【译文参考】

    北齐的祖莹，八岁就能吟诵《诗经》；唐朝的李泌，七岁就能借用棋法来写诗说明道理。祖莹和李泌两人的年纪虽然小，但聪明过人，大家都称赞他们是奇才。你们初入学的人，应该效法他们。

    【问题讨论】

    （1）你认为聪明才智是决定人一生成就的重要因素吗？请说说你的看法。

    （2）前一单元提到的梁灏，一直到八十二岁才考中状元；而祖莹和李泌是小神童，小小年纪就有不平凡的表现；你觉得他们之间有何相同之处？

    【故事天地】

    圣小儿－－祖莹

    北齐时的祖莹，从小就很聪明，八岁时就能背诵《诗经》和《尚书》。十二岁时成为太学生，并被老师选为“讲生徒” ，为其他学生讲授《尚书》。

    祖莹非常喜欢读书，每天从早到晚读个不停。有一次，他因为读书读到很睌才睡，第二天醒来已过了上课时间。他急忙赶到学校，正好轮到他上台讲授《尚书》。匆忙中拿错了书，但是他却不慌不忙的连续背诵了三篇《尚书》中的文章，没有错漏掉一个字。老师和同学发现后都大吃一惊。

    由于祖莹的聪明好学，亲朋好友都叫他“圣小儿”（神童的意思），认为他将来必成大事。祖莹后来果然在仕途上很有成就。祖莹的文章也写得很好，受到肯定。

    李泌赋棋

    唐朝的李泌，小时候也很聪明，七岁时就能写出很好的文章。玄宗听说有这么一个神童，就下诏召见李泌，要试试他的才学。李泌進宫面圣时，玄宗正在和燕国公张说（音月）下棋，就示意张说趁机考考他。张说就以下棋为题目，要李泌以“方、圆、动、静”四个字作一首诗，并先举一个例子给李泌作参考：“方若棋局，圆若棋子，动若棋生，静若棋死。”又限制李泌诗中不能提到“棋”字。

    李泌听了，从容地随口吟了一首：“方如行义，圆若用智，动若骋材，静若得意。”意思是：方的好象是行义理，圆的好象是运用智能，动的好象是施展才能，静的好象是得意的样子。玄宗听了非常的惊讶，高兴的把他抱在怀里，一直称赞他聪明，当场赐他一件高官才能穿的紫衣袍。后来李泌果然当了宰相。

    此外，据说李泌除了博学多闻，还十分慕仙求道，常常到嵩山、华山和终南山云游，后来成仙。

    【心得写作单】

    （1）看完了祖莹和李泌的故事，你有何感想？

    （2）孔子的弟子颜渊曾说过：“舜何人也？予何人也？有为者亦若是。” （译：颜渊说：“舜是什么人？我是什么人？有作为的人也会象他那样。” ）如何才能达成目标？


第四十单元

    【原文】

    蔡文姬（1），能（2）辨琴（3），

    谢道韫（4），能咏吟（5）。

    彼（6）女子，且（7）聪敏（8），

    尔（9）男子，当（10）自警（11）。

    【读音练习】

    蔡(cài) 文(wén) 姬(jī)，能(néng) 辨(biàn) 琴(qín)，

    谢(xiè) 道(dào) 韫(yùn)，能(néng) 咏(yǒng) 吟(yín)。

    彼(bǐ) 女(nǚ) 子(zǐ)，且(qiě) 聪(cōng) 敏(mǐn)，

    尔(ěr) 男(nán) 子(zǐ)，当(dāng) 自(zì) 警(jǐng)。

    【字词义解释】

    （1）蔡文姬：名琰，是蔡邕的女儿。留下《胡笳十八拍》传世。《后汉书?董祀妻传》中说她“博学而有才辨，又妙于音律。”唐李贤太子引刘昭《幼童传》注曰：邕夜鼓琴，弦绝。琰曰：“第二弦。”邕曰：“偶得之耳。”故断一弦问之，琰曰：“第四弦。”并不差谬。

    （2）能：能够。

    （3）辨琴：分辨琴声。

    （4）谢道韫：东晋女诗人。谢安之侄女，安西将军谢奕之女，王羲之之子王凝之之妻。

    （5）咏吟：吟唱诗歌。

    （6）彼：他们，在这里指的是蔡文姬、谢道韫。

    （7）且：尚且。

    （8）聪敏：聪慧敏捷。

    （9）尔：你们。

    （10）当：应当。

    （11）自警：自我警惕。

    【译文参考】

    东汉末年的蔡邕的女儿蔡文姬，能从琴声分辨出吉凶之兆。晋朝宰相谢安的侄女谢道韫，则能出口成诗。

    她们这些是女孩子，天资尚且聪慧，你们这些男生更应当自我警惕，好好努力充实自己才是。

    【问题讨论】

    （1）当我们看到别人有好的表现时，我们应该怎么做呢？

    （2）你觉得男生和女生在学习表现上会有差别吗？

    【故事天地】

    谢道韫－气质高雅的“咏絮才”

    《世说新语》中记载：谢道韫十四岁时，一次冬天家族聚会，碰巧大雪纷飞，谢安一时雅兴大发，问在座的晚辈们：“白雪纷纷何所似？”谢道韫的堂哥谢朗抢着说：“撒盐空中差可拟。”谢道韫接着说：“未若柳絮因风起。”谢安听了拍案叫绝，没想到他的这位小侄女，竟然可以对出意境这么美的诗，于是大大夸奖她，认为她比喻精妙、文思敏慧。而后世也就以“咏絮才”来称赞有文才的女子。

    【心得写作单】

    （1）除了蔡文姬和谢道韫的故事之外，你知道历史上还有哪些有名的才女，请把她们的故事说出来和大家分享。

    （2）在古代，一个女子的事迹若要能被人称颂，除了本身的才华之外，你认为还需要具备哪些条件？


第四十一单元

    【原文】

    唐（1）刘晏（2），方（3）七岁，

    举（4）神童（5），作（6）正字（7）。

    彼虽幼，身（8）己仕（9），

    尔幼学，勉而致（10）。

    有为者（11），亦（12）若是（13）。

    【读音练习】

    唐(táng) 刘(liú) 晏(yàn)，方(fāng) 七(qī) 岁(suì) ，

    举(jǔ) 神(shén) 童(tóng)，作(zuò) 正(zhèng) 字(zì) 。

    彼(bǐ) 虽(suī) 幼(yòu)，身(shēn) 己(jǐ) 仕(shì) ，

    尔(ěr) 幼(yòu) 学(xué)，勉(miǎn) 而(ér) 致(zhì) 。

    有(yǒu) 为(wéi) 者(zhě)，亦(yì) 若(ruò) 是(shì)。

    【字词义解释】

    （1）唐：唐朝。

    （2）刘晏：人名。

    （3）方：才。

    （4）举：推举。

    （5）神童：唐代科举考试科目之一。唐代设童子科，参加考试者称应神童试。

    （6）作：同“做”，担任。

    （7）正字：官名。负责刊正文字、校对典籍。

    （8）身：本身

    （9）仕：做官。

    （10）致：到达。

    （11）有为者：有作为、肯努力的人。

    （12）亦：也。

    （13）若是：像他们一样。

    【译文参考】

    唐朝的刘晏，才七岁就被推举参加神童试，通过后做了正字的官。他虽然年纪很小，却已经做了官。你们初入学的人，只要勤勉努力，也是可以做得到的。有作为、肯努力的人，也是像他一样。

    【问题讨论】

    （1）你为什么来学中文？

    （2）你认为读书的目的是什么？

    【故事天地】

    天资聪颖的刘晏

    唐朝人刘晏虽然其貌不扬，但却是个神童。七岁时，唐玄宗到泰山祭天时，刘晏献上一篇《东封颂》的文章。玄宗看过之后，十分的赞赏，便召见他。玄宗见他年纪小，怀疑《东封颂》非刘晏的手笔，于是命宰相张说出题考他。张说看了刘晏的试卷后，发现他果真天资聪颖，不愧是一位神童。玄宗因此封刘晏当“正字”的官，负责刊正文字、校对典籍。

    有一次，玄宗对刘晏说：“你是个正字官，到底能正几个字呢？”刘晏一听，即刻跪在地上说：“天下的字我都能正，只有一个朋字，我还不能正。”原来当时朝廷里有许多人结党做坏事，人们称这批为非作歹的人为“朋比为奸”。刘晏所说的不能正“朋”字，就是指这件事。

    刘晏年纪虽小，就有这样出色的表现，长大后成就更是非凡，当了唐代的宰相，成为一个爱民如子，负责尽职的好官。

    【心得写作单】

    （1）看完刘晏的故事，你有何感想？

    （2）一群人在一起，可以是“志同道合”的为同一个理想奋斗，也可能是结党做坏事。你认为这二者不同的关键为何？


第四十二单元

    【原文】

    犬守夜（1），鸡司（2）晨，

    苟（3）不学，曷（4）为人。

    蚕吐丝，蜂酿（5）蜜，

    人不学，不如物（6）。

    【读音练习】

    犬(quǎn) 守(shǒu) 夜(yè) ，鸡(jī) 司(sī) 晨(chén) ，

    苟(gǒu)不(bù) 学(xué)，曷(hé) 为(wéi) 人(rén) 。

    蚕(cán) 吐(tǔ) 丝(sī)，蜂(fēng) 酿(niàng) 蜜(mì)，

    人(rén) 不(bù) 学(xué)，不(bù) 如(rú) 物(wù) 。

    【字词义解释】

    （1）守夜：在夜间守备。

    （2）司：掌管。

    （3）苟：假如。

    （4）曷：何、怎么。

    （5）酿：酿造。

    （6）物：动物。

    【译文参考】

    狗会在晚上替人守夜看门，防止盗贼入侵。公鸡会在早晨报晓，提醒人们天亮了；这些动物都能忠于职守，我们如果不能用心学习，只是迷迷糊糊的过日子，哪还有什么资格当人呢？

    蚕能吐丝，供给人类作衣服的原料，蜜蜂能采花酿蜜，供人类食用；人如果不肯努力学习，岂不是连这些动物都不如了吗？

    【问题讨论】

    （1）每一种身分都有他应尽的本分，身为一个学生，你觉得你应尽的本分是什么呢？

    （2）一个人若是没有做好自己本分的工作时，会造成什么结果？

    【故事天地】

    勤学的范仲淹

    宋朝有一位宰相名叫范仲淹，他不但是一位文学家，在政治和军事方面也非常有成就。但是他的成功并非只靠他的运气及天赋，而是因为他非常好学，经过不断努力得来的。

    在范仲淹两岁的时候，父亲就过世了。因为家里很穷，所以母亲只好带着他改嫁到朱家。长大以后，因为劝告同母异父的弟弟不要随便花钱，却被讥笑自己不是朱家的孩子。当他知道自己的身世后，就告别了母亲，独自進入南都学舍，跟随大学问家戚同文读书。

    他过着贫苦的生活，不管白天或是晚上，一直勤苦的读书，从来没有解过衣服睡觉，常常读到深夜才去休息。有时候，书读得累了，便用冷水浇头，清醒以后，再继续读书。没有钱买米的时候，他就煮稀饭来吃。等到稀饭凉了，凝在一起的时候，就划成四块，早上吃两块，晚上再吃两块。又把咸菜切成十几条下饭，就这样填饱肚子。

    有一次皇帝的车队经过附近，同学们顾不得看书，都争先恐后地跑出去看，惟独范仲淹闭门不出，仍然埋头读书。有个同学特地跑来叫他：“快去看，这是个千载难逢的机会，千万不要错过！”但范仲淹只随口说了句：“不急！不急！将来再见也不晚。”便头也不抬地继续读他的书了。果然，第二年他就中了進士，见到了皇帝。

    因为范仲淹刻苦勤学了好几年，把五经研究得非常透彻，后来终于成了一个大学问家，而且在宋朝仁宗时，当上了宰相。

    【心得写作单】

    （1）听了这个故事，你觉得范仲淹最值得你学习的地方是什么？

    （2）当一个学生的本分就是要努力学习，你觉得自己做到了多少？


第四十三单元

    【原文】

    幼而学，壮（1）而行（2），

    上致（3）君，下泽民（4）。

    扬（5）名声（6），显（7）父母，

    光（8）于前（9），裕（10）于后（11）。

    【读音练习】

    幼(yòu) 而(ér) 学(xué)，壮(zhuàng) 而(ér) 行(xíng)，

    上(shàng) 致(zhì) 君(jūn)，下(xià) 泽(zé) 民(mín)。

    扬(yáng) 名(míng) 声(shēng)，显(xiǎn) 父(fù) 母(mǔ)，

    光(guāng) 于(yú) 前(qián)，裕(yù) 于(yú) 后(hòu)。

    【字词义解释】

    （1）壮：大，长大。

    （2）行：力行，实践。

    （3）致：尽力。

    （4）泽民：施恩泽于百姓，即造福百姓。

    （5）扬：显扬。

    （6）名声：名誉、声望。

    （7）显：荣耀。

    （8）光：荣耀、光耀。

    （9）前：指祖先。

    （10）裕：富足有余，指福荫。

    （11）后：指后世子孙。

    【译文参考】

    一个人在年纪小的时候努力学习，长大后要身体力行，发挥所学。对上可以辅佐君主，为国家效力；对下造福人群，为百姓谋福利。这样不但显扬了自己的名声，同时也荣耀了父母，而且能光耀祖先，福荫后代子孙。

    【问题讨论】

    （1）“上致君，下泽民。”是不是只有地位高的人才可以做得到？一个人在自己的工作岗位上如何发挥能力为社会尽一份心力？

    （2）一个人行为的好或坏，会对后代子孙产生什么影响？

    【故事天地】

    师旷劝学

    师旷是晋国的盲人乐师。他非常善于辨别音律。《吕氏春秋?长见》中记载：晋平公铸了一只大钟，招来乐工鉴定，都认为音调是准的。唯有师旷说：“音调不准，请重新铸造。”平公说：“所有的乐工皆认为是准的。”师旷说：“后世有知音的，会知道钟的调不准。”后来经卫国的乐师师涓证实，果然钟的调不准。

    师旷不仅是一个乐工，他还常向晋平公劝谏，表达自己的治国主张。下面要讲的是《说苑?建本》中记载的师旷劝学的故事。

    有一天，晋平公问师旷：“我已经七十岁了，很想学习，但恐怕已是暮年，太晚了。”师旷说：“那您为何不点燃蜡烛呢？”平公说：“哪有做人臣的随便取笑君王的？”师旷说：“我这个瞎子哪敢取笑国君呢？我听说，年少时好学，好比初升的太阳，阳气充足；壮年时好学，好比正午的阳光，光辉炽热；老年时好学，好比燃烛的光亮。蜡烛的光亮虽不及太阳的光辉，但与在黑暗中行走相比，哪一个更好些呢？”晋平公听后，称赞师旷“说得好极了！”

    参考资料：

    http://big5.zhengjian.org/articles/2002/9/10/18467.html

    【心得写作单】

    （1）读完师旷的故事，你有何感想？

    （2）中国人说：“活到老，学到老”，你对于这种学习态度有何看法？


第四十四单元

    【原文】

    人遗（1）子，金满（2）籯（3），

    我教子，惟（4）一经（5）。

    勤（6）有功（7），戏（8）无益（9），

    戒（10）之哉（11），宜（12）勉力。

    【读音练习】

    人(rén) 遗(yí) 子(zǐ) ，金(jīn) 满(mǎn) 籯(yíng)，

    我(wǒ) 教(jiào) 子(zǐ) ，惟(wéi) 一(yì) 经(jīng)。

    勤(qín) 有(yǒu) 功(gōng)，戏(xì) 无(wú) 益(yì)，

    戒(jiè) 之(zhī) 哉(zāi) ，宜(yí) 勉(miǎn) 力(lì) 。

    【字词义解释】

    （1）遗：留下来。

    （2）满：充盈、全部充实。

    （3）籯：竹箱。

    （4）惟：仅、只有。

    （5）一经：一部经书，这里指的是三字经。

    （6）勤：勤奋上進。

    （7）功：收获。

    （8）戏：玩乐嬉戏。

    （9）无益：没有好处、没有帮助。

    （10）戒：警惕。

    （11）哉：语助词，表示感叹。

    （12）宜：应该、应当。

    【译文参考】

    一般人留给子孙的是满箱的金银财宝，而我教导子孙们的，是要研读三字经，明白做人处事的道理。

    只要肯努力的学习，一定会有收获，如果只顾着嬉戏玩乐不肯上進，必定没有好的结果。所以我们要引以为戒，并且应该努力才是。

    【问题讨论】

    （1）古人认为所谓的学习就是学会做人的道理，在你学完《三字经》后，你学到了哪些做人的道理？

    （2）学习如果不专心的话只是在浪费时间，当你发现自己无法专心时，你都会怎么做？

    【故事天地】

    铁杵磨成绣花针

    李白是唐代有名的诗人。他小的时候很贪玩，觉得天天在学堂里读书很枯燥，所以常常丢下书，逃学出去玩。

    有一天，他又逃学了，一个人在外面边走边玩，后来走到了河边，突然，他看到前边有一位老婆婆蹲在一块大石头旁，拿着一根铁杵在石头上来回的磨。李白非常好 奇，就走上前问老婆婆在做什么？老婆婆笑着说：“我正在磨一根绣花针呢！”李白惊讶的问：“这么粗的一根铁杵，怎么可能磨成很细的绣花针呢？”这时老婆婆 抬起头来，看着李白说：“是呀！这铁杵又粗又大，要把它磨成针是很困难的。可是我每天不停地磨呀磨，总有一天，我会把它磨成针的。孩子，只要功夫下得深，铁棒也能磨成针呀！”

    李白听了老太太这一段话，忽然明白了。他想：“读书不就跟磨绣花针一样吗？我为什么不好好的用功呢？”从此以后，他不再逃学了，而且立志要好好读书，后来成为一位有名的诗人。

    【心得写作单】

    （1）为什么李白说读书跟磨绣花针一样？

    （2）做任何事情只要有恒心，就能够不断的坚持去做，再困难的事也能做成。你在学校学习时，曾遇到困难吗？你是如何克服的？


附录

    《三字经》全文

    人之初 性本善 性相近 习相远

    苟不教 性乃迁 教之道 贵以专

    昔孟母 择邻处 子不学 断机杼

    窦燕山 有义方 教五子 名俱扬

    养不教 父之过 教不严 师之惰

    子不学 非所宜 幼不学 老何为

    玉不琢 不成器 人不学 不知义

    为人子 方少时 亲师友 习礼仪

    香九龄 能温席 孝于亲 所当执

    融四岁 能让梨 弟于长 宜先知

    首孝弟 次见闻 知某数 识某文

    一而十 十而百 百而千 千而万

    三才者 天地人 三光者 日月星

    三纲者 君臣义 父子亲 夫妇顺

    曰春夏 曰秋冬 此四时 运不穷

    曰南北 曰东西 此四方 应乎中

    曰水火 木金土 此五行 本乎数

    曰仁义 礼智信 此五常 不容紊

    稻粱菽 麦黍稷 此六谷 人所食

    马牛羊 鸡犬豕 此六畜 人所饲

    曰喜怒 曰哀惧 爱恶欲 七情具

    匏土革 木石金 与丝竹 乃八音

    高曾祖 父而身 身而子 子而孙

    自子孙 至玄曾 乃九族 人之伦

    父子恩 夫妇从 兄则友 弟则恭

    长幼序 友与朋 君则敬 臣则忠

    此十义 人所同 凡训蒙 须讲究

    详训诂 明句读 为学者 必有初

    小学终 至四书 论语者 二十篇

    群弟子 记善言 孟子者 七篇止

    讲道德 说仁义 作中庸 子思笔

    中不偏 庸不易 作大学 乃曾子

    自修齐 至平治 孝经通 四书熟

    如六经 始可读 诗书易 礼春秋

    号六经 当讲求 有连山 有归藏

    有周易 三易详 有典谟 有训诰

    有誓命 书之奥 我周公 作周礼

    著六官 存治体 大小戴 注礼记

    述圣言 礼乐备 曰国风 曰雅颂

    号四诗 当讽咏 诗既亡 春秋作

    寓褒贬 别善恶 三传者 有公羊

    有左氏 有谷梁 经既明 方读子

    撮其要 记其事 五子者 有荀扬

    文中子 及老庄 经子通 读诸史

    考世系 知终始 自羲农 至黄帝

    号三皇 居上世 唐有虞 号二帝

    相揖逊 称盛世 夏有禹 商有汤

    周文武 称三王 夏传子 家天下

    四百载 迁夏社 汤伐夏 国号商

    六百载 至纣亡 周武王 始诛纣

    八百载 最长久 周辙东 王纲坠

    逞干戈 尚游说 始春秋 终战国

    五霸强 七雄出 嬴秦氏 始兼并

    传二世 楚汉争 高祖兴 汉业建

    至孝平 王莽篡 光武兴 为东汉

    四百年 终于献 蜀魏吴 争汉鼎

    号三国 迄两晋 宋齐继 梁陈承

    为南朝 都金陵 北元魏 分东西

    宇文周 与高齐 迨至隋 一土宇

    不再传 失统绪 唐高祖 起义师

    除隋乱 创国基 二十传 三百载

    梁灭之 国乃改 梁唐晋 及汉周

    称五代 皆有由 炎宋兴 受周禅

    十八传 南北混 十七史 全在兹

    载治乱 知兴衰 读史者 考实录

    通古今 若亲目 口而诵 心而维

    朝于斯 夕于斯 昔仲尼 师项橐

    古圣贤 尚勤学 赵中令 读鲁论

    彼既仕 学且勤 披蒲编 削竹简

    彼无书 且知勉 头悬梁 锥刺股

    彼不教 自勤苦 如囊萤 如映雪

    家虽贫 学不辍 如负薪 如挂角

    身虽劳 犹苦卓 苏老泉 二十七

    始发奋 读书籍 彼既老 犹悔迟

    尔小生 宜早思 若梁灏 八十二

    对大廷 魁多士 彼既成 众称异

    尔小生 宜立志 莹八岁 能咏诗

    泌七岁 能赋碁 彼颖悟 人称奇

    尔幼学 当效之 蔡文姬 能辨琴

    谢道韫 能咏吟 彼女子 且聪敏

    尔男子 当自警 唐刘晏 方七岁

    举神童 作正字 彼虽幼 身已仕

    尔幼学 勉而致 有为者 亦若是

    犬守夜 鸡司晨 苟不学 曷为人

    蚕吐丝 蜂酿蜜 人不学 不如物

    幼而学 壮而行 上致君 下泽民

    扬名声 显父母 光于前 裕于后

    人遗子 金满赢 我教子 惟一经

    勤有功 戏无益 戒之哉 宜勉力


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

序言

 第一单元

(人之初 性本善 性相近 习相远 苟不教 性乃迁 教之道 贵以专)

 第二单元

(昔孟母 择邻处 子不学 断机杼 窦燕山 有义方 教五子 名俱扬)

 第三单元

(养不教 父之过 教不严 师之惰 子不学 非所宜 幼不学 老何为)

 第四单元

(玉不琢 不成器 人不学 不知义 为人子 方少时 亲师友 习礼仪)

 第五单元

(香九龄 能温席 孝于亲 所当执 融四岁 能让梨 弟于长 宜先知)

 第六单元

(首孝弟 次见闻 知某数 识某文 一而十 十而百 百而千 千而万)

 第七单元

(三才者 天地人 三光者 日月星 三纲者 君臣义 父子亲 夫妇顺)

 第八单元

(曰春夏 曰秋冬 此四时 运不穷 曰南北 曰东西 此四方 应乎中)

 第九单元

(曰水火 木金土 此五行 本乎数 曰仁义 礼智信 此五常 不容紊)

 第十单元

(稻粱菽 麦黍稷 此六谷 人所食 马牛羊 鸡犬豕 此六畜 人所饲)

 第十一单元

(曰喜怒 曰哀惧 爱恶欲 七情具 匏土革 木石金 与丝竹 乃八音)

 第十二单元

(高曾祖 父而身 身而子 子而孙 自子孙 至玄曾 乃九族 人之伦)

 第十三单元

(父子恩 夫妇从 兄则友 弟则恭 长幼序 友与朋 君则敬 臣则忠

此十义 人所同 )

 第十四单元

(凡训蒙 须讲究 详训诂 明句读 为学者 必有初 小学终 至四书)

 第十五单元

(论语者 二十篇 群弟子 记善言 孟子者 七篇止 讲道德 说仁义)

 第十六单元

(作中庸 子思笔 中不偏 庸不易 作大学 乃曾子 自修齐 至平治)

 第十七单元

(孝经通 四书熟 如六经 始可读 诗书易 礼春秋 号六经 当讲求)

 第十八单元

(有连山 有归藏 有周易 三易详 有典谟 有训诰 有誓命 书之奥)

 第十九单元

(我周公 作周礼 著六官 存治体 大小戴 注礼记 述圣言 礼乐备)

 第二十单元

(曰国风 曰雅颂 号四诗 当讽咏 诗既亡 春秋作 寓褒贬 别善恶)

 第二十一单元

(三传者 有公羊 有左氏 有谷梁 经既明 方读子 撮其要 记其事)

 第二十二单元

(五子者 有荀扬 文中子 及老庄 经子通 读诸史 考世系 知终始)

 第二十三单元

(自羲农 至黄帝 号三皇 居上世 唐有虞 号二帝 相揖逊 称盛世)

 第二十四单元

(夏有禹 商有汤 周文武 称三王 夏传子 家天下 四百载 迁夏社)

 第二十五单元

(汤伐夏 国号商 六百载 至纣亡 周武王 始诛纣 八百载 最长久)

 第二十六单元

(周辙东 王纲坠 逞干戈 尚游说 始春秋 终战国 五霸强 七雄出)

 第二十七单元

(嬴秦氏 始兼并 传二世 楚汉争 高祖兴 汉业建 至孝平 王莽篡)

 第二十八单元

(光武兴 为东汉 四百年 终于献 蜀魏吴 争汉鼎 号三国 迄两晋)

 第二十九单元

(宋齐继 梁陈承 为南朝 都金陵 北元魏 分东西 宇文周 与高齐)

 第三十单元

(迨至隋 一土宇 不再传 失统绪 唐高祖 起义师 除隋乱 创国基)

 第三十一单元

(二十传 三百载 梁灭之 国乃改 梁唐晋 及汉周 称五代 皆有由)

 第三十二单元

(炎宋兴 受周禅 十八传 南北混 十七史 全在兹 载治乱 知兴衰)

 第三十三单元

(读史者 考实录 通古今 若亲目 口而诵 心而维 朝于斯 夕于斯)

 第三十四单元

(昔仲尼 师项橐 古圣贤 尚勤学 赵中令 读鲁论 彼既仕 学且勤)

 第三十五单元

(披蒲编 削竹简 彼无书 且知勉 头悬梁 锥刺股 彼不教 自勤苦)

 第三十六单元

(如囊萤 如映雪 家虽贫 学不辍 如负薪 如挂角 身虽劳 犹苦卓)

 第三十七单元

(苏老泉 二十七 始发奋 读书籍 彼既老 犹悔迟 尔小生 宜早思)

 第三十八单元

(若梁灏 八十二 对大廷 魁多士 彼既成 众称异 尔小生 宜立志)

 第三十九单元

(莹八岁 能咏诗 泌七岁 能赋碁 彼颖悟 人称奇 尔幼学 当效之)

 第四十单元

(蔡文姬 能辨琴 谢道韫 能咏吟 彼女子 且聪敏 尔男子 当自警)

 第四十一单元

(唐刘晏 方七岁
举神童 作正字 彼虽幼 身已仕 尔幼学 勉而致 有为者 亦若是)

 第四十二单元

(犬守夜 鸡司晨 苟不学 曷为人 蚕吐丝 蜂酿蜜 人不学 不如物)

 第四十三单元

(幼而学 壮而行 上致君 下泽民 扬名声 显父母 光于前 裕于后)

 第四十四单元

(人遗子 金满赢 我教子 惟一经 勤有功 戏无益 戒之哉 宜勉力)

 附录