大纪元原驻大陆记者：红色炼狱(1)

 大纪元 > 【九评共产党】全球有奖征文参赛作品
王斌，大纪元早期在中国大陆的记者之一。他曾因大纪元一案被中共判刑三年。

红色炼狱(1)

作者：王斌 (大纪元原驻大陆记者)

【大纪元5月1日讯】写在前面的话

    我叫王斌，1974年3月出生，原中国科学院过程工程研究所化学工艺专业博士，曾居住北京多年。1999年7月20日以后，我因修炼法轮功在中国大陆遭受了五年多的残酷迫害，其间被非法关押了很多次，学位证被扣, 坐了三年大牢，被洗脑数千小时。2004年3月“刑满出狱”后回到家乡，继续受到湖南省610办公室的非法管制，既无自由又无工作（要工作需610办的 “转化证明”）。在这种情况下，湖南省610办公室和湖南省高校工作委员会610办公室仍三番五次的企图将我送往长沙洗脑班再次进行洗脑，每月还要收取“学习费”9800元人民币（相当于每月1185美元），比在国外上大学还贵。我被逼得走投无路，只好冒着被610办再次弄去坐牢的危险，瞒着亲朋好友离家出走，费尽周折来到美国。

    为了不牵连亲友，我到美国后电话都一直没有给他们打。但前几天我给我父母所在单位吉首大学的一个教师家打电话询问情况，听说我家已经出了事情：12个警察到了我家，要我父母亲和弟弟交待我的去向，并要他们录口供按手印等。我到美国完全是自已的美国朋友帮忙，与我父母弟弟无关。而且我是完完全全的法律意义上的自由公民，别说他们不知情，就是知情也没有义务要向中共报告。但按中共的一贯作法，我不知道我家人又会面临什么。在这里，我恳切的向全世界善良的人们、主持正义的国际组织和各社会团体呼吁：给予我家一些关注和道义上的支持。

    在大陆时常有人问我，我是一个从事科研工作的人为什么会相信神、佛，为什么对法轮功如此相信？这就要从我得法修炼说起了。

一、佛法破谜

    记得没学法轮大法之前对宇宙、人生感到十分困惑。夏日里每当我抬头仰望无垠的夜空，常有无限的遐想。神秘的太空中有多少人类难解的迷？总觉得各类学者给出的回答不尽人意。1995年我接触法轮修炼大法，心灵为之而震撼。法轮佛法的法理解开了我那些多年百思不得其解的问题，把我从实证科学的桎梏中解脱出来，开启了我的智慧，让我以全新的角度去思考人体、生命和宇宙。

    在天文学书籍上，我找到过标度为109光年的天文照片，在这样的地方看银河系，就会发现它已经小的看不见了。可以看到的是黑暗背景上分布着数以百计、大小不一的小亮点，如同空气中飘浮的微小尘埃。它们却是星系团、超星系团一类的庞然大物。如果把此类尘挨，放大一千倍就能看见其中又有成千上万的“尘埃”那就是星系的世界。我们银河系就是这样的一个星系。直接面对银河系的漩涡可观察到：上千亿颗恒星沿着自己的轨道旋转。太阳在它自己的轨道上沿着遥远的银心公转，历经2.5亿年才转一圈。它也是银河系中的一粒尘埃。河外星系与我们的银河系相仿，弥漫在我们所能看到的整个空间。至今人类足迹仍远远没有超出小小的太阳系，距离宇宙深层的奥秘更是不可思议的遥远。

    再看看另一个方向，从肉眼可见的亚毫米世界深入到微小宇宙。当我们向微观领域迈进的时候，就知道它并不微小。就拿人自身来说：人的身体中大约有60万亿个细胞，最大的卵细胞、最小的精细胞之间，重量相差175000倍。每个细胞中含有的分子数相当于银河系星星数量的一万倍那么多。每个细胞平均有90万亿个原子。人体中每秒有40万个原子蜕变成其他原子。不过不用担心身体会裂开。人体每个细胞的平均原子数是40万个原子的二万两千五百万倍。修炼界把人体比喻为一个小宇宙，真是恰如其分。一个原子对更微观的粒子来说，又像星系，宇宙那样的洪大。对于这些，我们的认识只是刚刚起步。在原子核内是质子和中子；质子和中子内是相互作用的夸克。在夸克内又是什么呢？我们现代超级的微观探针、由巨大磁环和磁管构成的最大加速器仍给不出答案。越微观的粒子能量越高，越难以分裂，巨大的能级差异使人类举步艰难。

    目前，实证科学藉助仪器可测宇宙的范围上限为1028米，下限是10-16米，也仅仅只是更大范围宇宙中的一粒尘埃。在这粒尘埃之中，尘埃之外除了人类的世界还存在什么？实证科学遥不可及，人类的一切努力显得那么苍白无力。不妨假设在更为庞大的宇宙范围，有生命的存在。就像夸克、电子、原子、分子最后组成了细胞人体和物质一样，这些星系、星云、超星系构成了他们概念中的“夸克”、“电子”、“原子”、分子、细胞和物体。他们也会为一个小小 “分子”—银河系中存在着生机勃勃的世界感到奥妙无穷吧。但在他们的角度来看人类所存在的星系，就像一个蜕变中的粒子一样——它的存在就像一百亿分之一秒那么短暂，“天上方一日，地上已千年”。难道，我们不能把这些庞大的生命称之为佛、道、神吗？！

    令人遗憾的是，近百年来，人类不但没有从现代科学已有的发展看到自身的渺小，反而变得自高自大起来。一些浅陋而目空一切的学者带动了人类相信自己是宇宙中唯一的智慧生命，给人类信仰留下的空间越来越小。很多人都不愿意让别人知道自己是有信仰的人，好像有“佛、道、神”的信仰是莫大的侮辱。对真正理智有造就的科学家而言事实并非如此。

    他们对宇宙奥秘深入探测的同时，发现周围的世界一切都是那么的精确、有序、引人深思、奥妙无穷，似乎是专为生命和精神定做的。那些自然常数如电子电量、质子的质量、相互作用力的耦合常数等等，如果稍有不同，原子就不会聚在一起，恒星不能燃烧，行星、地球生命都无法存在。金属中不可计数的原子规则地排列成独特晶格。

    John Polkinghorne 在成为牧师之前是剑桥大学著名的物理学家。他说：“当你认识到自然界的规律都是不可思议地精密协调在一起，从而制造出我们看到的这个宇宙，你就会有这样的想法，这个宇宙不是碰巧存在的，而是有意创造的。”1964年诺贝尔物理学奖获得者Charles Townes则更进一步地说：“很多人有这种感觉，这个宇宙的规律一定是有智慧生命参与作用的。”

    一天记者访问伟大物理学家爱因斯坦，请他对宗教的认识及神的存在问题发表看法。正好爱因斯坦刚送走一位客人，记者看到桌上放着咖啡杯、糖果、饼干等物。爱因斯坦问：“记者先生，您是否知道是谁将咖啡杯等物安放于此处的？”记者答道：“自然是阁下。”爱因斯坦接着说道：“小如咖啡杯等物，尚且需要一种力量来安排；那么您想一想，宇宙拥有多少星宿，而每一星宿均按某一轨道运行无间，此种安排运行之力量即是神。”爱因斯坦又说：“也许阁下会说：‘我没看见过，也没听到过神，那么我如何相信神的存在呢’？是的，您具备了五感，即：视觉、听觉、嗅觉、味觉、触觉，但这五种感官是有其限度的，例如声音，只有在20赫兹到20,000赫兹范围内的波长，人才能听到…。”

    视觉也是这样。很多人都讲：我看到了就相信，我看不到的就不相信。事实上人眼睛感觉到的形象，也只不过是物体发出的可见光。人只能看到能发出可见光的物体。可见光仅仅只是电磁波大家族的一个小小波段。目前，通过仪器探测到的电磁波波长范围从10-14（cm）到106（cm）跨越了二十个数量级。而可见光波长从10-7（cm）到10-6（cm）在占据不到一个数量级。红外线、紫外线、X射线、伽玛射线、宇宙射线的层次都是人类感官感知不到的。以前一般的天文望远镜和现在的射电望远镜观测到的景象就完全不同。前者看到的是一个安静的明星闪烁的世界，后者看到的是能量跃动着，处处爆炸的宇宙。广阔的宇宙绚丽多姿，不能仅靠可见光去感知。

    现代宇宙学通过动力学方法对星系研究得到的星系总质量总是远远大于所有可见的成员星系质量之和。质量的增大意味着那里存在着大量看不见的物质。这种物质通常称为暗物质。现有的研究认为宇宙间暗物质相当多其质量比看得见的物质要高出至少数十倍、上百倍。它几乎主宰了宇宙的运动和演化。在粒子物理学研究中，中微子被认为是穿透力极强的极小粒子。近年，最新研究表明它具有静止质量，是可能的暗物质之一。地球、行星、太阳、恒星，包括我们自己在内的这样一些物质，只不过是宇宙中的一类杂质。淹没在这类微观粒子形成的暗物质大海洋中。如果是这样，它们也能够聚结成为中微子星球，和相应那一层次中的物质。有这样的物体和生命存在，人类也不能直接观测到。他们的世界相对于人来说如同一个个虚幻的世界。但实质上，他们才是实实在在的。他们更细腻，能量更大，就像中微子本身一样可以穿透数千万个地球畅通无阻。他们的能量必然无比巨大，威力无穷。对人来说只能把他们称做“神、佛”，把他们的世界称做“天国”。

    探索物质世界的同时，人们还发现：分子的不同排列造成了庞杂的生命和物质的不同表现形式。例如：碳原子排列成正四面体结构就是坚硬无比的金刚石，排列成层状结构就是石墨，它很软可用来制作铅笔；人们估计生物界中蛋白质的种类在1010—1020数量级。造成如此众多种类的原因主要是20种参与蛋白质组成的氨基酸排列顺序不同。现代出现了改变遗传物质组合序列方法—杂交技术，只要把遗传物质的组合序列稍作改变就可使人们获得新品种。不过这些新品种往往存在着这样或那样的缺陷，或者到了第二代第三代就不行了需重新育种（如杂交水稻等），或者根本就没有生育能力等（如“狮虎兽”），诸如此类。神创造出的物种从微观粒子到表面分子的排列是完美的，和谐的。而人打乱了分子表面排列却动不了更微观上的东西，怎能不出问题呢？不难想像，要是能够更进一步地从微观上把构成物质和生命的所有粒子序列完全转换成另一种序列的时候，它们就是其他的物体和生命了。在神话故事中，流传着修道者们神通变化的故事，看来并非不能理解。但对只能通过手脚去工作的常人来说，无异于天方夜谈。

    因为生物体的构成十分庞杂，然而对于每一个生命，却不能有丝毫的偏差。现代医学研究认识到人类的许许多多疾病来源于生命微观当中的不正常状态。镰刀状细胞贫血病就是一个例子。它是一种致死性疾病，产生于血红蛋白氨基酸顺序的细微变化—146个氨基酸残基的链中一个氨基酸的差异。β6位上的谷氨酸被替换成缬氨酸。仔细一想，谷氨酸与缬氨酸的差异，又是因为Ｃ、Ｈ、Ｎ等原子的不同排列产生的。那么这个不正常状态来源于原子领域。原子又是由电子、中子、质子等更微观、更微观的物质组成。因此可以说这个疾病来自于更微观、更微观、更微观。人类有的疾病根本治疗不了，有的病抑制住一时又要复发。医疗手段仅靠消除表面症状，等于把病又压入人身体的微观中去了。它积攒在那里，总有一天又会表现出来。当这种东西积攒的很多时，人体这个小宇宙的运转就完全失序，无法再维持下去。人就面临极其危险的境地—从宇宙中彻底地消亡。除非有一种方法，真正的能够从微观上着手扭转着这一切，人才能获得拯救。这就是人们常说的修炼。

    如果说人类的疾病是人体中的不正确状态（业力）造成的，人类的精神、思想会不会也有不正确状态。答覆是肯定的。现在思维波的存在已经得到证实。发表在一些著名报刊杂志上的研究报告用大幅照片和标题指出“爱是一种绝妙的分子”。这些都说明了，思想情绪在微观下就有了物质基础。它本身就是物质存在，与人体微观下的物质运动息息相关。

    人是宇宙中的一分子。宇宙中当天体的运转失序不和谐时，会发生星球碰撞，星系相噬等等。不正确状态发生在人体就会带来疾病。那么人思想中的不正确状态会带来什么呢？它同样也会带动人与外部环境不和谐，不融洽。科学家发现，人在愤怒时呼出的气中的未知物质溶解在水中就能使小白鼠毙命，而在心态平和时呼出的气对生物体无害。还有更多更危险的是那种无形的伤害。人的自私邪念、肮脏心理皆来源于此。人有了思想中的不正确状态，轻者一生争来斗去，心力焦悴，重者思想变态，精神失常，会干出许许多多的坏事，害人害己。

    当今的人类社会，物欲横流，黑社会、吸毒、贩毒、同性恋，各种丑恶社会现象层出不穷，都是人类道德败坏带来的恶果，严重的社会问题使任何一个政府都无法摆脱。败坏了的人类该往何处去？！人生当中，除了生老病死、还有许多痛苦，都成为了必然。这是宇宙的法理，人无处躲，无处逃，唯一的出路就是修炼。

    人生苦短，佛法难闻。一开始修炼我的身体就发生了很大变化，思想境界有了巨大的升华。法轮大法就像迷雾中的一盏明灯，从此我的人生不再迷茫。随着修炼的深入，我越来越感受到佛法的洪大。正可谓：“……千古以来能够把人类、物质存在的各个空间、生命及整个宇宙圆满说清的唯有‘佛法’”。我坚信法轮大法是金刚不破的真理，他必将为宇宙生命开创无可比拟的辉煌。

（待续）(http://www.dajiyuan.com)

红色炼狱(1) * (2) * (3) * (4) * (5) * (6) * (7) * (8,9)
回目录
打印


大纪元原驻大陆记者：红色炼狱(2)

1998年4月5日，王斌在北京香山顶上练功。（王斌提供）

红色炼狱(2) 弘法实修

作者：王斌 (大纪元原驻大陆记者)

【大纪元5月2日讯】我在北京中国科学院研究院得法时，那时法轮功学员还不太多。95年底在北京国际法会上，大法研究会的工作人员说大概全国有几十万人在真修大法。我们这些刚得法的学员，心里既有一种得法后的愉悦，又有一种希望更多人能得法的紧迫感。

    我们几名中科院的研究生很快便在研究生院内成立了炼功点，从那以后不分严寒酷暑，我们基本每天都不到5点就起床炼功，并在点上轮流弘法教功。北京的冬天很冷，抱轮时手指经常冻得像刀割一样。夏天的蚊子也很厉害，通常炼完功打完坐，周围的地上有一圈跌落下来的蚊子，它们吸得太饱飞不动了。炼功是严肃的，我们不能老是去打蚊子啊。坚持了数月后，蚊子再叮我，就不痛不痒不起包，炼完功只剩下一些针尖大的小红点了。我想这是由于整个的身体都被高能量物质逐渐充实的缘故吧。我们一个小树林炼功点的毛虫也很多，它们老喜欢往身上爬，有时它们从脚上一直爬到脖子上，我通常也是一动不动。当年在我们炼功点上炼功的好几个学员，都曾在炼完功后给我拿下过爬在脖子上的毛毛虫。平时的业余时间我们就用来学法，和组织集体学法。不久后，炼功点上的新学员越来越多，而且通过集体学法他们对大法的认识也很快加深。我们就不断的帮助这些新学员到周边地区去建立新炼功点、新学法小组。

1996年夏中国科学院研究生院部份法轮功学员在北京戒台寺炼功。左起为王斌 (后被判刑三年)，何振华(后就读加拿大滑铁卢大学博士)，曹凯 (后被判刑三年)。（王斌提供）

    那年整个北京的形势都是这样，新学员急速增加。市面上《转法轮》非常抢手，寒暑假我们用省吃俭用省下来的生活费，请来了很多《转法轮》带回各自的家乡去弘法。上千公里来回坐火车硬座。弘法时常遭人白眼和诽谤，不知吃了多少苦。不过通过我们得法的学员，保守的讲也有上千人。看到别人得法后改掉恶习，真心向善，我们再苦再累也都特别高兴。

    李老师讲我们要符合常人社会去修炼，修炼人做好常人中的工作。那时，大家都有比较重学习和科研工作，时间非常紧张，要平衡弘法修炼与本职工作之关系，对我们来说是这也是比较难的，我几乎放弃了全部常人中的乐趣。我记得在弘法实修的那些年当中，我没看过一场电影，没看过电视，更没时间去考虑个人问题。全身心的都放在了大法上，这给已后的镇压中能走出来讲清真相打下一个坚实的基础。也有个别人受不了常人中的各种诱惑，就放弃了修炼，或带修不修的。结果后来就全在常人中迷失本性了。

（待续）(http://www.dajiyuan.com)

红色炼狱(1) * (2) * (3) * (4) * (5) * (6) * (7) * (8,9)


大纪元原驻大陆记者：红色炼狱(3)

红色炼狱(3) 阴霾初现

作者：王斌 (大纪元原驻大陆记者)

【大纪元5月3日讯】做多大的好事，也常伴随着一定的负面的阻碍。我们有一同学得在此一提，他就是中国科学院理论物理所研究生孙为民。这个人是何柞庥多次在媒体上用来诽谤法轮大法唯一的一个案例，最后引发了99年4月《青少年科技博览》事件，许多法轮功学员去反映杂志社报导失实。结果在杂志社前，被防暴警察大肆殴打，这是4月25日法轮功学员齐聚中南海上访的导火线。

    孙为民虽接触过法轮功，练过法轮功的动作，但并没有真正按法轮功的要求去做，他一直也未放弃掉练他以前曾学过的别的功法。法轮功里没有辟谷和不休息的现象。早在 97年12月，有的学员发现孙为民不正常就问他原因，他说已经练了别的东西，不吃不喝不睡觉。我们都多次帮助过他，劝他立即放弃不正常状态，和大家一样正常生活。为了让他正常饮食，我们请他吃过饭。他当时答应，事后还是原样。为保证他的生命安全，我们与他寝室同学商量，通知他的单位，最后单位把他送进医院。另外，法轮功要求学员必须重视心性修炼，首先要做一个好人，并认真做好本职工作。我们都努力的按照法轮功的要求去做，而他正相反，平时很少搞学习和研究工作。

    何祚庥在中科院是出了名的爱出风头，因不学无术专好从事批判“伪气功”等带政治色彩的活动，被中科院的许多师生称为“伪院士”。就孙为民一事，何祚庥三番五次的公然在各种大众媒体上散布造谣说：“炼法轮功不吃，不喝、不拉，也不睡”，说孙为民同学“炼法轮功得了精神病”，并污蔑法轮功是“伪科学”、“封建迷信”等。事实上作为和孙为民在同一个所的何祚庥也很清楚孙为民根本也没得精神病，很快中国科学院理论物理所就授予了他硕士学位，然后他就到南京大学攻读博士学位去了。如果孙为民真是有精神病，中科院理论物理研究所把学位授予一个精神病患者，这不是一个天大的笑话吗！？除了在大众媒体，何祚庥还在各种场合胡乱造谣。有一次，在理论物理所的一个学术报告会上，他又拿起一本《转法轮》当众翻了翻说：法轮功还教人搞男女双修，你们看、你们看。《转法轮》里虽有“男女双修”几个字，但说的是法轮大法里没有“男女双修”，法轮功学员不准搞“男女双修”之类的东西。这时大法学员，中科院理论物理所博士邵明学当即站起驳斥他的谎言，他以没空谈话为藉口来逃避。

    1998年5月何祚庥在北京电视台，同年11月在《科技潮》以不实之词攻击法轮功之后，99年4月再次在《青少年科技博览》杂志社污蔑大法。我们学员曾多次到各种场合善意地解释，使真相大白，北京电视台等新闻机构都认识到了自己的错误。很多人被法轮功的真实境界所感动，有人从此加入了法轮功修炼者的行列。我们这些中科院的研究生曾经善意的联名写信给何氏，具告实情。可他回避事实，并把我们学员语气和缓非常善意地给他去的信看成是“不真”、“不善”、“不忍”的恐吓信；善意地找有关部门和他反映真实情况说成是：“围攻”、“争斗”、“辩论”。他蓄意把数千炼功群众推向反面，制造社会动荡以达到使其后台老板罗干能通过镇压法轮功来捞取个人政治资本的目地。罗干的凶狠毒辣正好迎合了江泽民的邪恶心理，在以后的镇压法轮功中罗干深受江泽民赏识，最终得以69岁高龄，“老大哥”的身份当上了中共政治局常委。

（待续）(http://www.dajiyuan.com)

红色炼狱(1) * (2) * (3) * (4) * (5) * (6) * (7) * (8,9)


大纪元原驻大陆记者：红色炼狱（4）

红色炼狱（4）山雨欲来

作者：王斌 (大纪元原驻大陆记者)

【大纪元5月4日讯】1999年4月25清晨，我们中科院的学员三三两两的来到中南海西门的府右街，那时已经有很多功友到了这里，据说有很多是头天晚上就到了。长长的队伍中没有任何标语，没有口号，甚至连嘈杂的声音都没有，秩序非常好。更没有堵塞交通，所以我们这些中科院的研究生能很容易互相找到，汇集在中南西门正前方。因为我们三十多人联名写了一封信，说明何祚庥在《青少年科技博览》上的文章纯属造谣污蔑。我们早讲好了如果需要人作证的话我们中的任何一人可以进中南海作证。后来我们带去的材料还真的送进了中南海。

    我们秩序太好了许多行人驻足惊叹：“中国有希望！”。好些当地居民对我们说：“我们在这里生活了一辈子，什么样的人我们都见过，有哭的、喊的、闹的、打的、往里冲的，从来没见过你们这样的。看到这样的场面，这辈子真是没白活”；还有的当时索要《转法轮》。警察也消除了对我们的戒备心理，有的和功友们亲切地攀谈起来，赞不绝口，说我们是真正的好人！有的告诉我们他自已家里人也在学大法。

    中南海红墙对面的府右街上里三层外三层密密麻麻的全是学员。大家一直用期盼的眼光看着对面的红墙和中南海的大门。后排的学员虽然看不见也没有一个往前面挤。到了8点多钟，我突然听见前排传来雷鸣般的掌声。原来朱镕基总理一行人从国务院正门（西门）出来走过马路来到上访学员的面前。朱镕基问：“你们干什么来了？谁叫你们来的？”有许多学员说：“我们来反映法轮功的问题，没有人组织。”朱总理又问：“为什么不写信上访？怎么这么多人都在这儿？”很多学员都在回答，我听到有学员说：“信都写的成麻袋了，还没得到回应。”朱总理说：“我对你们的问题有批复，你们收到没有？”学员说：“我们没有收到”。后来听说是罗干扣压了朱镕基的批示。朱镕基总理让选几个代表进去进一步说明情况，大家纷纷举手，总理在举手的人中随机指了几个人进入国务院。

    因为谁也代表不了法轮功，谁也不可能把问题讲得非常全面。这批学员出来后，国务院的工作人员，又到人群中随机点了几批学员进中南海里谈。还有一些工作员到人群中散发中南海里印的传单，传单上讲：中国公民有信仰自由；有炼功的自由也有不炼功的自由，有选择所炼功法的自由，政府不会干涉。传单还要求大家回去。

    可已发生的问题没有得到解决，大家谁也不愿意走。

    到中午时分，在国务院的要求下，法轮大法研究会的李昌、王治文和北京大学郝嘉凤教授等五人作为法轮功学员正式代表进入国务院同政府官员会谈，申诉了我们的要求：释放天津被抓的法轮功学员；给法轮功修炼群众一个宽松的修炼环境； 允许出版法轮功书籍。

    这时我们在外面开始吃盒饭或自带食物，一些衣着整洁的学员，自愿四处收集垃圾。他们连警察扔的烟头都捡到了小推车上。大约下午两点多，何祚庥坐出租车来到中南海西门。大概是中南海里面要他来和我们的学员对质。因为还要登记等中南海里面通知才能进中南海，他一开始还进不去，只好到门口来回晃荡。手里拿着一块他事先制作好的大展板，大概又是污蔑中伤法轮功学员的。他离我们只有二十多米远。这是对我们的一个考验。何祚庥的言行深深地伤害了在场的每一位学员，天津的抓人、打人完全是他一手挑起的，要是在常人面前何祚庥的下场可想而知，他肯定会被打成肉酱。而我们是修炼的人，在完全用善的一面向国务院反映真实情况，他的出现没有引起功友们的任何暴力倾向。

    99年4月25日当晚大约八点多钟，李昌、王治文等从中南海里出来。虽然没有任何结果，但他们出于对政府的信任，相信问题以后能解决，就劝说我们先回去。我们虽然很不情愿，但既然他们是政府认可的法轮功代表，我们也就只好听从了。队伍散去之前为了不给政府工作人员增加工作量，我们把地面打扫的干干净净。没想到这竟成了以后给王治文、李昌等定罪的罪状。这事被说成：法轮功有严密的组织，政府都不能说服这么多人回去，他们几个人一声招呼，就全回去了，地上连一个纸片都找不到。

    同样是在当晚，在我们心中对政府充满着期盼和信任而散去的同时，江泽民以中共总书记的身份，给政治局常委及其他有关的领导写了一封信，在信中，江泽民指控“4.25上访事件”有“幕后”高手在“策划指挥”（ 中办发电[1999]14号“中共中央办公厅关于印发《江泽民同志给政治局常委及其他有关领导同志的信》的通知”）。

    4月25日以后，气氛一天比一天紧张。一开始是各单位开始摸底调查法轮功学员，然后是派出所的警察早上来炼功点偷偷拍照，便衣来参加我们的学法活动，并开始限制我们一些学员的活动范围。我们当时都抱着对政府极大的信任，让他们随便看、随便查，因为我们本来就没有政治目的嘛。有趣的是有的来调查我们的人，被我们的真诚所打动，有的人还真是得了法。自99年5月下旬开始，全国许多地区法轮功学员的日常炼功活动受到城管、公安部门的驱散。一些地区公安用高压水龙头驱赶炼功人群，并用高音喇叭干扰炼功。各地法轮功辅导站负责人被单位和公安找去谈话、盘查，受到监视、跟踪和电话监听，并被规定不得离开当地。

    5月16日，清华、北大、中科院的学员在中关村大操场举行了1300多人的集体大炼功弘法活动。这被中共高层说成是自425以后法轮功最大规模的聚集。主办单位中科院的学员立刻受到了警方严密调查。令人颀慰的是，有一些人在这次炼功弘法活动中真正得了法。

    6月伊始，中国大陆开始出现了黑云压城的势态。不点名的污蔑法轮功的文章大量出现在各大媒体上，有经验的人已经知道共产党准备开始镇压了。6月7日，江泽民在中央政治局会议上讲话，声称“‘法轮功’问题有很深的政治社会背景乃至复杂的国际背景。”“是1989年那场政治风波以来最严重的一次事件。”该文件于6月13日在中共内部各单位秘密传达。（中办发电[1999]30号“中共中央办公厅关于印发《江泽民同志在中央政治局会议上关于抓紧处理和解决“法轮功”问题的讲话》的通知”）。两三个月后，我在中科院做我们“洗脑、转化工作”的人手上见到了这份文件，他是这些人手中的“尚方宝剑”。

    99年4.25以后到1999年7月我们给中共高层领导、政府有关部门写去了大量的信反映真实情况，光是我们中科院学员写出的信都有上百封。

(待续)(http://www.dajiyuan.com)

红色炼狱(1) * (2) * (3) * (4) * (5) * (6) * (7) * (8,9)


大纪元原驻大陆记者：红色炼狱（5）

红色炼狱（5）艰辛护法

作者：王斌 (大纪元原驻大陆记者)

【大纪元5月5日讯】7月中旬，北京的各大高校开始放暑假，大学生们纷纷离校。有丰富镇压经验的中共看准了这个时机，他们害怕大学生们也起来反镇压。99年7月21日清晨我们从网上突然得知，全国各地大批老学员已被抓。我非常痛心，立刻打车就和一些中科院学员等去中南海上访, 那里早已戒备森严。出租车根本就不能开到府右街，只能在前两个路口停下，我们再往里走。这时看到到处都是大公共汽车，到处都是警察。有的在盘查路人，有的手持警棍猛击学员，有的踢打学员把学员往大公共汽车上塞。有学员被打得满脸是血。我们大声喊“不许打人！”，于是也被警察拧着骼膊塞到了大公共汽车上。我们先被关押在丰台体育场、后转押往石景山体育场、海淀区公安分局，最后被关押到中关村派出所进行“洗脑”。两天后释放，由本单位继续“洗脑”。接下来几个月的时间被大大小小“洗脑”上百次，均未达到“转化”目的。所谓的洗脑主要是先停止你的正常工作, 让人不停的找你谈话, 或给你反覆述说无数的那些事先已经编造好的谎言， 或以各种你赖以生存的东西如学籍和工作等来胁迫你，同时还常用“放大镜”找你或其他法轮功学员身上的缺点，不停的进行讽刺挖苦打击以瓦解你对自已和大法的信心；或强制你反覆观看中共制造的电视节目。我经常每天被这样子“洗脑”达十个小时以上。

    那时批判法轮功的节目和各种宣传铺天盖地的遍及每一条大街小巷。在痛苦的折磨下一些老学员或辅导站的负责人受不了，也开始在电视节目中附和邪恶，批判大法。那时李老师在静观世人，没有任何发言或讲话，该怎么做就全靠大家自己去悟了。一开始大家都很迷茫，不知道到底该怎么做。几乎全国各地的法轮功学员都来北京寻求答案。

    8月以后的北京，每天都有大批的外地学员汇集。他们是摆脱了围追堵截，穿过重重关卡来的。有的甚至走了几百里，上千里地来到北京。在以后的几个月里，每天在北京的外地学员人数大概不下几十万。很多人在北京举目无亲，他们有的露宿街头；有的住在地铁站通道里；有的干脆睡的公园的；有的家庭条件挺好，在单位当处长局长什么的，费尽艰辛来到北京上访只好睡在瓜地里，还要时刻提防警察的抓捕。天安门广场周边地区的学员非常多，他们和大量外地游客渗杂在一起。但学员真诚、纯朴、善良和不愿意说谎使得他们非常容易识别。那时天安门地区的公安抓捕法轮功学员的一个最准确、高效的办法就是：拦住人就要他（或她）骂李老师，骂法轮功。骂得越脏越难听他们就放得越快，不肯骂的就直接往警车里塞。

    为了堵住上访大潮，北京市公安局还专门下了个文给北京市各房屋出租户，严禁他们出租房屋给法轮功学员。各派出所的警察经常挨户去检查，看是否有法轮功学员入住。每天都有大量的学员被抓，每天又有大量的外地学员涌入北京。大家交流之后，有的学员悟到该去上访那么他们就去上访；有的学员悟出该去天安门炼功那么他们就去天安门炼功；还有的学员交流之后就回自已的家乡，把在北京的收获带回去，去鼓励更多的学员走出来证实法。

    镇压之初，江泽民给法轮功定的调子是：“…法轮功即不符合政党的组织形式、也不符合宗教的条件，如果是宗教，我国公民有宗教信仰自由。法轮功既不是政党也不是宗教，是一个非法组织…”。这段话下发了专门的文件。可为了给一些法轮功学员处以重刑，江泽民又在99年10月25日接受法国费加罗报记者采访时，将法轮大法定为 “邪教”。可笑的是中央电视台和各级政府领导为了给江泽民擦屁股，专门作了一番解释，说这个“邪教”的教不是宗教的教而是“说教”的教。

    那时，大法蒙辱已有好几个月。科学院一些研究生和职工及其他们的家属去上访了。有许多的硕士生，博士生因为去上访和在外面炼功进了看守所。有一位博士生刚半岁的孩子也夭折了。我们上访无门，这时一些法轮功学员准备在京举行新闻发布会，这是一件非常振奋人心的事。新闻发布会的筹备工作得到了很多法轮功学员的积极支持。新闻发布会于99年10月28日在北京如期举行，一共有二十多名西方记者参加。这是从残酷的镇压以来，第一次从中国大陆发出的声音向世界人民正面介绍大法，这是打在江泽民脸上的一记响亮的耳光。江泽民限令北京公安一个星期破案。我因为向新闻发布会介绍了翻译因为此事被北京市公安局审问。

    99年11月我在火车上携带一本法轮大法书籍就被北京市公安局西站派出所非法关押，后来被单位保回。

    元旦前夜我也是在派出所度过的。99年12月31, 江氏流氓集团“为保障江泽民在北京新建的中华世纪坛点火顺利”指使北京市公安局将大批法轮功学员关押。那天，我正在实验室加班做实验（按原定计划连续几天，实验室老师可以为证），就被“请”进了派出所，没有饭吃，没有水喝。我和其他法轮功学员一起，一直被关押到深夜。原因听说是：江主席当晚有个点火仪式。尽管如此，尽管有警察说代表政府和我谈话，问我：你不是相信轮回转世吗？你不是相信因果报应吗？那你给我讲讲你爸和你妈生你都是造了什么孽。对恶警如此侮辱我，我也无怨无恨，因为我觉得他也很可怜。这在没修炼法轮大法之前我是绝对做不到的，早就会跟他打起来了。

    几个月下来，看到周围的同学，朋友因为炼法轮功，不断有人被退学，下岗，送进监狱，有的同学家破如湮灭。我内心深处非常痛苦，不希望悲剧再发生在这些善良的人们身上。2000年2月下旬“两会”之前，我向全国人大，全国政协，及朱镕基总理和二十余位部长写信控诉江氏流氓集团恶行。其文改编后刊登在明慧2000年2月23日的网页上。之后，全国610办公室主任、副总理李岚清令中科院处理。我当时在石家庄做实验。当时的中科院京区党委书记和中科院团委书记周德进（现在已经志得意满，被提拔为中科院京区党委副书记）等一行五人开专车到石家庄，将我扣在下榻的宾馆，连续“洗脑”几天。后来我回到北京因和一功友外出，又再次被公安非法抓捕。他们将我和众多的三无人员、卖假证黄盘的关押在一间肮脏污秽的小屋一整天。这个小屋面积很小，所有的人只能站着。小屋四周全是墙，不透风，空气极其难闻。男男女女大小便全在一个大木桶里，大小便时没有一点遮掩。后来我又被公安送交单位处理，单位将我强制休学，遣送回家。

    为了正常生活和继续从事研究工作，我又从家回到中科院。2000年7月21日凌晨1点，我已就寝。中关村派出所四名警察开警车到宿舍打门，将我床上强行抓走。同时被抓的还有我们所博士后张勇。我们被和小偷、流氓、卖盗版光盘的关押在一起。不供应食水，不能睡眠。无任何理由地关押48小时后才释放。

    那时清华、北大、中科院的很多学生都因修炼大法而被休学、或被开除，工作也找不着，因为一听说是炼法轮功的慑于江氏流氓集团的淫威一般的单位都不敢要。这时美国成立了“大纪元网站”，因国内人力资源很丰富，就希望能在国内开始做。我认为意义重大就介绍了清华和中科院的一些学生去做。几个月下来大纪元网站就由一张白纸变得初具规模，具备了较大社会影响，同时也遭到了江氏流氓集团的封杀。

（待续）(http://www.dajiyuan.com)

红色炼狱(1) * (2) * (3) * (4) * (5) * (6) * (7) * (8,9)


大纪元原驻大陆记者：红色炼狱（6）

红色炼狱（6）红色炼狱

作者：王斌 (大纪元原驻大陆记者)

【大纪元5月6日讯】大概是在2000年11月第一批大纪元的工作人员（包括清华大学蒋玉霞、马艳、林洋、孟军等等）在珠海被非法抓捕。对大纪元工作人员和相关人员的全面抓捕就拉开了序幕。这在当时是中共开始镇压法轮功以来，被江氏流氓集团定为级别最高的一个“大案”。因公安部2000年12月16日立案，案件代号“12.16”。一共九十多人涉案，三十多人被抓，牵扯了北京、上海、珠海等多省市。“涉案人员”大部份是名牌大学学生和高层知识份子，部份是法轮功学员，还有一些是不炼法轮功的人。北京市国保总队的预审多次洋洋得意地在我面前宣扬他们的“战果”。北京市公安局因“12.16”案，在2001年上半年公安部召开的全国公安会议上，获特别表扬。一名司法系统内部官员评论：“大纪元事件”在中国深层影响太大，太深远了。

    北美大纪元一案由李岚清、罗干亲自主抓和定调。北京地区被抓的“涉案人员”多数被关押在北京市第一看守所。北京市第一看守所（俗称七处）原来位于北京宣武区半步桥44号旁门，现为办奥运已搬迁。一般来说，可能会被判处死刑、死缓、无期的重大刑事案件的犯人会被关押在七处。七处有句俗话：进了“K”字楼，首先要保头。 “K”字是指七处的建筑特色。七处还是历来中共关押大政治犯的地方。文革时曾关押过许多高干子弟，号称中国第一看守所，这里阴森恐怖，看管之严实属罕见。

    在这里“北美大纪元案涉案人员”被刑讯逼供出来的口供，要定期整理成“简报”向江办、江泽民本人、李岚清、罗干等其他中共高层领导汇报。

    我是在2001年3月15日早上和原中科院感光所的同学时绍平（法轮功学员）一起，在他的住处附近被北京市国保总队秘密绑架的。所有随身的财物被称作赃物扣押私分，没有任何收条。我们立即被送进了北京市第一看守所（七处），在七处门口时绍平就遭到警察连续猛踢。时绍平和我是涉及大纪元网站最后被抓的弟子。当时七处已经关了很多清华大学和中科院的法轮功学员，如：清华大学的孟军、姚悦、秦鹏、陈致祥等，中科院的李晓东、曹凯等。我们全部被分开关押在各号中。根据他们当时已经掌握的口供来看，原中科院理论物理所博士邵明学和清华大学学生林洋、马艳、蒋玉霞、黄奎等也在押，但不那能确认是否在七处。后来我们这些人均被分别秘密判刑或劳教。尽管我们被抓都或多或少与大纪元一事相关，江氏流氓集团却将我们分开甚至以不同的理由判刑。这也是具有丰富整人经验的中共的一个花招；一方面迫害了一大片，一方面又极尽所能的去减少社会影响。

    当时在七处，我被和众多的死刑犯、重刑犯们关押在阴暗、潮湿、拥挤的囚室里。一进去犯人们就警告我：进到这里来就别以为自已还是博士，也别再把自已当人。从那以后，我经常被囚犯们欺凌，被打得青一块、紫一块。囚室里人均面积不到一平米，吃喝拉撒全在里面。气味非常难闻，各种疾病蔓延。在最初的几十天里，我被夜以继日地诱供、逼供，审讯次数让那些大案要案的重刑犯们吃惊。在一次审讯中，我把在号里挨打的事向北京市国保总队的人反映，把衣服脱下来给他们看我身上的青紫。他们脸上笑开了花，有的还说：再过一个月王斌就该“熟”了（像鸭子被煮熟了的意思）。预审员们有时晚上9点开始提审我，凌晨4点或2点把我放回号子里，等我刚一合眼，他们又开始了白天对我新一轮的审讯。有时，他们白天提审我，晚上我被放回号子后又被犯人罚站“值班”。不一会儿他们又开始把我从号子里拉出去审讯。并逼里面所有认识我的大法学员来揭发检举我。这样的审讯让人感到你随时随地会被审讯，任何问题或个人隐私都有可能会被问到。北京市国保总队的预审员和他们的主子们还经常“提醒”我：“知道这是哪儿吗？这是七处！” ；“从我们手里写了态度不好的没有几个能活着出去的……，你认为你这样的人还能活着出去吗？！”凭着北京市国保总队多年整人的经验，他们深知这样的审讯最容易让人精神崩溃。在被抓后的头四十天我都基本没能睡过什么觉。我的一个朋友，99年10月28日新闻发布会的参与者，原航天部二院的硕士荆宝钟，就是在这样的审讯下精神完全崩溃了，成了精神病后被释放，再也没恢复。

    因为从我这里他们得不到什么有价值的东西，他们对我的刑讯逼供就更加变本加厉。记得一天深夜，两个预审员，和他们头子，及指挥抓捕我们的那个狠毒的抓捕队长一齐赤膊上阵。凌晨两三点钟还得不到任何东西，北京市国保总队那个预审头子，胖墩墩的，圆脸、戴眼镜和那个满脸横肉的抓捕队长多次威逼我，要我出卖功友，要我拿出“诚意”来。达不到目地他就恶狠狠的警告我：“你这样的背景正好用来作反面教材！你们家要是历来就反对共产党呢，我们对你还讲点统战。你们家是共产党内部的人，共产党是历来绝不会手软的，坚决要严酷打击。整的就是你这样的” 。我听了这话真是又好气又好笑，谁叫我爷爷跟贺龙、任弼时一起当过老字号的共匪（“老红军”）呢。还有一次，审案警察杀气腾腾的宣称：“… … 中科院算什么, 十个XX大学算什么？ 共产党的天下是两千万颗人头换来的, 杀你一百个科学家算什么。阿我们只对江办负责，大脑袋们（江泽民、罗干等）的面子最重要……。”

    其实，即使是按照中共他们自已的 “法律”也早该放我了。中国的法律规定讯问最长只能延长到48小时，找不到什么犯罪的证据就应当放人。我3月15日被抓，第二天就被改成刑事拘留。在拘留证上的盖章的是当时的北京市政法委书记、公安局局长强卫。他们疯狂审了我二十天都没有得到什么有价值的东西。还不放人，这在他们自已的法律体系内也是犯罪。我跟大纪元的一些瓜葛是他们二十天以后才查到的。为了掩盖这一点时间差，他们就伪造了所谓我的“3月16日”口供。不过即便是这样也叫人好笑，介绍了一些人认识，在一起吃了顿饭，便被判刑，这是哪门子法律啊！

    通常审讯过后放回号子又是体罚，长时间地坐板。坐板是一种很痛苦的折磨，必须双手抱腿，身体坐直，坐在一板很硬的大板子上。时间一长屁股尖着板部份就像针扎一样痛。这样的体罚往往对法轮功学员要求更严。记得我有好几次双腿放松一点，就被后排的犯人一阵拳打脚踢，“不听政府的是吧？！又在炼功怎么着？！放老实点！”。看守所不准我们有近视眼的带眼镜，在号里光线又昏暗，除了生活上极不方便外不说，有时几个犯人一起上，拳打脚踢，谁动手打了你都看不清，更说不出名字来。最难受的是炎热的夏季时，因号子里的人太多，我呼吸都困难，就像鱼缺氧一样。因长期坐板，接触板面的皮肤都溃烂了。这样的环境让常让我感到生不如死。有一次一个犯人长叹道：这里养猪都活不了。另一个犯人就纠正他说：你说错了，这里是养鱼都活不了。

    除了极其恶劣的生存环境，和审案警察的折磨，每天我都要默默的忍受重刑犯们不知何时就会施加到我头上的凌辱。记得有一次，有一个犯人几巴掌将我打倒在便坑旁，把我的头使劲往下按，逼我舔便坑。我当然不会去添了，无非是再多挨点打。还有一次，一个体重240多斤的黑社会成员把我打倒在地上，仰面朝上，然后跳起来一屁股坐在我的肚子上，我听见肋骨和胸骨嘎嘎直响。原以为全断了，没想到，等他一起来，我除了痛了一阵外，一点事都没有，真是命大。还有一次好几犯人把我按在地上，几个人抓住四肢，一个死刑犯人，用他脚上的脚镣缠住我的脖子，然后大家一齐往反方向拉。我眼冒金星都快没有知觉了他们才放。这样的常规的折磨方式在号子太常见了。

    这些牢头狱霸们整天在号里没事就是想各种“新招”来玩人。如他们把一跟长线拴在人的生殖器上，像牵牲口一样，他们用力一拽，你就要到他们面前去，一放松你就要离开。这叫“放风筝”。让人全身贴墙，四肢伸展贴着墙，舌头也伸出来顶墙，单腿长时间立着，这叫“壁虎游墙”。把人的两根手指紧紧的捏着，往指缝里插进一支牙刷，捏紧后用力一转，这叫“开锁”。还有的刑罚连他们自已都叫不上名字。如用两个可乐瓶装满水，用细绳绑好，拴在人的两个乳头上吊着。因为法轮功学员，是受到中共敌视的，所这些各种整人的刑罚就会很自然的施加给他们。在狱中对法轮功学员进行严厉打击和管制就是他们讨好中共以换取各种优待条件的一种捷径。当然不可能所有的酷刑和“新招”都施加到一个人身上，也没有人能受得了所有的“招”。但我想法轮功学员加起来一定受尽了人间所有的酷刑和凌辱。

    2001年9月，我和法轮功学员原中科院感光所硕士时绍平、原中科院发育生育所硕士曹凯、原中科院李晓东和中国预防科学研究院的硕士研究生某某一起被押送到北京市公安局海淀看守所关押。这个地方的邪恶和黑暗比起北京市第一看守所（七处），在有些方面有过之而无不及。

    当今中国官场中流行这样一首诗：“当官不怕赴宴难，万杯千盏只等闲。五粮茅台腾细浪，乌龟王八滚鱼丸。卡拉欧凯全身暖，桑拿驱散五更寒。更喜小姐白如雪，三陪过后尽开颜。” 其实中国社会的黑暗和腐败是全社会性，已不只是局限于官场，很大一部份共产党或政府的工作人员只要稍有一点权力都要滥加利用。这种现象在政法系统最为严重。人们常说：以前土匪在深山，如今土匪在公安；公、检、法三条狼，工商、税务是流氓。人们对他们的痛恨早已是怨声载道。上梁不正下梁歪，罗干作为中共政法系统的最高掌门罪责难逃。那么这种司法系统的腐败在北京各区的看守所更是体现的淋漓尽致，到了赤裸裸的地步。

    海淀区看守所位于清河镇龙岗路25号。这里关押大多是流氓、地痞、无赖，很大比例的人吸毒。所有北京的看守所中吸毒犯人的比例都很高，而他们大多数都不是因为吸毒而被抓，因为吸毒目前在中国太普遍了，仅仅只是吸毒的话，连警察都不当回事了。这里是以不同的筒道来分区关押犯人，每个筒道有十几个号，由数名看守警察来负责管理。每个号子，约二十平米一般要关押的二十多个犯人，有时达三十人。其实往往每个筒道的还有些空号，看守人员宁愿让其他号子非常拥挤，也不会分一些人员去空号住，除非人太多了装不下。这是因为：一是为了省事少管几个号子；二是有些号子可以留给家里有钱、有关系、有背景的犯人。他们从中可以获取不少好处。这些犯人进来后往往需要特殊照顾，住得要宽敞，还要有其他犯人侍候。当然是否能全部享受这些优待要根据犯人的背景关系和所给的好处而定。

    我们这几个个研究生，被押送到海淀看守所之后，首先看守们就令犯人将我们搜查一遍，全身扒了个一丝不挂。这在看守所是经常性的，我被关在七处时就被扒光检查过多次。搜查完毕后分开就被分开关押在不同的筒道中那些人满为患的号子去了。各号基本都是由和看守们混得好的牢头狱霸管理。这些人大多数是北京有名气的流氓、地痞，他们中有的和看守们是街坊，有的是朋友，在外面时就一起吃喝嫖赌。有一次他们中有个人自已都跟我讲他的这些警察朋友很坏，他和某某警察原来一起去嫖娼，嫖完后不久这警察就带人来扫黄，还算是立了一功。还一部份管号的牢头是家里有钱、有托的（北京土话，有关系的意思）能给看守警察不少好处。

    那些流氓、地痞进看守所是家常便饭，跟看守警察关系又很铁。进了看守所可以过得很舒适；还可以帮看守和自已家里弄很多钱，到外面都搞不来那么多的钱。过得太舒服，他们中有的人都不想回去了。先让我们看看在看守所中的生活，大家就会明白这些无据可查的黑暗内幕是怎么回事了。

    在人均不到1平米囚室内，二三十个在押人员吃喝拉散全在里面。在这里等级森严，“头板、二板、三板”（即老大、老二、老三）是号里的统治者，他们控制着号里所有人的全部生活细节，连方便一下（号里叫“放茅”）都必须获得他们的许可。为什么把他们叫头板二板三板呢？是指他们睡觉的地方。号子里除了一个过道便是一张高出地面四五十公分的一张长方形的大板（有点像北方的炕，但比炕矮）和一个坑，其他什么都没有。一米宽的过道从门口一直到对面的墙，过道的一侧是那张大板，大板另两边与墙相接。坑在号子最里面用于洗漱和方便。号里的老大、老二、老三晚上睡在大板上，依次从门口往里。三人睡的地方占了大板的一半，他们每人的铺位都比一张单人床还要宽，垫得就跟席梦丝床一样舒服。睡觉前往往指定一两个在押人员给他们按摩。而其他的二十多个人，就要挤在那剩余的那块板和硬邦邦的水泥通道上睡。能在板上睡的算是看守或老大对你的特别的照顾了。你自已要懂味，对他们感恩戴德才行。曾经有个犯人为了晚上在板上有个地方睡得略微好受一些，每月让其家属向看守上贡一千块钱。因为只要看守警察发了话要号里“老大”照顾谁，那他就绝对让谁过得舒服。

    因为睡觉的地方不够，每晚的任何时间必须有好几个人同时站着，只能轮流睡觉。站着的那几个人，还要进行所谓的值班，防止人自杀、自伤自残等，这本来是看守警察的职责，看守所把夜里值班的事全加到了在押人员身上。晚上要是出了事，值班的这些犯人就要吃不了兜着走。站着的几个人还有个任务，即不炼法轮功的要负责监督号里不能有人炼功。一般一个号中只关一个大法学员。

    即便是好几个人要站着，睡的地方还是特别挤。过道里塞满了人，立足的地方都没有。记得最挤的一次，一米宽的过道并排要睡四个人，两个两个头脚相对，只能侧立着睡。比沙丁鱼罐头塞得还满。我就塞在这堆肉中，喘气都困难，动都不能动，动一下可能会弄醒别人，同时自已也可能塞不进去了。能睡一会儿就是一会儿，要抓紧时间睡。有时一个晚上会被好几次弄起来值班之类的。

    好不容易熬到天亮，一天的“坐板”又要开始了。这时我们开始坐板，“老大”就慢慢的起床，一个人侍候“老大”穿衣，一个人把牙膏挤好漱口水倒好，洗脸水兑好。水必须兑得不冷不热，否则便会挨一顿痛打。每个号每天就那么一点热水，其他的人基本上喝的都没有。我在北京被关了一年多，大部份时间喝的都是又脏又浑的生水。“老大”洗漱完毕后，一个人就开始侍候他进餐。把一些可口的早点（如蛋黄派、蛋糕、牛奶）用专用餐具盛好的，摆在板上“老大”的面前。“老大”、“老二”、“老三”的吃穿用全是来自于其他在押人员的亲属送进的生活费。可怜那些亲属大老远的去给自已的亲人送生活费，到看守所换成“鬼子票”（在看守所相当于钱的单据，因是共产党印的，我们称之为“鬼子票”），一进了号便到了老大的手上。由他来掌握负责在看守所中购买号里所需的物品。他们的“理由”很 “充分”：中共除了一天只提供两顿难以下咽的食物外，别的什么都不管了，手纸、牙刷、牙膏、毛巾等什么都没有，怎能那么自私，自已的钱自已花怎么行，别人家里没钱的怎么过? !那就得大家搞共产。

    因为要搞创收，看守所卖的生活用品和食物本身就非常贵，“老大”买的东西中很多又是要送给看守们的，一年当中送出去几十套保暖内衣裤、新袜子等，晚上看守值班，“老大”又要给送去最好的食品。北京的各看守所中是名义上不准犯人抽烟的，但在这里能抽上烟，而且总有烟抽，成了牢头狱霸们的一种身份象征。看守人员可以把这些烟带进来，一条在社会上卖25元的劣质香烟，看守卖给号里和他们比较要好的牢头要500元，如果关系一般就要收1千元。在有的看守所，海洛因等毒品都能送进去。有的看守所的看守则直接从牢头狱霸手中拿“号费”，你要想管号（当“老大”）就必须每月进贡500元到800元不等。看守只要负责几个号，他收上来的号费就比工资高得多得多。

    看守们可直接把“鬼子票”换成钱。因此和看守混的好的老大还可以让看守把搜刮的“鬼子票”兑换成钱往自已家寄。羊毛出在羊身上，其实所有的这些费用都来自于望眼欲穿的亲属们。实际真正用于他们亲人实际生活需要的是少之又少。在号里牢头狱霸就曾强行收过我每月八百元生活费，交钱后在号里有牙膏刷牙，有手纸用，可以吃一点咸菜，但稍多一点就会遭来谩骂和侮辱。中共提供的一天两顿食物，一般是两个馒头（在七处时是两个窝窝头，做鸡饲料的原料做的）和一碗烂菜叶子汤。除了非常难吃且脏外，量也很少。刚开始不习惯每天都很饿啊。但时间长了胃都饿小了，就感觉不到饿了。长期这样，在号里还是有人挺不过去，就偷东西吃。要是被“老大”等逮着了，往往是一顿毒打。但有的“老大”用的招就更绝。一次一个转到我们号，曾在别的号当过“老大”的流氓就传授经验说：他抓住一个偷东西吃的，让人给他灌了一整碗洗涤剂。后来几天，那个人拉出的大便都像羊屎似的一颗颗的，看来人吃点洗涤剂没事。说到这里号里的几个牢头都笑了起来。

    海淀看守所出过这样一个笑话。有一个牢头狱霸的日子过得太好了，实在是闲得无聊，就给家里写明信片。他在信上给家人写道：“……不要往这里送东西和生活费，我在这里什么都不用花钱，什么都有，过着皇帝般的生活，有很多人侍候，一呼百应，前呼后拥的…，在外面都不如这里”。因为这是明信片，看守所的所有领导和大部份看守都知道了，一传十十传百很多在押人员都知道了。他的负责看守实在没脸让他继续当牢头，只好把他撤了下去。

    看守和牢头们相互勾结还有一种非常有效的挣钱途径。绝大多数在在押人员在被抓进看守所到被判刑要等很长一段时间，几个月到两三年不等。很多人（法轮功学员除外）为了逃避或减轻法律制裁，就要想尽办法与外界联系，要家里人托关系，走后门，行贿检察官、法官，与同犯串供等。看守人员就能够提供最现代化的工具手机还有其他很多便利。

    一次有一个很坏的北京流氓因绑架罪被刑事拘捕关押到我们号里。他是因别人欠他赌债，便伙同其他流氓将此人绑架。绑架罪在中国至少要被判十年以上的重刑。但他进看守所后很快便和一个看守混熟了。他让家人一次性送给该看守5000元，并让家人将自已的小车长期送给该看守开。因此他就可以借到该看守的手机，多次在号里明目张胆的打手机，在号里指挥亲朋好友去找检察院、法院的人行贿，并让他们威胁利诱受害者反供，同时他还获得了在不同的筒道（即监区）之间活动的特权。他在别的监区找到了自已的同犯（也当上了牢头），进行串供。于是不久以后，他的罪名便由“绑架罪”改为了“非法拘禁罪”。这是很轻的罪名，后来只被判了十个月，判完后他欣喜若狂的回到号中又跟我们吹起他有次贩毒却惊险逃脱搜查的经历。

    对有的人看守不便直接出面，牢头就给看守和在押犯们牵线将看守的手机借给这些人打，他替看守搜刮钱从中捞取好处费。记得有一个河南的包工头因强奸致人重伤被关进了我们号。他家里比较有钱，进号不久后就寻求和外界联系的途径，以便于减轻或逃脱制载。那个北京流氓便将手机借进来连续给他打了好几次。几天的时间，这个河南人的家里便付了七万元，其中五千元是付给那个流氓的。

    有一次号里的一个还有点良心的“老大”讲，他认识一个哥们儿在北京市西城区看守所“跑筒”（当整个筒道牢头），一年挣了六十万。但由于实在太黑了，宰人太狠，出去就被人把脚筋挑了。

    因为中国政法系统非常腐败，所以很多律师也在执法官员和在押人员之间明目张胆的起“皮条客”的作用。有很多在押人员，被带去和律师见面时，律师就直接说：你这个案子可以这么判也可以那么判，可以定这个罪名也可以定那个罪名，那个罪名要轻得多，但这关键要取决你家里能给多少钱。我跟法院XX、检察院XXX关系比较好，这个案子你家给多少钱大概能判到多少年（一般的普通案件在北京的内部价格是给不到两万块钱就可以少判一年）。律师的话往往都很准，他们长期在政法界混，如果和法官、检察官没有关系，他的律师事务所早就做不下去了，因为不管他们说什么，人家一句话：“法庭不予采纳”，就完事了。所以当代的中国律师真正主持正义的很少，大多数人把时间花在搞关系上。

    在看守所中，在押的人员把过的怎样叫“混”。我也有偶尔“混”的好的时候。那是因为：在北京的看守所，很多的看守文化都很低，却也想捞个文凭装潢一下门面。中共中央党校的硕士文凭是最受他们欢迎了，因为只要平时做作业，考试的时候，走走形式去考一下即可摇身一变成为中央党校的硕士。有些课如法律、经贸、英语方面的，他们是一个个大草包，根本就不知道怎么做作业。这时他们就来求我了，而我这时往往就会就受到他们和犯人的“尊重”。如果帮做作业，经常就可以不用坐板、可在号里活动活动，看看书，在北京的看守所中一般情况下所有的法轮功学员都被分开关押，一个号里关一个，除非他们地方不够。要想和别的学员交流是困难的，这时我就还可以拿到笔，有机会和别的号的法轮功学员之间传抄一些经文，传递一些信息。平常有的看守更省事，干脆入党（共产党）申请书都叫犯人给写。当然这种东西我是不会帮他们写的，他们也不会来找我。

    2001年11月我和时绍平一起在海淀区看守所被海淀区检察院起诉，2002年2月被正式判刑。时绍平被作北美大纪元新闻网的“骨干份子”被判刑十年，我被判刑三年。我们不服判决决定上诉到北京市中级人民法院，3 月份上诉很快就被驳回。

    2002年5月23日，我和中科院法轮功学员时绍平、曹凯、及中预防科学研究院的硕士研究生XX被送往北京市罪犯遣送处。一进去时，全身扒光搜查还不算，还要用高压电棍威逼着光着身子在原地跳几下，以防我们携带大法经文等。在这里主要进行所谓的“入监教育”。 “入监教育”就是进行队列训练、背监规、抱头蹲下训练、抬头低头训练和少量劳务生产。这里管理严，有一定的透明度。主要是因为这里是犯人等待被押运到外省和北京别的监狱的地方，狱方怕那些家里有钱的犯人使用财物拉拢其它犯人，结成团伙伺机逃跑，所以就硬性规定了谁也不能动别人的东西。所以那种管事犯人强占其它人的财物的事比在看守所少得多。但这里极其严厉的管理制度，和管事流氓经常性的漫骂和人格侮辱，时时刻刻给人带来恐惧和心灵的创伤。在这里所有新入监的经常被管事犯要求整天练习“抱头蹲下”，这个姿势的要双手抱头，蹲在地上，屁股抬起，头扎在裤裆里面，不停的要你站起来蹲下。这个姿势，在一些重要的场合经常要你用上，如开会、外出搞队列训练等等，迎面遇着队长（监狱警察）你也要立即“抱头蹲下”。低头训练即是专门训练你低头，只能看自已的脚尖。任何时候队长和管事犯（通常都是北京流氓）和你说话你都必须低着头。平时任何时候也必须低着，只有在走路看路时，或做劳务时才能抬头。有的人被送到北京市罪犯遣送处好几个月了都不知道自已队上的队长（狱警）长什么样。只能从队长的皮鞋声和说话声分辨出来。有的人因为长期低头，抬头都不习惯了，后来当被送回外地服刑后仍很长时间保持低头姿势。

    这里上厕所、早上起来洗漱虽在同一层楼但都必须排队去，由“班长”（管事犯，通常是北京流氓）带队，限定的时间很短，也就二三分钟。有时口还没漱完，时间就到了。“班长”一声令人心惊肉中跳的大吼，你马上就得停止一切，跟着队伍出洗漱间。上厕所也是必须由“班长”带队集体去、集体回。不管大便、小便只给两分来钟，先完事的排好队然后立即抱头蹲下等待。大便的可就倒了霉了，手忙脚乱， “班长”一声大吼，不管你完没完事，必须提起裤子走人。当时有个犯人拖拉了一点，“班长”硬是看他不顺眼，手纸都不发给他用。他只好“水洗屁股”（用便池里的脏水冲洗），这也是在北京的看守所里常见的一种惩罚方式在这里也用上了。在那里洗澡也是个大问题，那么热的天，一个多月的时间我只洗过两个澡，每次都是很短的时间，前后不到十分钟吧。其中一次还是自已冒着被管事犯再次辱骂的风险，直接向监区的头强烈要求来的，算是特别许可了。这里的一切以和看守所不同的方式扭曲着人的心灵。

    在北京一年多的关押期间，我过着非人的生活，体重下降了近四十斤。在这里一年多的关押期间我的亲属和单位没有收到有关部门的任何通知，中国刑事诉讼法所规定的必须通知和转交家属和单位的刑事拘留证、逮捕证、检察院的起诉告之书、起诉书、法院的判决书等全部都没有给家人。应由本人保存的所有这些材料，也只是让本人过了过手就全部收走。在北京关押一年多，我仅在被判刑完了后通过摄像屏幕见了父亲了一面。

    北京那片古老的土地，悠久的文化，璀璨文明，曾叫幼年的我神往，而如今却让我心碎神伤。北京是邪恶的中心，我在北京被关押的一年多时间，受到了的残酷的、灭绝人性的迫害，这在我一生中前三十年中是最黑暗的一页，一生中其他二十多年所吃的苦加起来可能也比不上这一年多。相信以后也绝不会再有这样的事。在那里我才真正知道生命在共产党的眼里是多么的轻贱，我的精神多少次到了崩溃的边缘。如果不是大法使我心中常存着希望，常抱着一颗相对平静的心，我不可能挺得过去。我敢肯定还有很多大法学员在北京关押期间吃过的苦比我多得多。他们是真正伟大的神。在北京，我没有向邪恶提供任何有价值的东西，但在神智不清的状态下写过违心的“悔过书”，虽然在狱中就被自已全部推翻，但那也将是心底永远的痛。

    2002年7月4,我被带上手铐，由武警和狱警经火车押送往原籍省湖南的监狱进行继续进行所谓“思想和劳动改造”。先被送到湖南省监狱管理局收押调遣中心，背监规和队列训练，一个月后被送到监区服“余刑”。 (http://www.dajiyuan.com)

红色炼狱(1) * (2) * (3) * (4) * (5) * (6) * (7) * (8,9)


大纪元原驻大陆记者：红色炼狱（7）

红色炼狱（7）昔日同修

作者：王斌 (大纪元原驻大陆记者)

【大纪元5月7日讯】坐牢时，不管是在长期坐板体罚也好,还是在手工劳动,我怀念最多的就是一起修炼法轮大法的同学、朋友，以及和他们相互勉励、共同精进的那几年美好时光。可常常一想到他们的处境我又多一份伤心。他们是心无旁骛一心真修向善的人，平时在各种社会环境中口碑都很好。可能有人说他们傻、有人说他们脑袋不开窍，但从来没有人说他们坏，连迫害他们的警察都说他们是真正的好人。99年7.20之前谁能想到他们会遭受那些待遇呢！那么，他们现在的处境怎样呢？

    时绍平，原中科院感光所硕士。平时话语不多，做事踏实。因负责创办“大纪元”突破中共的新闻闻封锁向世人讲清真相，于是2001年3月和我一同被北京市国保大队秘密绑架。在北京的看守所中他至始至终没有向邪恶屈服。在那么艰难、那么邪恶的环境下，他还写出长达数十页的控诉状，向朱镕基控诉北京市国保大队对他的邪恶迫害。后来他被判十年重刑，现在仍被关押在天津的监狱中服刑。

    洪伟，北京大学98届毕业生，中科院微生物所硕士研究生，于2003年夏天被秘密判处十年重刑，目前被非法关押在重庆监狱。洪伟，1994年学法，平时在学校里乐于助人，被同学们公认为好人，大家都视他为朋友。1998年洪伟自北大毕业后，被保送至中科院微生物所。1999年4月25日，他前往中南海请愿，当时和我们一起站在府右街新华西门对面的人行道上，洪伟站在前排亲眼看见朱镕基出来接见了学员。1999年9月初的一天早晨，与中科院软件所的研究生李晓东、陈开渠来到宿舍附近的中关村操场炼功。当时早上有许多晨炼的人，然而，他们却被以 “非法集会”之名被送至清河拘留所拘押了三十多天，直至国庆后才将他们放出。洪伟从拘留所里出来后，便受到中科院微生物所及派出所的监视，每当节假日及敏感日子，便将其关押起来。后来洪伟曾被多次洗脑迫害，因其坚修大法，后因多次因上访被抓。2000年1月被遣送至老家休学。复学后，中科院微生物所又先后两次将其父从四川叫到北京，对洪伟施加压力。洪伟幼年丧母，其父亲多次积虑病倒。2000年10月洪伟又再次被勒令休学，之后，洪伟为摆脱派出所警察的无理纠缠，只身离家出走，流离失所。由于没有经济来源，生活很是艰辛。后来再次遭到绑架，关押1年多后， 2003年夏被秘密判了十年，现关押在重庆监狱。

    李小东，原中科院软件所硕士，99年9月因在北京中关村操场炼功被非法拘留一个月。2000年春节前夕，去天安门打横幅证实法，在天安门派出所由于出言制止恶警打人而遭到毒打，其家人也被勒索万元人民币，后被科院强令休学。其母亲因其遭遇而倍受打击，几近精神崩溃。2000年6月，其所书记亲自去其家中要求其做出保证才能复学，但该李小东向所里表明自己要坚修大法，所里没办法，只好让其复学。2000年国庆前夕，被中关村派出所非法扣押一天，11月，中科院将其非法绑架至洗脑班，关押几天后他成功逃离。之后所里又利用其家人诱捕该弟子，被抓后，该大法弟子以死相抗，派出所怕出人命，和其所里领导在其有生命危险的情况下，没有救人，而是为避免责任，强迫其写了一份退学报告。后该李小东一直流离失所，2001年2月被北京公安绑架，和我一起被关押在七处、海淀区看守所一年多。被判刑五年。后来他被转到山东老家的监狱中 “服刑”。

    绍明学，原中科院理论物理所博士，因在北京申奥、联合国秘书长安南访问期间和同修一起请愿，被判刑五年。至今仍在北京服刑，留下妻子和幼儿孤苦伶仃无人照料，老丈人也郁闷生病而死心。

    曹凯，原中科院发育生物学所博士生，1999年9月，曹凯因公开炼功被非法拘留15天，和其妻张文芳多次莫名其妙被抓，第一小孩不到半岁因无人看管而病死。后曹凯又被勒令长期休学。2000年6月，曹凯在海南被非法抓捕，分别在北京七处看守所、海淀看守所被非法关押近一百天。期间，曹凯一直绝食抗议，遭到长期强行灌食， 看守为避免麻烦，将灌食的管子长期插入其胃中。由于长期折磨，曹凯的身体极其虚弱，瘦骨嶙峋，许多器官已萎缩，眼底出血，被折磨的奄奄一息，生命危在旦夕。2000年9月底，海淀看守所释放。2001年2月，他又再次被非法抓捕，和我一同被关押在北京的看守所中一年多，被判刑三年，后来他被转到河北老家的监狱中“服刑”。

    郁思夏，中科院理论物理研究所博士后，郁思夏13岁入读武汉科技大学少年班，17岁考入中国科技大学研究生。1994年他21岁时，赴奥地利攻读博士学位，留学期间开始修炼法轮大法。 在奥地利获物理学博士学位后回国，在中科院物理研究所工作，科研工作非常出色。却因炼功被非法劳教三年。

    龚坤，中国科学院数学所博士生，多次被中关村派出所扣押，并被中科院勒令长期休学，并一再延长休学期限。单位不断给其年事已高的父母施加压力， 几次要两位老人来京带他回家，令其父母身心倍受折磨。2000年11月，诱骗龚坤回所图谋送其去洗脑班未逞。2001年6月龚坤被绑架至北京市看守所（七处），那时我们也被关押再七处，听说他后来被送去劳教了。

    张 勇，原中国科学院化工冶金研究所博士后。1999年7月21日，张勇和我一起上访被中关村派出所强行关押48小时，要求张勇保证以后不再为法轮功上访，被拒绝之后。中科院原团委书记（现任京区党委副书记）周德进等人又多次对张勇进行强制进行洗脑。2000年7 月19日半夜，张勇和我被公安非法抓到中关村派出所关押两天。2000年8月1日，被非法劳教，在北京团河劳教所关押半年，期间多次遭到围攻、强制洗脑、熬 夜、体罚，并强迫制作各种非法劳教产品。2001年5月，科学院又强迫单位送张勇去洗脑班洗脑。张勇为抵制迫害出走，一直流离失所。

    阎晓华，张勇的未婚妻, 原中国科学院动物所博士生。1999年10月闫晓华因上访被非法拘留。出来后，被中科院强制退学。一直流离失所。2003年12月30日在北京复兴门附近被警察绑架，关押在丰台看守所。2004年1月份因外出和朋友吃饭，在餐馆被安全局非法绑架，后来被非法关押在北京市洗脑班（北京法制培训中心），地点在大兴县。

    莫海涛，原中国科学院化工冶金研究所在职硕士生，多次被拘留，后送强制劳教，多次遭毒打。孟军，中国科学院生态中心的博士生, 被开除学籍。杨杰，中国科学院心理所研究生，被迫休学。马成功，中国科学院心理所研究生，被迫休学。周丽，原中国科学院微生物所研究生，被迫结业。贾守新，中国科学院电子所，为抵制迫害，长期流离失所，下落不明。

    雷小婷，北大硕士毕业，北京工商大学教师，因参加99年10月新闻发布会被判刑。小雷在校学习期间，她勤奋学习，成绩优异毕业后，在北京工商大学任教，工作兢兢业业，认真负责，深得学校领导的好评与学生的爱戴。在与她接触的一段日子里，感受到的是她那颗对大法坚如磐石的心。做事从不张扬，默默无闻地承受，付出。她平凡的言行中闪烁着善良与坚定，她的正念与慈悲感染着甚至那些用邪恶手段迫害她的人。我大学同学，美国亚特兰大居民黄万青博士的弟弟黄雄已失踪了近两年。这是他第二次被绑架。第一次被抓是在2000年2月，那时他居住在北京和我在一起。一天早上他同回北京探亲的美国加州学员余力出去交流就没回来。黄雄后来被送回老家劳教。在押期间他多次遭到毒打。从劳教所出来，第二次被绑架时我已经入狱。

    还有一些朋友就更惨。比如赵昕，北京工商大学经济学院教师。2000年6月在北京海淀区看守所被殴打成颈椎粉碎性骨折了，受了半年的病痛的折磨后于去世。航天部二院硕士荆宝钟，因参加99年10月新闻发布会，被北京市国保大队刑讯逼供致疯。

    江氏流氓集团和中共除了对我们这些年青的知识份子进行灭绝人性的迫害外，对年老的也毫不手软。李宝庆，中国科学院地理所研究员（博士生导师，政府特殊津贴获得者，曾被评为中国科学院“七五”重大科研任务先进工作者），67岁高龄还被拘留4次。刘静航，65岁，李宝庆的妻子，中国科学院遥感应用研究所的副研究员，曾三次荣获中国科学院科技成果二等奖。被劳教3年。孔繁芬, 63岁, 中国科学院化工冶金研究所研究员, 被拘留4 次，强制劳动教养一年。北京大学研究生部老师袁林被判刑八年。中关村中学优秀物理教师李淑英阿姨被判刑三年。余本兰阿姨61岁，原中国原子能科学研究院技术员，两次被劳教。

    还有许许多多的同修,我只知道被判了刑，好几年了，至今还在被 “改造”。但被判了多长时间，被弄到哪里“改造”，近况如何，都不得知了。

（待续）(http://www.dajiyuan.com)

红色炼狱(1) * (2) * (3) * (4) * (5) * (6) * (7) * (8,9)


【九评征文】只有人性，对自由和爱的追求是永恒的

只有人性，对自由和爱的追求是永恒的
──写在刘宾雁先生80寿辰

作者：仲维光

【大纪元2月9日讯】一．“这充满活力的身躯，应该有一个浪漫的、充满诗意的青春!”

五七年第一次听到刘宾雁先生的名字，我还是个八岁的孩子，只是依稀地感到他是一个妖魔鬼怪般的大右派。七十年代初期，再次接触到这个名字是通过一本内部读物，《苦果》。这是一本英国人编辑的，选编记述五七年前共产党国家知识分子情况的文集，副标题是“铁幕后知识分子的起义”，其中选了王蒙的《组织部新来的年轻人》和刘宾雁的《在桥梁工地上》。那时刘宾雁和王蒙对我们这些刚刚懂事的少年人来说，是遥远的历史人物，而共产党社会也是如铁打江山。我根本不会想到在自己的有生之年共产党集团能够崩溃，也没有想到日后能够认识刘宾雁先生，和他共同反对残存的几个共产党专制政权。但是就在那本集子中，刘宾雁先生和王蒙的文章，和东欧其他国家的持不同政见作家的文章相比，我觉得是苍白的。

稍后更多地知道刘宾雁先生，是七十年代末期的事情。那时我的思想已经走出了共产党社会，所以虽然我不时看到刘宾雁先生的文章，看到他在社会上的影响纷纷扬扬，并且经常听许良英先生提到他，但是我并不很以为然。由于我早已经彻底反叛出共产党社会，因此我不认同他对社会、对共产党以及政治问题的看法。到八九年后，我甚至经常在文章中把他的观点当作具有典型意义的肤浅观点批评，例如他对他成为右派以前的“共产党的肯定”、“对刘少奇以及其他一些所谓温和、改革的共产党领导人”的肯定。我把刘宾雁先生归于和体改委中的那些人一样，是在党内斗争失败了之后，逃出来的另一类“共产党”人物。坦率地说，我没有他们那种对共产党的感情。

真正认识刘宾雁先生是很晚的事情。九九年，因为组织六四纪念活动，邀请刘宾雁先生和郑义到德国来，第一次见到并且认识了刘宾雁先生。那一次见面，在观点上仍然没有使我们接近多少，反而似乎渐去渐远。但是，在性情上，我们却接近起来。刘先生的宽和、多情，给了我深刻的印象。他思想上虽然有很深的共产党气，但是，他似乎没有那么多的“革命导师”作风，在人性上没有那么多的矫揉造作、装腔作势，依然是一个充满情趣和人性的人。

我不相信这是十几年的海外流亡生活所致，因为有比他老的，也有比他年轻十几岁，甚至二三十岁的人，同样到了海外十几年，除了政治上变得激烈地反对所谓“共产党”之外，别的什么都没有改变。所以，在我看来，即便退一步说，流亡生活改变了人，流亡生活也只能“恢复”那些本性中有这些东西的人。刘宾雁先生，是一个天生富有人性的人。

对此我感触最深的是，他不是一个除了政治什么都不能谈论，什么都不关心，什么都不爱的人。我和刘宾雁先生、诗人多多在汽车上，在家里谈论最多的是生活。由于我太太还学文和我是第一次见到刘宾雁先生，他虽然已经七十多岁，但他端正的相貌，巍巍的身材，以及眉宇间洋溢着热情给我们很深的印象。我太太不由自主地就说，刘先生，您年轻的时候一定非常漂亮吧？

真的，这就是刘宾雁先生的过人之处，他一下子就会把你的想像力激发出来，一下子就能够使你想像到，这个生命在年轻的时候的活力和魅力。我自然而然地就问他，是不是年轻的时候有很多女孩子被他吸引。对此，他天真地笑了，笑得那么真情。我们于是也从欧洲各国的风貌谈到各国女孩的不同。

我对刘宾雁先生说，我这一辈子倒霉，从一个极权主义国家，到了一个极权文化思想的诞生地。我忍受不了德国知识界那种对国家机器、权力机构的崇拜，忍受不了那种僵硬、没有想像力的气氛。在这种空气中生长的德国女人，脸上的线条和面部表情永远是僵硬的。我记得此后第一次踏进巴黎，尤其是踏进布达佩斯时，最深的感受就是那里的姑娘们的脸上充满的光明、欢悦和美好。刘先生说，他五十年代中期曾经作为政府的一个代表团成员到匈牙利去过，对此也有很深的体会，和代表团接触的匈牙利姑娘对他们非常热情。

我从刘先生的眼神中看到了甜蜜。想像力也立即长上了翅膀。遥想刘先生当年，五十年代中期，正当三十，生命力最强的时候，人已经接近成熟的时候，对女人最有吸引力的时候，风流倜傥、雄姿英发。我想大约那个时候，刘宾雁先生也是身穿蓝色的中山装制服，对那些像太阳一样灿烂的匈牙利女孩口嚼革命词句，可就是这样也挡不住他的魅力。我对刘宾雁先生开玩笑说，应该肯定说有匈牙利女孩爱上你了，您当年是不是也差一点“和了蕃”？刘先生开始环顾左右而言其它了。但是我却继续想像下去。那是刘先生誉为最好的年代，然而刘先生敢于随便去爱吗？他“搭乘”党的“车”到了匈牙利，似乎贵为人上，可他有自由吗？那个时代，作为平常人，他已经不能自由出国，自由迁徙、自由调换工作，作为代表团成员，他不敢随便讲话，更何谈“爱”字。

这充满活力的身躯，应该有一个浪漫的充满诗意的青春，可这样一个生命被革命，和他自己参与制造的文化和制度黯淡了、毁灭了。他居然还满意地回忆五十年代初期，说那个时候整个中国都有了一个好的开端，说那时如果按照刘少奇的路子走，中国就好了。

二．“我们说它暴殄天物，应该一点都不为过！”

我最不喜欢和他谈的就是政治，政治使我们陌生遥远，而对生活的体会和爱使我们接近。然而无论分析什么问题，我却又不得不接触政治问题，因为生活在共产党社会的人无法摆脱从你生下来就打入到你的血液中的这个政治毒液；因为，它正是刘宾雁先生参与缔造的极权社会最独特的特点，这也是这种极权专制和中国传统，乃至一切传统中的专制最根本的不同点之一，可以说这是一种典型的现代特点。也就是为此，我和刘宾雁先生接触时最愉快的就是，我们可以不谈政治。

对此，每个来自中国大陆的人都应该深有体会，这的确已经不是一件天经地义的事情了。无论是什么时候，什么场合，几个中国人凑在一起，很快就转入政治题目。而更有甚者，我曾经和一位八九年因一时冲动而住进监狱，然后才偏离了那个社会并步入民运的人士有过几天的连续接触，他居然连一分钟都离不开政治。每当我们其他几个人说笑，欣赏风景的时候，他就或者是沉默，或者是突然抛过来一个政治问题。不仅如此，他的语言、甚至文章，直到如今，还是这样，任何东西到他那里都立即上升为意识形态，成为大而化之的政治性的口号标语。我想，离了政治，离了“民运”，他大约无法生活。

把一切政治化是当代共产党极权社会的一个最典型的特点。这个特点从根本上改变了人们，使得人们无法正常理解生活。它甚至成为一个梦魇，缠绕着每个人，每个家庭。我们在国内的一位亲友，是位教授。他其实是一位典型的技术工作者，然而，即便是每年过年、过节的电话也是开门见山地谈论政治，国家形势。而他对政治和社会问题的看法，都是典型的中宣部的那一套，毫无新意，假大空，但是他谈论得非常得意，这使我们感到，他和那位民运人士一样，他们的这种谈话方式，也可以说这种生活方式，并不是“被迫的”，而是已经真的渗透在血液中，是自发地喷涌出来的。

这种“关心政治”是典型的共产党思想文化，而绝非中国文化传统。中国传统中虽然有“天下兴亡、匹夫有责”，但是中国文人和民间却也有崇尚清谈，琴棋书画、饮食男女。只有共产党文化，由于他们一贯崇尚根本问题是政权问题，所以从来是政治统帅一切，文艺为政治服务，教育为政治服务，一切围绕政治。这在现今中国依然是如此，开放是为了政治，经济改革是为了政治，办奥运会也是为了政治。笔者曾经在纪念李慎之的文章中提到，在这样的社会中生活的知识分子，首先面临的就是政治。上面提到的两个例子很典型，你甚至到了海外，在日常生活中还是躲不过令人厌倦的政治。

所以令我惊奇的的确是，我居然还是能够和深陷政治漩涡的刘宾雁先生不谈政治。那一年不多的接触，我们在汽车上，在会议休息中，在家中，谈了不少家长里短，谈社会的风土人情，谈女孩子的特点，谈人间的是是非非。这说明刘宾雁爱生活过于爱政治，说明刘宾雁保存了更多的人的内容。

然而更令我惊异的是，七十五岁的刘宾雁先生，对女孩子们的各种魅力，仍然保存着新鲜敏锐的感觉。这是生命力的象征，我由衷地佩服他，不知自己到了七十五岁是否仍然会有如此的激情和冲动。与此同时，我心中也有一缕悲哀，不由得想到，这是一个天生的文学家，然而，他却居然一辈子从来没有从事过真正的文学活动。他虽然担任过不同作家组织的主席，但是平心而论，我觉得他对文学的理解过分狭窄。革命和共产党的思想改造了他，文学在他那里，过多地染上毛泽东延安文艺座谈会上讲话的那种思想，除了和现实的关系，就是和政治的关系。他轻疏了文学和人性的关系。其实就是在中国文学中，文学也是远离现实和政治的，因为感觉敏锐丰富的文学家，大都厌恶，并且远离尘世间的生活，对尘世间造成的阻隔、不真、丑恶感到绝望。

在那次接触中，我直截了当地对他居然仍然保持了年轻的感觉和活力的表示感叹和佩服。刘宾雁先生说我，这个小子，一口一个刘老师地叫着，可就是没有正经的。但是，我要说的是，这才是最正经的生活，那些政治问题，那些社会问题，都会过去，这才是永恒的、正经的生活，我们这些人，其实都是被逼得走向这条为了真正的生活而不得不问政治的路。我们的奋斗、努力，是为了摆脱这一切。假作真来真亦假，那个变态的、畸形的专制文化，已经把我们彻底地改变为不辨真假，失去了真正生活的口味。

政治毁了刘宾雁先生和我们这一代人的生命。我要说的不是被整肃，而是最一般、最平静的生活都是被异化了的，被毁灭了的。如果没有这种政治，我们本可以做出更多的事情，本可以更多地享有生活，更多地享受生命，作更多更有意义的事情，但是就是这种共产党文化为我们带来的生活，使得我们每个人都不得不卷入政治，毁灭了我们的生命。就以刘宾雁先生为例，如果没有这种最近一百年来左派文人，思想家，革命家带来的共产党文化，他的生活会更加丰富、灿烂。他也许会成为一个像契克夫、屠格涅夫、巴尔扎克那样的文学家，为人们留下不朽的著述，他也可能像司汤达那样为我们留下写入小说的浪漫的一生。但是，现在，他流亡，远离故土、亲人，他不停地谈论政治，而不能展开他那丰富的人性，展示他男人的一面──对各种风情的女人的爱，展示他对文学的感受──对不同艺术的灵感。

对此我深深地感到，如果没有这种共产党的非黑即白的文化，这种以为世界上只有一个真理，只有自己代表真理的唯物主义一元论的文化，这个世界会更丰富，更和谐，人也会更具有人性，人们之间的距离也会拉得更近。

如此一个充满人性的人，如此一个具有文学气质的人，却没有正常的文学认识，这是时代的悲剧，这是共产党文化对人的异化和残害。我们说它暴殄天物，应该一点都不为过！

三．“他敢于像一个文学家那样去爱、去追求、去体验吗？”

极权主义毁灭了人性，这不是抽象的一句话，不是宣传标语，它其实活生生地存在于生活的每一件事情中，每一个进程中。极权主义不仅在政治上，而且它的政治统帅一切的文化特点毁灭了，或者说扭曲了中国几代人，我们无时无刻地不在体验着它。

然而，刘宾雁先生似乎却没有感受到这一点。他虽然反对暴政、人间的不公正和罪恶，对这种人性的异化，却不仅早期参与缔造，到现在也还是经常有意无意地歌颂。

一个人居然歌颂毁灭了自己真正生活的东西，这真是悲剧中的悲剧！

在这一点上，我无法和刘宾雁先生相通。我痛恨共产党的不仅是那些明目张胆、肆无忌惮的迫害，而且还有那强加于我们的最一般的生活，专制文化，也就是那种没有自由，没有想像力，教条的生活，牲畜的生活。在这方面，到五十年代中期前后，访问匈牙利，和被匈牙利的姑娘的热情所燃烧的刘宾雁先生青春的生命，虽然也许依然在无意识地抵抗共产党带来的没有人性的文化，但是实际上，“革命”和“社会”已经基本上毁灭了他的生活与生命，就是没有五七年那场浩劫，用他自己说的话来说，他是十二级的共产党高干，可他敢于像一个文学家那样去爱、去追求、去体验吗？他能够自由的生活吗？他敢于冲破蓝色的制服，显示自己男性的体魄，男性的精神，去爱那个阳光灿烂的匈牙利女孩吗？就是中国走刘少奇的路线，他也不敢，他的人性仍然是异化的！

会相面的人，常常也说，相随人变，如果没有五七年那场浩劫，我闭上眼睛就能够想像出“高干”刘宾雁，至多脸上少了现在的热情，多了一些横肉，成为一个不折不扣的“碌吏”。

那个假大空的文化，那个人人蒙着面具，不能有任何思想自由，感情自由的文化，从四九年，乃至更早的时期就开始了，我绝对不会相信，他在刘少奇的统治下真的能够在生命上获得更多的内容。

“毁灭”绝不只是存在于充满悲惨的“毁灭”中，也就是，或被打成右派、离乡背井、抛弃专业、被迫劳改，或家破人亡、由于出身等而无法求学，坠落底层，而且也在成功中，在日常生活的“安逸”中。就以刘宾雁、李慎之先生这一代人为例，在他们“安逸”时，也就是在五七年以前所从事的工作，所走的道路，如今回首，你可以清楚地看到，无论就专业还是人性上来说都只能令人痛心。而你还可以进一步看到，就是他们那时的工作奠定了极权主义社会的文化精神基础，奠定了“假”“大”“空”，奠定了大批判的方法和文风。那个文化不是毛泽东一个人，中宣部一个部长，乃至中共中央委员会就能造就的。相反，在教育、文学艺术、新闻领域，乃至在自然科学领域是由他们这些人直接奠立的。不就是他们，就是在被残酷整肃之后，到了文化革命，甚至到了八十年代初期，那种最令人厌恶的党性、个人崇拜还保留在心灵的最深处吗？我想到了今天，刘宾雁先生已经对这一切有了看法，可是为什么不能从根本上反省那个社会，反省自己这八十年的生命，本来会活得更有光彩，更丰富。

四．“假大空的文化毁灭了每个人的人性、感知和享受真正生活的能力。”

就是所谓“成功”，其中也渗透着“毁灭”，要想较为清楚地看到这点，或需要时间的砥砺，或需要跳出眼前的尘世的喧闹。在这里，我愿意以目前在西方取得很大成功的谭盾和张艺谋为例，做稍微具体的解析。在他们沉浸于尘世的“成功”的时候，我常常为他们感到悲哀。

这是两个非常聪明的人，他们非常机巧地玩弄了中国文化传统的“形式”，在商业化的西方世界取得了市场上的成功，并且挟着这个商业成功进入艺术和学院的殿堂。

和肖斯塔科维奇、索尔仁尼琴、格奥尔斯基（波兰作曲家）等艺术家相比，他们在艺术上走了完全不同的路。由于在他们的作品和人格中，人们看不到一般知识分子、艺术家因为自由和人性而必然和专制产生的冲突和痛苦，因此，对于他们的“成功”，人们肯定要问，共产党社会真的能够造就正常的艺术家，和他们共生共存？是谭盾和张艺谋掩藏了那种艺术家固有的痛苦和冲突，还是他们的“人性”冲动和对艺术的理解使他们没有感到如肖斯塔科维奇，乃至贝多芬等艺术家所感受到的艺术和现实，艺术和社会的剧烈冲突矛盾？

仔细检索谭盾和张艺谋，具体地把他们和东欧共产党社会曾经出现的那些杰出的艺术家，例如肖斯塔科维奇、格奥尔斯基对比，你就会看到，这是两个被共产党文化毁了、异化了的“天才”。

对他们身上的共产党的假大空文化，意识形态化的文化痕迹我有过很直接的体会。我曾经在德国埃森出席过谭盾一部作品的首演，演出后并且举办了和听众对话讨论。谭盾提出的第一个问题就是古典音乐是否死了？

这是一个典型的终生受一元唯物论教育的人提出的问题，一个极权社会中所习惯提出的的“大”问题。它“大”到要划时代。但是，它是一个假问题，因为你首先无法说清究竟什么是古典音乐，马勒，理查德?斯特劳斯的作品，勋伯格、巴托克的作品是古典音乐，亦或不是？肖斯塔科维奇是古典，还是现代？

其次，何谓死了？艺术形式是表达人的感受的，不同时空当然需要不同的形式，很多时候有些形式经过一度沉寂之后可能还会被借用、甚至演变转化，由此创生新的形式。就以在谭盾这部首演作品种有很多模仿痕迹的波兰作曲家格奥尔斯基为例，他一直是个现代作曲家，然而他为纪念第二次世界大战而写的第三交响乐，以及为波兰团结工会被镇压而写的另一部无词音乐作品，却是非常典型的古典音乐。因为他感到无法用其它形式来表达。只有习惯于教条的一元论发展观的人才喜欢提“死不死”的问题。

最后就是，这是一个空的问题，这样的讨论和探讨关注的将只会是形式。聪明的谭盾的确也涉猎，并且非常机智地模仿了当今世界音乐家们在音乐上曾经尝试过的各种形式。但是就是在这个讨论会上一位移居德国的俄国作曲家对笔者说，他没有看到谭盾作品中有任何新的东西，看不到有任何理由提出古典音乐是否死了的问题。

谭盾经常说，他感到自己是贝多芬在东方的转世，但是，转世的是什么呢？如果就是如谭盾所常说的，古典音乐死了等，那么他所关心的，所谈的就又是一个假大空问题。

贝多芬等音乐家并没有想划时代，他们首先是一个个人，他们的感受是在和现实生活的冲突中，而非在表演成一个“大音乐家”中。谭盾（张艺谋亦然）却并非如此，他为了“创新”，玩弄尽了中国文化传统中的各种形式，从各种民间乐器，发声工具，到摔盆、摔碗、撕纸，嚎哭叫骂，很多时候也确实玩弄得让人叫绝，但是，却就是没有中国人最深的人文情怀、文人精神。笔者以为，如果没有中国人文文化中的那种典型的“忧国”“忧民”的忧患意识，也就是没有屈原、蔡文姬、杜甫那种肝胆撕裂的痛苦，没有王国维、陈寅恪那种痛彻心髓的感受，是不可能理解表现中国文化的。中国文化不是能够随意被人玩弄的！时下西方人虽然无法直接接触到中国文化的精髓，不得不面对被共产党文化异化的不肖子孙给他们端来的“形式”，但是，他们感兴趣的是和西方文化不同的人类的另一种追求和感受，所以，如同我们中国人近百年来对西方文化的追求一样，穿越这种市场的贩卖叫嚷，西方人肯定会透过这种意识形态化的、宣传式的假大空迷雾，越来越接近中国文化的最根本的对天、对人的关怀。

而对于谭盾和张艺谋的作品，人们要问的也是，作为个人的谭盾、张艺谋在哪里？他们的爱、恨，他们的痛苦和快乐在哪里？如果他们的感受，他们对感受的开掘不能够超出常人，那就和贝多芬不可同日而语，对技术和形式的玩弄至多能够成为一个比较好的“匠人”！

我深深感到，和刘宾雁先生一样，谭盾和张艺谋是两个非常有才能的人，如果在正常社会，他们会取得很多真正的，能够放得住的成就，但是，假大空的文化严重地侵蚀了他们，不仅是灵魂，而且还有技术。他们无法感受到肖斯塔科维奇和格奥尔斯基的痛苦，这甚至使我感到，他们可能已经失去了一般艺术家感受生活和社会的能力和感觉。在所谓“成功”中隐藏着的“被毁灭”是更为悲惨的毁灭，因为有一天他很可能会突然觉悟，他本来有能力做更多的事情，有能力如李白、杜甫，如贝多芬、肖斯塔科维奇，但是却只是喧闹了一生。

渗透在共产党社会每一个角落的极权主义的，假大空的文化，实际上毁灭了每一个人的人性，每一个人感知、享受真正生活的能力。

对于这种文化和政治，我以为刘宾雁先生无法否认，刘少奇等人和毛泽东，乃至现今的江泽民、朱镕基，胡锦涛和温家宝没有区别；他也无法否认，他曾经协同建立这种文化，然而，令人遗憾的是，到今天为止他只看到在政治上毁灭了国家民众的一面，却没有看到这种涉及社会更为根本问题，影响更加长久的文化灾难，没有看到自己的生命的更丰富的内容，更美好的格调被外界，也被他自己毁灭了的悲剧。

作为曾经是作家协会主席的刘宾雁先生和谭盾等人一样，对于文化，以及个人对生活、生命的感受探索不多，更多地关心的是政治，所谓“大”的时代、社会问题，然而，尽管如此，对于刘宾雁先生来说，虽然他和肖斯塔科维奇、索尔仁尼琴等共产党社会的艺术家不同，但他和谭盾和张艺谋也不同，在很多方面刘宾雁先生和专制社会产生了激烈的冲突。检讨这种不同，对我们理解艺术，理解人生也是一个很好的案例。

刘宾雁先生，从一个充满热血、人性的青年走向革命，变成一个革命者，变成专制机器的一个部件，而且是一个高级部件，参与制造极权主义文化和社会，最后同这个他自己参与缔造的社会产生冲突：壮年身陷地狱，老年背井离乡，究竟是什么使他如此，而不能像张艺谋们一样，安身于即得的名利中呢？

五．“西方国家的人文传统，没有中国那种屈原以下越发不可收拾的‘民’‘国’情怀。”

促使刘宾雁先生能够从共产党文化和社会走向另一条路的就是他那诞生于二十年代，成长于前半个世纪，那个还不知道假大空为何物的时代和社会给他的人性，中国传统文化给他的情怀、精神。和刘宾雁先生接触，使我感到，他是一个一半中国文化，一半共产党文化，些许西方文化的集合。促使他能够不断出来讲真话的是中国文人传统，西方知识分子精神，这其中包括典型的中国士大夫的忧国忧民情怀。只有二三百年历史的西方国家的人文传统没有中国那种发微于三皇五帝夏周，屈原以下及至王国维越发不可收拾的“民”“国”情怀。八十岁的刘宾雁先生，流落他乡，关山万里，进亦忧、退亦忧，念念不忘“国”与“民”，但是四十多岁的谭盾张艺谋，灯红酒绿，却很少这种忧怀。共产党极其成功地改造了中国，改造了中国的文化和中国的人，尤其是知识分子和艺术家。

这就是这两三代中国的知识分子主流和刘宾雁先生根本不同的地方，越来越多地人被彻底驯化和异化。他们既缺少做人、做艺术家、诗人和学者最根本的冲动和追求，也没有屈原以来中国传统的文人情怀。

一个畸形的现代极权主义国家，
一批被豢养的，具有不同性格的畸形动物。

时下表现尤为甚之。文化革命的大棒没有做到的，改革的胡萝卜做到了，其中除了阿谀逢迎者以外，居然还有安于专制、寄生于专制，没有任何痛苦感觉的自誉为异议人士的一类。

我认为，刘宾雁先生推崇的刘少奇强加给中国的道路也是这种道路，因为刘少奇在极权专制方面和毛泽东没有任何区别，只是像邓小平一样，是一个实用的极权主义者。

但是，对我来说，更为可悲的是，我想刘宾雁先生也许并不这么认为─他具有我所说的上述中国文人传统，因为我曾经在赞誉和他年龄相仿的另一位先生的时候，认为他从年轻时代开始的那种对国家关心的精神来自于中国知识分子传统，不料他说，他身上没有中国影响，所有好的都是西方的。一位为德国报纸撰稿的中国记者朋友，为此大大地嘲笑了我一番。

对于中西知识分子的这种不同，我是在研究民族主义问题的时候突然发现的。只有二三百年国家历史的西方，知识分子中几乎没有屈原那种国家民族情怀。个人追求、宗教情怀，的确西方知识分子有着悠久的传统，但是报国报民，却确实是典型的中国传统产物。这在流亡的知识分子也明显地表现出来。东欧流亡的持不同政见的知识分子，他们到了西方没有陌生感，对故土也没有那种海天愁思的惆怅茫然。其实无论就文字起源，还是宗教上，人种上，他们和西方都本来是联系在一起的。他们没有，也无法理解中国知识分子那种和原来文化的血缘关系。

对于这个问题，退而仔细思索之后，我才明白，卫慧，《上海宝贝》一类书，那种盲目，甚至指鹿为马地崇洋媚外，原来是有其深刻的历史和时代根源的，原来是五四以来，口号性的全盘西化所带来的副产品。我这样说，并非无的放矢。例如我的德国朋友常常对我说，白人的皮肤非常粗糙，远不如中国人的皮肤细腻。德国的电视上也曾经多次揭露，那些到非洲和亚洲逛妓院的白人男人、甚至女人，常常是贪恋那里男人和女人的皮肤和体温。一些刊物甚至说，一个西方人一旦和中国人有过体肤接触，就再也不能容忍西方人粗糙的皮肤，高半度的体温，中国人有着绸缎般的皮肤。这使我一下子理解到，我们的古典诗词中有冰肌玉肤、勾云抱雪，而在西方的两性爱情描写中却从来没有过这种描述。但是，现在这种感受竟然破天荒地从这些中国女作家笔下臆造出来。“白又亮的酮体”、“闪闪发光”、“散发着金色”的“细腻”的皮肤，简直是天方夜谭！

想来也悲哀，一百年来中国“知识分子”、仁人志士努力的结果，摧毁了传统文化，摧毁了中国的人本基本价值观念和人们的自信心后，居然结果是这么一代《曼哈顿的女人》、《上海宝贝》。

然而，刘宾雁先生这一代人虽然从事了摧毁下一代人的工作，前代人在他们身上留下的品质，修养却仍然保留。

时代在每代人身上都会造成局限，但是追求精神和做人的品质却超越时代永存。我虽然不同意刘宾雁先生的很多看法，然而对于八九年后，这十五年来，刘先生对民主、自由所表现的执著、投入，做人的不阿，实在令人高山仰止、景行行止。我觉得小他二三十岁的人不如他，和他同辈的人中，他也是佼佼者。他的名气、他的影响使他当然有可能和那些发民运、人权财的人一样，生活舒服、买房置地，他也可能和与他相仿的那些人一样，或投靠台湾的政客，或投怀于美国的政客，过更显赫豪华的生活，但是，无论在我认识他的时候、还是现在，刘宾雁老师还是刘宾雁老师，他孜孜不倦地笔耕，生活一般。他忧国忧民、爱国爱民！

在和他短暂的接触中，我居然和长我一辈的刘宾雁先生长时间的闲谈人性的弱点，对生活中的一些小事的感思。我深深地感到，他自己一直在追求，也永远没有离开最热烈的追求生活和真理的人，或许正因为此，他身上没有那种“自命清高”，没有那种做作的，甚至掩饰自己的软弱、胆怯的“革命导师”作风。

六．“刘宾雁先生八九年后走向这条道路，有道德和智力的原因。”

记得我在和一位仍然在国内的朋友谈起中国当代知识分子的表现，他对四十年代，尤其是五六十年代以来追随毛泽东、共产党的知识分子感到不解，为什么那么明显的问题却迟迟不能看到，难道除了道德原因，还有智力原因？对此我的答案一向是肯定的，也正因此，我推崇胡适、陈寅恪、及洪谦等西学和中学不同领域的知识分子，而对顾准、李慎之迟迟不能从共产党的意识形态理论框架中跳出来，不能从认识论、方法论上彻底反省自己的马克思主义、唯物主义的知识分子有着强烈的批判性看法。对于刘宾雁先生八九年以后走向这条道路，和他身前和身后的知识分子分手，我认为，也有着道德和智力的原因。

带着共产党社会的价值观和马克思主义教科书的思想框架，刘宾雁先生最后却能够和共产党社会彻底决裂，这使我再次看到，即使对于持有不同价值观的人来说，也还是有基本的道德和道义准线。任何一个保持基本道德标准的人都不可能平安地在共产党统治下持久生活。这种最基本的道德准则在生活中无所不在，例如，你不可以随便杀人，对杀人者不能够沉默，对于鱼肉百姓、贪污腐化，你应该谴责，对于事实你不能够说谎。对于如此简单的几点，我以为，一个生活在共产党社会中的知识分子如果能够保持沉默，也就可以了。因为不能苛求别人为此去承担、牺牲。对此，我也当然知道，在五十年代到八十年代初期，共产党社会，正如同胡适先生所说的，是连沉默也不能允许的。然而，从五十年代以来，问题却是主动歌颂那些暴行，不甘寂寞、寻找问题去对他人进行大批判的知识分子比比皆是。刘宾雁先生正是在这种环境中“脱颖而出”，开始了坎坷的一生的。他五十年代在桥梁的工地上，七十年代末期人妖之间，以及八九年对大屠杀的反应，都是基于这个道德底线。和我们这些彻底否定共产党及其价值思想的人不同，甚至他对民主和自由的理解和要求，对共产党的批判也都是基于这个道德底线上的。而正是这条底线使得他不断地遭到整肃，一辈子颠沛流离，使得他直到今天在很多问题上也无法和共产党政府妥协，无法在共产党社会找到安身之处。

我认为，这就是哈威尔所说的，如果每个人都为“生活在真实”中而努力，共产党社会就会不攻自垮。也就是如果科学家坚持科学的方法，商人按照经商的道德和规律，啤酒厂坚持制酒的标准和原则……人人努力认真地生活，共产党社会就不可能存在下去。可惜直到今天，坚持这样做的人如凤毛麟角，沉默的人仍然不多，各种类型的辩护者却非常非常多。尽管我对刘宾雁先生的很多思想持强烈的批评态度，但是就这一点来说，我推崇他，他的确一直努力在他所认为的“真实”中，他所追求的“真理”中生活，无论是在国内，还是最近十五年的国外生活。

除此以外，多年来的流亡生活还使我深深感到，一个在海外走出共产党，并坚持十五年的人，绝对不比在国内走出共产党更加容易。由于失去了整个一生所扎根的土壤，生活的基础，因此，海外的生活更为艰辛，更为不稳定，说它充满风险，一点都不为过。多年来的流亡生活也扫除了我的任何侥幸想法，每一个为真理奋斗的人，追求生活和生命的真正意义的人，肯定会有所牺牲，肯定要忍受孤独和常人没有的痛苦。这一两年，伴随年龄的增长，我则更进一步体会到，只有具备足够热情和生命力的年轻人，才敢于去国离家，投入到未知世界的追求中。但是，刘宾雁先生却是在六十五岁的时候，踏上了这条不归路。从此，他不再是那个一体化封闭社会的享有各种特权的高干，或者高级知识分子；从此，他要为自己的生存考虑，要为自己的明天担忧。我相信，他肯定有各种投降、妥协的可能，也有各种机会返回中国，然而，他居然不仅在精神上承担住了，而且在还在海外不断地发出自己的声音，做出自己能做的贡献，坚持下来。在此，我不得不说，走过八十年生命历程的刘宾雁先生，在他那一代知识分子之中，巍然屹立。

我们每个人都有时代打在自己身上的烙印，每个人都有自己的智力和生活的局限，但是，只有人性，只有对自由和爱的追求是永恒的！相通的！

人生中还有什么比我们这些风雨同舟的人的情意更重的东西！

值此刘宾雁先生八十寿辰之际，我愿意奉上这篇文字，向在艰难中用自己的生命抵御命运的刘宾雁先生，表达自己的深深的敬意，衷心祝愿他健康长寿！

2004-10-27，于德国埃森

作者简介：仲维光，一九六一年到六九年在北京清华附中上初中高中，其间爆发了文化大革命，从此改变了他整个生活。从第一个红卫兵在清华附中萌芽开始，他就和郑义等人成为这个红卫兵的主要反对者。一九六九年，他放弃了分配在北京工作，为了能够自由成长而到吉林洮安县插队。在插队期间开始自学哲学，由于探究马克思主义的方法和认识论基础，七零年转向近代洛克、休谟以来的经验主义思想，并且同时开始自学数学物理和外语。七二年，返回北京后先后在北京八十六中和二十九中担任物理教师。因为身体重病，而在七八年不得不放弃自学，考入大学继续学习物理，八三年考取中国科学院自然科学史所近代物理学思想史许良英教授研究生，毕业后留所工作。八八年到德国，后在波鸿鲁尔大学马汉茂教授处研究当代中国知识分子和思想问题。九十年代中期后作为自由思想工作者，继续研究当代极权主义思想问题，波普和他的批判理性主义，以及其它当代科学思想和文化问题。
http://www.dajiyuan.com)


【九评征文】千古罪人 万恶之首

千古罪人 万恶之首

作者：智叟 (上海)

【大纪元12月5日讯】 大纪元时报的九评非常大快人心。点到了共产党的痛处，揭出了中国问题的症结。九评引导了一些对国耻习以为常的中国人开始认真思考自己民族的命运，更推动了那些早已在为消除共产党这个民族毒瘤奋斗不息的中国人进行进一步的思考。笔者想借大纪元的一角，略作补遗。本文所提到的中共劣迹，多数已为九抨击中。同九评的大儒之风相对照的是，笔者的笔锋更多一点共产党式的讨伐销烟。对那些被中共的洗脑术重伤的人来说，以毒攻毒，用共产党发明的官方洗脑语言来做一贴醒脑剂，再呐喊一声，再点明一下，可能不无帮助。希望抛砖引玉，激发更多的回忆和评论，彻底暴露共产党的真面目，使它无法再欺世盗名。

一。 欺世盗名

在抢夺中国人民的一切之前，中共这个惯盗首先抢夺的是中国人民的名声。

人民政府、人民币、人民志愿军、人民解放军、人民警察、人民共和国、人民日报、人民广播电台、人民银行之类其实都是对人民的亵渎。它们应该分别是流氓政府、人民血、金家近卫军、人民地狱军、流氓保镖、黑社会大集、造谣日报、造谣宣传电台、人民黑洞。

中共的政权是靠无耻欺骗中国人民，血腥屠杀中国人民和向俄国人出卖中华民族的利益而不正当窃取的。今天，它却一口咬定它是中国的唯一合法政府。实在是赤裸裸的强盗逻辑。

中共夺权之初，将人民的财产收归 “公有”。今天，中共正在明目张胆地鲸吞“公有”的财产。苏联解体时，国营企业的财产是大致以股份的形式分发给职工的，职务高低所分差别不大。中国的“改革开放”，是由各企业掌权者及其上级领导和”“承包者”或“关系户”私分企业，偷梁换柱，蛀空败光。流亡美国的中国著名经济学家和思想家何清涟女士在她的力作《中国现代化的陷阱》的美国修订版前言中说，“作为一位学者，现实的发展验证了我当年写作这本书时的所思所想是正确的；但作为一个中国人，我确实宁愿当年对中国社会的未来发展趋势的预测是错误的。因为避免书中所预测的‘西西里化’(另有学者称之为‘苏丹化’)，即基层政权流氓化、政府与黑社会共同治理社会的局面，正好是我写作《中国现代化的陷阱》一书的初衷。”

受尽共产党压迫和剥削的中国人民，到头来还要为共产党背黑锅。中国是联合国的创始国，五大常任理事国之一，中文是联合国的五种官方语言之一。这些都是国民政府的功劳，与中共毫不相干。今天，中共却窃据联合国的席位，以中国人民的代言人自居，大干反正义、反人民的勾当，令文明进步的世界各国人民侧目。更由于中共的外交官和达官显贵大都不是凭真才实学和廉洁奉公得到他们的位置的，其素质之差是世界之最。他们在世界各地打着中国的旗号干尽坏事，把中国人的脸都给丢尽了。今天，拿着中国的护照去欧洲、非洲、拉丁美洲或太平洋的一些小国都会引起当地人异样的警觉。这种现象在不懂得区分中共于中国人民的“国际无产阶级”中则更为普遍。印尼暴民的排华事件，俄国、西班牙、南美洲工人的仇华事件，层出不穷，日见频繁。有年世界杯期间，在英国的火车上，一个英国球迷向我鞠躬，并用日语向我请安，他一定以为有钱出国看球赛的东方人必为日本人无疑。我懂日语，但我用英语告诉他，我是中国人。他一下子就变得冷淡起来了。望着这位修养不深城府也不深的可爱的工人模样的中年人，我心里想着，二次大战时，中华民国与大英帝国的军队曾在缅甸并肩向日军开战 ，今天，日本人民成了英国人民的朋友，中国人民却沾着共产党的光成了不受英国人民欢迎的人，呜乎哀哉！其实，是我自己不对，按照护照，我本不应该称自己为中国人。

毛泽东说“中国人民站起来了”。其实，是中国的流氓站起来了，中华民族却倒下去了。

二。 祸国殃民

五十五年前，共产党夺权之前，中国有清澈的江河，广袤的森林，新鲜的空气，纯洁的大地。今天，中国是世界上污染最严重，非正常死亡率最高，畸形婴儿出生率最高的国家。流亡美国的中国著名作家和环境学家郑义先生在他三年前在海外出版的力作《中国之毁灭 -- 中国生态崩溃紧急报告》的前言中惊呼，“‘公有制’，特别是‘两权分离’的‘公有私营制’，乃是生态环境的第一杀手。‘改革开放’以来实行的所有权与使用(经营)权之分离，造成了史所未见的环境与资源破坏，从而把一个尚且有希望的中国引向毁灭。我首次以生态经济学方法对一个世界大国进行了资源环境成本的全面量化估算 ，其结果骇人听闻：近年来，在‘两权分离’的产权制度下，每年因破坏性‘高速增长’而支付的资源环境成本约为全年国民生产总值的3倍以上。这对于一个人均资源极少、生态环境极脆弱的国家，无异于自杀。”

五十五年前，中国是世界上国土面积即使不算蒙古和台湾也是仅次于俄国和加拿大的世界第三大国(蒙古是被共产党苏联从中国强行夺去的。蒙古作为中国的一部份有着比西伯利亚作为俄国的一部份长久得多的历史。台湾则安然无恙，在一个明显比中共好百倍的中国人自己的政府的管理之下蒸蒸日上，欣欣向荣)。今天，中国的国土面积排名落到了美国之后，成了第四。众所周知，五十五年来，美国的国土面积并没有增加，是中国的国土缩小了。在“人民当家作主”的社会主义新中国，出卖国土这样的事情和共产党的其他许多罪恶行径一样，都是“国家机密”，人民是不得过问的。经手的人员若不慎失言，则不但升迁无望，恐怕还有杀身之祸。中共闭口不谈被它秘密出卖了的中华民族赖以生存的国土资源，却倒过来以国土资源不堪重负的借口对自己的民族强迫实行种族灭绝式的独生子女政策。

五十五年前，中国人的平均身高高于日本人，今天，中国人的平均身高低于日本人。历届政治运动、“大跃进”、三年“自然灾害”、以及黯淡和令人窒息的生活、缺乏娱乐体育活动对年轻人所造成的精神压抑，等等等等，都是中国人身高不见增长的重大原因。

五十五年前，中国大陆与台湾、香港、韩国、日本等国家和地区的人均收入不相上下，今天，中国的人均收入只是人家的一个零头。

五十五年前，中国是一个在世界上受人尊敬的国家，今天，中共只能靠给世界各国送钱，用中国人民的血汗来硬撑中共的门面。

中共的官方采购团每去一国，必大下买单，出手惊人。林副统帅声称，“这场文化大革命造成的损失是最小最小的，收获是最大最大的。”共产党向来“只算政治帐，不算经济帐”。今天，中共仍然我行我素，奉行这个祸国殃民的混帐算帐方式。当印度航空公司决定要购买五十架民航飞机时 ，会要求美国和欧洲两地的飞机制造公司竞价投标，从而得到价廉物美的交易。当中共要欧美对它的人权记录少加非议时，它告诉欧美，我要买你们的飞机，价钱多少我不在乎，只要你们叫你们的政府不要干涉“中国的内政”。

中共每年用数十亿美圆购买俄国的隔代军火，用中国人民的血汗钱维持俄国的军火工业，使本来濒于破产的俄国军火工业成了俄国的支柱工业，研究经费源源不断，始终保持其领先于中国的地位。俄国卖给印度和与印度合作生产的军火则总是它最先进的研究成果，尽管印度人花的钱比中共要少得多。因为俄国永远无法改变视中国为宿敌的本能，即使中共再多送它亿万两银子也无济于事。况且，中共要与美国作对，就只能看俄国佬的脸色。而印度则可以令美国、法国、英国、俄国等竞价招标，以绝对最低的价钱买到绝对最好的武器。真要为中国人民着想，中共就应该像当年它还没有得势之时一样、再一次与国民政府握手言欢。国共合作之后，中国自然就强大了。美国、俄国、欧洲、印度都会抛来橄榄枝，甚至北韩都会东施效颦，拉上南韩一起来大跳朝鲜舞。东亚太平，世界和平也就不远了。噢，赶快打住，我这是在说梦话了。要中共放下屠刀、改邪归正，岂不太天真了！

中共在非洲、中南美洲、东南亚、及世界各地动辄一掷千万，以图封死中华民国的正常外交。

中共在北韩、越南、古巴、老挝面前以共产党的掌门人自居。不惜充当那些苟延残喘的共产政权的“红十字会”和“救世军”。

中共强行控制的“人民币”的极其不合理的超低汇率更使这一切雪上加霜。1990年时，一块美圆还只能换4.7块“人民币”，今天，却可以换得8.27块“人民币”。而美元对世界其他主要货币的汇率则逐年都在下降。今天，外国人可以轻松地用他们的货币买走中国的资源和劳动力，普通中国人民却很难消受得起外国货 ，更不能想像可以像欧美和日台韩的人民一样自由地去世界各地旅游，不卑不亢、平起平坐地和他们一样享受世界各地的服务。因为中共的野蛮残酷和卑鄙无耻扼杀了中国人民的创造能力。它又不学无术，根本不懂得开发高利润低消耗的先进行业、开发本国的名牌产品，只好靠出卖中国人民的廉价劳力和国土资源来赚取一点蝇头小利，以满足其对国外先进军火永无止境的贪欲及其贪官污吏们在国外的豪赌和在国内享受洋房洋车洋马桶的排场。

偶尔与一位很有学问的美籍华人学者聊天，谈到印度人民的自由，他们出国如出城的轻松。那位学者说，可他们没有那么强大的制造工业，一切还不是空的？究竟谁的一切是空的？印度的民族工业都有自己的品牌，正在低调却稳健地走向世界。中国实际上已经没有民族工业，已经沦为外国资本主义的殖民地。充斥全世界货架的中国货中，99%都是外国的牌子，外国人赚了绝对的大头。连中国的传统产品如瓷器、绸缎、茶叶都不能例外。中国自己的牌子只能在唐人街或“一美元”等廉价商店中才能见到。印度不是没有强大的制造工业，只是没有“中国式的”疯狂的“制造工业”。举个典型的例子来说吧。中华民族引以为傲的瓷器，中国制造的在美国卖的价钱是欧洲或日本制造的价钱的8%还不到。尽管日本人用的原料大都正是从中国进口的。为什么？因为，尽管粗看功能相近，外表相似，近看就有差别了。欧洲、日本货精致细腻，品质均匀，图案设计高雅悦目，中国货品质粗糙，设计粗俗，画工低劣。粗制滥造的产品在国际市场上价格高了没人要，只好通过压低自己国家的货币来压低价钱野蛮竞争。好莱坞电影里大打出手满天乱飞的瓷器，100%都是中国制造的。由于生产力低下和市场机制不健全，中国货的能源和原料成本全都是日本货的数倍或数十倍，售价却只是人家的几分之一或几十分之一。考虑到包括污染在内的国土资源的损耗，中国在国际市场上平均每赚一美圆，投入多于四美圆。

中共的经济是在靠奴隶制度维持。中共对银行的垄断和通过贪官污吏对股市的暗中控制，以及对中国人民国外投资渠道的杜绝， 迫使中国人民把终身的积蓄都存在中共的银行里，再加上到中国来趁火打劫、浑水摸鱼的外国投机商的短期行为，才是中国庞大的生产机器眼下能够暂时继续运转的秘诀。等到中共折腾完了中国宝贵的民族资源，中国就真的一切都变成空的了。当中共这个“大观园”的空架子倒下来时，那些“贾府”的后代将会看到，他们先辈的无知和贪婪，将使他们付出沉重的代价。难怪“贾府”里的人，早就在争先恐后地把他们的后代送到北美、欧洲、澳洲等地，颇有一股末日来临的危机感。只是苦了那些“下房里的人”。

在中共的眼里，将老百姓的血汗钱、中华民族的子孙后代赖以生存的国家资源、甚至中国的大好河山葬送掉或污染掉是天经地义的，只要有利于其政权的“稳定”，有利于其徒子徒孙的眼前利益。全国各地的大小贪官不正是这个观念的忠实信徒吗？他们都是从一个党校培养出来的。“腐败、贪污、赎职”在党校里必然是一组与“伟大、光荣、正确”一样光辉灿烂的名词。

三。 违背逻辑

中共说话做事一向违背逻辑，因为如果遵从逻辑，它早已证明自己是中华民族和全人类的毒瘤了。大家一定都记得中共许多“语不惊人誓不休”式的革命口号。例如“越穷越光荣”、“知识越多越反动”、“人有多大胆，地有多大产”、“卫星上天，人头落地”(这一句，如果是说中共自己，可能还真说对了)、“中国人民一声吼，地球也要抖三抖”(地球母亲的中国部位早就患上了难以治愈的共产癌，被折腾得奄奄一息。地球若有灵，真的要发抖了。但不是被中国人民的吼叫吓抖的，而是被共产党的折腾气抖的。)、“坚持党的领导，加强法制建设”(党大于法的国家怎么可能有健全的法制？)、“凡是敌人反对的我们就要拥护，凡是敌人拥护的我们就要反对”(如果敌人建议谈判，我们就要反对谈判？听说过化敌为友吗？)。

达赖喇嘛亲口声明他并不要求西藏独立，只要求中共给予西藏自治区更多的自主权，并要求就此与中共谈判。这样合情合理的要求被中共一口拒绝，理由是，“我们决不与主张分裂中国的人谈判。”谁在主张分裂中国？

国民政府要求与中共谈判，并且声明，不预设限制，一切都可以谈。这样合情合理的要求被中共一口拒绝，理由是，“我们决不与给谈判预设限制、不同意一个中国原则的人谈判。”谁在预设限制？一个中国的原则是不是一种限制？中共把国土送给俄国人连脸都不红，却对同胞手足的台湾人民耍尽流氓。

中国人民说，既然香港、台湾的制度已经被事实证明优于大陆的制度，为何不在大陆也实行那种制度？这样合情合理的要求被中共一口拒绝，理由是，“资本主义制度不适合中国的国情，因为中国是一个社会主义国家。”混帐逻辑！

美国人民说，我们愿意与中国人民交朋友，正因为如此，我们要抵制剥夺中国人民人权的那个共产党政府。中共斥责说，“谁他妈的干涉我的内政？中国人民有权选择不要人权。干你屁事？”

世界人民说，人权大于政权。中共斥责说，“狗屁！，没有我这个红色政权，中国人早就被帝国主义，封建主义，和官僚资本主义这三座大山压死了，还谈什么什么人权？有饭吃就是最大的人权！”帝国主义在世界上早已消声匿迹，封建主义，和官僚资本主义则正在今天的中国大行其道，登峰造极。有饭吃只是猪权，不是人权。当然，中共还在耍赖说，“帝国主义亡我之心不死。”

那是因为中共从来不懂查字典，不知道“帝国主义”的特征是掠夺国土和殖民，而不是消灭共产党和推广民主。今天，甚至连它自己的老大哥都不敢明目张胆地掠夺别人的土地了。其实，真正的帝国主义怎么会要灭亡中国共产党？它一定会对中共的行为暗自窃喜。因为只要有利于它一党的私利，中共连娘都可以卖。什么国家主权，什么民族利益，哪一样有党的统治更重要？哪一样是不可以作交易的？

四。 厚颜无耻

中共的“宪法”是既要作婊子又要立牌坊的杰作。“宗教自由”(拜党自由)、“言论自由”(歌功颂德自由)、“集会自由”(批斗会自由)、“人民民主专政”(民主与专政怎么硬被扯到了一起？红烧冰淇淋？)、“工人阶级领导一切”(一切领导工人阶级？)、“社会主义制度”(一人升官鸡犬升天制度？你的就是我的我的也是我的制度？多狠多得制度？--谁心狠手辣谁就多得 -- 与共产党未上台时鼓吹的多劳多得制度只有一字之差，却更好地反映了社会主义制度的本质)，等等，不一而足。无不是为了障人耳目、混淆视听。十足一个猴子戴帽、假充人样。

五。 精神污染

共产党本来从一开始就是男盗女娼、以流氓无产阶级为骨干的。它抢夺人民的财富，剥夺人民的自由，逼迫人民离乡背井、铤而走险。它害得无数家庭妻离子散、家破人亡。它逼良为娼、杀尽忠良。共产党的官吏及其家人大都低级下流、寡廉鲜耻，把人性中的原罪或兽性暴露得淋离尽致。官场与赌场、警察与土匪，已经不分彼此。本来，如果把这一切都拍成电影，倒也可使中国电影走出中国，为中国赚取不少外汇。可这些民间的真实故事，偏偏是中国文化艺术创作的禁区。所有的电影都必须对共产党歌功颂德，否则就会被指为精神污染。其实，共产党才是最大的污染源。它不仅污染了文化艺术，更污染了社会生活这个文化艺术的源头，扼杀了中华民族的民族精神。共产主义本身就是西方来的精神污染。只有消灭共产党，中国人才会重新有精神，才有可能发扬光大中华民族的民族精神，抵挡甚至战胜好莱坞来的精神污染。

六。 颠倒黑白

共产党曾经提出过一条自以为得意的命题，“究竟是工人农民养活了资本家地主，还是资本家地主养活了工人农民？”大家都已经知道共产党对这个命题的结论，但并不知道它的推理逻辑。更很少有人认识到，这个命题本身其实就是共产党挑起阶级斗争进而从中渔利的巨大阴谋。在共产党无法理解的现代文明社会里，并没有一成不变的阶级。社会是一个共同体 ，相互依存、相互转换。工人或农民可以成为资本家和(或)地主，资本家和(或)地主也可以成为工人或农民。道德如何、志向如何，努力与否、精明与否，甚至身体好坏、机遇好坏都可能是决定的因素。不少美国人发迹后会去买一块地做农民，换一下生活环境。美国第二大航空公司的一位前任主管，就辞职去俄勒冈州种起了自己开发培育的新品种圣诞树。虽然辛苦，却颇为开心。中国古人中这样的故事不也很多吗？

在一个自由的国家，命运的改变很大部份是人们自己在人生道路上的选择决定的，军队、警察、政党或政治运动通常不是决定的因素。

共产党为了维护自己对中国人民名不正言不顺的野蛮统治，不惜强奸民意，硬要十三亿中国人民承认“只有社会主义能够救中国”。完全无视事实上正是共产党的所谓“社会主义”在把中国往死胡同里拖。我可以同意共产党的另一条口号，“没有共产党就没有新中国”。但新不等于好。你家祖传的旧房子被一个流氓抢去卖掉后盖个新房子他自己搬进去住，你愿意吗？共产党的行径又有什么不同呢？若硬要给我一个新中国，我宁愿要一个港台式的。

共产主义明明是十九世纪西方工业革命的最糟糕的副产品，早已被世界文明社会所唾弃，却硬逼着中国人民像敬鬼神一样地敬它，像拜祖宗一样地拜它。

社会主义明明已经被证明是世界上最野蛮，最无耻的制度，却硬逼着中国人民就范。在中国的外国人可以豁免，来中国的台湾、香港、海外的中国人可以豁免，但神州大地上土生土长的中国人民却非要享受这个从西方来的特殊待遇不可。什么逻辑！

谁反对党，谁就是卖国。尽管我们的国其实早就被党卖掉了。人民除了卖血以外根本没有什么可卖的。古人说，秀才遇到兵，有理说不清；我说，共党害忠良，无理更疯狂。

中国人啊，难道是你在前世作了孽，才遭此共产厄运？

七。 混淆是非

中共把中国人民视为共产党的负担。把中国问题当作人口问题来处理。把导致中国人民灾难痛苦的帐大半算在中国人民的头上。完全无视世界上许多人口密度比中国更高的国家和地区(如日本、台湾、韩国、香港、新加坡)其实比中国富裕得多。而印度人民则比中国人民自由得多，其实际平均生活水平也已经开始超过中国人民的实际平均生活水平。今天印度的人口与中国的几乎相当，人口密度却要高得多。印度的多子女传统使印度人的平均年龄比中国人低得多。印度人民充满活力，是世界电脑软件业最可怕的竞争者。而中国人只是靠出卖廉价劳动力，污染自己的江山，挥霍国家资源来谋生，连个自己的名牌都没混出来。这样的日子还能撑多久？真正有希望代表下一个世纪的是印度，而不是中国。中国人民能够从共产浩劫的劫后余生中生存下来就是万幸了。

人口众多在一个好的制度下是资源， 而不是负担。中共完全无视中国人民的聪明勤奋，吃苦耐劳。完全无视是它自己的瞎指挥乱弹琴造成了中国人民无尽的灾难。而它的历届政治运动更是戴在中国人民头上的一道道无比痛苦的紧箍咒。

有朝一日，在神州大地上，将建立一个集娱乐与教育为一身的大型博物馆娱乐场，把中共的历届政治斗争化作笑料，把眼泪化作欢笑，警世戒后。当游客亲历批斗大会时，他(她)可以选择当一个被斗者，也可以选择当一个斗人者。批斗对象可以是穿戴上防护俱的真人，也可以是机器人。当游客亲历大炼钢铁时，他(她)要负责处理掉他(她)自己炼成的“钢铁”。否则， 他(她)就只好花钱请游乐场负责处理掉。当游客穿上红卫兵的礼服亲历天安门广场接受伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手毛主席的亲切接见时，一定要高呼“万岁！万岁！万万岁！”当游客热泪盈眶，热血沸腾地走出“天安门广场”时，他(她)可以选择购买一张他(她)与万寿无疆的最最敬爱的伟大领袖及永远健康的副统帅的亲切合影。在“人民公社”，游客则可以得到一张与五千公斤的蠢猪和八百公斤的大蒜头的亲切合影。当然， 这是用最新的电脑合成技术拍摄的。真正的万斤猪和千六蒜头只有在共产党领导下的大跃进时代才有过，如今已经绝种。在菩萨庙里，无神论的毛泽东的头像则取代了如来佛的地位。人们在那里向这位最伟大的无神论者顶礼膜拜。

当然，人类有对恐怖和刺激的偏爱，没有一个成功的游乐园可以不让游客经历灵魂出窍般的恐怖。这个恐怖经历可以叫做“人民公社”。这里将是游乐的高潮，人们将在这里看到由记录片剪接而成的恐怖片，以及以真人真事为素材的大型立体恐怖影片和配有音响、动荡、感觉、气味的真实体验。甚至还可以在复制的中共监狱里享受一下“思想改造”。只是，进去之前游客必须对自己身体和神经能够承受的程度有所了解。你很可能会毛骨悚然并惊出一身冷汗，还可能从此患上恐怖症。

这个大型游乐场应该叫做“中华人民共和国”。它一定比迪斯尼乐园还吸引人。我们一定要申请专利，除了在中国以外，还要在世界五大州各建一座。“中国中国，鲜红的太阳永不落！”中国终于有了自己的世界名牌，实在令人扬眉吐气！

八。 泯灭人性

抗美援朝、劳改营、枪毙犯人后向家属收取子弹费、 历届政治运动、上山下乡、独生子女政策、六四事件、镇压法轮功，一部“中华人民共和国”的历史就是一部伤天害理，泯灭人性的历史。成千上万的中国士兵被送去当金家王朝的炮灰，以年轻的生命换得独裁者的残喘，使北韩人民至今仍然深陷地狱无法自拔。成千上万的贫苦农民因为卖血糊口而被天良丧尽的贪官恶棍染上艾滋病毒。成千上万的知识份子上山下乡，“接受贫下中农的再教育”，使中国的科研和教育青黄不接，大开倒车，一下子落后了周边国家和地区几十年，直到今日还未恢复元气。成千上万的农民工只为讨得应得的工资而遭受毒打或锒铛入狱。成千上万的基督徒和法轮功学员因为宗教信仰而被迫害、被逮捕、被毒打、被杀害。成千上万的北韩难民被强制遣送回国，他们中的怀胎妇女被北韩的共产政权尽数堕胎，惟恐把中国人的基因带进北韩。成千上万在俄国谋生的中国生意人财产被俄国政府掠夺，而中国政府却反而斥责这些受害的中国人。

记得六四前夕那段短暂的可以敞开鼻孔呼吸的日子里，曾经读到过一篇报告文学，讲的是两个志愿军士兵的不同遭遇。两人是老乡，又同为战俘，结局却天壤之别。一个选择回大陆，结果以投敌罪被送到青海劳改农场，家破人亡，妻离子散，潦倒一生。一个愿意去台湾，结果事业兴旺，成了一家跨国大企业的总裁，生意伙伴遍布东亚和欧美。中国改革开放后， 这位企业家欲到中国投资，顺便探望三十年前出生入死的老乡和战友。历尽周折之后，他终于找到了那位当年曾骂他为叛徒的忠实战友，却对老友的寒酸生活感慨不已。后来更无意中得悉，即使是这间十分土气的公寓，都还是当地共产党统战部为了讨好这位富有的“台商”临时借给这位服刑期刚满的劳改释放犯(请注意，在中国之外，既然释放了，就不再被称为罪犯，“释放犯”是一个矛盾的名词)的，还特别叮嘱他要装成是在自己的家里，讲话要注意党的政策。但老人从不会说谎，不慎泄漏了真相。马上吓得噤若寒蝉，老泪纵横。两人不禁抱头痛哭、欲罢不能。

今天，中国已经是世界上杀人率和自杀率最高的国家。中共的国家机器是一部彻头彻尾的杀人机器。它屠杀了中国的良心，也屠杀了良心的中国。社会公德、同情心、怜悯心、正义感，和法律的尊严、社会的尊严、文化的尊严、人类的尊严一起，统统被中共扫进了历史的垃圾堆。

九。 文明之敌

礼仪廉耻、温文尔雅、敬老爱幼、循规蹈矩等中华民族的优良传统，在中共野兽般的粗暴统治下已被视为异端，绝迹城乡。

知书达理、忠厚老实、为人耿直、待人诚恳等民间美谈，在中共流氓政治的熏陶下，已为大舅小姨、干爹干妈、党校同学、白猫黑猫等实用主义的价值观所取代。

两岸的政治分裂由于文字的分裂而越发不可挽回。中共任意肢解和扭曲中文，把“失业”称作“下岗”，“生意人”称作“个体户”，“打、砸、抢、污、废”统称为“解放生产力”，“任命”称作“选举”，“野蛮”称作“进步”，“粗俗”称作“文明”，“霸占”称作“合营”，“专政”称作“民主”，“束缚”称作“解放”，“奴役”称作“劳改”，“残害”称作“教育”，“摧残人民”称作“思想改造”，“劳民伤财”称作“建设祖国”， “大倒退”称作“大跃进”，还把西方的共产主义垃圾称作“中国式”。更把正体字称为繁体字，异体字称为简体字，以法律的形式人为地干预中华文字的自然发展 ，把很多不同字义的字混为同一个字，人为制造了中华文字的混乱。

汉字的“简化”实际上是汉字的堕落。中国大陆出版的以简体字(实际上应该叫做混体字)印刷的中国古典文学和诗词，使读者如坠五里云端，摸不着头脑。不知原文作者所用的原字是什么，也就无从理解作者的原意。理论和实践都已证明，可以编出将繁体字转换成简体字(亦即将多个汉字转换成单个汉字)的自动翻译软件，但不可能编出将简体字(混体字)转换成繁体字(正体字)(亦即将单个汉字转换成多个汉字)的自动翻译软件。

要说明这个问题，让我们来看一下，“出发”的“发”字与“头发”的“发”字，“冲锋”的“冲”字与“冲水”的“冲”字，其正体字原来都是不一样的。而简体字则都混为了同一个字。用电脑软件把“怒发冲冠”一词从繁(正)体字译成简(混)体字时，没有问题。而反过来，用电脑软件把“怒发冲冠”一词从简(混)体字译成繁(正)体字时，就可能产生错别字。高明的电脑软件在某些情况下可以根据上下文作出正确的判断，但成功率很低。特别是，当碰到古人名字时，问题就来了。陈冲(“一飞冲天”的“冲”)、陈冲(“冲淡烦恼”的“冲”)、王一发(“千钧一发”的“发”)、王一发(“一发不可收拾”的“发”)是四个不同的历史人物，译成简(混)体字之后就乱了，少了两个人。用电脑再译回繁(正)体时，并不能根据上下文作出准确的判断，就把在简(混)体中制造出来的混乱带入了繁(正)体。研究古代历史和文学的人，被这种所谓的“简化”，搞得头昏脑胀、六神无主。

这个现实更造成了中文存储的巨大浪费和中文检索的双重困难。为了使网络检索真正有效，中文世界不得不同时存储(正异或繁简)两种字体的文件，不得不在检索完一种字体之后再检索另一种字体。用汉语拼音进行中文打字时，更不得不在繁简两种字体的同音字中择字，工作量大大增加，还大大增加了输入错别字的概率。劳神费心、事倍功半。因此。所谓“简化”，实际上却是完全不必要的繁化。

试想一下，如果美国政府或英国政府也以法律手段强行简化英文，把长字改成短字，也同样会把许多不同字义的字混成一字，同样会造成英文世界一片混乱， 以至毁掉英文作为世界通用语言的前途。他们当然决不会做这样的蠢事。他们的人民也不会允许他们这样做。面对中共肆意宰割中华文字，中国人民却敢怒而不敢言。

更不用说，几代人之后，中国将不会有多少人能够通过阅读原版古文来研究中国的历史事实，只能从中共豢养的文人草草写就的简体字历史书中读到中共对中国历史的理解和判断。五千年的中华历史，将被弄得支离破碎、面目全非。

也许，这才正是中共“文字改革”的真正用意。共产党原来就是不认祖国的。祖国文化、祖国历史能当饭吃吗？记得历史的人，还能像牛马一样的听使唤吗？愚民政策必先从销毁或篡改历史开始。

更何况，包括远志明在内的许多学者的研究表明，原创的汉字是有神的启示的，是不可以随便篡改的。汉字中有不少用《说文解字》解释不通，而用圣经却一解即通。例如正体的“义”字以耶稣这个替罪羔“羊”在上面遮盖 “我”的罪、“船”字以“八口”之舟寓意大舟，因为圣经中巨大的挪亚方舟上除了所有的动物之外还有一共八个人。“禁”字代表神的禁令。圣经《创世纪》中神对亚当夏娃指“示”说，伊甸园“林”中智慧树上面的果子人不能吃。“婪”字则代表了人性的贪婪源自伊甸园中始祖对神的不敬。“女”人在蛇(魔鬼)的诱惑下居然违背神的明令禁止，偷了“林”中有着令人无法抗拒的诱惑力(悦人眼目，讨人喜欢，并且吃了可以使人有神的智慧，能够分别善恶，从而取代神的地位)的智慧果与丈夫分享。“十”字则代表十字架的十全十美。等等。

共产党原来就是魔鬼的再现，以“人定胜天”迷惑世人，以“无神”的“智慧”取代神的智慧。以它一党的颠倒黑白的善恶观取代神放在我们心底的人类共同的善恶观。软硬兼施，迫使人们违背神的旨意。从而达到它与神抗衡的罪恶野心。神当然预知电脑时代的来临。神创造了一切。神的智慧高于一切。神给中国人民的本来是最好的。中文本来是最适合电脑的文字之一。随着人类对神所创造的自然科学规律的进一步认识，人类的技术水平将进一步提高。语音输入等现代技术已经初见雏形，头脑清醒的有识之士已经开始认识到，“简化汉字”是人类历史上几乎可以与伊甸园中偷吃智慧果一样极其短视、极其愚蠢的行为，是违背自然和悖逆上帝的大逆不道。中共以假“智慧”欺骗中国人民的所谓“简化字”本身，正好证明了它原为魔鬼的邪恶本性。

为了维护中华民族及其文化的延续性，总有一天，一个民选的明智的中国政府会废除掉中共用大跃进和人民公社式的瞎指挥方式命令它的文人牵强附会地凑合出来的混体字，回归汉字自然发展的正统道路。只是，这一天来得愈晚，中华民族和中华文化在世界文化进步中所受到的障碍亦愈大，我们给别人所造成的障碍亦愈大。

十。 正义之敌

中共之所以成为文明之敌，是因为它首先已是正义圣洁之敌。这一点，已在上节有所提及。文明进步与正义圣洁是相辅相成、相得益彰的。反世界潮流而行的野蛮落后的共产制度则是邪恶的化身、正义的大敌。它对人民的血腥统治和它在国际事务上的倒行逆施的历史早已证明了这一点。它在美国九一一事件中和事件后以及中国的杀士瘟疫事件中和事件后的表现更是世人有目共睹的。

历史上，中国与美国一直是友邦。一个明智的政府不会与美国为敌。二次大战中的日本政府是一个不明智的政府，它不仅带来了亚洲的痛苦，也带来了日本自己的痛苦，更使在美国的日本人受到歧视。今天的日本政府是一个明智的政府，美国与日本成了亲密的盟友。今天的中共政权是一个没有理智的政权，为了一党的私利，以美国为敌，以中国人民为敌。美国没有霸占中国的一分土地，美国人民曾资助孙中山推翻满清王朝，曾帮助中国抗日，曾帮助台湾的中国人免受赤祸，使得中共声称社会主义是中国人民的福音的谎言在台湾的经济奇迹面前不攻自破。如果中共不一意孤行立志与美国为敌，中美之间交往和合作的道路本来是无限宽广的。中共处处以美国为敌，其实正是因为它处处以中国人民为敌。因为美国人民与中国人民的根本利益是一致的，而美国政府是民选的，其国家利益与人民的根本利益是一致的。可惜，中国政府不是民选的，其当权者的利益与人民的根本利益并不一致。

与世界上许多国家不同，美国不是以单一或少数种族为基础的国家。美国不是英国人的(尽管他们的后裔是美国人口中的第二大)，不是德国人的(尽管他们的后裔是美国人口中的第一大)。美国人来自世界各地，并且不同的人种在美国相互通婚。美国属于全世界。在需要伸张正义的时候，美国可以出兵打德国(第一和第二两次世界大战)， 在需要声张正义的时候，美国可以出兵保卫南韩和南越。这不仅是因为所有的美国人，包括中国人后裔和日本人后裔，都有得到法律保障的同等的合法权利和义务， 更重要的是，美国人民爱好正义，同情弱者，无法容忍极权政治对普通老百姓的迫害和蹂躏。美国的宪法是神圣的，法律是公正的，选举是公平的，并且不受党委书记的干扰。事实上，已经有中国人的后裔在美国当上了劳动部长、华盛顿州州长和俄勒冈州的联邦参议员。当然，一个来自与美国友好的国家的人比一个来自与美国为敌的国家的人更容易赢得选民的拥戴。这也从侧面证明了中共与美国为敌就是与广大中国人民和海外华侨为敌。

在九一一事件爆发的时候，一个中国官方代表团正在美国访问。赞助和接待该代表团的美方人员正在友善地带领代表团的成员们在一处参观并向他们作历史介绍。被劫的民航飞机撞上大楼后的图像在电视屏幕上出现，大楼正在冒烟，很多人都在看，震惊万分。那些中国人一开始不知道发生了什么事，经人翻译解释后，竟情不自禁地笑出声来，其中几个还兴高采烈地拍起了双手，载歌载舞、弹冠相庆。他们幸灾乐祸的兽行引起了在场美国人民的公愤，更使美方的接待人员气得几乎昏厥。他们很快被宣布为不受欢迎的人，被美方赶回中国。

中美关系的历史，从此又多了一条伤痕，中国人民的形像，再一次被魔鬼玷污。世界各地的华侨，对自己同胞的丑行完全不可理解，却不得不又一次为他们汗颜。同胞啊，你到底是被人剪光羊毛、挤光羊奶之后任人宰割的绵羊呢，还是兴风作浪、为虎作伥、落井下石的帮凶？或者，你在虎狼面前是绵羊，绵羊面前是虎狼？噢，共产党对灵魂的摧残是多么的彻底！

在杀士事件中和事件后中共的狰狞面目更是原形毕露。与它漠视人民生命的残暴冷酷和欺骗世界人民的厚颜无耻以及它对真理卫士蒋彦永医生的恼羞成怒和野蛮迫害相比，古今中外所有的暴君几乎都成了亲切可爱的天使。

当然，你可能常常看到海外的华文媒体有同情中共甚至赞赏中共的言论。这中间大都是受了中共宣传的欺骗，就像五十五年前中国的工人农民受了中共的欺骗一样。也有一些是狭隘的民族主义思潮在作怪，以为中共即中国，而华人应该永远盲目地站在中国的一边。忘了一个正直的人应该站在正义的一边，更不懂得中共不但不代表中国，反而是中国人民的死敌，是中华民族根本利益的大敌，是全人类的公敌。还有一些华文媒体则本来就是中共豢养的应声虫和哈巴狗，不摇尾乞怜就会被中共看家规。记住，美国是一个自由的国家，无耻的中共正在利用这种自由，把中国人民的血汗钱撒到美国来为它买公关，而它永远也不会允许向中国人民开放美国的媒体。因为，共产党是无赖，又做贼心虚，不敢让中国人民看到照妖镜，不敢让中国人民拆穿它这个西洋镜。

有中共，就没有正义和自由的中国。(http://www.dajiyuan.com)


【九评征文】我亲见亲闻的三个邪恶故事

我亲见亲闻的三个邪恶故事

作者：路志高

【大纪元2月24日讯】（一）1945，苏联红军的阴谋和暴行

日本这个强悍的大和民族，国土小，资源少，从明治维新开始，他们就觊觎着中国的土地和财富。1931年日本发动“九 一八事变”，霸占了中国东北三省，成立“伪满洲国”，大规模开采东北的煤、铁等矿产，掠夺粮食、棉花、大豆等农产品，然后开设工厂，利用中国的劳工生产大量飞机坦克、枪炮子弹等各种军需品和民用产品。有些用来屠杀中国人民，有些则偷运回日本(例如，把铁矿石运回本国炼钢，用不完的煤则倾倒在海湾里使海湾变成一座露天煤矿，留作以后用)。他们将这些生产资料和成品，囤积在沈阳铁西区以西的仓库里。当年，铁西以西有十公里路长、由数百座仓库组成的仓库群，储存着难以计数的军用、民用物资，成为日本侵略军最大的供需补给基地。那里重兵把守，岗哨林立，中国人根本不知道有多少座仓库，也不知道储存了多少物资。

1945年8月15日，日本天皇宣布“无条件投降”，这个仓库群里储藏的巨大财富，理应归还中国，等待国民政府来接收。但是，“前门驱虎，后门进狼”，远在重庆的中国政府来不及到东北接收。这批不明品种、不知数量的巨额财富，被近在咫尺的“老毛子”用阴谋手段悉数抢劫了。

事情的经过是：

1945年8月6日，美国在日本广岛扔了第一颗原子弹，苏联借势对日宣战。早已集结在中国边境的四十万红军，兵分四路，以闪电般的速度抢渡额尔古纳河、黑龙江、图们江和鸭绿江，由北朝南向中国挺进。苏联红军只打了四天仗，便将关东军全部缴械，并抢占了哈尔滨、新京（长春）、沈阳、大连等四座大城市和整个东北铁路网。

“老毛子”（因为俄罗斯人胸毛、腿毛又长又浓密，东三省的老百姓都这样称呼他们）发现这样一座庞大的仓库群，喜不自胜，急于想把这些巨额财富运到苏联去。但是，就这样明目张胆地抢运，担心国际舆论和中国政府追究。于是，老谋深算的“老毛子”便“眉头一皱，计上心来”……

日本投降后，绝大多数日本军人被“老毛子”抓到西北利亚，关押在劳改营，这个仓库群暂时失去了看守者。日本兵投降前，把每座仓库的大门用大型铁锁，结结实实地锁起来。“老毛子”们便用斧头劈开铁锁，将一些民用品仓库的大门打开。他们以为，中国老百姓看到大门洞开，发现仓库里有大量的布匹、衣物、棉被和其它日用品，一定会进去偷抢……哪里知道中国老百姓生性老实，被日本人杀害、欺压怕了，谁也不敢到“皇军的仓库里”偷东西。所以，大门洞开后好几天，冷冷清清，无人问津……

“老毛子”们着急了，这样拖下去怎么行呢？他们就是希望中国人去偷抢这批物资啊！看到老百姓不上钩，于是，“老毛子”们便将仓库里的民用品，装满一卡车一卡车，趁夜晚开进中国的村庄，将这些物资“送给”村民。许多村民不敢开门接受，他们便将东西堆在老百姓家门前，并通过翻译喊话：乡亲们，这些东西都是你们的，你们去拿就行了，明天将打开更多的仓库……

通过这样“发动群众”，第二天－－实际是哄抢开始的第一天，便有许多胆大的村民跑到打开的仓库去看，果然，仓库里各种物资堆积如山，没人管……几个不怕死的流氓、地痞，平日里偷扒抢劫搞惯了，便趁机发挥他们的“一技之长”，带头冲进去，抱的抱，背的背，抱了背了往家里跑……“老毛子”们站在路边看，都哈哈笑着，竖起大拇指称赞道：

“赫拉所（俄语“好”的音译），赫拉所……”

那时候，老百姓头脑简单，哪里知道是“老毛子”的诡计？只要有人带了头，许多人便跟着跑进仓库。眼见胆大的人，平白无故得了那么多财物，于是胆小的人也不甘落后，大家蜂拥而上，开始哄抢仓库里的物资。

“快去‘捡洋捞’啊！”
“快去‘发洋财’呀！”

人们纷纷喊着，叫着，笑着，兴奋地肩挑手提，汗流满面，气喘吁吁地跑着，往家里运送“洋捞”……就这样，一传十，十传百，由近至远，去仓库哄抢物资的人，越来越多。

到哄抢的第二天，大批大批村民，成群结队，跑到仓库去拿东西。这真是一个“千载难逢的机会”，不拿白不拿。更有一些村民，套上牲口，赶着大车前去抢运物资……打开大门的几个仓库前，聚集了成千上万的中国人，黑压压的一片。人们兴高采烈，兴奋至极，人山人海，挤挤攮攮，比“赶场”还热闹！

这时，老毛子们眉开眼笑了。这种人山人海的哄抢场面，正是他们非常想见到的。于是，“老毛子”士兵，一队队站在路旁，纷纷拍手欢呼，称赞中国人：
“干得好，赫拉所！”
“多拿点，赫拉所！”

据到过现场村民后来说，一些苏联军人，拿着闪光照相机，笑眯眯地不断拍照；还有人说，看到“老毛子”在拍电影……

这时，不仅附近的村民，就是几十里路以外的各县农民，包括许多城市人，都被“发动”了。大批大批的人马，络绎不绝向仓库群进发……但是由于乱糟糟的，大家拼命往前挤，都被仓库大门卡住了。进了仓库拿了东西的，出不了门；大门外的，无法挤进去，大家都挤得汗流浃背，气喘吁吁，卡在那里，动弹不得……因此，哄抢的“效率”极不高。只有一些力气大的年轻人抢了些许东西，大多数人只是站在一旁看热闹。哄抢了两天，许多大门洞开的仓库，还只搬动一个角落……这，也许在“老毛子”们的算计之内。

到哄抢的第三天，一大早，数以万计的人群从四面八方向仓库群进发。哪里知道，当大批人马蜂拥而至时，从乱糟糟的队伍前头传话过来：“已经戒严了！不准拿东西了。”

“老毛子”们在仓库前划了警戒线。一个牛高马大、满脸横肉的“老毛子”军官，瞪着眼睛，凶相毕露，站在警戒线内，呜哩哇啦直叫唤。通过翻译，前面的人听到：

“已经接到命令，不准任何人抢东西了！谁敢越过警戒线，格杀勿论！”

跑在前面的人，看见一队队的“老毛子”士兵，荷枪实弹，杀气腾腾，当然停住脚步，不敢越过警戒线。但是，后面的人群，根本没看见，没听见，像潮水般的继续往前涌。于是，前面的人站不住，被推挤着，越过了警戒线……

“嗒嗒嗒嗒……”
“嗒嗒嗒嗒……”

一霎时，机关枪、转轮枪，响成一片，“老毛子”们对准手无寸铁的人群开枪了。跑在前面的村民，纷纷中弹倒了下去，血流成河……

“不好了，打死人啦！”有人声嘶力竭地呼喊。

后面的人，见大势不妙，像倒柴一样，纷纷往后退。喊爹叫娘的，喊救命的，受伤后“哎哟、哎哟”哭叫的，乱成一片……

我父亲是个虔诚的天主教徒，平时总是告诫我们：“不义之财，苟非我所有，虽一毫而莫取。”他是绝对不允许哥哥和我去仓库拿东西的，我和哥哥也没有这样的念头。不过，当时我是个九岁的孩子，虽然不想往家里拿东西，但是爱看热闹。到哄抢的第三天，邻居一位大哥撺掇我去仓库看热闹，我便瞒着父亲，偷偷跟他上路了。

我们离仓库还很远，便听到“嗒嗒嗒嗒……”的机关枪像“连珠炮”一样响着，足足响了十来分钟，很吓人。机关枪响后不久，便看见一大群一大群的村民往回跑，人们的脸吓得惨白，纷纷往回逃命。一些人边跑边喊：“不得了，杀人了，杀人了！”一位村民上气不接下气、语无伦次地告诉我们：“‘老毛子’……开枪，打死了……几百人！”

接着，我们便看见扶着的、抬着的、用大车拉着的受伤的村民，回村里去。有的人打断了腿，有的人打伤了骼膊，鲜血纷纷往下流。还有打中了胸、腹部的人，被乡亲们抬着，闭着眼睛像死去一样，衣服和盖着的被单被鲜血染得通红……

打死一些中国人，把其余的吓回去后，“老毛子”们便抓紧做了两项工作。

第一项是：把所有的仓库门砸开，用部队的卡车，一卡车一卡车地抢运物资。往北开的，送上火车，一火车一火车往苏联境内拉；往南的，运到海港，装上大型海轮，一海轮一海轮运到符拉迪沃斯托克（海参威）；贵重物资，便装上飞机……他们使用“海陆空”，不分昼夜，开足马力，疯狂地抢运物资，整整抢运了两个多月，把仓库里储存的物资抢得精光。

第二项是：把拍到中国村民哄抢物资的照片，送给正在搬迁回南京的中国政府，用这些照片作为“铁证”：日本人的剩余物资都被你们中国农民抢光了，我们苏联军人无法制止……与此同时，他们还把照片寄给塔斯社、美联社、路透社……莫斯科的《真理报》和世界各大报纸，纷纷刊登中国村民哄抢日军剩余物资的“图文并茂”的新闻……

在做这两项工作的同时，“老毛子”们将日本人在中国开办的工厂里的所有机器设备，只要能够拆卸的，通通拆下来，连一颗螺丝钉都不落，抢运回苏联。只剩下一些笨重的、无法拆卸的高炉、炼钢炉……这就是鞍山钢铁公司的前身。

自1931年始，日本人在东北苦心经营14年多，成建制的千百座工厂、成套成套的工业设备，都被“老毛子”抢劫一空……

抢了这么多财富，“老毛子”们还不满足，他们的目光又盯住富裕的农民。开着卡车，端着当年先进的转盘枪，到村民家门前，一脚把大门踹开，见马牵马，见牛牵牛，赶猪赶羊，捉鸡捉鸭……

当年我家有一匹马，我父亲听见“老毛子”来了，动作迅速，赶紧把马从前院马厩牵到后院（东北农家马厩都在前院）藏起来，就没有被抢走。一头来不及掩藏的肥猪，被“老毛子”抢去了。比我家富裕的邻居，抢走了三匹马……

抢了那么多用的、吃的，“老毛子”们还要发泄他们的兽欲，见了年轻的女人就强奸。光是我们村，被“老毛子”强奸的妇女，就达一百多人……

当年，国民政府派傅作义部去接收东北，傅不去，他要接收北平、天津；派阎锡山，阎不去，他要接收山西；派白崇僖……都不去。只好派在国内没有地盘、远在缅甸的“远征军”52军，去接收东北。但“远水救不了近火”，待几千里路远的52军达到东北时，已是1946年2月了。

从1945年8月到翌年2月，苏联红军占领东北6个多月，名义上是“代中国政府接收”，实际上是趁火打劫，奸淫掳掠，无恶不作。以上就是少年的我，亲见亲闻共产党领导的“苏联老大哥”，在东北的所作所为。东北人民对他们咬牙切齿，恨之入骨！

（二）1946，八路军的骗术与毒招

我家住在沈阳北大营西南的耶什牛录村。“北大营”是大帅张作霖、少帅张学良屯兵的营盘，“九 一八事变”日本人首先攻打的就是这个地方。因此，北大营非常著名。

“耶什牛录”是满语的译音，什么意思我不懂。依稀记得长辈们说过，“牛录”是老祖宗努尔哈赤的牧场和训练骑兵的场地，在辽宁省一共有72处。

我们村是一片一坦平洋的肥沃的黑土地。我的父亲虽然只有初小文化程度，但通过辛苦劳作，勤俭持家，到我读小学时，家里已有50亩土地了。

父亲一个人种这么多地，忙不过来，便雇了一个长工，我们叫他孙叔叔。孙叔叔是个作田能手，非常勤快，待人也很诚恳，我父亲很喜欢他，把他当作自己的亲兄弟。每年除了一份丰厚的工资，还送他许多粮食、鱼肉、衣物。两家住得很近，孙叔叔家里缺什么，到我家来拿就是，亲密得像一家人一样。

我7岁那年，初夏的一天，父亲叫我到菜园子里拔草。拔完草，我便爬到一颗树上乘凉。过了一会儿，突然看见孙叔叔的两个孩子－－五岁的女孩和三岁的男孩，掉到池塘里去了。我吓得大叫：“爹爹，孙叔叔的孩子掉到池塘里去了！”父亲听到喊声，赶忙跑过去，跳进池塘里，把两个孩子捞上来……

这是神的安排，当时孙叔叔和婶婶都不在附近，如果我没看见，父亲不去救，两个孩子肯定会淹死的。

我在耶什牛录村的初级小学读书，1946年读四年级，是这个小学年龄最大的班。记得是刚过年不久，寒假后开学的第三天，学校里来了一位高岗部队的宣传员。高岗当时很著名，是八路军的首领，号称共产党的“东北王”。这位宣传员到课堂里来，声音亲切地对我们说：
“小朋友们，现在日本投降了，中央军就会到来。我们请你们去欢迎中央军，好不好？”

同学们都齐声响亮地回答：“好！”

宣传员听了我们的回答，眉开眼笑，接着说：
“今天星期六，下周星期一，我们请你们免费乘火车，到XX（地名忘记了）地方去。我们还准备了好多好吃的，请你们吃。到了那里，吃过午饭，我们会发给每位小朋友两面小旗子。你们排着队，站在铁路旁。火车开过来，中央军下车时，你们就挥舞小旗子，齐声欢呼‘欢迎欢迎，热烈欢迎’，好不好？”

同学们都大声回答：“好！”

“你们要穿上最漂亮的新衣服来啊！”宣传员不忘交代。

“好！”同学们又是齐声回答。

宣传员说完后，跟“级任老师（即班主任）”交代几句，挥挥手就走了。

下课后，同学们都很兴奋。许多同学都没有乘过火车，这回可以实现愿望了。有些同学叽叽喳喳议论，共产党、八路军真好，给我们免费乘火车，还有好多好吃的东西呢……

放学后，我回到家里，正想把这个好消息告诉父母。一看，父亲锁着眉头，心事重重地坐在那里发呆。我吓了一跳，不知什么事，也不知谁惹他生气了。

父亲见我回家，便严肃地叫我：“志高，过来。”

我提心吊胆，小心翼翼地走过去，心想，我并没有犯什么事呀！

“从现在起，你就呆在家里，不准出二门。如果听到有客人来，马上睡到床上，把被子蒙着，装病。”

我心里想，真是奇怪，怎么没病叫我装病呢？但父命难违，只好乖乖地答应。

我放下书包，走到厨房里，母亲悄悄对我说：“刚才孙叔叔来过，与你爹唠了半天，大约是为你的事。你一定要听话，这不是好玩的。”

看到父母这样严肃认真的态度，我知道发生了“很重要”的大事。我向来是个听话的乖孩子，学习成绩总是名列前茅，父母都很疼爱我。从家里紧张的气氛来看，我更应该听话。于是，我就呆在房间里，连前院都不去。

吃晚饭时，父亲对母亲说：“我刚才去丁医师那里拣了两副中药，开了病假证明，明天再送到级任老师那里去。”

母亲问：“你拣的中药呢？”

“扔到粪坑里去了，又不是真病。”父亲回答。

就这样，我二门不出，在家里呆了三天。一个人呆在家里，没有小伙伴玩，真闷。我好羡慕我的同学，他们乘火车、又有好吃的，大家在一起，有说有笑，真好玩……

到第三天（星期二）晚上，吃过晚饭，父母关上房门，才轻言细语地把事情的经过告诉我。
原来，孙叔叔是共产党员。他们游击队和八路军在一起开会，决定利用小学生组成欢迎队伍，去XX地方欢迎从葫芦岛乘火车过来的国军（52军从缅甸乘海轮到福州，再从福州乘海轮到葫芦岛，登陆后各师、团乘火车去各自的目的地），八路军就埋伏在铁路旁的山坡上，趁国军不备，打他个措手不及！

孙叔叔听到“首长”这样说，倒吸了一口冷气，心想：这么多孩子，你们事前不交代，枪炮子弹打过来，孩子们怎么办？但孙叔叔不敢吱声，因为这是“首长”的“妙计”和“决定”，谁反对，谁遭殃！

开完会回家，孙叔叔急得一宿没睡着。刚闭上眼睛，路志高父子俩就站在眼前。三年前，不是这两个救命恩人，我家两个孩子早已淹死了……但是，一旦泄密，自己要掉脑袋啊……孙叔叔翻来覆去想了整整一宿，最后，“人性”战胜了“党性”，决定将真实情况告诉我父亲，并给我们出了个主意：装病！

父亲脸色凝重地说：“星期一晚上，你们班的同学和老师，一个都没有回来。今天星期二，孙叔叔告诉我，已经传来消息，所有的学生和老师，全部被打死了。”

我听了，想到我活蹦乱跳的小伙伴、好朋友，急忙问父亲：
“铁蛋呢，锁柱呢，嘎子呢？”

父亲含着眼泪，叹口气，摇摇头说：“唉！一个也没有回来。”

当天晚上，母亲给我捆好一包衣物，父亲骑着单车，趁着朦胧的月色映照着残雪，载着我到十里路之外的火车站，然后乘火车，把我送到三百里路以外的亲戚家。就是那个清冷的夜晚，十岁的我，永别了故乡，那一片肥沃的、醉人的黑土地。

据后来父亲告诉我，传来的消息说：小学生列队站在铁路旁，每人手里拿着两面小旗子，一面是“青天白日”的国民党旗，一面是“青天白日满地红”的国旗，看见国军的列车开过来，他们便载歌载舞，摇旗呐喊，欢迎国军。看到天真烂漫、“祖国的花朵”热烈欢迎，国军非常感动，便放松了警惕，下车来与小朋友握手……这时，埋伏在铁路旁山坡上的八路军便开枪射击，机关枪、步枪、手榴弹纷纷从天而降……国军虽然损失惨重，但毕竟是久经沙场的军人，马上卧倒，利用车厢作掩护，进行还击……小朋友们和老师毫无思想准备，第一阵枪林弹雨横扫过来时，已打死了许多；没有打死的，也不知卧倒，乱哄哄地到处跑，结果，全部被不长眼睛的枪炮子弹打死了……

八路军是“打了胜仗”。这次战役的指挥员，向上级报捷请功时，他们会写上“歼灭国军多少多少”；但是，他们绝对不会报告，“同时歼灭了多少小学师生”。

后来，许多村庄死了孩子的家长会面，互相谈论，才发现这次“选拔”去欢迎国军的，全是各个“牛路”的小学生，因为，“牛路”村住的全是满族人，比较分散，联系较少。八路军“首长”设计时，已周密地算计这批小学生有去无回，如果其中有汉人，家长就会告诉外地的亲朋戚友。汉人有在南京做官的，有在海外的……这个惨无人道的消息传开，就会“败坏”共产党和八路军的声誉。满族人到底封闭一些，很少有外地的亲朋戚友，走漏消息的机会少得多……从这一设计要素来看，“利用可爱的小天使引诱敌军”这个卑鄙、残忍的阴谋和骗局，是经过精心策划的。

同学们全打死了，我在家乡无法安身。因为，村民们发现我之后，会惊奇地问：“怎么路志高没有去？他怎么活下来了？”……疑问很快会集中在孙叔叔身上。共产党规定，“泄密”就是“叛徒”，那么，孙叔叔一家和我家，都会遭到灭门之祸。杀人不眨眼的共产党和八路军，为保守机密，是不会放过我们两家的……

于是，父亲便在夜色的掩护下，偷偷把我带出村庄，送到远方的亲戚家。从此，“路志高这个孩子，和他那班40个同学一样，在耶什牛录村永远销声匿迹了”。十岁的我，就这样凄凄惨惨被迫离乡背井，开始浪迹天涯。

（三）1948，迫害宗教的斗争大会

由于我的祖母、父亲、母亲、哥哥和姐姐都是天主教徒，由于从小受到良好的宗教家庭熏陶，因此，我也虔诚地信奉天主教。

那时候，听大人们说，辽宁省有三个传教区：法国巴黎外方传教会创立的“沈阳教区”、加拿大魁北克外方教会创立的“四平教区”和美国美利诺外方教会创立的“抚顺教区”。每一个教区还担负另外几个城市的教务。由于美国教会从美国募集的慈善资金最多，因此，抚顺教区办得最好，教务发达，信徒众多，并创建了许多慈善事业。例如，他们设置了医院、学校、幼儿园、养老院、孤儿院和育婴堂……

我寄住在属于抚顺教区的一个城市的亲戚家，这位亲戚也是天主教徒，因此，我就在一座美国天主教教会办的小学里读书。

1941年“珍珠港事件”后，日本人把美国主教、神父、修士和修女，都抓进了监狱，当作战俘和人质。直到1945年日本投降后，美国人才重获自由。当时，苏联和美国是“同盟国”的“战友”，因此，苏军进入东北后，对美国人和美国传教士都很友好。但是，人们发现，中共和八路军对美国人不甚友好。特别是1947年内战开始后，中共对美国教会人士越来越仇视，总是把他们看作美国派到中国来的间谍。

宗教迫害是随着觊觎教会的资产开始的。中共地方政府开始还比较客气，跟教会“借”教堂开大会，“借”房子办公。实际上，一些进出教堂的共党干部，担负着监视传教士活动的任务。他们“借”教会的房子，“借着”“借着”，时间长了，便赖着不走，视自己为房产当然的主人。教会都是一些心慈口善的人，奈何他们不得。更有甚者，他们还派一些人，假意信教，受洗后专门探听教会内部消息，搜集教会的“罪证”，随时准备“反戈一击”。

在东三省，共产党迫害宗教是从1947年开始的，1948年达到高潮。由于我家全是天主教徒，因此，受到很大的冲击。特别是从大学神学院毕业后当了神父的哥哥，因为参加了“圣母军”（天主教内部一种自愿参加的圣母玛利亚祈祷会），被判五年徒刑。他的同学更惨，因为是“圣母军”的负责人，直到1978年还关押在牢里，一直关了三十多年。人们追问，为什么要判他们这样重的刑呢？因为他们沾了一个“军”字－－你们不为“美帝”当间谍和走狗，不准备推翻共产党政权，组织“军”干什么？

终于，他们想当然地“发现”了美国教会的一个秘密“罪证”，那就是由“假教友”告发：神父、修士和修女们在育婴堂杀婴，喝婴儿的血，甚至把婴儿一个一个吃掉（1900年义和团时代的“教案”，就是从污蔑“教会杀婴，用婴儿的血肉制药”开始的）……这还了得：你们这些美国间谍，打着传教和慈善的招牌到中国来，原来干着这样令人发指、罪恶滔天的勾当！于是，在教堂外的操坪中举行了一场大规模的斗争会。我们教会的小学生，都排着队站在操坪里接受教育。

在那次斗争会上，我看到美国神父和美国传教士、修女，都被勒令站在斗争台的一旁，人人必须低头认罪。中国的修士和修女，则被勒令脱下会衣，一个个低着头，跪在斗争台上，每一个人都被迫戴上一顶写了“美帝走狗”字样的帽子。

“假教友”则跑上台，义愤填膺、慷慨激昂地控告“美国神父和传教士们，杀死婴儿”，“育婴堂减少了多少婴儿”，“孤儿院减少了多少孩子”，“数据准确”，“罪证确凿”……“假教友”还跑上前去抽打中国修女的耳光，逼迫她们承认，看见美国人杀婴……中国修女们不肯承认，耳光和拳头便雨点般地落在她们身上……

我看见，他们斗争一个留着长胡须的老年中国神父。老神父除了胡须像外国人，他的黄色皮肤和蹋鼻子，一点也不像美国人（实际上，共产党对洋人是不敢动手动脚进行体罚的）。斗争者逼迫老神父作证，亲眼看见美国传教士杀婴。老神父当然不会撒谎，他闭着嘴一言不发。一位残酷的斗争者便跑上台去，大叫道：

“你这老家伙不开口，老子今天一定要把你的口撕开！”

说着，他叫来两个打手，一边站一个，紧紧挽住老神父的骼膊，把老神父夹在中间，并用另一只手卡住老神父的头，使他不能动弹。然后，这人从衣袋里拿出一把事先准备好的老虎钳（即“剪丝钳”），将老神父的胡须钳着，一撮一撮，连皮带肉，一起往下拉扯……
只三、五下，鲜红鲜红的血，就流淌了老神父的满腮满面，并顺着稀稀拉拉的胡须往下流……小学生们都害怕看见，有的女孩子被吓得哭起来。这样惨不忍睹的场面，给我的感觉就像“文明人碰上了野蛮人”……

这位老神父站在斗争台上，任那人用钳子拉扯胡须，仍然一声不吭。他没有哭，也没有叫喊，目光坚毅地挺立着……我想，他已经把痛苦增添在十字架上，把肉体的痛苦献给了神。

对教会的迫害，与共产党对其他国民党人士的迫害，是相互关联的。

国民政府接收东北后，派出了由许多专家、学者组成的考察团，考察日本人掠夺、苏联人抢劫后的东北资源和工、农业现状，规划今后的建设蓝图。其中，有一个地质考察团，由留学美国、学成归来报效祖国的张莘夫博士带队。他们考察的是辽宁省的煤矿、铁矿和其它矿产，因此，需要经常出没崇山峻岭。但是，当他们不畏艰难险阻，翻山越岭，餐风露宿时，遇到了横蛮不讲理的八路军，污蔑他们是“美蒋特务，为国民党部队考察地形地势，准备绘制军事地图，消灭共产党……”“秀才碰了兵，有理讲不清”，张莘夫和考察队员全被八路军杀害了。

当年的八路军，多数是不识字的文盲；就是当官的，也没有多少文化。因此，他们把张莘夫的“莘shen”字，念成“心xin”。他们惨无人道地杀害张莘夫博士之后，把他的心脏挖出来，用盘子盛着，用一张纸条写了“心夫的心”盖在上面，派人送给张莘夫的妻子……看到血淋淋的丈夫的心脏，张莘夫的妻子当场晕倒了。后来，这位年轻美貌的女人，也被八路军抓去，不知下落。

就这样，张莘夫和一些考察团员、许多国民党人士的孩子，都成了孤儿。教会每次打听到这种情况后，都急忙派人将这些遗孤找来，收养在育婴堂和孤儿院。这些国民党高级人士中，有许多人在美国有亲戚。例如，考察团一位学者的父母在美国，他们知道自己的儿子、媳妇遇害后，便千方百计，通过教会，将孙儿孙女接到美国去抚养。其中也包括一些教会的有识之士，知道共产党的迫害会接连不断，为了让孩子们脱离虎口，把一些孩子送给美国人收养，让他们健康成长，今后受到良好的教育……这样，教会的婴儿和儿童的数量，便减少了许多。

“假教友”听说育婴堂和孤儿院的孩子数量减少了，认为这是“立功”的好机会，便积极“举报”教会的“杀婴罪行”。于是，就开了上述斗争大会。

斗争大会之后，共产党把教会的人，抓的抓，关的关，判刑的判刑。教会中的洋人，则通通驱逐出境。于是，热火朝天的教会便人去楼空，变得冷冷清清了。那些房产和教会的其它资产，统统改名换姓，变成了共产党的财产。

（四）结尾的话

我是含着眼泪写上述回忆录的。特别是写第二节时，我们全班40个花季少年，加上级任老师，41条鲜活的生命，就那样被摧残了。他们活泼可爱的形象，总是在我眼前闪现，跳动。到明年2月，就是他们陨落的60周年祭。

多年来，我总是思考，为什么没有一个小学生活着回来呢？虽然去担任欢迎任务的小学生总数不详，但“为了营造热烈气氛”，估计最低不会少于一千人，多则可达到两千人。那么多孩子，未必子弹都长了眼睛，把他们全打死了？没有一个受轻伤的？没有一个受伤后救活了的？……

由于魂牵梦绕，由于看透了共产党的邪恶本质，我终于破解了他们“一个也没能回来”的“军事秘密”。当年，传来的消息说“他们全部被打死了”是骗人的。－－孙叔叔被骗了，我父亲被骗了，耶什牛录村的村民们被骗了，其他所有牛路村的村民们也被骗了，整个满族人都被骗了！

为什么？

请问：为古代帝王修建陵墓的工匠，有一个活着回来的吗？－－陵墓建成之日，就是他们集体殉葬之时。

被日本关东军强行征去修筑大兴安岭地下工事的中国村民，有一个活着回家的吗？我们耶什牛录村去了二十多个民工，一个也没有回来。－－如果回来一个活的，那“地下工事”就没有秘密可言了。

那么，去执行这次骗局的小学师生，又有什么理由让他们之中的某一个活蹦乱跳地回家呢？－－当这条“锦囊妙计”出笼时，就规定了他们必须全部死亡。

于是，我无法回避，不得不想到了一个令人发指、浑身颤栗的可怕场景：
52军对当地情况根本不了解，因此，他们边打边退，一定很快撤走了。那么，打扫战场的是谁呢？肯定是八路军。当八路军打扫战场时，有那么几个、十几个或几十个受了伤的孩子，躺在血泊中呻吟，用满怀希望的哀怜目光，用稚嫩、颤抖的童声呼喊“叔叔救命”、“叔叔救救我”时，八路军是怎样狠心地给他们每人补上一枪，结束他们性命的？

罪过啊罪过！天理难容！指责共产党是一群恶魔，加入共产党后“党性”会把人变成恶魔，是一点都不过分的！

1948年“辽沈战役”开始后，为避战乱，学校迁往北平，我跟随到北平读书；“平津战役”开始后，部分学生撤退到青岛，我跟着去了；然后乘船去上海，最后，教会又用海轮将我们送到台湾。

衷心感谢神的安排！在纷乱的战火中，我总是逢凶化吉，活了下来。

我知道，只有努力学习，掌握知识和本领，今后才有能力报效祖国，于是，我就发奋读书。在台湾最好的中学完成学业后，有幸去欧洲的大学深造，1966年，意大利BOLOGNA大学授予我农业博士学位。

学成之后，我可以到世界上任何一个国家去定居。虽然忘不了我的祖国，我的故乡，那片广袤的、令人魂牵梦绕的黑土地，但那时正值“文化大革命”，国家搞得污七八糟。少年时期就认清共产党邪恶本质的我，深深知道，像我这样热爱真理、坚持正义、性格直率的人，是共产党绝对不能容忍的，于是，我选择到“世界上最适合人类居住”的加拿大定居。

加拿大政府非常器重我，先安排在农业部门任职，继而聘为农专和大学的客座教授，后又聘为CIDA（加拿大政府援助非洲组织的英文简称）的农业专家和顾问，在非洲工作8年之后又转为“联合国世界粮农组织”专员，一共在非洲服务20年。为非洲各国提高农作物产量、品种改良、病虫害防治、先进农作方法的推广和农业发展，贡献了一己绵薄之力。

当年学成后，如果我像许多美国博士那样，放弃国外一切优越条件，硬是一头栽回中国的话，我想，结果一定是共产党发动的历次运动中增添了一位合格的“运动员”：“美国间谍”、“台湾特务”、“反革命份子”……哪一顶帽子戴在我的头上，都是非常适合的。值得庆幸的是，我没有陷入那个“阶级斗争”、相互倾轧、没完没了的漩涡和泥淖。

2005年2月22日于 加拿大 蒙特利尔(http://www.dajiyuan.com)


【九评征文】靠农民起家的中国共产党却抛弃了农民

靠农民起家的中国共产党却抛弃了农民

作者：郭昌盛（进城农民工，中国农民工网的创办人）

【大纪元12月16日讯】半个多世纪前，当那些泥腿子们把脑袋拴在裤腰带上，在共产党的号召下，拿起了镰刀斧头扛起了长筒步枪，前仆后继地“向着法西斯蒂开火，让一切不民主的制度死亡”时，他们当初是“向着太阳，向着自由，向着新中国，发出万丈光芒！”他们是在为一个自由的新中国献出他们的生命、献出他们的胳膊、献出他们的腿、献出他们的青春和鲜血。

共产党领导下的一个“新中国”成立了。一个“工人阶级领导的，以工农联盟为基础的人民民主专政的社会主义国家”“一切权利属于人民的国家”诞生了！农民作为中国人数最多的社会阶层、在政治上、名义上和法律上都翻身做了国家的主人。

这些怀着美梦，向往自由中国的农民们做梦也不会想到，自己流出的血汗，淬着的却是未来的枷锁，不仅自己被禁锢在土地上，遭到强制役使，而且还搭上了世世代代子孙的前程！

那被毛泽东称为大有作为的广阔天地，实际上就是没有铁丝网的集中营。

几十年了！那些尸骨无存的子孙，在现今的中国，又能有什么遭遇呢？他们的政治权利缺失、劳动经济权利弱势，文化教育权利低下，没有迁移的自由、享受不到平等的公民权利，成为中国社会的“弱势中的弱抛群体”。已完全被共产党所抛弃。

一、农民的政治权利和自由的缺失。

政治权利和自由主要包括选举权和被选举权，言论、出版、集会、结社、游行、示威的自由等。这里，将主要讨论和农民实现政治权利的关键权利和自由──选举权和被选举权和结社自由。

1、选举权和被选举权。

A、人民代表大会的选举和被选举。

首先让我们来看全国人民代表大会代表名额的分配：1953年的《选举法》对农村与城市每一名人大代表所代表的人口数作为不同的规定，即自治州、县为4：1，省、自治区为5：1，全国为8：1，1995年修正过的《中华人民共和国全国人民代表大会和地方各级人民代表大会选举法》农村与城市每人所代表的人数为4：1。第6、7、8届全国人大代表选举中，规定按照120万农村人口推举1名全国人大代表；第8、9、10届则按照每96万农村人口选举1名全国人大代表。

其次，中国实行的是直接选举制度。中国的农民只可以直接选举县乡级人大代表，而不能直接选举省、市和全国人大代表。另一方面，农民也不能直接选举各级政府的行政首长。

再次，农民被选举上人大代表可能性不确定。在六届全国人大代表中，全国人大代表总数2978名，农民代表应选668名，实选348名，实选比例仅占应选的53.7%；而十届全国人大代表总数2985名,应选农民代表815人,而实选农民代表251人,实选占应选的比例仅30.8%。而据权威人士透露，历次全国人大会议中真正属于农民身份的不足5%。而在农民实现农民参政议政的另一途径“全国政协”中农民委员的席位也很不乐观。据称十届全国政协2238名委员中，真正的农民委员只有1名。而据《数据选举：人大代表选举统计研究》一书资料表明，1996-1999年，在全国人大代表中，占全国人口近70%的8亿农民所占的席位仅占8.06%,工人10.84%，军人9%，干部33.17%，知识分子21.08%，归国华侨1.24%其他16.61%。

B、村民委员会的选举。

村民委员会的选举虽然名为直选，但一直都被乡镇党委和政府所操纵。被选举人一般由上级提名，或由村党支部提名。村民委员会已沦为乡镇政府的权力的延伸和村党支部的下级。即使有真正经过民主选举被推选上来的村委会主任，也多会遭遇到打击报服，甚至会被乡镇政府找机会宣布罢免，给予撤换。视《村民委员会组织法》而不见，不能真正实行民主选举、民主管理、民主自治、民主监督。

2、结社自由。

A、农民没有自己的维权组织。当前，工人有工会、妇女有妇联、学生有学联，青年有团委、科技工作者有科协、文艺工作者有文联、工商人士有工商联、归国华侨有桥联，而8亿农民，却独独没有农会，1.2亿进城农民工没有农民工协会。

B、按现行的《社会团体登记管理条例》农民不可能成立维权组织。中国现在不批准成立政治性团体，而只能成立社会团体。“社会团体，是指中国公民自愿组成，为实现会员共同意愿，按照章程开展活动的非营利性社会组织”。社会团体要有业务主管单位，才能到登记管理机关登记，而现实中，还要有挂靠单位，提供人才物的保障。目前，我们中国尚没有一个真正的农民全国性组织。倒是中国科协有一个主管的“中国农村专业技术协会”，实际上也是半官方的组织，业务范围也仅限于围绕农业产业门类，提供产前、产中、产后的“专业技术”服务和市场服务。

二、劳动经济权利弱势

1、农民没有劳动的自由。

A、农民没有按自己意愿劳动生产的自由。中国的农民，从来就没有按照自己意愿进行劳动生产的自由，计划经济条件下，要完成公粮，只能按照公粮任务种田；市场经济条件下，农民的粮食、棉花等物品仍不能自由流通；自己宰条亲手养的生猪也得交屠宰税；自己栽种的林木，却没有自由的采伐权；等等。而且，小猪还没有进家门、西瓜还没有种下地、果树还没有开花结果，农林特产税已先收了；有的乡村被洪水冲走了西瓜、台风扫荡了果园，而农林特产税落地生根，一分不少。

B、进城农民没有平等的就业权和合理的报酬权。农民进城打工，却受到就业门槛的限制；每天超时上班，却只能拿刚过最低工资保障线的工资，在广州市2003年度人均工资社会平均工资28236元，而农民工每年的最低工资保障却只有8208元；农民工干活一年到头，却常常遭遇欠薪，目前全国累计拖欠工程款3660多亿元；农民与城市居民同工却不能同酬，在湖北武汉市，近万名农民工遭遇同工不同酬。每天干一样的活，可临时工每月拿400多元，正式工每月拿1000多元。

2、农民负担沉重。所有乱收费、乱摊派的根源很大程度上都源于地方财政不足以支付庞大的政府开支，而基层政权又掌握着巨大的公共权力，于是利用手中权力向老百姓尤其是广大农民直接摊派甚至成了当代中国农村的公害。有权威人士说农民负担只有1200多亿元，其实农民负担至少也有4000亿元，全国县乡一级吃财政的人员有2500多万人，需要开工资2500多个亿；全国有400多万个自然村，3000万村组干部，最低工资也需要1000多个亿；全国农村债务6000多个亿，每年支付利息也要几百上千个亿。此外，全国有2000多个县，50000多个乡，几百万个县乡部门要运转，需要多少钱？并且，上述支出是刚性增长的。这些钱的绝大部份都要农民负担。尤其是到了县乡两级基层政权，地方财政收入很难供养众多公权人士，不足部份向老百姓索取就成了基层政权的现实选择。

3、农民增收困难。目前，城乡农民的收入差距已到了6：1。引用原国务院朱熔基的一个讲话：“我们目前从农民的手中收取了300亿元的农业税，600亿元的乡统筹、村提留，再加上乱收费，大约从农民手里一年起码要拿走1200亿元，甚至还要多”（引自朱总理在2002年3月15日九届人大四次会议的最后一次记者招待会上的讲话）。这样一个税费征收水平，一般要占到农民人均纯收入的10%左右；鉴于农村的实际税费征收是平均征收，真正务农的农民承担了更大比例的税费负担。据有关案例调查，个别农户交纳的税费可占到纯收入比重的50%。（见《中国百姓蓝皮书之十一--三农问题》）而粮食价格，数十年一直维持不变，全国现有九亿农民，有18亿亩耕地，人均耕地面积平均二亩。80%的农民仍然以种粮为主要收入来源。风调雨顺的话，每亩地平均每年可产粮食一千斤，这二亩地每年的产值也就是七八百元左右，其它收入加起来每年约有二、三百元。比起改革开放以前，只翻了两三番。现在，什么东西都涨价：生产资料--化肥的价格提高了3-4倍；地膜的价格提高了4-5倍；农药的价格提高了5-6倍；石油的价格提高了10多倍；各种税费也提高了10多倍。在农用物资和工业用品价格上涨数倍的情况下，2004年粮食价格也仅仅上小涨了30-40%，远远赶不上生产物资成本的增长。

4、农民没有社会保障和医疗保障。

A、中国农民基本上没有养老保障。主要靠子女的家庭养老维系残年，这也是中国农村计划生育阻力重重的重要因素。而中国农民的医疗保障体系更是薄弱。

和城市人相比，农民不仅没有住房公积金，也没有养老保险金和医疗保险费，没有退休一说，自然也没有退休金，更没有物价补贴，夏天没有防暑费，冬天没有烤火费，即使在生产中受了伤，也难以称为“农伤事故”而获得赔偿。国家公职人员在一年累计110多天的双休日和节假日中，不上班照样拿工资，而农民一天不下地干活就没有收益。

国家每年为城镇居民提供上千亿元的各类社会保障（养老、医疗、失业、救济、补助等），而农民生老病死伤残几乎没有任何保障，农民还要上交乡村统筹为五保户、烈军属提供补助救济。据统计，1990年全国社会保障支出1103亿元，其中城市社会保障支出977亿元占88.6%，农村社会保障支出126亿元占11.46%，城市人均413元，农村人均14元，相差29.5倍。

B、中国农民的社会保障问题暂时不可能实现。中国共产党十五大报告没有提农村社会保障。农村办有采取储蓄积累养老保障，即农民自己存钱，留到老了再用，即是农民自己保障。中国共产党十六大报告中也只是提到“发展城乡社会救济和社会福利事业。有条件的地方，探索建立农村养老、医疗保险和最低生活保障制度”。什么叫“有条件的地方”呢？又有多少“有条件的地方”呢？说白了，这句话只是一句毫无意义的“官话”。

C、进城务工的农民社会保障只是一个好看的“画饼”。国家政策规定，累计缴费15年才能享受养老保险待遇。农民工解除劳动合同时，可保留保险关系，重新就业时接续(俗称“停保”)；也可将其个人缴费部份一次性支付给本人，同时终止养老保险关系，重新就业重新参保(俗称“退保”)。虽然一些地方已开始为进城农民办理了养老、失业、医疗等保障，但一些地方政府具体执行中，社保政策走了样。广东省2000年开始大规模向农民工扩面，但农民工基本上是“解除劳动合同就退保”到一个新单位只能再重入保，重新计算入保时间。某市在退休人员人数基本不变的情况下，2002年养老保险待遇支出猛增50.1%，2003年再次大幅度提高养老金待遇，目前该市退休人员的养老金与在职职工平均工资相差无几。由于医疗基金节余过多，深圳市2003年7月起一下子把住院保险费率从2%降低到0.8%。而另一些城市，由于养老基金存在“空账运行”，当期征缴到的养老保险费，已经支付给退休人员，参保人名下只有保费数字，实际上没有这笔现金。因此，地方政府不允许农民工退保拿钱走人。农民工们离职、离开参保城市，没有任何社保手续。自己交的那部份保费，就莫名其妙地空悬着。

5、农民占有极少数的社会公共资源。

A、农村的资源投入在国家投入中处于少势。由于各地的资源都采取计划方式分配，所以中心城市优先获得各种资源就成为中央财政的导向，而地方城市优先则成了地方财政的政策取舍。各种资源长期向城市倾斜的结果，造成了中国农村各种资源的缺乏。教育资源、医疗资源、道路资源等等一系列资源，在中国农村都极端缺乏。国家每年上千亿元的财政开支用于城市基础设施建设，而农村享受到的极少，农村的基础设施建设、公益设施建设不得不从农村企业、农民头上摊派、集资、收费、甚至罚款来解决。

B、农村的资源建设要农民自己掏钱。中国农村的普遍情况是，一些区道、县道等公路改造、扩建工程，本应由国家财政出资的，但却采取"钓鱼"办法，上级拔一点为"诱饵"，地方财政再挤一点，剩下大部份由乡村自行解决，结果向农民摊派集资修路又成了冠冕堂皇的说辞。值得说明的是这一做法现在想当流行。

农民自己搞公共建设还有一个更重的负担，就是政府规定的10-20个劳动积累工，5-10个义务工，而绝大多数农村都取了最高数，即农民每年要出30个无偿义务工，有时出工，多数乡村喜欢叫农民出钱，每个工出10-20元，仅此一项全国农民每年负担高达1000-2000亿元。但是，这一负担是不列入国家规定的5%范围的，也就是说在国家的政策里，这不是农民负担，而是农民的义务。

三、文化教育权利低下

1、文化生活贫乏。

A、缺乏文化设施。中国的农村，大多数乡镇没有真正向农民免费开放或低价开放的文化站、图书馆、电影院、体育馆等文化体育设施。农民农闲的时候，大多数会以玩纸牌和麻将为娱乐，或乾脆猫在家里看电视度时间。

B、没有真正适合农民的精神产品。中国有无数个报刊、图书，不仅有工人群体，知识分子群体，妇女群体，学生群体的读物、甚至还有宠物一族、小资一族的读物，但是适合农民的读物却少之又少；中国有无数的小说、诗歌、戏曲、电影、电视，但是却没有农民叫好爱看的作品。爱情、凶杀、色情等主题充斥银屏；歌星，影星，体育明星，地产大亨，官员政要，成了媒介的主角。为数不多的农民形像，却又傻大黑粗，形像歪曲。农民却成了被文化精神生活遗忘的群体。

2、教育权利。

A、农村地区的国家义务教育却要农民自已办。国家每年几百亿元的教育经费几乎全部用在城市，城市学校的一切开支经费是由国家财政拨款的。至少在2002年之前是这个现状。1985年以前，国家财政每年还有对农村每个中学生31.5元、小学生22.5元的教育拨款。然而，就在1985年国家取消了这笔财政拨款，改由农民自筹经费办教育，乡村两级教育经费由农民上交教育附加费提供，农村学校改扩建也是由农民集资进行的。

1986年9月11日颁发的《关于实施〈义务教育法〉若干问题的意见》，其中第22条意见规定：“城镇，凡国家举办的中小学新建、扩建、改建校舍所需的投资，按学校隶属关系，列入主管部门基本建设投资计划，并予以照顾。农村中小学校舍建设投资，以乡、村自筹为主。地方人民政府对经济有困难的地方，酌情予以补助。”也就是说，城镇中小学属于由国家举办的学校，由国家和地方财政拨款建设，农村中小学则是农民自己的学校，由农民自筹资金兴办。制度设置造成的教育的起点的不公平是最大的不平等。仅农民每年负担的教育经费就达300-500亿元。

B、城乡受教育的机会不均等。1999年底出版的一期中国青年报，披露了一份关于中国公民高等教育的报告。报告对北京多所高校2000余名学生的抽样调查中发现：城乡大学生的比例分别是82.3%，和17.7%（这两个数值，我在下面引用时将它们四舍五入，变成80%和20%）。我们通过上面的材料得出这样的一个信息：在我们这个城乡人口比为2：8的国家，城乡人口实际上享受高等教育的机会比尚不到8：2。按城乡人口比例来算，城市人受教育的机会是农村人的16倍。

有这么一个刊载于中国财经报的消息：1998年7月，山西省太原市公布了本年度的中专分数线的录取公告：城镇考生录取线为376分，农村考生的录取线为532分，相差的额度竟然达到了156分！据说太原市有关部门和人士的解释：大幅度优惠城镇考生的现象“年年如此”，这么做的理由是“减轻城市就业压力”，“减少社会不稳定因素”！而在湖北的嘉鱼一中，农村孩子要比城里孩子多考出50分至80分才能进学校的大门。

而高考录取分数线的差别，更是让人心痛，更让人大跌眼镜：北京、上海、海南等地的考生每年的录取分数线可以比湖北、湖南、江西、浙江等地的考生相差几十分甚至数百分，同样的考分，北京人可以上北大、清华，而湖北人可能仅能上个普通的二类、三类院校。

C、农民的孩子没有经济能力支持接受教育。自从1997年高校收费并轨以来，学费连年上涨。一个一般的农村家庭根本供不起一个大学生。我们采用2000年国家统计局公布的数据来说明。1999年全国农村居民家庭平均每人纯收入为2210元，则人均可支配生活消费现金减去生产成本1150元。一个农民家庭（假设三口）可支配收入就是3450元。2000年的高校学杂费一般都在3000-4500元之间，住宿费在500-1200元之间，一些艺术类学校更高。对比即可得结论：一个一般得农民家庭即使拿出所有3450元也供不起一个大学生一年的学杂费。在人平纯收入在1500以下的省有7个，1500-2000元的有5个，2000-3000元的有12个。而这些省份的农民人口却占总农民人口的77%左右，居住在乡村的人口占总人口的63.91%（第五次人口普查），那么这些省份的农民人口占全国约是49%。这说明全国有一半的人上不起大学。1999年，城里人均储蓄为11538元，而农民的人均储蓄额仅1100元（见中共中央党校经济学部副主任王东京教授《为中国"三农"问题求解》，《南风窗》论坛，2002年02月04日）。

D、进城农民的子女教育困难突出。子女受教育的权利也一直是外出打工的民工的老大难问题。据不完全统计，2004年前，在北京市的300万农民工中，6-14岁的流动儿童20万余人，而其入学率仅为12.5％，也就是说，有87.5％的流动儿童被排斥在正规学校之外。2004年秋季，北京市实行一费制，鼓励公办学校接收农民工子女入学，并免收借读费，但是一些区县和学校却让家长自愿，交纳几百元到数万元的“自愿赞助费”，才能换到区县教育部门开具有入学通知书。

中国实行的是九年制义务教育。高中不属于义务教育阶段，高收费势必会让农民工子女失学。或九年义务教育后选择上技校职校或回乡读书。中国的高考制度，实行户籍区域化管理，划分不同的分数线，农民工子女根本不可能在暂住城市参加高考。

也就是说，中国的进城农民子女教育政策，目的只有一个，就是让绝大多数的农民子女只能选择失学或上技校职校，然后，再当一个农民工。

四、没有迁移的自由。

1、宪法没能赋予公民的自由迁移居住权。

对农民的理解，中国人普遍是指，没有城市户口的中国公民。它代表一种身份，而不是意味着一种职业。职业可以选择，而身份却是不能选择的，身份不但与自己生死相伴，而且还要子孙世袭。1948年，中国投了赞成票的《世界人权宣言》宣称：人人在各国境内有权自由迁徙和居住；法律面前人人平等，并有权享受法律的平等保护，不受任何歧视。1954年，中华人民共和国宪法也肯定了公民法律面前人人平等，并规定了中国公民有居住和迁徙自由；

而1958年1月9日全国人民代表大会常务委员会第九十一次会议，制订通过了《中华人民共和国户口登记条例》，改变为严禁自由居住迁徙。农民就在国家的名义下，有了法律的笼口。农民成了世袭的身份。

2、农民缺少迁移居住的渠道和经济能力。

A、迁移的渠道狭窄。如果不是有考上大学、当了公务员或者军官等这些"意外"，农民就只能子子孙孙是农民。在中国，一个农民的普通孩子，在我们国家的很长的时间内是没有任何途径可以走出农村的。文革结束后，从77年开始，高考才成为一个农村孩子进城的一条独木桥。

B、迁移的经济代价，需要用金钱来赎买一种法律身份。20世纪80年代后期，个别富裕的农民也可以花大约1万块钱买一个城镇居民的身份了。看起来像是一种封建社会的赎身。许多大城市像上海、广州等地，可以凭借一定的投资拿到蓝印户口本，也属于类似的做法。经济因素的介入来打破法律制度上的不合理，倒也是一种社会进步。但这一买一卖，也直接体现了一种生而不平等。否则的话，为什么要买卖一种法律身份呢？最重要的是为什么没有城镇居民去赎买一个农民身份，只有农民赎买城市居民的户口身份呢？

成都市规定，凡向该市投资500万元以上的外来人员可以免费获得一个城市户口和准许带一个家属户口，但家属户口必须交纳2至3万元的城建费。这样的成本，对于大数农民来说，简直就是一个天文数字。

《北京市外地来京开办私营企业人员办理常住户口试行办法》规定，申请人申请在城八区登记常住户口的，应是连续3年担任所在私营企业的负责人，合伙企业合伙事务执行人或者其他组织形式私营企业的法定代表人；在户口迁入地拥有本人所有权的住房；企业连续3年每年纳税80万元人民币以上或者近3年纳税达到300万元人民币以上；企业职工中本市人员连续3年保持在100人以上，或者达到职工总数的90%以上。远郊区县须连续三年纳税40万元以上，企业职工中的本市人员连续三年保持在50人以上或达到职工总数50%以上。

有学者照此规定计算，得出以下结论：北京户口价值1350万元，还需要投资者投资约50万元购买一套商品房。

对于普通农民和进城务工者来说，想要北京城区户口，根本就是“白日做梦”。据报载，到目前为止，通过投资办企业而正式获得北京市区户口的企业家也只有区区几人而已。

由于制度的限制，中国大陆的城乡矛盾已达到了危险的地步，也让中国共产党和中国政府不得不开始正视这一矛盾。2004年初，中共中央、国务院出台了《关于促进农民增加收入的若干政策的意见》（简称1号文件），出台了一些政策措施，力图扫清障碍，增加农民的收入，但是，在现在法律、政策和制度的框架下，真正实现把城乡剪刀差缩小到安全的范围内，将不是一日之功。有专家透露。过去是以农补工，现在只能是力求工农平衡，要真正实现工业向农业的反哺，还为时过早。

这就是中国共产党带给中国农民的好日子。向往幸福、民主和自由的中国农民流血流汗盼来的好前程！

(中国农民工网http://cnmg.cc333.com/ )(http://www.dajiyuan.com)


【九评征文】草虾：共产党抗拒四大自由的四个坚持

草虾：共产党抗拒四大自由的四个坚持

作者：草虾

【大纪元12月18日讯】〔共产党以其垂死反动的“四个坚持”，抗拒着四大自由的历史潮流。马列主义毛泽东思想抗拒信仰的自由；共产党的领导抗拒言论的自由；无产阶级专政抗拒免于恐怖的自由；社会主义道路抗拒免于穷困的自由。〕

法轮功的朋友为什么能够获得世界范围内的同情？我们为什么声援法轮功朋友们反对迫害的壮举？因为他们用血与肉的代价来捍卫自己的信仰。这是第一。

法轮功受到大规模的残酷镇压，始于集会请愿在北京，讨个说法向中南海。因为他们的信仰受到侮辱。他们只是根据中国的宪法和平请愿，表达自己的言论。这是第二。

为什么要在世界范围内追查并审判江泽民集团迫害法轮功人士和其他人士的罪行？因为江泽民集团利用窃据的国家权力制造群体灭绝和血色恐怖，而我们要免于恐怖。这是第三。

法轮功为什么有人信仰？法轮功继承道家和禅宗的精神，提倡真善忍。很多朋友没有权力没有资产，在物欲横流道德崩溃的环境中具有生存的危机。共产党让人们在物质上精神上陷入双重贫困，法轮功却让人至少在精神上免于贫困。这是第四。

信仰的自由，言论的自由，免于恐怖的自由，免于贫困的自由，也就是通常所说的四大自由，最早由美国人弗兰克林.罗斯福提出，写入大西洋宪章。世界反法西斯力量能够取得胜利的指导思想，以及建立联合国的宗旨，就是这四大自由。我们现在居住在海外，为什么能够快乐的生活，就是因为这个世界信奉并且保障这四大自由。

四大自由乃是根据上个世纪三十年代的经济危机以及第二次世界大战的惨痛教训总结而来，成为现代文明的共识，代表人类文明的发展方向。可以用历史唯物主义的观点来说，四大自由是社会生产力进步的结果，是先进的文化，是最大多数人民的利益。四大自由是浩浩荡荡的历史潮流，顺之者昌逆之者亡。放眼看去，菲律宾的马科斯，印度尼西亚的苏哈托，阿富汗的奥马尔，红色高棉的波尔布特，伊拉克的萨达木……，所有抗拒四大自由的暴君，都被历史的潮流所淘汰。

可是中国呢？中国共产党是抗拒四大自由的最为顽固的堡垒，他们不仅在大陆抗拒四大自由，还要赶走香港的四大自由，还要剥夺台湾的四大自由。共产党强奸人民的信仰，压制人民的言论，让人民陷于恐怖，陷于贫困。中国人若要享受四大自由就要流浪在海外。共产党的高官为什么要逃往海外？为什么要把他们的儿孙送到海外？

共产党为了他们自己和儿孙能够享受四大自由，就要剥夺人民的四大自由。他们用什么手段呢？就是用那臭名昭著的四个坚持－－马列主义毛思想，共产党的领导，无产阶级专政，社会主义道路。那么，四个坚持是如何抗拒四大自由的呢？

社会主义道路让国民陷于贫困。共产党所谓的社会主义道路，就是由政府垄断经济。我们知道，现代社会是靠政府作为总资本家来发行钞票并且推动经济发展的。一方面兴办公用事业，一方面保障贫困者的福利，这样就解决了经济发展与贫富分化的矛盾。可是，在毛泽东时代，把鲜活的民生经济封闭在鸟笼里面。大跃进，文化大革命等等人间惨祸，或者让人民把宝贵的精力用于开会拥护读红宝书学雷锋之类的疲于奔命的事情，或者让国民自相残杀，或者让国民干脆饿死。毛泽东死的时候，中国的国民经济濒临崩溃－－这是邓小平总结的。邓小平又怎样呢？在邓小平时代，特别是1989年6月4日以后的江泽民时代，一方面用滥发钞票的手段来兴办豆腐渣工程，一方面要国家政权的暴力来疯狂掠夺和出卖资源，包括污染环境、破坏森林草场、破坏真古董制造假古董、暴力拆迁、盗窃国有资产……等等，所有这一切，都是社会主义道路的特产。谁愿意谁喜欢走社会主义道路？只有共产党的贪官污吏和奸商。共产党剥夺农民的土地，剥夺工商业者的资产，于是只有共产党的官僚才能掌握支配社会资源，成了不投资的资本家，成了破产了不需要跳楼的资本家。共产党都知道掌握权力的好处，住宫殿玩护士，所以拼命的争权夺利，驱使人民充当政治运动的炮灰，充当社会主义的奴隶。邓小平说社会主义不是贫穷，应该让一部份人先富起来。这话的实质，就是社会主义道路应该让共产党从政治贵族变成经济贵族，把权力兑现为钱财。至于普通国民，任其自生自灭。社会主义道路是超经济的剥削方式，是中国人民日趋贫穷的根源。

无产阶级专政让国民限于恐怖。所谓无产阶级，就是既不务农也不打工更不经商的流氓无产者，就是醉心于国家权力的骗子和痞子。共产党和明末的李自成、清末的洪秀全一样，都是利用社会转型的困难时期，胁迫农民作为炮灰，踏着农民的尸体窃踞政权的宝座。所谓专政，就是垄断国家权力。用共产党的话来说，红旗是烈士的鲜血染红的，不能让它褪色。怎么不让它褪色呢？就要不停的用鲜血来染，就要不停的周期性的杀人，有计划按比例的杀人。如此制造血色恐怖，才能吓唬老百姓不要造反，才能抵销他们自己的心虚。1949年以后的镇压反革命直到1989年的镇压六四，都是屠杀牵涉政治或者关心政治的人。六四以后，国民对于民主自由繁荣富强的希望破灭，都麻木了，无人关心政治了，怎么办？找谁来杀呢？共产党就找法轮功来杀，要用法轮功人士的鲜血来为红旗染色。其实，法轮功是件大好事，特别对于那些贫困的人，让他们安贫乐道，减少社会的动荡。多好啊！可是，共产党就是如此的愚蠢而残暴，就是要消灭安定团结的法轮功。为什么？匹夫无罪，怀璧其罪。法轮功的璧就是真善忍，对比彰显了共产党的假恶暴。对于法轮功的信仰者和同情者，共产党就要制造血色恐怖。（出国的人也要接受调查是否与法轮功有关？）无产阶级专政让所有的中国人都生活在恐怖中。刘少奇做了国家主席，也要被剥光衣服绑在床上惨死。赵紫阳做了总书记，也要被抹去一切痕迹囚禁在家。似乎中国只有军委主席一个人不恐怖？未必。华国锋做了军委主席，也要被废除囚禁。可见无产阶级专政是没有信用没有可讲的，没有任何一个人能够免于恐怖。邓小平在六四的时候害怕别人对他实行无产阶级专政，所以他要镇压。江泽民为了证明自己是军事统帅，就要劳民伤财的搞演习。为了证明他有权力，就要用镇压法轮功的方法来制造血色恐怖。

共产党的领导扼杀国民的言论自由。什么叫做共产党的领导？我们来看看共产党的机构，主要是军队系统和文官系统。军队在和平时期管不了老百姓的事情；文官系统有组织部统战部宣传部。组织部管那些当官的，管不了不想当官的。统战部拉拢有名望的非党人士，也与一般人无关。那么，只有那个宣传部，与国民的日常生活有关。有什么关系呢？有一位焦国标先生是北京大学的教授，他写了一篇文章《讨伐中宣部》，大家可以去看看就明白，所谓的共产党的领导，就是中宣部在那里领导，一方面鬼话连篇的造谣关于共产党如何伟大光荣正确，一方面钳制国民的言论只许说拥护党的领导不许有任何批评。我们看看，自由社会的媒体如何为人们带来享受，再看看所谓共产党的领导，就是花费巨大的社会资源，养活那些骗子和痞子，不停的编造假话强奸国民的耳目，不许别人说真话。你共产党掌握政权，你做官你发财，我与世无争行不行？你搞拆迁你搞豆腐渣工程，我让你行不行？但是我要说话呵！你拆了我的房子，我总要喊冤呵！你抓我坐牢枪毙我，我总要说出临终遗言呵！可是不行，共产党的领导，就是他做了万恶的坏事还要强迫人民说他好话，都要表态拥护他。明明是卑鄙肮脏愚蠢，还要强迫人民说他伟大光荣正确。杀人之前，还要割喉绑在车上示众，这就是共产党的领导。成千上万的饿死人了，还要说大丰收。愚蠢荒唐的三个代表要吹成是最高最新最活的真理，这就是共产党的领导。一个政党，只能代表生产关系，怎能代表生产力呢？先进文化就要消灭传统文化么？人民的利益怎么能让你代表呢？毛泽东说过“他只代表他自己，不能代表我”。领导么，就是领路与导向，比如一个导游总是把游客领上绝路导向悬崖，共产党总是领导人民走上死亡之路。

马列主义毛思想剥夺国民的信仰自由。从欧洲开始，在人类社会进入工业时代的早期，由于经济发展迅速，人们还没有认识到政府应该以及如何调节贫富分化的矛盾，所以发生经济危机和社会动荡。人们认识到这一点之后，特别是二次大战以后进入完全的纸币时代，政府有能力兼顾促进经济发展与保障社会稳定。可是，一个没有祖国的狂人马克思，居然处心积虑的设想如何消灭资本主义，就象在一个婴儿摔跤的时候就说，资本主义这个孩子终将要死的，那么怎样让他死得更快进入共产主义天堂呢？于是他鼓动工人革命，否定社会改良。以后又有了列宁。什么是列宁主义？就是让自己的祖国在卫国战争中失败，就是卖国，就是在祖国流血的时候落井下石，牺牲国家和民族的利益来换取共产党的专政权力。所谓毛泽东思想，就是高喊抗日其实破坏抗日，积蓄实力颠覆政府，然后强迫国民信奉自己的歪理邪说。马列主义毛思想，再发展到邓理论江代表。其实共产党自己也不愿意读马恩列斯的原着了，只留下一句空话叫做坚持马列主义毛思想。这句话只是一个幌子用于掩盖他们自己的大脑空洞，只是为了垄断解释真理的权力从而剥夺国民的信仰自由。我们看到，在六四镇压以后，中国人陷入了空前的信仰危机和道德危机。六四是个总动员令，号召共产党人为了自己的利益而肆无忌惮地杀人，在国际冷战结束国内和平建设的历史时期。法轮功的宗旨是真善忍，乃是继承了古代道家与禅宗的精华，她为很多贫困的中国人提供了信仰。我认识一些法轮功的朋友，他们为了让自己在物质贫困的时候，免于精神的贫困，无怨无悔的坚持信仰。他们遭到镇压，因为共产党最害怕的就是有所信仰。

总之，社会主义道路制造贫困，无产阶级专政制造恐怖，共产党的领导扼杀言论，马列主义毛思想剥夺信仰。这四个坚持，就是共产党抗拒四大自由的手段。其实四个坚持不是什么新鲜货色，而是每个封建王朝衣钵相承的惯用伎俩。比如太平天国，坚持洪秀全是上帝之子的思想，坚持拜上帝会的领导，坚持焚书坑儒的屠夫专政，坚持一切归于圣库的道路。北朝鲜呢，也要坚持金日成主体思想，坚持金正日的领导，坚持屠杀人民逃亡的专政，坚持千里马道路。

马列主义毛思想是假话，共产党的领导是恶政，无产阶级专政是暴力。共产党有假恶暴，法轮功有真善忍。老子说“智慧出，有大伪”要“绝圣弃智”回归赤子之心，是其真也；老子说“善者吾善之，不善者吾亦善之”是其善也；老子说“不为天下先”是其忍也。可见，真善忍乃是中国传统文化的真谛。不论共产党把它一套吹得如何天花乱坠，只要问问：你说的是真话么？你行了哪些善政？你是否对于不同意见者有所忍耐？真善忍，这三个字，剥尽了共产党的画皮，让共产党的假话、恶政和暴力一览无遗，让稍有良心的共产党员无地自容，让掌握权力的骗子痞子们如同热锅上的蚂蚁。

为了抗拒四大自由所代表的现代文明的洪流，共产党就要疯狂的搞那四个坚持。搞了四个坚持，就能继续让中国人民愚昧聋哑卑怯贫困，让中国人民只有一条路忍受驱使与屠宰。共产党就能继续垄断国家权力和社会资源，就能对人民敲骨吸髓，永远供他们奴役。正因为法轮功信奉的真善忍触到了共产党的痛处，所以受到疯狂的镇压。

无论共产党如何残暴如何消灭传统文化，也阻断不了道家思想与禅宗精神在中国民间的流传。法轮功就是道家思想与禅宗精神的结晶，来源于民间，坚守在民间。八九六四所镇压的“资产阶级自由化”，其实是知识分子自由化。知识分子是花，国民大众是根。共产党镇压法轮功，其实就是在扼杀了自由民主的知识分子之花以后，还要砍掉真善忍的民族之根。这份疯狂的镇压，只是为了抗拒四大自由的历史潮流而作出的垂死挣扎而已。

再次向信奉真善忍的朋友们致敬，因为真善忍是四个坚持的克星，因为真善忍是四大自由的曙光。(http://www.dajiyuan.com)


【九评征文】王维洛：中国共产党和三峡大坝工程

三峡二期工程时，农民正在搬家。（gettyImages）
中国共产党和三峡大坝工程

作者：王维洛 (工程博士)

【大纪元1月4日讯】前言

长江三峡工程，是中国共产党予以特别重视的工程，目的是为了展示其驾驭自然能力。１９８４年中共中央成立三峡工程筹备领导小组，李鹏出任组长；１９８９年江泽民在担任总书记后第一个出访地就是三峡大坝坝址；１９９２年全国人大审批三峡工程提案之前，召开了人大代表、政协委员党员大会，江泽民亲自作报告，用组织纪律要求为三峡工程投赞成票。

中国共产党一方面规定，对三峡工程不准作公开辩论，另一方面又开动全国的宣传机器片面鼓吹三峡工程的效益。

黄万里先生生前在给中共中央领导人的信中，反映了三峡工程所存在的严重问题，要求能给他６０分钟的时间，讲述为什么三峡大坝工程永不可建的原因。中共中央领导人对此没有任何回应，中国共产党错过了最后一次改正三峡工程错误决策的机会。黄万里先生将三峡工程称为祸国殃民的工程。

李锐先生因批评三峡大坝工程，二次受到党组织最高领导人的批评，一次是胡耀邦的批评（胡下台后为此表示歉意），一次是江泽民和朱容基的批评。李锐先生无奈向中央建议￣为重庆准备后事。

１﹒１、中国共产党给全国人民代表大会布置任务

１９８４年中共中央成立了三峡工程筹备领导小组，由新上任不久的国务院副总理李鹏出任领导小组组长。

１９８６年６月中共中央和国务院颁发了葯为“关于三峡工程论证工作有关问题的通知”的１５号文件，文件决定，由水利电力部广泛组织各方面的专家，进一步论证修改原来的三峡工程可行性报告。成立国务院三峡工程审查委员会，负责审查水利电力部提出的三峡工程可行性报告，提请中央和国务院批准，最后提交全国人民代表大会审议。

根据宪法第三章第一节第五十七条，中华人民共和国全国人民代表大会是最高国家权力机关。宪法第六十二条具体确定了全国人民代表大会行使的职权，共二十一项。中共中央和国务院下了一个１５号文件，用命令的口吻让全国人民代表大会去审查和批准三峡大坝工程，全国人民代表大会也遵照这个１５号文件规定的程序去完成所布置的任务，这不是对三峡工程决策的重视，而是对中国宪法的蹂躏，是对最高国家权力机关的蔑视。

全国人民代表大会可以根据宪法规定的职权之九，审查和批准国民经济和社会发展计划和计划执行情况的报告，包括审查三峡大坝工程。全国人民代表大会也可以根据宪法第七十一条，组织关于特定问题的调查委员会，并且根据调查委员会的报告，作出相应的决议。但是其先决条件时，全国人民代表大会认为这是必要的，而不是听从一个政党的某个文件的指挥。

为什么要让全国人民代表大会审查和批准三峡大坝工程？是为了向世人证明三峡大坝工程的决策是一个民主的决策？是为了让对三峡大坝工程的赞同和反对的意见在全国人民代表大会的框架内得到最充份的表达和辩论？让全国人民代表大会批准三峡大坝工程的真实目的在于，今后无人需要为出现的错误决策负责任，让全国人民代表大会为中国共产党的三峡工程错误决策承担责任。

１﹒２、戴晴入狱和三峡工程论证的结束

１９８８年１１月底，三峡工程可行性论证工作即将结束，论证领导小组原则通过了十四个论证小组的报告，长江水利委员会将在此基础上撰写工程可行性报告，计划在１９８９年春季上报国务院审批。

以李锐、周培源、孙越崎为首的、以陆钦侃、侯学煜等科技人员为中坚的三峡大坝工程反对派，和以戴晴女士为首的一大批记者认为有必要在这之前让全国人民听到三峡大坝工程反对派的意见，在１９８９年２月２８日出版了由戴晴主编的“长江，长江－－三峡工程论争”一书（参见戴晴主编 - 长江之死）。《长江，长江》序言写道：中国知识界在三峡问题上的发言，可以说是重大的历史性行动，它好比是向传统政治体制及其权威扔下一只白手套，意味着：叫号岸岸也就是挑战。人们对三峡大坝工程的重视只持续了很短时间。不久中国和世界把目光集中到北京天安门广场上，原计划的三峡大坝工程可行性报告也没有按计划在此时上报国务院。当北京天安门广场上的学生被军人的坦克赶回校园之后，“长江，长江”一书的主编戴晴女士被当作“天安门动乱”的幕后黑手于１９８９年７月１４日抓入秦城监狱。其实，戴晴女士与学运没有瓜葛，没有参与这个运动，她也不赞同北京天安门广场上学生的举动， 更不用说指挥或幕后操纵这个运动（参见戴晴 - 我的入狱）。将戴晴投入中国级别最高的秦山监狱，是经过精心策划的，其目的不是对天安门运动的清算，而是为了打击三峡大坝工程的反对派。戴晴被抓之后，汇集了三峡工程反对派意见的“长江，长江”一书被列为禁书，从书店和图书馆中的书架被撤下，被焚烧；国务院“三峡经济办公室”向国家计委等单位写黑信，状告“长江，长江”一书中文章的作者和被采访者，说他们和天安门动乱幕后黑手戴晴有不可告人的联系，要求这些单位的党组织在政治上审查三峡大坝工程反对派的成员（参见卢跃刚 - 长江三峡，中国的史诗）。

株连九族，这是中国政治斗争中惯用的手段，把反对三峡大坝工程和所谓的“六四反革命动乱”联系在一起，借刀杀人。在强大的政治打压下，三峡工程反对派不能在公开场合发表反对三峡工程的意见，不能在报刊、杂志上发表反对三峡工程的文章。

１９８９年７月２２日，中共中央总书记江泽民把长江三峡坝址作为他上任后的第一个出访视察目的地。２５日回京后，立即前往医院看望李鹏，谈了去长江视察的印象，认为上三峡工程是必要的（参见李鹏 － 三峡工程日记）。三峡工程成为共产党内斗争、站队划线的重要标志。

就在戴晴女士入狱后不久，三峡工程论证领导小组将工程可行性报告上报国务院审批。其中生态环境组报告的结论是：三峡工程对生态环境的影响是弊大于利，但是一些弊病是可以人为的措施加以限制。这个结论到了可行性总报告中却变成了：三峡工程对生态环境的影响是利大于弊。１９９１年８月国务院三峡工程审查委员会批准了工程可行性报告，但是以程序错误否定了生态环境影响报告。从９月起着手重新撰写第二个生态环境影响报告。这个生态环境影响报告于１９９２年２月１７日得到批准，结论为三峡工程对生态环境的影响是利大于弊，撰写该份报告的知识分子出卖了灵魂，而换取了李鹏从总理基金中拿出来的高额奖金。（参见王维洛 － 从三峡工程环境影响评价的变化看科学如何沦为政治的婢女）

１﹒３、三峡工程决策前的全国人民代表大会党员会议

对三峡工程问题，中央领导层曾做出过决定，不准公开争辩。但是１９９１年３月，江泽民却发出批示：“看来对三峡可以下毛毛雨，进行点正面宣传了﹒也应该开始做点准备。”１９９１年底和１９９２年初起，中国媒体大量正面报导三峡工程，反对的声音则被完全压制下去。这是有中国特色的社会主义民主的最佳表现。

１９９２年１月国务院在无有效的生态环境影响报告的前提下批准了三峡工程。１９９２年２月２０日和２１日，中央中央召开政治局常务会，专门讨论三峡工程，由江泽民主持。会上由共产党的水利专家钱正英对三峡工程的作用做了主题报告。钱正英说洞庭湖逐年淤积，已不能起蓄水作用，只能用三峡水库来代替。用三峡水库替代由于泥沙淤积和人为垦殖而日益缩小的洞庭湖，这正是中国共产党违反自然规律、肆意改造自然、坚持建设三峡工程的哲学和理论基础。李鹏在会上作主题发言说，三峡工程可行性论证是科学决策和民主决策的表现，所有重大问题在可行性论证中都有了结论。三峡工程，防洪效益是第一位的。政治局常务会正式决定，中央同意建设三峡工程方案，由国务院将议案提交人大会议审议。

此时中共中央决策层对三峡工程提案是否能在全国人大通过并没有把握。卢跃刚在“长江三峡－－中国的史诗”的报告文学中是这么记录的：“三峡工程，长期在党内、在国务院内、在全国人大、在全国政协悬而未决，争论不休。赞成派在人大代表和政协委员中做了大量的工作；今年年初，中央各大媒体在统一指导下，对三峡工程作了大规模的正面宣传……仍然不敢保证人大代表百分之百过半数。”为了防止这一情况的出现，江泽民在会上建议，他将亲自到“两会”党员会议上就三峡工程去作动员报告（参见李鹏￣三峡工程日记）。为了三峡工程总书记要亲自上阵了。

１９９２年３月７日，江泽民、李鹏、田纪云，陈俊生、萧秧、李伯宁共同商讨修改了江泽民在“两会”党员会上关于三峡工程的讲话稿。

１９９２年３月１８日今天上午，中国共产党在“两会”期间召开了人大代表和政协委员的党员大会，由李鹏主持会议，先讲１５分钟。江泽民主讲，专讲三峡工程，讲了两个小时。江泽民说党中央和他都投了赞成票（参见李鹏：三峡工程日记）。共产党的第一把手到全国人民人大代表大会和全国政协会议中去召集代表党员大会，去为一个工程拉选票，这在共产党的历史上是第一次，也是中国共产党对全国人民代表和全国政协委员实施代表政治权力的粗暴干涉。应该说，“两会”期间的这次代表党员大会，对半个月后的三峡工程的投票决策结果起了决定性作用。“个人服从组织，全党服从中央”，这是中国共产党党章中规定的组织纪律。全国人民代表大会中的党员代表，最终代表的不是选民和人民的利益，而是中国共产党的利益。

１９９２年４月２日，全国人民代表大会就三峡工程举行投票。投票前，黄顺兴代表要求对三峡工程作一大会发言，但未得到同意。黄顺兴等２５名代表以退场、不按表决器表示抗议。当天举行的三峡工程投票结果如下：赞成票１７６７票；反对１７７票；弃权６６４票；未按表决器的２５票。

这样，全国人民代表大会就通过了兴建三峡工程的提案，赞成票占出席人数（２６３３人）的６７％，和全国人民代表大会代表中的共产党员的比例基本吻合。

中国著名的散文家余秋雨先生曾写过一篇文章，说他夫人（一位著名的戏剧表演家，全国人民代表大会代表）十分后悔当年听信了海外媒体的误导，在三峡工程决策时投了弃权票。其实余秋雨先生应该后悔的是，他夫人没有参加人大和政协“两会”党员大会，聆听以江泽民为核心的信息传递，否则也不会在这样重大问题上和党中央发生偏离了。

１﹒４、党组织的纪律对三峡大坝工程反对者的限制

１９８４年年底，湖南科学技术出版社出版了李锐先生的《论三峡工程》一书，系统地阐述了三峡工程存在的各种问题以及他和林一山在五十年代时期的争论。文化大革命后，李锐先生出任胡耀邦的副手，担任中共中央组织部副部长，为全国平反冤假错案做出了重大贡献，后任中共中央顾问委员会委员。就以李锐的官位，出版一本著作只是区区小事而已。但是要出版这本反对三峡工程的书，却不是这么容易，北京、上海出版社却没有人敢挺胸而出。李锐先生只好回老家湖南，利用老关系才出版了这本书。

《论三峡工程》出版不久，李锐先生就受到共产党的纪律处份，因为作为一个党员，他出版此书没有得到党组织的批准。而给予李锐先生处份的正是他的老乡、好朋友、当时的中央总书记胡耀邦。

胡耀邦下台之后，曾写诗给李锐先生，就这件事表示歉意。李锐先生也和诗回赠，表示理解，并阐述他对三峡工程不变的态度（参见：王维洛：胡耀邦和三峡工程）。

细心分析共产党和三峡工程的关系，特别是共产党员作为个体对三峡工程的态度，可以发现，共产党员在位时多表示支持三峡工程，特别是那些处在上升期的政治新星；而在退休下台之后（包括到政协去任闲职后），对三峡工程多持怀疑、批评和反对的意见。胡耀邦是这样，赵紫阳可能也是这样，林华、乔培新、彭德、王兴个等都是这样。可见，当一个人在不怎么受党的决议、纪律约束时，在他的大脑可以有自由思维余地时，他对三峡工程的意见就难以和党中央保持一致。这也证实了国际上对三峡工程的评价 － 一个斯大林主义的产物。

透露李锐先生因三峡工程受江泽民和朱容基批评一事的是李鹏撰写的三峡工程日记一书,１９９６年４月１４日, 朱容基对我说，李锐给他打电话，要求中央停建三峡工程。他已报告江泽民同志，并对李锐做了工作，劝他不要搞串联。１９９６年４月１５日，昨天，江泽民同志在电话里向我谈了几点，李锐上书要求停建三峡工程已被制止，要他从大局出发（参见李鹏 － 三峡工程日记）

李锐先生建议中共中央停建三峡工程，结果是受到批评。最后，李锐先生不得不向党中央建议：“为重庆准备后事”。

２、三峡工程的防洪作用和三峡水库的淹没

２﹒１、三峡工程的防洪作用

建设三峡工程的目标有防洪、发电、航运、南水北调、区域发展等等。而防洪是建设三峡工程的最主要目标，据说在防洪效益方面，三峡工程有着不可替代的作用。

三峡大坝坝顶高程海拔１８５米，正常蓄水位海拔１７５米。三峡水库的防洪库容为２２１亿立方米（为坝址处海拔１４５米至１７５米时的库容量）。这是三峡工程防洪目标实现的技术基础。

１９９８年长江流域发生大洪水，三峡工程论证领导小组副组长、三峡开发总公司总经理陆佑楣专门接受人民日报记者的采访，采访记录以“陆佑楣￣三峡工程的防洪作用”发表在１９９８年８月３１日人民日报上。

陆佑楣说：“如果三峡大坝已经建成，１９９８年沙市的水位将被控制在４３﹒５米，长江中下游将不会出现如今紧张的局面。”可见三峡工程防洪作用在三峡工程论证领导小组中的重要地位。

陆佑楣还透露，为了保护长江中下游的防洪安全，防洪期间三峡水库不但要蓄水到海拔１７５米时，而且还可以蓄水至１８０﹒４米，可以形成２７９亿立方米的库容，这相当于５个半荆江分洪区的蓄洪量。

黄万里先生等对三峡工程的防洪作用有不同的看法，他认为利用大坝水库防洪，无非是把大坝下游的洪水，移到大坝上游去了。

那么三峡工程发挥防洪效益时，大坝坝址处蓄水至海拔１７５米，甚至海拔１８０﹒４米时，三峡大坝上游各地的水位如何？重庆的水位如何呢？

２﹒２、李鹏的理论

三峡大坝建成后，上游各地的水位如何？是否会淹重庆？１９８４年１１月８日至１２日，中国共产党在苏联留学成材的水电专家、国务院副总理李鹏专门就这个问题考察了三峡地区和重庆市。１１月２０日李鹏将考察结果写成报告，上报中共中央。通过考察，李鹏对这个问题的结论是：三峡工程可以蓄水至海拔１８０米，重庆并不担心三峡水位定在１８０米。

请看李鹏日记中的有关记录摘要:

１９８４年１１月８日下午３时，去参观朝天门码头，这是嘉陵江和长江的汇合处。今天水位１６３米，相应的流量为６３００立方米／秒，航道保持３米水深。据朝天门码头办公楼前庭院中石碑上的水文记载，１９８１年７月１６日，最高水位达到１９３﹒７米，其他年份夏季洪峰水位都在１８０－１８５米之间﹒重庆在１８０米水位以下基本没有永久性建筑，几乎每年被淹，因此重庆并不担心三峡水位定在１８０米﹒

晚上，听市委汇报……萧秧在汇报中讲的中心问题要求三峡工程搞中坝方案，即大坝高程１８０米。

１９８４年１１月１０日今天我们乘船在通往三峡的航道上，顺流而下。晨５时，到达涪陵，７时半上岸。涪陵古称涪水，巴王陵墓在此。涪陵１９８１年７月的最高洪水位为１６９﹒８米，沿江路为１５２米，市中心广场路为２１０米，河滩房子为１６６米﹒因此，水位在１５０米时基本不淹，在１８０米时淹６０％﹒

……

下午３时，到达万县地区忠县境内。地区行署常务副专员张光政、县长郭金龙来接。我们在忠县对岸的石柱县换船，然后，到江北上岸。参观了名胜石宝寨。………

石宝寨位于长江北岸忠县，有孤峰突起，形如玉印，故名玉印山，当地人传说是女娲补天的遗石。石宝寨建于康熙年间，寨楼依山势呈阶梯状布局，整个建筑由寨门、层楼和寨顶庙宇组成，共１２层，通高５６米，犹如一柱奇峰矗立江边。游人盘旋登楼至绀宇宫，犹如登云梯直上霄汉。鸟瞰四周，大江滚滚向东流去，北面一片梯田。如三峡大坝建成，石宝寨也不会被淹没。（笔者注 － 石宝寨入门处的高程正好是海拔１７５米）

１９８４年１１月１１日晨７时半，我们下船到万县市，这是一座热闹的山城。……当日长江水位在１１３米。１９８１年７月最高水位为１４２米。如果长江水位达到１５０米，半个城市将被淹掉。全市街长４公里，纵深1公里，市区工业都布置在１４２米标高以上。电池、皮革和食品工业为大宗产品。

长办调查，大坝在１５０米高程时万县淹没区人口为２１万人，而地区上报移民３９万，其中二次移民１１万。长办调查淹没固定资产２﹒１亿，而地区估算９亿元，两者相差甚为悬殊。

（摘录完）

从李鹏日记中可以清晰地看到，李鹏认为三峡水库是个没有水力坡度的平面，三峡水库在坝址处的水位为海拔１８０米，距离三峡坝址６００多公里处重庆的水位也在海拔１８０米。三峡水库蓄水对重庆没有影响，因为重庆在海拔１８０米水位以下基本没有永久性建筑。

三峡水库在坝址处的水位为海拔１８０米，重庆的水位也在海拔１８０米。这个理论通过李鹏给党中央的报告，成为了中央决策层的共识（图１：长江上游开发规划），并贯穿在１９８６年开始三峡工程论证中，也贯穿在之后的三峡工程移民淹没红线的确定中。在三峡库区到处可见海拔１７５米或１７７米（考虑了２米的风浪加高）的标志线，在这根线底下的土地将被淹没，居民必须搬迁，而在这标志线以上的土地不会被淹没，居民也无须搬迁。

三峡水库在坝址处的水位为海拔１８０米，重庆的水位也在海拔１８０米，资料来源：长江上游开发规划－－

２﹒３、钱正英不让讨论三峡水库的淹没问题

三峡水库如果没有水力坡度，那水库中的水怎么从海拔１８０米高的重庆，流到６００多公里外同样高度的三峡坝址处？有人说，这么简单的错误，难道中国那么多科学技术人员，在三峡工程论证审批时就没有发现？当然不是。有人知道，但是∪上头∪不让说。

中国科学院地理研究所研究员郭来喜参加了三峡工程论证，但未在论证报告上签字。郭来喜认为:“三峡水库建成后，达到正常蓄水高程，河流侵蚀基面抬高，水流必然减慢，影响洪水下泄，延长滞洪时间，肯定会加重上游地区的防洪负担。更况且，水库运行若干年后，如遇百年一遇洪水，重庆朝天门水位可达２０２米，比现在的情形高出７．７米，这在人口稠密的四川盆地的长江两岸又需增加多少移民和损失？！”（参见戴晴: 访中国科学院研究员郭来喜）。在全国人大审批三峡工程决策前，郭来喜把自己的意见归纳成十大问题，用电传发给全国人大，但只有少数代表看到他的意见书。

根据郭来喜的回忆，１９９０年７月６日下午４时许，在中南海国务院第一会议室三峡工程展览室，三峡工程筹建处哈总工程师私下和其密友交谈时也不得不承认三峡水库对重庆淹没的问题，并且说钱正英部长不让谈这个问题，怕影响论证。

为什么不让讨论三峡水库对的重庆的淹没问题，正说明这里有问题，而且有大问题。

２﹒４、钱正英在全国人大会议上对四川重庆代表的保证

钱正英是中国共产党内的水利专家，六朝元老，一直担任水利副部长、部长，后担任政协副主席，以“从中国水利看共产党的领导”和“中国水利的决策问题”的等文章，而获得中国工程院院士的头衔。

在１９９２年全国人大审批三峡工程提案时，四川省特别是重庆市的人大代表和政协委员，对三峡工程对重庆的淹没问题特别担忧，中共中央专门派这位水利专家去做解释和说服工作。

钱正英当然知道李鹏的“三峡水库在坝址处的水位为海拔１８０米，重庆的水位也在海拔１８０米”的理论是错误的。但是她是不会去指出这个错误的，相反，她要千方百计地去掩盖这个错误。因为，李鹏的理论被否定，三峡工程的论证也要被否决，三峡工程的决策也必然被否定。

钱正英向代表们解释，三峡工程完成后，重庆的百年一遇的洪水位为海拔１９９米，低于海拔２００米，不会影响重庆主市区等等，这是科学家经过模拟模型论证的。代表们也听信了钱正英的解释，因为她是共产党内的红色专家，而且还有模拟模型论证。

２﹒５、１９９８年长江中下游的洪水水位

其实，钱正英在这里玩弄了一下概念差的游戏。钱正英说重庆的百年一遇的洪水位为海拔１９９米。这是几个模拟模型计算的结果中的一个最低值。模型计算的结果是一个区间值，即海拔１９９米至２０３米，钱正英取了最小值，低于海拔２００米。为什么海拔２００米这个值对重庆人来说这么重要，因为重庆朝天门码头最高一级台阶的高程为海拔２００米，而且周恩来也曾把海拔２００米作为三峡工程对重庆淹没的最大上限。但是钱正英也没有告诉人大代表，重庆百年一遇的洪水位海拔１９９米时，三峡大坝处的蓄水位是多少。是三峡工程的正常蓄水位１７５米？还是陆佑楣说的海拔１８０﹒４米？许多善良的中国人都以为，最起码是正常蓄水位１７５米，因为三峡工程的２２１亿立方米的防洪库容和这水位是联系在一起的。

其实，在计算重庆百年一遇的洪水位时，三峡工程的防洪蓄水位不是在海拔１７５米，而只是在海拔１６４米左右。这个数据可以从三峡工程论证领导小组技术总负责人潘家铮在“（三峡工程）发电”一书的所提供的三峡水库蓄水过程图中看出（图２摘自潘家铮￣发电）。根据钱正英和潘家铮提供的数据，可以看出，重庆百年洪水位要比三峡坝址处的水位高出近４０米。这和李鹏所说的，三峡水库在坝址处的水位为海拔１８０米，重庆的水位也在海拔１８０米，是截然不同的。

三峡水库的水位运行图，三峡水库在发挥防洪作用时水位只上升到海拔１６４米，资料来源：潘家铮：（三峡工程）发电

如果三峡水库象陆佑楣所说那样，发挥防洪效益，动用防洪库容２２１亿甚至２７９亿立方米的库容，三峡水库在坝址处的水位上升到海拔１７５米甚至１８０﹒４米，重庆百年一遇的洪水位还会停留在钱正英所说的海拔１９９米吗？

关于这个问题，笔者已经做过多次论述，不再重复（参见王维洛：三峡工程移民红线的崩溃等文章）。这里只想向读者提高两张图，由大家思考，寻求自己的回答。

第一是１９９８年以及１９５４年长江中下游从九江到宜昌的洪水水位曲线（图３：１９９８洪水水位线，资料来源：长江年鉴１９９９年）。九江到宜昌的距离一共为九百多公里，水位从海拔２３米上升到５５米。三峡坝址至重庆六百多公里，怎么能够象李鹏说说的那样，三峡坝址海拔１８０米，重庆的水位还是海拔１８０米呢？在三峡大坝完工之后，大坝坝址至重庆坝区长江河段的宽度也还要远远小于中下游河段的宽度，过流的截面也远远小于中下游河段的截面，因此大坝坝址至重庆段的平均水力坡度肯定要大于九江到宜昌的平均水力坡度。林秉南院士建议三峡水库采用上荆江段（图中沙市至宜昌段的坡度计算）的平均水力坡度万分之零点七计算（即１００公里水位差７米）。从三峡大坝蓄水位海拔１７５米或１８０﹒４米出发，就可以找到自己的答案。

１９９８年／１９５４年长江中下游洪水水位线图，资料来源：长江年鉴１９９９－－

第二是三峡大坝下游已经建成的葛洲坝水库水位变化的情况。当流量为４００００立方米／秒时，葛洲坝工程坝址处的水位为海拔６３﹒５米，，距坝址７０﹒１公里的香溪口，水位为海拔７９﹒２４米，一共上升了１５﹒７４米，平均水力坡度为万分之二点二（资料来源：唐日长，泥沙研究）。

葛洲坝水库在流量４万立方米／秒时的水位线图，数字资料来源：唐日长，泥沙研究，图为作者绘制

在建设三峡工程和葛洲坝工程之前，宜昌至重庆的长江河段处于自然河流状态，宜昌的最高水位为海拔５５﹒９米，最低水位为海拔３８﹒９米，最大水位变化幅度为１７﹒０米，常年平均水位为海拔４４﹒５米；重庆最高水位为海拔１９２﹒８米（１９８１年洪水位海拔１９３﹒７米，但葛洲坝工程已经开始建设），最低水位为海拔１５９﹒５米，最大水位变化幅度为３３﹒３米，常年平均水位为海拔１６５﹒７米﹒以最高水位计，宜昌至重庆间的水位差为１３６﹒９米，以最低水位计，两地水位差为１２０﹒６米，以常年平均水位计，两地水位差为１２１﹒２米，平均水力坡度约为万分之二﹒正是这１２０余米的水位差，才使得浩浩荡荡的长江水，以迅猛的流速穿过这狭窄的三峡河谷。李白的诗句：朝辞白帝彩云间，千里江陵一日还，两岸猿声啼不住，轻舟已过万重山﹒诗词描绘了船速（水流）之快，也间接地阐述了白帝城较江陵的地势水位要高，这是千里江陵能够一日还的原因﹒

葛洲坝水库在流量为４００００立方米／秒时平均水力坡度为万分之二点二，与川江在自然河流状态下的平均水力坡度接近，这说明，未来三峡库区某些区段的水力坡度很有可能超过林秉南院士建议采用的万分之零点七的坡度，特别是从三峡坝址到重庆一共有十三个峡谷，这些峡谷段阻水和壅高水位的作用很强。如果读者有兴趣可以阅读一下金刀先生的“高峡出斜湖”和任不寐的“巴蜀－特大洪灾还是特大人祸”等文章。

从这些图表和简单的计算中，人们可以理解，为什么李锐先生要向党中央建议：“为重庆准备后事”。

2.６、中国水库建设中的失误实例

一位名叫伊文的先生曾对笔者的观点提出批评￣到这里我真的怀疑这位王水利专家的水平，怎么竟会把重庆的水位给算错了﹒照他这么一算，重庆的水位就变成了２１７米，那么重庆真的被淹得差不多了﹒果真是这样的话，那么真的从中央到地方不是傻瓜就是疯子，否则怎么会让这样愚蠢的工程上马呢？只要稍有流体力学或者水力学基础的人都知道，水库基本是没有比降的，也就是说水位是平的，只是在库尾及其上游才有比降。

也有不少读者认为水库有水力坡度，这是不可否认的事实，但是他们不愿相信，中国的这么多的工程技术人员，会让有如此错误的工程通过他们的手，而不被发现、不得到更正。他们仍然善意地希望，三峡工程不要出现这样的错误。

在中国的现实生活中，从中央到地方都不是傻瓜也不是疯子，而是十分精明的人，否则就不能在那个位置上坐着。中国青年报记者卢跃刚在采访三峡工程论证领导小组技术总负责人潘家铮时，也提到三峡水库各地的淹没问题和三峡水库有没有水力坡度的问题。潘家铮没有敢正面回答记者的问题。

一个普通的人不穿衣服在大街上走，大家都会说这个人没有穿衣服。如果皇帝没有穿衣服在大街上走，大家都说皇帝穿了件漂亮的新衣服。三峡水库没有水力坡度，三峡水库在坝址处的水位为海拔１８０米，重庆的水位也在海拔１８０米，这是李鹏通过几天的实地考察得出的结论。潘家铮就是有两院院士的头衔，也不敢说李鹏的观点是错误的，也不敢说中央的决策是错误的。潘家铮敢说的只是，黄万里不懂河流泥沙淤积问题，或是提出水库水力坡度这个问题的人，不懂水利。

中国共产党不允许把三峡工程的问题放到公众媒介中去讨论，更不敢公布三峡蓄水的水库的实际水位，特别是２００４年秋川江洪水时的水位，所以中国也就不可避免地一次又一次地重复这样或那样的错误。

下面是笔者收集到的一些实例。这些水库大坝工程在设计时水库均按无水力坡度计算，所以工程计划中的水库蓄水位高，但是施工后才发现实际淹没损失和移民人数都将大大超过计划的估算，最后不得不降低蓄水位，以致大坝工程目标无法达到，或是导致工程彻底失败

黄河三门峡大坝工程：原设计正常蓄水位海拔３６０米，在建设过程中调整为“按３６０米设计，３５０米施工，３４０米运用，３３５米移民。”２００３年渭南洪水时，三门峡大坝坝址处的水位仅海拔３１６米，低于原设计的３６０米４４米，却造成渭南地区历史上最大洪水灾害。如果三门峡大坝按照设计方案正常蓄水位３６０米执行，如今西安市一定已经被三门峡水库所淹没；

辽宁浑江上的恒仁水电站水库：正常蓄水位从原设计的３２０米下降到３００米，下降２０米，工程目标无法实现；陕西汉江上的石泉水电站水库，正常蓄水位从原设计的４３０米下降到４１０米，下降２０米，工程目标无法实现；浙江飞云江上的珊溪水利工程水库，正常蓄水位从原设计的１６０米下降到１４２米，下降１８米，工程目标无法实现；

湖南沅江上的五强溪水电站，正常蓄水位从原设计的１２０米下降到１０８米，下降１２米，工程目标无法实现；

有的水库因为淹没损失问题则采取所谓的分期开发，逐步加高水位，逐步加大移民人数的办法，把问题往后推，如：

如湖北汉江上的丹江口水利工程，设计水库正常蓄水位为１７０米，先期按１５７米建设；现在为了南水北调再增加坝高和蓄水位；

红水河上龙滩水电站的正常蓄水位设计４４０米设计，现在按４４０米设计，３７５米建设，比正常蓄水位下降了６５米；

四川大渡河上的龚嘴水电站，设计水库正常蓄水位为５９０米，先期按５２８米建设，低于正常蓄水位６２米。尽管如此，龚嘴水库一期完工后，由于泥沙淤积，水库上游水位抬升，已经影响到位于海拔５９０米以上的成昆铁路的安全。

有的水库大坝虽然按照计划建设了，但是在运行中，却不敢把运行水位提高到正常蓄水位处。

新安江水库，正常蓄水位为海拔１０８米，从１９６０年投产以来，水位就没有升高到海拔１０８米。在１９９９年６月底，新安江水库第一次蓄水到海拔１０８米，淳安县新安江水库库区的２７个城镇，３１５个行政村和６万多居民却被洪水围困，需要紧急转移的有３万多人。换句话说，新安江水库在开工后的４２年，蓄水上升到正常蓄水位，还需要再安置６万多居民（原移民已达３０万）。

３、三峡工程决策的错误

３﹒１、工程目标之间的矛盾

三峡工程的目标有防洪、发电、航运、南水北调、区域发展等等，并有排浑蓄清、开发性移民等措施的保证。将这些目标和措施分割开来，一个一个地论证，可以描绘出一张张美好的图画，防洪可以保护长江中下游的安全；发电可以照亮半个中国；航运可以使万吨船队直达重庆；南水北调可以解决北京、天津以及华北地区的缺水问题；三峡水库采用排浑蓄清措施不会出现泥沙淤积问题；采用开发性移民措施，可以保证移民在当地安置，并发财致富……但是只要把这些目标和措施放在一起分析，分析目标和措施之间的关系，即互补、相容和矛盾的关系，就会发现三峡工程中的目标和措施之间大多互相矛盾，目标不可能同时实现。防洪和发电矛盾，防洪和航运矛盾，防洪和排浑蓄清矛盾，发电、防洪、航运与移民矛盾，发电和排浑蓄清矛盾，航运和排浑蓄清矛盾，南水北调在目前的蓄水位下，根本不能实现等等。此外，三峡工程对生态环境的破坏，远远大于三峡工程的经济效益，仅仅是三峡水库蓄水导致水流减缓、水体自净能力减弱、水质变坏而造成的损失，超过三峡工程的发电的经济收入。

在宣扬三峡工程某一目标的效益时，必须考虑对其他目标的影响。陆佑楣说如果三峡大坝已经建成，长江中下游将不会出现１９９８年的紧张局面。这时就要考虑防洪对水库上游地区的影响，重庆的淹没会是什么样？蓄水位升至１８０﹒４米，对下游防洪有利，但要考虑这会增加多少移民，增加多少淹没损失？水库上游的城市是否可以承受得了？

有人认为只要降低三峡水库在坝址处的水位，就可以使重庆不受淹没，就保了重庆。这个措施可行，但也宣布了三峡工程的死刑。降低三峡水库在坝址处的水位，比如将正常蓄水位下降２０米或３０米。水位降低了，万吨船队就不可能直达重庆，发电能力大为下降，三峡工程的防洪效益也不能发挥（不可能有２２１亿防洪库容了）。此时人们就要问，建设三峡大坝，到底是为了什么？三峡工程的问题，是工程目标内部的自相矛盾，就好比一把两面刀。如果三峡水库水力坡度小，小到接近零，这对减少移民和淹没有好处，但是三峡水力坡度小，三峡工程如何实现排浑蓄清、解决泥沙淤积问题？反过来，三峡水库有水力坡度，水力坡度大，对解决水库泥沙淤积问题有利，但是这样对水库上游各地的移民和淹没十分不利，重庆也难保。问题的关键不在于，林秉南院士建议的平均水力坡度万分之零点七是否太大或太小，而是大有大的问题，小有小的问题。问题的症结在于李鹏提出的三峡水库在坝址处的水位为海拔１８０米，重庆的水位也在海拔１８０米的结论，中共中央接受了这个结论，批准了三峡工程；三峡工程论证也是在这个结论的基础上做出的。李鹏提出的结论是错误的。

３﹒２、中国共产党错过了最后一次机会

三峡工程论证，将黄万里先生排除在外，使得中国共产党在三峡工程咨询上失去了一位能不顾个人利益得失而大胆死谏的谋士。共产党喜欢利用的是象张光斗教授那样的，为了个人利益、可以出卖灵魂的人（张光斗在发现三峡工程的实际防洪库容不可能达到设计标准的错误后，建议党中央不要将这个错误告诉中国的老百姓）。

黄万里先生多次给中共中央总书记写信，阐明他对三峡工程主要问题的看法:“在此我愿再度郑重地负责地警告：修建此坝是祸国殃民的，请速决策停工，否则坝成蓄水后定将酿成大祸。此坝蓄水后不出十年，卵石夹沙随水而下将堵塞重庆港；江津北碚随着惨遭洪灾，其害将几十倍于１９８３年安康汉水骤涨２１米，淹毙全城人民的洪灾。最终被迫炸坝，而两岸直壁百米，石渣连同历年沉积的卵石还须船运出峡，向下游开旷之地倾倒。航运将中断一两年。不知将如何向人民交代。论经济效益，此坝每千瓦造价三四倍于一般大中型坝，其经济可行性并不成立。对比五年工期的大中型坝，设此坝施工期１９９５年至２０１０年，连续１５年，按１９８６年物价，每年２０亿元中浪费达１３亿元，等于每年抛扔大海４００万吨粮食。此举远比美国胡佛总统１９３１年只一次沉粮于海以示众，还要壮烈。完工后十年内陆续回收发电效益７８１亿元，未必能抵偿炸坝运渣，断航，及淹没损失。详情请阅前送的《简释》。据说三峡问题规定不准公开争辩。此事关系重大，愿向诸公当面解说。单谈卵石塞港问题只需一小时。若再谈经济问题，则外加半小时，质询时间在外。担保讲得诸公都明白。”可惜，中国共产党的决策层没有给黄万里先生这个机会，错过了纠正三峡工程决策错误的最后一次机会。

黄万里先生指出:“长江三峡高坝是根本不可修的，不是甚么早修晚修的问题，国家财政的问题；不单是生态的问题，防洪效果的问题，或能源开发程序的问题，国防的问题；而主要是自然地理环境中河床演变的问题和经济价值的问题中存在的客观条件，根本不许可一个尊重科学民主的政府举办这一祸国殃民的工程。”

３﹒３、可悲的历史重演

伊文先生思维论证的方法是，从中央到地方都不是傻瓜也不是疯子，所以三峡水库没有水力坡度，三峡水库在坝址处的水位为海拔１８０米，重庆的水位也在海拔１８０米的结论是不可能有错的。这种思维方法是中国教育体制培养的结果。大跃进的倡导者毛泽东深信粮食亩产可以达到“两千多斤的二十多倍”，于是中国大地粮食亩产不断放卫星，亩产几万斤、亩产十几万斤一直到四十一万斤，粮食产量的纪录天天被刷新。那时的中国人也不是疯子更不是傻子，可是从中央到地方又有谁敢说这是不可能的呢？所以发生这种事情，要有一定的条件。第一，这种事情不可能发生在一个民主的社会中；第二，说这话或是倡导此事的人是个独裁者；第三，有一大帮中央到地方的官员为这个理论抬轿子；第四，有一大帮重量级的所谓科学家为这个理论提供所谓科学的论证；第五，不能讨论这个理论的正确与否；第六，新闻媒介大量单方面的报导。

人往高处走，水往低处流。这是每个中国人都知道的俗语，也是一个朴素的真理。但是三峡水库这根没有水力坡度的移民淹没红线，在三峡库区到处可见的移民淹没红线，从１９９２年起到现在整整１２年了，有多少共产党的官员从这根红线旁边走过，有多少科学家从这根红线旁边走过，有多少中国人从这根红线旁边走过，他们根本不会去想，这源自李鹏理论的移民淹没红线，就和毛泽东的亩产几万斤粮食一样，是错误的。

三峡库区的海拔１７５米移民淹没红线。此处距离三峡坝址４００多公里。三峡坝址处蓄水至海拔１７５米，这里的水位也是海拔１７５米？这两座建筑物能逃脱被淹没的命运？资料来源：王以培：三峡记忆－－

三峡工程是一个涉及中国社会、经济、环境、文化的工程，是涉及中国几亿人，涉及中国人的子孙后代的大事。既然李鹏能提出三峡水库在坝址处的水位为海拔１８０米，重庆的水位也在海拔１８０米的理论，为什么不敢勇敢地站出来为自己的理论辩护？为什么中国共产党要制定这样规定，三峡问题不准公开争辩？既然三峡工程真有这么多的利，而且利于千秋，难道还害怕一群既不懂这个也不懂那个的人，向三峡工程的叫号吗？

三峡工程，一个祸国殃民的工程！

(http://www.dajiyuan.com)


【九评征文】中共支持柬共屠杀20万华人

图为高棉西北部的一个纪念塔存放着约2千名被红色高棉政权屠杀的柬埔寨人的骸骨。（AFP/Getty Images)
中共支持柬共屠杀20万华人

作者：李真文

【大纪元4月12日讯】前言

今年四月十七日，是中共支援柬共在柬埔寨夺权和大屠杀包括20万华人在内的近3百万人的30周年。我们不会忘记这历史性惨剧，更不会忘记中共所干的事。我的内子和三个孩子有时会梦见惊心动魄的逃亡片断。我把事实写出来，希望世人能知道中共支援柬共屠杀人民的真相。因为中共一直将消息封锁，不让中国人知道中共干涉柬埔寨内政，不让中国人知道它策划杀害了20万华人。

我们一家人能够逃脱柬共魔掌完全出于果断和及时逃亡。其中被截获2次，被送往北部最终被扣留在湄公河的越南边境长达三个月。其间我们被强制劳动。我严禁孩子们喝生水、晒太阳，晚上避免洗澡着凉，不致生病，才保留了性命。我看着三岁小女孩开始掉头发和指甲，心里很难受。

最后是越共向柬共要他们的侨民，我们就混在越侨人群中抵达越南。我们感谢越共人道招待和照顾，我们于76年1月准许前往法国避难。

我出生在柬埔寨，1948年只有8岁，还没有上学，被父亲送回中国家乡读书，差不多经过了所有的政治运动：土改、三反、五反、反右、炼钢、人民公社，饱受生活困苦。童年时就参加生产劳动，过着劳苦、紧张、没有快乐的生活。看到的、遇到的悲惨事情实在太多了。

我五叔是个地主，最触目惊心的目睹五叔被枪毙。从此，他的两个儿子便成了贱民，一直没有结婚。其他地主的孩子的处境就更惨了，他们的女儿都被民兵轮奸了。五七年上高中时，一次，学校通知全体学生参加对一个二十岁学生的审判，罪名是反革命，随即被枪毙了。学校当时还立即开会、讨论、学习政治。 就这样，我的童年一直生活在极度恐怖之中。经过13年的磨练，我高中毕业，抱负落空。1961年夏天，带着伤感和失望，我回到了柬埔寨。

此时，家里的几个弟妹已经不认识我了。他们怎么也不相信我讲的在中国发生的事情。更不理解我在中国买食品都须得有政府下发的限额供应证。特别是每月每人只有30斤大米，没有什么副食品，甜品。因为柬埔寨有的是大米。

使我吃惊的是我在中国13年从没有读过毛泽东选集，但是在金边端华学校的一些学生都在读毛泽东选集。后来才了解，金边差不多所有中文学校都被中国使馆控制。他们鼓励学生参加越共，甚至柬共。

柬埔寨的变化

柬埔寨人口只有6百万。人民善良纯朴，土地肥沃，风调雨顺，是大米和玉米的出口国。还有各种豆类、芝麻和经济作物。洞里萨湖的鲈鱼，肥美可口。回忆起在和平盛世年代，有一次参观捕鱼作业，当地柬埔寨人用火烤了一条大鲈鱼，鱼肉香喷喷，配以少许沙拉、香草、柠檬、鱼露加上热喷喷的白米饭，用手抓着吃，使人流延三尺。战前的柬埔寨虽然落后，但安定舒适，堪称东南亚之首。

但好景不长，一和中国政府建交后就逐渐发生了变化。中共无孔不入，渗透了整个柬埔寨。中国技术人员成了情报人员和间谍。使馆成了运作中心，支配华人学校，尤其是端华学校，变成了革命的摇篮，培养和支援越共和柬共的革命者。支援越共粮食、物资在使馆联络和取得付款。

柬埔寨除出口大米，外汇逐年减少，整个经济逐渐被破坏。

拒绝美援

中共看准西哈努克亲王本性独裁，骄傲自在，喜欢被人吹捧，对内实行愚民政策，他的独裁得不到美国赏识，更得不到供养，对美国十分反感，他的反民主，反自由，反美国和中共是同一阵线的。所以很容易受中共利诱和欺骗。柬埔寨在西哈克统治下，就这样走上亲中国路线。

一九六三年在中共策划下，西哈努克宣布拒绝美国每年一亿美元的经济援助。一亿美元对当时一个小国事非小可。尤其和美国翻脸，使柬埔寨踏上了不归路。继而按照中国方案实行了社会主义经济，将进出口的业务、银行、保险等行业收归国营，实际上是多了一层手续和剥削，加上官员腐败，贪污，物质更昂贵。在外商不但不投资，国内资本外逃情况下，柬埔寨经济处于水深火热情况下，人民生活每况更困难。

中共给柬埔寨一些援助，但不像美国直接经济援助，而是援助几个工厂：轮胎厂，水泥厂，造纸厂，三合板厂，但这些工厂技术落后，加上管理腐败贪污，对柬博寨经济并不起作用，如国营轮胎厂是中国双金线轮胎厂之技术和配方，产品质量差，安全有问题，产品售不出，解决方案是谁要进口（经国营）日本或法国轮胎，必需购买一部份国产轮胎，商人只能将国产的赔本售出。将进口的加价。国营长期亏本及缺乏资金。柬埔寨虽出产橡胶，但国营轮胎业务却不好过，这就是中共援外经济结果---劳民伤财。其实中共援柬埔寨有另外目的，就是能够派更多技术人员充当情报员和进行间谍工作。利用柬埔寨成为越共补给点和转运站及避难所。

政变和五年战争

一九七零年三月十八日柬埔寨 三军总司令能奈发动了不流血政变，推翻了西哈努克王朝，建立了共和国，从历史观点评价是正面的，是柬埔寨封建王朝走上民主、自由转捩点。当时西努克正在法国，他立刻寻求共产国家帮助他夺回政权，首先要求苏联支援他，但被拒绝。他转向中国，中共收留他，但并没有正答应他。当时，中共却秘密和能奈政府谈判要求继续使用西哈努克港作为运输一切武器和军输品转给越共，但遭到能奈政府拒绝，五月份，中国正式宣布和能奈政府断交并支援西哈努克夺回政权同时在北京成立西哈努克流亡政府，英沙利、乔森番，胡能、胡润，这些被中共培养的成员是柬埔寨人民认识的也曾被西哈努克迫害过，现在却被中共将他们和柬共罗织在一起。以西哈努克为首号召发动了反能奈政府战争，由中国负责总指挥和调度，在云南设电台进行宣传，召集越共在柬埔寨边境发动战争，打游击，从农村包围城市，切断道路，骚扰城市，火箭炮不时射入金边市，破坏人心，使人民厌恶战争，接受柬共胜利。这就是中共输出革命，发动干涉他国内政之战争。

柬共按照中共方案进行屠杀

经过五年残酷战争，人民生活困苦，厌恶战争，盼望和平，大部份华人都认为中国支援的西哈努克胜利了，华侨的地位会更好，所以都没有离开柬埔寨，但事实完全相反，西哈努克被欺骗，华人被中共出卖和抛弃。

一九七五年四月十七日，柬共部队攻占了金边，取得最后胜利。当时，人民流着热泪欢迎柬共，整个金边城都沸腾起来。但欢庆时间不长，只几个小时。柬共士兵便在商业区大肆抢劫，用枪射开门锁将让门打开或用卡车将铁门拉倒，然后劫掠一空，主要是机动单车、手表、收音机。同时柬共开始挨家逐户用欺骗、暴力将市民赶入农村，二百多万市民经过一星期才能疏散到乡村。首先他们不明白为什么要疏散，更不愿意离开几代生活的住所，全部华人都是从中国移民到柬埔寨。象我父亲辛苦工作创业，五十年，工厂、碾米厂、仓库、房地产，一夜之间什么都没有了。这比中国公私合营工商业来得更凶更彻底，财产被迫放弃，人命也直接受到威胁。

很多华人都受到柬共欺骗，说什么清理城市，要求离开几天，故没有带足够粮食，衣服药品和有价值贵重东西，如黄金（能换粮食），很快就倒下。最恐怖和残忍的是那些在医院病人，有的刚开刀做手术被赶出来。被分散到农村落户后，人民成份、职业、显露无疑，这比中国划分阶级更容易。

当然，那些政府公务员、军人、教师、医生、学生，一切有文化者、有钱者，都被清算、杀害，被杀害者很多都是夜晚被押走，第二天就看见柬共穿他的衣服。柬共不作审判，杀人就这样容易和残酷。有时他们不用子弹，很多是要受害者自己挖井，然后用锄头砍死埋葬。

有一位死里逃生者侥幸生还者回忆说，一九七七年五月的一夜晚，他被押走，要处决时，因一填尸体的古井满了，柬共决定押回后再执行就放他回去。被杀害的也有全家，连小孩也不放过。很多少女都被强奸后再杀害，很多残酷悲惨事例不胜枚举。一般平民在农村被迫劳动干活，但分配粮食愈来愈少，人们被饿地没有知觉，慢慢地死去。这样的人太多太多。三年又八个月，被柬共杀害、饿死病死、将近三百万人，包括二十万华人。

仅我妻子家庭的受害人就有，她的父母亲，大姐的三个年青儿子分别是20、22、25岁，她的大哥、大嫂和他们的三个孩子都死在柬共年代。她大哥的一个十七岁女儿，李丽仙是特格中学生。因白天在学校和柬共老师顶嘴当天夜里就被在拉出去枪杀了。

当时，有一位妇女的小儿子顶多六岁，因肚子太饿，偷了一个玉米吃被柬共抓到，被活生生，很残酷的丢进沸水里将他弄死。场面很残酷，很恐怖，人性泯灭的惨状再无人能比。越共攻入后他的母亲向越共控诉要报仇。当时越共问她要怎么样，她要求将那个害死他儿子的柬共杀了好给她的儿子拜祭报仇。

有一个姓翁朋友的儿子12岁，偷了几把稻米被抓到，一连两天疲劳审问，从夜晚至天亮，审问了四次，每次总是问偷了几次，小孩累得张不开眼睛，回答总是第一次。如果回答前后不一致就被杀害。

柬共是什么？

柬共是一群穷人、土匪、流氓，除了几个头子之外，大部份是文盲不会读，不会写，只会背枪。实际上是中国招幕，培训的另一支解放军。柬共头子，波尔波特早年，多次往中国接受训练，多次被毛泽东接见受邪法，是中共埋藏在柬埔寨的一个邪恶生灵。

从柬共诞生到胜利夺权差不多都是中共缔造、组织、指挥的。所需要武器、弹药、军需品、粮食、药品、经济一概都是中国一手提供的。柬共本身没有政纲。没有目标是拿中共政纲作为指导思想，很多措施和方法都和中国实行的一样。如将市民赶入农村时，使用欺骗方法，初期5个月，人口流动时都要证明，用粮食控制人民。在反人道，反自然，以暴力恐怖夺取和维持政权，强抢民产，谋财害命。

后期柬共互相残杀和中共是一模一样的。如果不同，就是柬共青出于蓝胜于蓝，比中共更野蛮，更残凶极恶。他们能在几天之内把二百多万居民赶到农村，能做到消灭城市取消货币，取消监狱，取消学校，取消医院甚至消灭家庭但肯定的是柬共的残暴，屠杀了将近三佰万人，中共是主谋，三十年来从不承认错误支援柬共并且阻挠国际法庭审判柬共。

后期柬共内部自相残杀程度也很严重，就像文化革命一样但更残酷。中共支援柬共的杀人政策，使一部份柬共投奔越共，一九七八年末当越共解放柬埔寨时，势如破竹只用两个月就把柬共歼灭。中国几千个技术人员和顾问被赶到泰国，十分狼狈。被迫害华人无不拍手称快。天上有眼，罪恶的人最终被惩罚，中共支援的柬共政权仅维持了3年又8个月。

中共罪恶

中共为什么要支援柬共发动这场残酷战争？为什么要支援西哈努克和柬共夺权后实行荒唐社会方式，实行疯狂，毁灭性大屠杀。中共为了他的肮脏不可告人政治目的，将柬埔寨全部华人出卖，没收他们辛苦积蓄财产，将全部华人流放式杀害，饿死。

他们的肮脏政治目的最明显就是利用西哈努克作先锋达到全面反对美国，反民主，反自由，因为中共一贯是极权，暴政迫害异已。视美国为眼中钉，肉中刺，非拔掉不及。从历史证明，谁要是反美国，中共就跳出来拥护、帮助、从朝鲜战争、越战、南斯拉夫战争、西哈努克反美等都很清楚看到中共本质。中共最近不是号召中国人民学习朝鲜和古巴吗？学习什么？学习北朝鲜和古巴反美国精神。中共双手沾满鲜血，欠了二佰多万柬埔寨人民和华人血债，是柬共大屠杀罪魁祸首，他们血淋罪恶不容抵赖，应该和柬共早日送上国际法庭审判，揭露他们的万恶罪行，看清他们的真面目。让世人知道柬共杀害将近三佰万柬埔寨和华人，看清中共在其中到底扮演什么角色？以达到什么目的？@ (原标题：我所了解的柬共罪恶及中共在其中的角色)

2005年4月1日

图：金边的Tuol Sleng大屠杀博物馆陈列着75-79年大屠杀中遇难者遗照，博物馆前身是由一所学校改建的监狱，当时关押了16000人，除7人生还，其他均被红色高棉政权杀害。（法新社）
(http://www.dajiyuan.com)


【九评征文】一胎化的前因后果

一胎化的前因后果
中国人的历史困扰之二

作者：巴凌

【大纪元3月2日讯】 我曾在拙作《四清运动札记》中提出过这样一个观点：公社化实施的社会主义分配制﹝即“七二一”分配制﹞，拿十分之七的可分配劳动果实，按人口一律平均分配，这样可以在正常年成下，保障所有农村人口﹝有劳动力的人口、未成年人口以及丧失劳力的老弱病残人口﹞的基本口粮，人人有权分到一份粮食，又办起公共食堂，真是“有饭大家吃，没饭大家饿”，没有贫富之分，都想，很快就要进入共产主义天堂。不料，按人口无偿平均分配口粮的政策，恰恰鼓动农民去争口粮。唯一有效的“争法”，就是多生孩子，所谓“下田一条虫，上床一条龙”。一九五九──一九七九即人民公社二十周年，国民经济濒于“崩溃边缘”﹝邓小平语﹞，唯独人口激增，从五亿猛增至十亿，翻了一番。人口增长失控，使中华民族陷入灾难性的困境。如何解决人口问题，当局不从制度上思考，依然在僵化了的“计划经济”思路上绕圈子，提出“计划生育”新政策，并从中央到公社，设立“计划生育”委员会及其办公室，专门执行该项政策，又以政治运动的方式推行，各地又互相攀比，不可避免又制造一场新灾难。

夜半哀号

一九七四年春末，早造插秧大忙已过，转入田间管理的所谓农闲期。“抓革命”又立即提上首要位置，主题依然是“批林批孔”，结合南粤的具体实际，省革委会提出“批林批孔”还要狠批“康老三”。“批林”的林是指林彪，“批孔”指孔子，也叫孔老二，“康”特指康有为，照“孔老二”的贬称法，康有为也叫“康老三”。

我随大批判工作组来到南海县丹灶公社蹲点，公社化前这里叫银河乡，是“公车上书”首领康有为的老家，我们的任务是：发动当地群众，揭穿康有为“保皇派”的真面目，批孔老二“克己复礼”的谬论，口诛笔伐林彪叛党叛军叛国的滔天大罪。可惜，群众对“大批判”这类革命头等大事毫无兴趣，浪费口水，最关切的两件事是：一、早造收成好坏，口粮能吃多少；二、计划生育指标，能否放宽。

有一天深夜，寒流骤然而至，细雨迷?，冷气袭人。忽然，传来一个青年女子凄厉嘶哑的哀号，令人毛骨悚然。这哀号声时高时低，持续近两小时，间中似乎还有一两句骂人的话，但听不清。我不知道发生了甚么事，又不好随便乱猜，心想，如果不是极悲痛的事，不可能是如此摧肝沥血的哀鸣。“咸家铲！毛主席咸家铲．．．”听清了，虽然声音不高，但这咒骂声的确听到了，我不禁大吃一惊。

“咸家铲！”是珠江三角洲一带最普通的粤语方言，意为“全家死绝”，日常生活随时都能听到，男女不拘，喜怒哀乐，顺口而出。但是，这样咒骂毛主席，几十年来我还是第一次听到。心想，这女人大概疯了，不怕抓你个现行反革命？反正无法入睡，我倒要看看，这个胆边生毛、敢于咒骂毛主席的女人，是何等模样？

原来，这女人姓招 名来宝，虎年出生，今年二十四岁。阶级成份是贫农，红旗下诞生成长，苗正根红，又是生产队里种桑养蚕的一把好手，自然是党支部发展党员的对象。招来宝二十岁结婚，比婚姻法规定的婚龄﹝女，年满十八﹞延后了两年，完全是为了响应党提倡“晚婚晚育”的号召，是“听毛主席的话”的重要政治表现，因此，甚得党支部书记好感，不久就被批准为一名预备党员。

招来宝的丈夫姓康，排行第三，习惯上都叫他康老三。康老三原籍也是银河乡人，小时去了香港，读完初中就到一家服装厂当机械维修工，按“阶级分析”，当然是响当当的工人阶级的一分子。香港的地下党是否物色他为对象，不得而知。文革初期，红卫兵到处“打、砸、抢”，地下党也趁势在香港发动了一场“反英抗暴”斗争，弄得几百万香港同胞鸡飞狗跳，资金外流，居民外逃，香港差点没变成臭港、死港。听说，康老三曾经是这场斗争中的红卫兵

康老三回乡与招来宝结婚，一个是工人，一个是贫农，这一对工农夫妻，受到党支部书记热烈的祝贺：“早日生个共产主义接班人”。虽然康老三在香港打工，节假日忘不了回乡探亲，丝毫耽误不了传宗接代的大事。四年里，招来宝就生下两个女儿。

只因为招来宝坚持，无论如何一定要生个儿子，她和党支部书记之间，就发生一场无法妥协的矛盾和斗争。当面听招来宝说：我知道党的政策，只要再生个有茶壶嘴的，也就罢了。党支部书记心里火烧火燎，急得直跳脚。生产队连年没有完成粮食增产指标，也没完成计划生育指标，按县委下达的指示：粮食增产与同年社员的口粮挂钩，增产就增加口粮，减产就减少口粮；超出计划生育指标生下的孩子，不给报户口，不给口粮，当事人还要重罚，并立即强制做结扎手术。而作为党的基层领导干部﹝党支部书记，俗称“七级总理”﹞，必须负政治上和经济上的责任，奖惩并施。最难过的是在全县三级干部大会上，受到批判斗争惩罚。那滋味，想起来都害怕。

党支书心生一计，来个先礼后兵。他打了两斤九江双蒸米酒，斩半只烧鹅，一尾清蒸大鲩鱼，把招来宝请来，说无论如何请帮帮忙，把这个“扎”给“结”了。招来宝也有点大大咧咧，党支书请饮酒，好大面子。饮就饮，饮完了还照样生孩子。两斤烧酒饮了大半，觉得有些迷糊，她站起身来，口齿不清说声多谢，摇摇晃晃就要走，不料头重脚轻，一抬脚天旋地转，栽倒在地上爬不起来。党支书连忙叫来两个民兵，说是得了甚么急症，一副担架就将来宝送到公社卫生院。据说，输卵管结扎手术做得很成功。照党支书的话说，是“阉好了”。请不要见怪，党支书说“阉”，丝毫没有重男轻女的意思。从磐古开天地到毛主席开创新中国，阉鸡阉猪阉牛，包括党支书在内的中国农民，都能熟见其详。阉人，偶尔听说过，那是十分遥远的事。

北京城里的真命天子，才干这等缺德勾当。党支书只知道听毛主席的话，“下定决心，不怕牺牲，排除万难，去争取胜利”，根本不知道还有甚么“输卵、输精”这类天方夜谈。招来宝可就惨了！民兵用担架抬她回家，伤口痛，半个月起不了床。党支书隔天就来探望一次，劝她静心养病，按公社党委规定，凡做了结扎手术，休养期间，口粮照发，工分照记，另外，免费提供糯米十斤、白糖五斤、鸡蛋两斤、白酒两斤，补养身子。招来宝好像被人强奸了一般，要死要活，不吃不眠，痛哭不已，党支书亲手送来的“补养品”，扔了一地。党支书慌了，派来一位年青的妇女会主任，日夜陪伴，做她的思想工作﹝用现在的话说，或可叫做“政治心理开导”﹞，以防不测。

不久就弄明白了原委。招来宝的丈夫康老三，三兄弟都在香港打工。老大早年在一次工场事故中殒命，这一房就绝了。老二熬到快五十岁，好不容易才与一个寡妇同居，据说，那寡妇徐娘老矣，无后已经注定。康家一门的香火，只能靠老三和来宝夫妇了。这就是招来宝生了两个女儿之后，还坚持要再生一个儿子的原因。

康老三连夜从香港赶了回来，陪着妻子哭了三天三夜，全乡男女都暗自陪着流泪。党支书多次登门赔不是，甚至指着自己的鼻子骂：我要真知道是这样，刀架在脖子上，也决不干这伤天害理的勾当！康老三临走前只丢下一句话：只顾自己万岁，不顾百姓绝户！丈夫再也不回来了。招来宝要不是想着还有两个可怜的小女儿，恨不得一头撞死。现在，有时清醒，有时糊涂，一个貌美又能干的女子，竟变成这样人不人鬼不鬼的疯婆子。

偏执狂与自恐症

长时间以来，有一长串的问号，令外界百思不得其解。

譬如，像上述这样一桩惨事，断人后与挖人祖坟，同样罪大恶极，为何要做绝了？看来，不像是某一基层干部个人的行为，而是这种带有普遍性的“阉人”运动，在党中央下达的党内机密文件里，完全可以找到政策性的依据。不过，党内文件的管理极其严密，县〈处〉级以上的机关单位，都设有专职的机要科和机要员，哪一级的干部看哪一级﹝机密级﹞文件，都有极严格的规定。党委第一书记能看的文件，第二书记就不能看，只能听口头传达。有时，第一书记会故意提出一项政策性的意见，在常委会上引起争论，如果争论不可开交，最后，就以“中央文件”精神，平息众议。甚至，有的还利用这种“政治待遇”的等级差别，名正言顺的打击对手。

党支书和普通党员一样，是“看”不到中央文件的，最了不起是比党员早些时间“听”传达。能听到多少“精神”，全靠记性。很多农村的党支书，识字不多，更谈不上甚么文化水平，如果遇上传达“精神”的公社领导人，也是“半桶水”，那真是“鸭子听雷”。仅传达最高指示，就闹了不少笑话：“对犯错误的人，要惩前庇后。”传达成“争先恐后”。“人的正确思想是天上掉下来的吗？”变成“人的正确思想，是天上掉下来的。”﹝翻第二页﹞“还有个妈。”“战士指看南粤，更加郁郁〈郁郁〉葱葱。”读成“更加都都忽忽”。

现在回到正题。中央为甚么要实施“计划生育”政策？答案是十分简单的，因为发现人口增长太快，新生人口大大超出死亡人口。那么，又是怎么“发现”的呢？

早在一九五三年实行“粮食统购统销”，社会主义的“计划经济”就开始推行了。计划经济首要的问题，是如何保障“人人有饭吃”。这就抓住了“人”和“饭”这一对主要矛盾。按照毛主席在《矛盾论》中的论断，只要抓住主要矛盾，一切的问题都能迎刃而解。革命战争是这样，社会主义建设也是这样。人和饭这对矛盾，抓了半个世纪，解决了没有？只怕是“子之矛”对“子之盾”。看来，如果跳不出这套僵死的政治制度，新世纪再抓五十年，恐怕还是劳而无功。

一九五五年，从中央到各省、市、县，统一部署，印制粮票。粮食部印制的“全国通用粮票”和各省市县印制的地区“专用粮票”，随着粮食定量供应落实到人，公开发行并合法流通。那时，家家户户都有一本户口簿，登记着户主及其他家庭成员的姓名、性别、年龄及文化程度等个人资料。凭公安派出所发给的户口簿，才能在街道粮食店领取一本粮食供应簿，在各人名下，注明粮食定量多少斤。如果出门办事，不能回家吃饭，必须在机关饭堂或饭店搭食，就必须交粮票。按照你的粮食定量，该吃多少是多少﹝绝不能“需吃多少是多少”﹞。所以，吃饭的一些习惯用语也改变了，譬如，“一顿吃几碗饭”就没有人说了，都说“一顿吃几两饭”。

这里 ，“人”和“饭”这两个统计数字，就有了实际的意义。根据人口，制定粮食生产计划，或是按照粮食收成，制定口粮限额计划，进可攻，退可守，完全体现了社会主义计划经济的优越性。

可是，毛主席亲手破坏了“计划”。大办公共食堂，吃饭不要钱，放开肚皮，ALL CAN YOU EAT。许多公共食堂还大放“卫星”。﹝笔者附注：一九五六年，苏联第一颗人造卫星上天，被认为是苏联在军备竞赛上，第一次超越美国的重要标志。同时，也印证了毛泽东主席关于“美帝国主义是一只纸老虎”的英明论断。所以，“大跃进”期间，提出“超英赶美”，各行各业都在狂热的政治鼓动下，竞相大放“卫星”。到一九六一年，公社化失败，饿殍遍野。国际共产主义阵营分裂，中苏公开论战，中共指控苏共为“修正主义叛徒”，故有“卫星上天，红旗落地”之说。﹞那种“放卫星”式的“吃”，用一个“撑”字可能更贴切。全国五亿人，放开肚皮，“撑”了三个月，就把全年的“计划用粮”全数“撑”光。这才是“三年自然灾害”或“经济生活困难”的真相。

前文提到，全国按人口定量供应粮食，中央就设立粮食部、各省设粮食厅、各县设粮食局，专门处理日常粮食购销事务。这个政府系统机构，政治上属同级党委农村工作部领导。人口和粮食，就成为日常统计的主要项目。三年﹝即五九年夏至六一年夏﹞大饥荒，每年生产多少粮食、棉花、油料？每年死亡人口多少？正常死亡和非正常死亡各占多少？每年人口增长或减少多少？这几项最基本的统计──即关系国计民生大计的数目字，被列为“绝密”资料，深锁于绝密档案柜，四十年后的今天，仍然没有“解秘”的迹象。对中国人民来说，是极不公平和极不负责的。

尽管如此，人们仍然可以从“宣传口径”和“实际供应”之间的巨大差距，看出某些端倪。所谓“宣传口径”，就是从一九六三年提出“农业学大寨”以后，每年都统一以“今年是个丰收年，粮食生产创历史最高纪录”为对外宣传标准，直到一九七六年毛主席“驾崩”，新华社发出的电讯，仍然是“全国农业学大寨，夺得第十三个丰收年”。“实际供应”又如何？人人不可须臾或缺的口粮，基本上停留在五十年代的“定量”水平，保持二十年不变或略有下降。全民从饥荒年，进入“瓜菜代”时期。粮食不够吃，有时代以瓜菜。连瓜菜也限量供应，只好勒紧裤带，“好自为之”了。

一整套人口管理﹝户籍政策﹞和粮食管理﹝粮食产、购、销政策﹞，通过各级党委强制推行，向全民灌输一个信念：“一切听从党安排”。在安排口粮这件大事上，当然也是“党让吃多少就是多少”。阳光、空气、水和粮食，是人类赖以生存的四大条件，其中只有粮食，是人类唯一能够用自己的能力来创造的。有了粮食，人才能生存，才能发展，才能有如此辉煌的文明史和文化史。

在中国，生产粮食的农民，被宣布为“土地的主人”，但吃饭只能吃多少，却要绝对“听从党安排”。为了给辘辘饥肠多喂几颗粮食，终于在密如蛛网的粮食政策中，找到了唯一可以通过的“网眼”，那就是人民公社“七二一”分配制中的“七”──即七成粮食按人口平均分配。发现这个“网眼”，不讲自明，多添一口，多得一份口粮﹝约合大米三百六十五斤﹞。如何多添一口，也是不讲自明，生孩子！口粮限量，人口没有限量，哪有不争先恐后去钻这个“网眼”的？几亿农民“性”致勃勃，生育不息。党的“以粮为纲”、“大办农业”、“农业学大寨”等一系列路线、方针、政策，通通敌不过几亿农民大生孩子。这就出现了史所未见的怪圈：人口越来越多，口粮越来越少。或者这么说：越是吃不饱，越要生孩子。

毛主席一意孤行强制推行农业社会主义改造运动，仍然是以人为对象的革命运动，对人与饭的矛盾当然十分了解。人口增长完全失控的主要原因，就是公社化实施的那一套口粮平均分配政策，毛也是了如指掌的。不过，毛从来不敢正视这个真相，也不容许他人触及。庐山会议打击“横刀立马”的彭大将军，继而在文革中灭刘﹝少奇﹞铲林﹝彪﹞，都表现出毛历来行事的偏执狂个性。

毛当然还了解，对“越是吃不饱越要生”的大量婴儿，不仅没有办法喂饱，跟着而来的一系列极其棘手的社会问题，例如燃料、日用品、医疗、住房、交通、教育等等，将成为压在社会主义共和国头上的一座大山。更可怕的是，农村中越来越多的既缺粮食又缺教育的“接班人”，谁能担保不是将来的“掘墓人”？这才是毛最感恐惧的心病。

阉人运动悄悄兴起

计划生育，说得粗俗些，叫做“阉人”，首先拿农民开刀。

自古以来，阉鸡阉猪阉牛，是农村中最常见的农事活动之一。中国的阉鸡术，成功率达到百分之九十九点九，堪称世界一绝。在农村小巷里，阉鸡师傅坐在小板凳上，旁边摆开一盆清水，四把特制的小器具，一声吆喝：“阉鸡唻！”就有一些农妇，手里抓着尚未成熟的小公鸡，前来求阉。不须要签订任何形式的合约，连简单的语言沟通也是多余的。阉鸡师傅接过小公鸡，一脚踩住鸡翅膀，一脚踩住鸡脚，不消毒也不需麻药，在鸡肋间割了一刀，随即将切口撑开，用一丝马尾，伸入鸡腹腔，套住鸡睾丸，来回拉几下，就将输精管切断，再用一把小铜杓，将花生米大小的睾丸取出，丢进水盆里，然后再取第二颗睾丸。切口不需缝合，也不需贴胶布，师傅移开两脚，小公鸡自动跑开，好像甚么事都没有发生过。大约一两分钟，就可以阉完一只鸡。

把计划生育说成“阉”，是最通俗的一种说法，似乎有些不敬，却和中国人的文化背景血肉相关。尤其是农村，悄悄地兴起一场“阉人运动”，弄得鸡飞狗跳，闻“阉”丧胆。

当然，并不是一开始就“阉”，计划生育作为党的一项重大政策﹝八十年代升格为国策﹞，和推行其他重大政策一样，总是“文场”开路。各级党的宣传文化机关，编写了一批又一批有关计划生育的宣传资料，运用当地群众喜见乐闻的文艺形式，通过黑板报、有线广播、壁画、歌舞剧演唱等手段，铺天盖地展开宣传攻势。问题是如此千篇一律、乏善可陈的宣传，早已将老百姓的耳目磨出老茧，失去知觉。毛主席早年大肆伐挞的“党八股”、“教条主义”，建国以后却风起云涌，大行其道。限制生育的宣传如此不得人心，而实际上鼓励生育的“七二一”分配制，几乎不作任何宣传，广大农民群众即趋之若鹜，岂不是拙拙怪事？

“文场”草草收场，即进入实质性采取措施阶段。这一阶段又分两个步骤：推广避孕套和结扎手术。

推广避孕套，在城市人口中悄悄进行，比较顺利。在农村推广避孕套，简直是一场笑料百出的滑稽戏。在人民公社体制内，计划生育的任务，当然由各生产大队党支部包干，再具体分工，这项“难以启齿”的差事，往往落在妇女会主任身上。夫妻间的房事，历来只做不说，更不容他人介入。一旦“走漏风声”，轻者被视为不正经，重者为流氓。现在，要一个未婚的青年妇女会主任，面对全大队数百名已婚男子汉，公开讲授避孕套及其使用方法，从党的立场上讲，无疑是极其严肃的政治考验。

一位妇女会主任，怀着对毛主席无比敬爱的虔诚，登门向一对农民夫妇传授避孕法，不知道是主任说不清楚，还是农民夫妇听不明白，说了等于没说，听了等于没听。主任没办法，最后不得不拿出一个保险套，套在一把锄头柄上，做了实物示范。农民夫妇是否弄明白了不得而知，早把个女主任羞死，一张脸红得像下蛋的小母鸡。过了三个月，那农妇又怀孕了。主任闻讯急得跳脚，立即登门问罪。农民夫妇依然懵懵懂懂，一再追问，不得要领。问他怎样使用保险套？他说，按照主任的示范，把那小套子套在原来那根锄柄上。主任一听，当场气结。

实践证明：向农民推广保险套，收效极微。人口暴增与粮食短缺的压力，从党中央到各级党委，都无法承受。于是，结扎手术就出台了。

输精管结扎术毕竟与阉鸡术不同，没有经过专门训练的西医外科医生，没有必须的医疗设备和药品，是不能随便做这种手术的。在“阶级斗争”压倒一切的年代，对毛主席的指示，理解的要执行，不理解的也要执行，稍有怠慢，随时都有变成“阶级敌人”，尝尝“无产阶级专政铁拳头”味道的可能。甚么“个人意愿”，甚么“合情合理合法”，都是“资产阶级人性论”，属于“克己复礼”的范畴，都要在“批林批孔”运动中，联系实际的人和事，批深批透，斗倒斗臭！

第一批接受手术的农民，由他们的党支部书记带领，搭乘县委派来的大卡车，直接送到县人民医院。病人多，医生少，经过严格培训的外科医生更少。穷则变，变则通，未必不是变通的变通。手术室门口，“病人”排好队，由党支书主持“表忠”仪式，一起挥动小红书，高声朗诵最高指示：“下定决心，不怕牺牲，排除万难，去争取胜利。”然后，依次进入手术室。再看手术室内，有条不紊的进行“流水作业”，进来一个“阉”一个，主刀医生只管切开，找到输精管，剪断，扎好，其他收尾，全交由助手护士去处理。

凡做手术，不管大小，都不可能保证百分之百成功。成功了，很快康复。如果失败，就可能出现意想不到的各式各样的症状，疼痛最常见，有的起不了床，有的像拧了筋，进退维艰，有的萎靡不振，疲乏不堪，也有的雄风不再，总之，这些人家可惨了，壮壮实实一个男子汉，阉成废人，在外不能参加集体生产劳动，在内又不能尽夫妻之道。妻子们不约而同，相继到党支书门口哭哭啼啼“告地状”，弄得人心慌慌，鸡犬不宁。

也许是手术失误率过高，在仍然依靠体力劳动支撑的农业社会里，男人失去或减弱劳动能力，无论对家庭还是社会，元气伤害是无法弥补的。于是，阉男转为阉女。首当其冲的是“超计划”又再度怀孕的妇女，一律强制人工堕胎，并立即做输卵管结扎手术。这回是演出“全武行”，由党支书带着民兵，突击行动，把所有孕妇，一个不漏地押上大卡车，直奔县医院。有一位姓劳的农民，外出回家，知道妻子已被民兵押走，一口气追了几十里，哪里能追得上？等他赶到医院，妻子已被强制执行堕胎，流血不止，抢救乏术，一命乌呼！劳姓农民见妻子已死，打下的胎儿竟是八个月大的男婴，痛哭失声，一头撞死在砖墙上。

阉鸡阉猪始于何时，已难查考。阉人，史家记载，始于汉武帝实施残酷的宫刑，割掉司马迁的外生殖器，是中国皇帝首创的一项刑罚。唐宋以后，直至明清，律法上判以宫刑的案例，极为鲜见。倒是皇家为了保证后宫佳丽三千，绝对归皇帝独自享用，硬性规定：内宫所有男性仆役，必须一律去势。这样一批又一批被残害的男子，历经千年，到了孙中山领导辛亥革命成功，推翻清皇朝的统治，太监才最后成为历史名词。人们无法料到，在毛主席领导的新中国，亿万劳苦农民，不分男女，只要“超生”，一律受阉。所不同的是，毛主席决意落实清末名丞张之洞“中学为体，西学为用”的主张，借助西洋的外科手术，为社会主义中国的人口消肿，可惜收效甚微。

手术失误，固然造成许多悲剧，而“大跃进”、人民公社、计划经济、无产阶级专政等一系列方针政策的失败，给全民族造成的灾难，更是后患无穷。

七千万魔鬼找不到地狱

二○○一年三月六日，江西省万载县潭埠镇芳林小学师生被迫在课室加工爆竹意外发生爆炸，课室倒塌，学童、教师死亡四十多人，伤残数十人。联合国儿童基金会七日发表声明出，这场悲剧是“完全可以避免”的。“我们为罹难儿童的家人感到遗憾。我们的愤慨则针对强迫年仅八岁儿童在校园内从事爆竹加工的校方人员。”声明更指出：“尤其令人惊骇的是，罹难的小学生是在原本最安全的场所──学校内，从事特别危险的工作。”据说，该镇一名副镇长在悲剧发生后表示：很好，减轻计划生育的压力。副镇长这一表示，无意间流露出“一胎化”仍然造成巨大压力的无可奈何心态。

但是，人口爆炸要比“加工爆竹意外发生爆炸”严重千万倍。由于原来人口增长失控，基数太大，虽强制推行一胎化，对超生的公职官员，一律双开 (开除公职、党籍)，对各族百姓、尤其是农民，一律高额罚款，甚至演出拘人、拆屋、“牵猪剥鼎”等暴行，仍然无济于事，净增人口超出一千万。

人口生育过剩已经十分头痛，加上传统的“重男轻女”旧观念，又产生男女比例严重失调的问题。据中国部份省市人口抽样调查和全国第四次人口普查表明，中央男性已经比女性多出三千六百八十万人，而且，年龄越小所占比例越大，又表明了性别比例失衡状态正不断加深。据预测，到本(二十)世纪末，中国男性将多出七千万人。这就是说，七千万条男子汉，找不到老婆。

由此，可以知道，中国人的“陋习恶俗”──弃女婴、溺女婴，已经严重到甚么地步。而七千万找不到老婆的男子汉，一旦春情勃发，可能做出甚么“出轨”的事，是无从预料的。读过古典作家薄迦丘 《十日谈》，也许不会忘记这样的故事：少女阿莉白出家修行，遇上修道士鲁斯谛科，教了她把魔鬼送进地狱的方法。其实，在正常的社会里，“魔鬼进入地狱”这类风花雪月好事，往往是不学自通的。但在中国如此异常的状态下，七千万无法进入地狱的魔鬼，捣起蛋来，可不是闹着玩的。

何况，当今“繁荣娼盛”，包二奶成风，尤其许多贪官，一人就多占了一个两个甚至数十 个应该属于他人的“地狱”，迫使更多“魔鬼”起来闹事，社会还能不动荡不安？

2001/8/31(http://www.dajiyuan.com)


【九评征文】我所见识的中共军队

我所见识的中共军队

作者：玄武朱雀

【大纪元3月21日讯】中共是集人类有史以来邪恶之大成者，所谓“成”，并非“成功”，而是汇集一切邪恶于一身。如果把中共之邪恶比成毒蛇，它的宣传部门就是“蛇身”，把其党之邪论灌输于民，缠绕在中国民众身上；那么，它的军队就是“蛇头”，不仅支撑着中共作恶，还直接吞噬着众多生命。

    中共军队的名称几经变更，现称中国人民解放军，最早的正式名称是“工农革命军”，这是地地道道的陈胜吴广式的农民起义军，后来与从南昌起义的正规军合到一处，称为“中国工农红军”。1937年后，因掩人耳目、搞假抗日的需要，更名为“八路军”、“新四军”。1946年后，使用现名称。一些其它名称都属临时或局部的名称，如上世纪50年代，中共出兵朝鲜半岛，出国部队统称为“中国人民志愿军”，但回国后名称自行取消。

    一、军队的性质决定了它在其党内的邪恶“蛇头”地位

    中共军队的自述为：中国共产党缔造和领导的革命武装力量。正如它的自述，中共军队就是共产党组建的、为夺取政权的武装集团。共产党一向崇尚“暴力革命”，所以，军队就成了共产党初期的最重要组成部分，甚至是全部。1927年前后，中共建成军队后，其党的重要领导人无一不在军队中担任指挥官，无一不着军服，在夺取了局部的地方政权后，又把其军队中的人派到地方政府工作。1949年10月夺得国家政权后，仍然是这样的情况，军队中的指挥官变成了官员、警察、民兵、工人等，他们很“习惯”的用军事管制的办法来治理一方土地。他们把“唯上”的“服从命令为天职”，带到了政府运作中，变成了只为上负责，不用为下负责。这样，造就了政府部门大小官员的对上奴性、谄媚，对下专横、凶残的性格特点。由此可见，中共军队支撑着中共的生存，输送着中共所需的各级各类“领导人才”。军队是中共的“兵器”，中共军队的最高指挥机构——军事委员会是共产党内地位最高的部门，而毒牙是毒蛇最有力的武器，从这简单的类比中，也不难看出军队的“蛇头”地位。武装警察、预备役、民兵及警察等，它们都是从中共的“红军”发展、分支出来的，它们都实行军事化管理，都是中共的暴力机器，都具有传统意义上的军队的特点，因此，这些“准军事力量”，也应视为广义上的“中共军队”。

    二、中共对军队的严密控制是邪恶“蛇头”的基础

    中共的“党指挥枪”、“党对军队的绝对领导”等论调都反映了对军队的严密控制。军队本是属于全民的，是国家之公器，而中共却把军队变成了自己的“家丁”，对这个“家丁”也是控制最严的，“文革”时期的一句话，可能更说明问题，“全国学习解放军，全军学习空军”，在中共的调教下，军队成了中共一个最大的奴婢。

    共产党对军队的控制体系（现阶段）是：排设党小组，“党支部建在连上”，营（或相当营）以上的单位建有党委，其党的最高领导人出任军队的最高统率。通常是，连队的政治指导员任党支部书记，连长任副书记。营政治教导员任党委书记，营长任副书记。团政治委员任团党委书记，团长任副书记。团以上雷同。在战乱年代，中共军队的军事指挥官同时又首先是本级的党组织最高领导，只有所谓的中央略有不同，那是因为它要听共产国际的指令、受共产国际的支持。这样从军队的最基本单位开始，每一层每一级都受到共产党的控制，而这种控制主要体现在三个方面：

    （一）控制精神。共产党深深知道军队是它统治的基石，而不是民意，所以十分注重对军队的“教育”，目的就是实行精神控制。从士兵一入伍，就要进行“合格军人教育”、“爱国（党）主义教育”，普通士兵和军官要进行“革命传统教育”、“人生观教育”为主要内容的各种教育学习，中高级干部要进行“三讲”、“三个代表”等类“讲政治”的教育，这样有系统的把一个老百姓变成一个工具，其核心内容是“执行命令听指挥”，一位政委在“三讲”教育时就私下说，“讲政治那不就是叫人都听他江泽民的嘛，他自己不能说‘都要听我的’……”在这种强力灌输洗脑中，人的良知与人性在一点一点中泯灭，从而变成一个专制机器。相应的，不能很好执行上级命令者均受严罚。“六四”期间，中共三十八军军长因对学生采取镇压措施有不同的看法而被撤职，对三十八军大换血，并把这支军队推到镇压的一线。一个中共王牌集团军的军长尚且如此，其它人更不能免除被强制控制的命运了。

    （二）控制晋升。中共军队中军阶升迁都要“党委讨论通过”，如果不是党员，或者不同意党的领导的观点，都将无法晋升到高一级的职务。我就知道有许多这样的例子，一个刚从军校毕业的排长，如果不是党员，就没有资格参加连队的一些会议，这样的军官会被一些老兵看不起。如果这个新任的排长人缘还可以，那么连里就要想办法让排长先入党，也为以后的晋升打下基础。参加过“六四”镇压的士兵中许多都提了干，并把参加“戒严”当作其政治资本在档案中重重记了一笔，然后在“保守秘密”的训令下被当作“骨干”分派到全军各地的部队，这样，既让当事人消失在了人们的视野中，又把士兵们“分而治之”了。一个参加过“六四”镇压行动的士兵，被提拔成了排长，分派到边远地区，当周围的人问到他“六四”的情况时，总是一言不发，叉开话题。参加过“六四”镇压的军官，特别是一线的基层指挥官，以同样的手法，记功、升职后散到了全国各地，既使有采访、调查者都很难再找全他们了。江泽民在军队内拉拢党羽、提拔将军、加封军衔，也都是为了牢牢控制军队，因为中共的“暴力教育”是：枪杆子里出政权。所以必须要满足、并激发一些人更大的权力欲望，这样才能更好的让他们跟着中共走。

    （三）控制经济。1949年后，中共军队的福利待遇一直要优于同级的政府部门，工资水平普遍较高，在医疗、住房、家属就业、子女入学及就业等方面都有相应的照顾。而这都是在对党效忠的基础上的，否则，一旦党委要求军人离开军队或开除，都将失去这些福利优势。江泽民主政期间，不顾国家经济负担，多次提高军队人员的工资和福利水平，以期达到腐蚀良知、笼络人心的目的。在军队转业干部中就有这样的话：“不管是上尉中尉，都无所谓；不管是上校中校，一概无效；不管是上将中将，回家都打麻将”。这里边深含着军队干部转业到地方后，待遇落差大的无奈和怨气。近年来，许多退伍转业老兵就是因为他们的待遇与现在退伍转业待遇相差太多而集体上访。

    就是在这样的严密控制下，才造就了中共军队，才使其具有“蛇头”的暴力、凶残作用。

    三、中共军队的“先进模范”体现邪恶“蛇头”的作用

    中共军队在其宣传工具中是：“正义之师、胜利之师、文明之师”、“最可爱的人”。始终“勇立潮头”，引领着民众的思想。中共军队在七十多年历史中，已经积累了几乎古今中外的所有的“树立形象”的“经验”，也几乎成功的在民众心中塑造了一个完美形象，几乎成功的误导着人们的思想。给人一种错觉，好像中共是最好的，军队是最人民的。它的基本方法分为对内和对外两方面。

    一方面是对外极力美化。中共军队从建军初就一直被牢牢控制在中共手中，但是却被美化成“人民的子弟兵”，既然是“人民的子弟兵”，那理应由全民选举产生的权力机关或政府行政长官担任最高指挥权，绝非“党的军队”、“党指挥枪”，如果真是“人民的子弟兵”，就不会向人民群众下狠手、向学生市民开枪了。然而，“人民的子弟兵”这样的宣传，不仅欺骗了民众，更严重的是给人一种“党代表人民”的潜在的错觉，这种错觉正是其邪恶的“党文化”在人们头脑中的体现。在遇到地震、洪水等重大灾害时，总是要大力美化军队的作用。“九八抗洪”中，人们看到电视画面都是士兵扛着沙包飞快的跑，实际上更多的是中共电影中展示“旧军阀”的画面，“大官吆喝，小官鞭打”（当年的目击者说）。而中共军队严重的腐败、甚至对无辜的杀戮，更是都罩在了那种完全虚假的“光环”之下，使人们看不到它的真面目。

    由于中共军内实行的是完全的人治体系，权力根本不受制约和监督，所以，卖官买官就成了一种普遍现象。九十年代初就有排级军官不无调侃的说：“每个月省吃俭用，拿着那几个可怜的工资，还不够去‘孝敬’领导。”在军队里，年节的礼品、领导子女的“压岁钱”、探亲请假的“请假礼”、归队后的“归队礼”、晋升后的“升职宴”……名目繁多。一些要好的军官闲来无事，经常聊到此事，这个转志愿兵花了多少，那个当官送了多少……。据一位刚提副团级的军官介绍今年的“行情”，“正营调副团得花10万，那都是明码标价的。我花了3万……”，另一位将要升副团级的军官，花一两万元卖一个纯金羊送给了顶头上司，而这只是送礼的一部分。其实，下面的卖官买官却完全来自上面，部长给军区司令是送高档汽车，军区司令给总部是用火车皮拉的满满的东西、豪华别墅……这些事屡见不鲜，这些钱从哪里来？那些有权力的军官无非是贪污军费或军队生产经营所得，没有权力的低级军官就只有“喝兵血”（即榨取士兵）了。

    近年来腐败泛滥，军内更是腐中之腐，早在八十年代末军内就有这样的顺口溜：“（女兵）要提干，献青春”。军内高级军官，如肖华（原总政治部主任、上将、《长征组歌》的词作者）等人的淫乱故事更是广为人知。我就曾在无意间亲眼目睹了一个部队的最高军事长官与下属的妻子幽会，很快，那位下属被提升了，是有意的“性贿赂”，还是诱奸后要挟就不得而知了。当我看到这样的事时，愤怒、紧张、激动、忧伤等各种坏情绪长时间压在心头。我曾对一位朋友，也是军队的高干子弟说起这件事，她不屑一顾，说：“这事多了。”她也举了许多例子。后来我才知道，这样的事几乎在所有的团以上单位中都曾有过，许多人都“习已为常，见怪不怪”了。手中掌握着重要权力的军官，如行政长官，以及军务部门、干部部门、组织部门等等，许多都有“好色”的恶习。当年从对越作战前线回来的军官，更是带了成箱成箱的黄色录像（边境地区色情泛滥），把嫖妓的“光辉”事迹当成炫耀。一些军官更是把“黄色电影”当电视剧公开看，有时不光大官看，还给下属们交换看，就连一些他们亲近的士兵都受到沾染。

    这些真实的情况，外界和民众几乎无从知晓，相信着中共电影电视剧制造出的那个“光辉形象”，要揭露中共，那么其军队——中共树立的最高模范的真实脸孔也必须展示于世人。

    一方面是对内利诱和欺骗。中共军队总结了历史的经验，特别重视内部的“稳定”，这也是其害人的根本，如果没人死心踏地跟着它了，那它也就解体了。其中对内的利诱和欺骗就是其主要手法。

    凡是要“执行重大任务”前，中共军队从上到下，无一例外的要搞“动员”，号召军官士兵“全身心的投入”，强调“纪律”，更重要的是“火线入党”、奖励、记功等，由于其“党文化”的毒害，一些人常把这种时机当做捞取资本和升迁的机会，心甘情愿的为其卖命。“九八”洪水期间，恶首江泽民亲自到河边鼓动就是一个最好的体现。

    军队的经费项目繁多，但真正用到“正事”上的少之又少。有人估算，一百万元经费，而实际的花费只有六、七十万，这还是比较廉洁的情况。因为中共军队的完全人治化，各种招待挤占了大量经费，使基层经费不足，就产生了下级向上级领导个人要经费的现象，但这完全取决于上级领导个人的喜好，因而，像这样争取来的经费，会给那个审批的领导一部分，再给要来经费的人一部分作奖励，一些掌权军官再“报销”一部分，这就使得经费大打折扣。而这种情况亦然成了“潜规则”，既使纪委也不管不问。能要来经费的人就成了香饽饽，一路奖励、升迁，这样现实中的现象，使多数军官默认了这种现象，更加剧了恶性循环。这也是另一种的利诱，因为升官就意味着财富，能弄来钱就意味着升官，归根结底，还是来自中共邪灵“一切向钱看”的教化。

    一些军官在当官过程中，也就经常会使用收买的办法来笼络人心。了解中共军队四总部的人说，那里有三个“三分之一”：三分之一是高干子弟，挂个闲职只拿工资不见人；三分之一是接待公关，吃喝全报年年奖励受器重；三分之一是完成工作，劳心劳力赔着身体不讨好。当然到下面的部队是同样的情况。为了笼络不同类别的人，会采取不同的办法，也经常给一些小恩小惠，会“关心”的问：有没有要报销的发票……等等，这种利诱就使层层的人治链条更加牢固，而实质上是拉拢更多人下水，都当那“一条线上的蚂蚱”。

    说到欺骗，中共军队的欺骗可以说超过了中共内部的任何一个系统。中共军队政治部门有一项“重要”的工作，就是“培养典型”。开始我还不明白怎么叫个“培养”，只是看到一帮“文人”在屋里开会、讨论。问了一个干事，他才说：“就是聊天……时代需要什么样的典型，我们就有什么样的典型。”我说：“那不是胡编嘛。”他还振振有词：“典型的事迹可以不是一个人去做的，可以把另一个人的事安到这个人身上，典型的作用就是引导人嘛。”这就是十足的造假，还找到了一个“合理”的借口。在这一理论指导下，中共军队造出一个又一个“高、大、全”的“英雄形象”，而其中众多部分是凭空捏造出来的。

    “九八”洪水期间推出了一个牺牲的“英雄”李向群，在所有方面都塑造成了先进，但据了解他的人反映，他的死是他身体弱、当官的催得紧，平时也是表现平平……

    某部队推出了一个“养猪大王”，说多么会养猪，把猪养得如何好……但实际上却是，那个地方根本就不适宜养猪，他也没有把猪养好。当莫名的成为“典型”后，人家要到那里去参观，部队忙不迭的重修猪圈，到当地群众那里租用体大膘肥的猪供人参观，就为这一个“典型”，多花了不少冤枉钱。当然培养出这么个“典型”，自然当官的要再升一级了。

    造出一个“典型个人”容易，要造出一个“典型单位”就要难了。在造“典型单位”时，常常时几级“工作组”“蹲点”，抽调精良的人力、充足的财力物力支持，搞出一个一个项目让人来看。要表现如何搞好军事训练时，把一些尖子调到一起；要表现如何搞政治学习时，让军官士兵临时写笔记，收集齐每天的报纸，请“文人”重新设计板报、墙报，请导演编排文艺节目等；要表现如何搞好后勤时，重新整治房屋，墙面粉刷一新，让士兵拉着绳子把田埂打成有棱有角的小“土墙”，把当地群众请来穿上军装做豆腐，把群众的猪请来“装门面”……更有甚者，把猪养到三百斤还不吃肉，只为参观；把猪圈用水冲净还不说，还在猪蹄子上黑色鞋油以示“干净”……可谓花样翻新，层出不穷。在文字材料上，更上“锦上添花”、脸上贴金，极尽夸大之能事，目的只有一个，造“典型”、捞资本。

    这些办法被中共军官们屡试不爽，一级骗一级，得了个皆大欢喜。在一次由中共军队总部上将参观的大型军事演习中，就出了许多笑话。表演地空导弹打飞机时，指挥员下达点火命令后，导弹直冲云天，不知飞哪去了，解说员的解释是：靶机飞出了预定的空域。敢情“不是我们的导弹不好使，是敌人太狡猾”。然后发射第二发导弹，就在刚升空时，靶机竟自己爆炸了，参观的人一片哗然。大家都明白，那是提前在靶机上装了遥控爆炸的装置，在不命中的情况下启动，制造命中的错觉。在表演电子对抗时，组织演习的指挥官就下令，不准开启电子干扰设备。目的是表现出中共军队的“抗干扰”能力如何高强……当然，演习结束了，还免不了要说“演习很成功”等“假大空”的话，把“演习”彻底搞成了“演戏”。用一位上校军官的话说：“就像小孩儿过家家。”

    对于军队内部的丑事，如事故、伤民、亡人等全部不与报道，海军潜水艇沉没大海的事件也是实在包不住了，才不得不把“党和军队的领导”拉出来“秀”一把。更多的如军用飞机由于人为因素失事、军民冲突、军人卖买军火、军人枪杀群众……全部被包得严严实实，我们看到的内部传达的“通报”也仅仅是很小一部分。

    造假的“典型”其目的是欺骗，不管是骗上级，还是骗士兵、百姓。但“典型”周围的人、了解内情的人都不屑一顾。曾有一个部队的最高军事军官在其办公会上训话：不是有那么多典型嘛，你们都好好学一学，看看人家都是怎么搞的，光是“墙里开花墙外香”不行嘛。这话也深含着讥讽的意味。因为军事军官与政治军官有着几乎“天然”的矛盾。

    四、中共军队的血腥暴力是狰狞“蛇头”的真实体现

    中共军队的性质决定了它是中共的奴仆和鹰犬，普通民众都看到的是中共军队“爱民”的一面，无法看到其血腥一面，但却是其真实的表现。

    据老军人介绍，五、六十年代中共军队在西藏“平叛”，曾经进行了大规模的屠杀，整村整村的藏民被拉到雅鲁藏布江边杀死，血流成河，染红了雅鲁藏布江水。估计有上万人在那一次的屠杀中被杀害，多数都是手无寸铁的村民，由于消息被严密封锁，非知情者无人能知。

    同一时期，中共军队进入新疆，王震指挥的军队对维吾尔族人进行了野蛮的镇压和屠杀，杀人更是不计其数，以致一些老年人现在仍心有余悸。更恐怖到，在后来很长一个时期内，维吾人尔族人哄孩子时常说：别哭了，王胡子（王震）来了。孩子真就不哭了。可想当年之残酷情景。

    七十年代末，中共“对越自卫反击战”中，一度入侵到越南首都附近才开始收兵，在撤回的途中，最高指挥者下了这样一道命令：不带一炮一弹回国。那就是说要把所带的弹药全部打光才能回来。这个命令造成了中共军队对无辜平民的血腥屠杀和对环境的无情破坏，所杀害的平民多得无法统计。

    更为世人周知的八九年“六四”期间，“人民子弟兵”对学生、市民开枪、坦克辗压，血淋淋的场景让人至今记忆犹新。许多士兵奉命装扮成“暴徒”，肆意放火、打人，这一“秘密”已被越来越多的亲历者所证实。

    同样，对待法轮功，中共军队也毫不手软，军内许多老干部就受到各种胁迫和迫害。对待年轻人更是欲置人于死地，牵全族人连做，不仅要杀害人的肉体，也想杀死人的精神和思想。这方面，海外媒体和网站上曾报道过一些实例。这里就不赘述了。

    “阶级斗争”意识在广义的中共军队里根深蒂固，划成敌人的可按“政策”给予优待，一旦划成“阶级敌人”，那就是“死有余辜”。正因为这样的邪恶灌输，才使无数民众受其残酷迫害，让人生不如死、欲死不能。

    中共军队很重视研究《孙子兵法》等“诡道”（《孙子兵法》语），运用无赖流氓、黑社会的方式，不仅杀人手段“高超”，而且，它还充当了马前卒，挑起战争，制造更大规模的杀人。六十年代的“中印战争”、八十年代的“中越战争”等，以及近几年在边境地区发生的局部军事冲突，中共军队几乎都与当年“卢沟桥事件”中日军所扮演的角色一样。吞噬生命于“无形之中”，制造的祸乱更是磬竹难书，而这才是中共军队的真面目。

  ◇◇◇◇◇　　　◇◇◇◇◇　　　◇◇◇◇◇

    《九评》的推出及此次征文活动，使自己意识到有责任把知道的军队内的事情曝光出来，揭露谎言，声张正义。此文也只是亲眼所见、亲耳所闻的中共军队，更多的不知道的东西，相信还有很多很多。

    俗话说：打蛇打七寸。揭露共产邪灵，就不能不揭开中共军队的“画皮”，把其真实的邪恶“蛇头”形象示人。也奉劝至今仍“忠实”于中共军队的人从其邪恶的控制中摆脱出来，开创自己生命中的美好未来！ (http://www.dajiyuan.com)


【九评征文】“长在红旗下”的愚昧、恐惧和仇恨

“长在红旗下”的愚昧、恐惧和仇恨

作者：何立志

【大纪元12月11日讯】共产党到底害死多少人，作了多少孽，累累血债，真是罄竹难书。且不说其通过暴力革命的大规模屠杀，就是在其建政以后的所谓和平时期，反覆无常的整人运动也是让无数人无端蒙难，尽管历史终究会逐渐淡化人们的记忆，但至今无数家庭仍然无法抹去刻骨铭心的伤痛，更何况中共的屠刀从来就没有停止过杀人。其实，能够真正有机会把自己或家人受共产党迫害的故事讲出来、或者比较完整地写出来、甚至能够在报刊杂志、网络上发表出来的毕竟还是非常非常少的，所以，我们能够看到的故事，发生在北京这种大城市的居多，发生在知识份子身上的居多。二十世纪七十年代后期，中共宣布“文革”结束后，人们有了一点喘息的机会，开始反思和控诉中共反这反那的各种政治运动和臭名昭著的“文化大革命”，伤痕文学作品一时大量涌现。那时候，我正在中国西北边远地区的农村上中学，每次读到大城市知识份子被迫害的悲惨故事时，都禁不住地掉眼泪，他们的遭遇让人同情，让人揪心。然而，在伤感之余，我总觉得故事里的主人翁、时间、地点都离我那么遥远，就好像是发生在另外一个世界里的事。

毕竟，当时我家是在西北农村，那里地处两个大沙漠中间，交通不便利，经济落后，文化也落后，全村连初中生都找不出几个，最见过世面的也就是两三个在外县厂矿当工人、或者在部队里开汽车的军人了；农村的生活也很单调、枯燥，我能看到、听到的或者我身边发生的事，都是非常的简单、平庸，简单到连写作文都想不出什么题目来。所以，在那个年代，我们那里的孩子甚至绝大多数成年人对大城市、对知识份子、对外面的世界几乎是一无所知。当然，应该可以说，由于地处偏僻，相比之下在历次中共的整人运动中我们那里也是受影响较小的地区之一。

我出生在二十世纪六十年代中期，我们家幸运地挺过了由中共制造的全国性粮食灾荒。我的童年是幸福和无忧无虑的，爷爷、爸爸、妈妈都是非常善良、朴实、忠厚的农民，尽管我的成长伴随着他们的更多饥饿和生活的更加艰难。我在小时候倍受长辈的喜爱，因为我的最大特点就是老实、听话，在家里听父母的话，在学校听老师的话，邻居的叔叔、婶婶们也经常夸我聪明、有出息。在学校里，由于学习成绩好，而且守纪律，我被当成了“生在新中国、长在红旗下”的先进典型。同时，也是由于听话和单纯这一特点，我幼稚的心灵就像一张本来洁白的纸，给中共提供了一个机会在上面肆意涂画和污染，让仇恨和恐惧占据和笼罩了我的精神世界。从我这样一个普普通通的边远地区长大的孩子身上，对中共对人们的思想控制和人性扭曲所达到的程度之深和范围之广，可见一斑。

*“长大了干革命”

七岁的时候，我开始上一年级。头一天报到，领到了新课本，回家后我急切地想让妈妈教识字。没想到，妈妈说她是文盲，不识字，真让我难过。看到我失望的样子，妈妈有点不忍心，说那就在书里找一找吧，兴许能找出几个认得的。果然，第一课的字妈妈全认识，她说是“毛主席万岁”。后来，等我学会了这几个字后，我发现这几个字哪里都有，农村里只要是能算得上是墙的地方，都刻着或者用白灰泥刷着这样的标语。妈妈还认出了其它几篇课文中的头一个字，然后能猜出这个字后面的一整句话，因为这句话的字数和书上那句话的字数正好一样。至今我还记得，第二课也只有一句话，是“我爱北京天安门”。其实，大部份课文都是当时的一句口号，政治口号。至于政治口号里真正讲的是什么，我那时候根本不懂，有的口号连老师也讲不明白，就说，等你们长大了就理解了。

我的勤奋和在功课上的出色表现经常使带课老师很高兴。还在一年级的时候，有一次我的班主任老师当着另一位老师的面夸奖了我一番，听完后，那位老师对我说，“嗯，真是个好孩子！将来长大了，想干什么呀？”我不加思索但却自信的回答说：“干革命！”我干脆响亮的回答让两个老师惊讶不已，楞过神后，那位老师连声说，“不简单！不简单！小小年纪就懂得长大了要干革命！真不简单！”从两位老师的表情上看得出来，他们真的被我的回答感动了。尽管“长大了要干革命”的说法是学校老师教给学生的，可也许对 “干革命”到底是要做什么连老师们自己也不清楚，给学生教这句口号只是完成一下教学任务而已，然而当这句公式般的套话被一个天真无邪、表现良好的学生所重复时，这些同样天真的老师们却突然意识到自己对“革命”的认识还不到位，还有差距，他们对“革命”的忠实程度还赶不上自己的一个学生，因此他们可能感到自己的“革命”觉悟受到了某种刺激和挑战。后来这个故事作为“佳话”在学校里传开，也传到了家长的耳朵里。正是这个出乎意料的传开，让我从当初受到表扬的飘飘然中渐渐清醒，我越来越感到不自在，越来越为自己的回答感到荒谬和羞耻，什么是“干革命”其实我根本就不知道，我的回答是一句真实的谎言。虽然我所说的话是我当初真实的想法，可是这个思想并不真正属于我，我以一种真实的方式欺骗和愚弄了老师以及所有听到这个美丽谎言的乡亲，而无形中抬高了自己。

*“忆苦思甜”

大约在三年级的某一天快放学的时候，突然语文老师心急火燎地把我叫到办公室，说第二天上面要来人检查学校的“忆苦思甜教育”情况，学校选定让检查组到我们班听课，课堂内容是，老师提问、学生回答关于解放前地主剥削农民的各种问题，学生必须踊跃回答、回答正确无误。语文老师说，有几十个预定的问题要问，都有标准答案，但是，有的问题和答案他也不太懂是什么意思。你的记忆力好，把这个任务交给你，要把答案背得滚瓜烂熟，回答提问时要做到脱口而出，准确无误，千万不能张冠李戴，答非所问，否则就漏馅了，发现我们是死记硬背的。一贯听话的我理解老师的苦衷，第二天果然表现得无可挑剔，可是，整个课堂却变成了“一言堂”，老师提问后，除了我对答如流之外，没有一个同学能明白这些与课本上教学内容毫不相干的问题到底是怎么回事。我简直变成了一个无所不知的“天才”，每个问题几乎在老师问完的同时我就迫不及待地举起了手。为了做得不太过分，对个别简单一点的问题老师不得不叫起一个没有举手的同学，不让我作答，我自己也有点难堪。当时课堂上的问题和答案，我在完成任务后很快就忘得一干二净，只有一个词我一直记得，说地主剥削农民时“放高利贷”。什么是“高利贷”，老师也说不太清，我也没听明白。那时候，我家里总共也就有几元钱，在我们那个穷乡僻壤，连“银行”的概念都没有，更谈不上知道“利息”、“贷款”之类的事。下课后，一位检查组的外校老师从教室后面听课的座位走过来，带着几分欣赏的口吻、很和气地对我说，你真是个好学生，你是怎么知道这么多东西的？我无言以对，脸上火辣辣的，心中充满了羞愧。不管我平时的表现怎么好，拿多少个奖状，今天的所作所为完完全全是在作假、演戏，尽管完成了老师的任务，帮助学校应付了检查，我却没有丝毫的喜悦感。我第一次感受到政治的荒唐和对我的伤害。

紧接着，一场轰轰烈烈的“忆苦思甜”运动在学校展开， 十岁左右的孩子们都是“生在新中国、长在红旗下”的，所以上面要我们通过接受“忆苦思甜”教育，控诉黑暗的旧社会，更加热爱新社会，要“吃水不忘挖井人”，坚定跟着共产党走社会主义道路。还说有人想让我们“吃二遍苦、受二茬罪”，我们决不答应。每一个学生要求写出自己家长在旧社会受压迫、受剥削的“血泪史”以及今天如何在社会主义新社会当家做了主人，过着“比蜜甜”的幸福生活。其实，当时家家都是穷得叮当响，但毕竟说是人民公社制，人人平等了，家家有地种了，没有地主剥削了，穷是穷，自己当家作主了，穷也认了，穷也光荣，越穷越有革命意志，越穷越能说明自己是无产阶级，思想越没政治问题。在没有什么太多夸耀新社会幸福生活的情况下，只好藉助于对比法来说明问题，谁家旧社会更穷，谁家越能证明新社会好。不过在当时，我小小年纪是不可能明确意识到这里边有对比法在起著作用，只是无条件地接受了老师的说法，反正谁家最穷就最光荣。每户农民家都有个阶级成分，是共产党执政后根据这家在国民党执政时期的经济状况确定划分的，从地主、富农、中农，到贫农，最穷的是雇农，共产党给我们家定的是贫农成分。我们班上同学里最“光荣”的家庭成分就是贫农了，可我还是觉得不满意，不是最穷的也就不是最好的，我们家要是雇农成分不就更光荣了吗？回家后，我问爷爷，为什么我们家在旧社会不是雇农、是雇农该多好啊！爷爷听了我的话，脸色沉了下来，没有说话。我意识到自己的话让爷爷不高兴了，也就作罢。但是，我想通过自己家人在旧社会的“悲惨”遭遇来歌颂社会主义新中国的想法越来越强烈，一个好学生就是要把老师交给的每件事都做得最好。我听别人讲我爷爷在从前是给地主家打长工的，就缠着大人问，什么是长工、短工，哪个受剥削严重，我得到的答覆好像都有点不那么中肯，我就直接去问爷爷，在旧社会地主到底是怎么剥削他的。爷爷只是说他是拉骆驼的，拉骆驼走几千里路到过长安城，也见过世面，就是太辛苦。可是我想，拉骆驼也不能证明我们村里的地主有多么坏呀，爷爷怎么就不明白这么简单的道理呢！算了，不说也罢，不说我就从书上抄，反正歌颂新中国肯定是正确的。于是，我就从一本记不清是哪里找来的书里抄了一些说长工如何悲惨的句子，硬是塞进了我的作文，还在学校里举行的“忆苦思甜”会上发了言，并且受到了老师的公开表扬。事后，我却发现爷爷不仅对我努力取得的成绩不以为然，还有些不高兴。我想爷爷不高兴一定是有原因的，就一再追问。爷爷若有所思地说，“孩子，不是像你说的那么回事啊！能到人家家里干活就不会饿肚子啊，他们家对人不错的。”天哪，我都听到些什么，这要让别人听到了还了得，这不等于在为地主说好话吗！我被爷爷的话震住了，从此以后，再也不敢提起这些地主呀、长工呀之类的话题，也不再乱写这样的故事。可是，我还是更相信老师的话，老师说地主是资产阶级，是无产阶级的敌人，哪怕我们村的地主不那么坏，总有坏的吧，至少四川的刘文彩肯定是个坏地主，要不怎么会被共产党枪毙了呢。提起刘文彩，我想补充一句，三十年后也就是2003年的某一天，在我因修炼法轮功被共产党投入监狱服刑期间，同监舍的一个服刑人员对我讲，他曾读过一篇报告文学，说刘文彩的许多所谓罪大恶极的事都是共产党当年编造的，什么水牢、地牢的根本就是子虚乌有。

*“绝密事件”

无论小学生还是中学生，经常要集体唱歌、喊口号。唱歌的要点主要是整齐，音量是第二位的。我上学时唱过的歌基本上清一色的政治歌曲，即关于共产党的颂歌或者是诸如“无产阶级文化大革命：嗨！就是好呀，就是好噢，就噢噢是好！”之类的。喊口号的要点有点不同，不太齐不要紧的，关键是要扯开嗓子，嗓门越高越好，最好是能让别人听出来自己的声音是第一响、能把别人的声音压下去的那种，那个气势有点像共产党拍的电影里头共产党员在英勇就义时、倒在国民党或者日本兵的枪下前、利用生命的最后一口气竭尽全力喊出“中国共产党万岁----”或者“打倒日本帝国主义----”的那样。然而，上初中时发生的一件事，却让我此后一喊口号就头皮发紧、满身起鸡皮疙瘩。

1976年中共中央的“四人帮”被中共中央的其他人打倒后，我们学校的学生大规模的集中喊了一批口号，主要是“打倒XXX”之类的惯用型。要一口气喊这么多不知为何物的XXX，对于穷乡僻壤的农村孩子来说，简直是太为难了。好在那一年因为中央的几个头头死了，所以村头高架在木杆子上的大喇叭过一段时间就要播出一大堆的名字，有些名字听到的次数多一些，也就有点耳熟。但也恰恰是这一点险些把我给害了。有一天，我在喊口号时，有点心不在焉，结果把“四人帮”中的一个XXX错喊成了另外一个把“四人帮”打倒的XXX了！天哪，我怎么能出这样的错呢！我当时立即紧张得出了一身冷汗，头晕目眩。

这可不是闹着玩的，是有前车之鉴的。就在一年前，中共中央在搞什么翻案风，我们学校的一个高年级的同学、也是学校里最大的学生干部，据说是因为在学校的与中央“翻案风”运动相关的一次会议发言中念错了一句话，结果被立即打成了“现行反革命”。全公社特别为此召开批斗大会，台下是黑压压的被集合到广场的各村村民，台上一边远远看见那个同学被绳子绑着，低弯着腰，浑身疼得打哆嗦，台上中间有人在念着激昂的批斗词。想起高班同学的遭遇，联想到自己喊错了口号，吓得我几天神情有点恍惚，成天提心吊胆的，不敢说话，全部心思和敏感的神经用来暗自观察别人是否会盯着我，是否用异样的眼神瞅我， 尽管我在诚惶诚恐的压抑中逐渐发现其实当时连老师带学生没有几个人能搞得清这些中央的XXX们到底谁是谁，是个什么货色，但在政治至上的年代里，我还是生怕哪天一不小心自己把这个“绝密事件”从嘴边泄漏出去，于是花很大气力把它深深埋葬在记忆中。直到今天我才第一次对除了我自己之外的其他人讲出这件事来，说到这里，我又多了一种轻松，因为我从记忆中把这种荒唐的恐惧清除掉了。

*“友谊瓜”？“反修瓜”？

中共的斗争和恐怖哲学无数次把全国的民众推入浩劫之中，不仅是人的善良本性被扭曲，甚至连一草一木都被强迫生活在仇恨的海洋里。“宁要社会主义的草，不要资本主义的苗”的整人、整事运动也许发生在我懂事之前，搞得有多么荒唐，多么轰轰烈烈，我不清楚。但是，这样的历史肯定也在我的家乡发生过。我的家乡不光是人有阶级差别，连动物、植物也有阶级性。

我的家乡由于地理位置的缘故，日光充足，日照时间长，适合各种瓜类生长，瓜也特别的甜。我们那里有一种西瓜（当然也是普通的西瓜，哪儿都能见到的），瓜皮上有由浅绿色和墨绿色相间的花纹，瓜籽很碎小，上面有浅棕色和深褐色组成的花纹，这种瓜在我们老家产的西瓜中是最甜的，也许是这个原因，它被赋于了特殊的使命，也具有了阶级性。这种瓜自打我小时候记事起，就知道叫“友谊瓜”，到底这名字怎么来的，是什么意思，我从来也不清楚。可是有一天，大概在六十年代末或七十年代初吧（我当时也不懂得去记这个年代），突然不让叫“友谊瓜”的名字了，公社上级传达下来说，这种瓜以后就改名叫“反修瓜”了。我隐隐约约的记得一点，说是苏联背叛中国了，苏联变成“修正主义”了，所以瓜就改名字了。至于苏联变修跟我家的西瓜有什么瓜葛，对我一直是个谜。父母亲当时神情严肃地对我再三叮嘱，可不能再叫出”友谊瓜”三个字了。我若有所悟地点点头，因为我懂得，把“反修瓜”叫成“友谊瓜”的性质是严重的，弄不好就是“反革命”呢!尽管有了这样的“觉悟”，在后来我还是叫错过，倒是没有人追究我什么，但通过强烈的自我批评，我还是没有再让“友谊瓜”三个字出过口，当然，我也同样没有说出过“反修瓜”这种滑稽、荒唐、不伦不类的词，西瓜又不会说话，它能反什么苏修!再说，反不反修正主义，跟吃瓜也扯不上啊!

*“红蚂蚁”与“黑蚂蚁”

我们那里缺水，除非刚下过雨，外面的地上总是干的。我们那里的小孩子大部份时间是坐在外面的地上玩的，最熟悉的就是地上的浮土、草芽和小昆虫。而对地上跑的小昆虫最熟悉的就属那七、八毫米长短的红蚂蚁和黑蚂蚁了。同样大小的红蚂蚁身体看上去比黑蚂蚁弱一些，跑起来也慢，红蚂蚁温顺，不轻易咬人，即使咬人也不疼，黑蚂蚁就不同了，看上去猛得多，不仅体格健壮，跑得快，反应快，不容易逮得住，而且逮住了还使劲咬人，别看它的一对儿牙看上去长得不大，咬起来还让人生疼生疼的。红蚂蚁和黑蚂蚁有不同的窝，即使跑在了一起也是各忙各的，各走各的，相安无事，我倒是从没看见过红蚂蚁和黑蚂蚁打架，可是不知从什么时候起， 这样两种小生灵，就被人赋予了阶级性，我们那里的大人、小孩都知道，红蚂蚁叫“中国蚂蚁”，是好的，黑蚂蚁叫“美国蚂蚁”，是坏的。虽然，黑蚂蚁是美国的，是坏人的蚂蚁，小孩子一般也不会去乱踩，倒不是出于对小生灵的怜悯心，而是黑蚂蚁太厉害，惹了它它会咬人的。听起来像笑话，可我自己却笑不起来，在我们小小的年纪里，在我们对事物还没有分辨能力的时候，这种红黑分别与其好坏意义的灌输、接受、认同，潜移默化地使我们在发育早期就形成了观念，这个观念被铺垫在我们意识的深处，成为成长过程中日后判断和鉴别其他事物好坏的基本前提和标准，对我们以后的世界观、人生观都有很大影响，这绝不是危言耸听。有了这样的判断标准和以后类似的强化教育，我们的脑子里形成了牢固的认识，只要美国支持的我们就坚决反对，因为美国支持的一定是错误的、反动的，只要美国反对的就一定是正确的，我们就一定要拥护。当然，这只是第一反应的感性认识，如果美国反对或支持的和中国的态度一致的话，还要用“理性”去透过现象看本质，因为美帝国主义也有其具有欺骗性的一面，到底是什么正确、错误，那还是要听共产党具体怎么说。美国你可千万别给中国提意见，提了就是“说三道四”、“别有用心”、“反华势力”。

*“美国的天不是黑的”

在儿时就被共产党洗脑后培植的仇恨土壤里，种下的是仇恨的种子，并被不断地浇灌着仇恨，长出来的果实是什么，可想而知。我是家乡里少有的能够出来见世面的人，因为我上了大学，到了大城市，有机会知道真实情况。然而，身在中国是逃不出这个洗脑环境的。一切人类文化的载体都被中共洗劫，历史被篡改，到处充斥着谎言，新闻媒介被全部操控，人们完全生活在精神被奴役的社会中。

1992年我参加一项从美国引进技术的工程项目，作为中方工程师和6人团队的英语翻译，去了一趟美国。这是我第一次到这个从小我就以黑蚂蚁来认同的、中国的敌对国家。那时候，我单位能到美国看看的同事还不多，回国后，同事和朋友们一起聚餐，要我好好讲一讲美国是什么样、我对美国最深刻的印象是什么。我想了想，讲出了我心里最特殊、最真切的感受。我说：“美国的天不是黑的”。一句话把他们说楞了。我只好接着解释说道，从小时候直到去美国之前，我一直以为美国的天是黑的，就像黑夜那样漆黑。因为好像从知道有个美国开始，我所得到的所有关于美国的描述都与黑暗有关，所以只要我想到美国，脑海里的形象就是黑夜。虽然我也曾经想过，也从道理上知道，地球是自转的，太阳总是要转到那一边的，而且美国也不可能天天是阴天，总是能见到晴天的。可是我总也改变不了这种黑色的形象。这次亲自去了美国，亲眼看见那里阳光明媚，蓝天白云，我才觉得美国并不是黑的。

听完我的叙述，朋友们笑得前仰后合的，有的把肚子都笑疼了。看到他们的反应，我的心头涌上一股酸楚。是啊，我都是受过高等教育的人了，是堂堂工程师了，怎么还有如此可笑的认识呢！是很可笑，但是我一点都笑不起来。我脑子里的这些荒谬认识不都是共产党给灌输的吗？不都是因为“长在红旗下”的“优越性”造成的吗？谁觉得可笑就笑吧，笑过了大家也清醒了，共产党都把人愚弄到何种地步了！想笑就笑吧，不过呢，其实不管谁笑都是“五十步笑百步”，谁的思想没被共产党污染过？我们的思想中有多少共产党的毒素要肃清啊！

*后记/“北京之春”

前面讲的都是我小时候的事、过去的事，一个“在红旗下长大”的边远农村孩子所受共产党洗脑的影响。大家可以清楚地看到，共产党毒素危害之广真是令人骇然。说到这里，我想再提一下前几天发生的事。

《大纪元时报》登出“九评共产党”系列宏文后，又在多伦多大学教育学院举办了第一次研讨会，其中，盛雪女士的精彩讲演（大纪元网站有专访报导】给我留下了深刻印象，她特别讲到了共产党的恐怖给人们带来的恐惧。研讨会结束后，我走出教室，发现走廊里在售书，有一张桌子上整齐地摆放着一排连续几期的杂志。当杂志的刊名《北京之春》四个字映入我的眼帘时，我的心“格登”一下突然狂跳起来，我被这四个字吓了一跳。为什么会这样？这四个字怎么了？我闪在一边，仔细地回想了一下，才找到原因。原来很多很多年前，中共中央的宣传机器猛烈地攻击过，说《北京之春》反华。我的这种反应不正说明中共的毒素仍然在起著作用吗？我看到“北京之春”四个字时还没有想清楚它是什么前，就已经开始紧张了，这不就是对中共的恐惧吗？扪心自问，难道我真的怕中共什么吗？不是的。从理性上看，我根本就不怕它什么，但是，我的思维中还有中共强加给的恐惧因素存在。中共不仅用屠刀和血腥来制造人对它的恐惧，也把形形色色的词汇加上“恐怖”的内涵灌输给人使人产生恐惧。中国人在听到别人议论共产党不喜欢的言论时，往往会善意地制止说：“瞧，你可真够反动的！”“反动”一词的恐怖内涵几乎使每个中国人都谈虎色变。因为如果中共觉得谁“反动”了，谁的身家性命可就危险了。什么“反党”、“反社会主义”、“反华”等等这类的恐怖词，多了去了。中共还在不同的时期给不同的词汇加上恐怖色彩，使它们变成禁忌词。例如，在1989年六四发生之后的一段军管时期，谁要谈论“反腐败”、“民主”、“自由”、“民运”、“人权”、“政治体制改革”之类的话题，就得特别小心。1999年7月20日中共开始打压法轮功后，你要是使用“法轮功”、“法轮大法”、“真善忍”、“修炼”、“炼功”、“圆满” 、“上访”、“人权”等术语，最好先看看周围有没有便衣。共产党还造出许多词汇制造恐惧，什么“藏独”、“台独”之类的，让人望而生畏。看来，我们有必要把被共产党污染了词汇进行净化和清洗，只有这样，才能全面、彻底肃清共产党的毒素，让我们的思想真正干净起来。
(http://www.dajiyuan.com)


【九评征文】北大留加学生看九评

北大留加学生看九评
－－中共不亡，国难未已

作者：宇文娇

【大纪元12月30日讯】(编者按：读九评，感九评，以中老年人为主。当代的年轻人到底有没有自己的想法呢？作者以诙谐幽默的笔触通过一个高中入了党，就读北京大学，并被院学生会委以重任，“爱党”的年轻的“党国精英”是如何看待和认识这个共产党的。)
我是八十年代生人，高中就入了党。记得中学时代一次读关于文革的资料，觉得毛泽东不过世，文革就不能结束，真是“庆父不死，鲁难未已”啊。这个念头一产生，把我自己都吓了一跳。那个时候也就囿于将民族的苦难归咎为统治者个人的过失。读了《九评》，才知道了这苦难的真正根源，正是：中共不亡，国难未已！

我们这一代人对共产党的认识是极其肤浅的，不怎么喜欢，但也没什么仇恨，不过更多的是无所谓。至于入党，因为学生时代入党好像还不是太容易，所以也就成了一种荣誉的象征。反正我入党的时候心中没有理想，只有欲望；没感到光荣，只感到虚荣。尽管入党的时候班里同学做欢欣鼓舞状说什么“群众队伍又清洁了一步”，但其实他们还是有些羡慕的。这也是因为入党确实可以带来些好处，比如我一进入北京大学，就因为党员的身份，很快在院学生会被委以重任。

据说以前计划经济下分配工作的时候，学生党员总是被优先考虑的。现在大学生毕业工作一般都自己找了，这种吸引力就下降了许多。不过对于有志于做国家公务员，甚至在国家各大部委工作的学生来说，党员的身份无疑还是有优势的。令我惊讶的是，有的国企也很看重这个。临近毕业的时候，我申请了北美的大学；为了以防万一，我同时在国内的一家大型国企找了一份工作。我在简历里没有提我的党员身份，因为我觉得都这年头了，哪个企业还在乎这个啊？后来负责招人的老总襄理和我闲谈起来（那时我已经被录用并在收到几所大学的录取通知后又把这份工作给辞了），发现了我是党员，他说：“我们老总要是知道你是党员，就更不想放你走了。”我心里觉得很不可思议：这位老总虽然五十多岁，但在美国进修过，面试我的时候用的还是英语，没想到还看重这个。于是我怀疑自己是不是“太不拿豆包儿当干粮”了。

正巧这时候我妈让我问问院里的党委书记，出国以后怎么保持党员身份。我妈的想法是万一以后回国发展，这个身份还是挺有用的。我本来没把这当回事儿，我们这一代不像我们的父母，把什么户口啊、劳保啊、政治面貌啊看得很重。不过有了中信的这件事，我决定还是问问吧，反正也没坏处。我们院党委书记六十来岁，被我询问时在电话里踌躇了半天，最后告诉我她不知道怎么办，让我去问校党委。我心想每年院里出国的学生党员不在少数，以她的工作经历居然不知道，看来我恐怕是第一个这么“爱党”的。而且从她的语气里听不出感动，反而有些懊恼和尴尬，好像一个大人突然被一个小孩子问到了一个敏感而始料不及的问题。我后来也没去问校党委，反正我对我老妈也算有个交待了。

我们这一代的价值观迥异于我们的父辈。记得小学时一次填表，我们班一个同学在“成份”一栏里填了“地主”，结果把全班大部份“贫农”羡慕得不得了，那时在我们幼小的心灵里只觉得“地主”好special啊。我妈说她小时候有一个银幕形像是地主“韩老六”，偏偏我妈又姓“韩”，为此经常有一帮调皮捣蛋的同学对她以“韩老六”呼之，害得我妈一天到晚跟我姥姥哭着要改姓。我很不理解的问：“改什么姓啊，当地主多好啊！” 弄得她老人家哭笑不得。上中学的时候，一间小教室里挂在黑板上方的毛主席像掉在了地上，我们走来走去踩在上面也没觉得有什么不妥。还有一次扫除时我们从教室的暖气管子后面找到一张发黄的文化大革命时期的报纸，整个头版都是在歌颂林彪同志，大家好奇地争相传阅，一边读一边笑，觉得这么滑稽的事好像是发生在另外一个星球似的。

不过有一点我们和我们的父母是相同的：我们也是被洗脑洗过来的。小学三年级，我们就被要求背诵“四项基本原则”的内容。“六．四”之后，我们在小学思想品德课上学到解放军叔叔如何被残暴的学生和市民打死烧死，当时我心中别提多难过了。我们还被要求记下几位烈士的名字，写读后感。直到上了高中，一次我妈单位的一个叔叔从海外中文网站上打印了许多关于文革和“六．四”的资料，我才第一次接触到了真相，那时我觉得这些文章太新鲜、太过瘾了，如饥似渴的把它们读上了好几遍。

后来上了大学，在网上经常可以看到针砭时弊的文章，我们在私下里也经常讲政治笑话，尤其以讽刺李鹏和江泽民的居多。不仅学生讲，据我所知，教师、律师、新闻工作者、政府官员、企业的高层管理人员这些所谓的社会精英都在讲（和黑段子同时流行的还有黄段子）。大家对好大喜功、矫揉造作的老江及他的“三个代表”百般嘲讽，我们说抓本．拉登都不用动手，拿“三个代表”就能烦死他。还有一个笑话说的是狼见了老江立马“扑通”跪倒，大呼“终于找到组织了”。

2002年的时候俄罗斯总统普京来我们学校演讲，因?我俄语说得好，学校让我给他献花。院里负责的老师对我说，江主席随后就到，你就顺便也给他献花吧。我一脸不情愿的“啊”了一声，这位老师觉得很有意思，还对旁边的一位老师笑着说：“呵，你看她还不愿意！”我们班的一个男同学逗我说：“你不是要亲普京吗，是不是连着老江也一块亲啊？”我苦着脸，用《大话西游》里的台词回敬他说：“帮主，品位太差了吧！”结果全班同学都乐喷了。

之后大家起哄让我们班一位绰号叫“老大”的男同学学江泽民讲话，他学老江的瓮声瓮气简直是一绝。我们说可惜他就是太瘦，要不然也学老江的样子把裤子提到胸前装朝鲜人就更像了。总之在大家心里江泽民就好像癞蛤蟆－－不咬人恶心人。出国后，我才知道江泽民不仅祸国殃民，而且罪恶滔天，在他的独裁统治下，不知多少善良无辜的中国人就因?坚持自己的信仰而被害的家破人亡。我以?他献花而感到深深的耻辱，并把相关的照片统统撕了个粉碎。

在大学里，从大一到大三都有政治课，学生都不愿意上，逃课现象很严重，以致于老师不得不以点名的方法来保证出席率。我们学校还自豪地宣称自己是全国高校里首开“邓小平理论课”的，我们私下里议论这是哪个校领导吃饱了撑的没事儿干向上献媚。开党会的时候大家都拿一张报纸去，有空就瞅上两眼，党会基本上是走形式。最难忘的一次是全院学生党员被召集开会，原因是全国党代会即将召开，而我们则被要求投票选举学校的党代表。候选人名单拿过来一看，好家伙，一个也不认识。有动作快的同学，三下五除二就“选”好离开了。我心想好歹咱也得过把行使权力的瘾啊，于是就颇费心思的挑了几个自己喜欢的名字。这下总算亲身体验了一把党的“民主集中制”。之后我们几个同学谈心得体会的时候，一致认为给孩子起个好名儿太重要了。现在我怀疑我们的投票结果是不是真的有人看，代表人选会不会其实早就内定好了。反正我们这些选举人当时既不知选的是谁，事后也不只是谁当选。

学校党委给我们学生权利的保障虽然不充份，但是给我们的“关注”却及其的“无微不至”。以前学校在昌平有一个分校，每年的文科新生都被投放到那里去。2000年的时候一个女学生在独自返回昌平校区的途中遇害身亡，一开始学校试图封锁消息，后来实在遮不住了就试图阻止学生进行悼念活动。但学生们还是在一个夜晚自发的在静园组织了烛光悼念活动。我们院的学生党支部书记，也是我们班的班长，也被院党委安排在里面。他的任务是万一学生群情激愤时要以成熟理智的面孔出现劝慰大家冷静。那晚我上完晚自习，顺路来到静园，我并没有参加，只是近前观看了一下。没想到第二天一位和我关系不错的老师就打电话给我，说昨晚看到我在那里，警告我别跟着掺乎。我知道这位老师说这些话是出于关心我的角度，但我心里却涌出一股说不出的逆反和厌恶－－真没想到这个我曾以为是净土的校园却原来也是一个令人窒息的大酱缸，一个到处都浮动着监视眼睛和蠕动着告密唇舌的牢狱。

不过学生们毕竟没有“闹事”，校方也总算松了一口气。一个原因是学校终于让步，允许学生们举行公开的悼念活动；另外也因为在当今的学生中已经很少有八九时代的那种理想主义者了，大家都在忙着考托考G，再不就是找工作，谁也不愿意给自己的前途找麻烦，于是见好就收。据说八十年代的时候同学在校园里见了面一般都问对方：“最近又读了些什么书？”现在则变成了“最近单词背到哪儿了”。我们这一代在一个物欲横流、道德沦丧的社会中长大，大家都超级实际，也超级空虚，说虚无主义或者犬儒主义都是抬举我们。但我们也不是完全不关心政治。偶尔我们也呼唤一下自由民主装点自己的谈吐，虽然不知自由民主为何物；我们玩世不恭的讲着黑色幽默，像一帮受过高等教育而又穿着体面的阿Q自我感觉很良好；我们还很“爱国”，坐着政府提供的车去砸美国大使馆，一听到要打台湾就摩拳擦掌。顺便提一句，中共最擅长煽动和利用年轻人，从当年的“红卫兵”到如今的爱国愤青都是绝妙的中共制造。

我们时不时也会对着一些社会上的不公现象抚膺长叹，感慨过后还是该干嘛干嘛。但是又能怎么样呢？我们班那个绰号叫“老大”的男生，来自河北农村，以前经常给我们讲社会底层的贫苦。他还写了一个剧本，叫“傻子城”，以在一个虚构的小城中发生的荒诞故事来讽喻时弊。那时我们的心还没失去颤抖的能力，慨当以慷的时候也不是没幻想过蚍蜉撼树。去年夏天大学毕业后，“老大”去了广东一家报社当记者，而我则出了国。今年夏天，我给我的同学们以电邮的形式发了很多在海外了解到的一些大事的真相，内容涉及八九运动、法轮功、朝鲜战争、还有台湾和西藏问题。然而，我的同学们反应都很冷淡，除了询问我一些在国外学习生活的情况，好像什么事也没发生一样。后来我在校友录上看到了“老大”的留言，他说当记者一年来，早就把宪法赋予中国人民的“言论自由”看透了，还劝我何必以一己之力与庞大的国家机器相抗衡，把家庭建设好也未尝不是一种成功。读了他的帖子，一股悲凉之意从我的心底直冒上来：唉！在一个理想遭到扼杀，良知遭到泯灭，真善忍沦为笑柄，假恶斗被奉为圭臬的社会，“出淤泥而不染”已属不易了，我们还能够过多的奢望什么呢？

仔细想想，就不难发现共产党统治下的当今中国社会与《金瓶梅》里描述的那个北宋末年的社会何其相似：在这个社会里，官商勾结、鱼肉百姓、物欲横流、世风败坏。在这个社会里，男人们花天酒地大讲黄段子，女人们使尽手段拼命傍大款。在这个社会里，串通黑白两道、狡诈霸道的西门庆式人物成为世人崇拜的偶像，老实正直却无权无势如武氏兄弟者不是遇害惨死就是被逼逃亡。在这个社会里，表面上歌舞升平，万众欢颂，实际上满目疮痍，怨声载道。说什么“繁荣昌盛”，方知是“犯荣娼盛”；道什么“金玉其表”，终难掩“败絮其中”。无论《金瓶梅》描述的北宋末年的社会还是其成书的明代万历年间，在当时都是一派莺歌燕舞、四海升平的繁华景象。可是不出五十年，政权就如大厦轰倾，瞬间土崩瓦解。中共自忖以自己的天怒人怨能再捱过几年呢？

前苏共曾经多么的不可一世，还不是外强中干，离心离德。它曾像泰坦尼克号一样号称“永不沉没”，却在“灾难”来临的时候被它自己的人毫不犹豫的遗弃。色厉内荏的中共自忖比起自己的苏联老大哥又如何呢？其实，中共内部的好多高官党徒都在悄悄地为自己“准备后事”，这早已不是什么秘密了。中共掩耳盗铃，还自以为得计，世上还有比这更滑稽丑陋的么?

真希望有更多的中国青年可以读到《九评》－－要真正做未来国家的主人，先要知道如何摆脱奴隶的地位！ (http://www.dajiyuan.com)


大纪元原驻大陆记者：红色炼狱（8 9）

1998年4月5日，王斌在北京香山顶上炼功。（王斌提供）
红色炼狱（8、9）也谈改造

作者：王斌 (大纪元原驻大陆记者)

【大纪元5月8日讯】讲到共产党的“改造”，我必须讲一讲他们是如何对人进行改造的，我被判三年，辗转关押过很多地方，无论到哪一个号，哪一个监房都只见人变得越来越坏、思想越来越复杂，却从没见人真正变好。表面上看是：犯人的恶习在互相熏染，有些本来是偷东西进来的，出去后学会吸毒、贩毒了；有些非法经营进来的，出去后学会金融诈骗了；行贿进来的出去后知道如何行贿才能符合党的要求了。其实说到根源上是：共产党对人的“思想改造”的一贯手法就是政治挂帅，以“党性”去抹杀人性造成的。

    在关押场所里，在押人员也是经常性的受到为共产党歌功颂德的灌输，出的墙报，贴的标语全是宣传共产党是如何伟大、光荣、正确，犯人们被要求唱的歌曲，看的宣传片也无一例外。一个人不由自主的就会哼起“共产党好”、“没有共产党就没有新中国”这类歌。但在这些地方却从没有人致力于如何提高犯人的道德水准，真正的要他们去做一个好人。在这里是否符合党，党的下属机关或者党的干部、看守们的利益成了衡量是非曲直的唯一的、绝对的官方标准。如果大家都变成讲真话、办真事的好人了，他们的现实利益就保不住了。

    举几个具体例子吧，现在各收押场所都在搞创收，抓经济效益。只有这样，看守、狱警们才能有利可图，才能有奖金，给共产党干活才能卖力。现在，中国大陆淫秽书刊卖得很好，很畅销。这种书如果在社会上老百姓去做就很危险，一旦被查抄之后就会判刑。但在戒备森严的关押场所由政府机构去做就很安全。因为，在戒备森严的关押场所里，外人根本进不去。而政府部门又是相互维护的，谁也不会自已去揭自已的短。其中我呆过的有一个关押场所就曾负责装订、制作过这种淫秽书刊，每个犯人还下了较重的生产任务，做不完的话挨打挨骂是少不了。一个犯人本来在社会上就是因为做淫秽书刊入狱的，看着面前一大堆完不成的“改造任务”，他长叹一声道：“唉！我在外面就是做这个的，进来以后还要做这个，早知道这样我和这里搞联营就好了。”

    还有个监区是替社会上的个体户加工一种袋装食品“玉带豆”，这种食品在社会上销量很大，人们都很爱吃，却不知道它是怎么做出来的。这种食品的加工原材料是蚕豆。个体户不停的用大货车一车车的将原材料蚕豆运进监区。监区里有许许多多的大桶，先用大桶将蚕豆泡胀，泡了十来个时后，就必须换水重新泡，否则就会发酵臭不可闻。大桶的蚕豆要两个人抬，换水很麻烦。在押人员又大都有生产任务，那里离厕所很近，所以就把大桶的蚕豆往厕所里放着，有时为了图方便，换水的时候，把满桶的蚕豆往很脏的小便池子里一倒，再往桶里放自来水，然后把蚕豆放进去。蚕豆泡胀后就大家就开始剥，每人面前都摆了一组平行刀片，拿起一颗蚕豆，在平行刀片上一滚，将两端的皮撕下来，就剩下了中间一根“玉带”。很好看，但泥糊糊的很脏。然后往蓝子里一丢就算完事，一天至少要剥上万颗这样的蚕豆才能完成中共下的任务。有时犯人们手忙脚乱，鼻涕、痰也往里弄。看守只关心产量不会关心那看不见、摸不着的卫生。这些成品一会儿便被用大麻袋装起来，运到个体户那里油炸后，分装在漂亮的包装袋里，在社会上卖。销量非常大，利润也很高，人们也吃得津津有味，可是他们并不知道这种豆是在那么肮脏的环境中生产出来的。这类食品给个体户和中共带来了丰厚的收入。

    具有讽刺意义的是我坐牢的那段时间，正是全国学习江泽民“三个代表”的高潮，后来“三个代表”还被写进了宪法。那段时间“三个代表”在政治敏感的政法系统成了口头禅。什么都要跟“三个代表”挂钩。今天某犯人做“淫秽书刊”超了产说自已是在“三个代表”的指导下才有那么大的干劲。明天某犯人小便池子里泡蚕豆泡得顺当了，当天任务完成的好，也是“三个代表”的功劳。连监狱当官的讲话也是：咱们XX看守所、XX监狱在“三个代表”的指导会越办越好，越来越兴旺。这话倒是没错，在“三个代表”的指导下抓了那么多人进来，拘留所、看守所、劳教所、监狱都人满为患，他们能不“兴旺发达”吗？！ 如果再信江泽民的“三个代表”，关起来的人还会越来越多。真正的太平盛世如唐朝的“开元”、“天宝”年间，大理寺（相当于现在的司法部、最高法院）前经常门可罗雀，因为无案可审，有时全国的案件一年不到几十例，而现在一个小乡镇的案件都比那要多。

投奔自由

    我因拒不“认罪”和“悔过”，一直服刑到三年期满才释放。释放后回原籍，在湖南省610办的指令下，继续受当地政府的管制。因不肯转化，所以即没有工作又没有自由。湖南省610办和湖南省高校工作委员会610办公室又三番五次“指示”我父母所在的单位吉首大学将我送到“学习班”进行再度强制洗脑，每月还要收取“学习费”9800元人民币。一般情况下610办会首先把这笔钱摊派给单位。单位哪来钱，还不是纳税人的钱。真不知道单位拿不出钱的人家怎么办。我们那里有个中山大学毕业的青年教师，也是法轮功学员，原来曾被送到精神病院“治疗”，后来又被送去省会长沙参加了两期这样的洗脑班，单位前前后后花了几万元钱。

    就这样我被他们一步一步的逼得走投无路，只好冒着再次坐牢的危险，瞒着亲朋好友离家出走，逃往海外。在这里我又从新获得了人格的尊严，但那些心灵的创伤却是永远也难以恢复的。我真是不愿去想，不愿意再有从前的记忆。每回忆一次，又要将心灵上的那些深深的创口翻得鲜血淋漓。但是有幸能从中国大陆逃出来的人实在太少，我必须要站出来为真理作证。在痛苦的煎熬中我慢慢的回想从前，将这段真实经历和体会简要写出来作为历史的见证，以期启悟世人。

    希望这段邪恶至极的历史千百年、亿万年、永生永世都不要在人类社会重演。(http://www.dajiyuan.com)

红色炼狱(1) * (2) * (3) * (4) * (5) * (6) * (7) * (8,9)


【九评征文】毛泽东和中共是怎样欺骗利用农民的（一）

毛泽东和中共是怎样欺骗利用农民的（一）

作者：陈沅森

【大纪元1月15日讯】中共是利用农民起家的，由几千万青壮年农民参加“红军”、“解放军”前仆后继，血流成河；由大大小小数十个“根据地”的几亿农民提供人力、财力和物力，才把党魁毛泽东和中共推上中国政治舞台的巅峰，于1949年建立中共王朝。

从20世纪20年代中共组建后不久，到1949年夺取政权成为泱泱大国的执政党，直至如今成为一党专制的“世界经济大国”，中共都离不开亿万农民为其辛勉劬劳，流血牺牲，积累财富，建筑“共产大厦”。反过来看看，中共又是怎样对待农民的呢？

按常理推断，从感恩的角度出发，中共1949年建政后，各项政策应该向牺牲最多、劳苦功高的农民倾斜，多多关照农民利益，让他们休养生息，过上安宁、平静的日子。但是，截至1976年毛泽东寿终正寝和“文化大革命”人亡事废，几亿农民没有过上几天安生日子。相反，他们遭受中共的压迫、歧视和盘剥，长期捆绑在“国家、集体所有”的土地上，处于“类农奴”状态。在50年代末“大跃进”后的灾难日子里，悲惨地活活饿死3500多万；勉强挣扎着挺过来的，仍然过着辛酸、贫穷的日子……

为此，我们必须了解毛泽东和中共欺骗、利用农民的历史过程，了解“中共和农民”这种“主仆关系”的来龙去脉和前因后果。

在苏联列宁时代“革命输出”和大量卢布的支援下，1921年中共成立后，按照“苏共模式”和共产国际的指挥棒，“以工人阶级为主导力量进行城市起义”，在中国屡遭惨败。熟读两千多年改朝换代历史的毛泽东，发现了农民的利用价值，另辟蹊径，走向广阔的农村，采取“农村包围城市”的战略进行革命。因此，研讨“中共与农民”的关系，与毛泽东这个始作俑者无法分开。

从1924年底毛泽东窜回老巢韶山组织农民协会开始，中共就与农民结下了不解之缘。中共每一次解危济困，每一步发展壮大，每一次打胜仗，都离不开亿万农民的流血牺牲和血汗支持。在这里，我们按照历史发展顺序，回顾以毛泽东为首的中共欺骗、利用农民所干的五件惊天动地的历史大事。这五件大事是：
    第一件大事：“农民运动”，即1927年“大革命”时期，由毛泽东发动以湖南地区为主的暴民运动；
    第二件大事：“土地革命”，即20世纪30年代前后毛泽东等在井冈山武装割据，建立瑞金中共苏维埃。这段历史中共称之为“土地革命时期”；
第三件大事：“解放战争”，1947-1949年中共夺取中国大陆政权的内战；
第四件大事：“土地改革”，包括1946-1947年各根据地的“土改”和1950-1953年“新解放区”的“土改”；
    第五件大事：“人民公社”。

    让我们回顾一下，这五个时期的五件历史大事，毛泽东和中共是怎样欺骗农民的？利用农民做了些什么？给农民带来了什么？

    第一件大事：“农民运动”

    从晚清到民国，民间结社盛行，秘密团体林立。什么“三合会”、“哥老会”、“大刀会”、“在理会”、“红枪会”、“圈子会”和“青帮”“红帮”等，各霸一方，时不时显示出他们人多势众的威力。这些秘密团体的主要成员是：破产农民、失业手工业工人和流氓无产者。他们采取家长制的组织形式，大多数拥有武装。加入这种团体，要举行严格而又肃穆的类宗教仪式，利用鬼神、图腾、符咒、祖师爷画像，烧香点烛，刀光剑影，叩首磕头，歃血为盟……作为团体的凝聚力。民间秘密组织的参与者，能够得到团体的政治庇护和经济利益方面的照顾，但同时也担负着援助团体内其他成员的责任和义务。当他们联合起来反抗贪官、劣绅和奸商的剥削、压迫时，由于一呼百应，聚众如蚁，官府也奈何不得。与这类团体发生冲突的肇事者，往往只能赔礼道歉，赔钱让步。

    革命先行者孙中山的同学郑士良，少习武术，与绿林豪客、江湖侠士交游甚广。孙中山对郑士良“一见奇之”，引为知交。通过郑士良，他第一次认识到民间秘密会社潜藏着巨大的力量。民间社团，纪律森严，如果“反水”（背叛），格杀勿论。由于反清、革命的需要，孙中山汲取、移植了民间社团的一些做法，让革命党人举手宣誓、盖手模，效忠他本人。

    迄今为止，没有发现毛泽东参加民间秘密团体的文字记载。人世沧桑，知情者早已死亡，毛泽东生前自己不会说出来，因此，这是一个永远的历史迷案。但毛泽东生于农村，成长于社会底层，少年时期即具反叛思想，崇拜水泊梁山打家劫舍的他，对这类团体组织，不可能不闻不问；而一旦闻问，便不可能不刨根究底，深入内部搞个一清二白。

从毛泽东的历史行踪也可以看出，他与这类团体不可能没有关系。那时候，他是一介穷学生，做农村调查时，身上一文不名，怎么办呢？他自己吹嘘说是当“游学先生”，到地主家去，与地主老爷谈天说地，论诗作文，泼墨挥毫……地主赏识其才学，便留餐留宿，赠送盘缠。有这样的事，但并不绝对可靠，遇到文化层次较低、生性吝啬的地主，“秋风客”（又叫“打秋风”）难免要吃闭门羹。可靠的办法是，参加秘密团体，享受其成员“身无分文，走遍天下”（所谓“天下”，指这一社团的势力范围）的便利。

    当年，势力比较强大的民间会社，在各地都设有秘密联络点。通常，这些联络点多是小饭馆、小旅社。执行任务的圈内爷们、哥们，背着“搭裢”（装随身衣物、用具的包袱）、雨伞，看到门前暗记，便迈步进去，放好搭裢、雨伞，开口与老板打招呼。进门的一系列动作，步法、眼神、手势、置放搭裢、雨伞的方式和位置，以及与老板的对话（对暗号），都显示了你在这一组织中的身份。于是，老板便按你的级别，给予相应的招待，留餐留宿。不但吃住不要钱，临别还赠送路费。

    现代小青年想，这真好玩！找一个圈内熟人，把这一套学好，演习好，然后去云游四方，有吃有住，有零钱花，岂不快活！－－不要高兴得太早了，森严的纪律，一整套考验方法，残酷的手段，错一点，深夜便身首分离了。因此，没人敢假冒，也没有人敢教你。

    文革期间，有一幅全世界印刷数量最大的油画：“毛主席去安源”。青年毛泽东右手拿着一把红色的油纸雨伞，夹在腰间，风尘仆仆地走上一座小山头……一般人认为，携带雨伞是湖南省雨多，旅行必备，但我不仅仅这样认为。我猜想，这雨伞同时担负着吃饭、住宿不要钱的道具。以毛泽东之奸巧鬼诈，能说会道，给秘密团体的“龙头大爷”献计献策，他在圈内地位一定不低。几番农村考察和七下安源，当然全都是免费的罗。

1924年底，毛泽东以“养病”为由，回湖南韶山深入农村，开始了用会党形式，以马列阶级斗争理论为指导，以他本人为领导核心的农民运动实验。他效仿李自成、洪秀全等农民造反领袖，凭三寸不烂之舌，聚集流氓无产者彻夜谈心。他的说词无非是“地主如何压迫、剥削农民”那一套；他画上一个硕大的饼子给贫苦农民充饥，描述未来打倒地主分田分地的美好景象……欺骗、怂恿、鼓动农民组织起来，聚众闹事。他充分掌握了那些社会渣滓的特点：没有文化、头脑简单、性格粗犷、敢打敢冲、讲江湖义气；目光短浅，仅仅关心眼前一己之私利，容易随众盲从。将这些人啸聚起来，能很快形成势如决堤洪水、浩浩荡荡的暴民运动。毛泽东运用现代政治手腕进行组织和动员，他私心忒忒，暗中自鸣得意，如此方向正确地努力干下去，不愁不改朝换代，有朝一日“黄袍加身”。

于是，当李立三、刘少奇等“革命老乡”懵懵懂懂地积极投身外地工人运动时，毛泽东却悄悄地在偏僻的湖南乡村，以办夜校、学文化为幌子，暗中组织了二十余处乡农民协会，集结农民力量，探索农运经验。当农民协会发展到一定规模，旋即小试牛刀，发动“阻禁平粜”（阻止地主外运米粮，迫其平价卖给农民）。当事情稍有进展，初步产生成效时，地主、商人便到省政府告状，军阀赵恒惕急忙派兵来搜捕他。依靠会党秘密渠道的灵通消息，毛泽东得以避开搜捕，匆匆出逃，于1925年10月抵广州。他原来做过汪精卫的秘书，汪很赏识他的文才，立即委任他代管国民党宣传部。这时，他生搬硬套马列主义原理，发表了《中国社会各阶级的分析》论文（载《毛泽东选集》第一卷第一篇）。这次韶山实验，毛泽东大有斩获，形成了以农民运动为中心的革命夺权策略－－其最终目的是他本人夺取党和国家的最高权力。

    请勿小看《中国社会各阶级的分析》这篇论文，它标志着毛泽东在韶山初步实践，掌握农运经验之后，开始从理论上探讨农民运动的重要性。它首次向外部世界，展示了毛泽东接受阶级斗争学说后独特的的思维逻辑。这篇违反马列主义基本原理的文章，决定着日后中国数亿人的命运，决定了他们的生死存亡。这是“毛泽东思想”开宗明义的纲领性文件，它首先提出“谁是我们的朋友？谁是我们的敌人？”接着，不是按生产关系，而是仅仅按财富的多寡，轻率地将人群分为几等几类，一组组对号入座，“敌友分明”。这种设定“假想敌友”的思维方式，伴随着毛泽东的一生。他在不同时期、不同阶段，假想并认定不同的敌人，竭尽全力打击之，必欲置之死地而后快。

    毛泽东比革命先行者孙中山和任何一位民间会社的“龙头大爷”都高明，他在《中国社会各阶级的分析》最后一段，分析了三合会、哥老会等民间秘密团体，虽然能给参与者带来一些暂时的眼前利益，但农民和手工业工人不可能依靠这类团体得到出路。同时，由于这类团体带有严重的封建性和盲目的破坏性，他们又往往容易被反动统治阶级和帝国主义势力所操纵和利用。“随着工人阶级力量的壮大和中国共产党的成立，农民和手工业工人在共产党的领导之下逐步地建立了完全新式的群众组织，这类落后的团体就失掉了它们的存在价值。”

    请注意最后一句引号内的话，这证明在中共领导下建立的“完全新式的群众组织”，例如“农民协会”，脱胎于民间秘密团体，必然继承原来组织的一些特点、缺点和做法。原有的“落后团体”失去存在价值，是因为领导权不在中共手中，容易被敌人操纵利用。

    毛泽东对民间秘密会社的熟稔和运用自如，另一个佐证是，后来他在井冈山收编了土匪袁文才和王佐的部队。袁、王两位农民出身的绿林好汉，原来都是黑社会头目。他俩与毛泽东一见如故，一拍即合，视毛泽东为“自己圈内人”，相当友好，言听计从。但是，他俩身上依然存在着绿林豪气，不大敬服其他共产党人。当毛泽东短暂离开井冈山大本营的时候，手下那些不懂民间秘密会社规则、不懂“统战”的党员，便把袁、王二人诱杀了。失去两员猛将，“山大王”毛泽东嗟叹不已。

    1926年3月“中山舰事变”后，毛泽东被迫放弃国民党代理宣传部长，随后到“农民运动讲习所”担任所长。一个地位显赫的“部级长官”，为何心甘情愿屈尊就驾，去担任一所小小培训学校的班主任呢？原来，毛泽东看到了这里面的巨大潜力。培训的青年学员毕业后，大多数会成为共产党的骨干和中坚，可以利用他们掀起农民运动狂潮。中国是一个非常注重“师生之谊”的国家，这些学员今后必定成为他最可靠的心腹和助手。当时，毛泽东的月薪180银圆，是做北京图书馆员的22.5倍，生活富裕。于是，他竭尽全力办学，招收湖南、广东、湖北、河南的中学毕业或相等学历的年轻学生，施以1－3个月的农民运动训练，任命为特派员，或派回原籍，或送到指定地方去建立农民协会组织。5月3日，农民运动讲习所第六届学员班开学（前五届为彭湃等人培训）。后来“大跃进”年代产生的“四大左狂”有三位是六届学员、毛泽东的“衣钵真传”弟子：四川省委书记李井泉、河南省委书记吴芝圃和安徽省委书记曾希圣（另一位是上海市委书记柯庆施）。

    就在5月份，国民革命军誓师北伐。留守广州的李济琛为了维持后方秩序，压制农民运动，所以，广东农运冷冷清清。到6月份，北伐军沿湘江北上，所到之处，各县国民党党部和农民协会纷纷从地下冒出来，农民运动如狂飙突起，声势浩大，轰轰烈烈，如火如荼。这一阶段，即毛泽东《湖南农民运动考察报告》中所述1926年1－9月的“组织时期”，农民协会配合北伐军作战，担任欢迎、供给、向导、侦探、运输和扰乱敌人后方任务，喊出“打倒军阀”（湖南赵恒惕、直隶吴佩孚等）口号，与北伐军相处融洽，赢得湖南军事头目、国民革命军第八军军长唐生智的赞赏，予以支持。农民协会借势成长，短时间内会员陡增七、八倍。

    到9月份，毛泽东培训的第六届湖南学员毕业返乡，个个如下山猛虎，不遗余力地贯彻毛的指示，农民运动迅速出现第一轮高潮。农民协会强制实行减租减息、减捐减押、阻禁平粜等过激措施，损害了地方士绅的既得利益，受到士绅控制的团防武装全力反击。有些地方农民协会遭捣毁，个别罪行确凿的农运头目被逮捕、殴杀。但由于唐生智企图得到苏联的军援，与中共订有秘密协议，保证地方驻军不干涉，并给予一些支持，农运发展遂一日千里，并开始建立“农民自卫武装”，强制接收或改组士绅控制的团防局。

    1926年底至1927年初，中共中央农民运动委员会书记毛泽东由广州经湖南去武汉，以“考察湖南农民运动”为幌子，沿途大肆鼓动，煽风点火，添薪加油。于是许多地方发生游乡、控告、殴打、驱逐乡绅等现象。乡绅稍有不从，便杀猪、出谷、罚款，并到他们家中打砸抢抄，大肆破坏。推倒乡村原有社会秩序之后，在“一切权力归农会”的极端情势之下，公开喊出“有土皆豪，无绅不劣”的口号，不分青红皂白，凡“穿长袍马褂”和“占地五十亩以上”者，一律定为“土豪劣绅”，交由农会流氓地痞残酷斗争。斗争现场，乱呼口号，人为制造群情激愤，在群氓混乱中，发生打死、暴毙乡绅，挖掘祖坟等恶性事件。－－这里须注意：为什么广东农运不过火，湖北农运不过火，独独夹在粤、鄂之间的湖南农运过火？答案不言自明，实是毛泽东这一路“煽风点火，添薪加油”的恶果。

    湖南农民运动过火的消息传到武汉，国民党政府和中共中央忧心如焚，责成毛泽东回湖南“节制农民运动”。于是，刚到武汉的毛泽东又回过头来，于1927年1月4日至2月5日，在湖南考察－－实际是进一步“煽风点火，添薪加油”，并于3月份写成《湖南农民运动考察报告》。

    这里须说明，派一位“始作俑者”，去“节制”他一手炮制的得意之作，能做出什么样的结果？答案是不言自明的，根本无须等待考察报告出笼。果然，毛泽东在“煽风点火，添薪加油”32天之后，把从下至上批评湖南暴民运动的言论全部颠倒过来：把“糟得很”说成“好得很”，把“痞子”褒奖为“革命先锋”，把“过火”行为赋予“革命意义”。－－毛泽东向中共中央交卷的《湖南农民运动考察报告》，歪曲事实，颠倒黑白，极尽挑拨煽动之能事，被总书记陈独秀和宣传部长彭述之扣压下来，不予发表。但各地农运头目，视报告如“至宝”，由农民协会印刷、传抄，流传甚广。

何以见得毛泽东在湖南32天，又进一步“煽风点火，添薪加油”了呢？如果毛泽东是以“救火队员”“钦差大臣”的身份去湖南“节制农运”，下到十多个县，反复劝说，湖南的暴民运动必定会有所收敛，形势将会向好的方面转化。但他从武汉到长沙后，便强力促成湖南省政府国民党部立即出台《惩治“土豪劣绅”法令》。各地暴民依据这个“法令”，相继大开杀戒，地主士绅人头纷纷落地。毛在湖南盘桓月余，暴民运动非但没有熄火，反而变本加厉，愈演愈烈。

农历三月初十（“4.12”政变的第二天），“农运大王”柳直荀（即毛泽东答李淑一《蝶恋花》词“我失骄杨君失柳”中的“柳”）在长沙举行“农民协会公审大会”，公审大文豪叶德辉。叶的罪证是，看不惯农会暴民，送给他们一副“藏头”讽刺对联：

    农运久长，稻粱菽麦黍稷，一班杂种；
    会场广大，马牛羊鸡犬豕，尽是畜牲。

    两句的第一字合为“农会”，痛骂“农会”是“一班杂种”“尽是畜牲”。在大会主席柳直荀的煽动下，群情激愤，喊杀连天，叶德辉强项不屈。农民协会怕省、市政府高官来抢救，便以“封建余孽、豪绅领袖”的罪名，急急忙忙把他枪决了。－－果然，快马飞奔而来的“刀下留人”命令，成了一张废纸。

    大名士叶德辉，誉满全国的藏书家、版本学家，是个有影响的学者，匆忙非法处死，全省震怒，全国震惊。持平之论者认为，这是“马日事变”的导火线。

    4月初，主张升高工农革命的共产国际代表罗易和国民党武汉政府农政部长谭平山，由广州去武汉，路经长沙，受到中共控制的国民党湖南省党部欢迎。两位大员盛赞湖南农民运动，如风助火，火上加油，使暴民运动更加猛烈。

    农民阻禁平粜，使湖南省政府没有税收，发生财政危机；湘米不准出境，武汉即将断粮，激起国民党武汉政府的强烈反对。

    在农民运动开始阶段，一般农民害怕出头，毛泽东培训的学员，即农运幕后策划者，便唆使“流氓地痞”打头阵，捆绑地主士绅，冲进他们家里打砸抢抄，杀猪出谷，大吃大喝，胡作非为。由于有利可图，场面热闹，许多贫苦农民才敢于跟着起哄，斗争地主士绅声势得以壮大。声势越壮大，盲目从众的人越多，喊打喊杀的口号震天响，地主士绅感到恐惧，才会低头认罪。如果不利用流氓地痞，是斗不起来的。但毛泽东认为带头闹事者，不是“痞子”，而是“革命先锋”。

    1927年初，受共产党控制的湖南省政府，在各县成立特别法庭，满足基层农民协会对“法律正义”的渴求。农民援引新法，大肆逮捕和处决所谓“土豪劣绅”。许多暴民一旦发动起来，如纵火烧山，火猛风大，局势无法控制。加之各地农会包庇纵容，逾越法令，乱喊乱叫，乱打乱杀，愈演愈烈。私设公堂，暴力殴打致死，逼迫县长处决士绅……种种冤案层出不穷，激起地主士绅强烈反抗。

    毛泽东在《湖南农民运动考察报告》中，故意隐讳农运干部煽风点火的作用。当时年仅19岁的柳直荀，出身名门，湖南雅礼大学教育系毕业生。他主持湖南农运，人称“湖南农运大王”，领导着包括农民运动讲习所毕业生将近1000名农运干部，掌控全省200余万农民会员。地域宽广，人手不够；农会会员成份复杂，被共产党的“阶级斗争”学说毒化之后，一旦啸聚起来，如同洪水猛兽，猛冲猛打，谁也无法控制。何况这些干部本身受训不足，年龄太轻，警惕性不高，缺乏斗争策略，缺乏领导技巧，农民发动起来后，不知如何指挥他们。因此，许多农民协会，只是旧农会换一块新招牌；许多团防武装，任由地主富农及其代理人掌控。表面上只看到农会数量发展庞大，没有看到基础极不稳固的实质。一旦政治气候变化，地富武装报仇心切，竭尽全力反击，农民协会便摧枯拉朽，应声崩倒，会员作鸟兽散，四处奔逃，被抓被杀，任人宰割，血流成河。

    农民协会提出的经济要求，导致地主钱粮进账遽减，影响税收；大宗米粮禁运，商人无税可纳，武汉政府和湖南省政府入不敷出，迅速发生财政危机，省农民协会只好下令不准阻碍贸易。为了挽救政府危机和避免全社会恐慌，省农会又展开“洗会运动”，清除地痞流氓等“不良分子”，并严禁农民随意罚款捕人。

    4月底，中共中央尊重武汉政府的意见，为抑制“过左”和“过火”现象，通过湖南省农会提出三点对策：第一，基层农会不得私自处理和处决所谓“土豪劣绅”；第二，惩治土豪劣绅时，不得株连其家属；第三，对地主士绅的罚款，必须服从上级农会的决定。

    但是，“上级”的命令不管用，暴动群氓已成燎原之势，无法约束，他们利用已经到手的权力，在经济实惠和“革命欢快症”的驱动下，继续乱打乱杀，为所欲为。

    自晚清曾国藩、左宗棠始，“无湘不成军”。许多农民投身军旅，拼死攒到钱财后（实际上是抢劫，曾国荃攻陷太平天国“天京”〈南京〉后，纵容官兵大抢三天），退伍回家便买田当地主，靠收租养老。毛泽东的父亲，就是这样起家的。只因他是一个普通士兵，抢的钱财不多，买的田也不多，只能算富农。当年北伐军大部份军官都是地主出身，或者与农村士绅有着千丝万缕的血缘关系。农民协会打杀地主士绅及其家属、亲友，当然激起他们的义愤：“老子在前方与军阀打仗，出生入死，你们在后方杀我爹娘、亲友，老子不干了！”农民协会的胡作非为，激起了军队哗变。

    1927年5月21日晚上，许克祥团长与湘军将领何键密谋后，率部队千余人，在长沙包围国民党省党部、省工会、省农会，一举解除工人纠察队和农民自卫队的武装，并逮捕中共党员及有关人员，当晚打死30余人。军队奉命即时打开牢门，释放所有被关押的“土豪劣绅”。这些受尽折磨的地主士绅，恨得咬牙切齿，回乡后立即组织武装，疯狂报复。抓获中共党员、农会干部，严刑拷打，凌迟处死。凡是参加过农会的，不问青红皂白，抓了便杀。据不完全统计，仅长沙及其近郊，就杀了万余人，包括共党干部500余人。

“马日事变”后，毛泽东心知闯下大祸，一反他在《湖南农民运动考察报告》的立场，装模作样承认农民运动中发生了“杀人放火”现象，但仍然狡辩说：“这是渗透在农民协会中的哥老会员所为”，企图把自己的责任推卸得一干二净。毛泽东表面上也承认农民协会侵害了军人家属的利益，但又颠倒黑白反诬：“是军队先动手杀人的，农民协会是受害者”。

毛泽东无力挽回既倒之狂澜，农民运动受此沉重打击，遂一蹶不振。

毛泽东与中共中央的温和路线唱反调，无端掀起“农民运动”狂潮，人为制造阶级对立，把好端端的秩序井然的农村搞得乌烟瘴气，成为互相打杀的人间地狱。他策划、指挥的一系列极左行动，暴露了共产党搞乱天下，企图乱中夺权的狼子野心，激发了国共矛盾，导致“4.12政变”；农会痞子运动，激起军队哗变，导致“马日事变”；最终导致“国共分裂”，“大革命”失败。

“马日事变”是地主士绅对农民运动首次进行血腥报复，手段也是极其残酷的。只要怀疑这个人参加了农民运动，不问是真是假，格杀勿论。湖南农民被杀数量之多，无法统计。－－这就是1927年毛泽东掀起的“农民运动”，带给农民立竿见影的“回报”和“好处”。

亲目所睹一手造成血流成河的惨案，毛泽东毫无恻隐之心，毫无忏悔之意，相反，为一党一己之私利，变本加厉，继续鼓动农民上山造反。而在39年之后的1966年，再度掀起“农民运动”狂潮的翻版－－“文化大革命”，不惜把国家和民族拖进灾难的深渊。
（待续）

(http://www.dajiyuan.com)


【九评征文】毛泽东和中共是怎样欺骗利用农民的（二）

毛泽东和中共是怎样欺骗利用农民的（二）

作者：陈沅森

【大纪元1月15日讯】　　第二件大事：“土地革命”

    1927年“大革命”失败后，共产党岌岌可危。8月7日，在瞿秋白的主持下，召开了中共中央紧急会议，决定全面武装暴动。毛泽东负责湖南农民暴动，任前委（前方委员会）书记。他在平江、浏阳一带，举行“秋收暴动”失败后，率残部千余人，逃窜到湘赣交界的崇山峻岭。

    “马日事变”后，由于地主士绅对农民进行血腥报复，及至举行武装暴动，中共中央竟公然出台鼓励烧杀的政策。于是，暴动中烧屋杀人，蔚然成风。例如：1927年年底鄂东北的黄安暴动，在中共的唆使下，进行“烧杀地主比赛”，看谁烧得多，杀得多，便有奖赏。湘南特委根据上级指示，在暴动时高呼“以红色恐怖对抗白色恐怖”，“杀杀杀，杀尽土豪劣绅”，沿途疯狂烧杀一个多月，把许多乡镇放火烧掉，郴州县城烧得一片焦土。

    中共中央的极左政策、党员干部的怂恿鼓动以及农民自发的复仇心理，使烧屋杀人，走上极端，十分暴烈。农民们在暴动中杀尽地主家的男人后，将财产抢劫一空，老弱妇孺赶出家门，田契、借条、房屋一把火烧得干干净净。过后，逃脱的地主带领国民党军队杀回老家，血腥报复必定加倍。农村中这种“冤冤相报”在恶性循环中，不断升级。

    这种循环仇杀，重现了古代农民战争的残酷历史场景：湖南平江前、后暴动三次，杀地主烧房屋之后，“猪牛鸡鸭衣服棉絮”等均洗劫一空，甚至抢劫后烧掉集镇商店，以至“油盐等日常生活必需品无处可买”。广东农运大王彭湃厉声疾呼：“把反动派和土豪劣绅杀得干干净净，让他们的鲜血染红海港，染红每一个人的衣裳！”他效法明末张献忠发布“七杀令”，下达每一个苏维埃代表杀20个人的指标。海陆丰暴动后有一万数千人被杀，甚至出现复仇者吃人肉、吃心肝的现象。烧杀之惨烈，令人心惊胆颤。

    地主士绅报复起来，绝对不比一般农民文明。1930年，江西吉安地主武装，在国民党军队的协助下，以烧杀抢掠的方式，向红区挺进。抓到有“共匪”嫌疑者杀掉后，再“杀其全家，烧毁村庄，或纵横烧毁几里”。1931年皖西被白军占领，地主还乡后组织“清共”，抓到的“共匪”，凌迟处死，暴尸荒野者，举目皆是。更有挖眼割鼻，斩断四肢，开胸破肚，抠取心肝者。男性格杀勿论，妇女被轮奸后，或杀死，或卖到远方妓院。

中共以“烧杀政策”和“土地革命”动员贫苦农民参军，将他们捆绑在中共的战车上。当部队人数越来越多时，给养问题就变得越来越严重。过去在城市闹革命，有源源不断的卢布支持，现在上山为匪，没指望了。军官和士兵，包括毛泽东本人和其他领导人，天天要吃饭，不可能长期饿肚子；枪炮子弹、各种军需，都要用钱去购买。在无情的财政压力下，喊尽漂亮口号的中共，暴露了狰狞面目，用枪杆子逼着商会摊派，胁迫富家捐款。情势紧急时，甚至抢劫银行，进行绑票勒索，与土匪毫无二致。

后来，美国记者埃德加．斯诺访问延安时，曾追问毛泽东：“井冈山时期，苏区的面积只有那么大，人口不到200万，每年税赋有限，你是怎样解决几十万红军军粮军饷的？”

毛泽东顾左右而言他，回避了斯诺的问题。

毛泽东为什么不直说呢？显然有难言之隐，深知自己做了见不得人的事。

原来，从1927年窜入井冈山搞武装割据开始，毛泽东领导的红军，一直是沿袭“打土豪”的办法来解决军粮军饷。这是最重要、最快捷、最现实的经济来源。所谓“土豪”，就是被共产党逼得组织武装保卫本乡本土的大地主。

他们每“解放”一个地方，便把那里的“土豪”通通杀掉，夺取其财富充作军粮军饷。“赤区”（共产党占领地区）大大小小的“土豪”打光，没得油水可捞了，便派出突击队，趁月黑风高之夜，到“白区”去打“土豪”，斩尽杀绝，掳掠一空……这些土匪行径，引起地主和富裕人家的强力武装抵抗，双方烧杀，愈演愈烈。

当年烧杀最严重的地区，不是“赤区”，也不是“白区”，而是“赤白交界区”。在这种所谓“阴阳地界”，当彼此烧杀恶化到极点时，便形成长、宽数十里的无人地带。当年，在湘鄂西边境，有三十里宽的长条形地带不见人烟。而且，这种绝灭人烟的地带，随着国共双方势力的消长而漂移、扩大、延伸，连带附近地区的经济都陷入长期萧条的窘境。出现这种亘古未有的惨状，善良的人们难道还会相信“中共是为穷人谋福利”的宣传吗？

    农民进行烧杀后，地主报复将农民家人杀尽，房屋烧掉，于是，这个农民变成无家可归者，心中少了挂念，从此便死心塌地跟着共产党拼命造反，盼望有朝一日再杀回去。另一方面，地主士绅恣意烧杀后，也心知肚明漏网逃脱的农民必将报复，便组织团防武装千方百计防范，一旦形势变化，稍有风吹草动，赶紧逃之夭夭。从此，他们也就从政治上、经济上，死心塌地支持国民党了。

    几千年来，中国一直是文明礼义之邦，受儒家传统文化优良道德的教化与熏陶，在农村中，上下不相慕，贫富两相安；长幼尊卑，秩序井然。邻里之间，敬老爱幼，互相帮助，一直是祥和、安宁的。特别是那些慷慨的财主，怜贫惜老，救济穷人，修桥补路，助教兴学……千百年来一直是农村中善良和仁慈的源泉，是农村社会稳定的中流砥柱。当年人们笃信神佛，广为传播的佛教、道教，都是宣扬人性善良的，要求大家做好事，要有爱心，要谦虚、礼让，同情老弱病残……忽然间，共产党“阶级斗争”邪说横冲直撞，挑起贫富之间的极端仇杀，赤色恐怖和白色恐怖交替，搅得乌烟瘴气，鬼哭狼嚎，使农村变成惨不忍睹的人间地狱。

当年有一个很奇特的现象：领导农民运动的干部，基本上都是年轻的知识分子党员。那个年代，家里有钱送子弟读到中学以上学历的，不是大地主豪绅，便是大官僚大商人。这些青年加入共产党后，被“阶级斗争”思想毒化，一个个邪灵附体，特别狂热，执行上级指示，宁“左”勿“右”，往往比上级的政策更左。

地方豪族后裔、父亲为武秀才、教会学校出身、留法勤工俭学的高材生、共产党员何长工，回国后隐瞒共产党员身份，出任县团防局局长。在农民运动中，利用职务之便，杀了300余士绅，地方上赠以“大暴徒”之恶名。

    夏曦是留苏的所谓“二十八个半布尔什维克”之一，对1930年代苏联的“肃反”有亲身体验，相当倾慕斯大林掌控的克格勃。1931年4月，中共中央领袖王明派他去领导“湘鄂西边区”。这位“钦差大臣”到达苏区之后，立即效仿苏联建立“政治保卫局”，并亲自主持工作，特别强调党内斗争和审查干部。为了确立党的控制，大规模杀戮潜在的反对派，许多干部都在“莫须有”的罪名下处死。夏曦后来到了洪湖，与地方党领袖发生争执，他立即组织“肃反委员会”，审查全体党员，大抓“反革命分子”。贺龙后来回忆说，夏曦杀了几个月，一共杀死一万多人，洪湖的县、区干部，差不多都杀光了；红军也被杀掉一万左右，杀了几十个红军连长。这位表面文质彬彬的白面书生，“残酷打击、无情斗争”，下手之狠毒，绝不留情。他看着柳直荀被拖到斗争台上乱棍暴打得喊救命，这时，只要他站出来说一句话，柳便可得救。但他却闭着嘴一言不发，眼睁睁地地看着一同参加革命的老同学被活活打死。

    从1931年起，国民党不断发动对江西苏区的围剿，战争一次比一次惨烈。到第五次“反围剿”前，红军计划在一年内扩充兵员15万。当时苏区人口不超过200万，从1933年8月到1934年7月，勉强“扩红”11万，致使农村中出现看不到青壮年男人的现象。但由于没有完成上级下达的“扩红”任务，便采取强迫的方式，见一个，抓一个，抓去当兵（与国民党“抓壮丁”一模一样）。结果红军部队中，许多士兵一有机会，便设法“开小差”。

除“扩红”之外，“反围剿”更需加强对农民人力、物力和财力的动员，中共先是“借粮”、随后又“征派劳役”，“发行公债”……根据战争总需求的预算额度，一一摊派到各县、各区、乡，强迫基层干部拼死完成任务。由于“课征”任务太重，超出贫苦农民的承受能力，基层干部便施展千奇百怪的动员方式，好话说尽之后，继之以欺骗；软硬兼施的欺骗不奏效，便露出狰狞面目，使用暴力强抢恶要。任务仍然完不成，便派高级干部组织“突击队”，下基层去强制执行“课征”。无奈大多数贫苦农民家中已经“课征”得一干二净，仍然无法完成任务。由于军情紧急，便对干部使用“开除党籍”和“撤销职务”的“惩罚主义”，甚至上纲上线到“党内两条路线斗争”的高度。战争最困难的时候，随便给完不成任务的干部戴上“反革命分子”的帽子，就地枪决，一大批地方干部因此被杀……苏区出现了所谓“过度动员”现象。兵源、财力、物力匮乏，干部、群众离心离德，无论前方部份将士如何英勇，都难以抵挡国民党五、六十万大军排山倒海之势的“第五次围剿”。

当年，国民党采用德国军事顾问“构筑碉堡，步步为营”的策略，准备一步一步缩小包围圈，将中共中央及红军一网打尽。这一绝密军事计划，在执行中不幸被中共埋伏在国民党内的高级间谍获悉，派人连夜突破几道封锁线，送到周恩来手中。趁国军包围圈尚未合龙之前，中共率红军连夜紧急“突围”，放弃苏区，慌不择路，往西逃窜。

第五次“反围剿”中发生的“过度动员”，完全暴露了中共军阀割据的本质，哪里还有半点“为贫苦农民谋福利”的影子！

“收拾金瓯一片，分田分地真忙。”这是毛泽东在“土地革命”时期写的一首词中的两句。乍一看去，景象何等美好，农民分到田地，真是幸福极了。但是，了解上述历史真相后，你就知道当年苏区农民有多苦。当时，中共成立的所谓“苏维埃”，不是合法政府，根本没有资格颁发“产权证书”。中共分给苏区农民土地的证明，是不具备产权资格一纸空文，根本不是“田契”。用这种虚假的“使用权”欺骗农民，将其绑架在自己的战车上，然后借口“反围剿”需要，把他们榨取得罄空。最后，给他们留下的却是吞不尽的“苦果”－－人为制造了一大批不共戴天的仇敌。

1934年10月，中共和红军“拍拍屁股”，一走了之，抛下无处可逃的可怜的苏区人民来承受“人为制造阶级斗争”的恶果。当地主士绅随国民党部队杀回老家之后，手无寸铁的苏区人民除了引颈受戮、血流成河，还有什么别的办法呢？－－当年，苏区青年壮男人全部投入战争，被斩尽杀绝；命大的“把脑袋别在裤腰带上”，跟共产党走了。除了战争中死亡的人，国共双方究竟杀了多少人？两党都讳莫如深，史无记载。人们只能从人口统计数字，来想像当年战争之残酷和惨烈。1927年统计，江西省人口有两千多万。1934年10月，中共和红军逃走后，1936年再进行统计，人口只剩下一千多万。八年战乱，五次“围剿”和“反围剿”，整整减少一千万，到底战死、杀死、饿死、逃亡多少人？无法统计。

    人民啊人民，苦难的人民（主要是农民）！暴君魔头、“英雄豪杰”们制造的苦难，都由你们献出鲜血来承担，来洗刷，屠伯们却逍遥法外，将他们的罪恶无声无息掩盖于浩瀚的历史长河之中。－－这就是中国共产党30年代“土地革命”，带给苏区农民的恶果。

    第三件大事：“解放战争”

日本发动侵华战争和“西安事变”，挽救了濒临灭亡的中国共产党。

“西安事变”后，为了骗取国民党的信任与合作，让国民党不再剿共，中共承认蒋介石的全国领袖地位，承认他是领导抗日的统帅；承诺放弃“土地革命”，不实行“耕者有其田”，只进行减租减息。也就是说，中共承诺不杀地主，不没收地主的土地和财富，只要求他们减轻农民的负担……于是，第二次“国共合作”得以实现。

“国共合作”后，国民政府将红军改编为“国民革命军第八路军”和“新四军”，并按照部队编制发给给养、枪支弹药和其它装备。换言之，就是国民党出钱帮共产党养军队。既然接受了改编，接受了军饷钱粮，八路军和新四军理应服从国民政府及其统帅蒋介石的统一指挥和调遣，开赴前线，奋力打击日本侵略者。但是毛泽东深谋远虑，他指示八路军、新四军不要听蒋介石的命令，尽量躲避日军锋芒，不与日军发生正面冲突，千方百计保存和扩大自己的实力。例如，1936年中共中央在陕北站稳脚跟后，毛泽东即命令红军“东征”－－“东渡黄河，去打日本鬼子！”实际上，通过斥侯（侦察兵）毛泽东早已知道当时黄河之东没有什么日本军队。于是，红军大张旗鼓东渡黄河，呐喊几声，虚晃一枪，然后发动河东贫苦青壮年农民参军，扩编部队一万多人，“凯旋”延安。

一开始，中共内部一些有民族危亡感的高官，对毛泽东不抗日的消极态度，很不理解。特别是性格豪爽、真心抗日的身在华北前线的彭大将军，1940年8月8日，竟在未收到中央回电的情况下，擅自下达命令，发动对日军的“百团大战”，在多条战线同时出击。彭德怀的请示电报是7月22日呈送延安毛泽东的，为什么迟迟不见毛批复呢？因为毛泽东要保存实力，不愿拿中共的主力部队与日本人拼。但他口头上也大喊“抗日”，不好直接出面反对，便故意拖延，不予回复，让彭德怀猜谜语，体会领袖内心深处的难言之隐。如果彭德怀自己作决定去打，打赢了，是“党的领导好”；坏了事，则拿彭是问。倒是蒋介石深明大义，于9月4日向朱德、彭德怀发来“嘉奖电”。在这种情况下，延安不得不于9月18日在纪念“9.18”事变9周年大会上，顺便“庆祝八路军百团大战胜利”。这场战役使侵华日军“深刻反省”，过去小看了八路军。于是，抽调精锐部队向华北地区大举反扑，进行残酷的“扫荡”，实行“杀光、抢光、烧光”的“三光政策”，中共根据地一度缩小了三分之一。1945年日本投降后，在中共总结华北抗战会议上，彭德怀成为众矢之的。与会者一致认为“百团大战”的实际受益者是蒋介石，“过早地暴露了我军实力”，是“战略错误”和“路线错误”。真心抗日、打了胜仗的彭德怀将军只好深刻检讨，以求自保。

在毛泽东保存和扩大实力的指导思想下，八路军和新四军，哪里会服从国民政府的指挥与调遣呢？他们不但不服从调遣，反而时时钻空子，不断挑舋，屡屡与国民党的部队发生“磨擦”。1941年1月，国民党忍无可忍，终于在安徽南部将不听命令的新四军一举击溃，俘获包括军长叶挺在内的9000多官兵。这本来是一件大快人心的好事，但共产党在重庆发行的《新华日报》却发表周恩来的诗：“千古奇冤，江南一叶；同室操戈，相煎何急？”大肆作反面宣传。不明就里的“民主人士”和知识分子中的一些书呆子，都跟着“左派文人”起哄，大骂国民党和蒋介石。共产党在历史教科书中欺骗人民，称这次事件为“皖南事变”。

八路军和新四军一贯不抗日，不服从指挥，国民政府没有办法，只好在1940年10月，停止财政拨款，用毛泽东的话说是“蒋委员长不给我们开饭了”。此举立竿见影，中共“边区政府”发生严重的财政危机。中共一方面开展所谓“大生产运动”自救，表面上像《南泥湾》那首歌一样唱得好听，要把陕北变成江南。实际上，研究一下陕北开荒和粮食产量的数字，就可以看出破绽：
1939年开荒25136亩，收获粮食388500公斤，平均亩产约15.4公斤；
1940年开荒20679亩，收获粮食360000公斤，平均亩产约17公斤。

对比后来“大跃进”年代亩产10万斤，产量怎么这么少？收获量与播下的种子重量差不多。原来，开荒的土地并没有全部用来种粮食，由任弼时、王震、南汉宸等人领导，大面积种植“肥皂”。－－“肥皂”是工厂生产的，哪能种得出来呢？原来种的是罂粟，制成鸦片烟，诡称“肥皂”（又称“土特产”、“特品”、“特货”），偷偷运出根据地，通过贩毒黑社会集团，从地下渠道销售给国统区、日占区的千千万万同胞吸食，换回中共急需的军用、医药等物资。当有正义感的干部、战士对此提出意见时，毛泽东说：“虽然种植、加工和出售鸦片不是件太好的事情，但要向人民、干部讲清楚，政治局一致支持……在目前的形势下，鸦片要起打先锋的革命作用。”主持鸦片贸易的中共头目邓发说：“过去，我们一串串大车将盐和碱运出去，回来时一个钱袋还是瘪瘪的，没装满；现在，送出去一袋‘肥皂’，就能够带回满满一大车钱。用这些钱向国民党买枪炮子弹，回头再用这些枪炮子弹收拾他们！真是花得来。”－－中共不惜牺牲民族利益，种植鸦片毒害人民换取自己的生存。

为了解决财政危机，中共的另一手是“纠正片面施行仁政”的做法，组织“征粮工作团”下乡征粮……后来有回忆录写道：“老百姓‘自愿’把家中的粮食交上来，宁愿以野菜度日，也不让八路军子弟兵挨饿。”－－真是暴露丑闻的绝妙好辞！与此同时，大幅度增加税赋，农民税负一下子增加十多倍，暴露了中共需索无穷的狰狞面目。为了躲避“猛如虎”的苛政，农民纷纷逃出“解放区”，宁愿到“国统区”去当地主的长工。大胆农民甚至诅咒：“毛泽东天打雷劈！”

“八年抗战”结束时，养精蓄锐的中共，从1935年到达陕北后的两、三万人马，扩展到1945年的200-300万军队。后来，1959年毛泽东在“庐山会议”批判彭德怀说：“（抗战时）一些同志认为日本占地越少越好。后来才统一认识，让日本多占地，才爱国，否则变成爱蒋介石的国了。”在飞扬跋扈、信口开河之中，毛泽东又说漏了嘴：“（抗战胜利后国共和谈时中共提出）‘和平民主新阶段’，是为了争取时间，准备夺取政权。日本投降早了一点，再有一年我们就会准备得更好一些。”－－如果日本晚投降一年，共产党的实力确实可以增强不少；至于国家受多大损失，老百姓多死多少人，多受多少罪，那就不在毛泽东的考虑范围之内了。

中共向来喜欢夸大自己“功绩”，我们可以到他们自己编写的“抗日功劳簿”上去查一查，抗日战争时期，除已知的“平型关大捷”（实际是与日军非正规军的后勤辎重部队作战）和“百团大战”之外，还发动过哪些战役？牺牲了哪些高级将领？死伤了多少八路军战士？……中共自吹自擂的“抗日功劳簿”上没有记载，也就是说他们没有什么值得吹嘘的。

1945年“8．15”日本投降后，中共疯狂抢占日占区，不断扩大地盘，为打败国民党蒋介石，“解放”全中国，夺取政权，积极准备内战。

毛泽东一方面在报纸、电台上，厉声指责国民党准备打内战，抢占“舆论制高点”；另一方面，暗中积极备战。他“棋高一着”，认定“动员广大贫苦农民参军、支前，是内战胜利的决定性因素”。因此，需要通过“某种手段”发动农民。用什么“手段”才能发动最讲究眼前现实利益的贫苦农民呢？只有分给他们土地，让他们得到“实惠”，贫苦农民才会感恩戴德，参军、支前。

毛泽东为什么认定“动员广大贫苦农民参军，是内战胜利的决定因素”呢？城市里的年轻人，难道不可以应征入伍吗？

那时候战乱频仍，民间流传的一句话是“好铁不打钉，好男不当兵。”一般来说，城里人比较富裕，即使是城市贫民，也不大愿意让自己的子弟去当兵“堵枪眼”。在那个多灾多难的年代，农村非常贫穷，许多贫苦农民糠菜半年粮，没有饱饭吃，当兵则可以吃饱饭。因此，当年民间称部队为“粮子”，部队进村叫“粮子来了”，贫苦青年农民去当兵叫做“吃粮去”。

20世纪40年代末，中共发动与国民党的内战，是“热兵器”时代轻、重机关枪普遍应用之后，世界军事史上最惨烈、死人最多的战争，因为中共使用的是“人海战术”。

中共的战略战术是，遭遇敌军，没有十足把握打胜仗的时候就跑，回避敌军锋芒；一旦遇到机会，便用五、六倍，甚至十倍的兵力把敌军层层包围起来，要求全部歼灭敌军。但是，形成包围圈之后，并不马上打，而是围而不打。拖延时间的目的是：一方面加深敌军恐慌，挫其锐气，动摇其军心，消耗其物资储备；另一方面，充分做好“我军”的战前准备工作。

发动内战之前，中共将“八路军”、“新四军”更名为“中国人民解放军”。“解放军”招收新兵入伍,要戴上大红花，彂动羣众敲锣打鼓欢送。进入训练营地之后，党员干部和部队首长，要反反复复向头脑简单、不识字（个别识字也不多）的新兵灌输“为什么要打仗？”的歪把道理。当时中共“解放军”中有几首新兵必须学会、天天唱的歌曲，其中一首歌的歌词颇具代表性：

“我为谁人来打仗，为谁来打仗？
为了爹，为了娘，
为了穷人得解放……”

利用人类最纯朴的父、母深情，来动员士兵为共产党夺权卖命。

经过灌输、洗脑和速成军事训练后，新兵编入减员的部队并随部队开赴战场。大战之前，按照惯例先进行动员，开小组会，班、排会，连队动员大会……小会大会，层层发动，深入细致地做好每一个战士的思想工作。会上每个士兵都要“忆苦思甜”，回忆和诉说过去“受地主阶级剥削压迫”，生活怎么怎么苦；共产党来了之后，打倒地主分了田地，才过上幸福日子……即使最不愿意开口说话的腼腆战士，也要照干部讲的话重复一、两句。只要这个战士红着脸照念两句，即使念得结结巴巴，班、排长马上予以表扬，充分肯定。让战士们都知道：“说得好不好，是水平问题；说与不说，是态度问题”。

这样一来，就发现几个能说会道的战士和他们生动的故事，然后对这些战士进行个别辅导和训练，经过演习和加强表演效果后，让他们在挂满红旗、贴满标语、严肃而又有上级首长参加的战前誓师大会上登台演说。这些积极分子战士，演说时个个表情真挚，慷慨激昂，说到动情之处，义愤填膺，声泪俱下……于是就有人带领呼喊口号，一呼百应，全场吼声如雷，形成特别激动人心的气氛和极其热烈火爆的场面。在这种群氓相竞、群情激愤的场面下，个别头脑比较清醒的人，都会丧失自主思维能力，跟着喊叫，产生无法抑制的激动。于是，战士们纷纷抢着登台向首长表决心，写“决心书”、“请战书”、割破手指写“血书”、向父母、家属写“遗书”……纷纷表示不怕牺牲，要冲锋在前，为“共产主义事业”贡献自己的一切；要在战场上立功，争取“火线入党”……连队党支部掌握着所有干部、战士的思想情况，要求人人写决心书，没有一个不写的；即使不会写字，也要请别人写好，盖上自己的手模。再加上给战士家里挂“光荣军属”牌子，给家乡父老寄“立功奖状”，许诺“火线提干”……“空头支票”似的“褒奖”手段用尽。于是，指挥员和战士们的斗志被激发了，整个部队就像要爆炸一样那么热烈，只等战斗命令下达，积蓄的能量就会疯狂地喷薄而出！

火爆而又热烈誓师大会散会后，又大鱼大肉大吃大喝一顿。回到宿营地，大部份懵懵懂懂的年轻战士还沉浸在兴奋之中，兴高采烈，有说有笑……但是，如果细心观察，可以看到有那么几个老成的战士脸色铁青，两眼发直，低头不语……这几个人心里明白，在明天的战斗中，死亡即将降临！就寝后，半夜里还听到有人翻来覆去、唉声叹气……思念父母、老婆、孩子，传来低低的掩泣声……

毛泽东和中共丧失人性，丧尽天良，残酷地把“解放军”战士物化了，把他们看作是夺取全国政权的工具，对他们的思想和行动进行“捆绑式”的全面控制，使他们成为整架夺取政权机器上一颗颗驯服的螺丝钉，裹胁着他们一步步走向死亡！

尽管几位战士私下里心情沉重，但在人前，特别是在党员、排长、连长面前，还是打起精神，乌黑的脸膛上强装出勉强的笑容。而且，一旦上了战场，人人都遵守诺言，冲锋在前。这是为什么呢？因为，久经沙场的林彪等战争魔王研制出一种所谓“三三制”的战术，控制战场上所有战士只能勇往直前，绝对不准后退半步。“三三制”是三个战士（其中至少有一个党员）组成一个战斗小组，形成一个小三角形；三个战斗小组，又形成一个大三角形……战场上听到吹响冲锋号，所有战士都得冒死往前冲……只要回头看一眼，就会被后面的党员一枪击毙。

中共军事家深深懂得，在枪林弹雨、你死我活的战场上，是决不容许回头看的。回头看就是怕死心理的反应，就可能往后逃跑。只要有一个人往后逃跑，就可能带动三、五个人往后逃跑；三、五个人往后逃跑，就会带动一群人往后逃跑……产生连锁反应，兵败如山倒……所以，上战场之前，每一个战士都知道，只能向前，绝对不能回头看，回头看就是死路一条。但这个信息的传递，不是大会上首长作报告说的，笑容满面“慈祥”的首长哪里会说这样的混胀话呢？而是让一、两个牛高马大、脾气火爆的党员战士，在与战士们闲谈时，故意大声吼道：“他妈的，哪个孬种回头看一眼，老子一枪毙了他！”临战之前，层层传逹“战塲纪律”：“重伤不哭叫（怕影向军心），軽伤不下火线，违纪就地正法！” 因此，战士们都心知肚明，回头看是死路一条，死了叫“叛徒”；不如往前冲，死了还“光荣”，是“烈士”……所以，中共的军队，无论是红军，还是“解放军”，内战时都无比勇敢，不顾一切，疯狂地前仆后继，顶着密集的机枪子弹，一批一批，践踏着战友的尸体往前冲；自己倒地变成尸体后，又承载着一批批战友往前冲……有军事评论文章说：只要参加了中共部队，就是进了屠宰场，到时候，自然有输送带把你送进绞肉机……一次冲锋没打死，二次，三次……总有一次，便“光荣”了。子弹长了眼睛没打中、命大活下来的，极少极少。

中共军队在抗日战争时期，尽量回避日军锋芒，没有打过硬仗。打内战则不同，除了“运动战”之外，多数时候要打“攻坚战”，“歼灭战”，需要主动进攻。把敌军层层包围起来，到一定时候，就得发起总攻。军部首长在作战计划中制定的“总攻时刻”，是非常严肃的如山军令，绝对不能违反。到时候，不管敌军的明碉暗堡是否全部扫除，只要冲锋号一吹响，所有战士都要从战壕里跳出来，往前冲。四面八方，枪林弹雨、硝烟弥漫、喊杀冲天……战士们排山倒海地扑向敌军阵地……这就是中共著名的“人海战术”。

电影里面演过这样的场面，但多数是“我军”漫山遍野扑过去，敌军惨败，“我军”胜利，倒下去的人很少……只有《董存瑞》这部电影，因为需要激发董存瑞舍身炸碉堡的决心，才闪过几组“解放军”战士在敌军碉堡里机枪的扫射下，一片片倒下去的真实镜头……也只有在眼看着战友们一批一批倒下，为了挽救后续战友的生命，才能瞬间产生牺牲自我“舍身炸碉堡”、“用胸膛堵机枪眼（黄继光）”的“特级战斗英雄”。

国民党部队的两位机枪手，曾坦言他们在“人海战术”中主动放下武器的经过。

一位当机枪手的“解放战士”（原在国民党部队，被俘后又参加“解放军”的战士），评为战斗英雄后在庆功会上发言说：“我原来在国民党部队当机枪手，打仗时也很勇敢，多次被评为战斗英雄。但那时当英雄有罪，因为我用机枪扫射的是我们的部队。‘解放军’排山倒海冲过来，我用机枪撂倒一片，又涌上来一片；又撂倒一片……打死无数的人，打得我双手发软，但还是咬紧牙关打。我有罪，被我打死的农民弟兄太多太多。最后那次，打得机枪管都发红了。我心里想，我这是干什么？不能再杀人了，便把机枪一撂，枪管马上折弯了……就这样被俘过来，成了‘解放战士’……”

另一位国民党部队的机枪手，被俘后经过教育，“觉悟”没有提高，回老家当农民去了。他后来对朋友说：“我是有罪的人，当年杀人太多。共军冲锋号一吹，黑压压一大片如山如蚁般地涌过来。我用机枪横着扫，像倒堤一样，倒了一堵，又涌上来一堵。我又直着打，在黑压压的人群中打出一条笔直的‘通道’，但只要一歇火，两边的人群立即如潮水般的挤过来，一瞬间‘通道’就合龙了……最后我想我不能这样杀人了，我的良心命令我放下机枪，举手投降。后来，共产党劝我加入‘解放军’，无论他们怎么劝，我不想再当杀人的刽子手，于是就回了老家……”

这位读过几年老书的机枪手还说：“共产党只要打胜仗，从来不爱惜士兵和下级军官。我们中国古代岳飞等名将，非常注重‘爱兵如子’，但共产党根本不把士兵当人。打仗时，既有明碉堡，也有暗碉堡。他们把明碉堡炸掉后，火力侦察发现不了暗碉堡，便驱赶一批士兵冲上来，暗碉堡的机枪撂倒这一片人，被发现炸掉后，再驱赶另一批士兵冲锋，去发现另一座暗碉堡……最后取得战争的胜利。”

这两位国民党的机枪手为什么被俘？他们是被“人海战术”吓懵了，良心发现，不愿这样杀人，才放下枪械，举手投降。“人海战术”对敌军的心理威慑、意志削弱和战斗力的瓦解，可见一斑。

一般兵书认为，进攻方和防守方的人员伤亡比例，在3:1－9:1之间。中共从来不公布历次战争中真实的伤亡人数，所有已公布的数字，不是有目的地夸大，就是有目的地缩小。据有关军事专家估算，在1947-1949年内战中采用“人海战术”，由于是在平原开阔地带打仗，没有地形掩护，伤亡人数可能超过“攻防伤亡比”的上项。毛泽东曾经承认：杀敌一万，自损三千。这是引用古代兵书的说法，他没有说实话。三年内战，中共夸耀消灭蒋介石800多万军队，自损多少？只有天知道！按下项3:1计算，也是数以千万计。“辽沈”、“平津”、“淮海”三次大决战后，“解放军”南下时，士兵换了一茬又一茬，不计其数；所有下级军官都已打光，竟然找不到充任连长、排长的合适人选……只好临时胡乱凑合一些仅仅参加过一次战斗的士兵，去带兵和训练新兵。

至于“支前”主要是：榨取农民的粮食、棉花、食油、肉蛋、菜蔬等农产品供应前线；让老弱妇孺紧急赶制军衣、军鞋、军被等大量军需品；再就是运输，要将枪炮弹药、各种军需品、吃、穿等生活用品，日日夜夜火速运送到前线；在火线还要组织担架队救护伤员……这些繁重的、有危险性的“苦力活”，都要动员分了田地的贫苦农民承担。

“人海战术”死人无数，需要发动亿万贫苦农民参军，才有源源不断的炮灰供应前线。所以，毛泽东认定：只有动员广大贫苦农民参军，才是内战胜利的决定因素！

在《毛泽东选集》第四卷里，读完那些指挥三大战役的电报文稿，人们对毛泽东“料事如神、指挥若定”佩服得五体投地（其实是打入国民党高层间谍提供情报后的决策），惊叹毛泽东的“军事天才”！但是，当人们了解上述“人海战术”的真相后，才知道“伟人”之所以“伟大”，是因为他站立在“用千万农民战士白骨堆成的高山”之巅！

古诗云：“一将功成万骨枯！”套用这饱含血泪的诗句，将“一党登台亿骨枯”赠送给中共，实不为过。通过“惨绝人寰、尸横遍野、血流成河”的三年“解放战争”，用数以千万计青壮年农民战士的血肉之躯铺路，中共终于把国民党蒋介石赶下了海，取得“解放战争”的胜利，并窃据中国大陆，建立了共产王朝。

（待续）
(http://www.dajiyuan.com)


【九评征文】毛泽东和中共是怎样欺骗利用农民的（三）

毛泽东和中共是怎样欺骗利用农民的（三）

作者：陈沅森

【大纪元1月16日讯】第四件大事：“土地改革”

在中共党内，毛泽东率先提出“重新分配土地”的主张。1927年3月，在“中华全国农民协会”成立大会上，这一主张得到了彭湃、方志敏等所有执行委员的赞成、支持。但是，1927年的农民运动，还没来得及重新分配土地，就被镇压下去了。直到井冈山根据地建立之后，才全面开展打杀地主和夺取他们的土地和财富。在井冈山，毛泽东忙于打仗，虽然也把土地分给农民，但没来得及对地主展开面对面的斗争，匆匆忙忙把地主杀掉了事。再者，当时是在小地方小打小闹，算不上大规模的“土地改革”，因此，中共党史称这一时期为“土地革命时期”。

到1946年内战前夕，毛泽东认定“动员广大贫苦农民参军、支前，是内战胜利的决定性因素”之后，中共抛弃第二次“国共合作”时的承诺，暗中发布《关于土地问题的指示》（即所谓“五四指示”），重申实行“耕者有其田”。指示下达后，除陕甘宁（陕甘宁边区是当时中共中央所在地，经常有民主人士和外国记者来参观，所以将“土改”押后；从这件事可以看出中共一贯弄虚作假）以外的各根据地，立即如火如荼地开展“土改”，组成“贫农团”，以斗争“汉奸”、“特务”、“恶霸地主”为名，实则矛头直指开明绅士（即地主，抗战时期地主都服从大局，实行减租减息，共产党称赞他们为“开明绅士”；其中，最著名的李鼎铭先生，还被中共统战为“边区政府副主席”），新、旧富农和富裕中农，枪杀他们，抢夺其土地和财产，分给贫苦农民。在上述指导思想下进行“土改”，一开始就发生“过火”、“过左”现象。

按理说，发生“过火”、“过左”现象，应该马上纠偏。但毛泽东认为，在贫苦农民尚未充分动员的情况下，不但不能“纠偏”，反而下令“实验彻底平分土地”。

这个时期的“土改”，主要在华北地区。这一地区土地不十分集中，自耕农较多，没有田亩特别多的大地主。晋绥地区负责人根据中共中央文件规定，划分10%的人口为地主富农。但没收他们的土地不够分，贫苦农民没有眼前利益，动员不起来。毛泽东的指示下达后，地主富农人口顿时爆增至30－40%，许多一辈子辛勤耕耘的中农，都被划为“地主”。

这一史实，在著名女作家张爱玲的中篇小说《赤地之恋》中，得到了印证。《赤地之恋》前半部描写1946年的“土改”，由于没收地主富农的土地不够分，贫苦农民动员不起来，“土改”干部便根据上级指示扩大地主富农的比例。小说写了一户老老实实，一辈子天天在农田干苦活的中农，被“土改”干部打成“地主”，并把他枪毙了……张爱玲在写这部中篇时，一再强调“真实”，很可能当时是大学生的女作家写自己下乡参加土改的亲身经历，所以，这部作品也可以当作“纪实文学”看。女作家用细腻的笔触，描写“土改”积极分子吊打孕妇地主婆，致使她流产血流遍地，最后死亡；描写把地主五花大绑吊在骡子后面拖着“滚场”，血肉横飞，肝肠肚肺零零碎碎拖撒一地，臊腥难闻……读后忍不住泪水夺眶而出。
这个时期的“土改”，中共的口号是“村村点火，户户冒烟”。“土改”干部率领流氓地痞“斗垮地富”，“挖底财，分浮财”，将“地富”榨得一干二净后，全家“扫地出门”，有的打死，有的活埋。恶魔康生亲自指导的晋绥首府临县土改，斗争地富共死亡780余人，多半是活埋与剖腹。平山县三天之内，打死一百多人；其它各县，都是恐怖笼罩，血雨腥风。仅河北七、八个县，殃及的人口多达数十万，农村处处实施“肉体消灭地主阶级”。建国后首任共青团中央书记冯文彬，当时路过晋绥，沿途尽是吊死在树上的地富尸体，伤心惨目，不忍卒睹。

当贫苦农民分得土地、浮财，受骗“动员起来”之后，内战胜利有了相当把握，又因“春耕季节”已到，不能影响秋收。于是，1948年2月，毛泽东才下达一个不痛不痒、制止“过火”“过左”的指示。但此时已是“鱼过装壕”（壕，一种在小溪流水中篾制的捕鱼工具），“开明绅士、新富农、中农”的土地、财富已瓜分殆尽，死者长已矣！

1950年的“土地改革”，是中共建政后大规模砍向人民的第一刀，杀戮地主200多万。海外一位学者曾义愤填膺地责问中共：当年哪里那么多人，只是土地多几亩，一下子就全部犯了死罪？

这次“土改”到底杀了多少人？1978年改革开放之后，中共有一个内部文件不得不承认杀了85万多地主。然而，据香港《开放》杂志执行编辑蔡咏梅女士研究，国际权威公认的数字是200多万。即使只杀85万多，那些人仅仅多几亩地，就该通通枪毙么？

就算多几亩地，要论罪，也得问一问：这地是怎么来的？如果是勤劳俭朴、合法经营、守法经商、继承遗产等正当途径得来的，顶多只能把多余的地没收。即使退一万步说，土地不该私有，不该出租，但土地私有和出租是两千多年制度的沿袭，地主本人不应该为历史承担责任，绝对没有死罪！对无辜者大开杀戒，人们不得不问一问：这究竟是为什么？成批成批杀这么多人，目的何在？

原来，那个时候，中共就是要“打击一批，杀掉一批”，用杀人的办法，来巩固新生的红色政权。“土改”时，上面要求“村村流血、户户斗争”；每一个乡都要杀人，没有一个乡不杀的；有的地方，还按比例杀人或下达杀人指标，所谓“恶霸地主”，全被杀光。

什么叫“恶霸地主”呢？没书（文件）对，没有任何客观标准参照。哪怕平时是个极其忠厚老实的好人，只因过去几十年中，曾为某件小事，在无意之中偶然得罪了某贫雇农，经土改干部叼唆，挑拨，这位贫雇农站出来“控诉”，便不由分说，定为“恶霸地主”。

斗争“地主”、“恶霸”的场面十分野蛮，拳、脚、鞋底、棍棒、皮鞭一齐上，打得皮开肉绽、口吐鲜血、伤筋断骨，惨叫哀号之声，不绝于耳。寒冬腊月斗地主，则扒光衣服，令其赤着身子跪在磁片瓦砾上，一瓢一瓢从背后，沿着脊梁骨淋冷水……对于某些强加的罪名，跪在斗争台上的地主想解释一下，战战兢兢刚开口，台下积极分子带领发出一片震耳欲聋的口号声，淹没了地主那微弱可怜的声音；台上积极分子配合抽耳光，拳打脚踢，打得你根本无法开口……当夜区长红笔一勾，第二天开完斗争会，绑赴刑场，一枪揭掉其天灵盖……

用杀人的办法来巩固新生的政权，是中共大张旗鼓进行“土改”的第一目的，但同时还有其它几个重要目的：

第二个重要目的是壮大共产党队伍，在农村这块广阔的土地上，建立中共稳固的统治。“土改”中发展一批积极分子入党后，每个乡都成立乡党委，每个村都成立村支部，使中共基层组织密如蛛网地布满全国。

第三个重要目的是“劫财”。1950年的“土改”，在“新解放区”实施。所谓“新解放区”是指1947年以后“解放”的地方，其中包括中国最富庶的江南（华东、华南）地区。自晚清以来，这里洋人聚居，富商云集，工商业比较发达，许多殷实人家的财富，都沉淀在土地上（当时人们的观念是“赚了钱，先买田”）。中共建政后，由于摊子铺得大，各省、市，要钱；数百万解放军，要钱；各项新兴事业，要钱……入不敷出，捉襟见肘，迅速出现严重的财政危机。过去，靠“打土豪”解决军粮军饷；今天，大权在握，江南这些富得流油的地主们，怎么不为新政权做点贡献呢？

“土改”时，没收地富的土地、山林、房屋等不动产，全部分给农民；没收的粗重什物，如生产工具、生活用品，也分给农民。但是，没收最有价值的金银财宝和现洋（银圆），则通通上缴党库，用以解决新生红色政权的财政危机。

    毛泽东并不讳言“利用土改谋财”这个重要目的。他在1950年6月6日中共七届三中全会上提出“八大任务”，“其中第一项就是要进行土地改革，并把它列为取得财政经济状况基本好转的首要条件。”

第四个重要目的是“扩充兵源”。战争狂人毛泽东总是立足于“早打、大打”，一是要“解放全中国”，二是要“解放台湾”，三是“朝鲜战争”如箭在弦。他老谋深算，必须又一次充分动员贫苦农民，才能稳操胜券。过去“打土豪，分田地”，分得田地的农民被捆绑在中共的战车上，担心地主“还乡团”报复，为“保卫胜利果实”，让自己的丈夫、儿子参加红军。今天，“土改”后，“翻身”分得几亩土地的农民，为感共产党的“恩”，敲锣打鼓，让戴着大红花的丈夫和儿子，奔赴有去难回的朝鲜战场。

第五个目的是往自己的脸上贴金。中共的报纸和文件，宣称实行“土改”是“打倒封建地主，让亿万贫苦农民翻身作主人，实现耕者有其田”。“耕者有其田”是一百多年来仁人志士为之奋斗的最高理想之一，今天在共产党的领导下实现了，许多单纯幼稚的知识分子便歌功颂德，山呼万岁。

第六个目的是完成对农村人力、资源、财力的总调查和总动员……

“土改”使中共名、利丰收，实惠多多，怎么不大张旗鼓，全力以赴呢？

“土改”工作组最初进入某个乡时，首先找骨干，后来这批人叫做“土改根子”。“骨干分子”越穷越好，穿得稀巴烂，房屋东倒西歪，没有米下锅的最好。找到几个这样的地痞、流氓、叫花子、社会渣滓……首先诱之以利，给予补助，让他们尝到甜头后，再去发动其他贫苦农民。然后成立贫农团或农民协会，选拔青壮年成立民兵连，挥舞大刀、梭镖，威风凛凛，横冲直闯，劲头十足。

那时候，刚刚建立的区、乡政府非常“有钱”，贫雇农、“勇敢分子”遇到困难，喊补助就补助，钞票哗哗兑现，仿佛有取之不尽，用之不竭的财源。－－钱从哪里来？最终还不是出在“土改”后没收地富的财富中！

“土改”时，通过大量宣传，贫下中农都被中共反反覆覆的甜言蜜语蒙蔽了。他们对共产党的许诺，寄予极大的希望；头脑简单、愚昧落后的贫苦农民，上面说黑就黑，说白就白，没有什么是非标准，也没有对、错观念，没有正义感，缺乏同情心。“土改”干部指鹿为马，说这个人是“恶霸地主”，大家便跟着喊“恶霸地主”，不去分辨他是不是，也不管他有没有罪？将强词夺理和莫须有的罪名强行扣在地主头上，不准开口分辩，斗争台上，一伙勇敢分子、积极分子，冲上去不由分说，一顿暴打；斗争会场上有人（都是会前布置好的）喊杀，一呼百应，最后绑出去，一枪崩了完事。

“土改”时地主、富农的生死，全由贫下中农说了算。关键是人性和过去的作风，与乡邻、佃户、穷人的关系。同时，还要看那些贫下中农是否有良心。如果碰了良心好的，不说或少说坏话，检举揭发时不无中生有，就留有一线生机。如果这位贫农昧着良心，乱咬乱说，添油加醋，故意栽赃，就有口难辩，只能坐以待毙了。乡邻们这样多，年载这么久，哪能记得什么时候为哪一桩小事得罪过谁？简直防不胜防。即使没得罪过任何人，你原来吃得好，穿得好，住的房屋宽敞，有那么一、两个嫉妒者放暗箭，就遭殃了。

也有少数良心好的本分贫农，一开始不肯说地主的坏话，干部便去做工作，好劝歹劝，左启发，右提醒，教唆他无中生有，无事生非，把芝麻小事说成箩筐大事。老是不听劝，干部就会骂“顽固分子！”接着，又指使亲友轮番劝……老实巴交的农民，被逼得没办法，只好依照干部讲的话，随便重复一两句。这下子，便抓到地主的把柄了，“XX贫雇农说你怎么怎么”。那位地主是“黄泥巴掉到裤裆里，不是屎也是屎”，跳到黄河里也洗不清。结果地主因这两句话被枪毙，害得这位老实贫农一辈子后悔，受到良心谴责，痛苦终生。

“土改”时，农民是怎样发动的呢？开诉苦会，天天开，大家互相提醒，互相启发，寻找地主的“劣迹”。由于人多嘴杂，议论纷纷，慢慢便搜集了几桩芝麻小事。这样，使每一个地主都有了“劣迹”，只是有多有少而已，干干净净，没有“劣迹”的地主，一个也没有。

地主的“劣迹”是些什么呢？举例来说：贫农找东家借钱借粮，你不肯，是劣迹；你同意借，但没有借那么多，少借了一点，是劣迹；你按他的要求，如实借给，因为收了利息，是劣迹；你借给他，利息很低或不计利息，因为某次催他还款还粮，仍然是劣迹；他第一次借了未还，你也没催，第二次又厚着脸皮来借，你没有逼债也没有答应，仍然是劣迹……如此看来，没有什么地主没有劣迹的。于是，把有“劣迹”的地主五花大绑捆起来，“恶霸地主”的牌子往脖子上一挂，纸糊的高帽子一戴，口号声喊得震天响，敲锣打鼓，牵着游街游乡。地主们大多有儒学教养背景，推崇孔孟的“士可杀而不可辱”，受辱后想不开，便投河的投河、上吊的上吊，纷纷以死来抗争，用死来解脱。

那个时候，“罪”与“非罪”的概念，全混淆了；“党的政策”和政策执行者的指令，就是“法律”。“党的政策”规定要杀谁，政策的执行者指定要杀谁，那人就厄运难逃。在“土改”中，杀地主是无须定罪的，“地主”二字就是“罪”。说你“有罪”，你没罪也就有了罪。你田多几亩，钱多一点，生活比别人过得好一些……都是“罪”。一旦上了斗争台，口号一喊，反正不让你讲话，没有你分辩的余地，说你啥就是啥。每次斗争会，总是几个积极分子大喊大叫。那些所谓的“积极分子”，都是一些好吃懒做的流氓、地痞、无赖……通通叫做“贫雇农”。

乡政权成立后，一个乡就乡长说了算，权力大得很。表面上看，乡长没有直接杀人的权力，但多数乡长是区长言听计从的心腹，所以，实际上操有生杀大权，没有人敢得罪他。乡长基本上是上面任命的，本地人、外地人都有，清一色的共产党员，“苦大仇深”的贫雇农。

土改时，杀人大权掌握在区委书记手中。为了集中权力，许多区委书记兼任区长，就他一个人说了算。他想杀谁，就可以杀谁，不要讲任何理由，不要经过任何手续，没有任何人可以阻拦。如果碰到嗜杀的区委书记，朱笔不留情，兴之所致，在名单上一个一个勾画下去，那一方的地主便遭殃了。

区政府牢房里关押着一些什么人呢？以地主、恶霸、富农为主，其它各阶层都有，想抓谁就抓谁。根据下面乡政府的反映，谁谁怎么样，谁谁怎么样，只要是对新政权稍有不敬的，区长一听，马上下令去抓。抓过来，有的审一审，有的根本不审，红笔一勾，第二天就一命呜呼了。那个时候，杀个把两个人是随随便便的事，小菜一碟。

有时候，区委书记召集几名心腹晚上开会研究，明天要枪毙哪些人？一张纸上密密麻麻写满了名字，念一个名字，大家议一议，说这个人该枪毙，区委书记就用红笔一勾，这人第二天就铁定完蛋。如果有人在区委书记面前说两句好话，听说这个人做过几件好事。区委书记便说“去调查一下，等两天再说吧”，这个人的名字没有划红勾，他的小命就留下一线生机。总之，所有在押人员的生和死，全部掌握在区委书记一支笔上。有的区委书记、区长很年轻，二十来岁，就掌握着全区十多万人的生杀予夺大权。

“土改”时，调来一些大学生，主要任务是调查人口、土地、财产，划成份，分田地，镇压反革命等。“镇反”与“土改”同时进行，土改工作队也参与抓人。那时没有什么逮捕证，白天、晚上都抓，随时都可以抓。过去有私仇，闹过意见，扯过皮，现在都由贫下中农说了算，公报私仇的特别多。莫说抓起来，就是当场打死，等于打死一条狗，不但不偿命，还受到表扬。表扬你“阶级仇恨深”、“立场坚定”，是“土改”积极分子，号召大家向你学习。

为了使新生的红色政权站稳脚跟，上面指示，必须造成一个“短时期的恐怖”，采用军事打击和流血的方法，消灭敌对势力，巩固人民政权。恐怖高潮，一天要枪毙十多个人。

是不是开公审会呢？有的开，也有的不开。即使开公审会（就是斗争会），五花大绑，拳打脚踢，跪在台上，领导讲几句话后，台上控诉者慷慨激昂，台下喊杀声震耳欲聋，根本不让被捆绑者说话，没有你分辩的余地。在那种场合和气氛下，任你什么英雄豪杰，也吓破了胆，早已魂不附体，一身瘫软，失去了思考和语言能力……不知什么时候，在震天的口号声中，晕晕乎乎被牵着走（假如还能走；双腿软得不能迈步者，则一边一个解放军战士或民兵挟持，拖着走），由区中队武装押送到该人所在的乡，当着围观的群众，“呯”的一枪便解决了。一般是哪个乡的人，就在那个乡枪毙。枪毙后政府就不管了，死者家属自行收尸。

那个时代，被枪毙者有的跪着，有的站着，枪管一律斜着向上、顶着后脑勺打。枪一响，天灵盖就打飞了，一大滩红色的鲜血和白色的脑浆，随枪声迸喷而出，溅落在死者脚前地上。随即，“扑通”一声，尸体踣扑于地。捆得不紧的，绳子松散开来，痛得手脚乱弹，最后，两腿用力一蹬，便不动了。枪一响，鲜血四溅，血腥气四处弥漫。一会儿，尚未完全凝固脑浆和鲜血上，便叮满了一层又一层追膻逐腥的绿头苍蝇。－－那个年代，因为“食物”充足，营养特别丰富，嗜血苍蝇成倍繁殖，“嗡嗡嗡”地飞得到处都是。成群苍蝇吃饱了停在树枝上休息，把树枝都压弯、折断了。

枪毙揭去天灵盖，脑袋少了一截，变成一个空壳壳，脸部打得血肉模糊，难以辨认。但因为是本乡人，布告就贴在旁边，因此，从身材和衣着等，家属收尸时还是可以辨认出来。

也有一些外地土匪或家中只有老弱病残的地主，枪毙后尸体无人认领。这时，就由乡政府派人，在山坡边挖个浅坑，草草掩埋。半夜里，常常被嗷嗷叫的成群野狗拖出来，吃掉大腿、肚肠等，弄得遍地都是零尸碎肉和死人骨头。天气炎热，腐烂迅速，到处恶臭难闻，景象惨不忍睹。

那时候，时兴“陪斩”。一般枪毙两个人，但五花大绑，牵出去时是四个人。枪一响，四个人都踣扑在地，腿一伸便不动了，好像全部被打死。隔半天，才有人动作，下意识地动一动：哎呀，怎么我的脑袋还在脖子上呢？……懵懵懂懂，不知自己是在人间还是在阴间。“陪斩”者，大多吓个半死。枪毙时，当时四支枪确实都响了，不过，有两支是对天打的。陪斩者没有“不死”的思想准备，枪的响声就在耳朵根子旁，吓得脑袋一晕，便踣扑在地，不省人事了。“陪斩”的目的是叫你坦白交代，挖出金银财宝。到那个地步，生死只差一线，吓得灵魂出窍，仿佛到阎王老子那里打了一转，人的信念全部崩溃，随便什么事都会坦白交代，任你什么金银财宝都愿交出来，只要能保住小命就行了。

有一次枪毙七十多个人。五花大绑的“犯人”押赴刑场后，在山坡边一字横着排开，用机关枪扫射。那些人的罪状是“恶霸地主”“逃亡地主”“特务”“国民党残渣余孽”……什么都有。“哒、哒、哒、哒”一阵机关枪响过之后，“犯人”纷纷倒地，刑场阒寂无声。“观众”被鲜血淋漓和死亡的恐惧惊呆了，过会儿才醒过来，人声嘈杂。

枪毙人出不出布告呢？一般都出布告，内容很简单，反正就那么几句话，该人系“恶霸地主”“勾结土匪”“欺压农民”“长期以来，无恶不作”“血债累累”“罪大恶极”“不杀不足以平民愤”……千篇一律，大同小异。这种布告张贴出来，是盖棺论定，没得案翻的。什么罪状不罪状，绝大部份是瞎编的、骗人的、捏造的、乱搞的。因此，许多人都是受冤枉、被栽赃、小嫌隙公报私仇而丧命。那个时候，中共必须要用“杀”的办法，把“反动派”的猖狂气焰镇压下去。

当时，任弼时是中共中央政治局常委，毛泽东的左右手，大权在握。他的老家长沙县北乡，有一些伯伯、叔叔和堂兄弟等亲戚，都在国民党里任高官，当师长、团长的，多的是，这些人多置有田亩，都是地主、大地主，当初完全有办法去台湾。但是，当蒋介石倒台时，他们仗势任家有人在共产党里当大官，死活不肯去台湾，留了下来。有的甚至认为，当年曾资助过任弼时，有功，只要找到他，还可以在共产党内谋一官半职。这批人被抓起来之后，趾高气扬，有持无恐，纷纷喊冤，打出“任弼时的亲戚”这张王牌。地方上的负责人当然不敢轻易杀，把问题反映到中央，请示中央该怎么处理？毛泽东把信转给任弼时，让任自己批示。任弼时在信上批道：“没有血债的，通过劳动改造，教育好；有血债的，用血来偿还。”可怜那些头脑简单的人，关押在牢里，盼星星，盼月亮，盼来一句这样的话，顿时一个个垂头丧气。那些国民党师长、团长，哪一个没杀过人，没有血债呢？就这么一个批示，任弼时那一批亲属，大部份被镇压了，留下来的，寥寥无几。

斗争是非常残酷的，经常一个个乡政府被端掉，人员杀光，财产抢尽。在那种刀兵相见，你死我活的斗争中，到处都贴着“列宁说，对敌人的仁慈，就是对自己的残忍”的标语。那个时代，即使原来是一个性格柔和、温文尔雅、心地善良的书生，参加共产党后在残酷的阶级斗争中没有被杀掉，就像邪灵附体一样，很快变成一个大胆出手、冷酷无情、手起刀落的凶猛斗士。

保卫“土改”的解放军，区有“区中队”，县有“县大队”。一个区中队虽然只有百十来号人，但有县大队和解放军大部队作后盾，遇到情况，一个电话打过去，大队人马就会迅速赶到。所以，当年不怕多么厉害的土匪，只要一沾上正规部队，便摧枯拉朽，插翅难逃，一股一股地被歼灭。侥幸从正规部队包围圈中逃脱的，几乎没有。

清匪反霸时，发现土匪，解放军、民兵出动搜山，地毯式搜索。那时，穷苦农民的心，都像着了魔似的，向着共产党。在共产党的唆使下，大家都瞪大眼睛看着，如果发现陌生人，马上报告，民兵、部队当即出动。发现匪众，“解放军”大部队随后就赶来，形成包围圈，插翅难逃。

当年“土改”时，老百姓为什么向着共产党呢？民心是怎么骗取过来的呢？主要是共产党会做宣传工作，会骗。部队打到哪里，宣传工作就做到哪里，骗到哪里。部队开走了，从上至下的党、政工作人员，个个都是宣传群众的好手，人人鼓起如簧巧舌，骗取民心。

宣传的内容：

第一，蒋介石不抗日。

历史不是记载着蒋介石抗日，国民党军队在八年抗战中死伤200余万的史实吗？蒋介石抗日是真实历史，但在共产党的宣传下，蒋介石就是不抗日，老百姓哪里知道什么淞沪大战、台儿庄大捷、武汉保卫战……根本不知道。－－在这里多说两句，蒋介石抗不抗日，可以从战后的国际社会对他的态度得到反证。如果蒋介石不抗日，没有拚掉和牵制大量日本侵略军，美国在太平洋战争中将要付出更加惨重的代价。美国总统罗斯福不是傻瓜，他不会力主一个没有任何贡献的蒋介石参加开罗国际会议，中国也无法获得当年在联合国的崇高地位。因此，蒋介石抗日有功，是得到东、西方国际主流社会公认的。

第二，国民党有许多事办得不好，例如贪污腐败，货币贬值，物价飞涨，抓壮丁等等，不得人心。

实际上，“贪污腐败”不是满清王朝、国民党和（今天的）共产党的“专利”，“贪污腐败”是中华民族文化中的糟粕，古已有之。至于“货币贬值，物价飞涨，抓壮丁”等等，完全是由于共产党捣乱才引起的。如果当年没有共产党，像台湾一样，国家早已建设好了。

第三，共产党许诺让穷人翻身，分田分地分财产，有看得见的实实在在的物质利益。

共产党把国民党贬得一钱不值，把自己打扮成“大救星”，天天讲，反覆讲，骗术非常成功，于是，老百姓就相信了，人心就向着共产党。希特勒的宣传部长戈培尔说过：谎言重复三遍，就变成了事实。共产党就是这么做的。

世界上，无论什么事都要讲道理，但“土改”是不讲道理的。

不讲道理，用枪杆子逼着，杀人越货，是什么人？是土匪、强盗。因此，1950年中共开展的“土地改革”运动，实质上是以党的名义，以国家发布政令的方式，用枪杆子逼着，公开地、大张旗鼓地进行人类历史上最大一次劫掠！

地主犯的是什么“死罪”呢？他们的唯一罪名是：拥有的土地和财富超过了共产党规定的数量，将土地出租给农民，收了租，“吃了剥削饭”。－－用这种罪名，一杀便是200多万，这种对一个阶级的群体绝灭，是有史以来全世界罕见的最大的冤案！

中共暴力“土改”，产生了的恶劣的后果和严重的后遗症。

首先，“土改”人为制造仇恨，摧毁了中华民族优良的文化、道德传统，在人民中留下了深深的伤痕。

华夏大地本来是一个文明礼义之邦，尊老爱幼、相互礼让的儒家道德深入人心，各族人民世世代代和平相处。在农村，上下不相慕，贫富两相安，生产生活，秩序井然。自从“土改”将谋财害命、杀人越货，颠倒为备受赞扬的“正义事业”之后，传统道德观念崩溃了，代之而起的是自私自利，相互争斗，尔虞我诈，道德沦丧。请看今日之中国，人欲横流、物欲横流，追本溯源，“土改”难辞其咎。

其次，“土改”破坏了农村的生产力。

农村中有一批勤劳俭朴、善于经营“田秀才”，经过多年辛勤劳动，他们上升为富农、地主后，代表着当时的先进生产力。他们农具比较齐全，资金比较充足，生产具有一定规模；他们经验丰富，接受新生事物较快，有能力选择和改良作物的品种；他们的农、副业产量总是达到当地最高水平；他们先进的耕作方法给贫苦农民起了示范、带头作用……如果让他们继续富下去，其子女留学美国归来后兼并土地办农场，中国的农业或许会改变面貌，跟上世界前进的步伐。但不幸，“土改”中把他们打压下去，杀的杀，关的关，管的管，生产资料瓜分得罄空……中国农业一条极有希望的出路被打断了。

世界上的人千差万别，有的人就是头脑不想事。许多贫下中农只能在别人的指挥下从事简单劳动，缺乏独立门户掌握全盘生产的能力。把土地分给这样的人，他们一缺资金、二缺农具、三缺种子、四缺经验……明明分给他们是最肥腴的良田，就是种不出粮食。所以，土改后的第一年，生产总是倒退了。

更有一批懒汉，把分的东西吃光用光，分的田卖给别人（后来被制止，不准买卖土地），依然是个穷光蛋。

“土改”通过斗争和杀戮，把善于经营的地主、富农打压下去，农村中就更加缺乏经营型人才了；把已经集中了的生产资料，零星分散给不善于经营的单人独户，使农业生产力遭受到严重破坏。

对于“中国农业一条极有希望的出路”，是我小时候观察邻居富农五谷丰登、六畜兴旺的生产场面，产生的一种直觉，没有深究其中的道理。2004年7月7日，天才的经济学家杨小凯先生逝世后，在网络上阅读了他有关“私有化”、“土地私有化”对国家经济起到极大促进作用的文章，才明白那里面有深刻的道理。杨小凯认为，中共改变国民党时代土地私有制度，在“土改”时将土地分给农民，两年后又打着“合作化”的幌子将农民的土地收归“集体所有”和“国有”，实际上是一场骗局，是开倒车，是历史的反动。对这方面感兴趣的朋友，请参阅杨小凯先生的专着。

第三，“土改”使农村基层领导彻底恶质化。

在古代，农村是非常安宁、祥和、温馨的。中国农村几千年来，一直实行村民自治，推举的乡村领导人，都是有威信、有能力、德高望重、办事公平公正的长者。在科举时代，没有“功名”（未考取秀才、举人）的人，是没有资格进入地方领袖层的，因此，地方领袖素质较高，廉洁奉公，能真正为群众办事。

乡村地方领袖第一次恶质化，是从晚清1906年废除科举制度后开始的。由于大家都没了功名，谁都可以当地方领袖。三教九流之辈见有机可乘，便凭借土地、资本、祠堂、武力、公产、宗教和个人关系……纷纷钻了进来。这些人鱼龙混杂，良莠不齐，形成派系小集团，忙于争权夺利，置贫苦农民于不顾。这些人不受儒家道德公益心的约束，不受政府控制，贪赃枉法，为所欲为。加上人口爆增（清朝初年，全国人口约1亿，“康干盛世”后增加到4亿，抗战胜利后全国人口号称4万万5千万），人多田少的矛盾突显出来，从此，农村社会开始动荡不安了。

“土改”利用“流氓无产者”（扒手、小偷、地痞、恶棍、无业流民……）打冲锋，斗垮地主、富农后，这批“苦大仇深”的“土改根子”纷纷入党做官，趾高气扬地成为“书记”、“委员”、“主任”、“乡长”、“村长”……使农村基层领导彻底恶质化。这些人大多一字不识，居然洋洋得意上台作报告，开口第一句便是：“我是个大老粗，只晓得三担牛屎六宛箕……”－－不因没有文化感到羞耻，反以为荣！

这些人品质低劣，没有理想；自私自利，能力低下；吹牛拍马，伪装积极；拉帮结派，任人唯亲；欺下瞒上，惟命是从……他们不懂生产，却指手画脚瞎指挥，常常造成重大经济损失。农村领导权落在这样一帮没有文化、素质低劣、目光短浅的人手里，农业生产怎么能搞得好？再加上毛泽东头脑发昏，“土改”后不久，一意孤行地加速合作化、人民公社化、大跃进……到1960年前后，农业生产全面崩溃，饿死3500多万农民……“左狂”吴芝圃掌管的河南省、曾希圣掌管的安徽省，是全国饿死农民最多的两个“重灾区”省份。

第四，1953年“土改”“胜利结束”，在政治、经济和军事上，全面达到了毛泽东的预期目的。国内战争的胜利、开创共产王朝、在朝鲜战场上与美国打个平手……滋长了毛泽东的骄傲自满情绪，增强了毛泽东的绝对权威地位，从此，毛泽东一言九鼎，容不得任何反对意见，为他随后脑袋发热搞大跃进、人民公社埋下了祸根。

中共暴力“土改”以及多变的农业政策（首先是单干，后来合作化；到80年代，又分田到户单干……），产生了严重的后遗症。革命革了几十年，到今天，农村依然贫穷落后，农民依旧苦不堪言、农业生产停滞不前，至今无法跳出小农经济的窠臼，远远落后于世界农业发展水平。所谓“三农问题”的出现，追本溯源，“土改”难逃罪责！

从上述两次“土改”中，我们可以看出，毛泽东和中共并不是像他们喊出的漂亮口号那样，为了“打到封建剥削阶级”，实现“耕者有其田”。每一次“土改”，都是为着中共的一党私利，都是用“分田分地”这种欺骗手段，来发动农民参军，支援前线。

特别是1946年的“土改”，脉络非常清楚：
－－第一步，制定目标：发动内战，打垮国民党和蒋介石，夺取政权；
－－第二步，决定胜算的必需：发动贫苦农民参军，支援前线；
－－第三步，发动贫苦农民的手段：土改；
－－第四步，当没收10%的地富土地不够分，贫苦农民的积极性调不动时，便把富裕中农、甚至一辈子天天在大田里干活的中农，都划为“地主”，枪杀之后抢夺他们的土地财产，来满足贫苦农民的要求，骗得贫苦农民为中共发动的内战卖命……

毛泽东和中共这是“为人民”吗？完完全全是为“一党私利”欺骗、利用农民。

（待续） (http://www.dajiyuan.com)


【九评征文】毛泽东和中共是怎样欺骗利用农民的（四）

毛泽东和中共是怎样欺骗利用农民的（四）

作者：陈沅森

【大纪元1月17日讯】第五件大事：“人民公社”

1953年“土改”结束时，中共立即实行“统购统销”，把粮食、食油、棉花等重要农产品，一统由国家收购，销售。干部下乡去动员，对农民说：“搭帮共产党，你们翻身份了土地，现在丰收了，应该把多余的粮食、棉花，卖给国家，支援国家建设。”

几千年来农产品都是随行就市，自由买卖。现在，用比市场价低很多的价格来强行收购，明摆着吃亏不小，农民们哪肯轻易答应呢？于是，中共花了很大力气，几乎所有的干部和公职人员，全部出动，下乡深入千家万户，苦口婆心地劝农民把余粮余棉卖给国家。

你看这事多麻烦，农民抵制，大大增加了收购成本，“统购”任务还是完不成。于是，毛泽东打出“走合作化道路”的幌子，变相收回“土改”时分给农民、只耕种了两三年的私有土地，就像“变戏法”一样，一眨眼，就变成“合作社”的，归“集体所有”了。

可笑的是，经过动员、利诱，暗中威胁（不准入社，打入地富“另册”等），干部们坐在挂着“XX初级农业合作社”牌子的办公房里，要农民抬着一块铺上白纸的门板，上面堆满农民“自愿”献出的“大红田契”，敲锣打鼓，高高兴兴地送到办公室来……于是，第二天报纸上就刊载着“XX初级社”成立，农民踊跃加入的头版头条“新闻”。不信？还有照片为证，农民们一个个笑逐颜开，用铺着白纸的门板抬着大红田契，敲锣打鼓送到合作社办公室……结论是：“他们是自愿走合作化道路的。”

土地“所有权”是农民的命根子，一旦失去，农民便失去了希望和生产积极性，使生产力遭受到沉重打击。到1958年人民公社化之后，中共的“统购”便省事多了。县委一个电话打过去，公社干部便服服帖帖将一卡车一卡车质量上好的粮食、棉花……源源不断地运进国家仓库。这些粮食、棉花，原来躺在公社的仓库里，“国家的主人”——公社社员——农民，见都没见到过。事后知道大批大批送到国家仓库里去了，屁都不敢放一个！

毛泽东这个人，什么事都喜欢“反其道而行之”，别人“嫌贫爱富”，他却假装“嫌富爱贫”，实际上，他是“打富欺贫”：打杀富人，把他们的财富抢夺过去；欺压贫苦农民，对他们进行无限制的榨取。在他的那颗怪异头脑里，认为如果听任农民自由发展，就会“两极分化”，使贫下中农“吃二遍苦，受二茬罪”。

设想当年毛泽东不是“打富欺贫”，而是“嫌贫爱富”，懂得依靠富人的道理，1950年“土改”，在财富分配上强行“重新洗牌”后，听其自然发展。农村中不善经营者卖出土地，善于经营者买进，土地重新集中。这时，正好赶上五十年代国外农业科技发展和农场规模化经营时期，中国农民跟进，就会缩小与世界的差距，使农业呈现出一片曙光。

但不幸的是，对人民富裕心怀恐惧的毛泽东，宁愿大家都穷，也不愿意让少数人富起来。为减少统购与千家万户打交道的交易成本，驱使农民走“合作化”的道路。短短两三年，就由“初级社”变为“高级社”，再由“高级社”变成“政社合一”的“人民公社”，将数亿农民捆绑在土地上，使之成为新一代“类农奴”。

为了备战，毛泽东学习苏联，优先发展重工业。为加大投入重工业建设的资金，人为制造工农业产品价格“剪刀差”，降低农产品价格，牺牲农民利益，无限度地盘剥他们。

1958年秋熟时节，农村主要劳力，为实现毛泽东“1070万吨钢铁”的狂想，一窝蜂去土法大炼钢铁，让到手的粮食，沤烂在田里。这一年粮食产量比1957年仅增3.4%，但谁都怕当“大跃进的消极分子”，谁都怕成为“反对三面红旗”的“右倾机会主义分子”，全国上下，浮夸虚报，粮食产量层层加码，汇报到中南海的数字翻一番，“农业大跃进”就是这样吹出来的。“统购统销”政策，“征收”与上报产量成正比例增高，各级干部为保乌纱帽，把农民的口粮、饲料粮、种子粮都偷偷上交了。表面上看不到“横征暴敛”的痕迹，但“平平静静、欺上瞒下”征收之残酷性，历史上任何一个朝代都望尘莫及。1958年浮夸虚报产量严重的河南、安徽，已出现成批饿死人的现象，却层层隐瞒，“左狂”们压着，不准上报。1959年7月庐山会议，为民请命的彭德怀等被打为“彭、黄（克诚）、张（闻天）、周（小舟）反党集团”，从中央到地方，谁也不敢讲真话，“左狂”们继续“反右倾”、“反瞒产”，虚报高征，致使广大地区的农民没饭吃，草根树皮啃光，一直延续到1961年。三年大饥馑饿死的人，是全世界历史上和平、无大灾年代，饿死人最多的一次。因中共一贯隐瞒死人数字，国内外专家只好对饿死的人进行推算和模拟评估，答案从2500万至6000万，有好几种数字。国际权威公认、比较可靠的数字是3500万。

    大面积饥荒出现后，中共却强制农民不准逃荒，怕“影响城市形像”，怕“损害党的声誉”。全国各地同时堵关设卡，围追堵截。抓了逃荒的农民遣送原籍或关押劳改，逼得农民只能困守家中活活饿死。如果毛泽东有一点人性，大饥荒发生后，国家仓库里积存粮食500亿斤，为什么不立即开仓赈灾，反而继续征收？饿死数千万人的1959—1960年，国家出口粮食680万吨，到国际市场购回几十万两黄金躺在金库里睡大觉。

一个国家要想安定、团结、稳定，经济一定要搞上去，老百姓一定要富裕起来。改革开放后，中共急于搞垄断性建设，哪里来钱？十多亿穷人，七折腾，八折腾，国家也折腾穷了，拿不出钱。少数人用非法手段贪污的赃款，又不敢拿出来。于是，想一个“美其名”的办法：利用各种优惠政策，引进“外资”。“外资”是什么钱？还不都是外国、外地资本家和农场主的钱。你要用他们的钱，可没有那么简单，他们的钱要增值，要盈利。他们精明得很，不赚钱的行当根本不理睬，也不会给你带来真正的“高科技”。在共产党洋奴和卖国官员的协助下，外国资本在中国每一个赚钱的行业，都插上了一支吸血管。中国老百姓的“剩余价值”，流失的国有资产，源源不断地流进外国资本家的腰包。过去听到有人骂蒋介石：“宁与友邦，不给家奴”。现在“引进外资”，宁愿让境外人把剩余价值拿走，不准国内出现资本家的做法，其后果更加可怕。用“祸国殃民”四个字来形容，十分准确、恰当。

毛泽东这位“大灾星”，一辈子欺骗、利用农民做了五件亘古未有的大事：“农民运动”、“土地革命”、“解放战争”、“土地改革”和“人民公社”。这五件大事给中国农民带来的后果是：数千万人非正常死亡和至今仍然落后、贫穷的农村。

这位丧失人性、没有理性的暴君，至死也不肯正视他给人民带来的痛苦和灾难，毫无点滴忏悔之心。在累累罪行面前，虽然心知肚明，却厚颜无耻、咬紧牙关地宣称：“我就是不下‘罪己诏’。”——活脱暴露出一副死猪不怕开水烫的流氓嘴脸。

1976年9月9日下午，传来惊人消息：毛泽东逝世了！请读一位朋友当时的感想。这是毛死后第一篇《讨伐毛泽东》的檄文，腹稿于1976年9月9日，发表于2003年3月。

1976年9月9日下午5时，好友特地跑来告诉我，从上面传来消息：毛泽东死了。我心里一惊！

我没有吱声，好友没作任何评论，两人会心地相互望了一眼，便面无表情地分开了。

我立即放下手头一切工作，赶紧跑回自己的卧室，关着门，闭上眼睛，一个人静静地坐着，任别人看不见、摸不着的思绪在脑子里翻腾。我排除杂念，万念归宗地思考“毛泽东”这个人。

啊，这个嗜权如命的“伟人”，这个“漂亮话说尽，凶残事做绝”的暴君，终于停止了呼吸！

虽然，地理位置相距遥远，他深居北京中南海，我谋生在江南农村小镇；虽然，我没有那么幸运，一辈子无缘“一睹龙颜”，但他这个人对我们每一个人的影响实在太大了。他的一言一语，一颦一笑，一次皱眉头，一次发脾气，一篇文章，一首诗，一挥手……都对我们产生巨大而深远的影响，时不时产生灭顶之灾。他无法猜度的跳跃思维，怪癖的行为举止，对国家产生无穷的后患，对人民带来无尽的灾难。今天，他终于停止了呼吸，不能再用他那无法理喻的狂想来残害我们了。

原来，虽然我们距离遥远，虽然从来没有见过面，但嗜血成性的他可以像捏死一只蚂蚁那样，随时捏死我们之中的每一个人，但现在，他不能了，终于不能了。

原来，我们在同一个大气层里呼吸，所谓“同呼吸而不共命运”，今天，他终于不能在这个大气层里吐故纳新了……

于是，我长长地嘘了一口气，感到轻松和畅快，心情无比愉悦。直觉告诉我，“毛泽东时代”结束了，新的时代即将来临。变化是肯定的，而且肯定会变得比较好，比较宽松。但究竟如何变？要静观局势，拭目以待。

用宿命论来解释“毛泽东”三个字，非常巧合。1893年诞生之初，“乃翁”“兆锡”他嘉名“泽东”，似乎含有“泽润东方”、“泽被东方”的意思。但由于他错姓了“毛”，意义便恰巧相反了。在湖南方言中，“没有”的读音就是“mao”，字形是“有”字去掉下面“月”中的两短横（《现代汉语词典》中收录了这个字，电脑字库中没有）。这三个字连接起来读音“maozedong”，意思就是“没有泽润东方”！——这大概是毛泽东一出世就命中注定了的。

毛泽东是中华民族的一个“异数”，也是中华民族的“宿命”。其思维特别怪异、飘忽；其性格特别乖戾、执拗。别看他说大话时豪气冲天，其实胸心特别窄狭，容不得半点不同意见。他认定的事，不是“不撞南墙不回头”，而是“撞了南墙也决不回头”！

庆父不死，鲁难未已；泽东不亡，国无宁日！

我静静地思考，用一句什么样简短的话语，用一个什么样简短的词组，来形容他，总结他的一生，给他盖棺论定呢？

他的一生“丰功伟绩”实在太多了，给国家带来的灾难，给人民带来的痛苦，真是“决东海之波，流毒不尽；罄南山之竹，书罪无穷”。他离奇的怪思、卑劣的恶癖、变幻莫测的诡异，莫名其妙的突发奇想，翻云覆雨的策略，阴险恶毒的诡计，白日梦呓般的语言，绝灭人性的冷漠、冥顽不化，丧尽天良……一切的一切，前无古人，后无来者，真正的空前而又绝后。

毛泽东没有人性，也不讲理性，是中国历史上最后一位十分残暴、荒诞的“共党皇帝”。在“革命”中看惯了人头滚滚、血流成河的他，在“阶级斗争”、“革命总会有牺牲”的借口下，“杀”字当头，逐渐变成铁石心肠的冷血动物，毫无恻隐同情之心，毫无宽容仁义之举。从中共诞生开始，至今天寿终正寝，为他夺权、掌权，经历他的“革命”、统治，经过他发动、指挥、命令、号召，遭到杀戮、战死（双方）以及其他各种途径非正常死亡的人数，高达八、九千万，接近9位数。这是人类有史以来，单独一个人有目的、有计划、有步骤，视他人生命为草芥，消灭和损失别人生命最多的暴君。创造了“个人致他人死亡”的世界之最，真是天良丧尽，罪大恶极！

然而，我们总结他的一生，却不能单单用死多少人来衡量他的罪恶。不能因为他执政，掌管军权，在历次国内“革命战争”中，采用“人海战术”，打死加自损数千万人，来总结他的一生；我们也不能仅仅用1949年之后，他杀掉200多万地主，历次运动累计整死、逼死、枪毙成百万、成千万条无辜生命，来界定他的罪恶；我们也不能仅仅用人民公社、大跃进等他个人制造的灾难，饿死数千万人（主要是农民），来给他盖棺定论。

我认为，最重要的是，晚年昏聩、固执而又残忍的他，以“阶级斗争”为纲，以“反修防修”为名，实则是内部“狗咬狗”的争权夺利，丧心病狂地悍然发动臭名昭著的“文化大革命”，将中华民族几千年来积淀的优秀文化和优良传统道德破坏殆尽。道德的堤防被他放出的祸水冲决得荡然无存，各种卑劣手段无所不用其极。文革中，也有人趁乱，揭开他本人的被窝，发现里面脏臭不可闻，而对他那些冠冕堂皇的说教嗤之以鼻。许多人，因看破“西洋镜”、勘破人生而放弃自己的操守，走向另一个极端。

对中华民族传统优良文化、道德的破坏，是他一生中最大的罪恶，是最不可饶恕的罪行！这种破坏，把祖国和民族拖进了万劫不复的深渊。从此以后，在中华大地上所发生的一切道德沦丧和灾变，都源于此。因此，用一句最简短的话，用一个最简短的词组，来总结他的一生，我想来想去，想来想去，找不到别的词语比这四个字更恰当，更准确，更贴切，那就是：
千古罪人！

【后记】2002年6月，我来加拿大后，写作了一部反映中共1950年“土改”杀害200多万地主的长篇小说《佛怀煽仇录》。小说第11章（最后一章），揭露了毛泽东和中共欺骗、利用农民的历史，与《大纪元》《九评共产党》不谋而合，如出一辙。这篇征文是在第11章的基础上，经过充实和提高，修改而成。《佛怀煽仇录》2003年3月4日发表于“万维读者网络网墨专辑．陈沅森专栏”；2003年5月5日起，连载于“大纪元网络文学园地”。

陈沅森
2003年02月14日 初稿
2004年12月04日 改稿
2004年12月23日 定稿
于加拿大 魁北克 蒙特利尔 (http://www.dajiyuan.com)


【九评征文】冰清：痛水木清华 忆清华时光

冰清：痛水木清华 忆清华时光

作者：冰清

【大纪元3月25日讯】听说水木清华BBS被“系统升级”成了纯校内论坛而且从此必须用实名发言。遭此厄运的还并非清华一家，似乎我能叫出名字的各大学BBS都被“升级”了。不同于以往，这一次的“升级”将拆除篱笆，竖起铁幕了。如果说以前围墙内的大学生们还能和外面的世界在网络上互通声息的话（当然不是无拘无束的），这一次肉食者们似乎已决议让他们“老死不相（并非不想）往来”了。何况此时并非任何敏感时期，两会已过，六四未至，显然此次“升级”并非一时之举。除了想阻断大纪元《九评共产党》往高校的传播外，我实在无法替老爷们想出任何说得过去的理由了。

说实话，我对这次封杀毫不奇怪。但它倒是让我记忆起了昔日和水木的交往以及在清华的八年时光。

我刚入清华的时候，互联网还没有在中国落地。直到我在清华的最后几年，“网络”，“电子邮件”，“BBS”等词才被大学生们耳熟能详。那是我已经是一名研究生了。记得那时留校读研的我们常常和已经出国留学的老同学在水木清华上隔洋聊天，重温旧谊。由于常常是一对多的聊天，开始时总得玩玩“猜猜我是谁”的把戏，着实不亦乐乎。水木上也有很多经典版块，比如“飞越重洋”不光是清华学生，恐怕也是全国“出国一族”的频顾之处。各种技术版块也是清华校内校外的“牲口”们一展身手的所在（在清华，学习或其他方面特厉害的人物常被称为“牲口”）。我出国之前，特意将水木上的许多版块下载并拷贝至光盘上，携在身边远渡重洋。几年来倒没有怎么使用这张光盘，因为如果需要的话，自己还可以万里之外登录水木，虽慢一点也无妨。有时会到自己曾就读系所的版块上溜溜，常看到一些熟悉的名字，新鲜的故事。对于曾在那个校园里生活八年的我，水木上的日子总是快乐的。

现在水木上的内容比起几年前是更丰富了。然而，从此身陷铁幕，照耀不到阳光的水木还能“水清木华”吗？如果其变成了一潭死水，一地枯木（照此下去，一定的），那无疑是清华的大不幸，清华学子的大不幸。但教育部的老爷们和操控他们的黑手们能笑到最后吗？显然不能。殊不知“抽刀断水水更流”。我从照片上看到了清华学子们在“行胜于言”的日晷前为水木献上的鲜花，这就是希望。

我不知道清华的校长们在这次封杀事件中的角色。如果是来自教育部和更高层的命令，清华显然是无法抵挡的。然而，“不能为”，“不敢为”或“不愿为”终归是不同的。以我在清华的经历判断，我不敢想象清华的校长们进行了维护学生权利的抗争，没有“上有所恶，下必甚焉”就很不错了。清华的校长，其首要角色是党的副部级干部，中央信任的党员，然后才是校长。

我记起了在清华参加的研究生学位授予典礼，那是我最后一次坐在高悬“人文日新”牌匾的大礼堂里。那时的心情，高兴、激动、感慨和难过，兼而有之，直到校长开始讲话。

当时的校长是一位核物理专家，既没有不言自威的气质，也不具备亲和力。他的讲话一直很僵化。一个有趣的现象是，每次大会他开始讲话不久，下面的学生便开始了上百个小会，实在是因为他的讲话太乏善可陈。我不期望他在毕业典礼上的讲话能象当年的梁启超先生一样给学生以“天行健，君子以自强不息；地势坤，君子以厚德载物”的鼓励，只希望不要给我们留下太差的记忆，毕竟这是最后一次。

我的希望还是落空了。校长的讲话依然堆砌了教条式的辞藻。最不能容忍的是，从头到尾，他用了一个接一个的“江泽民总书记”，“江泽民同志”，似乎离开了江核心的训词，他已没有更好的话可讲。我真想站起来对他说：“够了，校长。在这个时候，您能不能以一个师长的身份，对您的学生说一点您真实的想法。”然而我不敢。我也理解他不可能像我所期望的那样去讲。因为他的话与其说是讲给我们听的，到不如说是讲给他的同僚和领导听的，他的校长饭碗是核心给的，与学生无关。

清华人至今仍奉半个多世纪前的梅贻琦校长为清华“永远的校长”。他的那句“所谓大学者，非谓有大楼之谓也，有大师之谓也。”可谓是大学建设的至真之言。梅贻琦从1931年到1948年任清华校长，正是“国民党反动派” 统治中国时期。但也正是清华最为星光灿烂的时期。那时的清华虽然还很年轻，物质条件也不丰厚，但学术水平不输于欧美的名校。梅校长不但为清华请来了诸多大师，如熊庆来、张子高、萨本栋、周培源、赵忠尧、吴有训等，也为清华培养了一批大师。如王淦昌、赵九章、王竹溪、钱三强、李政道、杨振宁，陈省身、华罗庚等。

如果看看现今清华的网页上所列出的“清华产”大师名目，你会发现几乎全是“老清华”的。现在的清华大楼林立，然而大师级的人物无处可寻，不用问为什么。只要看看“新清华”时期反对破坏北京古迹的梁思成、反对修建三门峡电站的黄万里等教授的遭遇便可一目了然。我在清华期间，被捧的最高的清华教授是张光斗。可看看他在三门峡和三峡等项目上的表演，便可知此人得蒙恩宠的原因其实是“又红又专”，而红绝对是第一位的。象黄万里那样坚持科学真理（其实也是尊重自然规律）的教授只能在清华园里寂寞至死。我有时读到那些大师们在“老清华”时期的轶闻逸事时会不禁想：幸好他们生对了时代，否则他们不但成不了大师，恐怕还得被当作牛鬼蛇神挨批斗。整天作检讨还来不及，保命都成问题，还谈什么搞学问呢？梅校长幸亏在北京被“解放”前去了台湾，否则其命运决不会好于他的清华同事陈寅恪，冯友兰等人。“反动学术权威”的帽子是少不了的。能不能苟活下去都是问题。陈寅恪这位百年难觅的史学大师，“教授中的教授” 最后的日子身卧病榻仍遭批斗，直至惨死；哲学大师冯友兰可以斗胆劝蒋介石实行宪政而蒋"为之动容，为之泪下”，在共产党的“新”中国他却不停地被批斗，最后也只得违心屈膝。相比之下，梅校长能在台湾创立清华研究院（今日台湾清华大学前生），真是一水之隔两重天。

那个时代的清华之所以人才辈出，自由的学术环境无疑是极为重要的原因。国民党虽然也是一党独大。但对社会，包括大学的控制远不及共产党。其原因应是“非不能为也，乃不愿为也”。不管是北洋政府还是国民党政府，对知识分子，尤其对大学的教授和校长们都保持了相当的尊重。与此相应，那时的国立大学校长都比较早地接受了大学独立的思想，他们并没有因为自己是政府任命的、大学主要经费来源于政府而放弃对这一现代大学理念的接受。１９１９年６月，时任北大校长蔡元培发表《不愿再任北京大学校长的宣言》时曾说：“我绝对不能再作那政府任命的校长。……我绝对不能再作不自由的大学校长：思想自由是世界大学的通例”。后来的北大校长胡适也说过：教育应该独立，其涵义有三：１、现任官吏不得作公私立大学校长、董事长；更不得滥用政治势力以国家公款津贴所长的学校。２、政治势力（党的势力）不得侵入教育。中小学校长的选择与中小学教员的任聘，皆不得受党的势力的影响。３、中央应禁止无知疆吏用他的偏见干涉教育。

１９４９年“解放”以前在中国国立大学校长的观念中，公开的政党活动在大学里通常是不被认可的。无论北洋政府时期还是国民政府时期，党派背景并不是国立大学校长来源的必备条件。梅贻琦校长曾在日记中说过“余对政治无深研究，于共产主义亦无大认识，但颇怀疑；对于校局则以为应随蔡孓民先生（即蔡元培）兼容并包之态度，以克尽学术自由之使命。昔日之所谓新旧，今日之所谓左右，其在学校均予以自由探讨之机会，情况正同。此昔日北大之所以为北大。而将来清华之为清华正应于此注意也。”

反之，共产党则在大学设立了从党委到党支部、团支部的一整套严密组织。清华自蒋南翔任校长始又设立了政治辅导员制度。倡导“又红又专”。灌输党理论、党观点、党说辞的政治课程从本科一年级一直开到研究生阶段，“先进班集体”，“甲级团支部”，“优秀党支部”的评比年复一年。可谓“无时不政治”。在学校的网页上可以看到这样的话：“清华大学各级团组织坚持‘党有号召，团有行动’的优良传统……”，“ 清华大学学生会在党的领导和团组织的指导下……”在清华，不是党员和团员的学生寥寥无几。说白了，所有的学生都得响应党的号召，不管它是对是错。在清华，每个班订阅的报刊中至少必须有一份党报，尽管没人愿意看。每个宿舍区都竖立着两三米高的大喇叭。每天早上六点半起开始播放中央电台的“报纸与新闻摘要”，尽管当时大多数学生仍在睡梦中，但这种强制洗脑是不带商量的。在清华，调动最多研究生参与的活动竟然是“一二九”革命歌曲合唱比赛。这也就不难解释汇聚了全国精英的清华研究生群体为什么很难搞出与其人数和才智相称的研究成果。不过比起文革时清华的教授被批斗，清华的学生搞武斗，党现在只需要我们从生活、学习和研究中抽出时间来歌唱它，赞颂它，已经是很“与时俱进”了。

再看看校长与学生的关系。1949年前中国有过好几次大的学生运动，或称学潮吧。学潮中学生不可避免地与政府发生了激烈的冲突。当时的大学校长们都有一种保护学生免受伤害的自觉，哪怕他们并不赞同学生的所为。比如有一次国民党特务要来清华逮捕学生，事先送来了一个名单，大概有几十个人。这个名单本来可以不给清华，因为负责人是清华毕业生，对梅贻琦校长相当尊重，所以事先秘密地通知了一下。学校为此开了校务会，梅贻琦极力主张通知黑名单上的学生马上离开学校，使这些学生免遭逮捕。一九一九年“五四”运动时，，北京大学是主力。当天游行的学生火烧赵家楼，打了章宗祥，结果有几十名学生被捕，包括二十名北大学生。当时的北大校长蔡元培原先并不赞成学生上街，但是一听到学生被捕，立刻挺身而出，积极营救。而且他也没有等待被捕学生家属前来求助，而是在五月六日亲自去北平警察厅，以自己身家作保，要求政府立即释放被捕学生。当然，北洋政府对蔡元培先生是很尊重的。被捕学生当下被全部释放。

反观今日中国大学之校长。本身必须是共产党员。党给了你校长的饭碗，但也随时可以砸你的饭碗，甚至让你自身难保。在这种恐惧下，指望他们能够完全保护学生只能是一种空想。但他们并不是没有任何回旋余地。也没有理由可以推却保护学生的道义责任。1999年江泽民开始镇压法轮功后，清华校方明知修炼法轮功的师生都没有错，也是很优秀的，比如，本科毕业班中的法轮功学员获得免试直读硕博的比例大大高于全校平均水平。但他们不但没有尽力保护，反而成立了以一位张姓副书记为首的机构专司迫害清华的法轮功学员。我在清华时曾听过张副书记的讲话，没别的印象，只觉其“一党棍尔”。由他领头抓法轮功，上头显然没走眼。在揭批法轮功的会议上，这位副书记声称：“要在我校形成一种气候，使‘法轮功’组织如过街老鼠，人人喊打。”事实上，清华对于自己的那些信仰法轮功的师生也是这么做的：他们搞起了“学生反X教协会”；发动近万名学生举行“清华园拒绝X教”签名活动，并把签名条幅送到联合国人权大会；他们利用课堂、座谈会、校园网、闭路电视和图片展大力“揭批”法轮功；他们把一名修炼法轮功的博士生作为典型关到远郊进行车轮战式的洗脑直至这名学生违心的屈服，然后他们将这名学生所写的思想认识大加篡改为“一个博士生与法轮功的决裂”拿到人民日报上去炫耀其成果及蒙蔽百姓。

现今我能查到名字的清华师生中被判刑的（刑期最高的是12年），被劳教的，被开除的，被监管的，不下40人。其中也有我的朋友。我的那位朋友曾身患重病，遍寻中西医无法治愈，学习受到极大影响，是修炼法轮功使她重获健康。我还记得当年在学校有时会在宿舍楼的楼梯上遇到拿着坐垫去顶层活动室练功的法轮功学员，大家总是相视一笑，友好地打着招呼。那时对于他们来说生活肯定是很美好平静的。江泽民对法轮功的镇压彻底摧毁了他们的生活。作为普通的教师学生，他们显然是无法和这场空前规模的镇压相抗衡的。作为校方，虽然无法制止这场镇压延伸至学校，但完全可以出于道义是非感，对学生的责任感，尽其所能地帮助修炼法轮功的师生少受伤害。他们至少可以对上级的命令消极应付而不必大张旗鼓地卖力配合；他们完全可以毫不困难地将本校修炼法轮功师生的实际情况透露给全校师生。实际上，如果清华的两万名师生能通过校友的亲身经历认识到这场镇压的欺骗性，他们自己就会起来抵制；他们至少应该将那些学生以各种理由留在学校，让他们能够完成自己的学业，而不应该将这些无助的学生推出校门，只为使自己的仕途免受影响。

可是我们所能看到的是一些校系领导把镇压法轮功当成了向上级表忠心和立功的机会。他们不但没有成为学生的靠山，反而成了将学生推进虎口的黑手。清华之所以成为全国高校中受迫害法轮功学员最多的学校，与校方的缄默甚至助纣为虐显然是分不开的。我也注意到这几年来，在清华抛头露面指挥镇压法轮功的一直是那位张姓副书记，而其他校长、书记则似乎避免卷入。也许他们知道这场镇压是完全错误的。可是靠这种沉默能逃避自己的责任吗？将来法轮功沉冤昭雪的那天，他们如何去面对重回清华的那些历经苦难的师生。在历史记下这段无法抹去的岁月时，他们会得到什么样的评价？

我在清华的时候，一个被很多清华的领导、老师和学生津津乐道的话题是清华出了多少多少高级干部。那时候已有“满清王朝”和“大清帝国”的说法，意即从中央到地方的许多大员皆为清华出身。我的一位老师曾面带得意地提起他和某位中央高层领导的同学之谊，似乎他的身价也跟着有了飞涨。清华的校长们也格外在意学校的地位。记得开大会时，校长们常或明或暗地将清华和北大摆在一起比较，结论当然会是清华压过北大。有一句让我印象深刻的话是“我们学校去年获得的科研经费是4亿，和我们齐名的一所学校只有2亿.。”（数目可能有误）这话让我非但没有自豪感，反而觉得很无趣。那时的清华已经提出了到2011年，也就是建校一百周年时，成为世界一流大学的宏伟目标。我和我周围的大多数同学都对此提法的现实性感到怀疑。随着在清华时日的增长，我的怀疑越发的顽固，到最后干脆认为这只是一句笑话了。一个“以吏为荣”，而不是“以师为荣”的大学怎么可能成为世界一流大学。很显然，清华出了那么多高层官员反而证明了清华教育的失败。一个拿着中国最多研究经费的大学，一个汇集着中国最优秀学生的大学（我入学那一年，清华招了27个省的理科状元），一个曾经诞生了一大批世界级学术大师的大学，在长达五十年的时间里竟没有再产生一位世界级的大师，反而产生了一大批所作所为和昔日专业风马牛不相及的政府和党务官僚，这不能不说是一个颇具讽刺性的奇迹。这奇迹还说明了中国政治体制的不正常。我本人是理工科出身，也并不认为理工科出身的人不能担任政府官员甚至国家领袖，但象中国这样的“满清王朝”现象，正说明了只有听话的人才可能在中国的官场中有一席之地。那些法律、新闻、经济和政治专业出身的人其实更适合做为国家的管理者，只不过他们和理工科出身的人相比较，尤其是和出身于清华，一个政治思想工作管得一向很紧的学校的学生相比较，恐怕显得思想太活跃，不太听话，让党不放心吧?！在我看来，那些清华出身的高官中，不乏无能和贪渎之辈。如黄菊、李嘉庭等。其实他们如果踏踏实实搞学问，或许还能和他们的同学一样给国家做点实实在在的贡献。

现今的最高领导人胡锦涛、吴邦国当年都是清华的学生，也做过清华的政治辅导员。虽然他们都在共产党的官场中浸渍已久，但我仍希望他们能记得清华“厚德载物”的校训。也希望他们能知道当年陈寅恪先生的名言“独立之精神，自由之思想”。如果你们真的爱你们的母校，那就请你们解除囚禁水木清华的枷锁。请你们返还清华半个世纪前他所拥有的自由。没有自由的空气，清华将永远无法跻身于世界一流大学之列。你们应该知道，你们可以封堵网络字节的流动，但你们封不住思想的传播。渴望自由和真相的心终将推倒网络的“柏林墙”，那力量将会是摧枯拉朽式的。希望你们不要做这样的蠢事了。你们对人民施加的压力越大，你们承受的反作用力也就越大。你们也许暂时还能苦苦支撑，但当自由的洪峰到来之时，你们那千疮百孔的大坝还能挡得住吗？

不知水利专业出身的胡锦涛校友以为然否？
(http://www.dajiyuan.com)


焦国标:让老虎凳上的国家敬畏女性的阴部

 特别推荐 高智晟上书

让老虎凳上的国家敬畏女性的阴部
——与高智晟律师一起调查法轮功酷刑感言

作者：焦国标

【大纪元12月15日讯】老虎凳！老虎凳！还是老虎凳！

在一个文明国家，哪怕发生一起动用老虎凳对付自己国民的事，恐怕它的政府就休想再鬼混下去。可是这些天来，我们天天与从老虎凳走下来的人交谈。我们同桌吃饭，有时甚至同榻而眠。他们中的许多人不只是经历一场老虎凳，而是许多次。王玉环有一次在老虎凳上“住”了三天两宿，人时而昏死，时而清醒。那些人民警察时不时上来“摇”一阵她的胳膊。她的双肩像装上了万向轮，捆绑起来的双臂，时而越过头顶被从后面摇到前面，同时头被死命按进裆部，胸前横穿的铁棍几乎能把胸截断；时而越过头顶被从前面摇到后面，头被死命往后按，直到后脑抵上椅背，同时脖子欲被椅背上的横木硌断。或者解开捆绑，双臂被那些年轻的人民警察后生们向后掰开，直到它们在背后像胸前一样奇迹般地能被作揖并拢。

听着这些酷刑余生的人们平静讲述他们的经历，有时我会陷入片刻的幻觉中：眼前这些无恨无怨娓娓而谈的男女，他们究竟是死去的鬼，还是永生的神？此刻我与他们究竟是在人间还是在地狱？

老虎凳只是酷刑的代名词。各种传说中的酷刑依然活在人间，渣滓洞集中营江姐他们蒙受的，如今他们一一领教。江姐们当年无福消受的，比如电警棍捅进肛门直到电死，那些较真的法轮功练习者也都一一消受了。

外交部常常说日本应该向中国人民道歉。王玉环们遭遇的折磨与当年日本鬼子加诸中国人民身上的相比，一点也不更心软仁慈文明。中国政府应该先向人民道歉，然后才可以有头有脸地要求日本向中国人民道歉。最近有一个叫唐家璇的老匹夫，说中国人权比美国的好。美国警察连想像都想像不出来老虎凳什么模样，而中国人民却至今仍在享用。如果说经历广泛也是一种人权，美国人民显然要瞠目于中国人民之后。

“政治高度”真乃万恶之源。中国过去几十年的灾难都是藉助上升到“政治高度”铺开的。我希望全国人大明确立法，今后无论谁皆不得以“政治高度”处理国事。“政治高度”是一个违宪凌法的名词。凡事一提“政治高度”，就谁也不得“说情”，就什么法律都可以踏在脚下。610办公室这个专案机构，将以比“中央文革”更可耻的形象载入中华民族的苦难史。地方610办公室不仅迫害法轮功，也施压力拆散一些法轮功练习者的家庭，还打电话让中小学的校长们拒绝法轮功练习者的孩子上学。中宣部不让检讨文化大革命，于是610办公室就这么复辟了文化大革命。中央文革，中宣部和610办公室将以一丘之貉的形象彪炳中华民族漫长悠久的野蛮史。

台湾在对大陆民主化发功，香港在对大陆民主化发功，西方民主国家在对中国政治民主化发功，中共统治集团上层开明派也在对中国民主化发功。大家都在发功，中国的知识份子别忘了自己的使命。马英九在台北市长任上，曾一度面临安全威胁。当时亲友劝他让步，可是伟大的马父，马鹤凌老人，却告诫儿子说：“文天祥遇难时四十五岁，史可法殉国时五十五岁。你马英九今年五十岁了，已经比文天祥多活五岁，再活五年就与史可法同寿，你已经够长寿，无须活那么久！”这样的父辈才是我们民族的脊梁。我劝那些年长的，专以散布恐惧气氛见长的知识份子犬儒长辈闭嘴。中华民族的未来是光明的，她从英勇无畏的后辈中长出。

中共建国史上，吃过大规模迫害知识份子的亏，它记住了，不再大规模迫害知识份子；吃过大规模迫害老干部的亏，它记住了，所以不再玩踢开党委闹革命。迄今它还没有吃过大规模迫害有信仰者的亏，所以它以为三下五除二可以像秋风扫落叶一样拿下法轮功。罗马帝国四百年没有灭掉基督教，罗马天主教会两百年没有灭掉新教，不仅没有灭掉，而且一直发荣滋长，这才有了今天欧美宗教宽容，信仰自由的传统。中国没有这个传统，在这个意义上，法轮功练习者是在为我们这个民族顶缸受难。中华民族走向成熟必付的代价，他们在替我们付出。因而我以我个人的名义，向这些活着走下老虎凳的介于人鬼神之间的男女致敬！

不能不提一笔的是，在我们调查的整个过程中，始终听到对女性法轮功练习者的性虐待和性酷刑。无论是欧洲历史上对异教的迫害，还是纳粹对犹太人的迫害，似乎都比我们的那些人民警察更绅士，更尊重女权。五十多岁的王玉环说，比她整整小一辈的警察后生，不仅把她扒个精光，而且要她当着他们七八个男警察后生的面小便。这还没完，那些后生还要掏出“家什”来对妈妈辈的王玉环撒尿，说：“你不是没结过婚吗？今天让你见识见识男人。”这些小杂碎，就不怕龙抓吗？

另有警察对女性阴部特别感兴趣，电棍电，刷子捅。我就不明白，那有什么好玩的？你的母亲，你的妻子，你的姐妹，你的女儿，总之你们的一切女性祖先和女性后辈，哪一个不长个把阴部或阴道呢？我向敬爱的胡锦涛主席郑重提个建议：您能不能召开一个专题电视电话会议，号令下边的人别再对女性的阴部过分感兴趣？我们不都是从女性的阴道爬出来的吗？让我们中华民族的男人们略敬畏一些女性的阴部行吗？别的女性的阴部难道与我们妻子母亲姐妹女儿和儿媳妇的阴部有什么不同吗？中国的男人，乃至东方的男人，包括日本男人和穆斯林的男人，为什么总爱与女性的阴部过不去？它哪儿对不起你们呢？是你们不是从阴道分娩的，还是你们都是绿帽子？
(http://www.dajiyuan.com)


高智晟新疆基督教家庭教会生存状况调查

 特别推荐 高智晟上书
中国只允许官方认可的“爱国教会”活动(AFP/Getty Images)
高智晟新疆基督教家庭教会生存状况调查

作者：高智晟

【大纪元12月22日讯】2005年11月15日至11月20日，我利用在新疆乌鲁木齐市开庭的机会，对新疆基督教家庭教会目前的生存状况进行了调查了解，这一“秘密”实际上已被当时追至乌鲁木齐采访的《纽约时报》北京分社社长周看的文章所公开。

没有走访被迫害的法轮功信仰者那样的惊心动魄和浓烈至让人窒息的血腥残暴，但这却并不影响我们对当地政府的对基督教家庭教会野蛮打压，对家庭教会成员随心所欲的非法抓捕、迫害的残酷现状的评价。

新疆警察的野蛮、无知及无法无天决不在京畿之地的、残无人道地强奸我信仰法轮功女同胞的警察何雪健之下。应被访者的请求，我在这篇调查中，将隐去他（她）们的真名！本调查篇幅中，我将尽可能多地以被调查者的口述内容为主。我调取了13名信徒的自书经过，择其中部份在此公布：

基督教徒马连如2003年11月在奇台县被抓经过：“当我与十几位基督徒在一位叔叔家聚会（过圣诞），当时我们在唱歌，派出所、奇台县公安局以及宗教局的人来到了现场。他们来到之后让我们停止了唱歌，问我们谁是带领聚会的，当时我说我就是，他们就用照相机拍黑板上的圣经章节，又把每一位基督信徒带到房间去录笔录，然后把我和一位弟兄带到了警车上，把我们的皮带给抽走了，就把我们带到了派出所，让我们坐在会议大厅好好反省。他们让我老回答他们的笔录，又用皮带抽打我的身体，他们给我说我们信的（基督教）是邪教，没有通过他们的批准，又恐吓说如果你不老实交代，就要把我送到监狱，最少也要让我坐三年牢。我就把他们所问的事情讲了出来，问完后又把另外一位弟兄叫去作笔录。

过了一会，我看到他们把信徒所奉献的钱以及奉献箱也一同拿到了派出所。他们把我送到一个小房间，用手铐把我反手铐在暖气包上。到了晚上，他们说如果我要从这里出去的话，必须要交给他们一千元的罚款，就让我打电话给家里，让家人拿钱来保我。我一直背靠暖气包站着，等到第二天家里来了人，没带钱，他们就不让我与家人见面，家人最后还是无功而返。第二天的晚上到十二点，他们又让我给他们写了欠条，欠条写完之后他们才让我从派出所出来”。

奇台的基督徒汝林2004年2月5日在奇台县被抓经过：“当时有二十多人在一起唱歌，突然听到外面有很大的响动，我们向窗口看去，有几个公安人员已从院墙外跳进来，冲进屋子之后让我们都不要动，有一个公安队长拿着摄像机，让我们每一个人都把头抬起来，把我们每个人都摄下来，又都让我们把皮带抽下来，让我们站在门外排队，他们就在房间内搜东西，床上、桌子上搜的凌乱不堪，又把我们从乌市买的十几本圣经还有我们每个人拿来的圣经都没收，有一个姐妹从乌市批发的小收音机也给没收了。

然后让我们上了警车，走的时候一个警察踢了我们一个弟兄一脚，把我们一批一批的送到了县公安局。他们叫来武警看守我们，警察就把我们一个一个的叫去审问。审问到我的时候，他问了我许多问题，我一一作了回答，他们就把别的信徒作了处罚，有罚四百元的，有罚三百元的、二百元的，还有一百元的，把我们其中四人作为拘留，让我们签传唤单，传唤单的内容是非法聚会，而在我们的拘留证上却写的是‘邪教活动’，我们几位不愿意签，警察说法律条例上没有这一条，我们只能用这一条（邪教）来定你们的罪。最后我们还是一一签了名，判了我们15天的拘留。在看守所里，他们又把和我关在一起的弟兄审问了许多次，我和跟我在一起的弟兄在里面被关了17天，出来时看守所的人员又向我们要了每天25元的生活费，共计375元”。

教徒倪树军夫妇的遭遇：“2004年7月12日，有一批基督徒到昌吉州铁路渡假村去旅游，由于当天天气特别热，大家吃完午饭，都没有出去，都在有空调的房子里休息。有的人在祷告，有的人在谈论。忽然从外面闯入十几个人，有的身穿公安制服，有的是便装，没有出示任何的证件，也没有说明自己身份，有的人拿着摄像机对大家开始录像，有的人拿着照相机拍照。就在大家对他们的所作所为莫名其妙时，有一个身穿制服的公安大声说，‘不许乱动，原地蹲下’，对大家的态度像对待犯人一样凶，也不许别人说话，然后就开始登记姓名、住址、工作、电话号码等等。登记后就带出去，看到外面的情景，让大家大吃一惊，有几十辆警车，还有三四辆部队的军车，还有一辆大客车，外面站满了警察和武警。然后把所有的人像押犯人一样押上了那辆客车。

天气热，车里人又多，一个挨着一个的站着，车内就像蒸锅一样，让大家汗流浃背，透不过气来。就这样被抓到十几里路外的一个学校，把大家分别关在教室里面，开始录口供。问：你们为什么来这里，谁组织的，来的目的是什么，为什么都是基督徒等等详细经过，然后又让我们拿一张纸写上自己的名字，举在胸前拍照，有几位弟兄他们‘认为可疑’，被刑事拘留十五天，其他的人被通知当地公安局，带回本地处理，有的被刑事拘留，有的被罚款。我被带到户口所在地（本垒县）公安局国保大队处理，他们态度凶恶、言语粗俗，批评教育后，让我写下‘保证书’，不准再参加任何的宗教活动，不准有任何的传教行为，后释放。我妻子被带到户口所在地（奇台县）公安局国保大队，罚款处理，事后我们回到常住所在地乌鲁木齐。

2004年7月20日，乌鲁木齐市沙依巴克区公安局国保大队来到我们家，把我和我妻子抓到国保大队，问7 月12号我们是否参加昌吉铁路渡假村的活动，那次活动是谁组织的，详细经过，作完笔录后，我被送到乌鲁木齐西山看守所，第二天，他们又来到看守所对我进行审问，第七天他们让我签了延期拘留，我问办案警官我什么时候能出去，我29号要考驾驶证，还有还按揭房款，一位姓马的警官说，我就要让你的驾驶证考不成，让你交的学费过期作废，让你的房款还不上，让房产公司没收你的房子。

到了十五天，莫名其妙地把我们释放了，没有办任何手续，至今我们也不知什么原因。更让我想不通的是，这件事是在昌吉州发生的，已由昌吉州处理完，交给户口所在地本垒县公安局国保大队又处理，事情完了，我常住地乌鲁木齐市沙依巴克区公安局国保大队再对我们拘留十五天，是否符合法律程序。我妻子在被关押期间，被多次审讯，有一次被警官从看守所带到国保大队连续审讯长达48小时，精神、身体受到严重打击。马大队长还打了我妻子几个耳光，还用脚踢，有一位维族警官也打了我妻子几个耳光，逼她说出谁策划组织、有什么目的，我妻子说没有任何目的，只是基督徒一起去渡假村玩，还有按基督徒一贯的信仰生活、唱诗、祷告、赞美神，这有什么错。但他们说这是非法的，没这么简单，要用法律制裁，直到现在我们也想不通，我们这些有纯正信仰的基督徒，在这个有法制的国家里，为什么在国家公安警官的眼中被看为是罪犯。”

63岁的夏灵芝（真名）老人来见我时泣不成声：“我于2005年8月5日15：00在西山路156队一平房内参加基督教祷告会，刚进入屋内还未坐定，就冲进一帮公安人员，勒令屋内人员原地不动，并说‘只准进不准出’。我当时由于腹泻几次要求上厕所，公安人员不准去，我手中有个提包，这时由于想上厕所把包打开找卫生纸，想起包中有钱（是我侄子的朋友给我让买火车票的钱），我害怕钱在混乱中丢失，于是从包中拿出想放在裤子口袋中，就被沙区公安分局国保大队的一位任警官看见，他上前把钱抢过去，又顺手抢走我的包，并且狠狠地打了我一巴掌……。之后公安人员开始一一点名，点了名字的人就被车拉去西山派出所，全部被集中在会议室里。然后又一个一个叫去单独审问，我被叫去问：‘是谁组织的’，我说不知道。他们又问：‘你知不知道这是非法集会’，我说：‘你说是就是’。他们在笔录上写的是‘我承认是’。问完我以后被带去照相，就像电视上演的犯人那样，手里举着写着自己名字的牌子在胸前，我们闹着不照，被强迫照了。之后又被带去在一张纸上按手印，我眼睛看不清楚，也不知道在什么上面按的，十个手指个个按完，又用全手按手印。然后一个一个点名，这时已是2005年8月6日凌晨1点钟，我与其他三人被送到乌鲁木齐六道湾女子收容所，当时我被告知并发给我处罚决定书，决定对我进行行政拘留十五日。

2005年8月17日我被以危害国家安全的罪名转到六道湾看守所，这期间我被提审了10次之多，由于长期在看守所的艰苦环境下，我记挂家中丈夫、女儿，压力极大，我本人也有冠心病和高血压，一直非常焦虑。在这种情况下，我心力交瘁、头脑混乱、思维不清，在第八次提审中，我情绪极为激动，心情波动很大。姓任的警官告诉我早承认早回家，并软硬兼施，我那天不知道怎么就受了他的言语诱惑，又因为他曾经打过我，心中一直惧怕他，所以就真假不分地承担下来。

2005年8月31日，我儿子去国保大队，有位警官给他说我是国家公安部的通报人员，回家后我儿子一直处于焦虑之中。由于儿子一直有高血压，再加上近一个月为我的事情心情抑郁，导致第二天下午（2005年9月1日）突然脑出血，送医院抢救无效辞世。小女儿向国保大队提出取保后候审，我于9月2日下午18：30分被放出看守所。取保候审期限为一年。我被放出看守所的当天下午，沙区分局法治科的人又一次对我进行讯问，并告知我被判处三年劳动教养，国家公安部通报，问我服不服，我说‘不服’。

2005年9月6日上午，国保大队打电话叫我们把取保候审手续带去，并带去5000元现金，说把人保改为财保。我不明白，问原因，警察严厉呵斥说，这是上级的命令。自2005年4月起，我多次发现有人跟踪我，也去问过地质九队保卫科长，保卫科长否认。2005年9月12日，我女儿及儿媳去西山派出所办户口，片警沉警官告诉我女儿及媳妇说我被判处三年劳教，并说我被公安部雇佣的四个人轮流从五月份跟踪，一直到我被抓，我认为我被跟踪是严重妨碍和侵犯我的公民自由权。另外，《犯罪嫌疑人诉讼权利及义务告知书》我是回家后家人念给我听，并且我才知道本应在第一次审讯后就给我的告知书，却是第十次审讯后给我的，所以当时我完全不知道我应该享有的诉讼权利和义务”。

“我叫童其苗，2005年9月28日早晨，突然我接到一个电话（0998-2685277）说：‘我是国家安全局的，姓艾。’他让我马上到安全局一趟，说有事要和我谈。由于交通不方便，我将近11点到安全局门口，有姓艾的人接我到后面2楼招待所的房子，我一进房子里发现有两个男人躺在床上，一个汉族，一个维族，大概都有三十岁左右，我就上前与那个汉族人握手说：‘对不起，由于事情多，厂子又在农村，交通又不方便，耽误了一点时间。’没想到话没说完，他就勃然大怒，竟出言不逊地骂到：‘妈的个屁，你算什么东西，今天我们没有开车铐你来是给你面子，我们注意你已经一年多了。’我说：‘你有证据现在就可以铐我。’瞬间那个姓王的汉族人双手把我的手拉开，不由分说一脚狠狠地踢在我的胸脯上，当时我感到胸部一阵巨痛，当场就跌坐在地上。那个汉族人还蛮不讲理恶狠狠的让我起来说话。那时我已经没有任何力气说话，只感到胸部疼痛难忍，我说：‘我心口实在疼痛，没气力说话。’那个人蛮狠的说我是假装。我问他：‘你这不是知法犯法吗？你有什么权利打人？’他说：‘我们在案中有权利采取措施。’我问他：‘我究竟犯了什么法，你们竟如此对待我？’这时又进来两个人，一个是姓汪的汉族人，另一个是姓艾的维族，这个姓汪的科长一进门就说：‘听说你厉害的很！’我有气无力的说：‘你们为什么打人？’而动手打我的那个姓王的汉族人马上说：‘谁打你了，打在哪里？’汪科长却说：‘你是个无赖，像你这样的人，我见的多了！好吧，你这个地方不谈，我们换个地方谈。’于是汪科长让那个姓艾的维族人拿了拘留证来，放在我面前。当时我的胸口已经痛得无可忍受，连话都说不出来了。看到这种情景，汪科长出去了，那个打我的姓王的近前来对我说：‘老童，人心都是肉长的，只要把我问你的事说清楚，你就可以回家。’这时我的胸口越来越痛，我用手捂着胸上，吃力地一字一句地回答他所提的问题。痛苦不堪的我多次提出去医院检查被拒绝，后我实在痛苦的无法回答问题啦，才被送到一家私人医院，姓王的首先到医生办公室交代了一番才出来，把我带进去，开始做心电图，再后来拍片子，然后又把我带回到车上，等了40多分钟，王又进医院，不一会出来，把我重新带进医院的检查床上。医生问：‘哪个地方痛？’我说：‘其他地方都不痛，就是胸这块痛的厉害。’当医生伸出两个指头按我的胸骨上时，痛得我全身冒汗，最后医生说：‘没有事，吃点药就行了。’姓王的又把我带进车里，回到安全局的后院二楼原处，他把材料都抄写一遍，这时我已经痛的无法坐在床上，只得手按住胸脯，蹲在地上。这时那个姓汪的科长进来，看我蹲在地上，厉声让我起来，我说：‘我真的起不来啦！’汪说：‘医生不是看过没事吗？’这时打我的姓王的把汪科长叫出去说了些什么。最后进来把他们重抄的笔录读一遍，叫我签字、按手印。又说：‘今天的谈话不愉快，马上要过节（国庆节），你回去好好的做生意，我们这边如果有事就打电话你就过来。’就这样，我一步一步挪到大门口，剧烈的疼痛已经使我无力再走，这时已经是晚上8点，于是我就打电话给妻子接我。把我送到喀什市第二医院急诊科，后进行诊断为胸骨骨折。这就是我被叫到安全局所遭遇的全部过程。”

与夏灵芝老人那次一道被抓到西山派出所的有69名基督教徒，被折腾了一天，每名教徒的名字都被编上号、写在一张大白纸上，并强制他们将写著名字、编号上的白纸举到脑前，逐一拍照。对大部份教徒作了罚款处理，名为罚款，却什么单据都不出具，这和抢劫无任何区别。夏灵芝、周莉、张红新、倪土美、赵玉莲、蒋林等十几名教徒被拘留关押，其中夏灵芝、周莉被口头通知劳教三年，倪土美被劳教两年，后引发国际关注后，被关押审讯了34天的周莉被突然释放，无任何手续。夏灵芝老人在被关押审讯28天后，其子在从警察那里得知母亲是被公安部雇人跟踪了半年的要犯，将被劳教三年的消息后的一天内身亡，老人被放出后还被追要了几千元钱。29岁的蒋林是唯一一位这次大规模抓捕这些基督徒过程中见识过“老虎凳”者，他被警察“安置”在老虎凳上近30小时，其间警察马斌还对其进行了殴打。他们中间只有极少数被关押的教徒拿到了处罚文件。我们在警方对赵玉莲的处罚中看到的处罚理由是：“进行非法基督教传教、扰乱社会秩序。”

在对新疆基督教徒信仰环境的调查中，我们再次看到警察群体令人失望的身影及他们那强劲的、毫无任何顾忌的破坏社会秩序的野蛮能力。在我们获得的调查文字中，无一例外的规律是，警察在“刑讯”过程中问话稍有不顺，或被问者的回答不合问者的“口味”时，即都会以“再不老实，劳教你三年”作为他们“办案”的强劲工具。整个调查中我们发现，数量庞大的警察是专门为了打压信仰自由价值而存在，野蛮抓捕、打压、冲击并“审讯”基督教徒，成了这群警察常年工作的全部内容。正常人根本无法理解他们持续反复地对仅因聚会祷告而被关押的信徒的“审讯”的那种无聊和无耻，你根本无法想像那即是一群成年人在做的事。在他们眼里，基督教也成了邪教，这根本是无法理愈的荒唐。为什么在他们眼里，一切正的都成了邪的呢！足见他们才是真正反文明的邪恶势力。

我的调查及写成这篇调查文字，并不单一是为了揭露黑暗及凶残的权力，凶残及反动权力的恶名早已被他们的长期恶行深深地植入绝大部份人民的心底，已无需用我的文字来告诉人们。我们持续想提醒人民的是，继续容忍这个杀戮一切向上力量价值的反人类的权力集团的危险性——对我们自身的危险！对我们可爱子女未来的危险。在全人类任何国家，基督教信仰者的信仰都能受到来自国家权力的呵护，惟独我们的权力在张牙舞爪地予血腥打压，犹如法轮功在全球 60个国家都属合法而惟独在中国被诬为“邪教”一样。“法轮功的六年灾难，基督教的五十六年”，一位学者在与我作上述沟通时感慨道！我即以“法轮功是坚强抗争的六年，基督教是柔软忍受的五十六年”予回对。

凶残打压人民的自由信仰是这个制度从来就有的极具生命力的流氓习性，过去如此，今天如此，今后有它存在的时日里也将会继续如此，犹如狼吃人的本性在其有生命的日子即会存在一样，北京当局最近对蔡卓华牧师的非法判决墨迹未干。

是到了需要我们猛醒的时候啦！
2005年12月21日于北京(http://www.dajiyuan.com)


高智晟：高智晟的‘十佳律师’是假冒的

 特别推荐 高智晟上书

高智晟的‘十佳律师’是假冒的
——无法无天的司法部、北京市司法局已完全失态

作者：高智晟

【大纪元12月15日讯】我曾有一篇文章题目为《政府不做事是对人民的最大善举》，事实上，它们不去做事也是对它们自身的一种善举，它们不做事则已，做即全做愚蠢事，这也符合规律，即一群无理性、无道德、完全无自重意识者，亦仅能若此！

司法部的愚蠢及失态表现在，11月份，它们竟荒蛮至到我原来生活工作过的地方对我进行全面的调查，调查的目的：高智晟是如何从一个律师变成了不听话的“坏分子”的。情不自禁地暴露了司法部即是这次野蛮打压晟智律师事务所的主谋，且打压的矛头直指我个人的人身，此为其蠢行之一。

司法部新近有个公开的通告：说高智晟的“十佳律师是假冒的”，并且留下了可供社会核实的电话。就此问题，我只想讲三句话，第一、我素视这个制度给的一切“荣誉”若粪土；第二、如果司法部的话是真的，那么，在2001年，司法部和中央电视台表彰的律师论辩大赛全国十佳荣誉律师的活动即是一次公开的造假之举；第三、那次表彰中被冠以“十佳荣誉律师”称号的还有北京的康健律师、北京的顾永中律师、辽宁的陈庆阳律师、天津的庞彪律师、吉林的修宝律师、重庆的张元炳律师、云南的刘胡乐等十名律师，也和我高智晟一样是“假货”。亦即司法部那次“造出”我等10名律师论辩大赛的“十佳荣誉律师”，如果是造假，也是你司法部当年在造假，而非我高智晟造假。

司法部、北京市司法局最近针对我个人的人身攻击可谓走火入魔！以致完全失态，它们每出一招，即会很快发现这些招数是何等的愚蠢，招招都成了致命地杀向它们自己的封喉损招。

它们往死里整律师从来没有遇到过麻烦，一旦被整者不愿逆来顺受！这对一贯无法无天的“律师管理部门”而言，它是绝对不会轻易罢休的，这种已跋扈贯了的心态即必然致它彻底的失态！

北京市司法局新近最失态的表现及不道德之举是，最近又找我仅剩的合伙人，施以赤裸裸的威胁，迫不急待地企图彻底摧毁、整垮晟智律师事务所。

北京市司法局再一个彻底的失态及无法无天的丑行是：它的处罚决定书中竟无知且跋扈地要求晟智所连法人资格证书，公章、财务章、人名章等全部缴由它们控制，这是何等令人饭喷的无知及无耻。其一、晟智所对你的违法处罚必然要进行复议及起诉，你把法人资格证明及公章控制在你的手里，这不等于是完全剥夺了晟智律师事务所的诉讼权利吗？世间那有这样无法无天的政府！北京市司法局就这么干，且是公开干；其二、你的处罚是停业整动，并没有剥夺晟智律师事务所作为独立法人主体仍 享有的政治、经济、诉讼及民事权利能力的资格。你把执照及印章拿走，这不等于彻底置人于死地吗？

北京市司法局新近的愚蠢及失态枚不胜举，它的局长吴某竟亲自急昭全市律师党员，开了一次紧急的“保鲜大会”，会上竟急令全市律师与高智晟划清界线，以免破坏本市律师队伍整体的先进性，在全市律师中新添了笑谈！

其实，北京市司法局的无法无天在今天的中国并非偶遇，正如12月12日我在第三次予胡锦涛、温家宝在公开信中提到的那样，“这个制度残暴、愚蠢及无法无天的时间与它存在的历史一样长”，权力规律性地要把坏事、蠢事做到极致。最令人不耻的是，他们紧裹在西装革履里面的愚蠢及阴毒心理，原本处罚的是晟智律师事务所，但它们在所有文件及公开场所，持续地攻击的却是高智晟的个人的人身，高律师既然是不听话的“坏分子”、是“假冒的十佳律师”，为什么不对我本人进行处罚，这与对晟智所的处罚有何联系呢？这不恰恰证明作贼者的心虚及丑态吗？

北京市司法局的无法无天可谓罄竹难书，比如它每年在司法部的支持下，明目张胆地违反宪法及法律搞律师及律师事务所的年检工作，律师及律师事务所的年检，在2004年7月1日前是无法律依据的，7月1日以后再搞年检即完全是赤裸裸的违反宪法及行政许可法的恶举，全国各地在2004年7月1日后都基本上停止了这种违法敲诈律师及律师事务所的恶举，连新疆这样的落后地区都已取消了年检，但北京市司法局是照干不误。一则，在一个粗暴践踏国家法治原则的过程中、在一个严重侵犯律师及律师事务所执业权益及财产权益的过程中，它每一年都要暴敛近亿元的不法钱财供他们挥攉。另一方面，利用违法的年检，对一些所谓不听话的律师施以打压毒手。律师的忍辱及怕整的心理被它们利用至极致！市场上，刻一枚印章价钱在100多元，但在北京市司法局指定的刻章点上，价钱高达几倍，没有人敢说半个不字！它们每一年都要强制律师事务所在它们指定的地方进行财务审计，收费要比市场高出一倍，没有律师事务所敢不从。每到逢年过节，那家律师事务所若敢不哈着腰排着队去送礼，过完节必有人找你的麻烦，他们敲诈律师的那种下作手段常人连想都难以想像到。另一个难以想像的即是律师及律师事务所在这个管理部门的办事难！他们根本不把律师当作是下具有完整人格者。

北京市司法局的无法无天的另一个原因，是它有一位完全是无法无天的局长大人，2003年11月份，就因为我持续地撰文揭露和批判违法野蛮暴力强折民房的恶行，被他昭去谈话，见面辟头一句：“我一个大局长找你谈话，你知道问题的严重性”，随即即道出了他找我谈话的心理原因：“你凭什么说强制折迁是犯罪，我在东城区当书记时，我搞的强制折迁不计其数，我能容你把强制折迁说成是犯罪吗？那不等于说我在犯罪吗？”在他看来，判断犯罪与否的不是法律，而是大局长的权力。

北京市司法局对晟智所打压的愚蠢之举招致国内外的批判及遣责，遣责它的无法无天及愚蠢，它把自己的恶行后果持续地迁怒于我个人，企图在不断地丑化、打压我个人的过程中找到一点能减少因它的怯弱、无知及无法无天所导致的心理痛苦，它想不到的是：它每次都失算，每次都增加了自己的痛苦！。

高智晟
2005年12月15日于北京
(http://www.dajiyuan.com)


高智晟律师致全国人大的公开信

 特别推荐 高智晟上书
高智晟律师
高智晟律师致全国人大的公开信

作者：高智晟

【大纪元12月30日讯】全国人大常务委员会及吴邦国委员长：

近来一段时期，作为律师，我多次收到各地有涉法轮功人员被刑罚及劳动教养处罚遭遇的申诉及求助信函。12月26日，我及另一位律师同行赴河北省石家庄市，决定对被劳教处罚的黄伟以法律援助代理形式予帮助。具体介入案件后，在与行政及司法机关的接触过程中，我们发现了一系列令现代人不可思议的现象，这种不可思议的现象存在于立法的和司法的两个方面。作为律师的公民，作为身处人类这个时代者，面对这种不可思议的存在，我感到异常的沉重及悲哀。将这种令人窒息般的沉重及悲哀情势尽快以信函方式上呈全国人大常委会及吴邦国委员长，是我在石家庄数个法院多次奔走交涉后的第一想法。只是对以何种形式予此书信的选择耗掉了我的一些时间及精力。

2003年，我曾以中华人民共和国公民的身份，依据《中华人民共和国宪法》（下称《宪法》）及《中华人民共和国立法法》（下称《立法法》），就《城市房屋拆迁管理条例》、国家执行的经租房政策及最高人民法院相关司法解释明显违反《宪法》问题，分别以挂号信的方式向全国人大常委会寄交了《请求违宪审查申请》，三次三个请求一个相同的结局－－没有任何回复。这次择以公开信的方式是我痛苦思考后的结果。

黄伟，石家庄市居民，大专学历。1999年被以“利用邪教组织、破坏国家法律实施”为由劳教三年，释放时34岁的他头发已一半变白。黄憧憬美好生活，以超出常人想像的勤奋，在经营领域拚搏，初步奠定了较好的经营基础，清贫的一家人却也其乐融融。决心忘掉过去的痛苦，努力创造今后美好的生活。2004年4月13日早七点半，黄伟像往常一样送孩子去幼儿园，刚走出幼儿园准备去上班的他被四名不明身份者强行带走。被带到国保办公室后对其进行了搜身，对自行车及随身携带的所有物品、现金扣留，后将其送进看守所关押。至此，关押他的人未出示任何手续，更未表明身份。后来有关部门自己打开黄的家门，对他家进行了搜查。黄伟被关押38天后，公安机关因不愿担当超期羁押的名声，又将其押至公安留置室关押15天，期间也没有作任何说明，只有两名拒绝说出姓名的公安人员来作过一次“讯问笔录”（当时黄问及办案人员的单位及姓名时，办案人员回答说是“我们在审你，而不是被你审”），由于记录的内容与实际谈话内容风马牛不相及，黄伟拒绝在笔录上签名，令其惊愕不已的是，“办案”人员竟面无表情却从容地当着黄的面在“讯问笔录”上签上了黄伟的名字，并自己在“黄伟”名字上按了手印。黄伟后来揣摩，这次“讯问笔录”是为劳教他提取的“证据”。6月3日，黄伟再度被宣布劳动教养三年，结束了在留置室被“监视居住”的他，于6月4日再度被送至劳教所。此后，为了向市政府复议及行使有关依法享有的程序权利，黄伟每次必以绝食的代价才获得。其多次累计绝食天数达42天。其景之惨、其情之悲足见一斑！

2004年12月27日上午，我和另一位律师同行赶到石家庄市劳教所依法申请会见黄伟，被劳教管理部门告知，其他劳教人员会见可以依法办理，但对被劳教的法轮功人员，管理处无权批准。须由“610办公室”特别批准方可在管理处办理会见手续。我们冒着严寒奔波于管理处特设的“610办公室”与司法局的“610办公室”之间。“610办公室”各领导的内部批示竟让我们奔走、等待了3个多小时。而被“610办公室”法外施权耗掉了3个多小时后的管理处依法办理会见手续的时间不到3分钟（在场的人戏称是法外3小时、法内3分钟）。12月27日下午，律师携带黄伟诉石家庄市人民政府行政不作为（石家庄市政府对黄伟的复议不予答覆）案件的起诉材料，到石家庄市中级法院立案未果。12月28日早8时30分再赴中级法院立案被拒绝。中级法院行政庭的一位法官接待后告知，让到新华区法院立案。上午9时20分，律师又来到新华区法院，该院行政庭一位姓苗的法官在看过材料后说：“现在上边有规定，凡是涉法轮功的案件一律不受理，并且不出具任何手续”。在律师向他说明相关法律规定时，他表示此规定是“上边”下的，他们只是执行，并要律师再与立案庭的法官交涉。立案庭的两位女工作人员在看过材料后，情绪颇为激动地表示，凡是涉法轮功案件，一不受理，二不出具任何手续，因为上面有文件。律师表示，是否受理应按国家法律规定办，如果相关文件与法律相抵触，那么这种文件应属无效。这时，其中一位年轻的工作人员几乎叫喊着说：“如果你认为上边的文件无效，那你可以提请全国人大去修改法律呀”。她说完后，一位被她们称作“庭长”的法官出来说道：“你不是党员吧（指律师），党代表大会的精神你也没学过吧，律师不允许接此类案件你知不知道，法院都是共产党的，法律也是共产党定的，现在上边有规定说不能受理，就是不受理，你愿意找谁就去找谁，愿意哪告就去哪告”。此后，不再有人对此事做任何解释。在律师的询问下，一位法官又让到长安区法院立案。上午10时30分，律师第三次走进法院的大门，还是一位行政庭的法官负责接待，在被律师告知此案系涉及法轮功的案件后，正在看材料的法官立刻将材料退还，仍旧是那个理由：上边有规定，涉及法轮功的案件不予受理，不出具任何手续，亦不出示任何依据。该法官还说：“你们律师正在做的事很危险，如果接下来还要继续的话，就要写司法建议（要求处理你们）”。至此为止，律师到石家庄市两级三个法院的立案努力无果而终。

办理黄伟被劳教案，我发现以下与现代社会文明及全社会倡导、实践及追求的法治目标格格不入的存在，这些存在，更多严重的是司法方面的问题，问题的严重至令人恐惧及绝望的境地。作为律师，作为中国人，我无法选择沉默！

从既有法律原则角度看，对法轮功人员的刑罚及处罚存在以下完全悖离基本法律原则、现代法治精神的作法：

一、在任何制定法国家，刑法的适用当然地包括刑法的适用范围（含人、事、域）及刑法的适用时间。理论上的《中华人民共和国刑法》（下称《刑法》）也不例外。法不溯及既往是我国《刑法》的基本原则，即《刑法》对其颁布实施前的行为不具有调整功能。1999年10月30日，全国人大常委会《关于取缔邪教组织、防止和惩治邪教活动的决定》（下称《决定》）颁行后，只是在形式上弥补了“罪刑法定”的空缺。而此后对绝大多数修炼法轮功的公民的刑罚则完全针对的是他们在《决定》颁行前的行为，黄伟99年11月（《决定》颁行墨迹未干）被劳教即完全属这种情形。这种作法是公开地、长时间、大规模地违反了我国《刑法》的基本原则，即绝大多数公民是在违反我国现行基本法律原则的情势下被投入监狱的。

二、无论是在制定法国家里，或者是海洋法系国家里，刑法调整的（我国的一贯叫法是“打击”的）只能是人的行为而不能是人的思想或某一类人的身份，这也是全人类普遍的刑法文明成果。许多修炼法轮功的公民是因为其具有法轮功人员的身份而被治罪，黄伟这次被劳教是最明显的鲜例。这是对现代法治文明的反动。这种作法直接带来的后果是对法律普遍标准的任意性，对国家确立及追求法治社会的努力造成现实的、长期的危害。

三、《决定》对修炼法轮功者、法轮功者的法轮功行为、法轮功组织，法轮功者与法轮功组织的关系，邪教组织、法轮功组织与邪教组织的关系，什么是邪教组织？法轮功者，法轮功者的什么行为及法轮功组织的什么行为是邪教犯罪，没有任何可资司法审判时予以准确判断的法律界定。致使对绝大多数法轮功者的刑罚及处罚千篇一律冠以“利用邪教组织、破坏国家法律实施”由。至于是否有邪教组织可资被刑罚者利用、是否真的利用了邪教组织、是什么时间在什么地方如何利用了邪教组织、是否实施了破坏国家法律实施、如何破坏了国家法律实施等刑事判决中必须陈述的被罚者的罪状几乎是一律没有。对黄伟的两次处罚（虽属行政性质）都是简单地描述为：“利用邪教组织、破坏国家法律实施”。这种现状，根本无法保障刑罚及处罚的具体性及准确性，使公民处于一种毫无保障的危险之中。

四、一些地方对法轮功者的劳教随意性令人痛心（就在写这封信的时候，武汉的一位刚生产完小孩三个月的杜文利女士发来传真，绝望地叙述她丈夫倪国滨，在被三年关押释放不久后今年7月13日在上班途中被不明身份者绑架，十天后奄奄一息的他被送回，后经“110警察”追问才知身份是国保处的。12月3日，倪再次被绑架，至今无音迅的令人触目惊心的遭遇），诸如拒不改造、拒不转化等。而需在此特别指出的是，劳教制度的存在及执行状态本身，即明显地违反了《宪法》第五条、第三十三条、第三十七条、第三十八条，《中华人民共和国行政处罚法》第十条（行政法规可以设定除限制人身自由外的行政处罚）及《立法法》第八条之规定。剥夺一个公民数年的人身自由，对被剥夺人身自由者而言，是没有任何可以陈述、申辩及听证的程序。一个劳教决定送到被处罚者手中时，即被送进劳教所。这在规则文明的社会里是不可思议的事。被剥夺自由后的被劳教者的所有救济途径形同虚设。黄伟在99年被劳教时根本无法作任何申诉。这次劳教后，每个要求申诉的环节都须付出多日绝食的惨痛代价，在包括警察在内的全体公民都知晓劳教制度违反宪法、基本法律、违反现代法制文明的情势下，继续持之以恒，国家就此承担越来越大的非道义及非文明的成本。请全国人大常委会及吴邦国委员长关注这种存在的价值。

五、国家及地方政府对上述恶劣现象的制度性纵容及鼓励带来的最直接后果，是对司法工作人员品行的恶性毒化。黄伟案件中，司法工作人员的角色错位及执业道德的堕落已到了令文明社会不耻的地步，更令人恐惧的是他们不以为耻。法官、法院，是法律价值的守门人，他们的职业操守、专业修养及文明制度的作用，使他们对任何悖离法律价值的可能保持着本能的警惕。这是全人类制度文明社会里法官、法院价值境界的普遍状态。在为黄伟立案努力中人们看到的是相反。法官、法院依然是 “守门人”的角色，他们对国家法律的价值、法治的精神已没有了一丝的责任及道德。他们向狗一样地扑向任何企图张扬国家法律价值者。他们对职业的神圣没有了任何敬畏之心，他们每天在为这个国家的权力运作在道义及文明的负面评价积累方面不遗余力，令人痛心不已（我想吴邦国委员长当与我有同感）。

在我动手写这封信时，人们善意地告戒我，法轮功问题是敏感的问题，是政治问题，作为律师，我们深谙中国这种特殊的社会情势。一个权力正当行使的社会里，有敏感问题是个笑话。有敏感问题的存在，足见一些权力行使的扭曲、非正当性及不磊落。另一方面，政治问题为什么公民就不能去谈，不让谈的政治是谁的政治，不让谈的政治绝对是非正当性的政治。当一个社会就剩下一种声音时，那时一种什么样的局面，朱元璋时期太远不提，近若“文革”时期及眼下的被述为“邪恶轴心”的北朝鲜就只有一种声音，谁需要这种局面。

我们近年来在诸多国际场合说我们是负责任的大国。负责任的大国，最正当、最有价值的评价莫过于国内公民的认可，公民连向执政者反映存在问题都呈惊恐状，足见我们与负责任的大国的遥远距离。

综上，人大常委会及吴邦国委员长，写这封公开信，既不是为哪一类人摇旗呐喊，更不是为“与党和政府唱对台戏”。深爱着自己的国家，是这个时代唯一能让我激动起来的原因。同时，写这封信，也不单单是为使黄伟的不公正遭遇带来改变。通过全国人大常委会及吴邦国委员长的努力，以制度性的力量来改变立法及司法的扭曲现状，则是我写这封信的最重要的思想所依。人类文明初始，区域文化的形成大相迳庭，当时互不交流的人类却不约而同地选择了文字及依崇规则这些共同的东西，亦即依崇规则权威是文明人类共同的科学选择。当今世界，凡逆之而行的国度，无不伴生着封建、落后、动荡及野蛮。每个公民对社会稳定的期盼及追求热情的自觉永远不亚于执政集团。“稳定压倒一切”口号下的权力无规则施行，是当今中国社会的最不稳定之源。在法轮功问题的处理上，首先承认他们的中国公民地位应为当局、尤应成为法律工作者的一般思想。另一方面，在这一问题的处理上，当局及法律工作者必须要认识到自己是在代表国家行事。代表国家行事，“治道运行皆由法式”，一切应因循于刚性规则行事，岂能荒蛮至规则外行事。规则外是代表谁行使权力，诸如法院不立案、不出具任何法律手续、不准律师代理，黄伟案件中至今不允许其配偶、孩子探视，这是公开的、毫无遮拦意义上的逆规则行事。更令人痛心不已的是，这种逆现有规则行事的执行者恰恰又系由本应保障国家规则执行的执法者来执行，长此以往，执法者视野蛮践踏规则寻为常事，完全不再视捍卫国家规则价值为自己的职业责任。不断地以身体力行来摧毁并葬送着道义文明及权力运作的正当性，这到底会是谁的需要！这只能是与现代社会为敌者的邪恶之徒的需要。我们必须予之以千倍的警惕！

此 致

祝吴邦国委员长健康！

北京市晟智律师事务所

高 智 晟

2004年12月31日(http://www.dajiyuan.com)


高智晟致胡锦涛温家宝的公开信

 特别推荐 高智晟上书
高智晟律师档案照

停止迫害自由信仰者 改善同中国人民的关系
高智晟致胡锦涛温家宝的公开信

作者：高智晟

【大纪元10月18日讯】停止迫害自由信仰者 改善同中国人民的关系——高智晟致胡锦涛主席、温家宝总理的公开信

胡锦涛主席、温家宝总理：

公民高智晟向两位问好！

在能坐下来向两位同胞问好之前，为了关注另一群我们共同的同胞——法轮功自由信仰者最近一个时期以来的再次遭致系统的、大规模的、有组织的非法迫害的真相，我去了北京以外的一些地方，度过了几天“做贼般的日子”，是为外界传闻我“失踪”的原因。

新一轮持续的、系统的、大规模的、有组织的针对信仰法轮功同胞的野蛮迫害的暴行是正在发生着的事实，这不仅是最近各地来信中反映了的真实，也是我们这次外出时所真切地看到了的事实。作为公民、作为律师，我愿对我看到并公诸于众的真实承担任何法律后果。

基于对两位长者基本人性的善意信任，我决定将我看到的真实以公开信的形式通报于两位，再次寄希望于两位，尽快以迅速的措施制止各地地方当局对信仰法轮功的同胞持续非法的野蛮迫害。这已不再仅仅是那些被非法迫害公民摆脱灾难的需要，这里还涉及中国的宪法价值、法治价值、道德及道义方面的人类的普世文明共识价值，这些价值不能在今天的中国、在你们的眼里成了没有价值的东西啊！

山东烟台市的徐承本10月15日一见到我即讲道：“我的爱人贺秀玲的尸体已被冷冻了快两年了啦，至今不能得到处理，他们有能力长期的折磨她最终把她致死，却在把她致死后快两年里没有能力处理这件事。她在快被折磨死时才允许我看了一眼，当时我看到人已经神志不清了，但还是被锁铐在床上，而且下身没有一点衣服，看到我的亲人这种惨状，当时我的心都要碎啦！他们真没有人性，只几分钟就把我赶了出去。她才四十多岁啊！这是人死的那天晚上公安通知我看到的情况”。

“我爱人生前5次被抓，还曾在辽宁锦州被关押3个月，因为在北京上访被抓，关在芝罘区专为抓捕法轮功学员而在京长期包租的一家宾馆的厕所内，只有不到三平方米的地方，关了16个人，当时很多人都闷的受不了。因为我们的强烈要求，我爱人死后他们做了尸检，报告至今不给我，在我们多次追要的情况下，只是口头告诉我是‘因练法轮功而死’”。

文登市宋村镇石灰窑村的修炼者杜克松在今年5月被抓，被判劳教后，在看守所受迫害查出高血压，送劳教所被拒收关了50多天后因生命危险被放，9月27日又被公安抓捕，至今下落不明。

文登市的修炼者于正红，40多岁，是宋村镇寺前村人，9月27日在家被抓，被抓后绝食15天，送到医院后被通知“快不行了”，“后来由公安伪装（不敢说自己是警察）把她送回家。”

法轮功修炼者林基啸，是文登市宋村镇大床村人，女，40多岁，9月28日被抓，关在看守所，一直在绝食，家属去要人，他们说已送到王村劳教所了，但有从里面放出来的人说人还在那里，已经奄奄一息了。家人去王村洗脑基地了解，被告知说人不在那里，家人又去问‘610’人员，他们又说是把人送到青岛去了，这个人是死是活、目前到底在哪里？情况至今不明。烟台福山区的肖勇，一向循规蹈矩、口碑甚佳，仅因修炼过几天法轮功，今年7月被判了三年半有期徒刑。

“我是2001年6月第一次被抓的，折磨了一年后我的身体很糟，把我放了”，退休教师刘莉（应其要求隐去真名）平静地坐下来，一讲即是近两个小时。“2003年我出来后发现，从2000年起，我所有的工资竟被‘610’领走，我找‘610’和我的校长的次数谁也难以记清，至今不解决。我的丈夫也因修炼过法轮功，关押期间被折磨的失去了记忆，家中原来由他负责保管的一点存款凭证也在抄家后下落不明，他又记不起来。2003年春节，我把仅有的一百元钱给了被关押的丈夫，我们母女俩过年都没有一分钱。2001年6月，福山区公安局4、5个警察去我家抄家，抄出两本法轮功书籍，就强行把我抬到派出所，还对我进行殴打，我说警察怎么能打人？他们一边打还一边喊：‘就打你了怎么样’？他们审了一天一夜，其中一个姓张的警察说：‘你再不说就要倒血霉了’。他从另一个人的笔录上抄了一份‘笔录’，然后让我签名，我拒绝，后来他自己签上我的名。连旁边姓陈的警察都看不下去了，说：‘她不签你签什么’？他咬着牙说：‘我就要让她倒血霉’。后来他们就凭这份当着我的面伪造的假材料关了我15天，后又直接送到了福山洗脑基地。在转化班他们不让我睡觉，强迫我转化，直到2002年1月，我仍未转化，他们就直接用那份假笔录判我劳教1年，由‘610’的主任王岳峰送我去的劳教所，当时劳教所给我体检，身体已被折磨的不像样子，劳教所拒绝接收，但他硬要求劳教所收留我，他们耳语一阵后，医生就用一尺长、一寸粗的针给我打针，我反抗，四、五个人将我按倒在床上强行给我打针，最后他们看到我身体还是不行，由王岳峰给我送回家中。

2002年11月20日，我继续去福山镇党委找他们的车镇长问非法扣我工资的事，我来到车镇长办公室，自我介绍后，他起身出去，我等了很长时间，他回来说：‘我让赵秘书跟你谈谈，你去他的办公室吧’。于是我又来到赵的办公室，刚进去，门外冲进4、 5个警察，不由分说地把我拖上车，强行把我带到了福山洗脑基地。这次是2003年11月17日将我释放的，在此期间他们对我进行了毫无人性的折磨，曾经连续戴手铐长达43天，还将我反铐着吊到铁门上进行殴打，在关押近一年后，由于转化没有效果，只好将我释放。2004年11月28日，我再次被抓，由当地的派出所将我送到栖霞看守所，关了7天后，又转到栖霞洗脑基地，于2005年3月18日被释放。在此期间，他们继续用不让睡觉的方法对我进行迫害，曾经让我连续26天不睡觉，眼睛稍一闭上就被打醒，我曾多次昏倒，他们还采取连续站立的方法，不让我休息，并殴打我，每次连他们都累得直喘气。”

2005年10月15日上午，我们与瘸着腿的王德江见面，王的腿至今肿的连鞋都无法穿。“2005年8月15日晚上，我在牟平区高陵镇下雨村的朋友家，村里治安和高陵派出所共三人突然闯进来，我跟朋友跑出来，他们却大喊‘抓小偷’，村民上当了，我们被抓住。他们开始打我们，治安主任手提一把椅子猛然砸在我身上，椅子当场被打散，我已躺在地上不能动弹。他们还用脚踢，其中一脚踢到我的肝部，我当即昏了过去。他们把我抬到车上，拉到高陵医院抢救，我醒来时发现把我铐在病床上，之前抓我的一个治安员在抓我时被我摔了一跤，他怀恨在心，看我醒来后就用鞋底打我。在场的公安说：‘在医院打他们动静不要太大’。当天晚上被抄的有两家，共抓了6个人，其中一位孙学进老人已经70多岁了。后来他们把我送到看守所，逼我签字报名参加洗脑班，我不签，狱警拧住我的手铐，问我：‘你签不签’？我说不签，他一直拧到手铐已经陷入我的肉中，我还是不签，他只好转身走掉。后来他们找了个犯人把我拖进牢房开始打我。国保大队提审我一次，因我不配合他们，他们把我送到烟台的幸福洗脑班，开始不让我睡觉、坐小板凳，进行强制转化，让我写三书（保证书、揭批书和悔过书），还用车轮战，让我看污蔑大法的录像，第4天，他们看没有效果，牟平国保大队和烟台公安处‘610’头子于刚商量把我送到招远洗脑基地，我听到他们议论说像我这种情况只有在招远基地才有办法。这时我已经是7、8天没有吃饭和睡觉了。到招远后，他们抬着我，走一步就踢我一脚，嘴里还重复着‘看你转不转化’。放下我时，我已没有力气站立，只好躺在地上，他们继续折磨我，基地的主任开始用脚踩我的下身，他的脸上一点表情都没有，还用脚抬起我的头，然后把脚拿开，反复着让我的头摔在地上，还用脚踢，折磨够了才把我抬进监室，我感觉他们已经没有了人性。在招远基地都是一个学员一间小房屋，是专为洗脑特建的，尽管我站都站不起啦，他们还是用铁链把我捆到铁椅上，戴上手铐、脚镣，我继续不转化。第十天他们开始给我灌食，我开始不断地吐血沫，当时连他们自己看着都受不了，也跟我一起吐起来。他们按住我的头给我灌食，那里的主任问我转不转化，我说不转，他说在招远，你不转化就别想出去，我们这里办法有的是。他们把我背铐在暖气管上，只有脚尖能粘到地面，屋子里没有灯，24小时都很黑，我隐约感到，不时有人进来把手伸到我的鼻子下，摸摸看我是不是还活着。也不知过了多长时间，我的手腕都勒出了大口子。当时还用电线勒住我的嘴，让我不能说话，现在我连说话都流口水。被他们不停的折磨，我实在痛苦的无法形容，我动了自杀的念头，想咬舌，但他们又加了几根电线，使我嘴里也无法动弹，直到我昏迷不醒。我醒来后看见自己的腿已经变了颜色，开始变得黑青，左腿越来越粗，已有右腿两倍粗，右腿却越来越细。但他们还是不放松对我的折磨，我想上厕所，他们搀我起来，我发现自己已经不能走了，就摔倒在地上，他们接着把我抬到床上，还是绑住我的右腿，继续戴着手铐。当时那里的医生看情况十分不好，就让他们把我送到医院，医院的医生说我有生命危险，必须锯掉腿，后来他们又把我送到毓皇顶医院，那里的医疗条件最好，我住了几天，他们让我的家人出钱给我治疗，我们没有钱，后来家人把我接了出来。回到家后，由于我已生活不能自理，还得由我80多岁的老母亲自伺候我”。

王德江在濒死时被地方当局交给了他的家人，他和他的亲人恶梦般的经历今天仍不知在全国各地被多少无辜的同胞正在经历着！

“22岁的杨科萌是哈尔滨工业大学威海分校汽车专业系大二学生，从学生到校长，没有一个人不喜欢他。因他在网上公开声明退团被一位中央领导特别“关照”，他在退团时没有写明自己所在的学校，为此，‘610’人员在全国高校进行了拉网式排查。今年5月，威海‘610’人员找到他，问他是否练法轮功，是否在网上退团，他说：‘我愿退就退啊’。8月20日开学，‘610’人员又来学校，29日他被抓走，父母打电话到宿舍后才知道。9月7日，他父母（杨平刚、常丽君）还有王胜利夫妇和济宁的王女士同时被抓，至今下落不明”，一位王姓老师告诉我们。

“2005年国庆前，山东省主要领导通知莱芜市公安机关，如国庆前抓不到亓英俊、陈莲美、王静等七人，公安机关的领导都要下台。9月29 日半夜1点，上述人员即被抓。实际上现在我们这里的很多警察都不愿意抓法轮功学员，他们也没有办法啊！另外，现在全国各地都有来招远洗脑基地取经的人员，以便更加残忍地迫害我们，并且在胡锦涛访美期间中央下令先突击整顿迫害法轮功学员的人，说他们最近打击不力，然后加大力度镇压法轮功。山东省的招远洗脑基地和山西省的一个基地已被中央指定为示范基地。外人不明白，越是这样的基地越恐怖，没有几个人能熬过来，地狱算什么！招远洗脑基地比地狱都可怕，连折磨我们的人也都变成了魔鬼”，一位曾经在招远基地被关押过的信仰者如是说。

“我叫亓鑫，今年19岁，山东省莱芜市人，是亓英俊、陈翠莲的女儿，我还有个弟弟叫亓垚，10岁。我父母从98年开始修炼法轮功，2000年，我爸在公园炼功，被莱芜市警察绑架，后被送到淄博王村劳教所，判刑3年。我妈因警察的追捕被迫流离失所，后被抓关到莱芜市小曹村大队，那年我13岁，我弟弟才3岁多，我只好独自在家照顾弟弟，直到我妈回来。我爸回来后告诉我：在淄博劳教所，警察为了让他放弃修炼，同时用8根电棍电他，他的身体在地上不停地跳动，皮肤冒出被烧焦的味道。被电击后的几个星期，已经电糊了的皮肤开始一层层的脱落。后来我父母回家后，我们一家人又在一起生活了。我父母又重新经营起卖军用品的小店，我们总以为灾难从此过去了。直到今年的9月30日晚上1点多钟，莱芜市警察带领20多名武警闯进汶阳村大法弟子尚阿姨家中，绑架了我的父母和尚阿姨夫妇，而尚阿姨的丈夫并不修炼。8月份起，我爸爸得知被警察通缉，便把我交给一个阿姨，父母带着弟弟开始流离失所，我们一家人再次被迫分开。父母被绑架后，弟弟至今没有音信，我非常担心我的还不懂事的弟弟，我每天都在为弟弟祈祷。10月1日下午3点，莱城区公安分局柳青和张宝德、官司派出所的邵士勇等二十余人，在我家无人的情况下闯入，车号为鲁S1030的警车停在我家楼下，他们用钥匙打开我家楼下储藏室，并毁坏我家的门锁，进去查抄，直到晚上7点才离开。现在我们一家四口人在四个地方，10岁的弟弟在哪里都不清楚”。

河南扶沟县58岁的贾俊喜，2005年8月18日被当地警察劫持，经10余天的折磨致死后，家人要求行尸体鉴定，却被当地警察强行火化（警察说：“告到北京也没有用”）。

2005年6月8日，广东惠州的朱家文（名假）在工地干活过程中被抓，54天后家人才获悉他被劳动教养三年的事。

2005年9月12日深夜，广州市东山区的石磊（名假）家中突然闯进几名警察，不由分说，架着石磊就跑，“当时我先生脚上连鞋子都没来得及穿，下了楼上了车他们就打他，听到打我先生的声音，我的心如刀绞。我们太无助啦高律师，至今不给我们任何手续”，石磊夫人在予我电话时带着哭腔说。

2005年9月6日，石家庄的法轮功学员段生、何丽被抓至今下落不明。

2005年7月19日，四川泸州袁玉菊、梁劲晖母子与其他共10名法轮功修炼者被非法抓捕至今关押。

……。

刚刚过去的“十、一”前夕，发生了北京、黑龙江等各地对法轮功学员行大规模的抓捕之举，各地在胡锦涛先生出访期间的抓捕带有明显的突击性，以上事实真相就在光天化日下发生，是无以掩盖的事实。

胡、温两位先生：一些地方当局对信仰法轮功同胞者的迫害已到了完全随心所欲的地步，我们无法接受这种公然反人类的野蛮暴行发生在21世纪的人类社会、发生在有政府存在的今天的中国的现实。两位必须与我们共同面对的现实是，一方面，两位主政伊始时，国内人民及外部文明世界均寄以极大期望，两位不时倡导的诸如“依宪治国”、“以人为本”、“构建和谐社会”的理念也在较长的一个时期里承载着人们的期望；但现实是残酷的，同时它又是客观真实的。在那些被迫害公民须面对之的同时，两位和我们何尝不是一样地面对着这正在真实发生着的现实。作为一个泱泱大国的领导人，我们当然不愿意相信及接受你们在这方面的认知能力低于常人。对今日中国妇孺皆知的正在公开发生的持续迫害无辜信仰者的野蛮暴行，两位若不知情，那是你们针对国人的一种罪责；若知情而不予制止，这与具体行恶者的罪恶何异？就像我写公开信予两位是我仍信任两位的信念之依一样，调查中，许多有过让他们及亲人终生刻骨铭心的被迫害经历的法轮功信仰者，有些还是被新近的迫害过程致残者，还有那些甚至是被迫害致死者的亲人，他们共同所表现出的善良及对两位的期望，在调查过程中多次感动的我们潸然泪下！但我不得不与两位共同痛心面对的是，在针对信仰法轮功者迫害的这场浩劫中，一些罪恶的东西形去而神不散，持续不辍的罪恶不仅仅使无以计数的善男信女蒙冤涉难甚至含恨而死，这种完全悖越基本人性的迫害至今仍在延续着，同时被延续着的是持续被损害的我们的政府形象以至国家形象，它包括法律方面的、道德方面及人性文明方面的。这场浩劫的罪恶不始于你们，但这场浩劫在你们二人主政时期得以继延，这场针对自由信仰者的浩劫未能止于你们，这同样亦属一种罪责。若不尽早身体力行予制止，这将会成为一种历史的结论而不单单是我个人的一己认识。

在持续制造一个群体的人生灾难过程中，使我们更加痛心地看到及感受到，这场令常人莫名惊悚的灾难中的受害人，早已不再仅仅是那些自由信仰者及他们的亲人，持续对法轮功同胞的丧失人性般的残害过程，已使参与残害无辜同胞者自己本身已变得彻底的丧失了人性，诸如前面已提及的招远洗脑基地的若例行公事般、面无表情地踩压他的同类、同胞王德江下身的那位主任，面对四年里无数次讨要自己非法被扣的工资而早已身临生存危势的刘老师的那位“610办公室”主任及那两位校长，无不是这场疯狂暴行的受害者。对具体操作洗脑转化的官员及工作人员，只去评价及奖赏他们对法轮功学员的“转化”结果，实践中，以完全造成这些官员及工作人员个体为了确保获得心目中的经济利益及邀功乞赏，已完全忘却了自己的人性，对同类的生命、痛苦没有人本该有的敬畏及体恤，没有了本应有的罪恶感、羞耻感及不道德感。在这种过程中，人类人性文明共识中既有的东西不再被重视，职业良心共识中既已形成的基本价值已完全走向了反面。法轮功修炼者贺秀玲在她离开这个人世前所经历的非人般的折磨过程记录，将在人类未来无限久远的有记忆的时期被后来者唾骂，她在奄奄一息时被送至太平间，直至“死”后才被获准见面的亲人跪在她的面前哀嚎着历数那种她离开人世前所遭遇的苦难，亲人们突然发现“死者”的两面眼角慢慢地流出泪水，亲人们嚎啕着发疯般地找医生抢救，医生出奇的冷漠急得亲人们呼天喊地，同村人听说贺秀玲还没有死，医生不抢救，急赶医院，找到医生大声指责医生，医生才带着仪器测试表明，心脏还在跳动，这时候，我们的医生同胞的第一反映不是如何救人，而是迅速撕碎表明心脏尚在跳动的心电图，口中唸唸有词说：“人早就死了，活什么活”而逃离。贺秀玲带着泪水在亲人绝望的恸哭中死去。

我真不知两位同胞面对上述现实会有何感想！我们的国家、我们的人民、我们的民族的久远价值，以及全世界的在这场浩劫面前保持了不光彩的沉默者的各国政府的道德形象，都已现实地成了这场浩劫的受害者。

须在此强调的是，事实已充分表明，中国执政者对于它所领导的经济改革的巨大成就必然引发的精神领域的变化，缺乏超前的预见和足够的体认。在长期和平的年代，在一个经济至上的社会，人类是不可能久久沉湎于单纯的物质消费的。在人们对精神生活的渴盼持续推动下，宗教和信仰生活在民间的大面积复兴，乃是必然的趋势。它与科学和文化等主流话语，是可以并行不悖的，现代文明早已解决了科学和信仰之间的分区划界、各守其土的问题。个人信仰的自主，必然导致集体意识形态的消解。个人权利的伸张，必然是对政府无限权力的压缩。这是当权者必须正视、不能不顺应的事实，这是人类历史的潮流。

在此，我不得不提及我及我周围许多人的疑惑与不解：公民与世无争的自由信仰为什么会招致如此持续的、无人性的更属非法的打压，这里的价值到底在哪里？！非病态及残缺人性者无以解释。仅站在打压者的角度价估，这种选择除了将打压者自己孤立在野蛮及非法的境地及持续恶劣地毒化着打压者本已令正常人齿寒的人性本身外，它原本即不存在任何正面的价值。这次调查中，我们除了看到这场始于六年前的灾难在继续的真实外，另一个真实也是实实在在的——那就是这场镇压本身的失败。从我们最近涉足的地方看，执行打压命令越残酷、越持续的地方，这种失败的程度及标志越明显，山东的济南、青岛、烟台等地，自由信仰者及他们的同情、支持者的张贴、散发的抗议及揭露罪恶的标语文件，可谓无处不在，许多公安派出所的门口即举目即是，坚韧延绵的抗争也在随着打压的持续而壮大着、拓展着，印衬着灭绝人性的镇压措施是多么地不得人心。相反，一些打压手段较温和的地方较着上述地方则是另一番不同景象，如陕西一些地方，这方面的局面则较为平静。这足应令那些迷信暴力者无地自容。将无以计数的财力、警力资源，无端消耗在使社会秩序更复杂化的对和平修炼以修心健身的法轮功者的打压上，完全是一种侵犯人权的罪行，恕我直言，两位没有权利、没有道理、没有藉口不去迅速改变这种现状。

中国是《世界人权宣言》的缔约国。《宣言》明文规定：“人人有权享有生命、自由与人身安全”。“任何人不容加以无理逮捕、拘禁或放逐”。“人人于其宪法或法律所赋予之基本权利被侵害时，有权享受国家管辖法庭之有效救济”。我国现行宪法第三十三条也载入“国家尊重和保障人权。”无论是国际法准则还是中国自己的根本法，都绝不允许任何人以任何藉口侵犯人权、惨无人道地迫害本国同胞。正是基于对人类普世价值的信奉与对法治的尊重，本人郑重建议两位尽早做出决断，“停止迫害自由信仰者，改善同中国人民的关系”，切实履行“依法治国”和“依宪治国”的方略，在民主、法治和宪政的基础上创建新的中国。

你们的这种实践，将得到中国人民及世界人民无尽的支持！

最后，我有必要特别提醒的是，两位应保证所有这封信中提到的那些饱经苦难的个体同胞，不致因为这封公开信而再次遭致野蛮迫害。石家庄法轮功学员郝秋燕曾因我的公开信而被非法关押近8个月的野蛮行径，警示我们有必要作这样的提醒。在我还有安全的日子里，我将继续关注他们的安全，无论作为文明人类中的一员，还是作为中国人、中国公民及律师，我都有权利这样做，虽然在中国它还十分危险。

上致

衷心祝愿两位：凡事平安！顺利！

你们的同胞：高智晟

2005年10月18日于北京


同胞的关爱：不尽长江滚滚来

 特别推荐 高智晟上书

同胞的关爱：不尽长江滚滚来
中共以黑帮手法围堵我全家的第81天

作者：高智晟

【大纪元1月18日讯】2006年的元月13日，亦即中国政府以下流的黑帮手法非法围堵我全家的第78天的上午，发生了个别便衣蛮横寻衅滋事并夸口称“几分钟之内就能让警察把你抓起来”，随即即发生了我被警察带走一小时的事件。

2006年元月13日，我将永远铭记这个不同寻常的日子。她的不寻常，不是因为在这一天里我失去了一个小时的人身自由，而是因为：我失去了一小时的人身自由后，从海内外华人同胞那里的巨大获得。我被警方带走的消息犹一石击起千层浪，几分钟后，全球各大网络传媒迅速发出我被北京警方带走的通告。

第一时间里，滕彪博士等一群法律界人士齐聚我家楼下，一个小时的时间里，全球百个社团组织、机构迅速做出反应。最让我持续震撼不已的是，一个小时后我从派出所出来后发生的事。截止当晚12点，我接到来自全球各地华人同胞声援的电话数百个，以致两部电话不得不在下午18 点后关机一个半小时，因为我实实口干舌燥应接不暇。

期间，路透社、法新社、美国之音、德新社、纽约时报、华盛顿邮报、BBC 等全球各大著名媒体均在下午16：40 前对这一事件进行了电话采访。全球海外华人的声援电话占了三分之一，国内各地不同身份的公民的声援电话约占60% 以上。

在一个小时内，河南省、湖北两省有六百余名基督徒通过短信约定：“做好随时以我们的血和肉体来保护高智晟的准备”。北京数千基督徒决定于第二天起开始群体绝食祷告，并拟在全国范围内发起接力式持续绝食祷告，且每天向全球公开绝食祷告日记，绝食将持续到我被获释。各地工人、农民、知识份子、军人、商人的电话在此后的几天里是持续不断。

河南一位商人电话中说：“高律师，你不被捕，我一辈子都可能不会给你打电话，我们已形成一种心理，就是你在外面，我们就可以埋头做我的生意，今天他们可是对你动手啦！我就得给你打电话啦！我坚决不答应，不要以为中国人的忍耐没有个边际，他们要抓了你，我还真就不再做生意啦，我就让他们把我也抓进去！不要硬逼我们做出选择！”

河北廊坊也是一位商人来电话说：“高律师，你在外面，也许我们一辈子也不会有什么关系，我就会自顾经营我的公司，但你要进去啦，这性质就变啦，变得跟我们有关系啦，这是我一个商人的心理安全底线。我们决不会坐视不管，我公司上下每天都在看你的文章，开始是我推荐的，我是公司老板，我鼓励大家看你的文章，我也从未强迫或者有意识的引导我的职员去做什么！人都会有自己的判断力，公司上下现在该退的都已经退了（指退党），我们将继续做我们的生意，但前提是你高律师是安全的……”。

安徽、云南、山西、四川十几个省份都有电话过来，许多人在电话中告诉我：“高律师，我们决不是在讲空话，为了证明我们不是在讲空话，我们给中国的安全部、公安部、司法部都寄去了信，直接告诉他们，胆敢动高律师，我们就用血肉之躯来保卫他！决不容忍你们无法无天！”

与以往不同的是，这次事件后，中国的许多大学的教授、大学生开始空前密集地与我联系，大学教授的话题多集中在如何保护我的安全方面。清华大学、人民大学、北京大学、河南大学等全国几十所大学的部份教授在他们各自的所在地自发地走在一起，讨论下阶段如何保证我的安全问题，清华大学的一群教授在讨论过程中还特地打电话给我夫人，讲了许多具体意见，北京市民这几天自发到我的律师事务所及家里来看我者不计其数。

他们自发决定，在我春节回家为母守孝期间，他们将派人随行保护我的安全，为我配备打字及全程摄像人员来协助我的工作。今天上午，北京大学、中国人民大学、中国地质大学都有教授来我办公室看我，许多老者见面握着我的手老泪纵横，北大的万教授，一位曾被劳动改造过21年的老人，从28岁到49岁，人生的黄金时期就在被野蛮压迫中度过。对制度给这些老人造成的人生伤痛经历的讲述，让人感到办公室里气氛贯顶的压抑，这个政权对这群老人精神的摧抑程度写在这些老人失望的面庞上，但这些久负痛苦的老人却是为了我的个人安危而来到我的面前。

……

最近几年里，我在一个个具体的个体案件中，尽我的热情及力量做了一些力所能及的事情。这个社会在这个最严酷的时刻给予的关爱及支持犹不尽长江滚滚水，时时震撼着我的心灵，心里时常感到我个人对同胞们的亏欠！深感纵倾毕生所有亦无以回馈大家一二。

人民不需要感激，但在中国政府以流氓手段非法围堵我全家的第81 天之际，我写下这篇文字，以见证这种爱的存在。

    2006年元月16日 在有特务跟踪的日子里于北京◇(http://www.dajiyuan.com)


高智晟录音：跟踪便衣制造车祸 神在助我

 特别推荐 高智晟上书
高智晟律师在事务所 1月18日拍摄（大纪元）

高智晟：跟踪便衣制造车祸 神在助我

【大纪元1月18日讯】（大纪元记者赵子法报导）中国著名律师高智晟为当局继续残酷镇压法轮功上书而被便衣跟踪骚扰了80 多天时间之久，期间当局对高智晟进行的一度试探性抓捕引起了中国和世界的震惊，引起极大民愤，招来极多抗议的电话、撰文，明显当局失去了更多的民心。

然而，当局一计不成又施一计，昨天夜间，高智晟律师在回家途中险遭跟踪的便衣车辆制造的车祸，而且在他下车查看对方车牌时便衣车竟然突然开车撞向他，在一系列种种的生死关头，高智晟律师却十分神奇的急刹车、急躲撞、而且躲过了一辆又一辆车的谋害。

对整个过程，高智晟律师感慨：我始终感觉到有神在助我，确实有神在这助我，踩刹车的反应速度真正不是常人反应的那种速度，再一个是他们撞我的我那种躲闪速度也是我自己想像不到的。

事发后，大量的电话打向高智晟的手机、小灵通、家中、事务所，高智晟表示对大家的关心，“我是至诚的怀有一种感恩、惶恐的感恩心理，我非常感谢大家，正如前天我所写的一篇文章，标题就是〈同胞的关爱如不尽长江滚滚水〉，我没有想到我一个普通的生命，我一个人的安危，能牵动许许多多的心，今天的第一时间，美国的大使馆、法国政府的朋友都打过电话，许多电话，对我支持。”

在四川被流氓殴打重伤、正在成都医院疗伤的民主赵昕为此发出请求：“请求一切海内外、体制内外的良心人士都来高度关注高智晟律师的安危！一个人被迫害，所有人都不安全！一个人被奴役，所有人都不自由！”

要求当局彻查此案，查明是何人所干？何人指使？何人策划？

※ 事情经过

高智晟1月17日晚间短信：今天晚上22点24分，我驾车正常高速行驶时，前面的一辆车尾部牌号被报纸蒙着的小车突然急刹车，非常明显是故意制造是我“恶意”撞他们的车的事故！我拼命刹住车后，两车之间的距离不到一公分！我下车后，因其尾部牌号看不见，我就走到前面去看对方的车牌号，对方突然猛然启动车直直向我撞来！我的躲闪速度神奇的快！由于我的身体失去了平衡，在对方车的引擎盖上留下了我的右手印！我猛然地跃上路旁花园！对方在猛然倒车逃离时，蒙在车尾部牌号上的报纸竟意外脱落，露出了京EB8233的车牌号！现场始终有一辆神秘的军车！请速帮忙将此消息发在网络上！ 差一点被撞死掉的高智晟。2006年1月17日。

“京EB8233”正是高智晟曾经在12月31日一文〈今天跟踪我的车增加到九辆〉提到新增两辆车中的一辆，“两天前，在我外出时每次跟踪的车辆由原来已形成规律的四辆，突然增至七辆，并有‘奔驰’‘宝马’豪车加入。这一刚刚刷新的记录又被打破，今天我外出时跟踪的车辆达到九辆。……这不，在原来外出时跟踪的七辆车的基础上，又增加了‘京FF6034’及‘京EB8233’两辆”。(http://www.dajiyuan.com/gb/5/12/31/n1172610.htm)

从高律师险遇车祸后回家到第二天八点，大量电话打给高智晟律师。胡佳表示自己打到半夜两点半也没有打通，赵昕表示他打凌晨3点半以后就再也没有打通过，直至早晨接到高律师的电话。高智晟律师对记者表示因为在任何情况下他都要保持充足的休息，所以关了手机去睡觉了。今天早晨，记者终于打通了高智晟律师的电话，在记者采访中，他的电话仍然不断。

※ 18日早晨采访高智晟律师

高智晟（2006年1月18日8:08）: 昨天晚上事发突然， 最近跟踪我的车很多，后面是一个军车，军车的前后牌照同一个数字只是被报纸粘起来的，撞我的车的前后牌照全部都是报纸包起来的，昨天我是澳大利亚的一个朋友采访，采访完我之后我提前走的，我不想他提前走，因为我跟谁接触它们它们就像无赖一样，就成群的跟踪人家，我不想人家被跟踪，所以我就说我先走你留下。

因为北京晚上10点多钟车就很少了，所以我一出去以后，速度都很快。前面的车牌被报纸包起来了，我心里还幽默了一下，噢──，这个肯定和我是一个队的。

结果快速行进了两三分钟以后，对方猛然来了一个急刹车，在这种情况下，制造交通事故也是很危险的。因为在这种情况下是我撞他啊，他既可以说我故意撞他，警察完全可以把我带走，因为我故意撞他，因为你撞人家的后面。

另外一方面，这样的速度我要是反应慢一点，至少可以把我撞成重伤。他一急刹车，我稍微迟缓了一瞬间，我就等于跳起来踩刹车。等我车停下来以后，我离对方都还不够一公分，因为我的手指头都插不进去。

这种情况下，对方的牌照就没有办法看，我就跑到前面去看他的牌照号的时候，他就猛然的启动，快速的就向我撞了过来。我可以准确的判断就是，绝不排除（它们的）最终结果就是把你撞死、撞残。

我跟很多朋友讲，确实我这是有神在保佑。我迅速侧身以后，我差点倒向他的车上，但是我倒向了另一边。我的右手拖在他的引擎盖子上，我用力的弹了一下，我就跳上了路旁边的花园里去。

因为它后面还跟有一个军车呢，如果我不迅速跳离的话，后面的军车就上来了，这是毫无疑问的。就是说第一个车没有完成的事，第二个车就会上来。

平时我们都讲坚决不怕死，这是用意志控制的。但是我昨天晚上感觉到，在突发事件时不是用意志控制自己，是用本能控制自己。

这个本能对我的生理反应就是，我持续的心脏狂跳不已。我蹲在花园里能有四五分钟，然后我又慢慢上了车，在车里能坐有六七分钟，我想平静平静再走。

结果十来分钟以后，它们的车──这两个幽灵一样的车又来了。来了以后，就有个别围观的人。我也知道它们后面车牌的报纸已经掉落下来了，车牌已经暴露下来了。

这个时候，我就以他想像不到的速度扑过去，把撞我车的前面牌照的报纸一把就给撕了下来。这个时候我又扑向那个军车，准备撕军车牌照的时候，它们两个又跑了。

跑了又四五百米，它们又虎视眈眈的看着我。就是说它们绝不想让我作为目标跑掉，我就赶快开了车回了家。

记者：那两辆驾车的人您熟悉吗？

高智晟：我不熟悉，因为它们的玻璃、窗户很暗，白天你都看不清楚。一般的人是逆光行驶的时候才会把遮光板放下来，但是跟踪我的便衣它们开的车无论是白天还是晚上它们都是把遮光板放下来，你根本就看不到它们的脸。

记者：军车是个什么样的车？

高智晟：是个桑塔纳。

记者：您知道您公布出来的车牌是昨天跟踪您的车。

高智晟：是的，是的，我昨天晚上回来以后，我夫人说这个车牌很熟，我就在原来跟踪我的车号里去找，果然，在12月30日这个车跟踪过我。

记者：您对这件事情是怎么看的？它们是有计划的进行谋杀是吗？

高智晟：回过头我觉得是有计划的，因为平时十几辆车，昨天晚上突然就减到剩两辆车，平时十几辆车都是没有牌照，昨天晚上还都是有牌照的车，而且牌照还是用报纸包起来的。

记者：您认为它们的目的是什么？

高智晟：我觉得昨天晚上不排除它们要我命的结果发生，更不排除把我撞成重伤的结果发生。

记者：它们为什么采取这种手段，您怎么分析？

高智晟：我没法分析，它们是一群疯狗。

记者：现在的客观事实是，在很大程度上，上您是被寄托了中国的民主客观转型的一个代表人物，代表人物。

高智晟：因为它们从来对此都是恨之要死。

记者：您对赵昕讲，我们在这种进程中也需要付出牺牲和代价。

高智晟：我们随时有心里准备，我对赵昕不止一次讲过，你和我正在付出代价。有些代价是肉体痛苦，有些代价是精神痛苦，有些代价是付出自由，有些代价就是像我这种过程，我们都把他视作我们命运当中的一部分。

昨天我要是那样的高速撞到对方车上的话，要么我是重伤，要么我把对方车撞的一塌糊涂，对方也是绝对要受伤的，这种情况下，说我故意伤害故意杀人，就可以抓人。

高律师，你对这样的手段都能采取的政府，您怎么看？

高智晟笑了起来：这真正就是我们中国人的悲哀和耻辱，我们还不得不把其称为政府。

记者：您觉得还有什么值得留恋的地方吗？

高智晟：我觉得对于它们没有什么值得留恋的地方。对于我那就多了，我早晨一起来看到我的孩子，我感到生命是何等的美好！

有时候生死是一念之间的事情，孩子在睡梦当中就没有了父亲的这种可能都有，所以，今天早晨起来，我把孩子又抱起来亲了一下，虽然她不知道其中的涵义。

记者：诸葛亮讲过“我命在天”。

高智晟：对，对！我对赵昕也讲过，这样的事情是三分人算七分天算，在这个样的过程中我始终感觉到有神在助我，确实有神在这助我，踩刹车的反应速度真正不是常人反应的那种速度，再一个是他们撞我的我那种躲闪速度也是我自己想像不到的。

记者：您的身体失去平衡您也没有想像到吧？

高智晟：没有，因为我想像不到他会撞我，他一撞我，我身体一旋转，手拖在他的右引擎盖上，由于它快速行进，我就侧身倒了，倒了之后我一跃起来就跳到街心花园了，因为它后面还跟有一个军车呢，如果我不迅速跳离的话，后面的军车就上来了，这是毫无疑问的。就是说第一个车没有完成的事，第二个车就会上来。

记者：通过这样的事情，可能很多人都想去保护您。

高智晟：保护我？能保护得了我吗？你料想不到的，他们以你料想不到的方式来要你的命。

记者：高律师，您万一被他们……，如果您有了三长两短的话？

高智晟：不会有三长两短的，因为神不答应，三长两短留给它们。

※ 海内外的关心和声援

从高律师险遇车祸后回家到第二天八点，大量电话打给高智晟律师。胡佳表示自己打到半夜两点半也没有打通，赵昕表示他打凌晨3点半以后就再也没有打通过，直至早晨接到高律师的电话。高智晟律师对记者表示因为在任何情况下他都要保持充足的休息，所以关了手机去睡觉了。

今晨，各个媒体、美国大使馆、法国政府的朋友都给高智晟律师打过电话。

高智晟：千言万语一句话，我始终对大家对我的关心，我是至诚的怀有一种感恩，惶恐的感恩心理，我非常感谢大家，正如前天我所写的一篇文章，标题就是“同胞的关爱如不尽长江滚滚水”，我没有想到我一个普通的生命，我一个人的安危，能牵动许许多多的心，今天的第一时间，美国的大使馆、法国政府的朋友都打过电话，对我的支持。

北京民主人士胡佳担心高律师的安危，他表示，因为赵紫阳逝世一周年的日子还没有过去，当局还在对自己采取监控，否则第一个时间就会开车去看高律师了，如果当局解除了对自己的监控，就去陪同高律师。

※ 要求胡温彻底追查凶手 黑帮政府不值得留恋

著名评论家张杰连：事实已经很清楚了，跟踪人员直属罗干，罗干已经疯狂，决意要玩火。图谋再次制造类似“天安门自焚案” 的谋杀陷害。这次罗干的意图很明显，制造车祸，杀人灭口。只要有一点撞车迹象，不管伤没伤，他们就会活活把高律师谋杀，得手后再伪造严重车祸现场，然后用各种借口抵赖，比如找来替罪羊说是酒后驾车等等。完全在他们的控制之下，根本就很难找到证据，西方政府为利益很可能软弱，迎合中共，借口不能以猜想定性，迟迟不介入，这边反正人以经搞掉了，中共只要硬拖乱赖，抵过一阵时日，就能解套了，好阴险，好毒辣的罗干。

高智晟律师今晨向赵昕打电话表示，国家在走向民主的过程中会有牺牲和代价，我们付出的牺牲和代价会唤醒更多的人，我能付出这样的牺牲也是荣幸的。

张杰连：全中国，全世界的正义人们该清醒了，这样的一个邪灵黑帮还有任何值得留念的地方吗。难道要等高律师真的不测，我们才醒来吗？按现在的情形，要彻底营救高智晟，就是全民行动起来，放下信仰理念的不同，剑锋一起指向邪恶中共，全来“三退”，力传“九评”，配合天象，速灭中共，也是为每一个人迎来长久的平安。神佑高智晟，危急中高智晟经历“急刹车、急躲撞、急记牌”的奇迹，不仅避过中共暗杀，而且上天在第一时间无可质疑的暴露真凶身份，真乃天灭中共也。至此，中共已经公开向全世界人民公开宣战，紧急呼吁世界各国政府，各社会正义力量一起来讨伐中共公开的谋杀行径，救援高智晟律师。

高智晟律师在17日白天的文章中写道：众所尽知，在我的三次公开信发表后，继续凶残镇压无辜的信仰同胞之举，不仅仅是中共继续坚持反人类、反文明、反道德及反人性的邪恶本质，更是对已完全了解了真相、明白了对无辜信仰者六年来血腥杀伐的真实本质的中国人民乃至世界人民的继续不适时宜的挑舋，但是，你无法要求它不再行恶，就象你不能要求常人不要再进食一样。最近，山东省政府对济南的为法轮功鸣不平的律师刘如平野蛮的非法劳教，对为被野蛮迫害的刘如平律师提供法律援助的人权律师杨在新的、完全以下流的黑社会行径加以打压的丑行，再次警醒人们："星星还是那个星星，月亮也还是那个月亮"。中共反人类、反人性、反法治文明的恶习是改不了的，对之仍抱幻想者，犹如期盼有一天豺狼能直立行走，且都能变成了收养遗弃羔羊的慈善家，实实是条件不许呢！

国内民主人士赵昕从病床上要求记者转达：我们呼吁胡锦涛、温家宝高度关注此事，要求当局彻查此案，查明是何人所干？何人指使？何人策划？呼吁海内外给当局打电话、写抗议信、呼吁能有人24小时陪伴高高律师。

有139个组织成员的（全球声援高智晟联合会）发出公告──《强烈抗议中共暗杀高智晟律师的罪恶行动》

北京市公安局：65246271
北京市公安局刑侦总队：65245143
北京市公安局治安总队：62368284
北京市公安局巡查总队：63952083
北京市公安局交管局：68317307

欢迎各界人士补充蓄意谋害高智晟律师的政府机构和个人电话。

晟智律师事务所 1月18日拍摄（大纪元） | 高智晟律师在事务所 1月18日拍摄（大纪元）
高智晟律师的晟智律师事务所执业许可证（大纪元） | 高智晟律师在事务所 1月18日拍摄（大纪元）
(http://www.dajiyuan.com)


高智晟：赞美从老虎凳上走下来的人

 特别推荐 高智晟上书

赞美从老虎凳上走下来的人
——高智晟心灵的震撼

作者：高智晟

【大纪元12月17日讯】(大纪元记者 高凌 报导)12月12日，为法轮功上书胡温而遭到中共当局打压的中国著名维权律师高智晟，冒着被停业、吊销执照的威胁，再次发表第三封为法轮功直言上书胡温的公开信。17天封闭式的明察暗访后，高智晟律师于15日开始出现在公众的视野当中，与此同时，仅仅摆脱了17天的多达10台的警车、警力，也按时出现在高律师家的楼下。高智晟律师在谴责当局这种毫无理性的作为的同时，告诉记者：不要给我过多的褒赞之词，去赞美那些从老虎凳上走下来的人们，他们才是中华民族真正的希望和荣耀！

去赞美那些从老虎凳上走下来的人们

高智晟律师第三封为法轮功呼吁的公开信发表后，在一如以往获得的赞誉感佩反馈中，却告诉记者，今后，任何对我高智晟的赞美之词减少一些，我们要把精力和赞美给那些从老虎凳上走下来的人！

高智晟说：“他们所经历的、以及他们的付出，没有一种坚忍高贵的人格，以及把这种自尊和信仰看作比金子还珍贵的这种意志和价值基础的话，你不可能走过来，包括我高智晟，老虎凳上我能不能走过来？而他们是屡屡经过老虎凳！”

高律师讲述了在公开信中提到的王玉环老人的故事。

为抗议当局的酷刑凌辱，王玉环开始绝食。当她绝食到第26天时，就必须送到医院去看去了，警察要抬着她走，被她拒绝。最后她提出了三个条件：第一，所有看守所的警察必须列为两排站在走廊两边；第二，让所有的犯人和所有的大法弟子看着我出去；第三，我要唱着歌出去。26天的绝食，人连站都站不起来，但当局答应了她的条件后，她开始往外走，一边走、一边就唱着《法轮大法好》这首歌！

高律师说：“每一次她唱的时候，我都感到特别的震撼，我能想到那种场面！她唱的时候许许多多的犯人、许许多多的大法弟子都泪流满面！很多犯人都为她鼓掌，因为他们看到的这种令人震撼的不屈和这种大义凛然！而她恰恰是一个不识几个字的普通老太太！

高律师告诉记者，王玉环老人在讲述自己遭受的酷刑的时候，都是笑着、平静的叙述着，但是，当谈起其他的法轮功学员的遭遇时却是泪流满面。

高律师说：我感叹的就是文字功能的局限性和时间的局限性，它根本无法表达我听到的和看到的种种感受……

他们奠定了未来中国走向民主的坚实基础

在这封闭的17天当中，高智晟、焦国标持续的和那些法轮功信仰者直接的接触，每天24小时不停的和他们聊天，有很多的故事并非在面对面的陈述中的叙述，而是在聊天当中不经意的聊出来的。整整的17天，对高智晟来讲，宛如经历了一次灵魂的洗礼。

高律师说：在以前，我们还不敢去宣布退个党啊，像对汕尾杀人案也不敢有像现在这样暴露的语言。现在，他们一件一件带血的事件、那些信仰者的承受和付出，一次一次冲刷着我心底那种怯懦和瞻前顾后的那种心理。

高智晟说：这17天的经历，整个对我们道德的认识，对我们国家道德价值的这种根基的认识、对我的灵魂、以及整个对中国未来的民主的前途的认识，是一次彻底的洗礼！因为我们老是受当局的宣传，担心中国人的素质、散漫和道德的颓废，能不能使我们的国家步入这么一种民主自由的社会当中去，这一次，和法轮功群体的接触，我们欣慰的看到了一种基础，他们已经为未来中国进入这样的社会奠定了一个基础，一个坚实的基础，是可以依靠的基础。

高律师表示，前一时期，我已经考虑到了信仰对全民族的重要性，但从未像这一次，从一个深层角度去认识它。那就是—我们民族和未来民主自由需要一些有道德根基的。而这些道德根基以及滋育这些道德根基的更重要的不是行为，而是一种心灵支配下的行为，那就是信仰！

震撼之后的良心自责

高律师返回北京恢复了和外界的通讯后，又开始不停的接到来自海内外的电话。

一位广州大学的教授打来电话告诉高律师：他们是全家六口人用了两个小时读完了高律师的第三封公开信。之所以花了这么久的时间，是因为当时读的人哭得读不下去，听的人哭得听不下去。他说：“高律师，尽管是你写的，我们还是想电话核实一下，是真的么？”高律师告诉他“是真的”，这位教授既不是法轮功学员，也不是什么维权或异议人士，就是一个普普通通的中国人，但是通过高律师的信，了解了法轮功遭受的迫害、汕尾血案，还有其他一个个维权、上访者的遭遇，他说：“高律师呀，你现在已经走到了千家万户的心里。15天找不到你的文章，大家都着急的不得了，都在打听你哪里去了？”

一位浙江大学的教师告诉高律师：“公开信通通的我都给我的学生们念出来了，念完以后，全班的人都在哭！你的文章我都在鼓励我的学生去看。你在我们的学生中是一个名人！

一位重庆大学的教师打来电话表示，一直在关注着高律师对法轮功遭受迫害的每一封调查公开信，他说：“高律师，你的退党不应该一个人先退了，应该等等我们，其实有很多人暗地里都想联系到你，想联名和你一同退！”高律师回答：“现在我已经退掉了，你们可以接着退啊。”

一些在中央国家机关的干部打来电话，难以置信的询问高律师：“我们就是在为这样的一个国家机构工作么？”

还有一些北京大学的教授打来电话告诉高律师，你的文章我们都看了，除了在看的过程当中感到痛心以外，放下这封两万字的公开信后，就是深深的自责，是对我们自己良心的一种自责……”

他们告诉高律师：“高律师，你的作用不是就到此为止，你还要继续努力，让那些人真正的去看看。”

我们唯一的希望

已经公开声明“退出这个无仁、无义、无人性的邪党”的中国公民高智晟，告诉记者：“我们唯一的希望就是，每个人利用一切可能去改变这一切！包括天理。为什么要相信天理？中国人这种悲惨的命运，不要多说，如果再持续一两年，人们对天理都要失去信心了！因为这样的生活，已经持续了多少年了？！”

他说：希望他的这封公开信能让更多的人看到，希望更多的有勇气的中国同胞能和他站在一起！(http://www.dajiyuan.com)


高智晟退出中国共产党的书面声明

 特别推荐 高智晟上书
2005年12月13日中国著名律师高智晟正式发表书面声明退出中国共产党。
图为：高智晟。大纪元新闻图片。

高智晟退出中国共产党的书面声明

作者：高智晟

【大纪元12月13日讯】高智晟退出中国共产党的书面声明

十几日的几乎昼夜不断地对政府控制集团几年来野蛮迫害自由信仰者的真相的调查今日暂告一段落。因家中仅有妻子及孩子，而家门口又24小时围堵着今日人世间名声最为恶劣，最无道德且无恶不敢为的中国警察群体，每得闲隙对被周围中的妻儿揪心的念及应时而至，愿主保全她们的安危！

十几天的，与法轮功信仰者的再次近距离经历，是十几天的灵魂的震撼经历，我和焦国标教授24小时不间断地与一群群在灭绝人性的迫害过程中获得永生的法轮功信仰者吃住在一起，焦教授说：“我仿佛感觉到我们是在和一群鬼在打交道，因为他们每个人都死过好几回了。”我说：我们是在和一些圣贤打交道，她们的不屈的精神，高贵的人格及对施暴者的宽恕襟怀是我们今天中国的希望所依，也是我们坚强下去的理由所在！”

十五天来我看到了我无法用语言文字来述清针对我们善良人民的罪恶！对王玉环这样的一位老人，数百人次的警察，党的干部，可在六年里只是去没完没了地去反复在肉体、精神方面，用一切令人发指的罪恶手段去对付一个平和的老人。每一次二十多名警察，连续折腾24小时以上，一群警察每次累得精疲力尽，有的暴跳狂嚎不止，对王玉环老人的那套全套大刑折磨最多17天进行三次。有一次三天两宿没下老虎凳。这就是我们的党每天都是站在政治的高度所做的事！

十几天结束啦！但我对中国共产党的彻底绝望开始啦，它，中国共产党！它把以最野蛮、最为不道德非法手段折磨我们的母亲、折磨我们的妻儿、折磨我们的兄弟姐妹，当成了它党员的工作任务，提高到它的政治高度，它在一刻不停地逼迫煎熬着我们人民的良心、人格及善良！

高智晟一个已多年不交党费，不过“组织生活”的党员，从即日起宣布：退出这个无仁、无义、无人性的邪党。

这是我人生最自豪的一天。

高智晟
大陆
2005年12月13日


高智晟：退党才能解决中国存在的问题

 特别推荐 高智晟上书
高智晟律师
高智晟：退党才能解决中国存在的问题
上海访民圣诞前夕拜访高智晟
【大纪元12月26日讯】编者按：高律师在24日希望之声的另外一次采访中说：拜访他的上海访民们的处境持续的不好,他们50多个人全部被劳教过,有的最多被劳教过3次，但是现在这个群体是完全不怕监狱的一个群体，这是政府的野蛮精心培育出来的一群坚强的战士。

希望之声广播电台许琳采访,林冰编辑,陈枫播报:

12月24日，50多位上海访民自发的前往北京拜访中国著名维权律师高智晟，感谢他给予上海拆迁户的支持。

(录音)访民：我们很感激他，所有特意到北京来看望一下，向他表示一下我们对他的心意吧。

(录音)高智晟：抱歉，抱歉，我这座位...来了有多少人？有50个人嘛？50多个人。我这座位也坐不下。你们自己找座位坐，就等于帮助我，好不好？好，谢谢。

看到诚意的访民到访，高智晟表示这是他今年收到最好的礼物。

(录音)高智晟：今天我非常的高兴，应该说我今年收到的最大的礼物，就是你们来看我。
事实上，在坐的也非常辛苦，...我没有给你们提供任何帮助，但是呢，一群一群全国各地的上访的人来看我，我们感觉到这真是巨大的财富资源。像这样的人民是多好的财富资源。但是呢，现在的流氓政府，把这样的人民，全部边缘化成为一种(流落)街头，长期和他们进行斗争的，它把你磨炼成这么一种状态。

(录音)访民：其实我们到今天这也是他们把我们推向它的...

当访民代表感谢高智晟律师敢于为弱势群体说公道话的时候，高智晟表示他的胆量来源于那些坐过老虎凳的人。

(录音)访民：我们非常非常谢谢的勇气， 你敢于说那么多真话，老百姓非常非常的感动。

(录音)高智晟：我为什么最近一连串的对专制独裁采取猛烈的批判，为什么？我的胆量来自那里？就来自那些持续和那些坐过老虎凳的人打交道。那些人没有什么期盼，我就是维护我心里的信仰自由，我可以在老虎凳上为你唱歌。政府应该看到这一幕，就是多年来的残酷打压，没有解决任何问题。

高智晟还风趣的与探访他的访民说起他哥哥帮他算卜的事。

(录音)高智晟：我刚才接到我大哥的电话。我的老家他们是信神的，他们纲才到我的老家附近的那个庙里面给我问了一挂，说我春节之前有牢狱之灾。我说我早就知道。我大哥感到非常害怕，说怎么办。我说没有什么可怕的，无非就是换一个地方过年。(鼓掌)

谈到中共的监狱，高智晟表示中共的监狱只能是培育人民对暴政的仇恨。

(录音)高智晟：监狱是只能是培育人民对暴政的仇恨。中共的监狱是最好的教育人民的场所。包括这次郑贻春的一个弟弟一个哥哥，他们从来都不关心政治，他们两个都认为他哥哥是不是有神经病：共产党是如何如何的好, 你持续的写批判文章批判它？这一次郑贻春被抓以后，等于彻底的教育了他全家。使得他全家他成了坚决的异议分子，他关一个人，迅速有一批人跟上。

高智晟律师最后告诉访民，目前要解决中国存在的问题，只有退党。

(录音)高智晟：要...解决中国的问题，很简单，退党，走上街头。要持续的有人退党的话，两三年之内，要党员全部都退了，不跟流氓集团合作的话，结束杀人集团的狗命。它连命都没有了，怎么杀你呢？退党，去信神，这是我们目前能做的。 走出家门。你们已经不仅仅是走出家门了，走到北京来了。(http://www.dajiyuan.com)


高智晟：退党近神 肩住中国悬往非和平转型深渊的车轮

 特别推荐 高智晟上书

退党近神 肩住中国悬往非和平转型深渊的车轮
——我以我的方式来告诉便衣兄弟

作者：高智晟

【大纪元12月22日讯】今天的北京刺骨寒风，声动天地，可那群“因为我”而完全失去了人身自由的便衣兄弟，却仍坚忍地守在我的办公室外面。无人性的刺骨寒风显然没有在意裹胁在它漫无边际严寒中的这些生命！

吼声动天的冬日狂风确使不少人胆寒，但它却也没能改变许多人既定的方向，便衣的方向显然不会因异常寒冷的天气而发生改变，因为能使便衣改变方向的人并不呆在寒冷中。

在寒冷的冬日里没有选择自由的人倒也不仅仅是蹲守在各个“敏感人士”家门口的便衣，北京还有一群在寒冷的冬日里毫无选择自由的人——那群数以十万计的我的上访同胞！长年处在已完全远离常人生活状态中的已完全没有了温暖的这群同胞，却在这寒冷的冬日来送温暖给我。

今天，近二十名各地上访者的代表不期而至，来到我的办公室，说要在当局严酷打压我全家之际来看看我。我们进行了很好的沟通，他们要求我，说希望能让那些便衣听到我的即兴发言内容。他们提醒了我，我即以这种方式来向便衣们“传达”我的发言内容。

“首先感谢大家在这最寒冷的日子里来送温暖的关爱给我的全家，而我却因暂无力量给长年最缺少温暖的大家予帮助而深痛着！我正在努力寻找着这种能使我的同胞都能得到温暖的力量，滴水之恩当以涌泉报之！

我对大家的忧虑及焦虑感同身受，但我却完全反对关于将‘法律武器’中的法律两字去掉而用武器来完成中国社会的转型的危险言行。请注意：我和诸位一样饥渴着中国社会的尽快转型。但不仅要使这种转型后的社会制度在中国是前所未所的，而且还必须以中国前所未有的模式来完成转型，这种前所未有的转型模式即是非暴力的模式。中国历史上完成过多少起让被压迫者酣畅淋漓的转型——暴力转型，但从来的规律即是，它从未解决过人民渴望摆脱凶残的暴政后建立民本、民意政权的问题，从来没有。完成转型若成了满足被压者翻身的需求是不完全的，如何使得完成转型后永不再产生被压迫者，这样的转型才是深及我们民族最根本命运的转型。至于何以完成非暴力转型问题，“法轮功”信仰者已成功地寻找到了可不流一滴血的转型出路——即持续力促人们尽快脱离这个做尽做绝人间坏事的恶党。我的建议是，一退一近，即退党近神！不仅我们的转型会是美好的，更会使我们转型后的制度是永远美好的！

我们不幸生活在这个时代的中国，我们已经历和见证了世间任何民族都不堪经历和见证的苦难！

我们有幸生活在这个时代的中国，我们将经历和见证世间最伟大民族的结束苦难历史的过程！

中国的转型节奏就掌握在包括在坐的诸位在内的人民手中。”

泪水，掌声----------。

2005-12-21于北京
(http://www.dajiyuan.com)


九评征文大赛揭晓 增三名特奖

大纪元 九评征文大赛揭晓 增三名特奖
大纪元向评委致谢:
  • 看中国新闻网主编安琪（美国）
  • 观察主编陈奎德博士（美国）
  • 独立中文作家笔会秘书长陈迈平（作家万之，瑞典）
  • 美国马里兰大学东亚法律研究计划主任、国际法学会常务副会长丘宏达教授（美国）
  • 民主中国阵线主席费良勇博士（德国）
  • 人权律师郭国汀（加拿大）
  • 著名作家和诗人黄翔（美国）
  • 《新唐人电视台》特约评论员李天笑博士（美国）
  • 著名作家马健（英国）
  • 希望之声国际广播电台特约评论员蓝述（美国）
  • 台大经济系宋玉生教授（中华民国）
  • 中国事务网站主编伍凡（美国）
  • 台大法律系谢铭洋教授（中华民国）
  • 美国西东大学亚洲学系杨力宇教授（美国）
  • 法学家、自由圣火网站主编袁红冰（澳大利亚）
  • 政论家、《大纪元》专栏中南客（美国）
大纪元九评共产党全球征文大赛评委会
2005年11月14日
 【大纪元11月15日讯】大纪元社论《九评共产党》发表一周年之际，“九评共产党”全球有奖征文活动揭晓。

至8月初征文截止日期，评委会收到近500篇征文。作品体裁多样，内容丰富，风格各异。有小说，有评论，有亲身经历，有家族故事，也有对联漫画；有悲伤，有慷慨，也有幽默。

评委们选出一名一等奖，三名二等奖和十名三等奖。鉴于征文的综合质量，评委会增设荣誉奖，共17名，每名奖金50元。在一位或多位评委的推荐下，评委会特别增设3名特奖。郑贻春（现在中共狱中）的文章“《九评》及其征文活动功能无量”获特奖，奖金300元。张林（现在中共狱中）的文章“伟大语言的力量—论《九评》”获特奖，奖金300元。经评委新唐人特约评论员李天笑博士推荐羊子 (杨子立，现在中共狱中）的“共产主义的幽灵”和“从法治和人权的角度看法论功问题”两文获特奖，奖金300元。杨子力对中共和法轮功的见地早在五年前已为天下先。

特奖：奖金300元

郑贻春：“《九评》及其征文活动功德无量”
张林：“伟大语言的力量—论《九评》”
羊子(杨子立)：共产主义的幽灵
羊子: 从法治和人权的角度看法轮功问题

一等奖 共一名，每名 奖金1000美元

王斌：红色炼狱 （共9篇）

二等奖 共三名，每名 奖金500美元

仲维光：只有人性，对自由和爱的追求是永恒的
智叟(上海)：千古罪人 万恶之首

陈沅森：毛泽东和中共是怎样欺骗利用农民的（共4篇）
(1), (2), (3), (4)

三等奖 共十名，每名 奖金100美元

路志高：我亲见亲闻的三个邪恶故事
靠农民起家的中国共产党却抛弃了农民
作者：郭昌盛（进城农民工，中国农民工网的创办人）
草虾：共产党抗拒四大自由的四个坚持
王维洛：中国共产党和三峡大坝工程
李真文：中共支持柬共屠杀20万华人
巴凌: 一胎化的前因后果
玄武朱雀: 我所见识的中共军队
何立志：“长在红旗下”的愚昧、恐惧和仇恨
宇文娇: 留加学生看九评
冰清：痛水木清华 忆清华时光

荣誉奖：共17名，每名奖金50元

弓箭手：共产政权下的上访制度是对法律的公然践踏
三人行：论中共是天下第一邪教
张育明：中共统治下的灵异现象
吴亮：中国人是怎样堕落的？
巴登大使：中国财富失踪之谜(1-5)
蒋维康：父亲临终时说出的秘密
汪奇玉：打开封存已久的记忆
王华：反观内视（1-18）只要经济搞好了……
楚天一袅：九八年长江五地段决口大揭谜
东海一枭：从退党开始
冀晋峪：党文化毁我祖孙情
柳下风：你知道多少共产党黑幕？
照妖镜：没有共产党，中国会怎样？
孙文广：残害生命“一胎化”
金汤: 为“九评”添砖加瓦
戴天仇:《九评》伐共 替天行道
今钟: 中共的彻底“去中国化”

特别推荐 评审九评共产党全球征文报告:

万之: 评审九评共产党全球征文报告
著名作家诗人黄翔论九评征文和退党
中南客：天下谁最不怕中共恐怖主义

特别推荐 王斌最新力作:

王斌：我与死囚共眠的177天（上）
王斌：我与死囚共眠的177天（下）
王斌：“圣诞老人”长疥疮

特别推荐 仲维光最新力作:

《穿越生死》读书札记
——兼谈当前中国知识界的一些问题

特别推荐 绝密曝光:

三人行：评血腥公司的末日疯狂赌(上)
三人行：评血腥公司的末日疯狂赌(下)

特别推荐 高智晟上书:

高智晟律师致全国人大的公开信

高智晟致胡锦涛温家宝的公开信:
停止迫害自由信仰者 改善同中国人民的关系

高智晟为法轮功三致中国当局公开信(震惊性摧残首次曝光): 必须立即停止灭绝我们民族良知和道德的野蛮行径

焦国标：让老虎凳上的国家敬畏女性的阴部

高智晟新疆基督教家庭教会生存状况调查

高智晟退出中国共产党的书面声明

高智晟的‘十佳律师’是假冒的
——无法无天的司法部、北京市司法局已完全失态

赞美从老虎凳上走下来的人
——高智晟心灵的震撼

高智晟：退党才能解决中国存在的问题
——上海访民圣诞前夕拜访高智晟

高智晟：退党近神 肩住中国悬往非和平转型深渊的车轮 ——我以我的方式来告诉便衣兄弟

高智晟：跟踪便衣制造车祸 神在助我

高智晟：同胞的关爱：不尽长江滚滚来


万之: 评审九评共产党全球征文报告

 大纪元 > 【九评共产党】全球有奖征文
万之（独立中文笔会副会长、秘书长）2005年7月于维也纳

万之: 评审九评共产党全球征文报告
原标题: 阅读《九评共产党》全球有奖征文参赛作品的报告

作者：万之（独立中文笔会副会长、秘书长）

【大纪元10月9日讯】有幸应邀参加《九评共产党》全球有奖征文的评选工作，阅读多篇揭露中共邪恶本质和历史罪恶的好文章，获益匪浅。这些文章大多言真情切，实实在在，或以个人的亲身体会和实例揭露中共的邪恶本质和历史罪恶，或摆事实讲道理以理服人，帮助读者进一步提高对中共本性的认识。也在参赛之列的郑贻春先生的文章“《九评》及其征文活动功能无量”评价说，这是一些“揭露黑暗、恢复真实、昭示人性、捍卫正义”的好文章，说这些文章“说理明确、分析透彻、论辩彻底、言之有据、结论准确”，这种评价，对征文中的大多数文章来说，我是同意的。

这些文章各有所长，孰优孰劣难以评说，因此就必须设定比较高的标准来评选。我的第一条评选标准就是看征文是否起到把对中共的批判更深入推进的作用，有新意或新材料，能把人们的眼睛擦得更亮，看得更清。因为此次征文比赛是在《大纪元》的《九评共产党》发表已九个多月并产生广泛影响的阶段举行，《九评共产党》对中共的罪恶本质和历史罪行已有很好的系统而基本的揭露，好的征文要能够在这样的基础进一步深入批判揭露，提供新的史实资料。好比我们建立了一个中共罪恶历史的资料馆，人们可以继续捐赠有价值的历史文物，使得资料更加丰富，特别是那些还鲜为人知的历史资料，比如柬埔寨华侨李真文“中共支持柬共屠杀20万华人”和路志高的“我亲见亲闻的三个邪恶故事”，其揭露的事实读来令人发指，而又具可信度，是有史料价值的好文章。玄武朱雀的“我所认识的中共军队”也从一个特别角度为我们提供了这样的实例。

征文中有一大类是介绍个人经历或苦难家史的，是用实例进一步说明共产党的历史罪恶，对继续揭露批判中共自然还有意义，也都能引起人的同情。但是所介绍的历史，比如亲人被镇反或当作地主杀害，被打成右派受迫害等，都早已经不鲜为人知，所以从更深入批判的标准来看，其中一些文章就意义一般了。当然，已经不鲜为人知的历史也还值得大书特书，每一个被中共残害的冤魂苦鬼我们都不应该忘记，就是数量的积累也会积聚更大的批判力量。哈姆雷特看到一个骷髅的伤感，和我们看到大屠杀纪念馆内成千上万骷髅的震撼是不可比拟的。但是，反过来说，在已经成千上万的骷髅堆上再放上一个骷髅，可能就不那么引人注目那么震撼了。我们已经读过了成千上万的中国家庭在中共统治下家破人亡的血泪史，我们再读一篇类似的家庭血泪史，虽然动人，让人同情，但其深入揭露和批判的力量和提高读者认识的作用是有限的。当然，如果能够以更具有艺术力量的更生动的语言文字来描述罪恶和苦难的历史，当然也是好文章的标准。好比说，我们读到的文字不仅仅是我们作为生者能为死者的冤屈代言作证，而是能让那些骷髅代表的冤魂哭鬼都活生生地站出来为我们生者作证。在这方面，我觉得蒋维康的“父亲临终时说出的秘密”是一个好例子。

因此我的第二条标准是要看到更犀利的笔锋，不仅能告诉我们历史曾经是这样，而且告诉我们历史为什么是这样；不仅能看到人生表面，而且看到生命活动的深层；不仅能看到中共对人民的肉体和生命的摧残，而能更深入揭示中共对人性和精神的摧残。例如，冀晋峪的文章“党文化毁我祖孙情”，比一般介绍家庭苦难的文章就更为深刻。在他的文章里，家庭成员并不都像有些征文中所介绍的那样都被残害致死了，而是入党做官进入了中共利益集团，而在这种过程中，他们的人性泯灭了，成了六亲不认的禽兽。他们虽然没有在肉体上被中共消灭，但其精神上所受的毒害却更让人深思，也更具有现实批判意义。现在的中共统治下的中国，有些人们的肉体似乎有了温饱，甚至锦衣玉食，而对罪恶的麻木，对苦难的冷漠，对暴力的推崇（对美国九一一事件和今年的飓风都有人幸灾乐祸地叫好就是明证），正是中共毒害的恶果。就人性和党性的对立来说，仲维光先生为八十岁的流亡作家刘宾雁写的文章“只有人性、对自由和爱的追求是永恒的”，是一篇难得的好文字，对中共非人性本质的批判是有历史透视和精神深度的。很多人参加共产党共青团是出于理想和人性，但是加入中共，在党性的要求下，他们的人性失去了光泽。曾经坚持党性的刘宾雁的人生本来是一个悲剧，是一个失败，这是很多为中共付出生命的共产党员的悲剧，只有在对抗党性摆脱党性的过程中，具有人性的、追求自由和爱的刘宾雁的人生才发出了光辉。

我的另一条标准就是看征文是否能把人们的眼光从历史引导到现在，甚至引导到将来，我希望看到的是能把历史的揭露批判和现实结合的好文章。中共的罪恶本质和历史罪行已经基本揭露，但余毒未消，甚至还很猖獗，其欺骗性还存在，尤其是对现在中毒甚深的年轻一代。一方面，很多年轻人不清楚这段历史，另一方面，他们也不愿意回首历史。他们觉得现在的中共和历史上的中共已经不一样了，已经改邪归正，放下屠刀就“立地成佛”了。他们看到的不是昔日的杀气腾腾的中共，而是挂羊头卖狗肉的中共，是藉助全球化的资本主义市场经济苟延残喘回光返照的中共。人们被现在的泡沫经济的斑斓光彩迷乱了眼目，甚至连一些遭受过迫害的中年人现在也开始颂扬今天的“太平盛世”。我一直认为，中共很像《西游记》中描写的白骨精，能把丑陋的鬼魂依附在少妇稚童老叟身上，迷惑那些善良而不辩真相的人们或者糊涂的唐僧。因此，我特别看重出生在文革后的一代人的代表宇文娇的“留加学生看九评”，一个二十出头的年轻人，还曾经加入中共，能对中共有这样的认识是难得的，特别是她在文章结语中说到“真希望有更多的中国青年可以读到《九评》——要真正做未来国家的主人，先要知道如何摆脱奴隶的地位！”这两句话看似简单，却让我感到我们的年轻一代身上的良知不但没有被中共摧残殆尽，也给我们带来希望。因此，我愿意把第一名评给这位后来者。在较年轻一代作者的文章中，我还想提到何立志的“‘长在红旗下’愚昧、恐惧和仇恨”，这也是一篇让我首肯的好文章，仅就结尾作者对自身的“恐惧”的反省来看，我觉得就显示了文章作者的智慧所在。因为，真正深入的批判就是对我们自身所受的中共毒害的批判，能启发读者，能有让人掩卷深思的作用。

冰清的“痛水木清华 忆清华时光”也是很有情采的散文，而其中的一句发问，仅仅一句，就能揭穿千百句自以为中国现在是“太平盛世”的谎言，因为我们只有用不同的标准来衡量进步和落后，文明和愚昧。对于中共来说，他们的标准就是权势，而非真正的科学进步。出身清华的胡锦涛能够登上皇帝宝座，有多少人当了大官，在有些人看来是清华的荣耀，而作者问道，“一个‘以吏为荣’，而不是‘以师为荣’的大学，怎么可能成为世界一流大学？”

我们需要把对中共邪恶本质和罪恶历史的揭露批判深入下去，但我们也需要寻求驱魔除毒的方法。好比一个人已基本确诊患了癌症毒瘤（本质），各种症状和病史也已经比较清楚，但还在身体里没有切除，扩散范围也没有完全确定，还没有制定有效的手术方案。因此，我希望通过现在的征文，能把对中共的分析批判推进到新的阶段，能分析中共这种癌症毒瘤到底扩散到了我们整个中华民族炎黄子孙的多大部份，甚至对全人类的文明和发展有了多大负面影响，并找到救治的方案。从这个高标准来看，这次征文也许不如人意，要结束中共的独裁统治，我们还需要更多《九评》，需要更多征文，需要更大努力。(http://www.dajiyuan.com)


著名作家诗人黄翔论九评征文和退党

 大纪元 > 【九评共产党】全球有奖征文
今年4月23日，黄翔在纽约的支持百万人退出中共组织的游行集会中吟诵诗歌。 大纪元记者李娜摄影
著名作家诗人黄翔论九评征文和退党

作者：黄翔

【大纪元10月27日讯】大纪元记者鹿青霜采访报导/九评共产党全球征文评选工作已经完成，近日将公布获奖作品。评委著名作家诗人黄翔认为这些征文不纯属“文学”。也许是全球华人最有思想深度的思考的一部份。应征文稿中还是许多很有质量和水平的文章，无愧是全球性征文。《九评》是对极权体制深入、全面、系统、完整的理性剖析的第一次，《九评》对海内外的影响持续加深，中共气数已尽，大势已去，面临全面崩溃。

黄翔点评他的前七名

黄翔给大陆作家郑贻春极高评价。“从综合情况看，郑贻春的《“九评”及其征文活动功德无量》评第一名为好。以前他曾由国内寄我诗文，其讨论文章读后令我震惊，他对极权社会体制的剖析和批评，其深度非一般人所能抵达。他是一位为推进中国民主进程作出贡献也付出了牺牲的人士。其《“九评”及其征文活动功德无量》一文对“九评”的评论鲜明、霹雳有声!”

郑贻春的《“九评”及其征文活动功德无量》

王斌的《红色炼狱》给黄翔留下深刻记忆，王斌的祖辈与贺龙、任弼时一起为老字号的“共匪”(老红军)，共产党整其内部的人从不手软。黄翔说，“王斌以其亲身经历揭露了北京市第一看守所(七处)和海淀看守所的内幕，读后令人发指! 也勾起曾有同样类似经历者的惨痛回忆。文章中所提及的法轮功学员多为高级知识份子，他们在迫害面前坚持不放弃信仰的精神令人尊敬。这是一篇有历史见证意义的文章，对同时代人和后人都必有启迪。它的力量在于真实。”

王斌的《红色炼狱》（6）
王斌的《红色炼狱》（7）

黄翔称来自海外华埠传统侨团的戴天仇著《“九评”伐共，替天行道》一文，“是维护中华民族伟大人文传统、无情鞭笞邪恶暴政的人道宣言。句句真切，击中要害，从中也可见出作者的学养。”

戴天仇著《“九评”伐共，替天行道》

仲维光的《只有人性，对自由和爱的追求是永恒的》获得评委们的一致好评。黄翔认为，“仲维光表达意见的坦白，见出其独立人格。他对刘宾雁的剖析客观、公正而真实。剖析谭盾、张艺谋也是真知灼见。此文是一篇好文章，而仲维光是一个真性情的人。”

仲维光的《只有人性，对自由和爱的追求是永恒的》

路志高的《我亲见亲闻的三个邪恶故事》用亲身经历和所闻披露了令人震惊又有十分可信的一段中共历史。黄翔评此文为第五名。

路志高：我亲见亲闻的三个邪恶故事

何立志的《“长在红旗下”的愚昧、恐惧和仇恨》使黄翔流着内心的眼泪读完。黄翔说，从小就被人为的“洗脑”，这种情况在中国大陆是普遍的、令人气闷的。作者终于醒悟、恢复了作为一个人的正常思维和感受，这一过程感人至深，我几乎是流着内心的眼泪读完这篇东西。特别是由于蒙蔽和欺骗，绝大多数中国人从小就把美国同“敌人”、“黑暗”相联系，竟以为“美国的天也是黑的”，禁不住令人悲从中来。

何立志的《“长在红旗下”的愚昧、恐惧和仇恨》

简而言之，黄翔表示，“好文章还很多，我在读时均一一作有评语，应征文稿中还是许多很有质量和水平的文章，无愧于是参与全球性中文征文。值得一提的是，也见大陆网络新人东海一枭，人品、文品皆优，也是情理中人。”

黄翔论9评和退党
《九评》持续影响 中共大势已去 面临全面崩溃

《九评》是对极权体制深入、全面、系统、完整的理性剖析的第一次，它无疑会对海外并对中国大陆持续产生颠覆性的影响，这是极权者所害怕的。虽然如此，海内外却仍然还有少数犬儒对此回避、不愿也不敢正视这种现状。

对《九评》，那个时代过来的人中，相信不少人会有同样的感受。只是，许多人不敢去想，有的人敢想却不敢说。知识份子中当然也有脑子被洗白的，但更多的人却是出于无奈和面对强权和暴虐不得已回避，这些人都是不同程度的“犬儒”。敢于独立思考并敢于自由表达的，是极少数的人，并是体制受害者。

二十一世纪人类已经面临信仰的多元选择与自由选择，但却总有那么一些人仍然不敢放弃别人一度强加于他的“选择”。《九评》引发退党退团大潮，这正是共产党及其信奉的“主义”失去民心并面临全面崩溃的信号。

中国大陆当下的社会深陷于危机，这种危机在任何一种偶然因素的诱发下、在任何一个瞬间中都可能一触即发！极权制度在中国人的心目中气数已尽、大势已去，这是谎言再也包不住、暴力也无从扭转的总趋势！

这也意味着，今天中国的执政者对自己已经和随时可能面对的严酷社会现实包括个人命运究竟应如何当机立断、作出什么选择的关头已刻不容缓地逼近！！！(http://www.dajiyuan.com)


中南客：天下谁最不怕中共恐怖主义

 大纪元 > 【九评共产党】全球有奖征文

中南客：天下谁最不怕中共恐怖主义

作者：中南客

【大纪元12月15日讯】《九评》征文，篇篇精彩，并不限于得奖的34篇，因为立足真实，立意真诚，都为救祖国人民于水火，笔者都当做范文来读，使余中党文化之毒如受洗礼。评委诸公，割舍珠玑，多费周章。

为首的一篇，作者是大陆科学院一位年轻博士，特点是理性警人，叙述平实。长文第一部份，于天文学家方励之之后，对宇宙有深入的探索，从微观粒子领域，破以往巢臼，逻辑精微，论证信实。（见第一部份：宇宙探秘）。

其人在《看中国》网上，又披露《圣诞老人长疥疮》一文，亦庄亦谐，以宋词牌《满江红》作结，锦心绣口，专攻理工，又不失中华文采。

一介书生在死牢中苦熬，坚不合作，不给恶法诬人以任何口实，有似圣雄甘地，既慧且韧。英雄倍出，中华有望。

为表对所有不畏迫害踊跃投稿响应征文者之深深的敬意，鄙人不揣低俗，仰博士词文，秃笔唱和：

满江红

次韵王斌博士词

屈子深情，眷故国（1），苏武冰洁（2）；

风波亭（3），周兴伎俩（4），连天霜雪，

东坡旷达（5）稼轩豪（6），太白高远（7）文山介（8）；

大忍境，百苦煎熬处，鍜巨阙。（9）

问孔丘：万古夜；（10）

答牛顿（11）：微观界；

视野达希夷（12），眈睨磨灭！

学究天人造化源（14），怀抱苍生岂稍懈；

擅诗词，谐和九曲鸣，清平乐！（15）

普天之下真正且彻底反对国家与国际恐怖主义的是这些勇敢的中华优秀子孙，向一切为救国救民于水火，蔑视恶法与黑牢而仗义执言的我中华真正爱国者致敬！

附王斌博士原词：《满江红 ． 明月夜登高感怀》

极目唏嘘, 物华休、浩水冬月。

忆故国, 思凝魂断, 栏干攥裂。

盛世五千兴转衰，红朝甲子泪和血。

张肝胆，年华易蹉跎、勿生怯。

御朔风，立长夜。

囹圄苦，难忘却。

舞巨阙斩尽，九州妖孽。

豪情驾得艟艨舰，气盛怎惧五洋鳖?!

无需愁，万里携天兵，把恶灭。

注1．屈原，名平，中华诗学之祖，其对故国的眷恋，可见《离骚》之尾：“忽临睨夫旧乡；仆夫悲余马怀兮，蜷局顾而不行。”

注2．苏武，字子卿，汗武帝时出使匈奴，百般诱逼而不降，囚北海放羊，渴饮血而饥吞毡，冰雪中十九年。冰洁：冰清玉洁的情操。

注3．风波亭：岳飞（1102-1241）殉难处，爱国与卖国，黑白颠倒，千古奇冤。

注4．周兴：伪周朝武则天利用之酷吏，发明百种酷刑。

注5．苏轼，号东坡居士，仕北宋，以诗罹文字狱，诗词并美。

注6．辛弃疾号稼轩，一生被腐败朝廷压制，满腔救国情怀难伸，孤愤于词中，豪气干云。

注7．李白字太白，盛唐大诗人，时称诗仙。

注8．文天祥，字宋瑞，号文山，抗蒙古侵宋，苦战被俘，百般诱逼而不降，长囚秽牢。作《正气歌》传世，慷慨就义。介：指胸中正气。

注9．巨阙：长铗古剑

注10．儒家语：“天不生仲尼，万古长如夜。”

注11．牛顿：（1642-1727）英大科学家，经典力学创始者

注12．希夷：微观宇宙与宏观宇宙

注13．眈睨：往下看

注14．见李白《与韩荆州书》：“君侯制作侔神明，德行动天地，笔参造化，学究天人。”

注15．清平乐：词牌名(http://www.dajiyuan.com)


【九评征文】共产政权下的上访制度是对法律的公然践踏

共产政权下的上访制度是对法律的公然践踏

作者：弓箭手

【大纪元1月16日讯】当我们在网络上看到中国大陆正在上演着的一部部上访血泪史, 上访群众踏着疲惫的几乎绝望而又坚毅的步伐, 前赴后继的走向上访接待机构, 谁能不为之动容? 每个上访者都曾有过美好的过去, 也有过对社会和其执政党的支持和理解, 甚至有极出的贡献, 然而现在, 泪水已经不再流趟, 生活已不再光彩, 毫无希望的慢慢上访路已成了仅存的生命的唯一可走的路：有的变买了所有的家产，有的全家前赴后继, 有的带着血书和照片, 冒着时刻被有打死街头的危险, 一年、二年、十年, 甚至更久, 重复着踏着唯一所能走的路, 把自己的一切压在了“上访”上，希望他们的冤案有一天能被关注, 虽然他们已不再对共产政权抱有希望, 但只因这是唯一可走之路, 否则只有死不瞑目的死去.

善良的人们不仅要问: 中国大陆的司法怎么啦, 上访体制怎么啦? 中国人怎么啦? 上访解决不了问题, 但为什么上访机构还存在, 中国的法律在干什么, 上访队伍越来越多庞大, “上访村”已经建立, “上访市”可能也将出现, “上访省”可能也为期不远了. 中国走向何方？

生活在共产政权统治下的善良人们可能都把“上访”看成是共产独裁政权统治的一个特别施舍，一个法律的补充，一个依法办事的监督窗口，一个能为老百姓说话的机构，一个人民的青天机构，一个人们梦想的民主天堂。然而，上访部门仅仅是欺骗人民的机构，是为其专制制度贴金的机构，更是其践踏法律的制度性的产物。

试想，在同一的法律制度下，在同一的政权统治下，地方政府和司法机关解决不了的问题怎么会在上一级的机构的行政干预下得以解决呢？在“依法制国”的环境下，除非执行的是不一样的法律，或行政可以凌驾于法律之上，或上下办事机构依据的是不同的法律。这是西方法治社会无法理解的，然而，在中国大陆人们已广为接受了这样一个制度性事实: 同一部严肃的法律可以被不同权力机构进行不严肃的解释和执行。上访制度正是一个否定法律的制度，践踏法律的制度。上访制度的强化则是对法律制度的弱化，已成为共产政权欺骗民众的工具，以图让人们彻底放弃法律，接受其全面统治。

在中国大陆，所有的一切都受着“共产党”独裁领导，司法独立没有可能，不仅如此，迷惑人们的晃子机构蓬勃发展，如遍布大陆各地的“工会” 、“妇联” 、“调解处” 、“接待机构” 、“法律援助机构” 、“投诉机构”，甚至“居委会”，等等都被宣传成类似有司法功能的机构，“有帮助解决百姓问题”的功能，并使其制度化。诱导人们走非法律的途径来解决问题，使其党的领导得以强化，也为其存在提供了巨大的空间，大陆的人们几乎已习惯于生活在没有法律的社会了。

然而，为什么共产政权会如此成功的使人们愿意放弃寻求法律的努力而投靠其党的帮助呢？依靠的是欺骗加谎言的洗脑，和杀人加政治手段。 使寻求法律帮助的人的问题得不到解决，而通过其他非法律途径则能解决问题，在中国大陆约绝大部分的问题是通过党及行政解决的，如开除党籍，撤除官职便可免除几年的徒刑。 在人们的问题得到解决时，都要让人们处处感受到党和国家的关怀，（把党和国家混为一谈，使人们思想中已分不清了），如：就连经过十年忍饥挨饿, 露宿街头的艰苦上访, 终获“成功”的52岁的东北农民上访者佟凤奎在中央电视台的“面对面”节目中还没忘为共产政权说情, 在被要求对现在还要上访的介绍经验时声称 “必须要冷静，要从国体着想”。又如：在《南方周末》有关报道中，上访量连续11年增长，中共当局为了减轻上访压力，采取按照上访人数给地方政府排名，以施加巨大的政治压力， 而地方政府为减少压力，派出大量警力到北京“接访”（实为截访），四川有关部门向当地人大汇报，每“从北京领回一个上访者，要耗掉一万元人民币”。2004年7月25日，在北京天则经济研究所召开的“土地征用学术研讨会” 实录(http://www.bjsjs.net/news/news.php?intNewsId=703) 中余习广(法律学者) 谈到：61年以后到77年，因为上访而死亡的人有千千万万，60%的上访人都被处死了。何兵(政法大学副教授)谈到：现在到北京上访的压力很大，山东省光接访就花费了4000多万。

共产独裁政权否定法律，凌驾于法律之上的最极端表现便是镇压法轮功的“610”机构，完全否定了任何形式的法律，只要你修炼便可以任意处罚和打死而不必承担任何法律责任， 法轮功修炼者甚至连“上访”的形式都不可以做，都得付出生命为代价。共产残暴统治达到了极点。

在共产邪教领导下的一切表现自由，民主，和平，法制等的制度都是骗人的，共产主义历史便是一部暴力史，所有对司法独立，依法治国希望，仅仅是人们的美好愿望而已，是不切实际的幻想。只有真正彻底放弃共产制度，清除其存在的空间，才能真正实行法制，那时人们不用上访了。(http://www.dajiyu


【九评征文】论中共是天下第一邪教

论中共是天下第一邪教

作者：三人行

【大纪元12月12日讯】自从江泽民这个癌细胞轻松愉快的混入中共脑中枢，就向真善忍举起了屠刀，将流氓愚蠢与邪恶发挥到极致，害得中共与他一起走向那不可救要的生命尽头。

一，众里寻它千百度，豹皮一袭裹邪魔

当此人命危浅之际，专家学者们加强了查考琢磨中共的力度：到底是甚么孽种暗结祸胎？究竟是何方妖魔兴风作怪？说它是共产幽灵附体，是流氓无产者发家，全然无错，但是很难说已经击中了要害。须知它久经锻练，深得厚黑学之精要：祖上不德？名誉不彰？嘿！朕即党国，即三代表，它不仅作如是想如是说，而且白纸黑字写到党章宪法上，绝对不怕拿它当笑料，不怕戳它的脊梁骨。

依笔者之见，中共的邪教性质才是它的要害，它的最怕！不戴上这顶量身打造的帽子，尽管罄竹难书却也丹青难画；戴上这顶匹配精准的帽子，才真正撕掉了它那易容善变的画皮，定格了它的庐山真面。讨伐起来才堂堂正正，师出有名；千夫所指之下，才人人恨得起来，人人得而诛之为快！此一揭露还可促使中共体制中人猛醒：‘哎呀！原来上了贼船，快快弃舟登岸叛教逃生去罢！’ 在这里我们还要向邪教船上的头头脑脑们喊话，包括大副二副新任船长们：纵然是‘才自清明志自高’，怎奈何‘红朝未世运偏稍’！纵然是不惜玉石俱焚甘愿尽忠孝，怎奈何这邪教红朝，非驴非马，不明不白，进退失据真荒谬！

现在一提‘奥姆真理教沙林毒气杀人’，‘科学神殿教自杀升天’，人人不寒而悚，恨之入骨。对中共就不见得了！尽管，这个国家级的邪教妖言惑众花样翻新，洗脑换心移植凶残，以社会精英为原料加工制造狼人和邪教骨干，建立虎狼共和邪教共和；一路杀来，逞凶作恶大半个世纪。试问：中共残害了多少人？‘奥姆’ ‘神殿’才残害了几个人？充其量，后者不过是前者的一个零零头。如果说‘奥姆’ ‘神殿’是小妖魅，中共就是大魔头。那么，世人对待中共，何以反而远不及对待‘奥姆’ ‘神殿’那样深痛恶绝？原因就在于：世人被中共的世间相迷惑住了！

北宋邵雍字康节在一千年前曾经预言了中共的必然灭亡的命运，其中有一句白描今日之中共，‘豹死犹留皮一袭’，可谓惟妙惟肖，入木三分。我们郑重指出：中共的世间相正是这张皮。中共于山穷水尽进退无据之时，之所以拚死撑着这张皮，就是因为野兽皮虽不如羊羔皮显得可爱可亲，但是总比狰狞的邪教真容强。

奥妙还在于：披了这张豹皮，它的世间相就是一个政党，就算是噬人无算，也是为了‘解放人类’；退一万步，‘执政能力’有待提高而已！何况‘科学’的幌子也很唬人，就算是惑人心智，也不过是理论有误，情有可原罢了！顶着这张豹皮简直是进退裕如，它是画皮，是盾牌，也是没顶之灾前的一根救命稻草！

那么，中共以科学与革命的名义，要从谁的手中‘解放’人类？要将人类‘解放’到哪里去？答曰：要从造物主的手中‘解放’人类，并将人类‘解放’到共产乌托这个人造地狱中去！这一结论饱含着诸多民族长达大半个世纪的血泪教训；特别是我巍巍中华，这个天之骄子，这个曾经创造了人类历史上最灿烂辉煌文明的伟大民族，直到现在仍在为这个红魔祸水痛苦挣扎流血买单。更不要提北朝鲜的地狱惨景了。

中共历来对‘邪教’二字讳莫如深；直到至蠢至恶的江泽民玩火玩过了头，急切间将‘邪教’帽子当做魔杖祭上天空，这才提醒世人：对中共而言，还是这一个‘邪’字贴切，这一个‘教’字准确！正是：

众里寻它千百度。蓦然回首，那天下第一邪教，却在灯火栏栅处！

鉴于九评中共已就邪教定义与中共特征作了全面的比照，本文不再重复。作为本文的开端，我们要进一步阐明：在人类历史上，中共为甚么是绝无仅有的天下第一邪教？

自从盘古开天地，以无神进化立教，以共产乌托欺世，以邪教教主身份执掌国柄，合政教为一，国教为一，从苏联萛起居然苟延残喘凡一百五十余年，纵观世界文明史，这还是头一回！现在苏联垮了,这天下第一邪教的名头自然非中共莫属!

一，无神进化，共产乌托，这‘无神两论，双伪科学’乃是人间第一摄魂夺魄之毒药，天下第一欺天叛祖之谎言！它定义人从细菌来，断言人归乌托天堂去，这就从根本上切断了人类心灵的精神脐带与源自造物主的道德滋养，从根本上摧毁了人类的出发点立足点和生命的归宿。

二，圣人以神道立教教化生民，用心良苦而意味深远：持无神之论则人心肆，暧昧难知之处则无不为矣；以无神立教，共产立国，则国家无道，民族良心泯，光天化日之下无不为矣！这实在是当今中国上下无所不溃，里外无处不烂的根本原因！

佛道神魔，以相克相生生的方式，从正反两方面共同维护了宇宙特性。有神邪教不否认神的存在，只是以魔代神，将神的儿女引入魔道；无神邪教则从根本上欺天叛祖。特别应当指出：既然生命和宇宙都是佛法建造的，无神邪教之魔必是反佛法反宇宙的邪恶之魔，不仅是人类的公敌，也是佛道神魔的公敌，这就从根上注定了它的万劫不复之命运。

三，和邵雍的梅花诗中‘火龙蜇起燕门秋’的预言相佐证，在圣经启录中约翰使徒也真实看到了：在另外的空间，在末法时期，有一条红色恶龙为祸人间，从而证实了赤龙在另外空间的真实存在。

当今邪教肆虐，其实就是赤龙附体。灵台不明的人可能人会说：附体就附体，只要当官只要有钱，怕甚么呢？答曰：可怕极了！附体控制了你，你其实不是你；附体吃了元神，好像是你其实没有了你！

四，佛家指称人类处迷空间，不见宇宙之真相；法轮功创始人更在《转法轮》 ‘论语’篇中告诫众生：‘ “佛法”是最精深的，他是世界上一切学说中最玄奥，超常的科学。如果开辟这一领域，就必须从根本上改变常人的观点。否则，宇宙的真相永远是人类的神话，常人永远在自己愚见的框框里爬行。’

现在，在地狱进口处，中共邪教以八十余年的功力划下一个欺天灭祖反宁宙的‘无神两论，双伪科学’之框。任何人只要一认为它有道理，就背弃了神，就堕入框中，就被魔化，就赤龙附体，就得到一张中共颁发的地狱通行证，美其名曰：‘去共产天堂’，其实是向赤龙报到。

五，中共强调‘枪杆子里面出政权’，强调‘工农兵学商，东西南北中，党是领导一切的’，以保证邪教的香堂一直延伸到连队街道，直至每一个社会细胞。至于国家和政府，只不过是中共邪教手中的两个小道具罢了！在‘解放全人类’的美梦破碎之后，仍然以‘奔小康’的名义，强力推行邪教的理论与实践，下决心将炎黄子孙魔化到底。可见国教合一，政教合一乃是邪教中共的生存方式，更是赤龙恶魔的生命线！这就是中共宁可自取灭亡决不开放党禁与言论自由的真正原因。党禁开放了，言论自由了，邪教的魔咒就解开了，赤龙的邪恶生命大限也就到了！

验明正身，将中共这个天下第一邪教送上人类的公义法庭，现在是时候了！

二，闻咒起舞炎黄泪，魔音不绝绕神州

只要一有机会，开国大典的录音录像就要拿出来放放，第一代邪教主的魔咒就在华夏大地的上空一次次回响！实在是旷古未闻的魔音，谁曾见识过籍着舌头在口腔中打滚，就能制造出来这种高频率高分贝的噪声？一种非男非女湖南太监式的妖腔怪调。‘中国人民从此站立起来了！’的声声叫唤，赢得昏趴在地上的中华阿0的阵阵满足，他亢奋，麻醉，然后沉入梦幻之乡。

在魔声催迫下，这迷失了本性的中华阿0,他的思维和他的脊梁一样断裂，‘站立起来了’五个字使他欣欣然。却判断不清这五个字的主语，究竟是那个站在天安门城楼施放魔咒的邪教主，还是昏趴在地的自家身？不错，破碎的记忆片段偶尔在他的脑中如沉渣泛起，‘打翻’与‘踏上’别一个的快意让他飘飘欲仙，以至于浑然忘却一个最基本最严酷的事实：往日的辉煌，充其量不过是一只牵线木偶闻咒起舞的凄怆；现实中的中华阿0,正以奴隶戴罪之身，真真实实地蹂搓在邪教主的脚板底下！

在这魔幻世界中，谁能货真价实的直起腰来？甚至贵为教主或教主钦点的接班人，亦不可得，其余不足观也矣！明白了这一点就能明白：这魔咒之音魔人心智是何等了得！仅仅这一句‘十一字咒’就蒙了一个国家，诓了一个民族，欺瞒了半个多世纪，上当受骗几代人！

更何况，邪教的长舌从未停止过转动翻滚，历五十余载而‘与时俱进’，魔咒新语日复一日推陈出新，包括‘三代表’和新出炉的‘新三民主义’，疯魔了多少人？麻翻了多少人？醉生梦死了多少人？诚不能以数计。

灵台不明的人可能想：说中共的电台报纸文件报告言论口号是魔咒，是否言过其实？我们严肃指出：中共的魔咒确实魔力非凡，效应经久，有如毒品，一次吸毒，终身难忘；作用范围广阔，具有跨越时空的超距作用；旧咒露馅失效，记忆自动清零，再储新咒；闻咒起舞，身不由己；等等。

否则，如何解释：在围剿法轮功的高潮中，一些搭着拖鞋穿着裤衩逃出柬埔寨的华侨，在远离魔力场的情况下，照样捐抛弃父兄姐妹惨遭屠杀的前嫌，为江泽民背书？更遑论国内了。在那里，近半数家庭被迫害受牵连，但是持‘爹妈打错孩子’这种护魔论调者俯拾即是到处可见，若不是中了魔咒又怎能说得通：认贼作父变得如此轻而易举，助纣为虐也只在一念之间？

否则，又如何解释：在围剿法轮功的高潮中，只是中共一个眼神，连那个可悲可叹被毁掉一生逐出国门数十年，至今帽子还戴在头上的‘大右派’，也以‘知名人士’ 的身份乘风挟势咬上两口？当我们真诚指出她助纣为虐做了亲痛仇快的事之后，她似乎明白了一点点，其实仍在梦幻之中。她口吐心声语出惊人：‘我觉得还是中国的社会主义好’ ， 那种说话神气与和阿Q临刑前在判决书上严肃认真端端正正画圆圈的神韵何其相似乃尔！实在令人不胜唏嘘，这是怎样的一种民族伤痛与民族沉沦！笔者为此曾作‘狼国之恋’以记其事。通过这个例子，相信读者必能领略中共魔咒跨越时空超距作用的厉害。

忍睹一瞥这天下第一邪教治下昏天瞎地妖雾迷漫血泪斑斑的惨景吧：

邪教的魔音，上穷碧霄，下及黄壤，幻化为一片魔天魔地。在这片邪恶的能量场中，乾坤反转，阴阳错位；人妖颠倒，是非混淆；黄钟弃毁，瓦釜雷鸣。以邪恶为真理，视无耻为光荣；尊疯人为圣贤，奉豺狗为凤凰！

中共第一代邪教主当年吟唱‘百年魔怪舞蹁跹’，竟一语成谶，成了中华民族跌落人间魔窟的真实写照。如此一个庞然妖物，超级幽灵，从降生人世那天起，就兴妖作怪，搅得周天寒彻。执政五十余年，竟吞噬我炎黄子孙凡八千万。此一血腥数据，远远超出世界两次大战战亡人数总和，远远超出五千年来中土非正常死亡人数总和，堪称华夏历史上空前绝后之浩劫。和平时期生灵涂炭居然超过外祸内乱，实乃旷世未闻载籍稀睹也，若不是邪教为祸，如何解释得通？！

何况，祸水流到哪里，哪里就浩劫连连。君不闻：柬埔寨数百万骷髅哭泣不已，北朝鲜数百万饿脬哀嚎难禁，正是：

新鬼烦冤旧鬼哭，天阴雨湿声啾啾！

三，魂魄双飞浑不觉，心脑俱换犹自乐

法轮功创始人在《转法轮》第十九页中指出：‘站在常人这个层次，这个角度，这个思想境界中，理解不了真正的东西。’仅仅局限在我们这个物质空间，难以看清邪教中共邪恶的本质，以及虐杀嗜血的真正原因。难怪德国哲学家黑格尔慨叹人类解释历史事件常常是：历史的果硕大无朋，历史的因细若游丝。

中共的邪恶本质以及残害生命的真正原因，是在另一空间中存在着一个控制邪教中共的恶魔。这一结论得到先知们诸多预言的佐证，他们在不同的历史时期不约而同的指出：在未法时期，存在着一个反宇宙反人类的赤色恶龙。

与上述生命剥夺的恶行相比较，道德精神之毁损与灵魂人格之递夺更为惨烈。邪教中共从不以虐杀嗜血为满足，更以勒杀人性与道德精神，摄夺魂魄为要务，中共号召‘批判人性论’，魔化神造儿女，使之赤龙附体，正是为了满足恶龙的生理需要。

灵台不明的人可能想：说中共魔化神的儿女，是否言过其实？我们严肃指出：中华民族能从来没有像今天这样处境凶险遭际悲惨，从来没有像今天这样神志混沌，人性渐失！岂止是魔化？简直是魂不守舍，灵魂丢了！

现实中的中华阿0,这个剪去了辫子的阿Q子孙，确实病入膏肓，名医束手，药石难投。他丧智失忆，浑浑噩噩，无耻无羞；他伺服传声，说邪教中共之想要说，如鹦鹉学舌，做邪教中共之所要做，如牵线木偶；他目光呆直，凶光内敛；他幻视幻听，黑白颠倒；他逻辑混乱，概念偷换；他狼性羔性集于一身，时而歇斯底里，时而狂燥疯魔；他冷血凶残如食肉动物，不知同情爱心为何物！他以护魔为己任，不惜在真理流血的伤口上撒盐舔血；他爱恨无常，恩仇反串，甚至认贼作父，助纣为虐，与狼共舞 ；他熙攘劫夺，泛滥贪黄毒赌，‘十亿人有九亿赌，还有一亿是酒徒。’‘嫖娼扶贫君子意？抢钱圈地盗柘为！’一句话，‘奔小康’于魔世，辜负神恩与期待，不信生命之有将来！

试问：一个国家一个民族没有了精神的寄托，没有了道德的追求，没有了生命的渴望，还称得上原本意义上的泱泱大国，大汉民族吗？！

最最令人可悲可叹的是：魂魄双飞浑不觉，心脑俱换尤自乐。他的自我感觉永远良好，闭着眼睛讴歌‘太平盛世’ ，唱颂‘教恩浩荡’ ；入虎狼之穴久而不闻骚臭，甚至产生一种难以言说挥之不去的‘狼国依恋’情怀：

狼国之恋，火爆疯狂。才下眉头，又上心房。红血胜酒，琥珀生光；人肉筵席，营养高挡。渴饮‘贱民’血，心神激荡；饥餐同胞肉，口舌贲张！

狼国之恋，滋味悠长，才下眉头，又上心房。狼若犯我，舔血疗伤；狼同伐异，效命沙场。我为砧上肉，任宰羔羊；尔作釜中豆，冷血相向！

狼国之恋，刻骨难忘。才下眉头，又上心房。敌无常敌，轮流遭殃。内斗不已，狼主荣光。落井下石头，狼性张扬；人血蘸馒头，荣誉分享！

狼国之恋，黯然神伤。才下眉头，又上心房。铁血加骗，绝对权威，只认狼主，不认爹娘。一朝脊梁断，摇尾尊王；几番心脑换，人变人狼！

狼国之恋，相思梦长。才下眉头，又上心房。镜花水月，共产理想；人间魔窟，迷幻天堂。狼骚犹醉人，缺了还想；狼毒更消魂，终生难忘！

读者诸君请注意：邪教之国乃是一个全方位全天候的邪恶实体，在这里以‘狼国’喻之只是强调其非人性特征而已。

诚然，炎黄子孙的脊梁犹在，中华民族之魂尚存。可悲可叹的是，在法轮大法洪传之前，倘若要执意探询，须出国访问，须闯魔窟搜寻！

我们还要严肃指出：除了中共这个天下第一邪教，不信人世间还会存在任何别一种邪恶的社会力量或科技手段，可以做到：

一，让整个一个民族文化根断，直至背祖离宗；
二，让整个一个民族精神染疾，直至心智迷失；
三，让整个一个民族人性渐失，直至人狼进化；
四，让整个一个民族灵魂离体，直至邪魔附身。

从文化根断到背祖离宗，从精神染疾到心智迷失，从人性渐失到人狼进化，从灵魂离体到邪魔附身，对于一个民族而言，这一过程意味着甚么？意味着失去了根据，失去了自我，失去了未来；意味着势将必取而代之一个兽性化了异种族类！我们有太多血泪要控诉，太多的教训要记取，但是当务之急乃是拯救大汉民族之魂！正是：

不是妖氛冲牛斗，何必倚天抽宝剑？

四，谁拯‘框人’于水火，谁发地狱通行证？

天下第一邪教的魔音才回响了五十年，我们那个豪气干云笑傲历史的炎黄贵胄的丰彩哪里去了？不提唐尧虞舜也罢，不提汉风唐韵也罢！纵使在那苟且偏安奸人当道的南宋时代，君不见：炎黄子孙的英凤烈魄犹在。岳鹏举的‘满江红’壮怀激烈，闻天祥的‘正气歌’气贯长虹。纵使在那鸦片烧灼骨枯神萎的晚清末朝，君不见：龙之传人的民心正气尚存。林则徐的‘苟利国家生死已，岂因祸福趋避之？’，是何等的一种道义担当；谭嗣同的‘我自横刀向天笑，去留肝胆两昆仑’，又是怎样的一曲悲歌慷慨！

最最要紧的一点是：无论是怎样的山穷水尽大难临头，大汉民族的心智从未迷失，大汉民族的文化历久弥新，或化腐朽为神奇，或熔华夷于一炉，她总有办法难中脱困，柳暗花明！

然而这一回呢？又一次的生关死劫！不是外族入侵，也不是内乱频仍，而是史无前例的魔鬼缠身，魔难当头。在中共邪教张布的魔力场中，物欲横流，弱肉强食。华夏大地官吏率贪酷，豪强率横暴，民俗亦率奸盗诈伪，无所不至；互造恶因，共尝苦果，下积怨毒，上干天怒。一句话，中华民族被圈进无神两论之框，被驱向绝无生理的地狱进口！人们不禁要问：这个多灾多难的民族还有机会死里逃生，还有希望凤凰再生，再创辉煌吗？！

作者严肃地指出：若不是三生有幸欣逢佛法洪传于世，一个背弃神恩的民族企图依靠自身的力量摆脱邪魔的控制，简直就是天方夜谭。

魔高一尺，道高一丈。一切均在造物主的掌控之中。中共邪教之兴也，如烈火烹油之盛烈；之灭也，似秋露冬雾之迅忽。从根本上说，二十世纪是人类丢失信仰，走上无神不归路的时代，也是恶魔逞凶人类受难的时代，必然也是人类为自己背叛造物主付出代价的时代，更是造物主教训幼稚人类特别是‘华夏框人’浪子回头的时代。

法轮功创始人作当代预言‘法正人间预’昭告世人：‘正法行于世间，神佛大显，乱世冤缘皆得善解。对大法行恶者下无生之门，余者人心归正，重德行善，万物更新，众生无不敬大法救度之恩，普天同庆，同祝，同颂。大法在世间全盛之时始于此时。’

‘法正人间预’和一切古今中外的预言不同：

一，不必测字猜谜，一切开示明白如画；
二，不必千年等待，一切祸患预警于未燃，一切预言兑现于当代。

剩下的只是时间与选择故作者以‘当代预言’称之。当代预言者，当代有福之人可以亲见‘神佛大显’ ，亲见‘对大法行恶者下无生之门，余者人心归正，重德行善，万物更新，众生无不敬大法救度之恩，普天同庆，同祝，同颂。’之谓也！正是：

法正人间预当代，荡荡天门万古开。造物吐哺天心归，法轮转动新三才。

法轮功创始人以预言的方式警示众生非比寻常：意在大事姻缘发生前夕，再一次慈悲劝善，勿谓言之不预也！我们岂可掉以轻心，甚至冥顽不灵，充耳不闻？难道真的甘以生命之代价为中共邪教殉葬，等待那‘真相大显天下茫’悔之无及的时刻来临吗？

夫佛法广大，容人忏悔，一切恶业，应念皆消，放下屠刀，立地成佛。何况佛恩浩荡，许以‘乱世冤缘皆得善解’ 。举例来说，那个受第一代邪教主教唆而疯魔而杀戮无辜的宋彬彬要武，她只要真心忏悔皈依佛法，可以救赎矣！否则，一切恶人恶行纵然躲得了人间正义之剑，如何逃得过地狱犁泥之苦？

唯一例外的是‘对大法行恶者’罪不容诛，等待他们的只能是‘下无生之门’ 。那么可以想像，五年来受中共邪教蒙蔽而仇视大法者的处境何等凶险！这正是大法弟子不畏艰险苦口婆心揭露邪恶讲明真相的缘由。

从中共邪教处心积虑魔化炎黄儿女这一历史背景出发，我们更能深刻理解：

一，邪教中共仇视围剿转化扼杀‘真善忍’的一切邪恶之举，是其反人类反宇宙本性的大暴露，也成为它自取灭亡不可救要的根据。

二，大法子弟伟大的正法实践昭示：佛法真善忍是抗击一切邪教魔化人类归正人心的无上法宝，是人类净化身心同化宇宙特性的必由之途，是生命之本，是人类的曙光。

三，法轮大法的洪传乃是佛法君临大地，‘框人’是何等的侥幸与幸运：大汉民族的灵魂复归与‘框人’的得救指日可待，一切妖魔鬼怪的末日来临了！正是：

法轮常转动，众生免沉沦。
框人何侥幸，佛法何殊胜！

我们真诚地告诫‘赤龙附体，刀枪不入’者，‘无神两论’不无道理者，口头承认‘双伪科学’有错但下意识尊奉行事者，特别以吞食魔饵为乐甘供邪教驱策作恶者，以及海外华侨中的灵魂卑劣行为流氓自以为得计的人：千万不要拿生命开玩笑用命运当赌注，千万不要甘为天下第一邪教作殉葬，千万不要不自量力以区区蚍蜉之身与造物相抗衡，与佛法争高下。

邪恶的曾庆红在南非买凶杀人，在梁大卫的右足上制造了一个橄榄球般的大洞，筋断骨碎神经血管横飞，给现代医学出了一个大难题，结果又如何？！造物主复以神工妙绝，震惊世俗，在血肉淋漓的‘废墟’上，再造一个美轮美奂的大卫之足。此一神迹乃大法洪传中沧海之一栗也！然而仅此一例，还不足以教育‘框人’震醒觉悟，自觉挣脱邪恶的精神控制，皈依佛法，与神和好吗？

二千零四年十二月


【九评征文】中共统治下的灵异现象

“太湖中心每到半夜凌晨开始有全国各地方言的男女冤魂喊冤，
如果不是此事震憾了中共政权的根基，让中共平反冤假错案，
认错低头，没门儿！！！”

中共统治下的灵异现象
试论唯物论、进化论、无神论的荒谬与毒害

作者：张育明

【大纪元12月13日讯】引子－周工评“三论”

1980年冬在郑州一位亲戚家，曾有机会和中共河南省委工业部的一位清华大学工学院毕业的高级工程师周教授长谈，周公语重心长地对我说：“唯物论、进化论和无神论对我们民族人心的毒害非常深重。我这个学工的共产党员对此三论曾深信不疑！经过十年文化大革命的浩劫和反省，越来越觉得这三论荒谬之极，对我们党的毒害和社会主义建设事业已经起了极大的破坏作用，目前党内高层领导也都体会到这三个学说对人类的危害，它们在破坏旧世界夺取政权中确有战无不胜的作用，因为这三个学说的本质就是破坏性的，历史实践证明它们永远不可能有建设性作用，根据这三个学说建立的所谓新社会只能越来越假、恶、丑。

就是利用所谓学雷锋运动，也不可能起到真善美的建设作用，实际上社会风气在一时的泡沫时兴之后，所收到的效果，只能是更为恶劣的假恶丑！当人们从标语口号的喧嚣中沉静下来，冷静思考一下，发现这又是一个毛泽东预设的阳谋贼船！试想一个军人，不守军纪，离军营到火车站去接送一个不认识的妇女，这种事允许吗？！一个兵当时一个月只有六元工资，雷锋就是连一张邮票、一个牙刷都不买，请问他做好事的几百元钱是从何而来？！何况一个兵无论走到哪里，其日常生活都有照相拍片留念，这可能吗？！这本身就是假恶丑的大欺骗，共产党对人民玩弄指鹿为马的鬼把戏，不用说知识份子，就是半文盲的老工人，提出学雷锋的疑问，就被批斗甚至送进牢房！

现在对意识和存在究竟谁先谁后，人是否从猿猴变来的，宇宙间是否有超自然的灵界存在等问题，党内高层和科学院已有很大争论，现在社会上发生许多事件都已经掩盖不住了，这些真实事件都充分说明有灵界存在！共产党建党的理论基础马克斯主义已经一锅端连根拔掉了，我现在给你说两件党内高层都知道的事件，党中央政治局决定只许研究落实，不准扩散宣传，一旦发现是坏人造谣，则全面揭开，严惩造谣分子，教育群众。这就是党的对超自然事件包括气功现象的现行政策。”

冤魂太湖喊冤促中共大平反

周工程师说到这里，端起茶缸来狠狠地喝了几口，长叹一口气接着说道：“最近根据我手边的党内机密文件资料显示，国内不少地方出现一些超自然事件，其中最引人注意的就是毛泽东死后，在太湖中心每到半夜凌晨开始有全国各地方言的男女冤魂喊冤，都是在解放后历次政治运动中被错误杀害的人呼喊冤枉。

当地政府上报后，中央命令海军用炮艇在呼喊时从四面八方开向太湖呼喊中心，用轻重机枪扫射，用手雷轰炸。一切措施都无效，最后公安部用高度敏感的录音机录下来，把各省地方公安干部集中在北京分别收听，各自记录自己地方方言冤魂所申述的冤案，据一窃听记录音的人反映，当时大家都对申诉喊冤人的申述，如何受凌辱、毒打、酷刑、杀害冤死的情景，听之毛骨悚然，就是一些狠心肠的老公安人员当时也是泪流满面。据查证落实，这些冤魂呼喊的案情完全属实，就是土改、镇反、三反五反的案例经查证都是冤案。

当时胡耀邦、赵紫阳、陈云、习仲勋、万里都异口同声地说：‘我们党解放后历次政治运动所做的一切坏事，真正达到了天怒人怨的地步，要立即下达文件，平反一切冤假错案！’陈云当场拍板：‘就是毛泽东钦定的胡风案件也要平，就是解放前的冤假错案包括王实味、许继慎、段德昌、何笃才等同志的冤案也要平！’”

周工程师用沉重的声音强调说：“文化大革命中毛泽东把老干部往死里整，并整死了许多像刘少奇、彭德怀、贺龙、陈毅、谭辅仁、阎红彦、赵健民等，就连周恩来也是被整死的，否则膀胱上皮癌只要早期治疗就可治愈，何致于死？如果不是太湖千百万冤魂喊冤事件震憾了共产党政权的根基，让共产党大张旗鼓地为地主摘帽，平反冤假错案，让共产党认错低头，没门儿！”

周工程师说，就在中南海内，多次发生明清两朝演过的旧戏曲重新在戏楼上出现，还竟有历朝皇上大臣出现的情景，使巡逻的警卫部队吓个半死，不敢再值勤！当时我们在座的几个人听了都唏嘘不已！

过了没有几个月，我读到老清华大学物理系毕业生、中国科学院副院长、中共中央委员、解放后为北京各大学师生讲授社会发展史的于光远教授，在人民日报发表的文章“论大地录音录相的我见”，于先生说，几百年，几十年甚至几千年以前发生的事件，都可被大地自然记录下来，千百年后一旦大地的自然条件和气压、气温、湿度等等诸多自然环境因素和原始事件发生时的条件巧合，就可以重新出现原来发生过的音相事件重演。于先生这篇文章弄巧成拙，欲盖弥彰，只能证明超自然事件真实存在。估且不论这些超自然事件究竟是神差还是鬼使，但于先生的文章只能对灵界的存在越描越黑，只要是真实存在就掩盖不住。

谎话总会露出马脚的，例如，在兰州、成都、哈尔滨、上海、青岛、开封、保定、内蒙、北京发生的事，1949年的土改、1955年的肃反、1966年至1976年的文革，为何同时出现在太湖？在此敬告于教授，您老人家已经九十高龄了，请您对历史对后代写篇实话实说的文章吧！如此您可瞑目于九泉。

弹药武器不翼而飞

笔者1982年奉省科委、卫生厅和医学院党委之命，到林县（现改为林州市）和医科院院长、首都肿瘤医院院长李冰（中共中央委员、中共中央保卫部部长李克农之女、安徽人）共同接待世界肿瘤防治学会主席，癌症流行病学家、南加州大学校长Brian Henderson教授，我被指定为中英文医学现场译员。所有来往均有外办负责人、公安厅干部随从参与。

有一天早晨，我们坐在宾馆二楼会客室休息准备出发，河南省公安厅厅长丁石坐在我身旁的一个沙发上，李冰院长和我同坐在一个大沙发上，外办主任和公安保卫干部坐在我们对面一个双人沙发上。只见丁石呆坐在一旁，长嘘短叹，耷拉着脑袋，大长眼睫毛下的两只眼睛盯滞无神，好像是沉重的思索着，是甚么严重的问题使这个罗瑞聊、凌云的老部下、老公安保卫干部如此地沉闷呢？！

原来是这样的：河南省军区奉中央军委命令，在安阳地区选择林县作为民兵实弹学习现场。安阳军分区司令员、政委带领一个全副武装的警卫连，开赴林县武装部，对安阳全地区各县选拔出来的民兵约有两个营兵力进行实弹学习训练。全体民兵和警卫连在林县武装部长和政委领导下都食宿在林县中学内（原是一个大庙），只有安阳军区司令员和政委住在宾馆内。

就在一切准备就绪，就要进行实弹学习的当日早饭时，巡逻班突然发现自己身上所携带的子弹袋、手榴弹和枪支都不翼而飞。与此同时，警戒岗哨报告自己的武器弹药不知去向，而警卫连也吵吵喧嚣起来，他们不知何时也被解除了武装。当司令员、政委从宾馆乘座吉普车来到现场时，竟也发现自己的手枪也不知去向。当军械处长、参谋长和司令员三人，同时用三把钥匙打开三把上着锁的仓库大门时，七八个首长同时喊出“我的天哪！”原来仓库内所备用实弹演习用的迫击炮、轻重机枪、数十箱子弹和手榴弹都不见了！

当时就封锁了中学，全体人员不准离开现场，不准和外界联系。立即上报了河南军区、武汉军区、中央军委和公安部。十二个小时内公安部、总参谋部、武汉军区、河南军区、公安厅长丁石都来到现场。一个小时的紧急会议后，把彰河两岸河南、河北、山西三个省数个县三百华里地以内的人口都冻结了。但无论现场或掘地三尺，包括用各种现代化破案手段都没找到任何线索。

一个月后，总参谋部一位中将副部长拍着桌子吼叫着说道：“莫非真有鬼神给共产党挑战叫阵！！但中央决定，这件事不要扩散外传，三省公安厅继续坐阵侦察，一旦发现线索就抓住不放，立即上报中央！河南省公安厅厅长丁石，这个案不破，你就是死在林县也不准离开一步！”

这就是为甚么那天早晨坐在宾馆二楼客厅的丁石，显得如此沉重。当时外办主任笑着对我说道：“张老师来林县给几个领导干部看病，治一个好一个，在群众中看病影响也很好，分析问题很清楚，请问张老师你对林县丢失大批武器弹药事件能否分析一下？”

我当时就严肃地回答说：“能够装备一个加强营的武器弹药，包括重型武器，在仓库门窗没有痕迹的情况下谁能偷运出去？！迫击炮、轻重机枪能偷运到哪里？！这完全是违背常规常理法则的超自然现象，非人力之所为！”外办主任紧接着问我说：“这么说张老师信有鬼神存在？”我答道：“鬼神的存在不是因为我相信与否而决定其有无，我是相信宇宙间有造物主，至于这件超自然事件是如何解释，我不知是真善美总和的上帝所为，抑或是人间一切假恶丑的总后台魔鬼邪灵所为！”

丁石听到这里长叹了一声，看了我一眼，站起来就回他屋里了。当时都住在二楼，我们是邻居。

近年来，我们河南省有不少人来耶鲁大学参观或学习。因为二十多年前林县丢枪炮事件离奇的令人难以置信，我曾经抓住一切机会探询这个事的结局，大多数人都没听说过这件事；有年龄大些、职务高些的人都说，好像模模糊糊印象中发生过这件事，据说当时就没找到人为的线索，就没有破案，如今过去二十多年了，还咋破案？

几十年来很少听人念叨这件古怪的事，我个人确实相信这是老天爷给共产党的一个教训，让共产党少用刀枪吓唬老百姓，还是千方百计让人民吃饱穿暖的好。因我只是说老天爷显灵给共产党一个教训，听见的人或有中共党员，也顶多将其作为迷信落后的言论，所以大家当时都以笑置之。共产党再大，还能大过天吗？

自然中的超自然

据《北京工人日报》九十年代的一个报导，某年十一月二十日凌晨三点多钟，在贵州省贵阳市郊的都溪林场，突然遭受一种神秘力量的袭击，在十多分钟内，方圆26公顷的两抱松树全部齐腰斩断，只留下二至四公尺高的树桩，然而附近的人员、林场房屋、铁路车辆厂连高压电线、电话、电缆、电杆都未受到损害，实在匪夷所思。

事后经贵州省委命令省科学部门组织太空、天文、林业、气象、环保等方面的专家会同中国科学院、国家科委、中国工程科学院、国家环保局等12名专家对现场进行分析研究。最后结论这么大的灾害，将这么大片森林在十多分钟内齐腰斩断，而对现场房屋、人员、电杆电线等却没有丝毫损伤，这不是人类的认识的雷、电、声、光、磁，甚至放射核能所能为，这只能是超自然力量的显示的超自然作为，否则就没有任何理由可以解释得了的。

必须承认一切和科学原理、定律直接矛盾的事实，就是超出人类常理法则的科学范围，就是人类的能感知的世界以外的超自然空间造成的，即超自然力量作为的结果，这种超自然力量就是来自属灵的世界，不是神差便是鬼使。故此可以结论：只要有超自然事实存在，就是灵界存在，所谓灵界就是全然圣洁、公义、慈爱、信实、真善美总表达、永远有建设性作用的圣神全能造物主，和一切假恶丑、行使一切破坏作用的魔鬼败坏的存在空间境界。

就是曾经涉及中国共产党最高层领导人，并得到他们承认的一些气功师所表演的所谓特异功能，实际上也是超自然现象，当然也是灵界的所为。例如国家体委主任伍绍祖将军、国防部长张爱萍上将等疾病立即显效（或说痊愈）并题书墨宝“神功”二字以示敬服事件；中共副主席陈云夫人于若木教授，16天辟谷不食而病灶消失，身体康复，曾使陈云这个老共产党员无神论者连连叹服地说道：“值得研究！值得研究！但不准宣传散播！”人民日报总编辑邵华峰秃头，气功让其立即长出头发，即使无变有；广播电视部干部祝成柱，右膝后窝长有一个6X8厘米大小的实体瘤，在首都几位有名医学教授及国防科工委主任、老北京大学物理系毕业生张震寰将军监视下，气功师用气功使这个实体瘤立即消失，即从有变无；就是文艺界老左诗人臧克家，亲眼目睹气功特异功能后，当即书写诗文称赞之。

人民日报的多名记者在报导这些超自然表演事件后总是说，特异功能大师们都有精灵附体，这个精灵我们现在虽然不知道他是谁，但早晚会被人类抓住！（注1）

试论唯物论、进化论、无神论的荒谬与毒害

这是一个大部头、有争议并极其敏感的课题，不仅几万字的文章不可能涵盖，就是百万言世着也难以说清楚。但本文绝对杜绝一切无知、愚昧、迷信、盲从、渲染或虚构，而将根基建立在光天化日下发生的，在人世间经受得住讨论、推敲的具体事件之上。旨在提醒一些麻木不仁，被中共洗过脑的芸芸众生：一个没有精神独立和思想自由的人，不是奴隶就是奴才；一个没有独立精神和自由思想的民族，必然肃杀一切生机与创造开拓精神，走向没落。人必须明确：熟视无睹、硬着头皮坚持到底、打肿脸充胖子、掩耳盗铃、活着干死了算、风吹浪打心不变这类血气习性，不是追求科学真理的态度，而是藐视科学事实，轻贱真理人生。如此还谈得上甚么研究科学？发展生产、建设小康社会，其意义和价值观又是甚么呢？！

必须明确，掩盖真实就是自欺欺人，其后果就是害人害已，捣乱社会，破坏文明，给人类造成灾难。这类人就是耶稣基督在约翰福音十章十节所说的盗贼，他们来到人间就是“要偷窃、杀害、毁坏。”试看希特勒、斯大林和毛泽东，他们不都是干尽了偷窃、杀害和毁坏的登峰造极罪恶勾当后而撒手人寰的吗？！作为救世主耶稣基督的仆人，人啊，我可真是爱你们的！你们可要认真对待自己宝贵的生命啊！

中国人几千年来之理想社会，其一就是世界大同，大体说来应该算是今日的民主共和。其二就是天下为公，也应该算是今日的民主宪政。康有为之大同篇中的大同二字，大多数学者译为Great Harmony，但也有少数人迳真译为Communism。共产主义这个字原本就是一个人类理想，完美无缺的天下为公、世界大同社会的哲学名词。

新约圣经第二章44、45节和四章32节至35节，记载两千年前早期基督徒所生活过的一种完美生活方式：“信的人都在一处，按各人的能力参与各种共同生产劳动，凡物公用，都是一心一意的，没有一人说他的东西有一样是自己的，都是大家公用，内中也没有一个缺乏的，照各人所需用的分给各人。”这明显就是一种各尽所能、按需分配的社会生活方式。

这种生活方式，或曾在1921年山东省马庄兴起的耶稣家庭重复过，涉及五百万左右农村城乡基督徒，波及山东省、河北省南部、河南省北部、陕西省、甘肃省甚至新疆省部份地区，于1950年在共产党土改镇反运动中彻底消灭了，相当一部份老家长被处死，一些负责任的基督徒被批斗、监禁，财产被没收，但耶稣家庭中的基督徒则分散在全国各地，融入广大基督徒家庭教会之中。因为基督徒永远都是公开的，光明磊落的，教会无任何隐私，所谓“地下教会”的名称，完全是中共对基督徒的栽赃和诬陷。

必须明确基督徒的这种“各尽所能，各取所需”的生活方式是完全自愿，是为兴旺耶稣基督的福音而过的一种安详、喜乐的共同幸福生活。这和共产党的无产阶级暴力专政，强加于人民的极权恐怖罪恶统治是风马牛不相及的。所以哲学上的Communism共产主义或大同世界、为公天下、和二十世纪列宁、斯大林、毛泽东的横行的共产党法西斯极权主义毫无共同之处，也无血缘关系。

在2001年出版的拙着《血泪年华》英文版中，我给马列斯毛的极权恐怖统治假共产主义，造了一个英文字名称叫Communistism。许多英美教授读后哈哈大笑，点头称是并赞曰改得好！叫得对！因为在资本论原着中马克斯引用圣经章节全句有近百处左右，在其共产主义宣言中，有一句关键词“消灭私有制”。如此很难说，这个马克思的家族由犹太教改宗基督教，而且他本人对圣经读的也很熟，如此他的“各尽所能，各取所需”和“凡物公用，不存在私有”的生活方式雏型不是早期基督徒的教会生活。

1991年苏共几个大头目政变失败之后，苏共总书纪戈尔巴乔夫及其助手叶利钦在克里母林宫通过最现代化的传媒系统向全世界宣布“马克思列宁主义这一套从理论到实践，经过在俄罗斯七十多年的实验是彻底失败了。并因前苏共为推行这个极权恐怖制度给人类造成极大的罪恶和灾难，向全世界受害人民赔礼道歉！”随之宣布解散苏俄共产党并声称其为非法，没收苏共全部财产为俄罗斯国家所有。苏联随之解体，15个加盟共和国纷纷独立。世界性罪恶巩怖的共产主义极权运动也就画上了一个句号。

当时我周围的中共党员们曾发问“苏共所掌握控制指挥的、几百万无坚不摧的强大红军哪里去了？！”“苏联海陆空军中掌权的各级政治委员们都在睡觉吗？！”“苏共的原子弹为甚么不放几个，以保卫布尔甚维克的革命成果？！”我对他们说：“就是因为现在的苏联红军是军人，不是军犬！共产党转眼之间全军覆灭乃是历史发展的必然！中国古训说：‘灭六国者六国也，非秦也；族秦者秦也，非天下也。’今日我们也可加上一句说：“把共产党老窝一锅端者，苏联共产党也，非美国民主共和党也。”

共产党灭亡之所以是历史的必然，就是因为它的根基是建立在三个荒谬绝伦的学说之上，那就是唯物论、进化论、无神论。共产党徒们打着科学共产主义的旗号推行乃至强迫人们信奉这三个反科学的谬论，为害人类造祸世界。

其实任何理论，无论宣讲的多么高深博大或玄妙难解，总得要经过具体实践的考验，能通过人们普通常识和良心伦理的认同。一切把人们引向真、善、美的和谐善良、建议性造福人类的理论和学说，都是正性及符合造物主公义、圣洁、慈爱、信实的秉性真理。反之，一切把人类引向假恶丑和混乱邪恶及祸害人类灾难性、破坏性后果的理论和学说则一定是谬论邪说。人们只要根据耶稣基督在马太福音七章16－20节所说的教训就能识别出来：“荆棘上岂能摘葡萄呢？蒺藜里岂能摘无花果呢？这样凡好树都结好果子。惟独坏树结坏果子。所以凭着它们的果子，就可以认出他们来。”

这里我们把共产党徒们所喧嚣的三个谬论邪说用普通粗浅、人人都能听明白的道理阐述出来，希望人们清醒过来，不再受迷惑。

（一）唯物论：即所谓辩证唯物主义，世界是物质的是第一性的，并认为意识是物质存在的反映，是第二性的。此外尚有历史唯物主义，认为社会存在决定社会意识，社会意识又反作用于社会存在。并认为生产力和生产关系之间的矛盾是推动社会发展的基本矛盾。

在共产党如旭日东升的1950年初春，我在天津听第一代共产党内的高级知识份子邓初民教授讲“共产党人的唯物史观”。邓先生说：“太初有道？太初首先有了物质，以后才有道！先有物质，后有意识。”这几句话是他一个多小时讲演的核心！当时天津市军管会主任黄敬，文委书记文教部长黄松龄均在场。

在最后提问时间内，我站起来说：“我名叫张育明，是医学院二年级学生，请问邓教授，您现在讲演的这座大楼是先有设计意识，还是先有大楼？您放杯的桌子，是先有木匠意识桌子，还是选先有物质桌子？整个宇宙星球运转是绝对依靠几条简单物理定律来维系的，例如，万有引力定律、磁性定律、强作用力、弱作用力等，地球距离太阳再远一点就会冻成冰，再近一点就会烧焦，只能如此，恰到好处！请问是先订好了规律再按定律安装整个宇宙，还是胡乱八糟先出现了有秩序的宇宙，再制定出规律法则？”

邓先生当场面红耳赤地吼叫着回答说：“这是个斗争了上千年的信仰问题！唯心论者相信先有意识、定律、法则，后有物质创造。唯物论者相信物质世界是在人的意识之外，不依赖于人的意识而客观存在的！”黄松龄一方面吸着烟，一方面气急败坏地说：“这不只是信仰问题，也是政治问题！这个问题谁能说清楚？就看你站在甚么政治立场，和无产阶级站在一起就相信唯物论，和资产阶级站在一起就相信唯心论！你这个小青年应该好好改造思想，否则很危险！。”

我有不少机会应邀为中共党政军中高级干部看病，当我们独处的时候，他们也是经常长吁短叹地说些心窝里的话，例如共产党就是唯物论者，就是物质第一，吃点香的，喝点辣的，玩点痛快的快乐快乐！所以有很多老同志平日就要耍耍嘴皮子，长期住在宾馆里，美酒佳肴，美女小秘换个不停，麻将日夜连轴转，还不断的往国外走走，这就叫唯物论，物质第一，离开物质的享受，那是空虚反动的唯心论，没有物质就没有享受！

所以中共在大陆发展到无官不贪，无吏不污，愈反愈贪，愈肃愈腐。真正发展到癌细胞已经发展播散到全身上下内外，病入膏肓，无药可医了，这就是唯物论者的必然下场！

我们河南省有个省委书记，副省长，在文化大革命中也受了些折磨，文革之后又上台，迫不及待地进入温柔之乡，和他的小秘书私通也就和老妻离婚了。当他的儿女当面质问他，为甚么和受苦一辈子的母亲离婚，和一个比儿女都小的女秘书同居时，这个副省长竟然声色俱厉地说道：“我革命就是为了享受，不享受谁革命？就是毛主席在全国各地山青水秀的地方为他修别墅盖洋房，走到哪里都是搂着年轻美女又跳又睡！我作为省委书记为甚么就不能享乐享乐！”随之命令警卫员把他的儿女们轰出门去。这个副省长的妻子最后哭诉着说：“我为共产党干了一辈子革命，解放前担惊受怕，解放后历次运动不是整人就是被整，也没过个安生日子，如今毛泽东死了，可过个太平日子了吧！老伴作官太大了，又娶了两三个小老婆！当我走头无路时，气功大师救了我！我的余生就为气功，为天上的师父而活！我现在才是真正解放了！找到了真理，找到了人生归宿，所以我就心甘情愿地出任河南省气功协会主席。”（老卫生厅长的亲家对我说的。）

很明显，没有设计就没有大楼，没有木匠心里的桌子，也就没有放茶杯的桌子。在宇宙出现之前，在人类出现之前，先在上帝心里有了整个宇宙和万物人类，此后才创造出宇宙万物，所以天不变，道亦不变，物种也不变。天就是造物主上帝，道就是神的具体化物质化，道成肉身就是神的独生儿子耶稣基督，道就是不变的自然规律和法则。如果物理定律变了，飞机上天就会落地，轮船下海就会沉底。如果物种遗传定律会变，牛马生出狼来，那么整个世界还能有秩序的运转吗？

唯物论者只能把人类引向灾难和毁灭，共产党极权专制恐怖统治中国大陆五十多年，就已经饿死、害死、冤死中国人八千万，最少有两亿人遭受家破人亡，妻离子散之害，唯物论这个邪说只能恶毒到这个程度了，还能祸害到甚么程度？！恶毒到已经远远超过了洪水猛兽，难道中国人还不应当满意吗？如此已经超出做人的常理，欺人太甚了。

人类的良心和常识已经解释清楚唯物论是个甚么谬论邪说，其信仰者是一群一窝甚么样的动物，其组成的党八十多年来给中国人民造成的灾难和祸害，就足以说明它是一个多么恶毒的黑社会邪教组织了，历史事实会说话，中共党政军大头目们所写的千百本回忆录，不管他们如何掩盖，御用秀才们无论如何会描画，也是会在字里行间漏出马脚和罪证的，何用外人再多说。

（二）进化论：英国生物学者达尔文在1859年发表了物种起源，12年后即1871年又发表了人类的起源一书。其论的核心认为一切生物都是由单细胞进化而来，动物的进化都遵循着“物竟天择”或曰“适者生存”的规律。例如鹿在一定环境内只能吃树叶生活，为了生存,有的鹿进化成长颈鹿就生存下来，短颈者就被淘汰了，活下来的就成了长颈鹿。进化论者认为人是从猿猴进化来的。

共产党使用一切宣传手段，把他们吃奶的劲儿都用在摇舌鼓噪上，强迫人们相信人不过就是一个会说话能使用工具的高级动物。如此还讲甚么人伦道德，“离头三尺有神灵”“盗亦有道”等等都是麻醉人民的鸦片烟。人就活这一辈子几十年，既然大家都是个动物，死了拉倒，那就只有干共产革命，采用一切手段抓权、钱、女人和享乐，无所不用其极。共产党徒们发展到今天的腐朽靡烂原因就在于此。

1952年我听第一军医大学组织胚胎学教授鲍鉴清和王凤振教授演讲“细胞不但来自细胞，生命不但来自生命，细胞和生命还可以来自活质！”鲍王二教授在军人指导下还批判一个莫斯科大学生物化学教授写的一本生命之化学，其书结论说：“总之，无论你走到高达云端的山峰上，走进密不透风的森林中，或下到万丈深渊沉入海底，哪里是只要有生命的存在，那个生命就必然来自和他相同的生命。所以至今全世界的生物学家们仍然相信生命来自生命，细胞来自细胞，至于第一个生命和第一个细胞从何而来，迄今仍不得而知。”王凤振教授嘲笑着说：“这是典型的西文资产阶级腐朽没落的默尔根唯心主义的不可知论。这个混进苏联科学院的生物化学院士，已被斯大林大元帅亲自批准逮捕法办！”

当提问时，我的好友同班同学戴旭皋兄站起来说：“请问鲍王二教授，你们的活质还不是从细胞内分离出来吗？如此还没有脱离细胞来自细胞的范畴。如果你们所显示的活质是由化学元素或无机物组合培养而成，那可以说细胞也可以来自无机物所衍生的活质！”王凤振无言以答，会议主持人宣布：“有问题会后再讨论，现在散会。”

进化论这个邪说谬论一开始就被具有普遍常识良知的人们所深恶痛绝。事实上物种是不能改变的，人们常见的驴马交配所生的骡子就没有生育能力；乌鸦从古至今都是厌人的两声呱呱，而百灵鸟无论在哪里都是鸣禽；狗无论如何改良杂交，生出来总是大小不一、形状互异、善吠并忠实于主人的看家动物。

今天由于考古学事实的发现，面对科学真理，就连共产党也不得不公开承认达尔文进化论已经站不住脚了。现简述中共出版的人民日报海外版两篇文章：1995年7月19日发表了丁邦杰的评论文章：“向进化论挑战的澄江化石”。文章说，“十九世纪，英国科学家达尔文创立了著名的生物进化论。其中一个核心论点便是：生物物种是逐渐变异的。但是经科学家长期研究发现距今5.3亿年的寒武纪早期，地球的生命存在形式突然出现了从单样性到多样性的飞跃。于是，‘寒武纪生命大爆炸’的命题被提出来了，只是由于种种原因（笔者按主要是打击了唯物论进化论无神论者的命根子），在过去相当长的时间里，这一命题难以被充分认识。”

另一篇则是1995年5月25日发表纽惟恭的文章“澄江化石生物群研究成果瞩目”：“近十年来，中国科学院南京地质古生物研究所对澄江化石生物群进行了系统的综合性研究，采集了成千上万的珍贵化石标本，发表了许多重要论文，引起全球古生物学界的轰动。研究表明：寒武纪生命‘大爆炸’是全球生命演化史上突发性重大事件，现代生命的多元性起源于此，又经过几次重大突变演化而成。对其进行深入研究，可能对传统的进化论是个动摇。”

笔者深信这对进化论不是“动摇”，而是粉碎性打击！使一切行凶作恶的歹徒和政客再也不能打着唯物进化论的招牌横行人间了。所有近现代史事件都证实一切所谓进化论者给人类造成的祸害与恶果，都是由高级到低级、由好到坏的退化，他们所宣扬的是从猿到人，而实际上都是把人退化成猿，退化成双脚野兽。希特勒、斯大林和毛泽东等，所说的是从猿到人，而所做的则是从人到猿，在他们极权统治下，只发展兽性灭绝人性，恐怖至极。

从文字上看好像很简单，人类把自己分为两类人，一类人确信自己是造物主创造出来具有神的形象并有神的灵（永生命）的有灵魂人，这种被创造的人在生活期间有享的权利（各种树的果子都可以吃），有尽的义务（修理看守大地）和必须遵守的法律（只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死）并定规出违法之后的刑罚（必定死）（创世纪二章）。被神创造的人既有民主、自由、人权，又必须受法治的约束，敬畏神。

另一类人则认为自己不过是一个会使用工具能说话，从猿猴进化来的高级动物而矣。既然就是个两足动物，一切行动只有受直觉和需要的支配，为达目的就不择手段，无何伦理法治原则，一切条规律例文约都是为达目的所使用的手段，都是对敌斗争的工具，有用时挂在嘴皮子上耍弄一番，无用时踩在脚下如废纸。这就是为甚么共产党徒们腐败糜烂不可救药、凶狠冷酷、人人自危永远不能安生的关键所在。因为一旦人间和谐升平，安然无事，这类从猿猴进化来的被鬼魔邪灵充满的野兽人，在劳动生产上既无真才实学，在生活作人上又不能安份守已，就必然原形毕露。只有在杂乱无章，群魔乱舞，众妖乱斗中，这类坏人才能混水摸鱼，升官发财过上好日子。而敬畏神远离恶事，奉公守法有真才实学，勤劳朴实的人则不是四类分子，就是右派右倾。毛共恐怖统治中国大陆五十余年，造祸八十多个春秋，把神州大地搅和的乌七八糟，把中华民族几千年来积蓄的一点元气消耗殆尽，把群众的心搅得无所适从，不分是非，不辩善恶。共产党已经把中华大地祸害到从精神文明到物质文化全面崩溃的地步，人民已经被逼到走头无路，活不下去了。中国人走到这一步绝路，进化论及其论者实难辞其咎。

（三）无神论：俄罗斯文史哲大师陀思陀耶夫斯基（Dostoyevski）说：“如果没有上帝，人就甚么事都可以做。）。

前苏联KGB（内务部特务首脑机关）大头目于果达（Yugota），奉斯大林之命在内务部大楼地下室刑场把列宁的机要秘书、苏联真理报总编辑、苏共中央政治局常委，共产党第三国际书记处主席布哈林枪决之后，刚下达了如何处理布哈林之尸体命令后，脚步还没有迈出刑场门坎，于果达内务部长的继任者贝利亚，立刻带领十名全副武装的苏共秘密警察出现在于果达面前，当即宣布斯大林的命令：“立即把杀人犯，双手沾满苏共布尔甚维克党人鲜血的刽子手于果达处决！”

于果达当时脸上不是煞白而是红润，两眼没有发呆而是炯炯发光，微笑着大声呼喊说：“我平生以共产党革命的名义所做的一切杀人越货的事，都是违背上帝诫命的，我个人落到今日的下场，就充分证明上帝的存在！”把话说完，枪响三声，于果达当即躺在布哈林的尸体血泊之中。

就是这个继任内务部长的贝利亚，在十多年后在联共布中央政治局机密会议上，竟然被布尔加宁、伏罗希洛夫和米高杨等在赫鲁晓夫以摔杯为号的眼色之下活活用几只大手掐死了，可能比枪决还难受。

中共中央政治局委员、中国人民解放军军委秘书长、总参谋长、国防部副部长、公安部长、国务院第一副总理兼第一办公室主任、中央保卫局局长、解放军大将兼毛泽东私人保镖罗瑞卿将军，在文化大革命前一年在中央政治局扩大会议上被毛泽东撤消党内外一切职务，交中央军委扩大会议上以乱党篡军权罪名被批斗。

共产党经常辱骂资产阶级狗咬狗一嘴毛，而共产党无产阶级是狼啃狼连骨头带肉都咬，直到咬死为止。试看中共的总书记们从陈独秀、李立三、瞿秋白、王明、博古直到刘少奇、林彪、华国锋、胡跃邦、赵紫阳几乎无一个有好下场，遑论这些将军、总参谋长、国防部长有如段德昌、高敬亭、许继慎、林彪、贺龙、陈毅、彭德怀、罗瑞卿、黄克诚、黄永胜、谢宪治、李天佑等无一不是遭受灭顶之灾，就是封疆大吏有如高岗、饶漱石、刘澜涛、邓子恢、杨秀峰、习仲勋、潘汉年、李雪峰、刘宁一、陶铸、谭辅仁、赵健民、张凯帆等又有哪个能落个囫囵尸首！

再说罗瑞卿大将在中共中央军委扩大会议上，由元帅将军们批斗凌辱打骂的实在活不下去了，被他的党逼到了绝路，他从监禁他的五层楼顶上跳下来了，自杀未死，只把腿摔断了。当罗瑞卿从迷中醒过来，第一眼看见他泪流满面的妻子郝冶平坐在他的床边，他机警地把隐藏在心窝子里的一句话悄悄地对妻子说：“快把孩子们改名换姓，把钱交给他们，送到乡下去，千万别让他们斩尽杀绝啊！”

罗瑞卿亲手领导土改杀害地主五百万，镇压反革命又杀五百万，肃清暗藏的反革命包括胡风分子杀害一百万，反右、反右倾、大跃进又活活饿死、害死、冤死少说也有四千万人，紧接着文化大革命前二年，当人们才不吃草根树皮，有碗玉米面糊糊喝，勉强饿不死人了，就又开始了小四清和大四清，少说有一二百万人又被冤死害死。这些冤死害死饿死的鬼魂，虽说应由毛泽东、刘少奇、周恩来负主要责任，但罗瑞卿也是积极的推行者。他当了毛泽东一辈子的贴身保镖，他深知毛泽东共产党这个葫芦里卖的药是何其剧毒！所以当他清醒的一刹那，不是说如何建设共产主义，而是唯恐他的孩子们被毛泽东共产党斩尽杀绝！

可见共产党们平素装模作样过人间生活，实际上他们灵魂深处都是在恐怖中过的是阴阳两界的日子。这个可由刘少奇预感到自己将要失去自由和骨肉分离的最后时候，对妻子王光美最后说的几句话就可证实：“无论军阀、国民党，他们再凶恶，总还有孔孟之道，天地良心的约束，就是日本鬼子做事也都怕逆天理人伦行事会遭受因果报应，因此当他们行凶作恶时，总是有所顾忌。我们共产党人，马列主义的信徒是彻头彻尾的唯物论者，无神论者，我们强迫人民信奉人不过是从猴子进化来的会说话能使用工具的高等动物而已。所以共产党人为达目的是不择手段的，是甚么都能干得出来的！所以咱们要有思想准备。毛泽东不会让我死到他后头，咱们一家子不斩尽杀绝，顶多留下两个女孩子就算不错了。事到如今只有听天由命了。”这就是唯物论、进化论、无神论者的下场和最后实言，此三论的荒谬和恶毒所造成的恶果已经昭然若揭了，还要赘述吗？！

走笔至此，应该肯定回答究竟有无神的存在？！遥望这个井然有序运转中的宇宙究竟是由一位超自然造物主神创造出来，还是胡乱冲撞出来的？！低头看看花草树木，瓜果蔬菜以及鸟兽虫鱼以及整个人类及其历史，一点一滴都显示匠心的设计创造，有那个事物是无意识碰出来的？世上只要有具体的超自然事件存在，就有灵界存在，所谓灵界就是神和鬼的境界。“子不语怪力乱神”这句话是指的乌七八糟胡乱编的胡扯瞎说来骗财骗色糊弄人的鬼化狐。我们既不能因为木偶战中之木偶是假的，就否认耍弄木偶的活人是真的。我们既不掩盖事实，也不自欺欺人。只有实话实说，把光天化日之下所发生的众所周知的具体事件写出来，供人们推敲议论各人自己的良知和常识会告诉各人孰是孰非，何去何从。

笔者是二年级医学生时，进行解剖实习，我和待之如兄长的同班同学赵荣伦大哥（以石家庄河北医科大学中共党委书记任上退休，系河北省昌黎县人）共在一个尸体上进行解剖，指导教师是河北省满城县人贵阳医学院毕业生王汉卿讲师（王老师以后升为教授，参加全国劳模大会，并任全国人大代表）。当解剖尸体时，我问王汉卿老师，如果把全世界所有大学的解剖学家，组织胚胎学家组织在一起，按照各种版本的解剖组织学教科书和图谱，能否制造出一个人来？王老师哈哈大笑着回答说，不可能！永远不可能！就是大体上编织出一个人型来，人是不可能把组织器官进行功能作用的，就是各个细胞的排出二氧化碳，吸收氧气以及排除废料和吸收养料的功能，人类是不可能制造出来的，人如何能造出一个活人？！我接着问王老师说，你是否相信人是造物主创造的？王老师大声回答说，我不但相信人是造物主创造的，而且相信宇宙万物都是造物主创造的！我不相信人是猴子变的！现在的猴子为甚么不继续变成人？我还相信不但有神还有鬼！

王老师还举了几个他亲眼目睹过的几件鬼灵附体和灵魂出壳的具体事例，王老师当场还反问我们正在实习的二十几位学生说，咱们都是知识份子，都不迷信，不胡说，对这些超自然事件怎么解释？如果没有灵界的存在，这些违反常规常理，违反自然法则规律的事情是不可能发生的。没有事实，任何人随便胡赒个小故事就让我相信，没门儿！！赵荣伦兄长当时已是中共党员，他笑而严肃地说：“王大夫教学很负责，历史背景也很清白，又不相信任何宗教，但在课堂上如此批判进化论，宣传有神论，影响非常不好！”王老师站在我身边回答说：“科学家就必须相信事实，事实就是存在，也最有影响力和说服力！”。我当即抬起头来对赵同学说：“荣伦大哥，你认为王老师说的是否有理？”荣伦大哥看了我一眼小声回答说：“这种有神无神谁能说清楚？！猿猴变人无人看见，上帝造人谁又看见了？！人死了拉倒不拉倒，谁也没死过，谁知道拉倒不拉倒！有没有下一辈子谁知道？育明！咱们就好好学习吧！这一辈子就当个为人民服务的好医生吧！”荣伦大哥对我的教诲成为我终生不忘的座右铭。

1985年春笔者以客座癌症研究员和教授身份在肿瘤内科主任Jr Bartino实验室开始作抗癌药物合并与筛选检测。首次参加耶鲁大学医学院临床和实验室数百名博士参与的联合巡视（Grand Rounds），当场是从芝加哥大学邀请来的肾脏病专家做报告，题目是“肾脏生理学研究的最新进展”。当那位教授把幻灯片放完，讲到最后时感叹着说道：“人类医学科学发展到今天，就肾脏的生理学发现来说，我们只是才略窥其门迳，越研究我们知道的越多，同时也发现未知的问题也更多！造物主的智慧奥秘真是高深难测，我们研究所每有些新的发现，就不得不惊呼叹服上帝真是一个伟大的泌尿系统专家！”全场数百名学者全体站立热烈鼓掌！

在半小时的答问时间内，各科教授都先后站起来发言，各自把自己的专业知识画龙点睛式的重点发言，最后都各自总结说：上帝是脑神经系专家，上帝是内分泌专家，上帝是呼吸系统专家，上帝是消化系统专家等，最后时任美国临床癌症学会主席，美国癌症学会内科学和药理学教授Joseph R.Bertino教授站起来微笑着说：“基因没有突变就不可能出现物种变化，所以进化论必须有基因突变，但就我所知，所有基因突变都是造成退化和恶变的，我还没有发现一个发生良性后果的基因突变！所以我作为一个肿瘤内科学教授，我对上帝创造宇宙和人类笃信不疑！”（注2）

新约圣经罗马书一章20节说：“自从造天地以来，神的永能和神性是明明可知的，虽是眼不能见，但籍着所造之物，就可以晓得，叫人无可推诿。”耶稣基督在约翰福音第八章中还亲口说：“我所说的是在我父那里看见的，你们所行的是在你们的父那里听见的。”“你们是出于你们的父魔鬼，你们父的私欲你们偏要行，他从起初是杀人的，不守真理，因他心里没有真理，他说谎是出于自己，因他本来是说谎的，也是说谎之人的父。”“出于神的必听神的话。你们不听，因为你们不是出于神。”耶稣在十章10节说：“盗贼来，无非要偷窃、杀害、毁坏；我来了是要叫人得生命并且得的更丰盛。”耶稣还在马太福音七章中告诫门徒说：“你们不要论断人，免得你们被论断。你们用甚么量器量给人，也必用甚么量器量给你们。”“所以无论何事，你们愿意人怎么待你们，你们也要怎样待人。”救主耶稣基督还在马太福音22章37-40节亲口对全部圣经作了个总结：“你要尽心、尽性、尽意、爱主你的神。其次就是要爱人如已。”

从这几节经文里，人们可以明确知道，宇宙中存在两个超自然的力量，一个是圣灵真理的父－造物主神；一个是谎言的父，万恶之源邪灵魔鬼。这几节经文所讲的道和真理都是永远恒的，永远是人们脚前的灯，路上的光。耶稣和他的信徒所行的是从神的光中看见的，能让人得半成的生命，如此就能听神的话行真理，爱神远离恶事，爱人如已。反对主耶稣及其门徒的人所行的是从魔鬼那里听见的，根据听见的一些蛊惑言词，不分是非善恶真假就疯狂行动，把人民推上魔鬼的贼船和大黑暗混乱之中，彼此进行偷窃、杀害、毁坏。魔鬼及其追随者不可能带给人类和谐、平安和喜乐，只有在幽暗中用欺骗、恐怖和暴力手段行使其权术、阴谋、诡计和阳谋。到头来这些为虎作伥、助纣为虐、行凶作恶、杀人越货的文臣武将们，一群一窝地在鬼魔邪灵的附体摆布下相继同归于尽，死有余辜，罪有应得。善良无辜的人民受害是“君子息矣”，列宁追随者、希特勒、斯大林和毛泽东的打手走卒们互相残害而亡则是“小人休矣”。历史的发展莫不如是。

通过本文的论证，我们可以结论：宇宙间灵界的存在是真实的。圣灵是神，能印证耶稣基督是救主，使一切相信的人有永生。神为甚么爱世人？使他的独生爱子造成肉身，为担当世人的罪，流血死在十字架上，就是因为一切人类都是按照神的形象造的，并有神的灵而且是永恒的灵，所以神就爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。这如同父亲为甚么爱儿子，因为儿子有父亲的基因，儿子是父亲生的（fathered him）所以父亲爱儿子。邪灵就是魔鬼，它是横行在幽暗世界属灵气的恶魔，它是迷惑普天下的。如此灵界不只是真实存在，而且充满整个宇宙，并且和个人，人事与人世息息相关。整个宇宙包括地球就是圣灵和邪灵交战的战场。魔鬼及其仆从可以强迫威逼人们跟随他们去行凶作恶；但神和神的仆人，即或是赦罪的恩，生命的道也只是传讲给人听，让人自由选择，永生的门只有人叩才能敞开。在这场属灵的大战中，深愿人们用自己的天良、常识，作出智慧的选择。（注3）

注释
注1. 请参阅中国作协作家、原文化部干部尹一之教授着《二十一世纪的曙光－－沈昌人体科技》，1994，中国文联出版社发行，新华书店总店经销。
注2. Bertino教授曾访问中国，在人民大会堂曾会见华国锋、叶剑英、邓小平等，并曾留影纪念。
注3. 请参阅拙着《征服癌症》，第十二章“人的心境和癌症”。宇宙光出版社，1997年。

(http://www.dajiyuan.com)


【九评征文】中国人是怎样堕落的？

中国人是怎样堕落的？

作者：吴亮

【大纪元6月30日讯】如今的中国，无论在政治、经济还是在文化上都已显出极端的病态与狂乱，这个社会肌体的各个部分已经烂透了。无论是哪个阶层（有产阶级、无产阶级），还是哪个行业（工、农、兵、学、官、商），到处充斥着尔虞我诈、巧取豪夺、阴谋欺诈和恐怖暴力。骗子成堆，娼妓遍地，贪官横行，黑社会无孔不入。即使在党严密控制下的媒体仅仅揭其百分之一、二，就足以触目惊心了。简直是十恶俱全，道德滑坡到了极点。

一、谁是罪恶之源？

随着“九评”的出现，人们越来越清楚的认识到：共产党在这个世界的出现是人类有史以来最大的错误。中国半个多世纪的灾难，究其祸根，无不与中共有关。可以说，中共才是中国社会的罪恶之源。

中共的“一个中心，两个基本点”应该这样解释：即以维护权力为中心，坚持暴力的强化（恐惧），坚持谎言的深化（挖心）。为了权力，共产党什么都干，也什么都干得出来。这就注定了中国共产党是邪恶的“先进代表”。共产党把持着从中央到地方，从政治领域到经济、文化领域的领导权和监控权，同时占有着一切重要的社会资源和人才资源，对其不占有的社会资源也拥有着至高无上的“任意剥夺权”（当然，共产党总有借口）。中共权力当局面对诸如官商勾结、腐败、欺诈风盛行、犯罪率上升、分配不公、贫富悬殊、文化教育的堕落、人情冷漠等等社会问题，或鼓励或放纵或参与其中，有着不可推卸的责任。

二、共产党为何甘当“恶之首”？

共产党早在其产生之初就在国际社会中声名狼藉，甚至到了犹如过街老鼠，人人喊打的地步，这一点中共比谁都清楚。他们在危机中为了所谓的生存，不断的变换手法，对内以赤裸裸的谎言，对外以赤裸裸的利益诱发人之贪、恶的本性，以换取对其政权的支持，但无论如何也改变不了“挨骂”的被动处境。既如此，共产党为什么不顺应民意，开放言论，推行民主，与国际真正“接轨”呢？为什么非要将国家搞到崩溃的边缘，把自己钉在历史的耻辱柱上呢？有这样几个原因：

1.崇尚权力和暴力的本性使然。暴力革命是马列主义的“根本之邪”，共产党最初“以打破已有的传统道德和社会关系、夺取政权为斗争的目地。从一开始就把共产主义放在与一切传统对立的位置。”（《九评》之二）

2.一党专政是共产党维护暴力的重要机制。“一党专政”不能简单的认为是一种政治制度。专制不等于独裁，中国两千年来虽然实行的都是专制制度，但同时有一个包括“忠孝节义”、“仁义礼智信”等在内的完整的伦理价值体系，对个人独裁和滥用权力起到了重要的制约作用。但是共产党推翻了这一切，以其罪恶的无神论统一思想，实行一党专政，集团独裁。对权力的无限崇拜和眷恋使共产党一刻也离不开“暴力”。其实“一党独裁”的说法都是对共产党这个政治体制的美化。共产党讲“核心”论，讲“高度统一”。所以毛泽东不死，“四人帮”就一直逍遥法外；邓小平不死，就别想“自由化”；江泽民不死，就别想为“六四”、法轮功翻案。就是这样一个铁打的体制。

3.不断累积的罪恶使共产党骑虎难下。共产党在历史上犯下了不可饶恕的大罪。诸如破坏北伐、西安政变、整风运动、土改、镇反、三反、五反、反右、大跃进、文革、四清、大饥荒、六四屠杀、镇压法轮功等运动一个接着一个。为了确保共产党集团能够继续听命于党“核心”的摆布，保持内部的稳定，就给其以利益诱惑。“江泽民出于维护个人权力的自私本性，以腐败治国，把政治精英、经济精英和文化精英变成了一个庞大的掠夺国家资源的利益集团。维护集团利益成为谋求个人利益的最佳途径……”（《江泽民其人》第廿三章）。有俗话说：中共处级以上的干部站一排，全部杀掉可能有冤枉的；如果隔一个毙一个，肯定有漏网的。这个利益集团贪的越多，缺德事干的越多，越不肯放松手中的权力。因为他们已被共产党牢牢的系住脖颈，一旦中共失去权力，这些中共党徒就面临着被彻底清算的命运。

4.共产邪教是中共暴政的思想基础。中共一向无法无天，连中共魁首毛泽东也这样说。不仅不信神、不敬神，而且干尽人神共愤之事。中共作恶曾多次遭到天报，黄河断流，大地震、高温、洪水、蝗灾、SARS、沙尘暴、禽流感、六月飞雪等等，无一不是对其的严正遣告，可是早已沦为宇宙垃圾的中共从未有半点收敛，反而变本加厉，依旧我行我素。可以看出，这“无神论”的马列邪教的确是一把杀人不见血的刀，目前其恶果还远未彻底显露。

三、中国人是怎样堕落的？

下面谈谈中共是怎样作恶、纵恶，败坏中国社会道德的。主要表现在以下几个方面：

1.直接为了权力而做。共产党为了权力可以不惜一切代价，这是他们自己都承认的，历次政治运动、六四屠杀、镇压法轮功、暴力截访、定期严打无不如此。打击起来是毫不留情，决不手软。并且还无耻的说这是为了人民的利益，为了革命，为了改革开放，为了稳定。这是中共感觉到权力受到威胁时才这样做的。“从更大层面来说，因为杀人是中共达到恐怖统治的手段之一。那么，杀多杀少就是可以根据需要来调整的。……在人们不由自主的害怕时，中共只是嚷嚷杀人（不用杀人），也能维持恐怖……”（《九评》之七）。那么共产党一杀人就会牵扯到利用杀人者（公检法、中央文革、610及一切可能利用的群众组织）和帮腔者（媒体）。这个犯罪链条上的一切参与者都是社会伦理的破坏者，理应受到惩罚。

2.间接为了权力。遇到危机立刻出手打击是暴力成性的共产党的必然反应。而在危机过去后，就抓紧犒劳打手，纵容腐败是最有效的办法。反正羊毛出在羊身上。中共的腐败在1989年前还只是“浅尝”。“六四”事件是一个分水岭，因为政治改革直接触及着当权者的利益，在决定要民主还是要腐败的问题上共产党毫不犹豫的选择了腐败，也就是在先亡党还是先亡国问题上选择了先亡国，后亡党。特别在江泽民主政后更是腐败的一塌糊涂，从中央到地方，从党内到党外，从军方到政府，从官方到民间，有资源的地方就有权力，有权力的地方就有腐败。中共不但在国内腐败，而且还输出到国外，中共大把的花钱收买亚非不发达国家，以换取在联合国人权大会等中共头疼的地方获得昧良心的支持，近年甚至将法国、澳大利亚等发达国家也拉下水，成为中共恐怖势力在国外的帮凶，腐蚀着民主自由的普世价值。

3.共产党的示范效应。由于前面所述两种情况，使法律沦为权力的工具，法律丧失了其基本的公信力。人们面对问题的思维逻辑更接近于黑社会的模式，即：谁是老大听谁的，老大怎么干咱就怎么干，只要不反对老大就什么都可以干！例如官场上的推诿扯皮到了医院表现为见死不救、见利忘义；国家主席包歌星当二奶，大学教授就敢于私下搞性交易；假学历、假文凭也是政府官员先兴起来的；政府的带头公款大吃大喝，公款嫖娼，那下面也一招一式的全学会了，而且还有创新。榜样的力量是无穷的。所不同的是在法律面前的不平等性。共产党内部的腐败分子只要不出现政治问题，一般不会受到毁灭性的惩戒。法律只是平衡政治势力的手段，比如整掉江系的一个程维高，对应的，胡系要拿下一个田凤山。对这第三种人虽有时因为法不责众，得以逃避制裁，但与前两者不同的是他们随时可能成为“维护法律尊严”的牺牲品和调和利益矛盾的替罪羊。

举个例子，在中国，尤其在城市里，自行车（尤其是新车）被盗，几乎成了每个人必有的一段生活经历。丢过2～3辆车的是常事，丢5、6辆也不新鲜。在生活中哪怕有半点疏忽，自己的“爱车”就会不翼而飞。这说明，在这个号称“自行车王国”的国度里，盗窃自行车已经成为一个庞大的产业。确实如此，在一个中等城市的“二手车”市场上，公开出售的自行车品种繁多、证照齐全且价格很低。一辆九成新的旧车如果买新的还要300多元，而在这里，100多元就可成交。稍有点经济学常识的人都可提出疑问：他们哪里搞到这么多型号繁多、品质优良的“二手”自行车（货源）？其价格为何如此之低？应该说，这是一个发育的非常良好的市场：货源充足、进价低廉、品质保证、售价“合理”、买卖双方皆大欢喜。还可以看出：供产销“一条龙”，有组织“货源”的，有提供证照的，有负责销售的，更重要的是，有一个公开的、“合法的”交易市场。既然警方没说这是一个销赃的场所，市场管理部门也乐不得多一个收费的机会。应该说，这个“产业”应该有利于社会经济发展了吧？中共的GDP统计中绝对有它的份额，可它却是不道德的。

再看看买方。买车人在走进二手车市之前，往往都经历了一个买新车→被盗→再买新车＋好锁→再被盗→再买→再被盗的恶性循环，假如“买新车”是变相扶贫和培植二手车市场以致最终增加了国家财政收入的话，那么“配好锁”只是增加了社会成本，并没有产生效用（锁被小偷破坏，成了废铁）。这是一个问题，我们关注的并不在此。关键是，丢车人经过屡次丢车，肯定产生出一些不健康的情绪，哀叹、咒骂是难免的。然后甚至可能想：我也偷！当然这样的也是少数。更多的是，他们也走向了二手车市场。因为旧车不容易丢，至少丢了也不那么心疼。曾经的受害者现在转为“买赃者”，成为那个“不道德”二手市场的推动者。

从以上的分析，可以清晰的看到人在一个病态的社会环境中人“堕落”的过程。小偷由于没有合适的工作（不是袒护小偷，中国的失业率确实很高）而去偷，确实可恨。但是他们之所以能够“做大做强”和不负责任的政府（市场管理、公安部门）默许或不作为是分不开的。（政府不仅默许，而且变相的参与分赃）。丢车人很被动，本意并不想参与分赃，但经不起总丢，虽然对那个二手市场是怎么回事也心知肚明，但权衡利弊后也不得已而为之。可见，在一个恶劣的道德环境下，在群体不道德的情况下，任何人想“洁身自好”何其之难！

类似于这样的事比比皆是，据说有中专学生毕业前被老师领到夜总会“实习”，正直的警察被上司和黑社会胁迫滥抓好人，良家少女被逼良为娼，官场上这类事更是屡见不鲜，因为“小官不贪，大官白干；大官不贪，小官难办。”所以就“大官大贪，小官小贪，无官不腐，无官不贪。”并且还贪得“有理”——“只遭人妒，不遭人谴；只遭人羡，不遭人嫌。”。（讽喻诗：《贪字经》，看中国，2005年06月25日）这些无不反映出中共统治下的社会环境已糟糕到什么地步了。

当欺诈、腐败、淫乱、屠杀已成为一个民族习以为常的事情，那么这个民族就已到了毁灭的边缘。历史早已留下了惨痛的教训。伟大的中华民族毕竟不同寻常，他们接受并选择了法轮大法，善良、坚忍的中国人民重新找回了善良的本性。可是好景不长，共产党恶首江泽民发动了对法轮功的镇压。“对法轮功的镇压，实际上是对民间重整道德努力的极大摧残，也是对整个社会良知最彻底的践踏。”（《江泽民其人第廿三章》）。法轮功学员并未被吓倒或销声匿迹，反而敢于站出来揭露迫害真象，镇压6年而势气未减。与此相对的是，违背天理的共产党却接近崩溃。随着退党大潮的历史性淘汰和选择，相信在不久的将来，善良的中国人民必能从中共邪恶的阴霾下解脱出来，建立起全新的中华民族道德体系！

2005年6月27日 (http://www.dajiyuan.com)


【九评征文】中国财富失踪之谜（1）

 大纪元 > 【九评共产党】全球有奖征文参赛作品 （1）*（2）*（3）*（4）*（5）

【九评征文】中国财富失踪之谜（1）

作者：巴登大使

【大纪元3月30日讯】长期以来在我脑中存在一个问题，就是中国为什么这么穷。翻开史书，几千年来中国一直是世界上最富强的国家。汉唐盛世自是无人可比，几百年前，大明朝的富庶也让外国人惊叹不已。至清朝乾隆年间，清帝国盛极一时，当时的国民生产总值占世界高达51％，今天的美国也难望其项背。后来清政府赔了那么多银子，人们的生活水平也没有下降得太多；到民国时期军阀混战，剿共，抗日，天天打仗，按说该穷吧，可是据统计30年代中国人的平均生活水平比日本人还要好，这还是日本人的统计。解放战争时期，物价膨胀那么厉害，但人们生活还是不难的，没听说那时人穷到什么样。但是建国后中国却一穷二白，老百姓家家穷得叮当响，别说一般人，就连毛泽东自己想吃一顿肉都难。中国的财富究竟都到跑到哪里去了？

为了说明这个问题我们要好好差一查历史，转折是从中共建立政权开始，为什么就在建国后中国那样贫困。

首先从抗美援朝开始。抗美援朝一仗便打穷了国家。这场持续三年的战争耗资巨大，损失远远超过人们想象。要明确的是在朝鲜战场，中国人面对的是比日军更强大的对手——美军。作为世界头号资本主义强国，美国拥有强大的军事实力和物质基础。二战时太平洋战场上，美国人的炮火已经把日本人炸得哭爹喊娘了。但在朝鲜，美军把用来对付日军的弹药量增大五倍，来对付志愿军。铺天盖地的炮弹、燃烧弹像冰雹一样砸下来，打得志愿军死无葬身之地。装备低劣加之对美军作战经验不足，常常一个师的士兵打不过美军一个营，而密集的人群却成为美军炮火射击的最佳目标。美军的大炮、坦克、飞机、军舰发射出的炮弹，将整个师的志愿军战士消灭在战场上。用横尸遍野已不足以形容志愿军伤亡的惨重，因为他们的尸体根本留不下，被大口径炮弹炸得连影都找不到。同时，寒冷的天气也是志愿军的大敌。由于后勤补给困难，战士冬天没有棉衣，一次战役就有数万志愿军战士被活活冻死，冻残。在朝鲜战场，中国士兵仅死亡人数就高达120万，最保守估计志愿军也有80万人受伤。当时全国大大小小的医院，全都被伤员住满了，因为伤员实在太多。200万士兵伤亡使中国付出沉重代价。光战争抚恤金，医疗药品一项，国家就要支出数十亿元。

朝鲜战争期间，中国先后出兵高达240万人。在朝鲜战场上志愿军数量始终维持在70万人，如此规模庞大的部队每天光吃饭就要吃掉一座山。在异国他乡作战，所有物资都要从国内运送，后勤补给路途遥远，运输困难。美国空军绝对的空中优势天天对志愿军的补给线狂轰烂炸，天空中像蝗虫一样密密麻麻的飞机将一辆辆运送物资的汽车，火车成批成批的炸毁。公路、铁路两旁，车站附近到处都有被炸毁的军用物资。十辆运送物资的卡车，往往只有一半能穿过封锁到达前线。整个朝鲜战争物资消耗十分惊人，官方公布在朝鲜战争中消耗战略物资560万吨，加上被炸毁的总共消耗要达到上千万吨。仅战略物资，中国就要花费数百亿美元。

据准确估计，抗美援朝期间中国的总花费高达500－600亿美元。如此高昂的战争费用使刚成立的新中国捉襟见肘。为了支持这场战争，中国政府压缩一切开支，把国民收入的50％用在朝鲜战场上；不够，便向苏联借款，这笔巨额外债直到中国人普遍饿死的时候还没还清；但还不够，便号召全国人民捐钱捐物，支援志愿军；但依然不够，只好使出最后一招：土改，杀地主。从51年开始中央实行土改，将地主的个人资产统统没收，田地、农具分给农民，财产则全部上缴中央。表面上看是为大众谋福利，为人民着想，实际上根本不是那么回事。按照共产党的理论，地主是剥削农民致富的，该将所有的财产分给农民才对，为什么只把田分下去了，财产却不分给穷人？共产党打土豪的真正目的是为了得到地主的钱，这一点可能是绝大多数中国人没有想到的。建国后的土改几乎将中国的地主全部杀光，因为抗美援朝实在太需要钱了。这一仗打下来，地主阶级被消灭，民间财富被搜刮干净，中国人彻底变穷了。

不管抗美援朝意义有多重大，这场持续长达三年的战争对刚刚成立的新中国简直是一场灾难。它使中国本该用在经济建设上的资金全部用于打仗。第一个五年计划迟迟不能展开，就是因为所有开支都用在战场上，正常的经济计划被迫搁置。土改时采用了杀鸡取卵的做法，在民间大力搜刮的财富断了民间资本投资办厂的可能，对地主阶级的残酷手段更是不给自己留后路：土改时地主杀得太绝，在59年国民经济极度困难的时候，都找不到地主可杀了。土改之后，中国农村再也找不到一个富人，财富被洗劫一空，农村经济遭受重创。中国农业由此丧失了向现代化转型的物质基础。与此同时，国际影响则更为严重：与美国人的大打出手，互相敌对，使中国在国际社会得不到承认，所有西方发达国家都不与中国来往。政治上的孤立，经济上的封锁，迫使中国再一次闭关锁国，与西方社会全部隔绝。等到中国重新开放的时候，发现过去的二十年，中国白白错过了世界经济发展的黄金时代，和其它资本主义国家相比差距太大，已经被他们远远抛在后面了。

有人说建国之初中国之所以这么穷，是因为蒋介石把中国所有的财富都带走了。当年蒋介石从大陆带走的财富高达十亿美金，似乎很多。但这点钱与抗美援朝比起来，连个零头都不够。如果不被蒋介石带走，留在共产党人手里，也都被花掉了。可见，这点钱根本不是使中国变穷的理由，而抗美援朝则是真正使中国变穷的第一步。(http://www.dajiyuan.com)

中国财富失踪之谜（1）*（2）*（3）*（4）*（5）


【九评征文】中国财富失踪之谜（2）

 大纪元 > 【九评共产党】全球有奖征文参赛作品 （1）*（2）*（3）*（4）*（5）

【九评征文】中国财富失踪之谜（2）

作者：巴登大使

2．三大改造。

接下来，1956年，农民的土地拥有还不到两年，就被中共以合作社的形式又收回去了。广大农民空欢喜一场，到头来依然一无所有。从52年到56年，中共完成了对农业，手工业，资本主义工商业的社会主义改造。这种改造官方至今不敢评价它正确与否，因为到今天为止，所有被改造过来的东西统统又被改了回去。当时被消灭的私有经济，今天却在大力恢复。当时所取得的伟大成就：社会主义计划经济体制的建立，在今天共产党人的教科书中却明确指出，它“缺乏生机和活力”，“束缚了生产力的发展，挫伤了广大人民的积极性”，“违背经济发展规律”。如果共产党今天自我标榜他的理论是对的，那他当时一定是作错了。而这种政策失误所造成的后果远比人们想象的要严重的多。消灭了私有经济，代之以死板僵化的计划经济体制，使整个工商业犹如一坛死水，失去了发展的动力和后劲。取缔了私营企业，代之以国营企业，大大减缓了技术进步和企业发展。到今天共产党也不得不承认，国营企业是没有效率的，一切靠政府调节的计划经济更是阻碍市场经济发展的。早知如此，何必当初把他们都消灭？现在知道错了，但是已经晚了。中国的私营经济不允许发展，得不到发展，错过了发展的最佳时机。如果中国的企业从五十年代开始发展，他们有机会做世界的品牌。而现在才开始发展，他们只好给外国人打工。

这种政策性失误只是导致经济发展迟缓，对经济建设的破坏作用还不明显。但接下来的政策失误则不仅仅是一种破坏，对中国而言，是一场灾难。

从56年开始，中国进入政治灾难的多发期，在长达20年的时间中，政策性失误一个接一个，国民经济在错误的政策指导下无法幸免，最终导致经济的整体落后。

3:大跃进，三面红旗

1956年，中国共产党号召人民给社会主义提意见，提出大鸣大放的方针，当有识之士提出意见之后，却不料中了毛泽东“引蛇出洞”的诡计。一场声势浩大的反右运动几乎将知识界的精英全部整肃。剩下的知识分子被吓破了胆，噤若寒蝉，再也不敢提意见。别说党发展经济的路线不对，就是告诉他们蚂蚁比大象大，他们也不敢说那是错的。从此再没人敢说真话，一切遵从党的领导，党说什么就是什么，什么都是对的。这就为大跃进那样疯狂的年代的出现埋下了伏笔。

从1958年开始，中国经济进入极不正常的年代，这一年三面红旗（总路线，大跃进，人民公社）相继出台。在57年9月，八届三中全会就揭开了农业大跃进的序幕。这种无视经济规律，疯狂冒进的举动自然已没人敢抵制。毛泽东亲自提出以跃进的速度提前实现《纲要》确定的粮食产量。一声令下，各地雷厉风行，纷纷遵照毛的指示，规定农业产量的高指标。与此同时，著名科学家钱学森在一篇文章中声称：“据科学估算，农产品亩产万斤是可能的”。听到这个消息，全国人都疯了。共产党人终于找到了符合他们痴心妄想的“科学依据”，各地都开始虚报粮食产量，竞放农产品产量“卫星”。水稻亩产130434斤，小麦亩产8585斤，说共产党吹牛不脸红，你千万别不信，因为历史上再也找不到比共产党更会说瞎话的了。

与此同时工业也开始大跃进。为了保证钢产量的实现，赶超英国，中央采取了一系列措施，动用一切人力资源，全民大炼钢铁。全国普遍建起了炼钢铁的小高炉和土高炉，连侵华日军和国民党军队留下的碉堡炮楼也改成了炼钢炉。许多地方的党政领导干部带领群众上山，在校学生和老人也背着头浩浩荡荡地去挖煤炼钢。没有矿石的地方，工人拆暖气，农民砸锅卖铁。将一块块好铁放进锅炉，炼成废铁疙瘩，终于保证了年产一千万吨钢。

这场充满激情的愚蠢举动使国家蒙受巨大灾难。土法炼钢造成了人力、物力、财力的极大浪费，不少地方的矿产资源遭到严重破坏，农田荒废，森林被砍光，自然环境开始恶化。炼钢时投入了巨大的财力，到头来却炼出一堆废铁，没产生出半点经济效益，却把老百姓折腾得困苦不堪。与此同时农业大量减产。“大跃进”期间所有农村劳动力都去炼钢，修水库，农作物成熟来不及收割，小麦、玉米、水稻烂在地里，白白损失几千万吨粮食。59年，饥荒开始出现。

大跃进使中国经济遭受重创，损失高达1200亿元。这种情况下本应该通过发展生产尽力恢复才是，但三面红旗中的另外一面──人民公社却使中国经济继续恶化。共产风，吃大锅饭，干好干坏一个样，干与不干一个样，老百姓谁都不好好干活，天天消极生产，做事磨洋工，混日子，农业产量急剧下降。59年，60年两年间农产品产量下降高达5600万吨，占全国年产量的1／4。与此同时由于各地官员虚报产量，高额征收粮食，将农民手中的粮食全部收走。农民家里一粒粮食都没有，一家一家的人被活活饿死。三年中中国人饿死人数高达两千万，中华大地出现最悲惨的一幕：老百姓为了活下来，甚至吃掉了自己的孩子。城市里物资品亦极度匮乏，所有产品凭票供应，工人每日口粮只有200克，饿得一点力气都没有，工业生产极度萎缩。效率低下的生产，加上人为的灾祸，使中国经济奄奄一息。城市农村，老百姓吃光了所有能吃的东西。饥荒过后，中国人的家底空了。

大跃进被列为二十世纪最蠢的事件之一。三年的“跃近” 使国家和人民深受其苦。经济上浪费严重，人民生活极端困难。工农业生产大滑坡，所有产量都倒退到1951年以前的水平。这期间国民生产总值一降再降，人民生活越来越穷，终于在1960年，中国的国民生产总值被弹丸小国——日本超过。饿死几千万人，损失了数千亿社会财富，和平年代取得这样的成绩，真不知道共产党怎么好意思让人坚持他的领导。毛泽东和共产党人的无知和欺骗让中国人为此付出了最沉重的代价。

4：过度投入的军工生产。

从六十年代初开始，毛泽东等中共领袖就大肆宣扬要和"帝、修、反"进行一场世 界大战、要“早打、大打核大战”，并为此做了充分准备。当时中国经济还没有从困难中恢复过来，尚需调整，他们却罔顾国家实际情况，将工业资源完全投入军工和重工业，投资比例严重失衡。军费和军工产品的过度投入再度抽干了国民经济的血液。为了武装民兵，让敌人陷入“人民战争的汪洋大海”，工厂日夜不停的赶造步枪，全国所有大小城市大挖防空洞，同时倾尽全国财力，物力研制原子弹、氢弹等大规模杀伤性武器，发展造价高昂的战略导弹，集中力量研制卫星技术，开发核潜艇……这些工程无不耗资巨大：原子弹、氢弹的庞大规模和投入有目共睹；弹道导弹单枚造价就超过一千万美元；一颗卫星成本几亿美元，但地面相关设施，配套工程的投入却要上百亿美元，还有结构复杂的核潜艇，单艘耗资就超过10亿美元……。这些东西几乎用光了国家的储蓄。当我们为原子弹、氢弹而欢呼雀跃，当为卫星上天而兴奋的时候，却不知它们耗尽了中国人的最后一滴血。

当年疯狂扩军备战的年代到底耗用了多少国家财富？这简直是个天文数字，从来都没有一个准确的统计。纪实文学中曾描绘说，一个城市生产出的步枪足可以武装城市里每一个人，而遍地开挖的防空洞更是可容纳上亿人。这些像地道一般阴森恐怖的防空洞，需要大量的钢筋，水泥、木材和石料做支撑。要知道当时中国人住的还是茅草屋，很多人缺房住。如果用这些材料建设城市乡村，中国建得比现在好。而挖这些防空洞，人力和物力都白白浪费了。

今天当我们再看到那些防空洞时，绝大多数已被弃之不用，甚至早已被人遗忘了。那个年代生产出来的步枪，有的从生产出来就没用过；有些型号已经过时，早该淘汰了。倾尽国力研制出的原子弹、氢弹至今也没有用。而且中国现在已在国际上承诺：不首先使用核武器，这就使倾尽国力研制出来的成果变成一张废纸，毫无用处。当年卫星工程巨大的投入，如今早已成为国民生产中沉重的包袱。总之，耗资几千亿的军工生产到今天为止大部分都打了水漂。经济要发展，军费必须降下来。而如此大规模的扩军备战，最终托跨了国民经济。整个六十年代，中国都在贫穷中度过，以后的文化大革命更是使中国经济一蹶不振。今天当我们谴责别的国家军费激增，穷兵黩武时，却不知道当年在那样困难的时期，中国人宁可当掉裤子，也要搞出原子弹来。现在我们有原子弹，有了某些人所说的那种“大国地位”，却不得不低三下四的向别人申请贷款、无偿援助，甚至提供各种优惠，作出种种承诺以便让外国人到中国来投资。这种大国地位，这种现实状况，我们认为值么？如果中国有美国那样的财力，军费高点是可以的，但对当时那样一个穷国，百姓生活极端贫困，不去发展生产，而是拼命发展军备，最终成为国民生产中的巨大包袱，这是绝对不合适的。

5：对外援助

这一条实在不好意思拿出来，但就是这些臭名昭著的对外援助使中国变得越来越穷。中国穷，这是每个领导人都说的一句话，但中国共产党对外援助数目之多，金额之大令人吃惊。从五十年代末开始，中国领导人们就乐此不疲，将大把大把的美元撒给外人。援助朝鲜、援越南、援助古巴，援巴基斯坦、援助柬埔寨红色高棉，援助蒙古，援助阿尔巴尼亚、援助坦桑尼亚和“非洲兄弟”、中国政府援助的实在太多了。而且每次都资金庞大，动辄就是数百亿美元。当时中国各方面都落后，为什么不建设自己而把好东西都给人家？原因是毛想当社会主义的霸主，想拥有像苏联那样的领导地位。为了让那些社会主义小国俯首听命，自然要给他们一些好处。于是对外援助就成了毛在位时贯串始终、坚定不渝的大事。

据说当年巴基斯坦总理访华，问中国人要援助。那时中国也不富裕，所以周总理考虑之后决定给5千万。但把报告给毛泽东看的时候，毛竟连看都没看就在后面加了一个零。五千万瞬间翻了十倍变成五个亿，这一下把国家都援穷了。但毛不在乎，历史学家笔下，毛落了一个慷慨大方的美名。对朝鲜，在抗美援朝时几乎倾尽国家所有去支援它，援助了六百亿美元。结束之后为了维持这个政权，又源源不断的提供各种援助，每年数额最少在几十个亿。这种状况一直持续了五十年，到现在中国仍然在援助他。据国外媒体报道，中国每年援助朝鲜50万吨粮食，100万吨石油，250万吨焦炭……这些只是冰山一角，真正援助总额比这要高得多，谁知道中共到底每年拿多少中国人的血汗给了外国人？！

抗美援越，按照毛泽东的“我们是一家子”，“要多少，给多少”的原则，中国对越南倾尽全力支援，从枪支弹药、粮食、卡车、药品、通信器材，援助金额高达200亿美元。我们甚至派出了三十万大军参战，帮他们无偿打仗，修路，搞后勤，当壮丁，用中国人的鲜血，换来了他们的胜利。但掉过头来，他们就用中国人送去的枪炮作武器，用中国人援助的大米作支枪的架子和掩体，来射杀中国的军人！……。这种费力不讨好的行为犹如政府在自己脸上狠狠打了一巴掌，不仅疼，而且丢人。对柬埔寨红色高棉，中共政府从革命理论，武器装备，到经费资金也是援助了一大串。使这个原本弱小的势力能够在几年之内迅速成长，最终杀进国都，夺取政权。但被中共扶持起来的这个柬共是比希特勒更加凶残的政权，在短短执政的几年里，竟杀掉全国四分之一的人口。中共的对外援助犯下了滔天大罪。

对阿尔巴尼亚，1964-1970年代末，我们给了阿国90亿元人民币！根据当时货币含金量、购买力测算，它相当于现在的上千亿。天知道当时为什么拿这么多钱给他们！结果我们花费宝贵的外汇资源建立起来的工厂，被他们搞得负债累累，工厂大部停产，设备完全废弃。我们援助的堡垒，被他们喂鸡了，我们援助的卡车，被他们扔得漫山遍野，锈迹斑斑……。对坦桑尼亚，我们不顾自己铁路运力有限，为他们修了一条长达1800公里长的铁路。1800公里是什么概念，就是跨越大半个中国，从沈阳到上海的距离。而且更缺德的是这条铁路完全由中国人承建。1800公里长的铁轨要中国人自己运到非洲，数万人的工程队伍要自己报销一切吃住费用，炸山开道，铺路架桥，所有原材料和施工成本用由中国人为他们支付。这哪里是什么友谊，简直是人家的奴才。修这条铁路的造价超过国家承受的极限。不得已工程花费十年时间，耗资超过二十亿。这种投资用在国内，同等长度的铁路别说一条，5条也拿下来了。

援助项目实在太多，无法一一列举，那长长的一串援助名单任何人看了都会痛心疾首。我们援助别人这么多，都是在什么情况下援助的？是在中国人普遍饿死，国家极端困难的情况下援助他们的。1958到1962年，中国哀鸿遍野，饿殍遍地，几乎处处有人饿死。但中共政府对国内人民却没有丝毫怜悯，把23亿6000万元以上的财产援助给外人。23亿，这在当时是个天文数字，那时中国人人均收入才有几十元。如果政府少援一点，省出粮食照顾一下自己的人民，中国人也不至于饿死那么多。政府的这种行为让国人怎么相信你？党啊，我是想叫你一声母亲。可是谁见过看着自己的孩子饿死不管，却把东西拿给外人吃的母亲？这样的女人不是后妈，就是心肠狠毒。

到今天为止，这种对外援助仍在继续。被人们寄以希望的胡温政府，依然做着这种蠢事。胡锦涛在访问古巴时，单方面作出决定，对古巴投资高达200亿美元。我真不知道胡脑子是不是进水了，这200亿美元相当于西部大开发投资的总额，如果用在国内，可以带动多少相关产业，实现多少就业机会？为什么要投在古巴，投在那么个偏僻荒凉的地方？说共产党为人民，但看看满街的下岗工人，看看贫苦的失学儿童，共产党都做了些什么？他对自己的人民苛刻以极，甚至连春运也要卡老百姓一笔，暗地里却把上亿上亿的美元送给外人。这是中国人的政府么？这是中国人的政党么？量中华之物力，结与国之欢心，这何尝不是中共政府的真实写照？(http://www.dajiyuan.com)

中国财富失踪之谜（1）*（2）*（3）*（4）*（5）


【九评征文】中国财富失踪之谜（3）

 大纪元 > 【九评共产党】全球有奖征文参赛作品 （1）*（2）*（3）*（4）*（5）

【九评征文】中国财富失踪之谜（3）

作者：巴登大使

6. 三线建设。

这个词对今天绝大多数年轻人来说都很陌生，但这当年绝对是对中国经济产生重大影响而不能忽视的一大工程。所谓" 三线建设"就是把大量工厂迁移到山区，甚至一直迁移到二战时期中国的大后方—— 西南山地。其依据是毛泽东所独具的战略思想：敌人将从海上进犯--沿海经济发达地区将被放弃--我军将"大踏步后撤"，让出辽阔国土，使敌人陷入"人民战争的 汪洋大海"--以持久战争消耗敌人，并最终战而胜之。为了躲避敌人的轰炸，工厂要大量搬迁，根据“靠山、分散、隐蔽”的方针，将工厂迁至偏远山区，三线工程从1965年开始并持续到70年代末期，历时三个五年计划，投资高达2050亿元。

但这样搬迁是否有必要？没有必要。它是毛泽东对国际形势做了错误的估计而作出的决定，他不知道这道命令会对中国产生什么影响。随着一声令下，几乎在一夜之间，数以千计的大中型企业搬迁到山区。原有厂房弃置不用，所有工厂搬到地理位置偏僻、交通不便的偏远山区，重新勘探地理，建造厂房，安置人员，运输设备，组织生产。如此工程仅搬迁费一项就耗资巨大。有些设备拆卸运输困难，在搬运过程中丢的丢，坏的坏，工厂资产经历了一场浩劫。

需要指出的是三线建设不是按照正常的程序展开的，而是在最高当局的命令下紧急实施的。临战的气氛和军方的介入，打乱了正常的搬迁和工厂建设程序。（参见郑义<<中国之毁灭>>）如临大敌的紧迫感使所有人员感到前所未有的压力。在搬迁过程中，至关重要的选址简化为军方人员随意在地图上划个圈，选趾严重失误的工厂后来遇到泥石流，水涝，干旱等大量问题困扰；有的地区地质条件恶劣，选趾错误，工厂几乎全部报废。另外企业在施工过程中，不考虑生产效率和节约成本，规划上采用“羊拉屎”、“瓜蔓式”、“围山转”，企业结构十分分散，不仅增加了基本建设投资，还给生产管理、协作带来了诸多困难。这些违背经济规律建起来的工厂遇到大量难题：地址灾害频繁，设备维护困难，交通不便，配套设施缺乏，以致产品成本高，技术过时，根本没有竞争力。人们现在几乎是哭着问：当时为什么要把工厂建在这里？

今天这些企业都陷入了进退两难的境地：完全废弃，舍不得；继续投资，却毫无希望。那样的恶劣的地理环境，那种布局混乱的工厂，投入多少都不会有效益。而再想搬回到东部发达地区，把所有职工安置到那里，这几乎不可能。他们本身效益都不好，国家也拿不出这么多钱来进行设备改造。人们看着设备一天天老化而毫无办法。怨谁呢？只能怨当时政策失误，把工厂建在这里，不但耽误了正常的发展，反而成为国家沉重的包袱。数百万人的努力和几千亿的资金又浪费掉了，巨大的艰辛和投入换来的是痛彻骨随的失误。

7文化大革命。

这十年完全是一场浩劫，中国陷入一场前所未有的混乱。工厂生产陷于停顿，人们写大字报，开批斗会，将正常的经济发展全部荒废。共产党人把人民群众的满腔革命热情调动起来，去互相斗，去批倒搞臭。文革由开始的文斗，开批斗会发展到后来的武斗，互相杀人，神州大地出现了最野蛮的场面。打砸抢的红卫兵们口里喊着“造反有理”将中国彻底搞乱。仅在1967、1968两年的时间里，损失的工农业总产值超过一千亿元。十年中，中国仅国民收入就损失人民币5000亿元。这个数字相当于建国30年全部基本投资的80%，超过了建国30年全部固定资产的总和。有人说在文化大革命期间共产党领导的经济建设依然取得了若干成就，那星星点点的成就怎么能够和损失相比？中国在文化大革命中经济是整体性的倒退，遭受的损失抄过任何一次外敌入侵，掠夺，和任何不平等条约。

十年文革结束，中国损失八千亿，整了一亿人。消灭了知识界的精英，毁掉了人们的道德基础。焚毁了无数的民间古典珍贵书籍，捣毁了无数的中国古代文物，中国遭受了有史以来最大的财产损失。长达十年的动乱还使中国社会遭受前所唯有的动荡：1000万户家庭被抄，两千万人被批斗、毒打，数十万人被逼自杀。亲人互相出卖，夫妻反目成仇，红卫兵制造的红色恐怖使人人自危，生怕一句话说错，一个字写错而家毁人亡。国民经济在这种严重冲击和干扰下，根本无法发展。粮食产量持续下跌，农民生活一年比一年悲惨。国营企业十年没有技术进步，企业发展严重迟缓。混乱的管理，臃肿的机构，落后的生产方式和社会福利式的经营状况，使国企背上了沉重的包袱。死气沉沉的国民经济，混乱不堪的社会现实，文化大革命结束时，中国彻底落后了。

至文化大革命结束，在长达28年的统治中，抗美援朝，土改，反右，大跃进，人民公社，扩军备战，文化大革命，及数不清的对外援助，这一个又一个的政治失误，使中国损失了数万亿美元的社会财富。建国时原本不穷的中国人在这几十年的政治动荡中，一步步变穷。至文化大革命结束，中国已被折腾得一穷二白。而共产党建立起来的这个落后的生产制度又阻碍了生产的发展，给人们生产积极性和工作效率以毁灭性打击。素称鱼米之乡的安徽巢湖地区，一九四九年人均收入合人民币三百六十圆，但一九七九年其人均收入竟只有人民币八十圆。中国在世界经济排行榜上从三四十年代的世界前十数名倒退至世界倒数前几名。这么耀眼的成绩，都是共产党领导下的结果。(http://www.dajiyuan.com)

中国财富失踪之谜（1）*（2）*（3）*（4）*（5）


【九评征文】中国财富失踪之谜（4）

 大纪元 > 【九评共产党】全球有奖征文参赛作品 （1）*（2）*（3）*（4）*（5）

中国财富失踪之谜（4）

作者：巴登大使

【大纪元3月31日讯】8． 贪污腐败。

文化大革命终于结束，前所未有的灾难超过了日本侵华造成的全部损失。严重崩溃的国民经济迫使政府放松了对经济的种种管制。面对困苦不堪的国家，共产党终于放弃领着中国人互相内斗的路线方针，决定改革开放，开始发展生产了。

但随之而来的却是让人深恶痛绝的腐败。中国现在腐败之深，现象之严重，绝对是世界之最。不光是政府官员腐败，税务，司法，公安，稽查，国营企业，教育界，军队，娱乐圈，几乎方方面面，无所不包。而这其中影响最坏的就是国企和政府官员，他们以实际行动将中国的社会风气彻底瓦解。公款吃喝，嫖妓，赌博，所作所为让群众恨的咬牙切齿。人们由一开始的愤怒，到后来的麻木，再到后来破罐子破摔，复仇发泄的畸形心里，使中国人丧失了最起码的道义和准则。不贪白不贪，不拿白不拿，这种观念和情绪更加速了社会腐败程度。到现在中国几乎是无官不贪，手段之多，花样之复杂，贪污之心狠手辣，让古今中外任何一个政府自叹不如。政府部门总说没钱，教育和各种公益事业都拿不出钱来，但各地官员们挥霍浪费的钱恐怕是个天文数字。国家正常的建设资金被他们私设小金库，层层克扣，处处截留，用到办正事的钱就所剩无几了。政府投资的项目，大小官员都跃跃欲试，瞅准机会，雁过拔毛，自己先捞一笔。以致国家每每投入巨资的工程最后都收效甚微，甚至打了水漂。老百姓想干点什么事，官员们处处刁难，没有关系，不找熟人，想办事连想都不要想。不送金钱，不上美女，这些事总是“研究”不完的。上有政策，下有对策，在官场里混久了，这些官员们一个个都滑透了。他们挖空心思，巧立名目，极尽浑水摸鱼，损公肥私之能事，将地方经济搞得一塌糊涂，自己却赚的体满钵满。要问中国什么职业来钱最快，肯定是当官。除了每年抓两个倒霉的，绝大多数官员都是稳赚不赔的。至于说国家怎样，那就不用管了。看看中央政治局那些常委们，那些高干子女们，哪个捞得少？想想这个，任何人都心安理得了。

中共政府现在已经成为世界上最大的贪污腐败组织，不管清政府，还是国民党，哪个贪污腐败的程度都赶不上他。共产党的官员们也创造了多项记录。一旦查处一个贪官，很少有只犯一种罪的，往往是数罪并罚。什么贪污腐败，挪用公款，以权谋私，玩忽职守，生活腐化，包小蜜，养二奶，共产党员们是酒色财气并重的新一代绿林好汉，他们的生活方式足以让任何“山大王”们羡慕不已。每年贪官喝掉的酒有一个西湖，公款吃喝吃掉两千亿人民币；遍地横行的公车能跑掉国家三千亿，还有官员出国旅游，每年也能花掉2500亿人民币。如此高额的政府开支，消耗掉中国每年国民收入的75％，加上政府的日常办公费用，绝对超过国民收入的100％！中国的教育没有钱办，中国的企业没钱投入，中国的农业没有补贴，造成所有不幸的根源都因为政府花光了所有的钱，所有的开支都让共产党这群官僚给消耗了。到现在这个凌驾于人民之上的腐败机构却不断膨胀，据最新统计中国大陆官民比例高达1：28，几十个大盖帽管一个农民，一个工人农民要养活一大群官僚，庞大的官僚体系是压在工人农民身上最沉重的负担。中国有这么一大群吸血鬼，老百姓生活怎能不苦，国家怎能不穷？每年因官员贪污腐败造成的直接经济损失大约在9875亿至12570亿之间，这个损失相当与国民生产总值的10％。中国每年8％的增长，还不够共产党人消耗的。给国家造成这么大损失，怎么说是他共产党领导了经济建设？这样一个经济发展的障碍，必须除去。如果任凭共产党这么糟蹋下去，中国迟早让他们吃跨，喝垮。

9．国有资产流失

随着改革开放，国营企业大量破产，国有资产开始流失。那些与政府官员并肩而行的企业领导们，终于找到一条致富的捷径。本来一百万的工厂，因为领导们吃了回扣，十万块就卖了，国有资产大量流失。从八十年代开始， 国企每天资产流失超过一个亿，损失触目惊心。国有企业没有活路，不是因为没有钱，缺人，也不是因为没有技术，而是因为领导腐败，不好好管理。经营一个企业要企业领导人付出大量心血，从组织生产，市场调研，产品开发，人员管理等各方面付出努力，才能生产出合格的产品，产品才能销售得出去。但是产权不明晰，为工厂干得再多，那是国家的，不是他自己的。那些企业领导人都不笨，发展企业，把他一生的心血都投入进去了，厂子发展起来了，可他有可能什么都得不到。他依然是共产党的一粒卒子，让他下台，他就得下去。而他的回报──那点微薄的工资不够活家人，遇到父母有病、孩子上学都拿不出钱来。没什么比这更让一个男人感到屈辱。为了有钱，为了索取他们应得的回报，是现实逼着这些人去想歪门邪道的方法挣钱。最后人们看透了这层关系，干脆不去经营企业，一个个都挖空心思去在这上面打主意。他们在原料上做手脚，在质量上打折扣，偷工减料，粗制滥造，使中国的产品成了质次价廉的代名词。在改革开放之处，国营企业遭到来自日本，西欧和美国的强有力竞争，纷纷破产。为了改变这种状况，国家给国营企业大量贷款，让他们发展生产，但很快这些钱就被贪污掉了。根本问题，企业的所有制问题没有解决，他们不会真心实意发展生产的，给他们投入再多也没有用。

但是这么简单的一点，素有“经济沙皇”之称的朱镕基都没有看透。在他当政5年间，持续加大对国营企业的投入，并像下命令一样要求国营企业三年扭亏增盈，这在内行人看来简直是笑话。国营企业那些领导早就变得又奸又滑，命令对他们是根本没用的。他们对上面领导虚于伪蛇，在下面却贪污受贿，很快又将新的贷款挥霍干净。朱镕基的政策除了使中国四大国有银行的帐面上多了一堆堆坏帐外，一万亿的资金没有使中国国营企业产生任何实质性增长。但对国有企业再一次巨大的投入则彻底托跨了中国的金融体系，脆弱的银行系统使中国的经济经受不住任何风吹草动。这种可怕的状况最终没能瞒过一个海外律师——章家敦先生的眼睛，他注意到高额的银行坏帐将是导致中国经济崩溃的火药桶，而入世开放银行业务则是这包炸药的导火线。一旦银行出现挤兑，金融体系崩溃是迟早的事情。中国经济崩溃论由此而来。(http://www.dajiyuan.com)

中国财富失踪之谜（1）*（2）*（3）*（4）*（5）


【九评征文】中国财富失踪之谜（5）

 大纪元 > 【九评共产党】全球有奖征文参赛作品 （1）*（2）*（3）*（4）*（5）

【九评征文】中国财富失踪之谜（5）

作者：巴登大使

【大纪元3月31日讯】10．资金外逃。

现在的老百姓越来越穷了，但是贪官们却越来越富，一掷千金，名车豪宅，他们的富裕程度超乎想象。前几年贪几百万，然后是几千万，而现在则是几亿元的贪官，这一点上中国的贪官们很有与时俱进的作风。如果贪官们把钱花在国内，刺激内需，这倒是好事。但可怕的是资金的外逃，贪官们把钱带到国外，使他们在国内搜刮的钱全部转化称外国人的财富了。据统计每年外逃资金高达500亿美元。500亿美金，也就是4000亿人民币，中国2000年的国民收入总额不过10000亿人民币，也就是40％的国民收入都被席卷到国外了。中国人像奴隶一样如牛似马的辛勤劳作才从外国人那里挣的钱，都被贪官带走了。几年来外逃资金超过4万亿人民币，将中国的固定资产都掏空了。有人提起清政府割地赔款恨得咬牙切齿。但当时才赔了多少银子，那才多少钱？共产党腐败的比清政府更严重，大大小小的贪官们每年从国库里就盗走了这些银子带到国外。外逃的资金，超过所有不平等条约的赔款总额。这些资金损失掉了，中国怎么办？

今天，让我们看看那些矿工们，他们早上下井，都不知道晚上能不能活着走出来，太多的爆炸和煤矿事故使人们都麻木了。他们挖空了中国的资源，才为中国GDP的增长贡献那么一点点，可是这来之不易的血汗，却都被贪掉了。这些钱不用来发展生产，不用来提高工人待遇，不用为他们支付各种保险和养老金，却都被转移到国外了。可怜了中国百姓，辛苦劳作一辈子，只是当了贪污腐败的牺牲品，到头来什么都得不到。中国为什么这么穷？因为钱都让当官的捞走了，这是最直接的答案。

11．惊人的浪费。

现在各地都有一种投资建设的浪潮，投资项目不考虑日后的经济效益，盲目投入，等建成了却没有多大用处，白白浪费。三峡工程，那个地方是不适合建大坝的，不但投资巨大，而且遗患无穷。但错误的决策使三峡工程上马。即使三峡不出事，几十年后，三峡就会变成一个大臭水坑，什么美景，统统破坏。为什么还要上马，因为贪官们可以从中得到好处。他们心中明白，赚不赚钱是次要的，只要是有工程，肯定就有贪污的机会，能从中捞到油水，这是各地纷纷上马的主要原因。所以不该建的工程建了，不该投入的把钱投了进去，建成之后却没有经济效益，白白浪费大量的资金。

昆明世博会，政府投资额高达290个亿，但博览会期间游客不足十万，净亏289亿。西部大开发，国家投入了一千多亿的资金给西部，但是到现在却没有任何效果，西部依然落后，百姓生活依然贫困。没人知道这一千亿的资金到底用到哪儿去了。粤海铁路，投资额高达48亿，但现在每天的盈利连支付利息都不够。上海磁悬浮更是不伦不类，说长不长，说短不短的根本没有发挥应有作用，建成了就是亏损。还有一个小小珠海市也敢盖国际机场，修F1赛道，真不知道这些官员脑子是否进水了？！盲目投资，胡乱建设。动辄几个亿，几十个亿的投入到头来连基本投资都收不回来，使政府部门背了一大堆债务。有的地方政府甚至提前花完了以后的财政收入，不得已而搞集资，摊派，各种费用层出不穷，使人民不堪其苦。

造成这种浪费最该追究责任的就是中共中央。国家制定的政策是经济增长靠政府投资拉动，这就为大大小小的官员们用公款投资提供了最好借口，也是导致各地项目纷纷上马的主要原因。但那些中央领导们应该知道，政府投资注定是低效率的。因为政府部门的项目，没人敢管，即使知道预算有黑洞，谁敢惹他们？同样的工程，政府投资至少是私人投资的几倍，而质量却粗制滥造，要不了多久就要重新返工。所以不管是高速公路，桥梁，还是江防大堤，到处都有腐败的身影，到处都有豆腐渣工程。这些工程不仅造价高昂，而且事故频繁，损失严重。一个个彩虹桥断裂，一座座危房倒塌，98年洪水只因一个豆腐渣大堤，就使中国损失几千亿元。真不知道全国还有多少这样的工程，将会给国家造成多少损失？！

共产党官员造成的浪费远远不止这些。除了那些大项目，还有官员的政绩工程。当官的为了给自己脸上贴金，不惜花巨资，欺上瞒下，劳民伤财，建些面子工程，给自己升官发财捞资本，却把损失留给国家。中央制定的干部考核制度主要偏重官员政绩，这就导致地方官员发展经济过于急功近利，只要有短期效益就可以，根本不考虑以后怎么办。他们不去为当地的长远发展考虑，而是涸泽而渔，近乎掠夺式的开发，使中国环境不堪重负。不依赖正常的技术进步，过于偏重资源和廉价劳动力，使中国走上高消耗，低产出的发展轨道。中国每生产一万美元产品消耗的原材料价格竟是日本的七倍，美国的五倍，甚至是印度的2.8倍。粗放型的经济，消耗式的发展模式，产生同样的效益，中国的投资额竟是日本的三十五倍，其他的三十四倍都浪费掉了。不重视对国内企业的扶持，一味招商引资，将国外严重污染的项目引来，使生态环境更加恶化。这些环境污染会让我们以后花十倍，二十倍的代价去治理，再这样下去中国真的承受不起……。

在这样巨大的浪费下发展，中国经济有希望么？没有。如果有，也是暂时的、昙花一现式的美丽，破灭之后将会给人们带来更多的痛苦。庞大的国家债务，崩溃的银行系统，岌岌可危的金融体系，这些严重掩盖的后果一旦爆发出来，将会使中国再一次经历混乱和贫困。当人们从那些虚幻的数字中醒来，从环境破坏，资源耗竭的灾难中醒来，他们发现中国丧失的不仅是经济上的，甚至连基本的生存条件都没有了。那些严重污染的河流，那因过度开采而造成的地面沉降，无时无刻不在敲响着威胁中华民族生存的警钟。中国不能再这样发展下去，这样发展只能会把中国带进深渊。

总结：

中国为什么这么穷？究其原因是共产党一次次政治运动和政策失误及自身的贪污腐败把中国搞穷的。如果让美国那样富裕的国家给共产党统治三十年，这么折腾，美国也穷了。共产党人今天所标榜的经济成就每年增长达8％，这里面有多少水分，有多少是故意夸大出来的？要知道中国在北洋军阀统治时期经济建设依然取得增长25％的骄人成绩，那时中国军阀割据，战乱频繁，还受帝国主义侵略，形势坏得多。而今天国内国际形势，中国的一切都比那时好，政府吹足了牛皮，经济增长才8％。也就是说，共产党管理经济的能力还不如一个地方小军阀。什么先进性，与时俱进，就是在糊弄人，它确切无疑的告诉人们共产党已经跟不上时代了，已经被时代落到后面去了，所以才要求与时俱进。这样一个政党管理中国，真是中国的悲哀。

有人说，也不能说共产党不好，毕竟这些年中国经济发展了。老百姓生活都比以前好了，这不是共产党的领导么。要知道正是改革了，政府把以前对经济的种种限制给取消了，老百姓能干点事了，所以经济发展了。而这时共产党又跳出来，说是他领导的，这种人真好意思给自己脸上贴金。这根本不是他的功劳，放松了对经济的种种管制是二十年来中国经济发展的根本原因。共产党总是一次次犯错误，给人民带来灾难，然后把人民从他自己制造的灾难中缓解出来，他就光荣伟大正确了。是他消灭了私有经济，限制了经济的发展，然后恢复它，他就成功臣了。殊不知他才是一次次错误的制造者，如果不是他犯那么多错误，中国早就发展起来了。现在说中国的经济照比解放前进步了多少多少，这有什么可比的，解放前中国什么样？那时天天打仗，共产党将国民党打得到处乱跑，国民党哪还有心思搞经济建设。共产党就不敢跟世界比一比，同是在战后的废墟上，为什么中国的国民生产总值在三十年后跌落到日本的五分之一，总量由1955年占世界的4.7%下降到1980年的2.5%？这样大的倒退，不认真检讨一下，还好意思吹嘘么？

从八十年代开始，共产党又有了新的理由，说经济发展是因为共产党改革开放的政策好。如果真是这样，那以前政策不好，谁干的？就是共产党。老百姓辛辛苦苦三十年，一夜回到解放前，共产党的错误政策，白白耽误了三十年的宝贵时间。不是共产党这三十年的政治运动和一个个失误，中国早就发展了，中国人也不用经历那么多政治运动带来的苦难。我们要惩罚的人就是共产党，难道还要为此感谢他么？

总之，中国财富的消失，与共产党有直接关系。是他对内对外一系列政策失误给国家造成巨额损失和极大浪费，而这种浪费和失误却被官方有意曲解了。共产党人掌握了一切国家资源和权力，所以他们可以明目张胆的夺取资本家的财产，地主的财产，夺取老百姓的财产，将人民的财产全部榨干。他总是以爱国的名义让人们去为国家奉献，去吃苦，但广大人民却不知道，这个过程中他们只是当了共产党错误政策的牺牲品，充当了他们权力争斗和贪污腐败的受害者。面对沉重的压迫，面对一个庞大而有力的极权统治和一个集各方权力于一身的政府，老百姓们无能以对，他们唯一能做的就是默默承受。不知道他们还能承受多久，如果有一天他们认清现实不再为谎言所欺骗，不再相信那个口口声声为人民服务的党原来是比旧社会对待人民更为狠毒的组织，不再相信共产党的那些专横无理而为自己应有的权力抗争时，他们反抗的号角也就吹响了。在此，我真心感谢九评的作者们，是他们给人们一个认清共产党的机会，是他们的文章引发了人们对当代社会深一层的思考。早就应该有人做这件事，全面评价一下共产党，让人知道他究竟是一个什么样的党，他究竟给中国带来了什么。当共产党不再像他伪装的那样善良，那样温存，而露出他本身狰狞的面目的时候，就是中国走向民主，走向开明的开始。而这一天，我相信，它不会远了。 (http://www.dajiyuan.com)

中国财富失踪之谜（1）*（2）*（3）*（4）*（5）


【九评征文】父亲临终时说出的秘密

父亲临终时说出的秘密

作者：蒋维康

【大纪元12月6日讯】2001年夏，父亲终于因白血病而进入无菌病房，医生宣布没有希望了。母亲在电话中说父亲一定要在美国的我或者兄长回去一次，有一个埋藏半个多世纪的秘密要告诉我们。于是，已经是美国公民的兄长匆匆飞回上海，赶上了见父亲的最后一面。

我出生在文化大革命前的一个冬天，伴随着我成长的前十多年一直象冬天一样寒冷。因为父亲被戴上“右派嫌疑”的帽子，我们一家全部受牵连而遭了殃。举个例子，邓小平上台开始改革开放后，我也进入中学。一天母亲拿出一份我在幼儿园时的学期总结政治评语，除了一套革命语录之外，幼儿园老师给我的评语是“得过且过，笑的太多”。我很不解，就问我母亲，“幼儿园才5~6岁的小孩，哭才惹人烦，我笑得多也是过错吗？”母亲说，“你忘啦？你是右派嫌疑的儿子，你在被罚站时还能笑，被强迫把新椅子换给革命干部的孩子时，你还能笑出来，那些革命老师认为你是跟她们作对。”原来如此，我才五岁就在幼儿园被“专政”了，理由是我父亲仅仅被怀疑是“右派”。

母亲又说，“你能在幼儿园用笑来表示反抗，而在小学时，你经常被罚写检查，还要把检查贴在全校的报栏里，原因也是因为你父亲，还有我们的出生不好，但是你也过来了。现在你进中学了，应该懂事了。”母亲看看我的反应，转入正题，“你们英语老师今天来家访，说你人很聪明，但是太不用功，英语单词背得太少。”

我仍然不以为然的样子，小时候被弄堂里小朋友欺负，在小学被老师欺负的往事早就忘记了，现在“四人帮”也粉碎了，我当然玩的很高兴，哪里还想读英语。但是这份陈年老旧的幼儿园的政治评语却又勾起了心中的隐痛，于是我问，“妈妈，为什么爸爸是右派嫌疑？”母亲说我太小还不懂，以后会告诉我们兄弟，但是要我一定学好英语，以后出国，永远别回来了。也许十几岁的我已经开始有记性了，以后每次上到英语课，我就会想起那张政治评语，想起以笑代哭的日子，从而强迫自己学好英语，学好英语。

但是我上完大学却仍然无法出国，因为我们家太穷了，交不出三万元人民币的“培养费”。父母亲辛苦工作30多年，拿的是50多元一个月的工资，所有的“剩余价值”早给党拿去了，这教育培养费不早就交给国家了吗？哪里还拿得出象天文数字一样的三万元呢！

于是我只能先开始工作，第一年实习工资每月62.5元，第二年转正后拿86元一个月，另外还有50元奖金。就这样干了五年，我把所有工资都交给父母，一共存了三千多元。共产党就像榨取我父母一样，开始榨取我的“剩余价值”。后来遇到了一位娴惠的女孩，她不嫌弃我们家的贫穷，我们结婚了。虽然服务国家了五年可以不用交“培养费”了，但是家庭圈住了出国的心。

一晃又过去了五年，在工作和业务来往中，我实在看透了社会的黑暗，厌恶共产党领导干部那种台上讲话一付官腔、宴席歌厅一付流氓腔的两付面孔的人格，也为了呀呀学语的女儿有一个纯洁的成长环境，我终于下定决心出国。苦苦复习了一年多英语后，终于来到了美国。而在美国奋斗的压力下，我只想忘记痛苦的过去，直到接到父亲将去世的消息，我才突然又想起了那些被歧视、批判的往事。

兄长在办丧事买墓地时不时打越洋电话来商量，电话里也没有提到任何“秘密”，我以为老父亲可能有什么值钱的古董给了兄长，而我对钱财看的很轻，所以也没有主动问那个秘密是什么。一直等到兄长处理完了丧事回到美国，他才很严肃地在电话里对我说，“爸爸告诉了我一个家族的秘密。”

事情从我的爷爷说起。我从没有见过爷爷，连照片也没有一张。我一直听大人说他抽鸦片把原本富有的家给败了，所以也没有什么念头想见见爷爷。兄长说，父亲临终讲的家族秘密里，爷爷不抽鸦片，他是一个读过私塾会写些文字的书生。家里有很多地，因为书生不会种地，所以大多数都给了同村的亲戚去种，也不收租。自己家也没有帮佣，父亲种些自己吃的，姑妈做些家务，生活比较清贫，但是也过得去。老实八交的农民嘛，传统里就是要“知恩图报”的。那些拿了地去种的亲戚，平时不交租，过年时多少也会送些糕点或白米来，爷爷也就很高兴了。

爷爷有三个儿子一个女儿。当时我大伯参加共产党“革命战争”，已经是干部了；叔叔也参军是解放军战士了；只有我父亲一个儿子和我姑妈一个女儿在家。我的姑妈是读书人家的女儿，平时不下地，自然长的清秀水灵些。但是没想到灾难很快就降临了。村里来了“土改”部队，一个共产党干部领导，还有一队士兵。

土改干部在河北老家是有原配妻子的，但是见到我姑妈后，就起了喜新厌旧之心。父亲说，一天那个干部带着一个兵就到我们家来了，一开口就要娶我姑妈。这些外来的土改干部到村里没几天就杀了不少人。因为江南水乡土地肥沃，只要肯吃苦的农民，多少都能自己买些地，成了自耕农，还自己盖起房子。土改干部不分青红皂白，也不听你解释这地是自己吃苦省出来的，土地多些的就枪毙，冤杀了很多有地的“中农”。我爷爷读过书，也在外游历过，当然就看不惯那种土匪作风了。一听说那干部要休了老妻来娶他的女儿，爷爷就把来人骂了一通。那个干部气哼哼走了。

第二天一清早，一个平时不常来往的本村亲戚，他也种我们家的地，突然来敲门。父亲去开的门，来人说种了你们家的地，平时没有送些东西来，今天送上半袋糠，算是表表心意，放下糠转身就走。如果送来一袋大米，父亲一定会请爷爷出来谢谢人家，但是面对半袋喂鸡喂猪的糠，这不是暗着骂人吗，加上来人走得也匆忙，所以父亲也没有留客。

父亲刚转身，(农村一般大门都开着)，那个土改干部带着一队兵就出现了。士兵把宅子团团包围，干部带着三个兵冲进来，指着刚放在门边的半袋糠说，“你们收租，是地主。抓起来。”于是爷爷就这样稀里糊涂被几个士兵架起来拖到村中的晒谷场。那个干部当众宣布爷爷是地主，在土改中还敢顶风收租，剥削压榨贫农，立即枪毙。不等旁人说一句话，一声枪响，爷爷就死了。

父亲看出来这是那个共产党领导干部的的栽赃嫁祸阴谋，他气不过，对那干部说，我去部队找大哥回来报仇。那干部没想到一个农村人的儿子居然在共产党军队是个比他级别还高的干部，顿时气焰就下去了，要娶新媳妇的念头也吓跑了。趁他慌作一团时，父亲回家包了几件衣服就立刻逃离家去找大伯了。但是没想到，父亲在路上时，那个干部为了掩盖自己的罪行，一个毒计已经出笼。当我父亲终于找到大伯时，大伯已经被军队隔离调查，因为那个干部已经倒打一耙，通知部队说大伯和叔叔都是隐瞒地主身份，混入革命队伍的剥削阶级，而且谎称老“恶霸地主”是被贫农斗争死，要防止其子女做出反党反革命的行动。

调查的结果是党的秘密，大伯永远也看不到自己的档案评语。但是他被释放了。不过这“剥削阶级嫌疑”就正式进入了我们家族每一个人的档案。曾祖母先是承受不住冤情憋在心里而疯了，她很快就去世了；姑妈留在农村带着一个不好的家庭成份，最终只能嫁一个最穷最贫农最“红”的人才得以生存；大伯提前复员到了地方，一直得不到信任和提拔；叔叔复员后，年纪轻轻就生病死了。父亲到上海一个远亲开的工厂做学徒，没几年，那个工厂也被“社会主义公有”了。父亲，甚至我母亲和我们兄弟以及我大伯叔叔家庭，在共产党的统治下都成了异类，时时受到“特别关照”。

父亲把这个秘密藏在心里，经历了一次又一次运动，怕我们兄弟年轻气盛，一不留神说出“攻击共产党领导”的话，招来杀身之祸。父母只是一直鼓励我们出国，不要再留恋共产党统治下的中国。知道自己将走，父亲才如此匆忙把儿子招回去讲出这番秘密，而且关照兄长决不要在中国谈论此事。他也没有说这个干部的名字，可能是父亲不知道这个干部的名字，或者他还在某个官位上，或者父亲已经虚弱得无法再说话。

父亲努力说出这些话，又发起低烧进入半昏迷状态，第二天早晨就去世了。父亲至死还带着对共产党残暴统治的深深恐惧！

读了大纪元的“九评共产党”，我心中开始透亮，我从压抑中，从对共产党的恐惧中看到了它的必然下场，这是我的希望，也是中华民族的希望。我不再恐惧了，这个秘密现在成了我的一份财富，我要把它写出来，让更多人认清共产党是这样一些流氓无耻之徒组成的流氓政府，它从一开始就栽赃陷害残害人民，用杀人和恐怖来精神控制、奴役十三亿国人。

中共，我不再怕你，你的末日不远了。

(http://www.dajiyuan.com)


【特稿】汪奇玉：打开封存已久的记忆

文革红卫兵冲击林业部(网络资料图片)
【特稿】汪奇玉：打开封存已久的记忆
---本文作者是美国精神科专家、哈佛大学博士后

作者：汪奇玉

【大纪元12月24日讯】读罢<<九评共产党>>所带来的震撼是无以言表的, 对于我们这些“共和国”同时诞生、经历历次迫害的一代，感到九评共产党所陈述的事实太真实了，这种系统地揭露共产党的罪行，尤其是中国共产党的邪恶本质是史无前例。

对共产党所推崇的“假、恶、暴”、反人性、反宇宙的邪教，和它的极大危害-邪灵附体，毁掉人们的良知和灵魂的阐述非常深刻。读着九评，那些不愿触及，封存已久的痛苦记忆被打开。我仿佛又回到那些黑暗，阴冷的年代，再一次经历心灵的撕裂，但这是值得经历的一场心灵洗涤，使我从灵魂的深处，直至生命的微观中切断与共产邪灵一丝一毫的联系，并且连续不断地，有意识地清除掉所有附体邪灵的影响。

我家的遭遇只是上亿的中国家庭过去和现在正在中国发生的一个悲剧的缩影，很多家庭的遭遇更悲惨。我希望更多遭受迫害的中国人勇敢地站出来，揭发共产党的邪恶本质和行迳，让更多的中国民众清醒。

我是在“共和国”成立那年出生的，目睹和亲身经历过历次的迫害运动和残酷镇压。“土改”，“三反五反”，“肃反”因年纪太小，只听说杀了许多人。读罢九评才知道，每次运动都有成百万、上千万的中国人被杀害，数千万的家庭破裂和受株连。

1957年我刚7岁，灾难降临我家。1949年以前， 父亲曾在一家银行经营部任经理，应银行总裁委讬创办一所私立高中，父亲是第一任校长，学校建成一所花园式的学校，当时该校的教育质量是一流的。为了解决职工子女受教育的问题，父亲还用自己的积蓄修建一栋西式砖结构的两层楼房，聘请幼师毕业的老师，创办一所全托幼儿园。

1949年共产党接管了教育局后，派来一名党员到该校任校长。最初与父亲共同管理学校，但很快，父亲连降三级成为一名职员。而且连续三年提薪也没有他的份。57年，毛泽东和共产党号召知识份子“大鸣大放”，向党提意见，父亲就他本人的不公正待遇提出质疑和意见，被打成“右派分子”，父亲拒不“认罪”，被强行遣送离家甚远的劳动农场劳动改造，直至文革前才“揭帽 ”返城。

母亲不得不辞掉保姆，亲自操持家务，并在两个学校兼课，变卖所有的首饰和家传之宝，以抚养四个未成年的子女，瞻养一位双目失明的婆婆。其艰辛可想而知的。

然而迫害并非到此结束，还要株连未成年的孩子，父亲被划为“右派”哪年，我的一位哥哥才13岁，正在该校读书，校党、团委要哥哥同父亲划清界线，并“大义灭亲”揭发父亲。哥哥拒绝这样做，被认为政治立场有问题。尽管他是全年级最优秀的学生，已考上高中，15岁的他仍被下放到远离家的一所农场接受“再教育”，一年后农场解散才返城。但因出身不好，找不到工作，可怜16岁的一介文弱书生，不得不当搬运工，以帮助妈妈抚养弟妹。后来在许多老师的鼓励下，一年后他以优异的成绩考上另一所高中，才结束了这场恶梦。

1965年，即我初中毕业前一年，尽管父亲已“揭帽 ”，尽管我的成绩在全年级名列前茅，但上山下乡知识青年回城汇报报告会，班主任（政治老师）挑选我和另一位父亲仍在台湾的同学参加，实际上是明确无误地给我们警告：尽管你成绩优秀，考上高中你也仍逃不过下乡的厄运。

父亲走后，学校和幼儿园都被充公，90年代后期，父亲要求归还自己的房产，校党委一直不理睬，最后恼羞成怒，将父亲私人创办的幼儿园的价值数十万，上百万的楼房强性拆毁，夷为平地，一副十足的流氓嘴脸：我们得不到的，你也休想得到。

文革开始了，家里再度遭秧，父亲再次被揪斗。母亲因家族几代名医，陪嫁丰厚，曾拥有过土地和旅馆，（其实一直由她的亲戚经营，她自己一直从事自己喜爱的绘画艺术（母亲系美术专科学校毕业），并在四九年的数年前这些不动产已经变卖光了。），被作为资本家和“漏网地主”被批斗，被关“牛棚”。

红卫兵抄家，将家里收藏的中外经典名著收缴，将母亲收藏的10本世界名画集撕、剪得七零八落。家里稍微值钱的物品全部抄走，甚至连毛线、丝棉被等生活必需品也被抄走，不作任何登记。当我们要求归还生活用品时，还给我们的是又黑又脏的破棉絮。因我们没有主动揭发父母（在文革中子女揭发父母，夫妻反目，好友互相揭发隐私的比比皆是），被强令参加“黑五类子女”学习班，学习毛选和中央文革文件，进行思想改造。

当时姐姐是高三学生，在共产党的强化洗脑下，在其他的同学的带动下，也想“脱胎换骨”，取一个“革命化”的名字，甚至连自己的姓都改掉。一天，我和姐姐路遇被红卫兵押送的母亲，当时我们已经好久未见面了，母亲看见我们自然非常高兴，向我们招手致意，我正准备跑向母亲时，被姐姐拉走了，当我回头看母亲时，她眼神中的那种悲凉和凄楚，至今想起心里还非常难过。

文革初期被划为“极右”的哥哥刚从农村的“四清”运动返城，得知此情况后很生气，他说父亲走后，母亲含辛茹苦地抚养我们非常不易，她是为了我们才坚定地活下来了，在她遭此不公正待遇时，这样对待她无疑是雪上加霜，对她的伤害和打击有时可能是致命性的（我们已目睹了不少家庭因家人走上绝路而破裂）。此后，好长一段时期我为自己的幼稚无知和胆怯深深自责。文革之后很长一段时期，我能感受到母亲对姐姐的态度有些微改变，直到姐姐做母亲时，我母亲与姐姐的母女关系才恢复正常，这是文革的十年浩劫给许多中国家庭带来的创伤和灾难。

学校为了“揭批”母亲，特请姐姐的奶妈（因姐姐和一位哥哥是双胞胎，母亲奶不够，为他们请了奶妈）来学校“忆苦思甜”，但揭批结果并不如他们所愿，姐姐的奶妈在批揭会上讲：“主人对我们非常好，天天是猪蹄汤、鸡汤、鱼、肉，我们吃得比主人还要好”。受洗脑蒙骗的红卫兵马上制止奶妈“揭批”下去，喝斥她道：“那还不是为了喂好她的狗崽子吗？”

为了了解父母的真实情况，我寻找到带过我的保姆，她见到我非常高兴。并关心我父母的情况。她告诉我一个事实，证实我的父母是心地非常善良的人: 带我大哥的那位老太太，孤身一人，来我家几年后，我大哥就夭折了，我父母一直将她供养在家（不干任何家务）直至她去世，并且按家庭成员的待遇给她送终、安葬。保姆告诉我的情况与媒体的宣传和那些“忆苦思甜” 真是天壤之别；文革中，我们因出身问题被排斥在运动之外，在看过遇罗克的驳“血统论”的文章，看到揭露共产党高官们的腐化生活的大字报，看到许多高干子女前一天还卖劲地斗“黑五类子女”和“黑帮子女”，第二天因他们的父母成为“黑帮”和阶下囚，一下从云端坠落到地下，成为新的批斗对象，真实感受到毛泽东和共产党“翻手为云”“覆手是雨”的邪恶。

文革使我开始清醒和成熟起来，开始认识到共产党的慌言、欺骗及残暴，对中共控制媒体的宣传开始学会了反过来看。

文革后期，红卫兵和青年学生们被毛利用完之后，被统统赶下农村，接受“再教育”，而干部子女则多数以参军的方式留在城里或部队机关里。我家四兄妹均是应届毕业生，因此统统被作为下乡对象。当时哥哥因曾下过乡，我曾患过严重风湿性关节炎（持医生证明）因此都不愿下乡，况且按当时的政策规定多子女下乡，至少也要留一人在父母身边（父母已60多岁高龄）。然而学校负责知青工作的是一位生活腐败的党员干部（有妻之夫与高中女生乱搞男女关系，并共用老婆偷东西，偷人所得钱财），将我家列为重点动员对象。

当时哥哥将户口藏起来了，然后去朋友家住。我则到已下乡的好友处住了一周，然后去姐姐落户的乡村住下。刚住姐姐家几天，我的好友从数百里外匆匆赶来，告诉我她刚接到她妈妈的电话，她妈妈看到我母亲与一些学生的父母被挂牌子游街，牌子上写着她纵容子女拒绝上山下乡运动(事实上，母亲那时仍关在“牛棚”，根本无法与我们接触)；而且还听说站在高凳子上批斗，其中一位烈属老人站高凳子批斗中跌下，导致生命危险。她妈妈担心我母亲因身份问题会加重批斗，怕她出事，打电话让我好友务必动员我尽快返城，否则家里会出大事。

闻此恶讯的当天，我立即返城。回家一看倒吸了一口冷气，真是从头凉到脚，家里塞满了十几、二十几名外校的初中生，大多数在十四、五岁，家里的碗柜、衣柜均贴满了封条，他们轮流值班，24小时不停地批斗我母亲，不让她合眼。母亲已被剥夺睡眠，批斗了5天6夜。母亲双目悲凉而惊恐，满头花白头发蓬乱不堪，满睑的倦容和憔悴，身躯佝偻，好似一下变矮了许多。见此光景，我真感到心里滴血般的痛苦，为了使母亲不再受连累，我立即去派出所下了自己的户口，但我不知哥哥的户口藏于何处，所以学校仍让外校的学生继续当着我的面批斗母亲，让我们就范。学生们（多数是女生）让母亲“坐飞机”__双手向后最大程度上翘，身躯弯曲<90度，一位女生还凶狠地用手使劲按压母亲的头，以加重她的痛苦。

文革宣传画，变异人性，挑动斗争和人的魔性(网络资料图片)

看着这些比我小2-3岁的青少年学生，竞然如此无人性，恶毒地虐待60多岁的老人，悲愤之极。我大声向她们抗议，若继续这样斗我母亲我就决不下乡，即使我已下了户口。她们看批斗结果却适得其反就妥协了，让我母亲上床躺下，在被窝里母亲紧紧抱住我，浑身哆嗦，在学生们的监视下，不敢言语。我们虽闭着眼，但整夜无眠，互相拥抱着至天亮。此时学生们开始打瞌睡，母亲在我耳边用低微得几乎听不见的耳语声对我说：“我实在受不了了，今天他们再带我游街，我就从外面的岩崖跳下去，一死了之。我已好多天没睡觉，也没吃东西，你去买些包子来，我死也不能作饿死鬼……”我听后泪流满面，强力压制住自己的哭声，对妈妈耳语道：“这麽多年您都熬过来了，我们兄妹已长大成人了。即便下乡了，我们一定能争取回城与您团聚，您无论如何要活下去，您答应我。”母亲虽点头答应，但我不放心。

到学校上班时间，我冲破学生们的阻拦和围堵，以最快的速度飞跑向校革委办公室，在办公楼的过道上，我与校革委会主任差点撞了个满怀。我不顾一切地对她大声嚷道：“我已经同意下乡了，我已下户口了，你们还派学生没完没了地斗我母亲，这太过份了，如果她有三长两短，我们子女跟你没完（意即不放过你）。”革委会主任被我的愤怒和气势所压倒和震慑，同时也为了让我去找我哥哥回家，她随后派人告诉外校学生们停止带我母亲游街，但仍继续监禁。

一位女生跟随我去找哥哥，这名学生比较同情我，在路上她告诉我，她们是遵从学校的命令来我家的，学校给她们许愿，表现好的可免去下乡，她看不惯这样虐待一位老教师，所以她从未动手揪打过我母亲。而那位批斗最卖力的女孩就是不愿下乡才这样凶狠表现（后来，听说这位女孩被下放到离家很远的穷乡僻壤的乡村，对应了“善有善报”“恶有恶报”）。后来一位亲戚联系上了哥哥，哥哥得知情况后立即回家下了户口，对母亲的批斗才暂告结束。但因母亲被剥夺睡眠，连续批斗6天7夜，心灵受到极大伤害，导致精神崩溃，稍有响动就尖叫……。

我们赶紧将母亲转移到远离学校的私人住所，静养数月才恢复。这件我亲身经历的悲剧对我心灵的冲击特别大，对共产党的邪恶有了更进一步的认识。虽然为了返回城市在农村曾违心地加入过共青团（现已公开声明退团），但此后尽管我上大学时成绩优秀，毕业后工作出色，多次被学校和单位党支部动员、拉拢入党，我都拒绝加入共产党，耻于成为这邪恶党的一员。

为了让儿子不再受共产党慌言和歪曲历史的洗脑教育，我放弃次年即升迁付教授的机会，以访问学者身份来到美国，并毅然选择留在美国，儿子和先生也随后来美定居。

来美一年多，哥哥偶然打电话回国，从朋友处得知母亲去世并已安葬的恶耗，母亲去世前很清醒，她不让家人告诉我们，以免我们回国后无法再出国。请设想，哪一位母亲临终前不想见到她所挚爱的所有子女，是母亲对中共极权统治残暴性深深的了解，唯恐我们在今后的各种政治运动中再遭受迫害，忍痛放弃与我们见最后一面。想到母亲所承受的磨难，伟大的母爱和牺牲精神，我不禁嚎啕大哭，与哥哥以泪洗面，整夜无眠。

母亲给我留下了宝贵的精神遗产，她教育子女要为人正直，刚直不阿，在逆境中永不屈服，只要是作出正确的选择就要走到底。这些教诲使我以后即使遇到不公正待遇，遭受迫害时，能够义无反顾，勇往直前。

从我自己的经历中我体会到，当你正气凛然面对邪恶迫害时，邪恶是害怕的，它就会退缩。所有受迫害的中国人，请走出对中共邪恶极权统治的恐惧，勇敢地站出来披露自己家庭和亲朋好友遭受的迫害，彻底消除这一附体的邪灵，我们和我们的家庭，我们中华民族才真正有了希望。
(http://www.dajiyuan.co)


【九评征文】反观内视（一）：小斗鸡的故事

反观内视（一）：小斗鸡的故事

作者：王华

【大纪元12月17日讯】儿子快十岁了，可脾气却越来越坏。最近每天早上为穿什么衣服上学，家里天天有战况。
“妈！我不穿这件！”那高音喇叭声十里外都听得见。
“为啥？这套衣服既好看，又合身，还暖和，”我耐着性子好言好语的问，
“说不穿就不穿！！我只穿这件！”
“你天天都穿这一件破衣服，不怕别人笑话你？”
“我不管！我就穿这一件！”说着就把四五件拿出来任他挑选的新衣服乱扔了一地。
我一看他这样，忍不住火了：“今天我偏不许你穿这件！”
“那我就不吃饭！不上学！”儿子一边大叫着一边冲下了楼，呆在客厅里不出来。
先生在旁边看着也气炸了肺，冲着儿子恶狠狠的说：“瞧你这样子！跟个小公鸡一样！斗来斗去的，一大早就听见你在这喊！你这孩子！脾气越来越坏了！哪天我非得好好教训你一顿，把你屁股都打烂！看你还像不像个小斗鸡！”……………

类似这样的场面，可能您也经历过。静下心来想想，小孩天生一张白纸，家庭社会就像大染缸一样，把孩子染成跟我们一样的人。为什么儿子会杰傲不顺，像只斗鸡一样专门跟大人对着干呢？把镜头转向两边，不难看出，是当爹当妈的做的榜样。我这个当妈的，不是耐心疏导，反而火上加油跟孩子斗气，当爹的也是火爆脾气，动不动对孩子就是武力镇压，暴力威胁。我们这样做的同时，潜移默化的就在污染孩子，我们一味指责别人脾气坏，却忘了自己的坏脾气才是问题的根源。

现在中国人火气大，动不动就像斗鸡一样争来斗去的，一点小事就能引来一场火爆，无论公告汽车上，大街上，商店里，还是学校，办公室，车间或田埂边，人与人之间闹矛盾，明争暗斗，不团结的事比比皆是，现在大陆人喜欢争斗，在全世界都是出了名的。我们不禁要问：为什么现在的中国人喜欢争斗呢？我们这一辈人的坏脾气是从哪来的呢？

记得小时候，在家里，妈妈常唠叨的就是，你看，别人家的孩子又怎样了，你怎么这么不争气？老师常讲的话就是：同学们，你们要争当三好学生，要向某某学习。长此以往，小小年龄就在心里跟人争，跟人比，人与人之间的关系仿佛就是：不是东风压倒西风，就是西风压倒东风，不是我骑在你头上，就是你骑在我头上。那时根本不懂什么叫包容，什么叫平等，在争斗心的驱使下，好像人人都是敌人，天下没有朋友可言了。

争斗心和攀比心，嫉妒心，就好比一个藤上结的瓜，它们是互相连通，彼此扶持的。其实每个社会都有这样的人和现象，可为什么在当代中国这么兴盛呢？后来学习了政治，才从理论上明白了其原理：斗争哲学是共产党的革命传家宝，只有斗争，才能枪杆子里面出政权，只有斗争，才能所谓优胜劣汰，只有斗争，才能把对方打垮，给自己谋福利。试想这样环境下教育出来的一代人，能不是斗公鸡吗？无论大事小事，都要争论打斗一番。因为我们的人生观就是与天斗与地斗与人斗嘛，至于是否其乐无穷，也不得而知。

八十年代初，当我在大学里第一次接触传统中国文化时，我被里面的：“温良恭俭让”“仁义礼智信”的教导给震动了：原来世界还能有另一番和平宁静的画面！当时我真的很吃惊，因为从小认知的只有战天斗地，热火朝天的革命景象，突然步入一个宁静和谐的世界，仿佛一下丢失了自己。从那时起，我就在想，到底是天人合一的古代哲学对呢，还是共产党的斗争哲学更先进呢？到底是该：人法地，地法天，天法自然呢，还是要改天换地呢？

今天读了《九评共产党》后，一切都真相大白了：我们是被共产党毒害了，哪怕那些坚决反对共产党的人，也在几十年入血入肉的浸泡中被毒化了，以至于现在明白了，一时也还改不过来。比如上面说的管教孩子的事，在传统西方社会，要是孩子不听管教发脾气，父母不会打也不会骂，而是冷处理发脾气的孩子，让他一个人呆在那反省，长时间不理他，直到孩子自己主动来认错，承认不该发脾气了，家长再与孩子协商解决问题的具体办法。其实在中国古代讲究孝道，孩子胡作非为的事根本就不会发生的。

从这个小故事里，我们不难看出，要清除共产党强加在我们身上的流毒，就要从自己的一言一行开始，按照传统文化的教育改正自己，方能去处那些不善不忍的魔性。
(http://www.dajiyuan.com)

反观内视
(1) 小斗鸡的故事 | (7) 道高还是魔高？ | (13) 母亲与流氓
(2) 好死与赖活 | (8) 人若犯我，我必犯人？ | (14) 我被党文化骗了
(3) 只要经济搞好了…… | (9) 给魔鬼抽烟？ | (15) 钉子石头的人情
(4) 我爱北京天安门 | (10) 我也是肩膀扛个脑袋 | (16) 没有共产党，我咋能上大学？
(5) 不参与政治？ | (11) 人不为己，天诛地灭？ | (17) 花儿与小妾
(6) 道德多钱一斤啊？ | (12) 家丑外扬否？ | (18) “一分为二”看中共


【九评征文】反观内视（二）：好死与赖活

反观内视（二）：好死与赖活

作者：王华

【大纪元12月19日讯】尽管中国每年自杀身亡者多达25万人，更有200万人企图自杀，跟许多中国人一样，我也曾认可“好死不如赖活”的人生哲学。什么良知善念啊，什么道德真理啊，管它的，好死不如赖活着，想那么多干什么？！不知不觉中，我们就用“好死不如赖活着”原理取代了心中的良知善念。“赖活着”意味着放弃道德标准而无条件的顺从强权。大家这样生活了几十年了，人人都这样，好像天经地义似的公理了，我们也没问问自己：好死真的不如赖活着吗？为什么我要赖活着，而不能好好活着呢？

当年日本鬼子侵略中国时，每个中国人都面临着好死还是赖活的选择，抗日就如同好死，当亡国奴就是赖活，因为那时敌我力量相差如此悬殊，中国好像绝无胜利可言，要抗日就得随时准备去牺牲。当时在上海沦陷区流行着一首歌，叫《何日君再来》，虽然最早由周璇演唱，可是却由一个日本女人唱红全中国的，她叫李香兰。李香兰名义上是个女歌星，其实是个日本女间谍，她的使命就是用靡靡之音毒害中国人的抗日斗志。你听她唱道：“好花不常开，好景不常在，今宵离别后，何日君再来，喝完了这杯，请进点小菜，人生难得几回醉，不欢更何待，(道白)来来来喝完了这杯再说”，等喝完了这一杯，醉了这一回，人哪还有劲冲锋陷阵啊？所以那时的日本人最希望中国人选择好死不如赖活着，过着醉生梦死的生活，可是，当年的中国人并没有选择赖活着，绝大多数人选择了好死，哪怕浴血奋战八年，哪怕自己去死，也不当亡国奴。

奇怪的是，当中国人有幸冲破假宣传，得知历史真相：抗日战争是国民党打的，共产党不但没抗日，反而还破坏抗日时，许多大陆人还为中共辩护：中共当时只有三万人，拉出去不够日本人一仗就能歼灭光的，我要是共产党，我也不抗日。可惜现在年轻一代的中国人很多都持这样的观点，为了保存自己，哪怕当亡国奴也无所谓，好死不如赖活嘛！今后要是再有个日本侵略，恐怕绝大多数中国人都会乖乖投降当顺民的。因为人们相信好死不如赖活嘛。

其实在传统文化中，人们把死分为两种，或轻于鸿毛，或重于泰山，人有时应该顽强的活下去，有时应该去直面死亡。在平常日子里，普通百姓应该珍惜生命，万不可轻言死字。无论释教、道教、儒教都视自杀为杀生杀人的造业有罪之举，自杀者是要下地狱的。从没听说过哪个和尚道士自杀的，因为修炼人认为，人的命运是神安排的，渺小的人决不能自作主张。孔子教导人说：“身体发肤,受之父母,不敢毁伤,孝至始也。”古时候男人连头发胡须都是不能剪短伤害的，又怎能做出更伤父母心的自杀行为呢？中国人讲究中庸，凡事不走极端，何况天无绝人之路，留得青山在，不怕没柴烧，山穷水复疑无路，柳暗花明又一村嘛，所以在中国古代，普通百姓是很少有自杀的。

但是，自古以来的仁人志士们舍生取义，为国捐躯的英雄壮举，也为普通老百姓所推崇景仰，万古流芳。所谓：文臣言谏死，将军阵中亡。只要死得其所，只要能留取丹心照汗青，死也就不足惜了。比如屈原投江、史可法自刎、文天祥服毒，没人会说他们是懦弱胆怯的表现。相反，若能像越王勾践那样卧薪尝胆，终于一雪前耻东山再起，也是人们所尊重的。所以，好死与赖活，选择哪个，是因人而异，因时而变的。其实当年勾践也不是赖活着，在其忍辱负重中，时刻也没忘记自己的目标，一天也没停止对理想的追求，他不是赖活着，而是顽强的活着。

前不久有个很著名的纪录片叫《好死不如赖活着》，真实记录了河南上蔡县农民马深义雷妹一家的悲惨生活。因雷妹响应政府号召：“要想奔小康，就去卖血浆”，几十元人民币换回了一家四口人的艾滋病。影片一开始，雷妹瘦骨嶙峋地躺在一个扁箩筐里。她疼痛的呻吟，挣扎着，他们家穷得连床都没有，她挣扎得动的时候就睡在那个扁箩筐里，挣扎不动的时候，就被停放在一辆平板车上，她在那里任蚊虫叮咬，任苍蝇肆虐。雷妹是个母亲是个妻子，她本能地、无可奈何地选择了赖活，她没有自杀、也无法反抗，她在撕心裂肺的非人煎熬中一个时辰、一个时辰地走向生命的终点。这部纪录片在真实得令人窒息的贫穷、磨难、无助、无奈的气氛里，展示了一个艾滋病家庭的末日情景。

同非典病一样，在中国，艾滋病是政治问题而不是医治病的问题，河南疾病控制中心副主任马世文因为将数千村民因输血而感染艾滋病的文件泄漏给外界而被判处10年监禁，罪名是“泄漏国家机密”，而其他许多知情人，因为要保住自己的乌纱帽，就置他人性命于不顾，根据“好死不如赖活着”原理，而选择了沉默。其实在中国政治生活中，我们很多人不都默许了这个原理而苟且偷生吗？我们跟那个艾滋病妇女一样，也是赖活着，只是我们生活的表面没那么惨而已。

为什么现在的中国人会产生“好死不如赖活着”的想法呢？这都归功于党的教育。1949年之前，共产党打天下时需要人们为共产主义理想而献身，所以鼓吹人要选择好死，不要苟且偷生，可中共掌权之后，一系列的政治运动让数百万人含冤受辱，生不如死。起初有刚烈的选择了“赖活不如好死”，可他们哪里想到，他的不屈自杀，虽然好像解脱了自己，可是却把家人置于了更深的水火中，“畏罪自杀，自绝于人民”，等大帽子把活着的亲人压得抬不起头。慢慢的，人们不敢死了，连死的权利都被剥夺了，只好像狗一样的赖活着。

还有个原因就是共产党的唯物主义教育，既然世界是物质的，那看不见摸不着的良心值多少钱一斤？道义又有何用？我为什么要为那些虚无缥缈的东西献身呢？其实道德良知真是那种“说它有就有，说他没有就没有”的第二性的东西吗？人不承认道德规范，道德标准就不制约人了吗？人不承认天理，天理就不管人了吗？就跟大跃进一样，你说假话亩产万斤，最后饿死的还不是自己？事实告诉我们，我们不承认的事，未必就真的不存在。宇宙天理无形中在制约着我们每个人。中国人五千年的历史都说明皇天在上，天法制约人，不遵守道义的人，它其实已经不是人了，活着也是行尸走肉。

为什么要像狗一样的赖活着，而不努力活得像个人样呢？如果连好好活着的勇气和希望都没了，这个人已经死了。希望我们每个中国人都能活过来。

反观内视
(1) 小斗鸡的故事 | (7) 道高还是魔高？ | (13) 母亲与流氓
(2) 好死与赖活 | (8) 人若犯我，我必犯人？ | (14) 我被党文化骗了
(3) 只要经济搞好了…… | (9) 给魔鬼抽烟？ | (15) 钉子石头的人情
(4) 我爱北京天安门 | (10) 我也是肩膀扛个脑袋 | (16) 没有共产党，我咋能上大学？
(5) 不参与政治？ | (11) 人不为己，天诛地灭？ | (17) 花儿与小妾
(6) 道德多钱一斤啊？ | (12) 家丑外扬否？ | (18) “一分为二”看中共


【九评征文】反观内视（三）只要经济搞好了……

反观内视（三）只要经济搞好了……

作者：王华

【大纪元12月29日讯】每当谈论起中国需要民主人权政治改革等问题时，常听我们的父母亲戚朋友们说：只要国家经济搞好了，其他问题慢慢来，你看，我们国家现在经济不是变化很大吗？现在家里天天有肉吃，月月有新衣穿，很多人还有了汽车楼房，你怎么还不知足呢？听了他们的话，想想自己的童年，他们说的不错，于是我也从心底里拥护现行政策，拥护党的领导了。

读了《九评共产党》，我才突然猛醒，自己犯了几点严重的逻辑错误。中国经济真的称得上“好”吗？经济发展的原因应该归功于共产党的领导吗？下面我们简单理顺下自己的思路。

1，中国经济称得上好吗？

大家知道，好坏是相对而言的，如果我们只是与文革时那极端恶劣濒临灭亡的条件比，现在当然比那时强多了，否则大家都饿死了。但我们想过没有，跟世界其他国家比较，我们中国经济现在称得上好吗？

国际货币基金组织公布的数据显示，2003年在179个国家里面，中国的年人均国内生产总值GDP首次突破1087美元，为全球平均人均GDP的一半左右，位居110名，属中下收入国家中的倒数前几名。我们连平均值都没达到，而只是平均值的一半，这么差的经济值得我们欢天喜地吗？要知道，我们中国人不笨也不懒，在人类文明历史上领先了近五千年，即使我们认为最腐败无能的清朝慈禧当政时，中国国库里的钱都是全世界最多的国家。1793年中国的经济占全球的比重为40%，到新中国成立时的1949年降为1%，在共产党英明领导近30年后的1978年仍旧只有1%，在经过25年所谓改革开放的高速发展后，我国经济在全球的比重也只有5%，一个泱泱大国，对世界经济的贡献只有5%，这能叫经济好吗？谁要说好，那就是典型的夜郎自大，痴人说梦。

相反，在没有共产党的领导下，同根同族的中国人在其他地区却生活得比我们大陆好得多，去年香港排名21，台湾名列35，而我们在110名，其实我们完全可以反过来看，正因为共产党这50多年的领导，我们才这样远远落后于其他国家。

2，每个中国人都富了吗？

说什么汽车楼房的，绝大多数都是城里人或沿海地区的人，他们在中国人口中的比例不到5%，那其他人生活如何呢？

先说说13亿人口中的9亿农民吧。常听人说现在粮食增产了农民富了，可实际情况是，至今中国人均粮食产量仍然远远落后于清朝，只有中国农业鼎盛时期宋朝的1/3。我们常娇傲地宣称：我们是以世界７％的耕地，养活世界上２１％的人口。可是我们却往往很少想到，我们是在以占世界４０％的农民才养活了这２１％的人口的。这至少说明，我们的农业目前还相当落后，绝大多数的农民生活水平还很低。

80年代初期，农村实行土地大包干改革，当时农民的生活的确大大前进了一步，可随着90年代城市改革的进行，农民生活并没有变好。据统计，45%的农村家庭收入在90年代后出现零增长或负增长，而国家对农民的不公待遇却在日益加剧。这里我们不说工农产品价格的剪刀差，单说说上缴的各种税赋吧。据写实报告文学《中国农民调查》指出，当城镇居民每年的人均收入超过一千美元时，他们的年税赋只有不到五美元，而农民苦干一年的人均收入只有四百多人民币（仅合五十美元，城里人收入的1/200），还不得不上缴一百五十多元的税收！难怪乡党委书记李昌平上书朱总理说：“农民真苦，农村真穷，农业真危险”；国际得奖作品《中国农民调查》的作者说：“我们要说我们看到了你想像不到的贫穷，想像不到的罪恶，想像不到的苦难，想像不到的无奈，想像不到的抗争，想像不到的沉默，想像不到的感动和想像不到的悲壮……”

那城里人又怎样了呢？据官方统计报道，年收入低于1，000元人民币的城市特困人口有数千万，年收入低于500元，即月收入不足42元的城市人口有数百万。那些利用权利使自己先富起来的人毕竟是少数。难怪有学者声称，现在中国是“一个国家，四个世界”，贫富两极分化十分恶劣，社会矛盾一触即发。

3，我们的日子真的比以前好过了吗？

从上面我们看到，45%的农村人在近十年里生活并没有什么提高，那我们就看看那些真的收入比以前多的城里人吧。大家知道，人不是动物，不是只要吃饱喝足就完事了的，人有人生价值的追求，比如人需要上学，需要接受教育来升华自己的人格，那就让我们来看看受教育情况吧。90年代之前，家里要是有孩子上学，无论小学中学高中还是大学，家长都不犯愁，因为大人知道自己供得起，可现在，名誉上是九年义务教育，家长不用花钱，可上不起小学的家庭不是少数。为什么会有希望工程呢？每年三百多元的学杂费，别说人均收入四百元的农民交不起，就连城里职工也觉得是个负担，这还是小学，要是上大学，一年至少三四千元的学费，对普通家庭来说决不是个小数字。有钱吃肉，没钱上学的现象比比皆是，还有那水涨船高的婚礼花费，逼得新人走投无路，逼得父母到处借钱的事也到处都是，从这个角度看，我们的日子并没有变得多好，相反，很多人都觉得活起来更艰难了。今天有工作有饭吃，那明天会发生什么呢？谁心里都是悬着的，谁都不好过。

4，经济发展的原因是什么？

这些年经济发展了，该归功于谁呢？如果说与共产党有关，那是因为文革时共产党自己搞的烂摊子，已经使国民经济都到崩溃的尽头了，不改变政策国家就会垮了，共产党自己也无法自保了，万般无奈的情况下，共产党才给人民送绑，才放松对老百姓的压榨，但实际结果是，先富起来的都是那些官倒们，老百姓依然生活在社会的最低层，比其他很多国家的生活差远了。

人们常常忽略中国经济发展的一个重要因素：先进科技生产力给社会带来的进步。比如杂交水稻的推广，化肥的使用，催生养殖饲料的使用，以及各种现代化科技的引入，是促使中国经济发展的重要原因。比如衬衣的生产，以前做一件新衣服可难了，可现在由于自动流水线的引进，光温州一家衬衣厂一年就能生成出供全世界所有人穿的衬衣，这不就大大提高了效率，发展了经济了吗？再加上中国人的勤劳，经济增长当然就是必然的，人类的历史也就是这样发展的，怎么能说是共产党的功劳呢？

5，经济发展的代价如何？

现在中国环境污染问题已经直接影响国家经济的发展了。黄河断流，长江水枯，土地沙漠化已是不争的事实了。杀鸡取卵似的破坏资源，自杀似的发展，不管短期利益再巨大，可持续稳定与长期发展的潜力却给破坏了。比如说农业吧，现在农田种植必须依靠化肥了，不用化肥根本长不出庄稼了，化肥试用少了都不行，全靠钱买来的化肥堆出来的庄稼，农民辛辛苦苦干一年，最后连化肥钱都挣不回来，农村经济能发展吗？现在自然生态完全给破坏了，矿山钢铁的生产也是寅年吃卯粮，透支发展，顾了今天管不了明天。现在人们喝的水，吃的粮食，呼吸的空气都是被污染了的，各类疾病怪病频繁流行，这些都是急功近利的经济发展模式带来的恶果。

6，经济发展的未来如何？

现在许多经济学家认为，目前中国以高投入、低产出为特征的经济增长模式和建立在廉价劳动力和巨大的能源消耗基础上的发展模式正在逐渐步入死胡同，同时，中国面临着很多阻碍经济增长的结构性因素：国企改革困难、环境污染、金融体制僵化等，这些危机就会导致中国经济在2008年奥运会之前崩溃。

作为普通老百姓，咱不懂经济，但我们知道自己现在存在银行的钱，有一半已经被贪官污吏们糟蹋光了。有消息说，朱容基离任时在经济工作交接会上大哭了一场，内疚自己哪怕尽了全力，还是给新班子留下了这么一副无法收拾的烂摊子。我们也知道，政府高官们都在海外给自己留好了后路，买好了房子，随时准备离开中国，就连新上任的国家主席胡锦涛，都让他女儿加入了美国国籍。咱老百姓不傻，从这些现象中也可以猜到中国经济的未来。

回头再看看我们的题目，正如〈九评〉所说，正因为共产党的坏领导，才使中国经济从1949年1%的世界经济份额，在发展了55年之后，仍然只有5%，比满清1793年的40%的份额差远了，比不是共产党领导的香港台湾差远了，所以我们说，没有了共产党的歪领导，中国的经济才能真正的发展，中国人才能真正的富起来。
(http://www.dajiyuan.com)

反观内视
(1) 小斗鸡的故事 | (7) 道高还是魔高？ | (13) 母亲与流氓
(2) 好死与赖活 | (8) 人若犯我，我必犯人？ | (14) 我被党文化骗了
(3) 只要经济搞好了…… | (9) 给魔鬼抽烟？ | (15) 钉子石头的人情
(4) 我爱北京天安门 | (10) 我也是肩膀扛个脑袋 | (16) 没有共产党，我咋能上大学？
(5) 不参与政治？ | (11) 人不为己，天诛地灭？ | (17) 花儿与小妾
(6) 道德多钱一斤啊？ | (12) 家丑外扬否？ | (18) “一分为二”看中共


【九评征文】反观内视（四）我爱北京天安门

反观内视（四）我爱北京天安门

作者：王华

【大纪元12月30日讯】文革时期出生的人，几乎童年时都会唱这样一首歌：“我爱北京天安门，天安门上太阳升，伟大领袖毛主席，指引我们向前进”，哪怕改革开放25年后的今天，翻开“九年义务教育六年制小学教科书”的《语文》第一册，第一课就是两句话：“我是中国人，我爱五星红旗”。是啊，我是中国人，这是理所当然的，无须说明就成立的事，可是诸位看官请注意，共产党马上就接了一句：“我爱五星红旗”，好像我是中国人和我爱现在这个新中国是同样不争的事实，是同样无须论证的公理，是每个人必须承认的事。

接下来共产党会说，新中国是共产党创立的，只有共产党才能代表国家和人民的利益，爱家就要爱国，爱国就要爱党，于是家，国，党，三个完全不同的概念融合在一起，变成了密不可分的整体，谁要给党提意见了，谁就在反党，就在反人民，反国家，那就罪该万死。

小时候没什么歌曲可听，广播里反反复复就那几首，其中《唱支山歌给党听》还算旋律不错的民歌，于是至今我脑子里还回响着：唱支山歌给党听，我把党来比母亲之类的灌输，甚至到了改革开放后，这类灌输也从没减少，从什么《血染的风采》到《说句心里话》，都是要把祖国和家的外衣披在党身上，把服从党的指令变成我们自觉自愿的为祖国和人民献身，比如歌中唱到：你不站岗，我不站岗，谁来保卫祖国，谁来保卫家，谁来保卫她。归根结底一句话，要爱党，要一切听从党召唤。

从这个小例子我们不难看出中共是如何给我们洗脑的：从小就给我们灌输一些结论，当我们还是孩子的时候，根本不懂什么叫假设，什么叫公理，什么叫逻辑的时候，就把这些它们想让我们承认的东西往我们脑子里刻，不知不觉中，天长地久的，这些观念就像血肉一样溶入我们的身体，以至于到了最后，我们不假思索的把它当成了我，把我当成了它，正如一首流行歌唱到：“你中有我，我中有你 ”，这样一来，邪灵附体的目地就达到了。

当然，当我们长大成人，特别是当我们有机会上大学后，我们中有些人开始能够分辨这些概念的不同内涵了，发现共产党在偷梁换柱，在鱼目混珠，可是即使理智是清醒的，有时感情上还是接受不了。比如看见大街上有人在揭露中共迫害人民的残暴罪行，心里就不高兴了，就觉得在丢我们中国人的脸。冷静想想，那样残酷迫害人民的丑陋的嘴脸，能代表我们中国人吗？我们中国人是那样的嘴脸吗？不是啊！所以怎么能说是在丢中国人的脸呢？要说脸面，准确的说，那些勇士们是在揭开白骨精的假脸，让人们看到它真实的丑脸！中国人中有这样的勇士，我们应该感到高兴才对呀。

再比如，当今不少爱国愤青们对美国有着莫名的仇恨，究其根源还是中共宣传的：“美帝国主义亡我之心不死”，他们存在就是为了“反华”，我们应该“凡是敌人支持的我们就反对”，如此等等。中国人民中很少有知道下列真象的：比如1900年八国联军想瓜分中国时，是美国在维护中国统一、反对列强割据，并主动退还大部份庚子赔款以资助中国留学生。又如著名的抗美援朝，事实是北朝鲜金日成首先越过“\f7 三八线”\f7 占领南朝鲜，继而包括美军在内的联合国军出兵维护朝鲜半岛局势，美国当年并无侵略中国的预谋。可是当911惨案发生时，许多国人还是幸灾乐祸，

从这些例子可以看出，从小的精神灌输是多么邪恶的勾当，有意的教育误导其实就是真正的精神摧残，它能毁了人整个的一生，进而毁了整个民族。当今中国，能真正分得清：国家，人民，政府，党派与领袖的，又有多少呢？因为精神灌输另一个致命的危害就是让人丧失自我思考，自我鉴别，自我选择的能力，人人都像没长脑袋的机器人一样，随它摆布。

一个没有思想的民族是最可怕的民族，因为他的命运完全掌握在控制他的人手中，一个没有思想的民族也是最没有活力，最不能发展的民族，因为他的创作热情都被僵化了的灌输所压抑了。在西方，小孩也要学习很多基本的公理，但他们把外部的灌输和开发人的自觉性结合起来，比如一个教会办的学校，当老师讲述宗教信仰时，老师也是把世界上所有的宗教和无神论，进化论等学说摆出来，将出各自的观点，最后让学生自己选择。不难看出，这种包容，客观，尊重事实，尊重个人选择的办学方法，对西方个体的创造性的保留好发挥起到了积极的作用。

其实，在我们中国，早在孔子时代，就有了"启发式教学法"，许多人认为这是苏格拉底首创的，其实它是孔子提出来的。孔子说："不愤不启，不悱不发。"。"愤"就是学生对某一问题正在积极思考，急于解决而又尚未搞懂时的矛盾心理状态。"悱"是学生对某一问题已经有一段时间的思考，但尚未考虑成熟，处于想说又难以表达的另一种矛盾心理状态。所以灌输法根本就不是个好的教学法。

回头再说为什么共产党在教科书里要采用灌输法，根本原因就是它灌输的东西是经不起推敲的，根本上就是荒谬的，它怎么敢拿出来让大家评说呢？最直接的例子就是它对《九评共产党》的态度，你说九评是毒草是谎言，拿出来让大家评评，看看哪一点冤枉了你，真理越辩越明嘛。

但有一点请大家记住，谎言无论怎么灌输，它依旧是谎言，谎言说上一万遍也依然是谎言，无论中共灌输怎样的谎言，最终都是徒劳无益的。
(http://www.dajiyuan.com)

反观内视
(1) 小斗鸡的故事 | (7) 道高还是魔高？ | (13) 母亲与流氓
(2) 好死与赖活 | (8) 人若犯我，我必犯人？ | (14) 我被党文化骗了
(3) 只要经济搞好了…… | (9) 给魔鬼抽烟？ | (15) 钉子石头的人情
(4) 我爱北京天安门 | (10) 我也是肩膀扛个脑袋 | (16) 没有共产党，我咋能上大学？
(5) 不参与政治？ | (11) 人不为己，天诛地灭？ | (17) 花儿与小妾
(6) 道德多钱一斤啊？ | (12) 家丑外扬否？ | (18) “一分为二”看中共


【九评征文】反观内视(五)不参与政治？

反观内视(五)不参与政治？

作者：王华

【大纪元12月30日讯】常听人说：“哎，您别说了，我对政治不感兴趣，管他怎么折腾呢！”以前我也是这个观点，我老老实实做人，本本份份挣钱，管它什么政治不政治的！经过这几十年的折腾，一会这样，一会又那样，烦不烦啊？咱老百姓管那些破事干吗？！是啊，被历次政治运动害苦了中国人，哪个对政治不反感呢？准确的说，谁不反感共产党搞的那一套整人的政治呢？

六四后共产党也在媒体上大肆宣传，谁参与政治，谁就是别有用心，言下之意就是这个人想颠覆政府，想搞破坏。随着共产党的灌输，不知不觉中我们都认为：参与政治是件错事，是正当人不该干的事，是好人不该参与的事。从那以后，老百姓就把眼光收回来，只管身边那点蝇头小利了，而把国家何去何从这些大事完全交给了共产党，共产党乘机更加牢牢的掌握着国家的生死大事，谁也不得插言，共产独裁也就更容易实施了。

静下心来想想，参与政治真是项罪名吗？它有罪在哪呢？为什么不能参与政治呢？

孙中山说：管理众人之事就是政治，看来政治是个中性词，好坏关键看人怎么做。我们国家叫中华人民共和国，既然是人民共和国，那当然要求人民参政议政啦，如果不过问政治，人民怎么当家作主呢？要是再出个毛泽东那样的舵手，把我们国家驶向文革的悬崖，那可怎么办？这样看来，老百姓不但要参与政治，还应该多多的参与，否则，什么事都让少数几个独裁者说了算，那还叫什么人民共和国呢？这里面逻辑不通嘛。

为什么中共不愿意老百姓参与政治呢？原因很简单，中华人民共和国现在是挂羊头卖狗肉，说是民主社会，实质是比封建君主还要专制的法西斯极权主义专制，根本就没有老百姓说话的权利。别说参政议政了，连遭了冤屈都没个喊冤的地方，你一喊冤，他就说你干扰社会秩序，破坏稳定的大帽子就扣上了。为了像驯服绵羊一样管理老百姓，中共就炮制出“参与政治”这么一顶政治帽子，这么一个烟雾弹，让人迷迷糊糊的乖乖的给它们专制让道。只要共产党给谁帖上“参与政治”的标签，人们对他自然就望而生畏，不敢走进看个仔细了。“参与政治”这时就成了中共手中打人的大棍子了。既驯服了百姓，又打击了异己，真是一箭双雕啊。

八十年代初，中共号召人们“五讲四美三热爱”：（讲文明、讲礼貌、讲卫生、讲秩序、讲道德）（语言美、心灵美、行为美）（热爱祖国、热爱社会主义、热爱党），最近几年又多了一个学习“三个代表”搞“三讲”运动，三讲包括讲学习、讲政治、讲正气。这里面号召老百姓讲政治，把人又弄糊涂了。为什么这头不许参与政治，那头又要讲政治了呢？

中共嘴里的名词，很多都像这样具有多义性，不同场合有不同的含义，其实它想说的是什么呢？老百姓你们不要跟着民主人士搞什么民主政治，而要跟着我的政治棒子走，我叫你恨谁你就恨谁，我叫你骂谁你就骂谁，要紧跟我的指挥。

理顺思路后，我们不难看出中共借政治一词耍的流氓手腕，我们今后不但不要屈服于共产党的邪恶政治淫威，我们还要站起来，多多参与国事，多多参与政治，不再任人摆布控制了，我们要自己当家作主，自己把稳良心的方向盘，真正选择我们该走的道路。
(http://www.dajiyuan.com)

反观内视
(1) 小斗鸡的故事 | (7) 道高还是魔高？ | (13) 母亲与流氓
(2) 好死与赖活 | (8) 人若犯我，我必犯人？ | (14) 我被党文化骗了
(3) 只要经济搞好了…… | (9) 给魔鬼抽烟？ | (15) 钉子石头的人情
(4) 我爱北京天安门 | (10) 我也是肩膀扛个脑袋 | (16) 没有共产党，我咋能上大学？
(5) 不参与政治？ | (11) 人不为己，天诛地灭？ | (17) 花儿与小妾
(6) 道德多钱一斤啊？ | (12) 家丑外扬否？ | (18) “一分为二”看中共


反观内视（六）道德多钱一斤啊？

反观内视（六）道德多钱一斤啊？

作者：王华

【大纪元12月31日讯】我一直搞不懂为什么中国人现在道德堕落到如此地步，直到有一天听了一位北大才子的高论才恍然大悟。他说：“现在中央讲：管它黑猫白猫，逮着老鼠就是好猫。只要有本事，能挣回来钱就算好汉，管别的干啥？你看，工人农民靠出卖他们的体力挣钱，歌唱家靠出卖嗓子发财，知识分子靠出卖其知识挣钱，而妓女靠出卖她们的身体挣钱，这有啥不合理的？发挥各自专长嘛！依我看，政府应该大力发展色情业，这可是低投入高产出的事业哟！”
是啊，按照唯物主义无神论的逻辑来推，只要是靠自身的付出换回的报酬就没有错。如果人类真是由动物进化来的，人真是同狮子老虎猪狗同类的生命，只是大脑稍微发达点，而实质绝无本质差异的生命，那动物世界里优胜劣汰规则当然就是人类行为准则的全部了，哪还需要什么道德呢？因为唯物论者不相信有独立于人世间的天理存在，不相信自己干的坏事在宇宙中是有记载，以后是必须要偿还的，他们认为世界就我们看到的这一点，坏事干了就干了，只要人发现不了，这事就算没干，于是人就没有了心法的约束，什么良心道德都不要了，一味的干坏事，还一味的在人间隐瞒，结果坏事是越做越坏，手段也是越来越卑鄙无耻，最后整个社会道德体系就崩溃了。

下面我们听听一些当代唯物主义中国人的内心独白吧。其实很多中国人还不算真正的唯物论者，因为他们心底里还存有良心善恶好坏等中国传统文化模式，下面我们说的是真正的唯物主义者的逻辑：

“生存竞争时还需要什么东西来约束自己保护对方吗？人只是高级动物，哪有什么道德呀？道德规范都是古人编出来限制愚弄自己的破烂。现在都啥年月了？活命要紧啊，还提道德良心之类无用的东西干啥？！道德几分钱一斤啊？！”；“为啥假冒伪劣产品不能造？谁让你那么傻上当受骗的？你为啥不学尖点？反正我是骗一个算一个，最后这东西没人买了，我就改行造别的，反正活人还能被尿憋死了！”；“只要自己能成为优胜者，合法的办法不好使时，就采取法律外途径，反正法律是人制定执行的，只要收买了警察法官律师，我不就合法了吗？”；“正面战场打不赢，那就在你后方搞恐怖活动，来个“超限战”炸世贸大楼，以智慧取胜嘛”；“当官为啥要廉政？你商人能挣钱，我为什么不能靠我的特殊专长发财呢？都是为了发展自我成为强者嘛”；“你笑话我钱来的不干净？说白了，你那丑模样还没男人喜欢呢？你想卖还卖不出去呢！”；“咱老爷门儿一个，别的干不了，就凭这不怕死的胆子挣钱！什么偷盗走私贩毒杀人抢劫的，只要能换来钱，都行！法律不允许？法律是啥？法律是用来管那些胆小窝囊废的！只要我本领高，干了你查不出来，我不就赚了吗？现在黑社会老大不是姑娘们最喜欢的人吗？”如此等等。我要再写下去，恐怕更污了大家的眼。

到此我们一定看明白了，共产党的唯物主义无神论才是中国社会的万恶之源。现在世界上没有比中国人道德更混乱更堕落的国家了，无论古代还是其他国家。人们至少还有个宗教在支撑限制着，人至少还怕遭恶报，怕天神的惩罚，不敢太乱来，可现在中国人什么都不怕，只有能发财出名，什么坏事都干得出来。

可悲啊，老子两千多年前就传授了我们中华民族《道德经》，可在西来的马列强盗的蹂躏下，最早发现“道”的国家，却不懂得如何“顺其道而行之”；最早推行“德”的民族，却弄不清“重积德则无不克”的原理。古人都知道，失道预示着天灾，失德就会带来人祸，道德是每个人每个社会立命的根本。只有顺应事物发展规律，真正把握住历史的脉搏，才能换来风调雨顺、国泰民安的祥和环境，只有以德服人，而不以暴施政，才能让万民萌生敬畏之心，才能有“大道无形”“大德有威”的盛世。

要问道德多钱一斤，道德其实是关系我们生死存亡的无价之宝，是比命都值钱的东西。让我们在心里反省自己，真正在生活行为中按照道德标准行事吧。

反观内视
(1) 小斗鸡的故事 | (7) 道高还是魔高？ | (13) 母亲与流氓
(2) 好死与赖活 | (8) 人若犯我，我必犯人？ | (14) 我被党文化骗了
(3) 只要经济搞好了…… | (9) 给魔鬼抽烟？ | (15) 钉子石头的人情
(4) 我爱北京天安门 | (10) 我也是肩膀扛个脑袋 | (16) 没有共产党，我咋能上大学？
(5) 不参与政治？ | (11) 人不为己，天诛地灭？ | (17) 花儿与小妾
(6) 道德多钱一斤啊？ | (12) 家丑外扬否？ | (18) “一分为二”看中共


【九评征文】反观内视（七）道高还是魔高？

反观内视（七）道高还是魔高？

作者：王华

【大纪元1月1日讯】记得文革时，共产党把几乎所有古装戏都灭了，却留下了《白蛇传》。我记得最清楚的就是水淹金山寺那段，那白蛇青蛇可真厉害，连法海大师也抵不过它们，最后还是靠护法天神的帮助才解出了水患。于是幼小的我记住了坏人是很厉害的。

上中学时学了鲁迅的《呐喊》序言，他写到：“假如一间铁屋子，是绝无窗户而万难破毁的，里面有许多熟睡的人们，不久都要闷死了，然而是从昏睡入死灭，并不感到就死的悲哀。现在你大嚷起来，惊起了较为清醒的几个人，使这不幸的少数者来受无可挽救的临终的苦楚，你倒以为对得起他们么？"老师解释说，我们的社会就好比一个绝无窗户而万难破毁的铁屋子，要想变革是很难的，因为旧势力太顽固，记得老师当时说了句话叫：“道高一尺，魔高一丈”。

后来书看得多了，渐渐明白了邪不压正的道理，乌云只能遮盖天空一时，绝不能是一世，而那成语应该是：“魔高一尺，道高一丈”。特别是上大学时读了金庸的小说，里面无论东毒西邪之流如何厉害，最后还是被正义所征服；西方经典名著《指环王三部曲》中，魔王最终还是被消灭了。这些故事都让我坚定了道比魔高的信念，我对坚守正义有了明确的认同，毕业时抱着一腔热血走出了校门。

而现实生活时时冲击着我的信念，在后面几十年的人生里，收到的都是些负面的信息。比如歹徒在大街上公开杀人抢劫，周围围观的数十人没一个上前阻止的，大家都怕歹徒；当官的都贪污，想洁身自好都不行，最后只得同流合污。特别是六四后，常听老人说的一句话就是：骼膊拧不过大腿，人在屋沿下，你就低低头吧。民告官，这官司怎么可能赢呢？好像正义也得屈服于邪恶，人都得从为狗敞开着的洞趴出来才能有自由。后来我都弄不明白道与魔到底谁高了，是应该坚守正义还是妥协邪恶，应该屈服还是抗争，于是很多国人和我一样困惑不清了。

读了《九评共产党》后，我才发现自己中了共产党的迷魂毒药了。无论从白蛇精还是到鲁迅，共产党灌输给我们的都是要让我们放弃“邪不压正”的信念，以便在它实施邪恶淫威时，我们都害怕了，全中国人都相信它能一手遮天，这世界永无天日，随它们宰杀了，

其实这天底下从来就是道比魔高，那魔永远也不会高出道的。因为宇宙就是这样安排的，他好比公理一样，是无法用道理来证明，但处处都能表现出来的事实。道是符合宇宙特性而生的，而魔是逆天意而行的，所以正邪大战中都是道必胜魔必败。当然，在短暂时期内，魔有时会占优势，但它不能长久。在许多传说中都说魔是变坏了的神，它心变坏了，层次降低了，本领自然也就变弱了。

翻开人类历史长河，邪恶的东西都是长久不了的，比如希特勒的法西斯统治，一夜间几乎踏平了整个欧洲，可很快它就完蛋了；斯大林时期的苏共那么不可一世，可它的解体也像烟消云散一样轻而易举；中共貌似强大的国家机器，其实也是不堪一击的，因为它的肌体早已被蛀虫挖空了。正如《九评》所说，中共必然灭亡是因为它的罪行已经到了让天人共怒，人神共诛之的地步，那我们老百姓还有什么理由不相信：魔高一尺，道高一丈呢？何况现在灵界有个说法，要在2005年的鸡年“道解”共产邪灵，看来魔鬼的终结日很快就会来了。
http://www.dajiyuan.com)

反观内视
(1) 小斗鸡的故事 | (7) 道高还是魔高？ | (13) 母亲与流氓
(2) 好死与赖活 | (8) 人若犯我，我必犯人？ | (14) 我被党文化骗了
(3) 只要经济搞好了…… | (9) 给魔鬼抽烟？ | (15) 钉子石头的人情
(4) 我爱北京天安门 | (10) 我也是肩膀扛个脑袋 | (16) 没有共产党，我咋能上大学？
(5) 不参与政治？ | (11) 人不为己，天诛地灭？ | (17) 花儿与小妾
(6) 道德多钱一斤啊？ | (12) 家丑外扬否？ | (18) “一分为二”看中共


【九评征文】反观内视（八）人若犯我，我必犯人？

反观内视（八）人若犯我，我必犯人？

作者：王华

【大纪元1月4日讯】俗话说：“牙齿还会碰到舌头呢”，在人与人之间的交往中，难免会有些磕磕碰碰，出现矛盾和摩擦后，怎样处理人与人之间的关系呢？

记得小时候在教科书里学到了毛泽东的“语录”：人不犯我，我不犯人，人若犯我，我必犯人。当时觉得毛主席的话讲得透彻实用，于是我和大家一样，把老毛的话当成了座右铭，在以后的人生道路中，谁也别想惹着我，谁要欺负到我头上来了，我就跟他没完！难道我还怕你不成？一副斗鸡模样。哪怕没受欺负，自己也在时刻提防着，于是人变得斤斤计较起来，处处以牙还牙以恶制恶，既伤害了别人，还觉得自己也是受害者。

经过几十年共产党的灌输，在当今的中国，这种以牙还牙、以恶报恶的人际处世办法，已经使很多人深受其害了。很多人觉得自己生活在人际关系的沙漠里，心里很苦。读了《九评》后才发现，这种以牙还牙的心态其实都是中共有意投的毒，让我们彼此变得斤斤计较从而彼此结怨生恨，从而毒化我们的心灵，让我们自食苦果。

与以牙还牙相反的就是宽恕。甚么是宽恕呢？有人说，“人用脚踩扁了茉莉花，可茉莉花却把香留在了那人的脚上，这就是宽恕”；“一个不肯原谅别人的人，就是不给自己留余地，因为每一个人都有犯过错而需要别人原谅的时候。”；“不能宽恕他人，就是拆掉了自己要过的桥”；“如果没有宽恕之心，生命会被无休止的仇恨和报复所支配。”；“不宽恕就是背负着一块大石头过沉重人生，于是活在孤苦零丁、渺小卑微的幻相中。宽恕就是腾出心灵的空间，容纳神给予我们的丰富天礼和天恩”。

西方宗教讲究博爱，要爱你的敌人，别人打你左脸，你把右脸给他；中国古代儒家很讲究恕道，要求人至少要做到“己不所欲，勿施于人”；“退一步海阔天空”，“仇恨就是拿别人的错来折磨自己”，“冤家宜解不宜结”；佛家更是讲凡事皆有因果，欠了债就得还，要修忍辱，要善解恩怨。

跳出来看我们不难发现，选择报复，只会制造出更多的敌人，从而让我们自己生活在苦难中，而选择宽恕，我们会多一个朋友，世界会变得更和谐友好，按照人性的自然选择，我们会选择宽恕的，而中共一再灌输给我们的报复思想，现在看来只是为其邪恶鸣锣开道而已。

让我们从今天开始，从我们自己开始，宽恕我们身边的人吧，世界会因此而变得美好。(http://www.dajiyuan.com)

反观内视
(1) 小斗鸡的故事 | (7) 道高还是魔高？ | (13) 母亲与流氓
(2) 好死与赖活 | (8) 人若犯我，我必犯人？ | (14) 我被党文化骗了
(3) 只要经济搞好了…… | (9) 给魔鬼抽烟？ | (15) 钉子石头的人情
(4) 我爱北京天安门 | (10) 我也是肩膀扛个脑袋 | (16) 没有共产党，我咋能上大学？
(5) 不参与政治？ | (11) 人不为己，天诛地灭？ | (17) 花儿与小妾
(6) 道德多钱一斤啊？ | (12) 家丑外扬否？ | (18) “一分为二”看中共


【九评征文】反观内视（9）给魔鬼抽烟？

 大纪元 > 【九评共产】全球有奖征文参赛作品

反观内视（9）给魔鬼抽烟？

作者：王华

【大纪元1月4日讯】吸烟有害健康吗？这个问题要是问到医生，医生的回答绝对是肯定的，因为解剖事实和统计数据在那摆着，长期抽烟的人，不光气管是黑的，连整个肺叶都是黑的，就跟烟囱一样，里面全是有毒的污垢。抽烟能导致人得多种疾病，常见的是心脏病、肺病和癌症。医生们还警告说，即使每天只吸几只烟也会严重影响健康，而且吸烟对女性健康的影响超过男性。丹麦医生们进行的一项研究发现，每天吸三只以下香烟的女性，患心脏病和早死的可能性增加了一倍，男性如果每天吸六只香烟，所面临的潜在危险程度是一样的。

但这个问题要是问到中国人，可能答案就有了区别，特别是要问到抽烟者本人。许多烟民们认为，吸烟并没有太大的坏处，你看谁谁不抽烟不是一样早死了吗？谁谁抽烟不是照样长寿吗？好像统计数据没有说服力似的。烟民们还有个借口是，吸烟能放松身体，消除疲劳。其实科学家发现，这是自欺欺人的谎话。他抽只烟后好像感觉精神了，其实是他抽烟那会什么也没干，休息了那么一会起的作用。含有尼古丁的香烟是绝对有害健康的。

在中国，尽管香烟上有“吸烟有害健康”的警告，可是中共靠烟草业的高税收来赚人民的钱，它从来没有像其他国家那样严格戒烟，相反，人们从电视上得到的印象是，能抽上香烟仿佛是权力与财富的象征，哪怕抽的是最便宜的烟，也比不抽烟的人阔气。烟民们还有个理由是，现在中国啥都不许，不许讲真话，不许参与政治，不许上访，不许这不许那的，做人一点自由都没了，我一天到晚都在干着违心的事，抽烟是我唯一的一点自由和爱好了，要是把烟戒了，我这一辈子不是白活了吗？于是在媒体潜移默化的宣传暗示下，在沉重的精神压力下，中国成了全世界最烟雾缭绕的地方。

据调查，目前中国吸烟者将近4亿，15岁以上的中国男性中吸烟者多达60%。世界卫生组织估计，吸烟每年导致至少100万中国人死亡，按照目前吸烟的习惯，到2050年前，每年会有300万人死于吸烟。在未来中国所有的中年人死亡人数中，因吸烟致死的比例可能高达1/3。

其实很多烟民也尝试过戒烟，可是学抽烟易，要戒烟可就难去了。许多人的体会是，就跟上了贼船一样，上去容易下来难，自己想戒烟，可身体好像不属于自己，到时候烟瘾就上来了，一般人简直控制不住自己。现在科学家也不能从根本上解释清楚为什么抽烟会上瘾，可是据芬兰科学家研究表明，戒烟，哪怕屡戒屡败也是有益健康的，至少比那些完全放纵自己，从来不戒烟的人要强不少。

记得一位修炼界的朋友说过：给佛主菩萨烧香，就是供养神灵，因为神灵在人间做事也是需要能量来维持其神体的，上香就好比请他们吃饭；而抽烟就是给魔鬼供养食物，以便魔鬼能在人世干尽坏事。我不知道他说的对不对，但至少我能理解戒烟为啥那样难了，因为有魔鬼在后面操控，人要是意志薄弱点，肯定很难逃脱魔掌了。

以前我一直不太明白为什么中国有这么多烟民，读了《九评》后，我才明白为啥中共从来没想真正搞过戒烟活动，一是因为中共背后的邪灵需要香烟来维持其生命，二是中共从来就不代表广大人民的利益，它从来不在乎老百姓的死活，它想的只是如何从老百姓身上榨取更多的民膏民脂。希望大家读完本文后，能从我们自己做起，从我们身边的亲戚朋友开始，大家都来戒烟，停止给魔鬼上香，让我们从魔掌中逃出来。(http://www.dajiyuan.com)

反观内视
(1) 小斗鸡的故事 | (7) 道高还是魔高？ | (13) 母亲与流氓
(2) 好死与赖活 | (8) 人若犯我，我必犯人？ | (14) 我被党文化骗了
(3) 只要经济搞好了…… | (9) 给魔鬼抽烟？ | (15) 钉子石头的人情
(4) 我爱北京天安门 | (10) 我也是肩膀扛个脑袋 | (16) 没有共产党，我咋能上大学？
(5) 不参与政治？ | (11) 人不为己，天诛地灭？ | (17) 花儿与小妾
(6) 道德多钱一斤啊？ | (12) 家丑外扬否？ | (18) “一分为二”看中共


反观内视（10）我也是肩膀扛个脑袋

反观内视（10）我也是肩膀扛个脑袋

作者：王华

【大纪元1月20日讯】常听人说，你肩膀上扛个脑袋，我也是肩膀上扛个脑袋，为啥我跟你不一样？为啥你吃肉我咽糠？为啥你有钱我贫穷？同很多中国人一样，在中共的教育下，我也觉得平均主义是真理，于是当中共带头高喊：打土豪分田地，大锅饭香，共产主义好时，我也在心里跟着振臂高呼，真的相信共产以后我们就能过上天堂日子，共产主义真的是人类的最高理想了。几十年过去了，我这个不懂经济的门外汉也看明白了马列主义政治经济学是不合实际的痴心妄想，是没有事实依据的凭空假想，百年共运史已经无可置疑的证明了这点。今天我们就来反省下平均主义带给我们的毒害，看看共产主义均贫富的这一大理想前提是否正确。

有人说孔子说过：不患贫而患不均，其实这是误传。《论语季氏》中孔子说：“有国有家者，不患寡而患不均，不患贫而患不安。盖均无贫，和无寡，安无倾”。意思是，一个国家或一个家族里，不怕成员少而是怕成员分配不公平、不能各得其份，不怕财物缺乏而是怕上下不能相安，各得其份就没有穷人，和气相待人们就会聚集起来，上下相安就不会家破国亡。请大家注意，这里孔子用的是均字而不是同或等字，意思是精神层面的分配均匀公平，各得其所，而不是要数字层面的完全相等相同。

可到了后来，农民起义者们从自身利益出发，把儒家公共管理方略中的均贫富曲解成了等贫富，于是历代农民造反中，“均贫富”成了最重要的思想和最响亮的口号。唐朝王仙芝自称“天补平均大将军”，黄巢号称“冲天太保均平大将军”，北宋王小波、南宋钟相皆提出了“均贫富”的口号，太平天国的洪秀全更是把基督教教义同中国农民中流行的平均主义思想相掺合，创立了“拜上帝教”。其追求的目标是：“务使天下共享天父上主上帝大福，有田同耕，有饭同食，有衣同穿，有钱同使，无处不均匀，无人不饱暖。”到了共产党时期，“打土豪，分田地”和社会主义大锅饭，则把平均主义思想从少数造反的农民身上发展成了全民的共同行动，以至于现在中国人都多少患有“红眼病”。

这些均贫富的想法，听着很动听，可实践中行不通。究其根源，平均主义来源于人的嫉妒心理，是一种霉暗变异的思想。当昏君治国民不聊生时，农民们被迫利用该理论来造反，但这也不能使其理论合理化。人类几千年的事实证明：用杀富济贫等强制性的手段来实现社会平等，结果无异于“杀鸡取卵”，虽然穷人一下子钱多了，可富人手里不再有钱再生产发展经济了，于是就不能再产生“蛋”了，最后结果是大家一起受穷。在一个公正和谐的社会；里，富人的财富绝大多数是靠勤劳智慧获得的，他们有钱既不是耻辱更不是罪恶。均贫富这种传统小农式的平等思想，实质是一种强盗逻辑，是能力贡献较小者对能力贡献较大者的掠夺。假如把造饼人的积极性都抹杀了，大家都不做饼了，最后大家都饿死了。尽管大家都是肩膀上扛个脑袋，可人与人其实是很不同的，用佛家的话讲，由于前世的所作所为不同，积攒的业力和福份都不同，因而这辈子的命运就必然不同，怎么能让好人坏人一样的结果呢？从这个角度看，平均主义是违背人性，违反宇宙特性的，以平均主义为基础的社会主义必然行不通，共产党必然会垮台。

其实中共何尝不明白这个道理，当初只是为了利用工人农民打天下，才提均贫富，现在中国不正在变成贫富两极分化最严重的国家吗？现在中共搞的政治上的社会主义极权专制，经济上的资本主义市场经济，这个牛头马面的怪胎变种，就跟骡子一样是没有再生能力的，只能苟延残踹而无法长久。中共这种前后矛盾两面三刀的做法只能是流氓才干得出来的，然而在中共耍流氓的同时，却把打家劫舍的思想灌输到了我们每个中国人的心中，让我们不知不觉也认可了平均主义，从而心生嫉妒，苦恼一生。

其实不光“均贫富”的含义被共产党曲解了，古人说的“等贵贱”的实质也被他们歪曲了。《荀子》卷一七云：“尚贤使能，等贵贱、分亲疏、序长幼，此先王之道也。故尚贤使能，则主尊下安；贵贱有等，则令行而不流邪移也，各知其分，故无违令。”显然，这里说的“等贵贱”，不是不分贵贱，大家都一样，恰恰相反，而是要达到“贵贱有别，贵贱有等”。正如《淮南子》卷六中说：“别男女、异雌雄、明上下、等贵贱。”所以古人说的“均贫富，等贵贱”跟中共宣传的完全不同，中共在有意曲解圣人的教导，意在妖魔化古人，为自己的流氓行为编借口。

说到平均主义，我们不得不再纠正一个概念：什么叫平等？小农意识的平等是物质实体方面的相同和相等，比如无论男女老少，人民公社社员每人每天的工分都是八分半，然而这不是人类普世价值中说的平等。我们说的人人平等，是现代法治意义上的人格平等，权利平等，机会平等，即生存与发展起点的平等和机会实现过程本身的平等。人人处在同一的起跑线上，沿着同一的跑道、遵循同一的规则开跑。最后成绩如何，则各凭才干天赋自由竞争。这才是“法律面前人人平等”。

让我们放下嫉妒心，抛弃平均主义，以平和友善的态度看待比别人强和比我们弱的人吧。
(http://www.dajiyuan.com)

反观内视
(1) 小斗鸡的故事 | (7) 道高还是魔高？ | (13) 母亲与流氓
(2) 好死与赖活 | (8) 人若犯我，我必犯人？ | (14) 我被党文化骗了
(3) 只要经济搞好了…… | (9) 给魔鬼抽烟？ | (15) 钉子石头的人情
(4) 我爱北京天安门 | (10) 我也是肩膀扛个脑袋 | (16) 没有共产党，我咋能上大学？
(5) 不参与政治？ | (11) 人不为己，天诛地灭？ | (17) 花儿与小妾
(6) 道德多钱一斤啊？ | (12) 家丑外扬否？ | (18) “一分为二”看中共


反观内视（11）人不为己，天诛地灭？

反观内视（11）人不为己，天诛地灭？

作者：王华

【大纪元1月27日讯】常听朋友说：“我要是江泽民，我也会镇压的，谁叫你那么多人，对我构成威胁呢？”“我要是邓小平，我也会开枪的，要不然学生这样闹下去，怎么收场？”言外之意，衡量一件事物的好坏只有个人利益了，谁要妨碍了我威胁了我，那就叫他灭亡，所谓：顺我者昌，逆我者亡，人不为己，天诛地灭。尽管这样的想法在中国很普遍，可仔细想来，这是很错误很邪恶的，是要把我们往地狱里拖。

现代的中国人常把“人不为己，天诛地灭”当成一句古语奉行了，可翻遍所有的古籍经典，谁也查不出这是哪位先贤的教导。据我所知，这句话是文革时中共通过样板戏灌输在我们头脑里的。在《红灯记》里，日本鬼子鸠山劝李玉和投降时说了这句话，意思是人就该自私自利，否则老天爷都不容你。

关于人不为己，天诛地灭的说法，不同的人有不同的解释。比如有些企业为了眼前多挣点钱，哪怕环境污染问题没解决，哪怕别人怎么反对，也要先顾自己的腰包，大干一场大捞一笔，可几年下来，污染严重了，最后自己也倒霉了。正如关心生态环境的人解释说，如果把人不为己的人理解为人类这个种群的话，就是说：人类如果不为自己的将来着想，肆意破坏人类赖以生存的环境，那么必将遭到大自然的报复，可谓天诛地灭我们也。比如前些年乡镇企业大干快上，导致目前全国有３亿多人饮水不安全，其中近2亿人饮用水有害物质含量超标，长期喝这样有毒有害的水，那不是慢性自杀吗？能不得癌症等怪病吗？

从短期局部来看，极端自私好像给自己带来了好处，可长远整体来看，自私自利的结果都是搬起石头砸自己的脚，害人终害己。比如揪右派时，很多人为了自己逃脱灾难，不惜出卖朋友，冤枉好人，结果是助长了中共的邪恶暴力气焰，到大跃进时，更是为了自己过关，人人都说假话，最后饿死的都是自己的亲人。

如果人一味的只顾自己，把“己不所欲勿施予人”这样做人的起码道德标准都丧失了的话，这个人就不是人了。动物是没有道德约束的，可要想当人，就必须遵守相应的道德标准，越出了这个界限，一味的膨胀自己的私利，最终只能使自己变成一个披着人皮的畜生，从而遭到天诛地灭的下场。

很多人认为，追求金钱，名誉，地位，美色这就是为自己了，可信佛的人都知道，这些身外之物都不是自己，比如人为了获取金钱而去抢银行，最后被逮捕枪决，这是为自己么？这不是在害自己吗？

那什么是真正的自己呢？《三字经》教导我们说：“人之初，性本善，性相近，习相远”，就是说人的本性都是善良的，相近的，都是有佛性的，可是在后来的成长过程中因为学习了不同的东西，慢慢就会“近朱者赤，近墨者黑”，假如遇到中共这样的灌输，时时以自我为中心，处处以私利为标准，那人就会越变越坏，最后完全迷失了自己的本性，成为一个变异人。所以人真正的自己就是人善良的本性，也称佛性，人要维护好自己的佛性不受外界污染，那才是真正的为自己好，否则，逆天行道就会遭来天诛地灭的。

回头再看中共强加给我们的这个自私观念，其实这是党文化中的一颗巨大毒瘤。衡量事物的好坏善恶是有客观标准的。拿成功维系了我们五千年文化，并使中国在世界列车上一直充当火车头的地位来说，我们祖先教导的道与德是我们的传家宝，是维持和谐社会的法宝。那时的中国人都相信人要做到“仁，义，礼，智，信”，至少要“将心比心”，人与人交往不能没有道德，不可越矩；拿人间的法律来说，一个团体没犯法，人数再多也不能镇压，好人越多不是越好吗？谁会把修真善忍的好人视为敌人呢？只有假恶斗的共产邪灵才会这样愚蠢，才会把人的本性回归视为仇敌。

从上不难看出，中共灌输给我们的极端自私自利的观念是想在它下地狱之时有我们垫背，可恶之极，邪恶之极啊！
(http://www.dajiyuan.com)

反观内视
(1) 小斗鸡的故事 | (7) 道高还是魔高？ | (13) 母亲与流氓
(2) 好死与赖活 | (8) 人若犯我，我必犯人？ | (14) 我被党文化骗了
(3) 只要经济搞好了…… | (9) 给魔鬼抽烟？ | (15) 钉子石头的人情
(4) 我爱北京天安门 | (10) 我也是肩膀扛个脑袋 | (16) 没有共产党，我咋能上大学？
(5) 不参与政治？ | (11) 人不为己，天诛地灭？ | (17) 花儿与小妾
(6) 道德多钱一斤啊？ | (12) 家丑外扬否？ | (18) “一分为二”看中共


反观内视（12）家丑外扬否？

反观内视（12）家丑外扬否？

作者：王华

【大纪元1月28日讯】中国人爱面子,这可能算得上我们民族的一大特征吧。记得小时候妈妈就告诉我：家里事别跟外人讲，家丑不可外扬，有什么事回家慢慢说！可不知什么时候起，家丑不可外扬的家丑，在中共媒体的宣传下，由“清官难断家务事”的百姓家事，变成了我们国家方针政策上的大事，谁要在国内国外讨论下中国的事情，就被说成是在揭中国人的丑，是个败家子，是大逆不道的卖国贼。

家丑真的不能外扬吗？当家庭内部事务上升到法律问题时，家丑也就不能当成家丑了，而应该拿到社会上按通行的法律处理。比如说前不久北京密云一位男子，六年来一直强奸自己的亲生女儿，这样的罪行还能当成家丑而不外扬吗？家里丈夫虐待妻子，儿子虐待老人，酗酒吸毒的父母摧残孩子，难道因为这些罪恶发生在家里，就该永远被掩盖被忽视吗？假如那样，法律还能叫法律吗？所以有些家丑是必须要外扬的。

人们常说社会舆论的监督作用，其实是家丑说出来也不一定是件坏事。比如丈夫心花，有了外遇了，妻子劝说无用的，说出来让亲戚朋友评评理，让周围邻居同事劝劝，让当事人清醒清醒，认识到其丑，从而破镜重圆，那不是件好事吗？所以家丑未必不该外扬。

有了家丑，关键问题不是外部外扬，而是如何处置解决家丑。有人学驼鸟，把头埋在沙子里，只要我看不见狮子，狮子就看不见我这只驼鸟了？丑事只要把它掩盖起来，丑事就不存在了？丑事或者就不丑了？或者丑事就自动变成美事了？天下有这样自欺欺人的傻瓜吗？！一味掩盖家丑，是不是在助邹为虐，养虎为患呢？俗话说：小洞不补，大洞难缝，等病入膏肓时再后悔也没用了。

大家都知道“讳疾忌医”的故事，扁鹊见蔡桓公，指出他身体上的病变，揭了他的“丑”，可蔡桓公却不承认自己的“丑”，有病不治，最后一命呜呼了。其实国家更是如此，有了贪污腐败的癌细胞，不是尽早清除，当学生给指出来时却反咬一口，把六四污蔑为反革命动乱，这样讳疾忌医的愚蠢，世上也只有中共才能干得出来了。

说到家丑，中共一直在玩弄偷梁换柱的把戏，把国家大事与老百姓的家务私事混为一谈，以此为挡箭牌而拒绝所有不同意见。中共所说的家丑不可外扬，其实不但不可外扬，外国人不许过问，连家里人，老百姓自己也不许过问。无论共产党领导得如何糟，饿死了多少人，国民经济如何到了崩溃的边缘，也不许人说，谁要说其不足，在不同时期中共就会“因时地利”的扣上不同的帽子，谁要给中共提点意见，那就是三反五反肃反的对象，那就是反党反政府的反革命右派，那就是罪恶的反华势力。简而言之，共产党就是老虎的屁股──摸不得。

其实中共所谓的家丑不可外扬，实质就是其独裁专制的现代遮羞布，也就是说，建国几十年来，中共一直在变着花样的骗人，为其独裁找美丽的借口。中共说，中国的人权是中国的内部事物，是中国的主权，外国不得干涉其内政，这就好比那位强奸自己女儿的父亲，这是我的女儿，我想什么处置就怎么处置，外人管不着。难道外人真的不能干涉其“内政”吗？！

人必须首先是人，符合做人的标准之后才能再分他是哪国人，因为人类有着共同的善恶标准，有着普遍公认的价值观念，比如人的尊严，平等，自由，民主等普世价值，是全人类都应该遵守的，不能因为我是希特勒，我在德国想杀多少犹太人，其他国家的人管不着，不能因为我是土匪流氓，在我的管辖范围内，我再怎么欺压百姓，外面的人也无权干涉。比如上次的萨斯瘟疫， 开始也有人说蒋医生是在外扬家丑，是可耻的卖国行为，可是要是没有蒋医生这样忧国忧民的人，中国不就完了吗？可悲的是，中共至今仍认为蒋泄露了“国家机密”而不时将其软禁或隔离审查。

其实这是个很简单的道理，我很痛心大家在中共这个大流氓强盗的灌输和高压下，竟糊里糊涂的接受了他们的强盗逻辑，竟把他们的流氓理论当成了真理，结果呢？中共这个大流氓造就了无数过你我这样糊里糊涂的小流氓。说我们是流氓，绝没有骂人之意，事实上正因为我们还有这些流氓思想强盗逻辑，表现在行动上就是我们的错误行为。家有丑事，不是如何去把丑事化解，而是反过来骂想帮助我们洗清污垢的人，这样的行为，不就是流氓无赖之所为吗？
(http://www.dajiyuan.com)

反观内视
(1) 小斗鸡的故事 | (7) 道高还是魔高？ | (13) 母亲与流氓
(2) 好死与赖活 | (8) 人若犯我，我必犯人？ | (14) 我被党文化骗了
(3) 只要经济搞好了…… | (9) 给魔鬼抽烟？ | (15) 钉子石头的人情
(4) 我爱北京天安门 | (10) 我也是肩膀扛个脑袋 | (16) 没有共产党，我咋能上大学？
(5) 不参与政治？ | (11) 人不为己，天诛地灭？ | (17) 花儿与小妾
(6) 道德多钱一斤啊？ | (12) 家丑外扬否？ | (18) “一分为二”看中共


【九评征文】反观内视（13） 母亲与流氓

反观内视（13） 母亲与流氓

作者：王华

【大纪元2月18日讯】我们这些“生在新中国，长在红旗下”的人，从小装入我们脑子里的只有“爹亲娘亲不如共产党亲”“唱支山歌给党听，我把党来比母亲”之类的灌输，我们自己从来没有想过，这个母亲到底带给了我们什么，当有人批评共产党时，我们还会搬出“狗不嫌家贫，儿不嫌母丑”之类的话来当挡箭牌，可是假如我们能把这些灌输先放一边，静下心来，不带任何观念的对照下事实，也许我们就能看见所谓慈母画皮下的魔鬼嘴脸。

记得一个故事讲一个男孩一生下来就被其吸毒的母亲虐待，后来警察发现了，要把他妈妈关进监狱，把男孩送到一户很好的人家领养，可男孩死活不肯离开他妈妈，因为他害怕离开她自己就活不了了。后来孩子才明白，真正的妈妈根本就不该像她那样虐待孩子，她根本就不是母亲，而是罪犯。还有个狼外婆的故事家喻户晓，说的是老狼把小红帽真正的外婆吃了，它自己假装成其外婆，如果硬是要说没有共产党就没有所谓新中国的话，那这个党母亲就是个狼外婆。

关于政党与民众的关系，在其他社会里从来就不是什么母亲与儿女的关系。在西方民主国家，政党只是一个临时管家，绝不是主人；在中国历史上，所谓父母官的说法，也是中共歪曲历史的产物。早在春秋时代《尚书》中就提出了"民惟邦本，本固邦宁"之说。孟子曾提出"民贵君轻"论。《荀子》中说：君是舟，民如水，水能载舟，也能覆舟。《汉书》中言道："王者以民为天，而民以食为天"。在几千年的历史主流中，都是以民为天，以民为主的，只是在朝代交替的末期，在一些腐败没落的时期，才出现什么清官的说法，什么为民做主的父母官，但这只是历史长河的一瞬间，绝不是主流，而中共的洗脑宣传故意以偏概全来混淆视听，实质就是误导人心。

说到流氓，我们想起的就是那些不讲道德行为恶劣的人，也就是人们常说的小流氓，而身居高位道貌岸然，天天出现在电视上，被歌功颂德的人，那些“窃钩者诛，窃国者侯”之类的政治流氓，在1949年共产党掌权后就很少被报纸电视提起，以至于当人们第一次听见把共产党称为流氓时，有些人觉得很刺耳，一时还接受不了。

那共产党是不是流氓呢？假如一个人对你说：你帮我干完这活，我就给你什么好处，可到头来他什么也没给你，反把你原有的东西也抢走了，我想你一定会骂他：你这个流氓！你这个无赖！而我们这位党母亲就是这样的流氓，共产党需要农民为其当炮灰时就许诺说：保证耕者有其田，人人有饭吃人人有衣穿，可它掌权后没几年就搞合作化搞人民公社，饿死了三千多万人。中共还搞了个如同奴隶买身契一样的户籍制，把占人口70%以上的农民变成了永远的劣等公民，连外出活命，讨口要饭的资格都被剥夺了，世界上还有比这更流氓更恶毒的魔鬼吗？从这个小例子就可以看出，称共产党为流氓，还是抬举了它。其实中共这几十年的所作所为，无不证实了它是天下最无耻最下流最邪恶最庞大的政治流氓集团，《九评》里有精彩论述，这里就不重复了。

共产党是流氓，是法西斯，是恶魔，是世上最坏的东西，这是所有理智清醒的人都能认同的，它绝不是我们的母亲，没有了这个狼外婆，我们才能有真正人的生活。(http://www.dajiyuan.com)

反观内视
(1) 小斗鸡的故事 | (7) 道高还是魔高？ | (13) 母亲与流氓
(2) 好死与赖活 | (8) 人若犯我，我必犯人？ | (14) 我被党文化骗了
(3) 只要经济搞好了…… | (9) 给魔鬼抽烟？ | (15) 钉子石头的人情
(4) 我爱北京天安门 | (10) 我也是肩膀扛个脑袋 | (16) 没有共产党，我咋能上大学？
(5) 不参与政治？ | (11) 人不为己，天诛地灭？ | (17) 花儿与小妾
(6) 道德多钱一斤啊？ | (12) 家丑外扬否？ | (18) “一分为二”看中共


反观内视 (14)我被党文化骗了

反观内视 (14)我被党文化骗了

作者：王华

【大纪元2月20日讯】小学五年级时我们学了毛泽东的“为人民服务”, 那里面说: “…… “人固有一死，或重于泰山，或轻于鸿毛。”为人民利益而死，就比泰山还重；替法西斯卖力，替剥削人民和压迫人民的人去死，就比鸿毛还轻。张思德同志是为人民利益而死的，他的死是比泰山还要重的。 ……我们都是来自五湖四海，为了一个共同的革命目标，走到一起来了。我们还要和全国大多数人民走这一条路。……中国人民正在受难，我们有责任解救他们，我们要努力奋斗。要奋斗就会有牺牲，死人的事是经常发生的。但是我们想到人民的利益，想到大多数人民的痛苦，我们为人民而死，就是死得其所。……今后我们的队伍里，不管死了谁，不管是炊事员，是战士，只要他是做过一些有益的工作的，我们都要给他送葬，开追悼会。这要成为一个制度。”

记得在老师动情的讲解中，纯洁如白纸的少年们一个个都很感动，发誓要做：“一个高尚的人，一个纯粹的人，一个有道德的人，一个脱离了低级趣味的人，一个有益于人民的人。”三十多年过去了，我尝试着要做这样一个高尚的人，可我处处碰壁，遍体鳞伤。当我看清周围的“先锋队”们都在为自己利益服务时，慢慢的我学会了用自己的眼光鉴别事物，特别是读了《九评共产党》之后，我才深刻感受到自己被骗了，不但被毛泽东骗了，还被共产党骗了,被党文化骗了。

张思德死于鸦片窑的倒塌，而不是中共说的碳窑，延安那个草木不生的地方哪来那么多木头烧成碳呢？一个政党怎么能这样歪曲事实呢？制作鸦片毒药的张思德，怎么能说他是个高尚的人有道德的人呢？这不完全是颠倒黑白吗？毛此番讲话正值抗日战争最后阶段，要老百姓当炮灰，就说为人民而死，死得其所，那大跃进被活活饿死的三千多万人又死得其所吗？连个炊事员，只要他做过一些有益的工作就要给他开追悼会，那开创中国经济改革的先锋赵紫阳去世，为什么起初还不许开追悼会呢？人都死了还要在追悼会上数落其“错误”，那是开审判会还是追悼会呢？

在中共的报纸上，人们常常看到这样的表白：“坚持以全心全意为人民服务为唯一宗旨，这是我们党区别于其他任何政党的一个显著标志，也是我们党受到人民群众拥护、领导人民夺取革命和建设事业胜利的奥秘所在。”共产党真的是全心全意为人民服务吗？在这样一个“优秀的”政党领导下，为什么现在中国人均收入只是世界人均值的一半不到呢？清朝乾隆时期中国国民生产总值（GDP）占全世界的51%；在中共五十多年的“英明领导”下，到2003年中国的GDP占全世界还不到4%，中共执政的效果怎么这么“好”呢？为什么还远远不如“万恶的旧社会，邪恶的资本家”呢？铁的事实证明，中共所说的一切都是骗人的假话。

不难看出，中共所倡导的“新文化”实质就是党文化，正如毛泽东在其文化领域的纲领文件《在延安文艺座谈会上的讲话》中指出，党文化有三大特点： 一，文艺从属于政治，为政治服务；二、文艺是阶级斗争的反映，不能去表现普遍的人性；三、今天的文艺应只写光明面，歌功颂德。中共的党文化和法西斯文化一样，其实质就是维护其统治，用邪灵的思想控制人的大脑，让人被迫的麻木的用它的标准想问题。

举个例子，记得中学时学高尔基的“海燕之歌”，自己还被其革命的狂热主义所感染，“这是勇敢的海燕，在怒吼的大海上，在闪电中间，高傲的飞翔；这是胜利的预言家在叫喊：让暴风雨来得更猛烈些吧！”现在才警醒，那美丽外衣里面不就包含了共产党的“邪、骗、煽、斗、抢、痞、间、灭、控”九大基因吗？这里面不就有邪恶的“假恶斗”思想吗？那“勇敢的海燕”所拥有的自大精神，不正代表了党文化的封闭性独尊性和排他性吗？

党文化的最大特征是把人变成非人，这种文化以政党和政权为主导、以武力为后盾强行实行的，它实际上是一种洗脑文化，因为这种文化的对象被动地、被迫地、在被切断一切与外界信息资源联系的状态下别无选择地被这种文化同化。这种文化在意识形态上灌输奴隶意识：为了共产主义来世的伟大辉煌，忍受现世的一切贫穷痛苦；为了精神天国而牺牲现实的物质；为了党性，泯灭人性。要人们顺从奴从，成为党的事业机器上的“螺丝钉”，革命道路的“铺路石”。

简而言之，党文化就是披上美丽外衣的邪恶谎言，无论它说得多么美丽，唱得多么动听，都是假的。我很痛心自己当年被共产邪灵的花言巧语给骗了，现在我首先要做的就是严正声明，退出其一切组织，从思想上彻底剥离其强加的谬误，召回迷失的自我。
(http://www.dajiyuan.com)

反观内视
(1) 小斗鸡的故事 | (7) 道高还是魔高？ | (13) 母亲与流氓
(2) 好死与赖活 | (8) 人若犯我，我必犯人？ | (14) 我被党文化骗了
(3) 只要经济搞好了…… | (9) 给魔鬼抽烟？ | (15) 钉子石头的人情
(4) 我爱北京天安门 | (10) 我也是肩膀扛个脑袋 | (16) 没有共产党，我咋能上大学？
(5) 不参与政治？ | (11) 人不为己，天诛地灭？ | (17) 花儿与小妾
(6) 道德多钱一斤啊？ | (12) 家丑外扬否？ | (18) “一分为二”看中共


反观内视（15）钉子石头的人情

反观内视（15）钉子石头的人情

作者：王华

【大纪元2月21日讯】许多年轻朋友对我说，我也知道共产党坏，可它又不能把我怎么地，管它干吗？说这话的朋友，一是不了解中国当代历史：一半以上的中国人在这50多年里都受到了它的迫害，这里面就包括我们的祖辈和父母那一辈所遭受的苦难；二是没认识到共产党的灌输已经毒害了我们的个性，把我们中的很多人变成了缺乏人性，不讲天良的变异人。下面是个很平常的故事，但从细小处就能看出现在中国人的性格都变了，变得像石头铁块一样缺少温情了。

我有个好朋友，她嫁给了老外。原本相亲相爱的一对，可一天她对我诉苦说：先生嫌她有点“boring乏味”。 我听了很生气：他怎么敢这样？我要有这样的丈夫，非得好好教训他不可！回头看看女友，她不但不欣赏我的“路见不平，拔刀相助”的“正义感”，反而长长的叹一口气：“哎，你还跟人斗啊？我看你也是受害者！”见我丈八和尚摸不着头脑，朋友解释道：“我说我们都是共产社会的牺牲品。你看，我们从小学的就是要做革命的接班人，什么事都要斗，都要争个输赢分个高低，我平时跟我先生说话，其实我根本就没发火，可他总觉得我气势汹汹的，像跟人吵架一样，他说他是费了好大劲才适应我这种说话方式的；我先生还说我不会当女人，女人要温和细腻，柔情似水，要有女人味道，可我啥都不会，饭不会做，屋子不会收拾，衣服我都熨不好，我先生说，你妈怎么不教你这些女活呢？我说这些我妈也不会。我妈一天到晚忙革命工作，哪有空闲教我这个？从小我们家就吃单位食堂，再说那年月讲究吃穿，不就是资产阶级的腐败作风吗？谁敢学那个啊？”

女友的一番话，说得我心里也酸溜溜的。是啊，我们家也从小把我当儿子养，一天到晚爹妈说的都是要上进，要做个强者，要积极争取进步，要思想好学习好身体好，父母除了教训我们之外，很少谈别的，不难想象，这样家庭里成长起来的人，能不枯燥乏味吗？像我这样的人做了父母，下一代又会怎么样呢？画我看不懂，更别说让我自己画了，音乐我听不懂，更别提让我自己演奏了，种花不会，种菜也不会，缝衣不会，绣花不会，涂脂抹粉不会，在男人面前撒娇了，除了干革命工作，其他什么都不会。什么亲情，什么关爱，什么体贴，我都没经历过，我怎么能表达出来呢？

在党文化环境中成长的大陆人，可能都深受其害。不光女强人生活苦，男人也一样。社会对我们的教育历来都是要我们做：党的事业机器上的“螺丝钉”，革命道路的“铺路石”，一个钉子，一块石头，它们能懂人间的温情和人性的温暖吗？钉子石头能不枯燥乏味吗？以前还觉得能成为革命的螺丝钉是件光荣的事，殊不知我把自己卖了都还不知道！我都变成钉子了，我还是人吗？我的灵魂不就不属于我了吗？所以说共产党强加给我们的党文化，其最大特征就是把人变成非人，把人异化成工具，进一步把人变成鬼。当一个忠实的党徒真正做到绝对服从党指挥时，党叫杀谁就杀谁，党叫干啥就干啥时，您说他还是人吗？他不就成了帮共产邪灵干坏事的工具了吗？

改革开放后，人们物质生活丰富了，情情调调的东西也多了，生活好像有滋味有温情了，可人情中最重要的一点：人与人之间的真诚关爱和忠贞却变少了，人们争来斗去的，连家庭内部动不动就离婚，值得信赖一辈子的人越来越小了。

谁之过呢？这还不是中共的党文化泯灭人性的结果吗？当人沦落为一个螺丝钉和一块铺路石时，人变成了钉子和石头，在这样环境下生活的人，从这样家庭里成长起来的人，能说不是个牺牲品吗？我们在这里还不谈中共给社会道德带来的毁灭性灾难，只从普通人性角度看，找回淳朴的人性，找回做人应该拥有的“温，良，恭，俭，让”，这不能不说是我们每个人的当务之急。
(http://www.dajiyuan.com)

反观内视
(1) 小斗鸡的故事 | (7) 道高还是魔高？ | (13) 母亲与流氓
(2) 好死与赖活 | (8) 人若犯我，我必犯人？ | (14) 我被党文化骗了
(3) 只要经济搞好了…… | (9) 给魔鬼抽烟？ | (15) 钉子石头的人情
(4) 我爱北京天安门 | (10) 我也是肩膀扛个脑袋 | (16) 没有共产党，我咋能上大学？
(5) 不参与政治？ | (11) 人不为己，天诛地灭？ | (17) 花儿与小妾
(6) 道德多钱一斤啊？ | (12) 家丑外扬否？ | (18) “一分为二”看中共


反观内视(16)没有共产党，我咋能上大学？

反观内视(16) 没有共产党，我咋能上大学？

作者：王华

【大纪元3月6日讯】朋友中有不少是农村出来的苦孩子，常听他们说：共产党是干了不少坏事，可是要是没有共产党，我至今还是个农民，我能上了大学，能有今天，还得感谢共产党啊。这话乍一听好像有道理，可仔细想想，逻辑上却不成立。难道我们能上大学应该归功于共产党吗？没有共产党的地方，共产党不执政的时期，人们就上不了大学吗？

首先让我们看看事实。目前100个中国人中只有3.88个人接受过高等教育，在校大学生在适龄人口中所占的比例（即毛入学率）1996年中国为5.78％，大学生被视为天之骄子，社会精英，也就是说，在中国百人中只有四个幸运儿要“感谢”共产党，而我们的兄弟姐妹，亲戚朋友们，他们很可能都沦落为96%的不幸儿了。

在没有共产党的国家情况又如何呢？全世界有一半的国家毛入学率已超过15％，（是中国的三倍），高等教育达到大众化阶段，而美国，俄国、韩国等国家，大学毛入学率都已超过50％，（是中国的十倍），已进入普及阶段。据中国政府《面向21世纪教育振兴行动计划》估计，中国要到2010年才有希望达到毛入学率15％。换言之，如果我们没有这么“幸运的”的出生在中国，而是生在其他国家，我们上大学的机会反而大得多。如此说来，有必要感谢共产党吗？

为什么我们会心生感激呢？因为我们被逼到了绝路，农村的日子太苦了，而“鲤鱼跳龙（农）门”的唯一途径就是考大学，谁给了我们考大学的机会，好像我们就该感激谁，可是，我们想过吗，为什么农村会这么苦呢？为什么“自古华山只有这一条路”呢？谁是我们贫穷绝望的罪魁祸首呢？

早在两千多年前，孔子就创办私塾学堂，那时的人们就可以上大学了。从“映雪囊萤”“凿壁借光”的故事中我们可以看出，孔子“有教无类”的思想是付诸实际的，无论穷人还是富人，谁家的孩子都同样可以上学，可是在当今中国，教育体制的不公正，已经让人们熟视无睹，见怪不怪了。比如全国范围内考大学，北京的高考录取分数线比其他省份要低上百分，北京考生的录取机会比其他省份考生多好几倍；在一个地级市的范围内，市区的中专录取分数线也比郊区和辖县低几十分，城市考生的录取机会比农村考生多好几倍。城里学校无论师资还是教育经费都是农村的好几倍，难怪跳出农门是这样的艰难。是谁在歧视欺压农村学生呢？是谁剥夺了农村孩子公平竞争的权利呢？那不正是共产党搞的户籍制度吗？为什么农民的孩子天生就低人几等呢？为什么农民不但要自己养活自己，还要交公粮来养活城里人，而城里人却不需管农村人的死活呢？

说到感激共产党，这就好比一个流氓绑架了一群人质，先把人质逼到濒临死亡的绝路上，然后给人质一点猪狗般的生活，比起死亡来，能活着就不错了，于是人质中就有人感恩戴德，感激这个流氓的救命之恩了，说到底，我们以前对共产党的感激，不都是同类性质的人质对流氓的“感激”吗？这样的感激不正是流氓滔天罪行的变态吗？

人啊，真糊涂啊！
(http://www.dajiyuan.com)

反观内视

(1) 小斗鸡的故事 | (7) 道高还是魔高？ | (13) 母亲与流氓
(2) 好死与赖活 | (8) 人若犯我，我必犯人？ | (14) 我被党文化骗了
(3) 只要经济搞好了…… | (9) 给魔鬼抽烟？ | (15) 钉子石头的人情
(4) 我爱北京天安门 | (10) 我也是肩膀扛个脑袋 | (16) 没有共产党，我咋能上大学？
(5) 不参与政治？ | (11) 人不为己，天诛地灭？ | (17) 花儿与小妾
(6) 道德多钱一斤啊？ | (12) 家丑外扬否？ | (18) “一分为二”看中共


反观内视（17）花儿与小妾

反观内视（17）花儿与小妾

作者：王华

【大纪元3月14日讯】家中后花园的草坪早该修整了，在拖了几个月后的今天，我和先生终于开始了行动。初春的英伦岛，虽然不时阳光温暖如春姑娘的手，可不时凛冽的寒风好像在提醒我冬天还没完全离去。平时忙得我都无暇光顾后花园，今天一走进去，一朵朵鹅黄的花蕾，一丛丛紫色的花妍，简直让我吃了一惊：

“多美的花啊，我得剪下来插在花瓶里”我不假思索的说。
“干吗要剪呢？”先生问。
“在这没人看见，不是浪费了吗？”

先生回头看了看我：“你呀，怎么就跟昨天电视里的那个老员外一样？看见漂亮姑娘就想纳为小妾，难道漂亮姑娘都得嫁给你才不埋没其美貌？难道花儿就为你来看而开放？不是有道是：花儿本自开，无须人来采吗？假如你是个漂亮媳妇，我就得让你给我生一大群漂亮孩子才不浪费你的美貌吗？” 先生的话说得我哑口无言，不禁让我反省自己为何出了这一念。

切不说那肮脏的占有心理了，为什么好东西非得为我所用，归属于我呢？花儿开在大地上，小鸟看得见，蜜蜂嗅得着，天地日月它们都看到了，这本身不就很有意义吗？跟我的出现有什么关系呢？我的这种无端据为己有的贪婪难道不丑陋吗？

当我意识到自己的错误时，无意中我又用另一个解释来为自己辩护和掩饰：不是说要：人尽其才，物尽其用吗？花儿让我插在花瓶里不就更体现其有用吗？这让我想起了小时候接受的毛主席“教导”：洋为中用，古为今用，一切都要为我所用才算“有用”的灌输，难怪现代中国人急功近利，因为要直接“用”嘛，哪怕是杀鸡取卵，也要先顾个“有用”。

现在人们不惜严重破坏环境，抛弃道德信用价值标准，虽然短期内经济好像发展了，可后发劣势却十分严重。就好比一个人把自己大腿肉割下来吃了，好像是富了，有肉吃了，可自己的身体却残缺了。
谁让我们中国人这么傻呢？究其根源，急功近利是共产党“改天斗地”的斗争哲学的必然结果。跳出急功近利的旋涡，逃出党文化的泥潭，也是我们每个中国人必须摆脱的羁绊。
(http://www.dajiyuan.com)

反观内视
(1) 小斗鸡的故事 | (7) 道高还是魔高？ | (13) 母亲与流氓
(2) 好死与赖活 | (8) 人若犯我，我必犯人？ | (14) 我被党文化骗了
(3) 只要经济搞好了…… | (9) 给魔鬼抽烟？ | (15) 钉子石头的人情
(4) 我爱北京天安门 | (10) 我也是肩膀扛个脑袋 | (16) 没有共产党，我咋能上大学？
(5) 不参与政治？ | (11) 人不为己，天诛地灭？ | (17) 花儿与小妾
(6) 道德多钱一斤啊？ | (12) 家丑外扬否？ | (18) “一分为二”看中共


反观内视（18）“一分为二”看中共

反观内视（18）“一分为二”看中共

作者：王华

【大纪元3月17日讯】几位朋友随便翻了翻九评后问我：“里面怎么说的都是共产党的缺点呢？为啥只说缺点不说优点？事物都有两面性嘛，从这点上看大纪元就不公正。”

我笑着给朋友们讲了个故事：一个流氓从大街上绑架了个姑娘，从此把姑娘关在贼窝里长达数十年之久。让她活着，可每天强迫她干苦力，夜里还经常糟蹋她。最后流氓被抓起来审判时，流氓的律师辩护说：你们怎么没学会辩证看问题呢？流氓是坏，可难道流氓只有坏的一面，而没有好的一面吗？这些年他养着那个姑娘也不容易啊，他能让那个女人活着，而没杀死她，从这点看，那女人就该感谢他。……

我想您一定会认为这个律师很荒唐，就好比日本人侵略中国，您会说：日本鬼子侵略中国是很坏，可我们要尊重辩证法，他们的侵略必然也给我们带来了好处，所以我们不能完全否定日本鬼子的所作所为，在审判他们时，我们也要感谢他们给我们中国人带来的好处，否则就不公正了。同样道理，任何坏事都要好的一面，所以人人都可以干坏事而不必受到严厉惩罚了。

我们不禁要问：这样的逻辑推理正确吗？辩证法是这样用的吗？

其实这里混淆了小过失与大罪恶之间的质变问题，混淆了偶然事件与经常性的罪恶行径之间的区别。是的，人人都犯过错，人人也都有错，可是一个人当他干的坏事远远超过他干的好事时，当他老是干坏事，一而再，再而三的给他改正的机会，可他一如既往的干坏事时，我们就可以说他是个坏人，当他干的坏事实在罪大恶极时，我们也可以称之为恶魔，因为它坏得连人都不配当了，只能称之为魔了。

人们称希特勒是恶魔，可相对于中共来说，那真是小巫见大巫了。希特勒的纳粹种族主义屠杀掉600万犹太人，死于第一和第二次世界大战的人，全球共有3360万，可在和平时期死于中共各项政治运动的人，最保守数据都是4572万，实际数据可能在6000-8000万之间。（数据来源：〈共产主义罪行档案揭秘〉）。

在现实生活中，如果一个人杀了人，人人都会痛恨他的，当杀人犯杀了几百人几千人时，我们就会称他为杀人狂杀人魔，可中共杀了六千万人，为什么我们不敢称它为杀人魔鬼呢？原因就是，中共从它执政起就绑架了全国人民，中共这五十多年的历史，就是绑架老百姓的“人质”历史，“人质”治国就是中共一党专制的精髓。因为老百姓都是它的人质，所以它说什么做什么好像都有它的强盗逻辑，好像都是合理的了。

比如有人说：共产党是干了不少坏事，可是我们中国能走到今天，那还不是要归功于共产党的领导吗？就跟刚才我们举的那个流氓的例子，人质姑娘能活着，那还不是要归功于那个流氓吗？其实明眼人一看就知道，要是没有流氓的绑架，姑娘会生活得更好。在没有共产党的社会，人们的生活普遍比共产社会好，台湾香港新加坡的数据我们就不举了，单从全球水平来看，即使在中共“英明领导”了55年后的今天，特别是在其宣扬的歌舞声平的改革开放富裕后的今天，中国的年人均国内生产总值GDP只是全球平均人均GDP的一半左右，连平均值都没达到，而只是平均值的一半，光凭这一点我们就可知共产党领导的不英明程度了。我们完全有理由说，假如没有中共，我们生活会更好。

辩证法其实不是“放之四海而皆准”的真理，它是有适用范围的，比如说，神佛相对于人来说，还有什么缺点吗？撒旦难道还有什么威德和善行可言吗？因为他们已经超出了人的境界不是人了，一分为二就不成立了。其实中共的所作所为，正如九评所揭示的，它不是人世间一个通常的政党，而是一个邪灵附体的政党，其背后是有魔操控的。魔鬼撒旦是没有优点的，同样，中共魔教也是没有优点的。

朋友们对我最后的结论不太赞同，但他们都承认，我们无意中被从小灌输的爱党教育所左右了，理智被感情所带动了，任何说共产党不好的话都不愿听。可冷静想想，九评里每个例子都是事实，对这样一个犯下滔天罪行而永不改过的政党，评评它是件大好事，于是朋友们相约下次九评研讨会上再见。
(http://www.dajiyuan.com)

反观内视
(1) 小斗鸡的故事 | (7) 道高还是魔高？ | (13) 母亲与流氓
(2) 好死与赖活 | (8) 人若犯我，我必犯人？ | (14) 我被党文化骗了
(3) 只要经济搞好了…… | (9) 给魔鬼抽烟？ | (15) 钉子石头的人情
(4) 我爱北京天安门 | (10) 我也是肩膀扛个脑袋 | (16) 没有共产党，我咋能上大学？
(5) 不参与政治？ | (11) 人不为己，天诛地灭？ | (17) 花儿与小妾
(6) 道德多钱一斤啊？ | (12) 家丑外扬否？ | (18) “一分为二”看中共


【九评征文】九八年长江五地段决口大揭谜

1998年8月，因长江决堤遭淹后的九江经济开发区(Getty Images)

九八年长江五地段决口大揭谜
江泽民抗洪违背自然科学 排洲湾破堤万人葬身洪水

作者：楚天一袅

【大纪元12月16日讯】我国洪水灾害频频发生,史不绝书。一九九八年，中国历史上发生一次罕见的洪涝灾害，长江水位超历史新高，依照水利专家的科学论断，应在荆江分洪区分洪，朱熔基及分管水利的温家宝在关键的时刻同意专家意见进行分洪，而江泽民不同意分洪，结果造成下游的险堤排洲湾深夜决口，排洲湾下游的五十多万民众受困，一万二千人在黑夜来不及逃离葬身肆虐的洪水。事后中共当权者一直掩盖历史真相到今天。

自公元前206年至1840年的2046年中，较大洪水灾害共计984次，平均两年左右就发生一次。长江在1788年、1860年及1870年接连出现三次特大洪水，冲开荆江南岸藕池口和松滋口，并形成藕池河和松滋河，形成四口向洞庭湖分流的局面，入湖流量由几千立方米每秒增加到几万立方米每秒，大量泥沙进入洞庭湖，使洞庭湖迅速淤积，江湖关系发生很大变化，荆江两岸洪水威胁与日俱增。所以，历史上，荆江都是分洪区。

1998年入汛以来，中国一些地方遭受严重洪水灾害，特别是长江发生了自1954年以来的又一次全流域性大洪水，松花江及嫩江出现超历史记录的特大洪水。自6月份起，长江流域出现3次持续大范围强降雨过程。第一次，是6月12日至27日.江南大部份地区暴雨频繁，江西、湖南、安徽等地区降雨量比常年同期多一倍以上，江西北部多两倍以上。第二次，是7月4日至25日，长江三峡地区，江西中北部、湖南西北部和其他沿长江地区，降雨量比常年同期偏多五成至两倍，第三次，是7月末至现8月中旬，长江上游，汉水流域、四川东部、重庆、湖北西南部及湖南西北部降雨量较常年偏多二至三倍，受降雨影响，长江发生了继1954年以来第二次全流域性大洪水，7月份长江中下游主要站的洪量超过1954年，其中宜昌站1215亿立方米，比1954年多45亿立方米；汉口站1648亿立方米，比1954年多120亿立方米。当年，长江流域洪水主要有四个特点：一是全流域发生大洪水，除上游多次发生大洪水外，鄱阳湖水系的信江、修河、饶河和抚河均超历史最高水位。洞庭湖水系的湘江、资水、沉江及澧水多次发生大洪水，汉江、清江等支流也多次发生较大洪水。二是干支流洪水遭遇，洪峰叠加，在两湖先期发生特大洪水，水位居高不下的情况下，长江上游又多次发生洪水，与中下游洪水不断遭遇。三是水位高，长江流域宜昌以下河段全线超过警戒水位，沙市至螺山，武穴至九江360公里江段和洞庭湖，鄱阳湖的水位超过历史最高水位，特别是沙市江段水位曾高达45.22米。四是洪峰接连出现，高水位持续时间长，长江上游连续发生7次洪峰，8月上旬到中旬，10天时间内出现3次洪峰，长江中游大部分江段超警戒水位两个多月，超历史最高水位的时间也已一个多月。

进入汛期后，温家宝一直在全国各地视察。据没有公布的消息，7月中旬，大水压境，情况危急，长江洪水涨了又落，落了又涨，水位超历史新高，加之台风欲动，长江全线大堤经过长达一个月的浸泡已相当严重，险段巡察的温家宝深感长江大堤的严重性，在专家的建议下，向江泽民，朱熔基发去急电，请示在荆江分洪区分洪，如果不果断进行分洪，将危及武汉三镇及下游大中城市的安全，朱熔基得到急电后迅速超赴湖北。

新华社在7月18日是这样报导的：「朱熔基视察湖北、湖南，朱熔基总理从江西九江抗洪第一线飞抵湖北荆州市，直抵长江荆江大堤的郝穴、观音矾等重要堤段视察，滔滔江水揪住朱熔基的心，当朱熔基到达武汉时，正值长江洪峰通过武汉，他察看了武汉龙工庙、月亮湾等处的水情和堤防工程情况，朱熔基接连视察了湖南长江干流，洞庭湖区和长沙市抗洪情况……」实际上，他和温家宝多次组织地方党政要员和水利专家分析形势，研究对策，对于严重的形势无不忧心忡忡。最后研究的意见是：必须从荆江地区的监利段分洪，并报请江泽民批准。

据当时新华社报导：7月28日早晨，江泽民打电话给正在武汉检查指导长江防汛抗洪工作的国务院副总理温家宝，「十分关心长江洪峰经过武汉的情况，要求全力以赴抵御洪水，确保武汉的安全，并夺取长江防汛抗洪工作的更大胜利」长江防洪正处在关键阶段，第三次洪峰已过城陵矶，7月28日正在通过武汉三镇，江泽民对此「十分关切」,他在给温家宝的电话中详细询问了有关情况,要求「人在堤在」，希望战斗在防汛抗洪第一线的沿江广大军民发扬「不怕疲劳，连续作战的精神，继续加强防守，夺取防汛抗洪斗争的更大胜利。」

实际上，7月28日早晨，江泽民在电话里指示，坚决不同意分洪，要求严防死守。至于为什么不同意从荆江分洪，一直是个历史之谜，后来有人传说，江泽民当时相信了卜卦先生透露的「玄机」，因为「江泽民」三个字就是「大江河泽浸淹人民」的意思，如果从荆江分洪区炸堤分洪，就断了「江泽民」三个字的「龙脉」，让其自由决口，尽管会造成哀鸿遍野的局面，但能够保住「龙脉」。

与此同时，江泽民进一步下令增派武警部队，指示各级官员务必增派人力物力严防死守大堤，一时间，从各地省部级官员到县市级官员都营集各地大堤上做做样子。新华社当时有这样一个报导的场面：「湖北省领导个个神情严峻，眉字紧锁，仿若千钧一发，稍有闪失，滚滚洪涛便会席卷大堤，冲毁大京九：『保卫大京九，就是讲政治，讲大局，讲党性，要不惜一切代价，要人给人，要物给物，严防死守，万无一失』……」「江浦县从山区和县城抽调一万多名劳力支援沿江抗洪，保堤人数己达到4万多人。大堤上5米一个岗哨，50米一座工棚，并备有车辆和防汛器材，电力部门和邮电部门还分别在大堤上架设了电线和电话，入夜，江堤上灯火通明，抢险队来回巡逻。江宁县加强主江堤防汛力量，铜井镇将工商、银行、及税务等部门的同志派往前线，并抽调800多名乡镇企业职工上堤。目前，江宁县有二万精兵强将日夜驻守大堤……」「江苏全省沿江各地紧急动员，全力以赴，集中精干力量迎战长江大洪水，南京市提出『人在堤在』的口号，严守死保，确保大堤万无一失，这个市沿江7个县区组织了6万多人的抢险队伍，日夜奋战在200公里长的长江干堤上，查险消险，筑『堤上堤』。」据水利部门统计，仅长江沿途调动官兵及民工7,000万人次以上，投入财力物力100亿万人民币。

在江泽民不同意分洪，在「严防死守」、「要人给人，要物给物」的指示下，惨烈的悲剧照样发生了，肆虐的洪水并没有以江泽民的意志为转移，100多亿元劳民伤财的财力物力投入并没有唤醒洪魔的恩惠。从8月1日到8月5日，长江嘉鱼县排洲段、九江段、江心洲等民垸先后溃堤，8月7日，长江主干堤决口。

嘉鱼县外江民垸合镇垸是在8月1日最先溃口，决口处经过官民五天五夜的围堵、外围炸沉船舶、打桩，固定铺板，灌注泥石堵口等办法终于堵住了，但是，该处堵住了，8月5日，长江嘉鱼县排洲段、九江段、江心洲等民垸先后溃堤，长江嘉鱼县排洲段大堤内人口密集，是土地肥沃、风调雨顺的鱼米之乡，且工商业也很发达，工矿区林立，下游的二十多个乡镇近五十万人口，年富力强的劳力都上堤筑坝去了，滞留在家的都是年迈体弱的老人、妇女及初级中学以下的儿童，由于决口时发生是8月5日深夜，浸泡了一个多月的大堤终于抵抗不住越来越高涨的洪水的冲击，洪水一下子就决开了50米的大口，并闪电般的向外围扩充，守伺在堤坝上的近100名武警官兵和民工当即被洪水卷走，暴戾的洪水象脱缰的野马，奔泄而出，一时间山崩地裂，以摧古拉朽之势向村庄、向工矿区、向学校，向农田奔泄，睡梦中的老人、妇女及儿童有的还没惊醒已被洪水吞噬，惊惶失措的人们有的爬上屋檐、大树发出一阵紧似一阵的哀嚎声，但是，漫长的黑夜似乎没有尽头，不一会儿，屋檐和大树遭受洪水的冲击倒了，哀嚎声被洪水淹没。祖祖辈辈的辛勤劳作创造的财富及栖身之地顷刻间化为乌有，鸡鸭猪牛等牲畜等多数葬身洪魔的大口。从8月5日深夜3点到第二天下午，短短的二十四小时时间里，天塌地陷，数十公里内一片汪洋，洪流涛涛，哀鸿遍野。

从北京到嘉鱼县的层层官员被这一事件震惊，他们一面调配大车大船堵塞溃口，一面组织船支在洪水中抢救幸存者，但是，亡羊补牢是没有用的，一切都已经晚了，爆啸的洪魔是不会以人的意志为转移的，决口处推置粮袋、车辆也好，还是炸毁船舶也好，打几个水泡就没有了踪影。救护洪水中的幸存者更是爱莫能助，鞭长莫及，因为船舶上的官兵在凶猛的洪水中自身难保。救援工作受到很大限制。8月6日到7日，只是一部分爬上大树、高楼的幸存者被救助以外，全县1.1万人「失踪」。事后，嘉鱼县的民政部门内部统计得知，全县两次决口期间，在洪水中死亡及失踪妇女、儿童及老年人1.1万人，官兵及民工1千多人，有一些家庭全数葬身洪水，连尸体都没有找到。很多家庭妻离子散。

8月5日那天，长江下游的九江段、江心洲一同溃口，所幸这两地溃口都在白天，人员伤员要少一些。8月7日九江长江主干堤决口，官员们一时间手忙脚乱，像热锅里的蚂蚁急的团团转，指挥员手足无措，下令胡乱向决口处抛进物品，只要能装的物资都向决口倾倒，推进大米、稻谷、黄豆等粮食达500万吨，大卡车50多辆，炸沉船18艘，后来调集一支来自张家口地区约200人的堵漏特种兵团，采取了外围打桩，固定铺板，灌注泥石堵口，终于把决口堵上。此次溃堤共造成了82亿元的直接经济损失。除排洲湾死亡1.2万人外，外江民垸合镇垸、九江段、江心洲及九江长江的四次溃口共死亡平民百姓6千多人，损失财产达500多亿元。

对于这一重大的决策失策，中国官方的媒体进行全面掩盖，官员们统一口径、统一上报人员死亡及财产损失的数据，将统计数据缩小到最低限度，以减少影响面。新华社、中央电视台在当时进行了这样一个简略的报导：「8月1日晚上在嘉鱼县外江民垸合镇垸发生决口，造成严重灾害，直接经济损失15.86亿元，居民财产损失5.7亿元，抢险官兵有19人失踪。8月5日，长江嘉鱼县排洲段、九江段、江心洲等民垸先后溃堤。8月7日, 九江长江主干堤决口。经过4,000多解放军官兵(包括一支来自张家口地区约200人的堵漏特种兵团)5天5夜的封堵，采取了外围打桩，固定铺板，灌注泥石堵口等办法，并炸沉船8艘，终于把决口堵上。此次溃堤共造成了32.9亿元的直接经济损失。」人员死亡与财产损失与实际情况千差万别，实际情况是官方报导的五十倍以上。

面对具大的灾难发生后，习惯于做戏的江泽民没有放弃这一机会，8月13日，溃口堵上、洪水下落后，江泽民来到了湖北，在武警官兵铁桶般的保护下，他冒著大雨，身穿雨衣、手拿麦克风，猫哭耗子般的满面愁容，到长江大堤上发表了「精采」的演讲，戏弄般的喊出了「人民是不可战胜的」等口号。

新华社荆州98年8月13日发表了这样的消息：「中共中央总书记、国家主席、中央军委主席江泽民和中共中央政治局委员、国务院副总理、国家防汛抗旱总指挥部总指挥温家宝等一起，今天冒著酷暑亲赴湖北长江抗洪抢险第一线，看望、慰问抗洪第一线的广大军民，指导抗洪抢险斗争。」

湖北排洲湾的洪灾是人为造成的，是江泽民不相信自然科学、违背宇宙力量造成的，要是依照水利专家的建议从荆门分洪，就不会造成一万八千多人的死亡和高达500多亿元的财产损失。今天，江泽民已经退出了中国政坛的历史，但是，中国人民不会忘记他的罪孽深重，湖北嘉鱼县的人民不会忘记他是那场洪涝灾害的罪魁祸首，死去的一万八个冤魂不会原谅他的滔天罪恶，这一鲜为人知的内幕，虽然一直被谎言掩盖著，但是，纸是包不住火的，现在，笔者勇敢的将其揭露出来，昭示天下，在历史的回音壁上，记下共产党在江泽民领导的时期所犯下的反科学、反宇宙力量的罪行。(http://www.dajiy
uan.com)


【九评征文】东海一枭：从退党开始

退党漫画。(绘画：智觉/大纪元)

从退党开始

作者：东海一枭

【大纪元3月3日讯】一党独大的专制，从来就没有什么“先进性”，在民主自由的时代大潮中，其落后性已昭然天下。专制中共代表腐败、代表反动、强奸民意、强奸历史。天下多贼，中共乃天下最大的贼。中国人民的人权、自由、尊严，多少人民和国家的财产，乃至整个国家，都被它偷偷窃走、强行霸占了！称中共为世上最大的垃圾堆、妓院、强盗窝，不亦宜乎。中共抗拒政改，却轰轰烈烈地开展什么“保先”运动，就象在妓院里“保贞”、垃圾堆里“保纯”、强盗窝中“保良”一样荒唐。难怪人们称“保先”运动为“保鲜”运动，有人更进一步称之为僵尸保鲜术，真是一针见血！

党员们在党旗下都宣誓要为实现共产主义奋斗终身。六千万党员中，有几人是言发由衷真诚地信仰共产主义的？绝大部分人入党动机，不外乎想从中共盗窃抢夺的各种巨大资源和利益中分一杯羹耳，权与利的诱惑在作怪耳。积极的，为进入仕途铺路，为升官发财；消极的，为消灾免祸，为缓冲惩罚作准备，增强抗风险能力。如此而已。所谓入党誓言，不过是自欺欺人违背良知的谎言。当然，不能否认极少数有思想有理想有知有志之士，希望通过加入中共而改良之。其实仍不过自欺欺人而已，结局不是被边缘化，就是被同化，同流合污一窝黑了。

入党是一种心灵的污化，觉悟的降低，一种特殊的贪婪和索取。入了党，在人格上未免就低了一等，在人生的履历中就沾了污点。一个干净善良的人，一个正人君子，一个堂堂正正有骨气有尊严的人是不应该入党的。由于愚昧无知，由于麻木和贪婪，许多善良的人被动或主动地进入了这个腐败邪恶的组织，有意无意地为专制事业添砖加瓦，为特权阶级服务效劳，有意无意地充当了帮闲、帮忙和帮凶的角色。

其实，一小撮特权分子以外，广大党员也都属于受剥削受压迫的弱势群体，都是专制政治的上当受害者，他们的种种政治权利和自由、包括劳动创造也一样受到无耻的剥夺。中共号召广大党员要在思想和言行上必须始终与党中央保持高度一致，要敢于奉献、勇于奉献、甘于奉献、乐于奉献，做人民的公仆，全心全意为人民服务，目的是为了更好地维护专制，维护特权，让一小撮特权分子更方便地化公为私，化国为家，立党为私，执政为己，全心全意为人民币服务。

《大纪元》发表《九评共产党》，发出退党号召，不啻为一声震醒世人的惊雷，一种济世度人的善举。知耻近乎勇，过而能改，善莫大焉，希望有越来越多误入贼党者及早觉醒，及早逃出妓院盗穴。无法改良中共，那就告别它，远离它，离那个僵冷邪恶的中心远些更远些，离那个反人性、反人道、反社会、反文明、反人类的组织远些更远些。要保贞洁，先离妓院，要保干净，先离垃圾，要保良善，先离贼巢盗寨，要做一个干净善良的人，一个正人君子，一个堂堂正正有骨气有尊严的人，先退出共产党！

当中共还远远不是一个现代文明政党的时候，当中共从头到脚都已腐烂，退党，是一种心灵的净化，是一种觉悟的提高，是一种特殊的奉献和努力----为加速中国民主化进程的努力！

最后，老枭也学法轮功创始人发表一个退团声明：老枭年青时也入过团，虽然从来没当回事，也超龄了几十年了，早已不是团员了，还是声明一下退出好，形式上也尽量离贼党远些吧。

东海一枭 2005、3、2
（东海一枭，原名余樟法，笔名萧瑶，南宁震旦文化艺术研究院负责人）


【九评征文】党文化毁我祖孙情

党文化毁我祖孙情

作者：冀晋峪

【大纪元6月17日讯】（作者注：凡引号处，基本都是当年党文化常用语。）

历来打江山坐江山都少不了武威文德，有眼光的统治者更是把文德作为成就王业、统治人心的根本手段。毛共邪党在掌控人心，促使其败坏方面，可说是古今中外无人能望其项背，这就是以中共党文化为所谓“文德”，全面深入将其渗入社会各个层面角落，令中国社会绝大多数人都为邪灵所控制，绝大多数人都成了邪党的奴仆和工具。

家庭是社会的细胞，是邪党灌输传播党文化的重要一环。党文化毒化家庭，扭曲家庭、颠覆摧毁家庭的天伦人理，造成了家庭“亲不亲阶级分”，“爹亲娘亲不如毛主席亲”的局面，而这恰是毛共维持统治所需要的。当年家庭假恶斗盛行，至今伤痛犹在。

笔者在《九评》感召下，录下当年党文化毁掉祖孙亲情的史实。通过这些当年平淡寻常的史实，望读者忆往昔党文化而识透今日邪党颂扬继承的“老一辈革命家”的党文化，不再为中共谎言所欺，不再为中共邪灵所控。

风烛残年的祖母 历经凄风晦雨

我的祖母是个精明强干之人，至死头脑都非常清晰。当年祖父在外搞行政教育，祖母在内抚育五男二女，经营土地房屋，儿孙辈们人人敬畏祖母，大家庭蒸蒸日上。然而，祖母晚年经历了土改、丧夫、历次运动、文革抄家。以祖母之明达，这些事情没有使她忧愤垮掉。然而，大家庭的破裂，子孙纷纷与之划清界限，则使她明晰的心隐隐作痛。至文革中祖母80余岁过世，祖母是一人在农村起灶过活，凄凉艰难。自身是地主婆身份，周围子女是戴帽分子，孙辈虽也志大才高，确偏偏随着巩固无产阶级专政的需要，农村的连上初中的权力都没了。这些孙辈们唉声叹气之余，对党是无可奈何，于是心态上接受了党文化的“账要算在敌人头上，债要剥削阶级偿还”的宣传，继而对这个“活祖宗”没好气，划清界限，避而远之。老人晚年如此孤凄：养育众多子孙却原来是这等下场！我祖母实实在在地领教了党文化的邪毒魔障。

身边的不中，盼远方的。但远方的孙辈更绝情。那成年的孙辈大多受了高等教育入了党，这类“可教育好子女”更是讲党性，除了批判反动地主时与祖宗沾边，平时绝无音信于祖母。祖母眼巴巴地望眼欲穿。期盼死前能见到这些知书达礼的孙辈，结果是历时十几年，至死也未见过他们或得到过一句问候话。中国文化自古讲究百善孝为先，邪党文化既不讲善，更不讲孝，只讲党性第一。

长孙有党性 无亲情

长孙虽未留过洋，却是五十年代中国最年轻的付研之一，其同龄人多是文革后才评上高职的。长孙曾与毛、刘合过影，是“沐浴了浩荡皇恩”的高知党员。他牢记“自己的一切都是党给的”，要“又红又专”，以伟大的革命家为榜样，“背叛自己的家庭”，“马克思就是老祖宗”，“毛主席就是大救星”。在他家除了一张夫妻合影，其余就是与毛等领导人的合影，未有一丝一毫敬祖怀祖的痕迹。偶尔亲属去“叨光”，长孙开场白就引到合影照上，表明自己对毛最亲最忠，受党栽培多年，党恩重如山……然后，话题就转到“亲不亲阶级分”的逐客闭幕式了。他绝口不问风烛残年的祖母，更不耐烦来人提及祖母思念长孙殷殷之情。他满口义正词严，似乎十恶不赦的地主祖宗的阴影笼罩不了他，只是如影随形的缠绕着其他觉悟低的“孝子贤孙”。

当年这位长孙可是倍得祖母爱抚的，祖母没少抱他，没少给他喂饭、擦鼻涕，祖母还专门吩咐小女儿抱他照料他。谁曾想，他功成名就，想的却是彻底划清界限，以不辜负“党的培养和期望”。

次孙对长辈满腹怨气

据说次孙十四岁就上大学了。五十年代初，考上了留苏研究生，这是当年凤毛麟角的大好事。然而政审时，却因祖父是地主，尤其老革命的叔叔（我父亲）竟是叛徒，而不能去苏，只能在国内上苏专家的研究生。

这位次孙为着自己的光辉前途夭折于亲人的连累，总是耿耿于怀。本来是共党的伤天害理的成分论害了他，他却“将这笔帐算在阶级敌人身上。”就此，他彻底与祖父母等亲属划清界限，断绝来往。而且“仇恨入心要发芽，”—政治上入党，学问上成为学科奠基人，很快成了中国最年轻的副教授之一。在他心目中，党的恩德“比天高比海深”，自己豁出命也报答不了党的恩德。其实他的成就明明相当一部份是来自自己的才智勤奋和祖宗的遗惠，他却偏偏要把“功劳归于党归于毛主席，”偏偏要颂扬“党和毛主席给了他新的生命、智慧和力量。”数典之下，的确是忘祖背祖了。

对牛鬼蛇神开战的幺孙

孙辈众多，不能一一叙及，还是说一说我吧。我父亲是幺儿，最获祖母溺爱；我是幺孙，自然是祖母心中的“小祖宗”了。祖母去世那年，我回到乡下，80余岁的祖母欣喜我这个幺孙的到来，在她孤凄的人生终点，指望由我得些慰藉，是不言而喻的。其实我是为了躲避文革中“老子反动儿混蛋”的肆虐到乡下来的。我有个后续的伯母，“四清”时由地主婆甄别为“贫农”，我要给她当儿子，心想有了这个贫农妈，我就可以扬眉吐气，不再受人欺侮蔑视了。

对于祖母，我早从各类党文化的教育及父母的描述中有了定论。祖母是无恶不作的地主婆，尖刻狠毒，诡计多端，与用簪子扎喜儿的黄世仁娘没什么两样。所以很长时间，我都未去看望咫尺之近卧病于床的祖母。我每日和贫下中农去地里干活，“和贫下中农打成一片”，真让我乐不思蜀，我虽然根不正，但苗快红了。后来，有人强拽着我去见祖母，说是祖母给我买了礼物，我这才极不情愿的去见祖母。

我抱着厌恶的心情观察着祖母，她只剩下一把骨头，在阴暗的房屋中眼睛却炯炯地转着—简直就是活骷髅，是牛鬼蛇神！这个老不死的地主婆，劳动人民受的苦难，我受的怨屈，不就是她造成的吗！她现在眼睛转着想什么？是不是想着搞复辟，让劳动人民受二茬罪？祖母喃喃着，让我靠近她，好看看摸摸我这个十多岁就高高大大的幺孙，我觉得像蝎子蜇我一样，赶紧跑了出来。走不远，我将祖母买给我的鞋和背心都扔到墙外地里了。我才不让人知道我穿着地主婆送我的东西呢！

几天后，祖母牛鬼蛇神的形象仍萦绕在我心头，这个“在贫下中农头上作威作福的狗地主！”我现在是贫农的儿子，我要采取革命行动，向牛鬼蛇神开战！于是，每天我都隔着老式纸窗户向祖母屋里扔石头，向祖母床上扔玉米棒子，看着祖母受惊吓的样子，我不禁哈哈大笑。

祖母后来和一个无怨无悔照顾她吃喝拉撒的孙媳（地主出身）说了我的恶作剧，但没有人劝止我，谁敢阻拦这种“反戈一击的革命行动”呢？

不久，祖母到了奄奄一息的生命尽头，我是被拉去看祖母的。祖母见到我，嘴在蠕动，但发不出声音，蜷曲于胸前的手臂指着枕头。别人告诉我，她疼你，这是在告诉你枕头底下有留给你的东西。祖母对那个贫农伯母则全然闭口无言，可见祖母临终头脑清晰，爱憎分明。我非但不为祖母的慈爱所感动，反而做出结论：“阶级敌人就是贼心不死”，毛主席“千万不要忘了阶级斗争”的教导真是至理名言。

几十年来，虽然我在某些方面对党文化的罪恶有了深刻认识，但很多方面并未真正反思，很多记忆尘封着，很多思维依旧党文化。对祖母也是这样，所以多年来，有人骂我祖母，我都不以为然，暗中发笑，我才不当回事呢。直至读到《九评共产党》一书论述党文化破坏中国传统、破坏家庭，我才开始反思我对祖母的不仁不义，我的欺天悖祖。由我及我辈兄长之例，可以看到党文化邪恶之至，真是违天常、乱世道、坏人伦。文中所述长孙、次孙绝非谗佞邪恶之徒，本是憨实才华之士，然而党文化一样把他们从人变成了鬼，只知党性不认人性。人们常给过去的高知罩上一层刚直不阿、明义谙理的光环，其实在中共无所不在的党文化浸淫下，几乎少有人不为邪灵透入骨髓，精英更易成为邪党的高级奴仆和帮凶。现今，中国的大批精英们也没有跳出党文化的魔圈。

整个中华民族在中共统治下，表现为沉溺堕落和疯狂作恶。其中，对自己家庭、对别人家庭造孽者并非少数，难道我们还不应该忏悔罪恶、洗心革面吗？让我们积极反思，认识邪党本质，清洗自身的党文化邪灵，清洗中华大地的党文化邪灵，为建设没有中共的新中国而奋斗！

2005年6月12日 多伦多(http://www.dajiyuan.com)


【九评征文】柳下风：你知道多少共产党黑幕？

你知道多少共产党黑幕？

作者：柳下风

【大纪元12月8日讯】一、云南沙甸灭绝

少数民族这是一件共产党严密封锁的消息，但还是被尚有良心的军人透漏，广泛流传，直传到北京。

中国不仅是中国共产党宣称的５６个民族，许多人数很少的民族，共产党不正式承认，名字、文化与人数均排除在新闻与信息之外，但共产党统治无处不在，普天之下，莫非党土，不允许有共产党的化外之民据传：一个少数民族聚居地，因强加给他们的支部书记横行霸道，暴行出格，激起民愤，争吵中动粗被打死，党支部有人出逃。共产党派军队，用火炮把聚集地轰平，全族灭绝。共产党就怕实际执行的民族政策曝光，至今为绝密。

二、种族及群体灭绝的共党传统

１９３９年居住在俄国与波兰边界的俄方一侧的几十万波兰人，只有妇女和儿童被迁到哈萨克定居，男人们则被斩尽杀绝。

第二次世界大战以后，斯大林把莫斯科和列宁格勒的犹太人全部杀光。（注一）

三、早把被无辜镇压者斩草除根

１９３７年，斯大林、叶若夫下令：将全国所有的父母被枪决后的青少年全部枪毙。父母沉冤，子女何辜？联共肃反中总共枪毙一千二百多万俄国人，这就是共产党“始终代表最广大人民群众根本利益”。（注二）

刽子手总头目被称为“人民的父亲”

为什么黑幕掩盖５０年，斯大林生前被苏联人民感恩戴德，直到他死后，赫鲁晓夫才敢曝光？

赫鲁晓夫本人曾任莫斯科市党委书记，在斯大林生前，还坚称，斯大林是他生身的父亲（这是俄共高干普遍称呼）。

一个是严密封锁消息，这一手中共学得最绝；

一个是用替罪羊，化解了事。党总是“伟光正”。

为消灭肃反的知情者，仅１９３７年斯大林就枪决了三千名执行肃反任务的内务部人员，各州内务部分局的全部领导人被枪毙。

为平息人民不满，斯大林将副手雅哥达、叶若夫作替罪羊，先后以“毫无根据地镇压苏联人民”的罪名而处决。（注三）

中共内传，镇压中国人民的元凶江氏准备杀掉执行酷刑及群体灭绝的十万警察，以逃脱罪责，这已成共产党的传统手法。

五、共产党的国际主义：送“自己人”给希特勒去屠杀

在上世纪三十年代末，西方发生经济危机，许多德国工人相信德国共产党书记台尔曼的宣传和保证，逃到世界革命根据地苏联；在希特勒严厉镇压下，许多德共党员带着家属满怀信任逃到苏联，斯大林把看到铁幕后苏俄现实的并可能回国的德共中央委员及干部与党员枪毙，总数达２４２人。

１９３９年９月２８日苏俄外长莫洛托夫与纳粹外长里宾特洛甫签署友好与边界条约，还有几个秘密议定书，促进双方特务机关的合作，包括“向对方交出各自想要的人。”

１９４１年夏，苏俄特务机关向纳粹德国遣送了四千多人，包括被俄国共产党枪毙的德国共产党中央委员、干部、党员的家属妻儿老小和为逃避西方经济危机投奔到苏联的德国工人，给纳粹盖世太保立即投入集中营，德共家属枪毙，德国工人在集中营活活饿死。

作为回报，纳粹向苏联遣送了逃到德国避难一直被苏俄内务人民委员会（相当国安部）搜捕的人（注四）。中共现在还在残忍地把逃到中国的北朝鲜人围捕，送回北朝鲜。

六、共产党“遵守”国际法？

最近共产党叫嚣北京电视被插播，违反国际法。因为害怕已被联合国教育发展署慢放后审查，正式声明为“政府导演所为”的《天安门自焚案》录像被国内人民知道。揭露这一黑幕的影片《伪火》在哥伦比亚电影节获奖后，已在世界多处放映。

  共产党炮制的栽赃录像中，多人已被灭口，刘春玲当场被一梳背头发型、穿绿棉衣的公安人员用棍状物击倒（见《伪火》影片），刘春玲之女刘思影不久被宣布“心脏病”死亡；少女陈果只有照片，始终未见身影，如果活在人世，共产党岂肯不让她亮相？

真正的法轮功人士，像片上瘦瘦的清秀脸庞的真正王进东早已被害，只有像片，第二个阔脸大汉，以军人盘姿坐在地上，怀抱烧不破的汽油瓶的假王进东，已永远不能出现，如果没灭口，不会用第三个小头小脸的王进东接受“记者”采访。声音上也辩明是两人。列宁自己也说：“市场上大声叫喊的人卖的都是假货”。

七、共产党的“爱”国运动

１、沈崇事件

１９４５年苏俄红军出兵中国东北，先是对日本人强奸，抢掠以后对中国人同样对待，遍及东北全境，１９４８年东北学生逃难到北京，曾向北京各大学学生做过专场控诉：谈到沈阳人民热情到火车站欢迎苏俄红军，没想到地下共产党宣传的“中俄伟大友谊”竟是每人都被夺走钱包和手表。

笔者也听到东北同事说苏俄红军士兵，每人抢?的手表从手腕一直戴到骼膊根，每个士兵两臂戴几十块手表，可见抢?之广；东北城乡妇女都递了光头，抹黑了脸，充当男人，苏俄士兵仍不放过，挨个检验。

对此，中共严格保密，不让全国人民知道，新华社不报导，历史书禁提。

但１９４６年，借一个沈崇被美军士兵强奸，却大作文章，炒启遍全国，记者采访，连医院体验也细致入微地报导，作为铁证，掀起全国反美运动，把美军轰出中国为夺取政权扫除了障碍。

沈崇女士本人晚年移居美国，以大无畏勇气揭发了当年作为地下党员大学生，按组织指示、牺牲宝贵贞操嫁祸美国，完成轰走美国驻军的战略任务的事实。

２。飞行员王伟

前些日子网上放风说王伟在北京出现有人看见。这是共产党网特为掩中共最怕曝光的重大黑幕。

请看２００３年４月１日人民报署名文章：

死因泄密：王伟不是两年前的今天牺牲的（姜青）

“大纪元２００１年４月１１日报导，根据多方消息证实，王伟其实已在４月１日落水不久即被救起，并且软禁在一所不知名的疗养院当中。

冤死的王伟和太太阮国琴

但是，所有知悉真相的搜救人员全部受到警告，“为了国际斗争的需要，对王伟的被救真相必须永远守口如瓶，违者以严重泄漏国家机密罪论处。”并在江泽民的授意下，有关方面做好了充分的准备：即必要时，将不惜代价彻底销毁人证。

王伟下落不明才半个月，中央军委就授予他烈士称号，为何如此心急？

根据《中华人民共和国民法通则》第二十三条：公民有下列情形之一，利害关系人可以向人民法院申请宣告他死亡：（一）下落不明满四年的；因意外事故下落不明，从事故发生之日起满二年的。

依照《民法通则》的规定，只有利害关系人，也就是与王伟的婚姻、继承、债权、债务等权利义务关系的人，才有资格申请宣告王伟死亡；也只有人民法院，准确的说是王伟住所地（户籍所在地或失踪　前经常居住地）的基层法院，才有资格宣告王伟死亡。又依《中华人民共和国民事诉讼法》第１６８条规定，宣告死亡的公告期为１年。也就是说即使有利害关系人向法院提出申请，通常也需要三年以上的时间才能宣告王伟死亡。

不过海军航空部队有人透露说，王伟不是“失踪”而确实是“牺牲”。江泽民要拿王伟失踪之事掀起一个反美浪潮，转嫁老百姓对国内危机的不满和视线，所以下令让王伟成为烈士。

  据可靠消息，王伟是被毒死的，在他的饭菜里下了剧毒，死状很惨。”

3. 南联盟中国使馆被炸

让中国人民最恨的是美国火箭洞穿中共驻南斯拉夫大使馆，成功地煽起全民反美狂热，转移了人民对共产党的不满，请看黑幕（看中国报道〕：

  绝密：南联盟中国使馆被炸真相！

“南联盟的中国大使馆被炸确实不是误炸，而是由美国西北卡洛莱纳起飞的远程战略轰炸机发射的3枚战斧精确制导炸弹有预谋，有计划的实施轰炸。

  大家不了解的是这3枚导弹都是穿地弹，而非高爆和破甲弹，稍有军事常识的人都　知道对建筑物的摧毁使用高爆弹就可以了，3000度的高温连钢筋都能融化，为什么要用穿地弹？这可是用来对敌方地下工事特别是地下核研究储藏设施实施摧毁的东西，中国使馆的二级参赞以下人员和使馆家属不都在开战前一个星期撤离了，在开战前3天从中国兰州某军用机场起飞了一架银灰色的军用包机，上面除了我国的中央特科的人和十几名雷达导弹通信专家之外，还拉了绝密的设备！

这个设备就是中国自主研制的波导雷达，说它是雷达已经牵强了，他并没有雷达的反射波，甚至不是主动开机雷达，但是就是这个东东配合了游弋在太平洋公海的远望1和大西洋的远望2, 以及三艘民船改装的探索者6e（看到资料说是6e我也很诧异）,以及一艘核动力潜艇构成的情报平台用可笑的sa~5击落了美利坚幽灵f117a，这起事件引起了美国参联的震惊，克林顿一夜没睡。

根据战前收集的情报以及对南联盟雷达信号和地空导弹数据的纪录，南联盟和俄罗斯都绝对不具备击落f117a的资格，一架不明国籍的运输机下来了几十个亚洲面孔的人和几件没出舱门就密封的仪器引起了美国的注意，而这些东西的停放地点恰好是中国使馆！

  兰州某机场过了几天又来了一架飞机，机场被严密的封锁，所不同的是这里面除了活人以外还有十几具面目全非的尸体！而一部分美国被打下的f117a的残片已经通过另外一架飞机摆在了国内“很无名”的化学专家面前！”

4. 中共申奥

用卑鄙、肮脏手段，用中国女孩与文物作为共产党私产行贿，腐蚀国际奥委会。

  “中国申奥黑幕：送交者：知情人 on July 30,2001 (大参考)

本人是中国奥申委办公所在地的新桥饭店的一名工作人员，现将中国在申办奥运的过程中所使用的最卑鄙龌龊的手段公布于世，希望未来的民主中国或现在的美国国会能成立调查组调查以萨马兰奇为首的国际奥委会中那些投票支持中国申办奥运的委员的犯罪行为。

受美国盐湖城申奥活动中暴露的丑闻的警戒，中共改变了对国际奥委会成员的行贿办法，具体做法是：

第一，当国际奥委会考察团于2001年2月到北京考察时，中共给考察团的每个成员配备了一个懂外语的美女，给这些委员陪吃、陪玩、陪睡觉。

第二，经江泽民批准，中国奥申委以绝密的方式送给萨马兰奇一个由陕西出土的真实文物：兵马俑。1993年，中国以同样方式送萨马兰奇这老狗一个真实的兵马佣。

第三，由于用金钱行贿国际奥委会成员已经很危险，中共改为用一种更为不留痕迹的方式对国际奥委会成员进行贿赂：把北京在未来7年中要进行的大型建设项目发包给一些国际集团，而那些将要投中国票的奥委会成员与这些国际集团有着极为密切的关系。事后，再由这些国际集团暗中把钱送给那些投中国票的国际奥委会成员。这样，双方都安全保险。

这也就解释了为什么国际奥委会在投票时不敢公开投票的原因。因为那样就很容易查处那些受贿的家伙。”(http://www.dajiyuan.com)


【九评征文】没有共产党，中国会怎样？

没有共产党，中国会怎样？

作者：照妖镜

【大纪元1月2日讯】从小，我们就被告诉：没有共产党，就没有新中国。然后，又通过各种宣传对于国民党的仇恨的电影，电视，我们又被告诉，旧社会是如何的黑暗，老百姓吃不上饭，中国如何的被外国人欺凌。可是，我们曾经想过，如果没有共产党，今日的中国将是怎麽样？

我敢说：没有共产党，中国会少几千万冤魂；没有共产党，中国会更强大；没有共产党，中国会更自由民主；没有共产党，中国会更富裕；没有共产党，中华民族的历史文化将会保留的更好；没有共产党，中国才会有信仰和言论自由；没有共产党，才会有人间正义。

没有共产党，中国可以少死数千万人。两次国共内战所导致的上千万人死亡可以避免。抗美援朝牺牲的几十万烈士们可以不替金家王朝当炮灰。土改，镇反，三反五反中被杀害的几百万人可以幸免。三年自然灾害中死亡的4千万人可以几乎避免（因?在那之前的两年是大丰收）。当然，没有毛泽东号召多生育，中国就不会几十年间人口翻番，也许都用不着实行今天的没有人性的计划生育。

从领土上来讲，如果没有共产党的吃里扒外，卖国求荣，在1945年日本侵略军投降后，中国就将统一，版图将包括今天的蒙古(http://www.epochtimes.com/gb/4/4/3/n499947.htm)，以及江泽民承认割让给俄国的相当于40多个台湾的土地。没有中共的独裁政治体制作梗，也许香港和澳门早就回归祖国了。

从政治上来讲，如果没有共产党的一党独裁，中国早已经实现了总统普选制，今天的中国将有更加健全的政治体制，按照三权分立原则实行真正的民主政治。由于三权分立政体的监督机制，自然会将腐败遏制。目前中国的官僚腐败程度已经达到了在中国历史上历朝历代来讲都是很严重的程度，而这不能说不是中共的政治体制的失败。1949年，蒋介石就以自己卸任的代价实现了总统的选举。而今天的中国，所谓的国家领导人的选举，其实?数极少的若干个人中的权利角逐的结果，与其说是选举，倒不如说更像古代的皇位继承权的竞争。毛泽东临终禅位给真实身份是自己的儿子的华国锋，暴露了中共政权骨子里的封建本性。今天的中国，更实现了公开卖官，如同清末的有钱人可以花钱买个红顶子一样，今天的所谓私营企业家可以堂而皇之的花钱买个政协委员当当。中共所领导下的政治体制，是历史的大倒退。

从经济上来讲，没有共产党，中国经济发展会至少提前25年。从1958年到1978年的20年时间，正是日本，台湾等地区经济腾飞的时期，而中国人民却在毛泽东等一干土包子的瞎指挥下从创建人民公社吃大锅饭糟蹋粮食，靠凭空放卫星一亩地?粮上万斤自欺欺人，砸锅炼铁渣子，到三年自然灾害时候一边饿死人却把粮食往苏联送，勒紧裤腰带把最好的东西援助越南等第三世界国家，到文化大革命发神经胡斗乱批，整整一代人20年时光全白费。如果没有共产党胡搞，从1945年开始中国就可以进入正常经济发展的话，中国完全有能力提前25年达到现在的经济水平。按照一个正常的发展逻辑推算，没有共产党，今天的中国经济就已经是世界第一！ 而1978年后的所谓改革开放，并不是中共领导的功劳，只不过是把中共阻挡经济车轮前进的路障拿走几个而已。经济的发展，是老百姓的辛勤汗水换来的，而不是几个道貌岸然的领导人的今天这个思想明天那个理论的癔病痴语换来的。

从文化教育上来讲，没有共产党，中国的文化教育会搞得更好。国共内战，使得?多优秀人才背井离乡，逃离中国，比如著名画家张大千就一直旅居海外。中共历次整人运动，以及文化大革命，迫害了数以百万计的知识份子，对中国的文化造成了破坏性的打击，致使整整一代人没有接受正常的教育，直接引起今日中国的文化断层现象。文化大革命中，对于古老文化的破坏也不遗余力，致使数千年来华夏文明的璀璨硕果遭殃，民族文化受损严重。时值今天，中共仍然对于保护民族文化不屑一顾，在各地的拆迁中对于古代建筑毫不客气。对于华夏文明的精华之一的汉字，中共也蓄意破坏，以所谓的简化来达到切断历史文化脉络的目的。

从信仰自由上来讲，没有共产党，中国才会有信仰自由。正如《九评》所指出的，中共是彻头彻尾的邪教，它不能够容忍其他的正信的存在。所以，从其建政之初，便开始大力进行宗教迫害，文革中更是出现了勒令僧尼还俗的荒唐事。时值近日，对于基督教地下教会的迫害，对于法轮功的迫害，无不说明中共统治之下不会有真正的信仰自由。

从言论自由来讲，没有共产党，中国才会有真正的言论自由。中共在历史课本里不遗余力的批判蒋介石政府如何的打击闻一多等左派人士的，但是我们需要注意的是在所谓的旧社会，新闻出版和言论自由是基本上被保证的，所以新华社才能够在蒋介石的鼻子底下写骂蒋介石和攻击国民政府的文章，一些左派人士所写的火药味很浓的文章仍然能够被出版。而今天的中国，有谁见到一本敢于登载关于六四事件真相的照片的书在中国出版？有谁敢在中国国内的报纸上给法轮功哪怕是半个版面来让他们诉说冤情？而又有多少敢于讲真话的有良心的知识份子因言获罪，有多少上访者被打伤打残? 古人云：防民之口，甚于防川。而今天，老百姓的耳朵被堵死了，口也被封死了。中国在言论自由方面被列于世界倒数，与古巴，北朝鲜?伍。

从人间正义来讲，没有共产党，中国才会有真正意义上的正义。今天的中国，已经没有什麽对错正义邪恶的区分，对错判断标准被中共历届领导人无数次的偷换概念。从枪杆子里面出政权的血腥蛮横，到毛主席一句顶一万句的屁话，到两个凡是，到所谓的实践是检验真理的唯一标准的实验理论，到不管黑猫白猫捉到老鼠就是好猫的猫论，到所谓的江三代表。中共历代掌门所提的各种强加于人民的判断标准没有一个是以人间正义，人性，理智和科学?中心的，要麽是不讲道理没有理智的偏执，要麽就是好坏不分不讲原则的弱智实用主义。到了今天，被很多中国人所最能接受的就是狭隘实用主义和厚黑学，在这种思想和对事务的判断标准下，人们缺乏对弱者的同情心，缺乏道德约束，可以轻易的干出伤天害理的事情。比如说，制造有毒大米的人，对于自己的做法用中共的逻辑进行了这样一种论证：大米加石蜡，可以使大米看上去成色更好，可以更卖钱，有利于自己发财，先富起来；进而多交税，促进本地经济发展；而买有毒大米的人，反正也不至于因?吃了一点石蜡就死掉。当然，我们全社会都会谴责这种将他人生命健康作?儿戏的行?。但是我们的国家正是被一群时刻用这种逻辑在思维的家伙们在统治着，这些人没有道德底线（包二奶养小蜜什麽都干），没有不敢撒的谎（2003年春萨斯病期间卫生部官员撒的谎可不算小吧），没有不敢挣的钱（受贿，卖官，走私，贩卖人体器官等等），没有不敢干的事（买凶杀人，打击报复上访者）。而这批官员却整日道貌岸然，嘴里讲的是?人民服务的堂而皇之的话，干的是禽兽不如的事。

可以毫不夸张地说，没有共产党，中国才有希望。共产党一个劲的宣传它自己的重要性，一厢情愿宣传它如何的好，可是中国的老百姓的眼睛看得清清楚楚：共产党坏，共产党是一个无耻的邪教，崇尚血腥暴力，不讲人伦道德。共?主义不可能实现，社会主义大失败，共产党的政治体制是历史的大倒退。

我个人并不赞同以暴易暴，也许有一天，共产党会象前苏联俄共一样突然解体。这也是中共挥之不去，每天晚上都要做的恶梦。识破中共谎言的画皮是至关重要的，当越来越多的人认清中共的本质的时候，它就没有市场了。依靠谎言和暴力生存的邪恶所最?害怕的，就是真话，劝君多看两遍《九评》。

2005年元旦
http://www.dajiyuan.com)


【九评征文】孙文广：残害生命“一胎化”

残害生命“一胎化”
--评中共“一胎化”政策

作者：孙文广

【大纪元3月18日讯】中共强制推行“一胎化”，践踏国人生育自由权利，致死了上千万的生命，至今二十多年，造成中国人口男多女少，性比失衡，使数千万男人终生找不到老婆；留下了一个过早老龄化的社会，和一大堆社会问题。“一胎化”对中国人口结构和素质，造成空前的大破坏，世界上，闻所未闻。

回顾 “一胎化”过程，可以看到，这是中共的暴政。

从1983年开始，我曾七次上书人大常委会等，反对“一胎化”。我将把这些信件陆续公布出来。

“一胎化”（一对夫妻只准生一个孩子）的政策，是一个祸国殃民的政策。这项政策制造了大量侵犯人权的事件。粗略估计，“一胎化”过程中，致死了上千万生命,有多种致死婴幼儿的方式；现在首先揭露“一胎化”（又名“计划生育”）是怎样残害生命的。

*父母致死亲生女儿**

难以置信的是，父母会致死自己亲生的女儿。

为推行“一胎化”，中国农村，对“超生”家庭，实行极其严厉的惩罚，包括：抓人、毁屋、掠走财物。因为农村家庭需要劳动力的补充，父母需要养老，因此很多家庭都希望生育男孩。在“一胎化”政策威逼下 ，为了逃避惩罚，所以有些父母在女婴出生后，被迫将其溺毙，或抛弃荒野造成死亡。

“文摘报”公布了湖北孝感农村一组婴幼儿的统计数字（《文摘报》1983年3月4日转载）。

从这组统计数字看到，当地对应100个女婴，在0－1岁组中，有182个男孩；在0－5岁组中，却有503个男孩；男孩比例在出生后急剧增加， 说明大量女婴在1－5岁间非正常死亡。这表明很多农村家庭，为了生育、抚养男孩，不愿为女孩支出医药费，不愿照管女孩，因而造成大量女婴出生后被虐待致死，也说明在“一胎化”中致死的女孩，不但包括婴儿也包括一部份幼女。

中国的 “一胎化”到底致死了多少女婴？2002年美国《人间事》周刊，刊出的一篇专文，抨击中共屠杀女婴的“一胎化政策”，专文估计，中共的“一胎化”政策杀害了三千多万女婴。（中央社记者钟行宪华盛顿2002-10-8日专电）。

这是暴政制造的惨剧，父母是致死亲生女儿，但真正的凶手却是背后的“一胎化”暴政。

*医务系统致死“超生”婴儿**

为逃避“超生”的惩罚，很多妇女，怀孕后，藏匿不报，后来被计划生育官员抓送到医院，强行给即将临盆的大月份胎儿注射药物，这种胎儿，离开母体如果仍未死亡，即由助产人员强行将其杀死。

1984年8月，我向中共中央、国务院，写信反映这种违法的情况，建议立即制止。

不久，“国家计划生育委员会”将我这封信制成“内参”，转给各级领导参阅。这件“内参”，也说明，当时，在医务系统中，杀死超生婴儿，是比较普遍的现象。

这种医院中杀死的婴儿，既有男婴也有女婴。

在医务系统中，杀死 “超生”婴儿的方式，一直延续二十年，直到二十一世纪初。最近海外报导：2002年浙江新昌，职工董铁锋的新生儿子，因为没有准生证，被新昌县计划生育指导站接生护士用剪刀扎到脑门处死。医生冷血地对受害者说：“这种事情经常有，不止你们一个。”美国自由亚洲电台记者为此致电该指导站了解情况，该站工作人员说：“难道他想生就让他生？！”

怀孕28周以上的胎儿，一般离开母体仍能成活，国际上多认为，这种胎儿已经是一个成熟的生命，将其强行注射药物致死，实际上也是杀死了一个生命。

*“一胎化”中的自杀和他杀**

在中国推行“一胎化”不但致死婴儿，而且还制造了无数的自杀和他杀事件。

对此，各地都有传闻。后来有些也出现在海外的报导中，如：

福建省霞浦县，松城镇妇女孙众花，因不愿结扎，被强行带到计划生育办公室，遭到虐待之后，跳楼自杀。

1994年9月，北京一名军官因妻子被强制堕胎死亡，愤而手持步枪，连射数十发子弹，从军营一直杀往北京建园门，杀死团长等6名军官和包括外交官在内的13名行人，并且打伤30多人。他自己也少不了一死。

安徽毫州一名不满被强制堕胎的女子在村内下毒报复，全村53户，有47户被下毒，导致6人死亡、两人因中毒后痴呆、一人失踪、受害人数达200多人。她自己当然要被处死。

由于，强制晚期堕胎，致死产妇的事件，更是屡有发生。

因为在中国没有新闻自由，没有学术自由，“一胎化”残害生命的现象绝对禁止报导，很多资料遭到封锁，因此很多事实不为国人所知。

但是，一个国家的人口数字，像植物的年轮一样，永远雕刻在人口普查数字之中，中共的“一胎化”，致死千万生命，将难逃历史的终审宣判。(http://www.dajiyuan.com)


【九评征文】为“九评”添砖加瓦

为“九评”添砖加瓦

作者：金汤

【大纪元6月15日讯】落户到美国十五年了，还是第一次读到对中国共产党如此有哲理，有深刻分析的宏论，我为“九评”叫好！为“九评”喝采! 希望全球华人，人人口诛笔伐，在思想上，精神上揭穿共产主义幽灵对人类精神的玩弄，欺骗和奸淫，还人类的真善美。

    在阅读“九评共产党”一文时，我时而是泪水蒙面，文章中的字字句句引起我对大陆数十年艰辛岁月的回忆。我的身份是“臭老九”，“臭老九”的特点是知书达理，凡事要问个为什么？大陆上的许许多多的事不能听信共产党的宣传，必须要通过自己的观察与思考，才能从中找到答案。正确的答案都是同共产党骗人的鬼话相反的，所以中国共产党最不喜欢知识份子，把他们“入另册”，要知识份子“夹着尾巴做人”。1957年的“反右”就是拿知识份子开刀，封住他们的嘴，好让这伙“恶棍”，“党棍”胡作非为。原来果然见效，知识份子不敢再说话了，于是一场又一场的祸国殃民的　灾难接踵而来。在毛泽东的主持下，什么“大跃进”，“人民公社”，“大炼钢铁”，“超英赶美”，“亩产十三万斤”……种种荒唐运动接二连三地强加到人民身上，把整个中国闹得个底朝天。与此同时，毛泽东的个人崇拜也急剧膨胀起来，直到所谓的“文化大革命”时，达到了顶点。老百姓为毛泽东的胡作非为付出了巨大的代价，除死了数以万计的人外，人们的心灵受到了戏弄，人们变得麻木，呆痴，国家不仅没有富强，反而越跃进越穷，到后来老百姓简直就没有饭吃了，饿死的人不计其数。如何向全国人民交待？社会主义的优越性在哪里？共产主义能不能实现？中国共产党如何回答这些重大问题？只有拿出他们贯用的“骗术”来蒙弊群众，也就是“九评”中所说的：中共靠的是共产邪灵带来的九大基因：“邪，骗，煽，斗，抢，痞，间，灭，控”才能存在。真是一针见血，击中了中国共产党的要害。今天我要借贵报征文之机，把我凝结在心中的话，一抖为快，为揭露中国共产党的欺榨本性添砖加瓦，逐渐使受到蒙弊的中国人觉醒起来，在思想上，精神上得到真正的解放。

    中国共产党在以下几个重大问题上是怎样欺骗人民的：

    （一） 明明是人祸，共产党骗老百姓是天灾

    人民公社破坏了传统的耕作规律和经济规律，才使得大片土地颗粒不收。共产党的政策使勤劳的人和懒汉一样吃大锅饭，免费吃食堂，毛泽东认为这就是共产主义，共产嘛，就是有饭大家吃，有衣大家穿。我记得当时在宣传人民公社好的文章里，常把毛泽东的另一句话加在文章里，似乎这样一来，一幅共产主义的兰图就活灵活现地展示在百姓的眼前了，即：“大家吃食堂，楼上,楼下,电灯,电话”。那时中共的宣传品还常常污蔑苏共赫鲁晓夫的“土豆加牛肉”的共产主义，似乎“楼上,楼下,电灯,电话”才是真正的共产主义。结果是毛泽东这样的共产主义也未能实现，饿死的人不计其数，有的地方发生了人吃人的残景。怎样才能维护“人民公社”这面红旗不倒，就是怎样维护毛泽东这座神的大事，因为“人民公社”是毛泽东杜撰出来的，“人民公社”倒了，毛泽东的威望必定扫地。于是中国共产党拿出自己的好戏，上下口径一致，骗百姓说，农民收成不好，吃不饱饭，不是“公社”的问题，是天灾所为。于是提出一个“三年自然灾害”的说法。三年指的是1959－1961这三年。其实中国的幅员广大，天灾年年都有，北方干旱，南方水涝，人人皆知。中国共产党巧妙地把天灾括出来掩盖其政策上的失败是他们惯用的伎俩。“三年自然灾害”的说法颇能迷惑群众，因为在那三年里确实发生过大大小小不同的灾害，如洪水啦，飓风啦，干旱啦，风沙啦。但是同样的灾害在原来的年代里也同样发生过，或正在发生，并没有发生饿死人的现象，更没看到人吃人的现象。那是原来共产党在全国人民的谴责下悄悄地修改了“人民公社”的章程，逐步放宽对农民的限制而致。从允许农民集体承包土地到个人承包，直到人民公社彻底垮台，农民的生活才有新好转。在好转的年代里，自然灾害仍层出不穷，但并没有发生饿死人的情形，而且在原来的“改革开放”的日子里，自然灾害年年都有，也一点没有影响农民们的致富。可见当时提出的“自然灾害”是假，人祸为真。中共编造的谎言不攻自破。

    （二） 在刘少奇代替毛泽东当国家主席问题上，共产党撒了个大谎

    刘少奇代替毛泽东当了国家主席是毛的政策不得人心，被全国人民和有良知的共产党员轰下台的，而不是像共产党所宣传的那样，说什么毛主席要腾出时间来研究理论。上面已经提到毛的“人民公社”，“大炼钢铁”，“超英赶美”一系列狂热攻军，遭到失败，全国上下民不聊生，怨声载道。共产党内部也发生激烈争吵。但谁都不敢直接顶撞太上皇毛泽东。党内，军内不少毛泽东的同僚，上下串联，上书请愿希望改良现状。其中最有名的一出戏就是1959年芦山会议上的“彭德怀事件”。《九评》之四中提到：“毛泽东农民出生，当然知道一亩地种不出十三万斤粮食，当然知道彭德怀说的都是真话，当然知道彭德怀并没有想夺他的权力，更何况当年彭德怀以两万部队浴血苦战，胡宗南二十万队，几次救了毛泽东的命，彭德怀自以为像他这样的大恩人，对毛提一点关于大跃进的意见总可以吧。所以彭德怀才亲笔题诗”谁敢横刀立马，唯我彭大将军＞“也。他在“万言书”中对大跃进的做法和后果直言不讳，斗胆称大跃进是“发高烧”，“升虚火”，希望毛听取党内外人士的意见，改弦易辙。不料他这份万言书触怒了皇上，把他的大恩人立刻废掉，在全国上下掀起一个“彻底肃清右倾路线”的运动，把彭德怀批倒，批臭，打入“冷宫”。对毛泽东本人来说，彭德怀不仅是他的救命恩人，在五十年代初的“抗美援朝“中也是彭德怀挂帅，才能使装备恶劣的志愿军入朝同装备精良的美军作战，结果阻挡了韩国军队北上的计划，美韩军队北上的计划，美韩方面被迫在三八线以南停停火直到今日，为毛泽东的共产党争了光。像彭德怀这样为毛卖命的人结果况且如此，那么其他一些不同意见者就更不在话下了。

    毛泽东刚刚解决了一个对立面，现在又来了一个刘少奇，这使得毛非常脑火。但是刘少奇的出现是党的代表大会决定的，不是刘的个人行为，不下大力气是扳不倒他的，这是激发毛要发动全国大行动的根本原因。在那次代表大会上对“大跃进”，“人民公社”的意见太多，关于“彭德怀事件”的意见也不少，一时间，毛泽东的威信大降，毛对自己的我行我素的行径不能自圆其说，多数人建议让毛暂时避避风，辞掉国家主席的职务，缓和一下全国上下的不满情绪，推选刘少奇代替毛泽东当国家主席，但是毛仍然担任党的主席和军委主席，言下之意，党权，军权仍在毛泽东手中，刘少奇只负责国家行政事务。这一事情的真象被隐满了，为了顾全毛泽东的面子，共产党启动了自己贯用的骗术，对全国人民说假话，谎称毛主席要腾出时间来研究社会主义的理论问题。这是有关中国不变颜色的千年大计，所以国家事务工作由刘少奇同志接替。这样一来，刘少奇便当上了国家主席。然而他却没有想到，这一时的高官位置给他带来了杀身之祸。

    刘少奇上台后，按照他的理念，行使国家主席的权力，对毛的偏激行为进行改良，当时大陆流行的说法叫做“纠偏”，在农村允许土地承包到户，多劳多得，发挥农民种的积极

    性，以改善农民的生活条件。但毛泽东奉行的是“与人斗其乐无穷”的政策，他认为刘少奇的改良政策是拆他的台和他唱对台戏，是搞倒退，搞资本主义复辟。他下定决心一定要和刘少奇斗下去，于是毛泽东在他研究的社会主义理论中，记上一笔刘少奇搞资本主义复辟的账。刘少奇利用他在台上的机会，对工商业也进行一系列的改良，纠偏，鼓励工业界搞“工业脱拉斯”，有利于集中分散的财力物力发展大规模的工业体系，在商业界他主张把原来被取消的名牌，名店恢复起来，提高人民群众的购买力，使由国家掌控的“统购买统销”中解放出来，鼓励多多赚钱，活跃市场。当时中国的商业濒临瘫痪，资本家被打倒，没有人做买卖，社会主义的统购统销完全不能满足人民的需要。当时你若要买一根针都无法求得。刘少奇为了活跃商业，活跃市场，曾集中一些有影响的资本家同他们谈话，鼓励他们大胆做生意，不要怕戴“剥削”的帽子。做生意就是要赚钱，生意红火了，对发展国民经济大有好处，所以“剥削”也是有功的。在刘少奇当政期间，由于他的努力与调整，在农村，在城市人民生活都出现了明显的好转。农民又开始种田，除上缴公粮外，剩下的粮食也够自家糊口了，商业界也出现好转，局部行业恢复名牌，名店，大小老板又做起生意来，城市居民明显感到商品增多，副食品种也有所增加。在大跃进期间，老百姓买一块豆腐都无法买到，因为会做豆腐的人统统被扣上“资本家”的帽子，不是被劳动改造，就是上街扫马路，打扫厕所，豆腐自然也就没有人做了。刘少奇的这些举措，统统被毛泽东记在账上，被称作是复辟资本主义的罪证。其实刘少奇本人对毛泽东还是挺不错的，他并不知道自己的恶运即将来临，更不知道这位伟大领袖精心研究的社会主义理论是冲着他来的。他在出任国家主席期间，比如一亩地能打十三万斤粮食的事，比如大炼钢铁的事，有人问老百姓砸锅卖铁炼出的“钢”能用吗？刘少奇身为国家元首，为了维护国名誉，为了维护伟大领袖毛主席的威望，都作了巧妙的回答，和很有水平的回答。一时间，刘少奇的声望日渐升高，人民心中都有一本账，认为刘少奇比毛泽东强，刘治国有方。所有这一切毛泽东躲在暗处，都将其一一记在账上，为六十年代初发动的文化大革命积累炮弹。

    （三） 明明是毛泽东要报国家主席那一箭之仇，他却谎称国家出了修正主义，中国有两个“司令部”，以达到除掉刘少奇的目的。

    为了恢复自己“红太阳”，“大救星”的地位，就必须打倒刘少奇，必须肃清刘少奇的流毒，否则“红太阳”的地位难保，会被刘少奇取而代之。在经过大约四，五年的准备以后，毛泽东终于开始行动了。大约在1963年左右，他利用自己还是党主席的身份，召开了一个“北戴河会议”，在会议上大造紧张气氛，号召全党学习苏联变成修正主义的经验，号召全党，全国要以阶级斗争为纲，彻底批判苏共赫鲁晓夫的言行，要防止资本主义在中国复辟，要求全党全民擦亮眼睛，看清时局的严峻性，中国也有修正主义，一个赫鲁晓夫的人物正睡在你的身旁。“北戴河会议”的精神在全国各机关，各单位传达，要求人人学习，讨论发言，一时间全国宠罩着极其紧张的气氛。人民感到这阶级斗争不是越来越轻，而是越来越大，越来越严重了，毛泽东此举就是为两年后发动文化大革命，煽动全民斗倒刘少奇而做的思想准备。明明是毛泽东要打倒他的同僚，但难以启齿，只好先制造一个有修正主义的假象，制造一个“睡在身旁的赫鲁晓夫”，再对刘少奇发难才算师出有名。明明是毛泽东由于私愤要除掉刘少奇，他自己不好动手，才想出一个绝招来，借无知的“红卫兵”之手，将其消灭。1966年文化大革命进入高潮，毛泽东发挥其“煽”的本领，煽动年轻人打倒刘少奇，他亲自穿上军装，戴上红卫兵袖章，出现在天安门城楼上，六，七次，名为接见全国的红卫兵，实为赤膊上阵，引导革命小将快把中国的赫鲁晓夫揪出来，置他于死地而后快。在那血腥的日子里，毛的个人崇拜达到了极限，毛泽东在人们心中已经不是人了，而是神。毛泽东就是这样利用他惯用的“骗”，“煽”手法，终于将刘少奇整死。《九评》中对刘少奇的死有一段描述，相当真实而准确，我们来自中国大陆的人都亲眼目睹了那场绝灭人性的屠杀：”到1969年10月，刘少奇已经浑身糜烂腥臭，骨瘦如柴，气息奄奄。特派员既不让他洗澡，也不准他换衣。而是把他扒个精光，包在一床被子里用飞机从北京空运到开封，监禁在一个坚固的碉堡地下室里……临死前，刘少奇已经没有人形，蓬乱的白发有二尺长。两天后的半夜按烈性传染病处理火化，用过的被褥枕头等遗物均被焚化一空……。党可以将堂堂国家主席迫害致死，而且死得不明不白的“。但是今天人们对毛泽东的共产党有了彻底的了解，对于刘少奇的死就不是“不明不白”了，而是“既明又白”了。毛泽东的杀人手段异常凶残，同样的事情又会发生在他的另一个大功臣身上的林彪的身上。

    （四） 明明是毛泽东要重蹈刘少奇的覆撤，要干掉林彪，林彪一家才慌张外逃，中共却骗老百姓说，林彪是叛党叛国。

    中国共产党基本上是毛的私党，无论毛泽东做什么坏事，全党上下都要为他遮掩。要掩盖事实，就要撒谎，中共再一次动用“骗”的基因，说林彪为了“抢班夺权”，投靠苏修。但事情真像完全是另一回事：

    毛泽东费了九牛二虎之力，好不容易才除掉刘少奇，争回了国家首脑的面子，但他也接受教训，今后决不能轻易将大权旁落。刘少奇死后国家主席的空缺谁来补？照理说由林彪来补这个空缺是顺理成章的。因为在宪法里，明确写着林彪是毛泽东的接班人，主席的位子非他莫属。但是此时毛泽东已经不像当初那样信任林彪了，他身为副统帅，他的地位仅次于毛，今后再出现第二个刘少奇怎么办？然而毛泽东心里也很明白，如果自己再当国家主席未免太赤裸裸了，好像把刘少奇整死就是为了夺主席之位似的，而不是为了反修防修了。可是这个位子给谁都不放心，最后毛泽东终于想出了一个绝招，提出今后不再设国家主席的荒唐建议。 ”1970年三月间，根据毛泽东的建议，四届人大筹备工作全面展开。这是继召开九大重建党的组织之后，毛为了营造“天下大治”的局面而在政治上采取的另一个大动作。不过毛对此有些踌躇，因为按照宪法的规定，有一个由谁来担任国家主席的问题。对此毛没有兴趣重新担任这个角色，应付日常大量的国事活动，也不愿意把这个职位让给其他人，以免重演先前的“两个主席”的噩梦，特别是在林彪已经坐大的情况下，更不想让给他。于是，毛提议召开四届人大的同时，又提出要修改宪法，不设国家主席的建议“。（见高文谦：＜＜晚年周恩来＞＞第280页＝毛的这个建议狠狠击了林彪一棒，伤了林彪的自尊。自己是副统帅，宪法明明写着林彪是毛的接班人，事情到了节骨眼上，毛出尔反尔，不把实权交给他，使得林彪大为恼火。”这一回，林彪在叶群的撺掇下，确实动了心。林彪早就很不满意自己名为“接班人”，实际上只是个政治上摆设这种状况。在他看来，如果说出任党的主席是非分之想的话，那么担当国家主席则是顺理成章的“（见高文谦：《晚年周恩来》第281页＝由这件事为导火线，毛林之间恶交越演越烈，发展到毛泽东动了杀机，要除掉林彪。1971年8月15日毛泽东从北京启程开始他的南巡，目的是在南下沿途各地和各大军区司令员吹吹风，打招呼，要他们在他与林彪的斗争中，站稳立场，支持自己，并称他同林彪的斗争是“两个司令部的斗争”，毛泽东说:”他看我的年纪老了，快要上天了，急于想当国家主席，要分裂党，急于夺权“（见高文谦：《晚年周恩来》第325页＝。

    林彪的妻子叶群和儿子林立果都是反毛派，在毛泽东南巡期间，他们看出老毛又在耍花招，想整死他们的亲人林彪，重蹈刘少奇的覆辙，他们岂能坐以待毙。林立果为了拯救父亲这条命，一不做，二不休，暗地纠集了一伙死党，制订了一个谋杀老毛的计划，称之为“571工程纪要”，旨在乘毛泽东南巡之机在半路杀掉毛泽东。不料此计划被老毛的耳目识破立即传到毛泽东耳朵里，他吓得魂不附体，慌慌张张提前结束南巡，星夜赶回北京。由于毛泽东提前回到北京，使得林立果的谋杀计划未能按时实行，这意味着毛泽东的行为打乱了林立果的预谋，谋杀计划宣告失败。林家母子慌作一团，只好如实禀告林彪，一切由林彪最后拿主意。虽然林彪感到自己是山穷水尽，还没有和毛泽东正式交手，就败下阵来，但是他仍然不想走外逃这条路。只是独自落泪。据当时撞见这一场景的林彪身边的公务员说，当时林彪流着泪表示：”我至死是个民族主义者“（见张宁：《尘劫》第260页。张宁是林彪未过门的媳妇，该时她正同林家住在北戴河，亲眼见到“913”事件的全过程＝叶群母子惊恐万状，担心再不走就走不了啦，于是立刻把当时已经服下安眠药准备睡觉的林彪叫起来，强行挟持，推上飞机，向北逃去。

    明明是毛泽东出尔反尔，要把自己树立起来的接班人置于死地，林家一伙人才被逼外逃的，毛泽东的党及其所控制的喉舌却反咬一口说是林彪要抢班夺权，结果叛党叛国，投靠苏修，大耍中国共产党说谎言骗人的花招，对全世界掩盖真象。

    这就是震惊中外的林彪外逃事件。直到现在，事过三十多年了，仍有许多人相信是林彪想“抢班夺权”，被毛主席发现，才叛党而逃。可见中国共产党散毒之深！

    （五） 关于“四人帮”的说法是个弥天大谎，其实并不是“四人帮”而是“五人帮”。

    毛泽东死后，被毛重用和庇护的江青，姚文元，张春桥，王洪文被老毛身边的一群老将清除，这些人被称之为“四人帮”,为中国广大人民出了一口气，因为这四个人作恶多端，不置于他们死地，而不能平了广大人民的怨气。但是共产党毕竟是毛泽东的私党，正如《九评》对它的评价那样，中国共产党是集“邪，骗，煽，痞，间，抢，斗，灭，控”诸邪恶之大全的党。这个党把江，张，姚，王抛出来后，却偷偷地把毛泽东保护起来，并撒谎说，很多坏事都是“四人帮”背着毛主席干的。其实恰恰相反，“四人帮”所做的坏事全是毛泽东授意他老婆江青，纠合姚，张，王共同做的。所以这个集团真正应该称之为“五人帮”，为首的应是毛泽东本人。是毛泽东想借年轻人的手打倒刘少奇，“四人帮”才精心策划，让毛主席戴上“红卫兵”袖章，七次出现在天安门城楼上，推动红卫兵浪潮，整死刘少奇的，是毛泽东要打掉一大批和他有不同意见的人，如彭德怀，贺龙，陈毅，林彪等人，“四人帮”才精心组织层层安排大小不同的批斗会，直到将这批为毛泽东卖过命的老人斗死，整死为止，毛泽东仇恨知识份子，憎恨民族文化，大搞二十世纪的“焚书坑儒”，他把自己比作秦始皇还洋洋得意，他说：”秦始皇算什么？他只坑了四百六十个儒，我们坑了四万九千个儒……我们超过秦始皇一百倍。“有了毛泽东的授意，“四人帮”的胆子更大了，于是他们发动了一个又一个的运动，名目繁多，诸如“儒法斗争”，“批林批孔”，“四人帮”组织各大学等院校的文人，写文章，写曹操翻案，写秦始皇翻案，写武则天翻案。总之一切坏事，坏点子都来自毛泽东，由以江青为首的“中央文革小组”来出面推动，执行。所以“四人帮”始终站在最前面表演，招人恨，而魁首毛泽东总躲在后面，不被人发觉。后来江青在所谓的“法庭”上被公审时大骂：“我是毛泽东的一条狗”，言下这意，是他让我干什么就干什么的。当时有警员在旁边，如果她再说有损伟大领袖的言论，就会立刻被卡住喉咙，使她无法发音。

    抛出“四人帮”，保住毛泽东的形象，是中国共产党的邪恶基因“骗”所决定的。如果不骗，人民就会反毛，恨毛，中国共产党的日子就不会太长。所以中共要千方百计地保住毛泽东这面大旗，使以后的执政者，凭藉毛的力量，继续控制中国控制人民。其实，人民中的先知先觉都永远是存在的，只不过在共产党的高压下，人民无法获得畅所欲言的机会罢了，1989年6月的“天安门事件”就是一场人民群众反共情绪的大发泄，最终还是被共产党镇压下去了。事后中国共产党及其喉舌又耍起其骗人的伎俩称，六月四日那天，中国镇压了一次反革命暴乱事件。明眼人都清楚，那里是什么“反革命暴乱事件，只不过是人民群众积压己久的，对共产党不满情绪的大发泄而已。

    （六） 关于台湾问题的一大骗局

    毛泽东在世时，就定下了调子“台湾是中国的领土，我们一定要解放台湾。”随着近代的进步，和两岸关系的发展，“我们一定要解放台湾”的口号不提了，但是声称，它决不放弃用武力解决台湾问题的权力。另一方面，中共把“台湾是中国的领土”这句话永远当作自己的内攻,外交的一个筹码，强迫外国人只承认中华人民共和国，不承认中华民国。绝大多数国家都看准了大陆这块大有前途的市场，都被迫同意中共这个要求。否则中共就不同它建立外交关系。这一做法自然引起台湾政府和广大人民的顽强反抗，直到今天。

    为了揭开“台湾是中国的领土”这一口号的欺骗性，本人今天要为台湾政府和人民说一句公道话。

    谁都知道“战争是政治斗争的最高形式”，用武力征服对方，是无理可讲的。就像当年希特勒用闪电战席卷欧洲并占领了它一样。谁同希特勒去讲理？希特勒说我要建立“欧洲新秩序”就是理。毛泽东经过千辛万苦，打败了蒋介石的百万大军，把蒋介石逐出大陆也是无理可讲的，胜者王，败者寇，这是人类历史上形成的公理，蒋介石只好认倒霉。然而这件事却有它戏剧性的一面。蒋介石并没有被消灭，蒋只不过是“离开”了大陆，他带着他的政府移居到属于中国的另一片土地上───台湾。他仍然打着中华民国的旗号，在中国的这块小小领土上行使着国家权力。从广义上来讲，蒋介石的中华民国政府从来就没有离开过中国。毛泽东和他的党也没有像毛泽东在自己的诗中所说的那样：“宜将剩勇追穷寇，不可沽名学霸王”竟让中华民国一直存在到今天。台湾从1949后得到和平喘息的机会，快速发展经济，竟把台湾建设成为“亚洲四小龙”,它的经济力量曾超过大陆。从唯物的观点来看，亚洲的确存在着两个中国，就在中国同一个领土上（请注意，我指的是“领土”）存在着两个中国───中华人民共和国和中华民国。这不是你同意不同意的问题，也不是你承认不承认的问题，这是客观存在。如果你非闭着眼睛说瞎话，不承认事实，只能说是在耍“赖”，而耍“赖”则是共产党“痞”的基因在许多方面常常表现出来的特征。

    本人并不赞成两个中国的存在，国家要统一，人民要自由，这是全世界华人的共同愿望。但是中国共产党所坚持的口号“台湾是中国的领土”带有极大的欺骗性，必须揭穿，希望海内外华人予以理解，寻求合理的途径，两岸的统一才有希望。

    “台湾是中国的领土”，“台湾是中国领土的一部份”，“台湾是中国的一个省”这三种说法都没有错，但这并不能说明现今的中华民国不存在，更不能以此为理由，让台湾的中华民国消失，被中华人民共和国所兼并。所谓的“台湾是中国的领土”这一提法只是个地理概念，是指“国土”而言，从地理位置和波斯坦公约来看，台湾的是中国的领土，而不是日本或其他什么国家的领土，这一点无可非议，这也是台湾的中华民国所承认的。可是狡猾的中国共产党把这一地理概念同台湾岛上的政权混淆在一起，让人们产生一个错觉，一听到“台湾是中国的领土”时，就把在台湾华民国也算在一块，统统算作是中国的了。这太可笑了，共产党的这种愚民把戏也拿到国际上愚弄世界人民，其实是徒劳的。

    谁都知道，在台湾的中华民国并没有被中共所推翻，而是迁都来到了台北，就像抗日战争时期中华民国的首都从南京迁到重庆一样。从1949年10月起这两个中国就隔海相望至今五十多年了。中国共产党太早地喊出“消灭了国民党，消灭了中华民国”的口号，以胜利者的身份，任意挥舞大棒对弱者拖压，士可忍熟不可忍。在目前的情况下，必须提高全国人民的觉悟，大力揭穿中共的政治谎言，迫使中共放下大国，强国，胜利国的架子，以正确的态度来处理天下大事，首先要承认中华民国的存在才能找到合理的统一途径。

    江泽民在位时曾向台湾放话说，只要在一个中国的原则下，什么问题都可以谈，包括国号，国旗都可以谈。他的话起起来似乎很诚肯，其实仍是一句空话。他所说的“只要在一个中国的原则下”，就是要台湾方面放弃中华民国的存在，把中华民国放到共产党的中国里面，只承认世界上只有一个中华人民共和国，这不是很滑稽吗？中华民国并没有被共产党消灭，为什么要放弃自己的主权，真是异想天开。我们希望中国共产党的领导人要解放思想，彻底放弃毛泽东的禁锢，面对美好的未来，表现出大国，强国的风范，务实地承认中华民国的存在，在这个前提下，统一大业才能实现。

    大纪元时报的社论”九评共产党“写得好，系统地揭露了中国共产党的本质。当今在大陆的中国已全面资本主义化，但在政治上还抱着毛泽东的教条不放，这样做是这代领导人在政治上的需要，他们企图借毛的阴魂来维持自己的统治。但是历史的车轮是不会倒退的，现代中国共产党的精神是极其空虚的，他们对在中国发生的事根本不能自圆其说。他们这些人根本不懂什么是共产主义，什么是社会主义，只是根着瞎嚷嚷，对资本主义也未必懂得，走一步算一步罢了。他们这批人在思想上，在意识形态上都还是“文盲”。只要全世界热爱真理的人，热爱和平的人不断揭露中国共产党的“邪，骗，煽，斗，抢，痞，间，灭”九大基因带给人类的灾难，就不怕这个“幽灵”不倒。(http://www.dajiyuan.com)


【九评征文】《九评》伐共 替天行道

《九评》伐共 替天行道
一篇来自华埠传统侨团的读者投书

作者：戴天仇

【大纪元8月1日讯】自一九四九年起统治中国大陆的中国共产党政权，是人类历史上没有前例的最残暴、最邪恶、最反人道、最反天理的政权。《大纪元时报》于去年十一月陆续发表九篇“讨伐”中共暴政的社论，字字真切，笔力千钧，痛快淋漓，真是“神来之笔”，惊天动地，大义凛然，激发民心，威慑邪恶，是一篇宣判中共暴政死刑的“判决书”。所以本文命题：《九评》伐共，替天行道。

何谓“天道”？

说文曰：“天，巅也，至高无上，从一大。”如诗经云：“峻极于天”易纬云：“易有太极，是生两仪，两仪未分，其气混沌，清浊既分，伏者为天，偃者为地。”照中国古代圣人之言天，约有三种概念。一、天为大自然，为万有物种之父，物能之母。如易经曰：“大哉干元，万物资始。”诗经：“天生蒸民”。指生长万物之大自然力量为天。二、天为最高权力者，为万物之主宰，其主宰又称为上帝。易经曰：“自天佑之，吉无不利。”尚书曰：“天命有德，天讨有罪。”“天道福善祸淫。”论语曰：“获罪于天，无所祷也。”又曰：“天生德于予。”皆认天为有意识与权力，极仁爱公平，无所不显，无所不察，赏善伐恶，因果不爽。人世帝王， 亦为天之子，受天命令与监督以抚万民。故人类应敬天、信天、法天、畏天，此种神灵之天，谓之天心、天意、天命、天恩。三、天为知慧之本源，至善之标准。如易经曰：“天行健，君子以自强不息。”论语曰：“唯天为大，唯尧则之。”诗经曰：“天生蒸民，有物有则。民之秉彝，好是懿德。”此乃以天为至善之法则，人体认之，谓之天理。循天理而行，则理性发扬，日进文明。违背天理，则物性发挥，堕落与禽兽无异。儒家之学，即在统摄以上三种天之概念，诚其心，养其性，以事天，代天行道，对天负责。

天命者，天赋予人类知觉灵明与赞化育之责任也，天生万物各有其性，而求生与传种二者则万物之所同也。人为天地之灵气所钟，五行之秀气所聚。与万物所不同者， 乃在有良知理性也。矿物有形质而乏生机，植物有形质生机而乏知觉，动物有形质生机知觉而乏思想。惟人类形质、生机、知觉、思想四者具备。超乎万物，得天独厚。人之思想、静为良知、动为感情，皆属理性。此理性乃文化种子，弥足珍贵。所以此处所指之天命，乃指人类禀受天赋之理性也。循理性而行，合乎天理，则谓之道。易经说卦曰：“立天之道，曰阴曰阳。立地之道，曰柔曰刚。立人之道，曰仁与义。”孔子所言之道，即仁义是也。仁义之道，如日月经天，人人可见，如康庄坦途，人人可行。何谓仁？博爱是也；何谓义？责任是也。人性之中，有仁义之性，如孩提爱其亲，即仁之端，乞儿耻食嗟来之食，则义之端。由此端而扩充之， 则谓之修道。修道胥赖教育，故中国古代教育，重心性启发，品德修养，而事功次之。

君子修道之目的，在于与天地合德，与日月合明，与四时合序，与鬼神合吉凶，先天与天弗违，后天而顺天时，即承天之命而天人合一，照中国先儒天人合一的宇宙观人生观，和天视自我民视，天听自我民听这一注解，所以说“天道”即是“民意”，“替天行道”就是为民请命，为民伐暴之谓也。

民意者，人民之生存意志也。此种生存意志乃与生俱来，受命于天，在其有生之日，非任何外力所能加以否定。其表现为生存愿欲，最普遍而又最基本的，第一是生活资料不虞匮乏，第二是生活环境无所恐惧。因为人类自始至终是求生存，无论那一个国家的人民，其对政治(每一政权及每一制度)所表现的好恶(所谓人心向背) ， 都是根据自己的生存愿欲之能否顺遂为转移。而人类的是非善恶等一切伦理，道德，亦莫不以其能否“顺人之情，遂人之欲”为其价值判断的准绳。凡有利于人类共同生存进化者皆属是和善，否则皆属非和恶。故所谓“民意所归”，就外在而言，是归于每一政权每一制度之是和善，就内在而言人是归于每一个与生俱来的生存意志，生存愿欲。

因为人莫不有生存意志，由人性而悟证天命，故曰“上天有好生之德”，“天地之大德曰生”。因为人莫不有生存愿欲，故“天理即在人欲之中”，“人欲恰到好处即天理也” ，因为“人生而有欲，欲而不得则不能无求，求而无度量分界则不能不争。争则乱，乱则穷。”(荀子语)，故一切社会制度创立的本意，皆为划分群己权界，保障机会平等，求使争而不乱，或求能以平息争，因为人除了物质生活上的愿欲，还有精神生活上或心灵生活上的愿欲，必使人人均得发挥其自由意志和生命活力，各尚其所爱，各爱其所亲，然后乃觉得生命之丰富、充实、有意义，乃觉得有生之可贵和有生之乐，此乃人人之所爱好，故“民之所好好之，民之所恶恶之”，即为“顺乎天理，应乎人情”。天道也者，凡能“顺天应人”，使人人安生立命，“各得其所，各遂其生”，各得“老吾老以及人之老，幼吾幼以及人之幼。”是即所谓“天道”。反之，无论是此一种族威胁别一种族的生存，或者此一阶级威胁别一阶级的生存。即是：用种族的优越感，行殖民奴隶的政策，以桎梏自由，锢塞生机， 戕贼人性，豕畜人群，杀人如麻，使被统治人民无时不生活在匮乏恐惧之中，使父子兄弟夫妇朋友不得相爱而反相残，此即“好民之所恶，恶民之所好，是谓拂人之性。”拂人之性，就是违反人类的天然愿欲，也就是“逆天行事”。

毛泽东扬言不行仁政，阶级斗争不能手软，是公然的逆天行事。中共漠视人民的生存意志，抹煞人民的生存权利，生杀予夺，为所欲为，人民除了做统治者的工具，唯统治者之命是从，任由鞭挞奴役，决不能有所爱于自己，包括自己的思想信仰、工作兴趣和生活方式，以及爱自己的父母兄弟姐妹妻子朋友和国家民族历史文化。如此把人当物，以恨代爱，暴力斗争，戕贼人性，毁弃人伦，煽动相残，造成弥漫大地杀机。在“九评”之七的“评中国共产党的杀人历史”中，详细分析中共杀人的理论、事实、模式、手段，从镇反、土改、三反、五反，大饥荒、文革、六四到法轮功，使中国人付出超过八千万人的无辜生命，无数家庭破碎。“九评”文章指出 ：杀人是中共维系统治最必要的手段之一。在血债越欠越多的情况下，放下屠刀就等于把自己交给民众清算。因此，中共不但要杀人杀得尸横遍野、血流成河，而且要使用十分残忍的手段，尤其是在建政初期，非如此不能震慑民众。

既然是为制造恐怖而杀人，那么杀谁不杀谁也就毫无理性可循。在历次政治运动中，中共从来都是使用“群体灭绝”政策。以“镇压反革命”为例，中共并非镇压反革命“行为”，而是镇压反革命“分子”。即使一个人只是被抓丁当了几天国军，并且在中共建政后什么也没做，一样要处死，因为他属于“历史反革命”。在土改过程中， 中共甚至有时会采取“斩草除根”的灭绝方式，除了杀地主之外，连地主的家人都要一起杀掉。中共为了维持一个“斗”字，就要在人民中煽动仇恨，不但中共自己要杀人，还要挑动群众互相残杀。让人民在不断的杀人中学会漠视他人的生命、他人的痛苦，在种种非人的残忍暴行面前，变得习惯与麻木，使得侥幸逃过暴行成为最值得庆幸的事，从而使中共的统治可以凭着残酷镇压得以维系。

中共如此“逆天行事”，残杀生灵，为天理所不容，鬼神所不饶。我们读了“九评”伐共文章后，深刻了解中共邪恶的本质。恐怖统治的手段和其穷兵黩武导致国家民族走向毁灭的危机，我们觉悟起来，团结起来，替天行道，早日消灭中共政权，以实际的行动，与中共划清界限，不与交往，拒绝统战，把握机会，向中共官员和亲共份子推荐“九评”，促其自觉，摒弃邪灵，赶快脱党。

“九评”对中共暴政的杀伤力，无比强大，其摧毁力量胜过百万雄师，如近数月因“九评”效应已引起三百万人退出党团，多名驻外高官叛离，大陆反共之民心士气受到极大鼓舞。而在国际间的反应特别强烈，遍及世界各大城市都举办“九评研讨会”，俱认同其正确论点，和赞扬其揭发中共残暴之勇气。其影响所及，将使全世界人类都了解中共政权邪恶本质和残杀事实，粉碎其谎言欺世国际统战阴谋。

而中共却因“九评”令其魂飞魄散，惊惶丧胆，不知所措。中共不是一向擅长说谎宣传吗？ 不是豢养大批写作班子吗？为什么不动员起来对“九评”文章逐一反駮，籍以美化自己，洗清罪恶呢？不可能啊！因为“九评”文章句句真切，击中要害，如万箭穿心，只有惊恐震栗，无词以对，俯首接受判刑而已。不过中共邪恶集团在临死刑前，仍在挣扎，用最卑劣最凶恶的手法禁止“九评”散发，追究执笔者。但已无能为力了。

事实上，中共各级统治阶层，也知其末日将临，坐在民怨沸腾的火山口上，只争朝夕，掠夺民脂民膏，安排后路。大陆青年作家余杰在“末世贪官最后的疯狂”一文有精辟的分析，并列举贪污携款外逃的数据。“这些硕鼠们，就像是铁达尼号上的老鼠，最先感觉到这船即将沉没，便匆匆忙忙地夺路而逃。”余杰说“今日之中国大陆，官僚阶层普遍是“片刻为王”、疯狂捞钱的心态。对于这些看不到明天的官员们来说，当一天和尚撞一天钟，当一天官则疯狂敛财一天。大概没有一个中共官员相信他们还能建设成功“共产主义制度”，那只是中国人加入少先队、共青团和共产党的时候的“宣誓”而已。已经被处死的江西省前副省长胡长清就在电话中赤裸裸地告诉在美国的儿子说“赶紧帮我们打好前站，一旦这边不行了，我们就到美国来继续享福”这句话被安全部门窃听之后呈送最高当局，招致杀身之祸。”

余杰又说“为什么贪官们会有末世之感并上演最后的疯狂呢？邵道生研究员不敢捅破的另外一个重要的历史背景是：一九八九年以反腐败为出发点的民主运动，最终却遭到了中共当局的残酷镇压。中共固然稳住了他们“铁打的江山”，却导致了自身彻底丧失了统治的合法性并堕落为一个腐败党。各级官僚风起云涌地贪污腐败，乃是六四惨案的又一反向后遗症。于是，我们看到了一幅幅只有末世才有的图像：有的贪官将数百万人民币压在床垫下睡觉，有的贪官在家供奉起了从观音到关帝数十个神仙牌位，有的贪官张开血盆大口去喝婴儿汤，就连最高领袖也要赶到庙宇中去烧第一柱香。”

笔者深信“因缘果报”的道理，如俗语云 ：善有善报，恶有恶报，近期看，声讨中共暴政文章，无论来自大陆或海外，无论在数量上，深度和精彩程度上，都是极一时之盛，反共情绪之激烈，为五十多年所仅见。令笔者感惊异的，来自大陆的资讯，揭露中共每次政治运动残杀的数字和情景，大饥荒人吃人的实象和人名、书刊所载令人不忍卒读，又不能不读。笔者更意外的从美国著名大学图书馆，借得两本中共土改在广东台山侨乡屠杀的记录。笔者对此深信五十多年惨遭中共残杀的八千万同胞，他们冤魂不息，要向中共算账，中共政权将受到天诛地灭的报应，皆因其邪恶滔天，天道难容也。(http://www.dajiyuan.com)


今钟: 中共的彻底“去中国化”

中共的彻底“去中国化”

作者：今钟

【大纪元12月14日讯】12月4日在芝加哥参加了一场 “去中国化”的研讨会, 收获不少。 青年才俊杨杰伦先生提到 “去中国化”要考虑到文化真空, 用哪一种文化去填补? 以及“去中国化”要付出多达代价?

    以上两大问题, 在中国大陆自1921年起83年的共产党实践结果已经做了回答。

    中国大陆, 人人都知道马克思, 但不知道自己的祖先姓甚么。 直到台湾人及各国华侨祭奠中华人文始祖, 才在电视上看到陕西有个黄帝陵。

    共产党人都说死后去见马克思, 没一个人想到死后如何面见黄帝轩辕氏, 这样想是背叛马列主义。

    大学生没人懂得甚么叫 “八佾舞与庭”, 因为共产党严厉禁止祭孔活动。

    把历朝历代尊为大成至圣先师的孔夫子, 蔑称为 “孔老二”, 早已批倒批臭。

    除了田汉作词的义勇军进行曲（中国国歌）以外, 五十年来没人提起 “中华民族”, 挂在嘴上的是 “党”。

    大学生们不认识自古以来的汉字, 共产党称 “繁体字”, 而只认识共产党制造的简化字, 因此中华五千年文化典籍, 经史子集, 永乐大典, 四库全书都成了废纸, 只有古文专家才懂。 把历史腰斩, 文化断根, 只能学习简化字书写的被共产党 “以论带史”削足适履, 阉割得是非混淆, 黑白颠倒、面目全非的经共产党改造过的所谓 “历史”。

    一、中华文明的特点

    古埃及尼罗河文明长达4千年, 源虽然远但流不长。 六世纪后遭波斯，马其顿, 土耳其, 法, 英等国征服, 如今古埃及族传人已很罕见。

    印度恒河文明源远而断流, 佛陀文化灭而印度教兴, 只留下汉释佛经在中国。

    巴比伦的幼发拉底文明亦源远而流绝, 萨达姆暴君文化已荡尽古代人道文明, 在全世界仅为共产党所欣赏, 大陆张召忠, 张天平, 罗援, 闫学通在电视上为萨达姆暴君文化宣传, 极为卖力。

    希腊雅典文明虽流长而源不甚远, 奥林匹斯山上的诸神: 风流的宙斯, 嫉妒的王后赫拉, 争风不让的美爱女神阿波洛地德与战神雅典娜, 海神波赛冬, 太阳神阿波罗, 其道德底线仿佛比人类高不出多少。

    唯有中华文明虽有“百越”披发文身, 两晋“五胡乱华”, 金蒙灭宋而满清灭明, 但皆被同化, 直到被共产党 “破四旧”而遭大劫, 面临妲己式附体而近毁灭, 形存而实亡。

    二、中华文化的源头

    人们从《今文尚书》,《古文尚书》, 《尧典》, 《汤誓》等古籍中, 以为商朝是巫官文化, 周以来是史官文化, 但更早的源头: 《河图》、《洛书》五千年来多少大学问家都无人能解, 世界上所有汉学家也无人能予破译, 比太极图形更难懂百倍。 有人提示为史前文明所遗, 共产党动员 “科学家”拚命消解物证, 这是庸品, 那是伪造, 不遗余力。

    但无数古迹、古籍证明, 尤其《史前文明的启示》一书中有有大量证明，确实存在过史前文明。

    以军事古籍而言, 孙武子《十三篇》与孙膑兵法产生于春秋战国, 解释为千百次战争经验的总结, 尚且可以说通, 更早的姜尚（姜子牙）的《六韬》, 以及更远古的黄帝麾下武将风后所著《握奇经》, 所包含的军事及政治的丰富经验, 绝非周朝以前的部落间小规模战斗、战术积淀所能解释, 《握奇经》注释者晋朝人马隆认为只有诸葛亮才能领略, 其离合、动静重大要略与五千年后的拿破伦集中与分散的变化原则不谋而合。

    中华文化崇古而美利坚文化崇新, 以科技追求物质文明。 但老子说: “大道废, 有仁义”, 《史记》、 《汉书》所传张良汜桥纳履所得黄石公所赠的《素书》, 相传陪葬于张良冢中, 晋代盗墓者从张良玉枕中得之, 凡1336言, 以《道、德、仁、义、礼》开篇, 绝不谈“智”与“信”。 按道家历史观: “道、德、仁、义、礼、智、信”是人类社会精神文明日趋沦落的七大过程, 与物质日渐丰富相反, 每况愈下, 大道废而有德, 大德丧而兴仁, 仁爱衰而言义, 大义弱而倡礼, 等到人际关系以机智而交往时则等而下之, 至今大陆, 连“信”字也被言而无信的共产党败坏净尽，信用全无, 尔虞我诈, 到处假货与有毒食品, 社会已经腐朽。

    三、中华文化的内核

    如果说古希腊文化的内核是“神”, 古印度文化的内核是“佛”, 那么古中华文化的内核便是 “道”。 儒家常说：“知其然而不知其所以然”。 “道”就是要“知其所以”，求宇宙之真， 从人体－生命－宇宙三个关连的体系中探索宇宙之“所以然”，以自身人体作为探索生命奥秘以及沟通宇宙的通道与桥梁，最高境界称为“全真”或“真人”。 今天大陆人对中华传统的“道”已经毫无所知。因为连 “龙的传人”四个字, 也是从台湾传来, 大陆人才知道。 所以大陆人也说: “传统在台湾, 腐败在大陆”。

    也有历史上的原因, 汉武帝 “罢黜百家, 独尊儒术”, 因为儒家是入世的学说, 为社会服务的, 所以历来中华文化典籍分为四大部类: 经、史、子、集。

    经部类地位最高, 道家经典都被剔除到子部类中。经部类十三经中没有黄帝的《阴符经》与老子的《道德经》。 因为古籍的整理权在儒家手中，而道家虽洞明世局， 却认为一切皆有定数，不屑于参与世事。

    按内涵, 道高于儒, 儒归于道。 孔子问礼与老子, 以老子为师, 孔子说: “朝闻道, 夕死可矣!” 可见对“道”的向往。 但孔子听不懂老子为甚么贬低孔子提倡的“仁”、“义”、“礼”, 感到迷惑不解, 认识上有距离感。 孔子对弟子颜回等人说: “老子其犹龙乎?”, 感到望尘莫及, 高不可攀, 以为是中国人崇拜的龙。

    台湾人远隔海峡寻根到陕西朝拜共产党让大陆人早已忘得一干二净 的中华民族人文始祖, 但台湾人也不见得知道始祖轩辕对他们讲过甚么话, 但很熟悉妈祖。

    台湾人注释儒经四书的人不少, 因为在语言上只要读懂论语, 便可学习中国一切古籍, 因为古代汉语的全部语法, 词法, 语音全部融会贯穿在论语之中。 但很少人能懂《道德经》，因为那是一种半神文化。

    譬如一位台湾律师认为《道德经》玄而又玄, 恍惚迷离, 深奥难测。因为那是是人与神参半的语言，只是为修道人士潼关守吏关尹喜所写，所读。

    而黄帝五千年前所遗留《阴符经》更只能由张良来注解, 只有诸葛亮能领会。

    四、黄帝所说的 “道”是甚么?

    要言不繁, 黄帝所遗《阴符经》中开篇只10个字:
    “观天之道, 执天之行, 尽矣!”

    按鄙人的理解就是: 观察宇宙以至人间作为整体运行的轨迹, 理解宇宙的规定性，走宇宙规定性之路, 就都有了。

    强秦无道而亡, 强楚失道而灭。 西楚霸王项羽, 学“万人敌”, 九败强秦之猛将章邯, 8千子弟兵所向披靡, 杀得刘邦溃不成军, 屡战屡败, 抛儿弃女, 落荒逃命。 但项羽毁文明, 坑降卒, 烧阿房宫, 大火三月不熄; 而刘邦攻破潼关，“约法三章”，与人民约定：“杀人者死，伤人及盗抵罪”。除此之外没有任何法律。除秦苛法, 废秦暴政。在被战争大迫害的两淮地区，每个农民发木犁一张，“养子不当差，种地不纳粮”，让人民修养声息，安居乐业。“得道多助”, 张良, 韩信, 肖何 “汉三杰”都来帮他。

    汉灭秦, 唐灭隋, 都因“执天之行”而奏凯歌。

    汉代“文景之治”，唐朝“贞观之治”都是“观天之道”，无为而治而得盛世大治。

    元末农民起义, 群雄互斗的筛选中, 陈友谅兵员与实力明显超过朱元璋, 几次关键大战役, 在朱元璋失败关头, 总有奇迹发生, 陈友谅怎样努力, 也不管用。 陈友谅是秀才, 朱元璋是乞丐, 就有道家刘伯温, 佛家姚广孝帮助他。

    而中共勇将彭德怀, 可以拿下一江山岛, 但猛攻金门偏偏风向倒转, 吹过目的地。 登陆部队, 被全部歼灭。 从此中共跨海意气全消。天涯孤岛, 55年独存与虎狼卧榻之旁, 岂非天意。

    五、共产党 “去中国化” 最彻底:

    从1921年共产党出生迄今, 全部过程就是去 “中国化”。 要消灭的就是中华始祖留给龙之传人的黄帝之道。

    1、 思想上舆论上挖去中华之根

    中共害怕民主, 批判全盘西化, 但最先讲出 “西学有实无虚, 中学有虚无识”却是1920年的毛泽东, 上世纪30年代通过中共特工领导人陈赓要求入党而被中共中央认为留在党外更为有力的 “旗手”鲁迅也批判《道德经》“大而无当”, 就是说一点没用, 都是大话。

    共产党在夺取政权前, 大力批判 “家庭观念”, 必须抛弃家庭, 有养家观念的人, 不能入党。

    为 “去中国化”而造舆论, 最有力的是鲁迅的《狂人日记》。 这也是一种刀笔, 因为视 五千年文明古国的文化为 “人吃人”的理念, 只能用狂人的疯话去表达, 一个正常人即使读一夜, 也不会从中国古书的字里行间中看到 “吃人”二字。

    共产党对人类文化的全部否定, 口号是打倒 “封、资、修”：

    对中国文化定义为封建主义文化。

    对西方文化定义为资产阶级文化。

    对打倒斯大林的俄共文化定义为修正主义文化。

    发动文化大革命的理由是: “剥削阶级妄想复辟, 用旧思想、旧文化、旧风俗、旧习惯征服人心, 腐蚀群众”。

    是非完全颠倒, 连郭沫若着的《十批判书》也挨大棒。

    毛写给郭沫若的批孔诗: “劝君少骂秦始皇, 焚坑之事待商量。 祖龙虽死魂犹在, 孔丘名高实枇糠。”。

    中国人历代崇拜的孔圣人都成了“枇糠”，那么孔子像其问道的老子，和中华人文始祖轩辕黄帝就更提不起来了。

    2 、从历史上 “去中国化”

    如何消灭中国人自豪的五千年文化, 共产党的办法是“以论带史”, 甚么是“以论带史”?

    就是把五千年中华文明史, 大削大砍, 装进共产党 “唯物史观”的模子里, 削足适履。

    按照唯物史观, 物质生产才是社会存在发展基础 （道德 “有虚无实”, 老子 “大而无当”, “孔丘名高是枇糠”）, 而每当生产关系成为生产力发展的障碍, 代表生产力的劳动人民就会暴力反抗, 打碎国家机器。于是秦末揭竿而起的陈涉吴广, 世代相传 “杀人8百万”的黄巢, 杀人如麻的张献忠, 统统都成了农民 “起义”的英雄。

    连戏台上打家劫舍的窦尔墩, 原来自称 “坐地分赃”, 台词也改为”除暴安良”。

    杨四郎在《四郎探母》一剧中被批判为不忠于朝庭的叛徒, 因为他与辽族作战中被俘, 招了驸马。

    而《演义》中的薛平贵在西凉国被俘, 也招了驸马, 却率西凉倾国之兵, 灭了本国, 当了皇帝, 却被歌颂, 因为他乞丐出身, “根红苗正”, 属于流氓无产阶级, 而无产阶级干下甚么大逆不道, 都属于对“人吃人的旧社会”的反抗。

    批判明朝清官，一生清廉，死后只有一身大红官服下葬的海瑞，说是“越是清官越反动”与“知识越多越反动”相呼应，只要绝对服从所谓政治上过硬，贪污腐败是小节，是非善恶颠倒，以共产党酋私利为准。

    明朝作家冯梦龙写出古今小说, 批判蛇精祸乱人间, 舞台上青蛇成精, 拘使五鬼, 盗空县衙库银, 却被演为正义之举；把人类与巨莽成婚表演得凄凄切切, 而救度五世有缘的许仙脱离蛇精的和尚反而成了 “封建势力”, 破坏恋爱自由, 共产党作家田汉特作曲词, 极力煽情。此剧在北京长安大戏剧院天天上演, 招待外宾, 作为共产党弘扬揭传统文化的样板。

    大陆只知佛学经书, 汗牛充栋。 却不知道道家黄老之学, 历代都有人研究。 这些人都被 “以论带史”抹杀被砍掉, 人们只知张良, 诸葛亮。 问王通是谁？没人知道。 王通, 道号文中子, 是唐初政治家魏征，房玄龄和大军事家李靖的老师, 是道家承前启后的大学者。 王姓人中的道家王猛, 王抟更无人知道。 大陆人旅游名山, 见到王抟的手书石刻, 有人读成王 “砖”, 有人读成王 “博”。

    大陆人只知道王羲之是书法家，而没人知道他是修炼家，道家修炼者。大陆书法家抄写《兰亭集》序多少遍，很少人能读出其中飘逸出尘之气，“仰观宇宙之大，俯察品类之盛”，或“晤言一室之内”，或“放浪形骸之外”，多是道家修炼的语言。

    不少人以为诸葛亮愿意出世，一展抱负，当丞相，当统帅，其实诸葛亮“苟全性命，不求闻达”。道家把心与性，道与德看得比一生一世的肉体更为珍贵，是永恒的真实生命。

    易经系词中“天行健，君子以自强不息”，其中“以”字语言学者称为“以动词”，是“用以”、“用来”或“拿来”的意思，道家原意是“修炼家以天体刚健的运行之道用来不停息地修炼，加强精神与物质统一的自己。现人往往理解为个人奋斗，赶超比尔盖茨。

    举凡黄帝 “道家”系统的探索者, 针对人体,生命,宇宙, 以自身人体作为与宇宙沟通的介质, 对养生科学有贡献的学者都被浅薄的判断为, 贪生怕死害怕牺牲的“活命哲学”。 黄帝以来, 历代传人如黄帝时代的伶伦, 古称“洪崖先生”，周文王长子太伯, 黄石公弟子张良,汉代钟离权,晋代葛洪, 书法家王羲之和他的挚友许迈, 陶侃的孙子陶淡, 号称 “山林宰相”的陶弘景, 南朝陈国的辟谷家徐则, 忍辱出名的洛阳道士董京, 唐代张果、吕纯阳, 五代末的陈抟老祖, 宋代 “梅妻鹤子”的林浦, 直至清代的傅山傅青主, 都从历史上消失。中华子孙不知道， 何谈研究。

    一切服从共产党酋的政治, 为共产党无偿献土给俄国作伏笔, 贬低岳飞, 否定岳飞为民族英雄, 暗抬秦桧, 袁世凯等卖国贼。为被清算其卖国罪行做伏笔， 共产党 “以论带史”已沦落到这班无耻地步。

    3、 消灭中华文化载体: 汉字

    中国历代读书人对汉字极为尊重, 字纸决不敢放置于秽处。 如今大陆有字之纸, 报章书本, 撕为便纸。城乡习以为常, 见怪不惊。

    汉字被共产党蔑称为方块字, 说中国象形文字落后, 浪费生命,不如拼音文字。 掌握科学知识迅速。 鲁迅以“人生识字糊涂始”为文章标题, 以为汉字艰深，没固定定义。上世纪五十年代共产党准备消灭汉字, 以拼音文字取代, 实行字母拉了化，其背景是苏联斯拉夫语系属于拉丁语系, 汉字一改，民族语言上同俄国同属于“社会主义大家庭”。幸而技术上遇到不可克服的障碍, 否则今天大陆几代中国人使用拉丁文字, 会与境外全球华人形同两个民族, 像古代埃及民族与现代埃及人既不同文又不同宗一样。

    《黄花岗》期刊上, 作家紫丹说:
    “中共历史就是消灭中华文化的历史”
    “亡我文化即亡我历史, 亡我民族, 亡我国家”

    六、 轩辕大道今何在

    大陆上访冤民已被打死数起, 民怨沸腾, 一味镇压, 人民没有国家主权保护, 已直觉到亡国。 共产党生命已走到尽头, 看清这个大局, 彻底与之决裂。 这才是黄帝之“道”：

    “观天之道, 执天之行, 尽矣!”


郑贻春：《九评》及其征文活动功德无量

《九评》及其征文活动功德无量

作者： 郑贻春

【大纪元12月1日讯】近期以来，在众多新闻媒体上、在国际互联网各大网站上一时洛阳纸贵地众口相传揭露黑暗、恢复真实、昭示人性、捍卫正义的一系列好文章，亦即由全球著名媒体《大纪元时报》和《大纪元》网站新近隆重推出的《九评中国共产党》。从现已发表的文章中可以清楚地看到，在推动中国大陆民主化方面《大纪元》的确做出了非同凡响、卓有成效且意义重大的辛勤工作。作为中国大陆的民运人士，笔者谨在此表达对《九评》写作者、《大纪元》时报、《大纪元》网站及其编辑们由衷的赞许与支持，以及发自于内心深处的崇高敬意！感谢《大纪元》在《红朝谎言录全球征文》获得举世瞩目的成功基础上再一次为读者们奉献出说理如此明确、分析如此透彻、论辩彻底、言之有据、结论准确的丰硕的精神果实！

每一个曾经或正在中共统治下苦苦挣扎的中国人，只要阅读了《九评中国共产党》及其征文，或许不难找到自身悲剧以及中国人普遍悲剧的历史根源，不难找到中国社会何以发展如此迟滞且贫穷落后朦昧的症结之所在。从这种意义上讲，《九评中国共产党》及其征文将毫无疑义地起到开启民智、惊醒世人、为中国进步鼓与呼的长鸣钟作用。也许并非仅限于此，还有更深入一层的意义就是：《九评》及其征文必将进一步有力地调动国内外反对极权专制、追求民主自由的一切积极因素，为在中国大陆建立一个现代文明社会即人人心向往之的公民社会而做出不懈之努力。这是功在当代、利在千秋的可喜可贺之大事，这是造福于民的功德无量之善举、之义举！诚如众多读者热情赞许的那样，《九评》文章一篇比一篇精彩，无不具有强大的穿透力和说服力，可谓雷鸣电闪，直捣黄龙！就像让坠入五里雾中的梦中人一下子就惊醒过来一样，或如同对实施犯罪的罪犯大喝一声”住手！”，或如推翻极权专制的斩首行动一般攻势凌厉、无可阻挡，而貌似强大的暴君根本就无法招架，只能抱头鼠蹿地望风而逃，并以懦夫的姿态极端可耻地束手就擒。这就如同斩蛇必须斩七寸之要害，方可使之不再危害人间一样，《九评》可谓抓住了本质，提纲携领、纲举目张地把一党专制这个万恶之源完全彻底地暴露在众目睽睽的光天化日之下，使之无以隐藏，无以逃遁，而成为”老鼠过街、人人喊打”的滑稽可笑、可怜兮兮、可耻透顶的丑类。《九评》及其征文所涌现出来的海浪般蜂拥而来的佳作名篇、如火山迸发般弥漫天际的正义呐喊，以及所有被深深压抑着的各种冤屈，都将殊途同归地和雄辩有力地指明一个事实，这就是：一党制是万恶之源。中国共产党的一党专政是中国人民所有苦难、泪水、悲剧、鲜血的祸根、病根！

祸国殃民的中国共产党，假恶斗的中国共产党，极权专制独裁的中国共产党，否定并取缔、迫害并灭杀人权的中国共产党，迟滞中国大陆历史发展与文明进步的中国共产党，肆虐中华大地八十三年的中国共产党，非法统治中国大陆五十五年的中国共产党，难道不应该一命呜呼地死得其所吗？为什么却还要一如既往地和与时俱进地兴风作浪、肆虐神卅、祸国殃民？它究竟何时能够退出其本来就不应粉墨登场地窃取的历史舞台？只要看一看《九评》及其征文，对于中共必然灭亡的下场就可能会一目了然、成竹在胸的了。每一个追求自由、希望民主、热爱和平的中国人都应该有决心、有气魄，更有能力为一党制的寿终正寝做以必要的甚至全方位的准备，并以各种方式进行或大或小的抗争，以期早日埋葬专制、腐败、无能、流氓的共产王朝，并结束其罄竹难书的罪恶统治，以期使红朝奴隶们早日地成为明明白白、堂堂正正的中国人。

只有完全彻底地取缔中共腐朽没落的一党专政，中国人民的民主自由才能够顺利地得以实现。一党制不除，天理难容；一党制不除，中国人民所有的现代化努力都终将成为泡影。《大纪元》九评及其征文为破除中共的一党专政而摇旗呐喊、推波助澜，必将形成巨浪排空的惊天海啸。这，无疑是人类文明的奇观壮景！

《九评共产党》评出了事实真相，评出了祸国殃民的罪恶根源，评出了中国大陆贫穷落后愚昧的罪魁祸首。真可谓中的之矢、一针见血、力透纸背，具有震聋发聩之功效，大有拨云见日之能量，扫阴霾而见清新，除路障而通未来，灭极权而求民主，破专制而争自由！为的就是要做一个明明白白的中国人，而决不做共产专制奴役下的一个是非不清、善恶莫辩、浑浑噩噩的糊涂虫！《九评》及其征文，将以连绵不绝的和层出不穷的绵绣文章揭示被中共伪造的历史真相，即洞穿历史之迷雾，抑或从无数的历史悲剧和现实悲剧中抽像出必要的正义结论。这是对中共法西斯主义政体做以社会学和法医学诸多领城专业化综合诊断而必然得出的具有深刻历史意义和巨大现实意义的《法医鉴定书》与《死亡证明书》。笔者相信，这一声势浩大的盛举将极大地鼓舞亿万个在现实苦难中默默挣扎的共产奴隶们奋力挣脱种种有形的和无形的手铐、脚镣，以及数也数不清的范围广大的陈规戒律，并卓有成效地激励每一个中国人洋溢着创造新生活的澎湃激情、青春活力与美好向往，一无返顾地在自我解放的道路上大踏步地迈进！

读罢《九评》及其征文，人们不禁会勾起难以解脱的深沉的思索，并不免生发扼腕兴叹、痛入骨髓的凄厉哀鸣：哀国民之多艰，叹华夏之劫难！何至于此，共产罪孽？！呜呼！苍茫大地，为什么大盗窃国、黑帮肆虐、邪恶逞能？多少有学有才有志之英杰，争自由而身系牢狱，求民主而生灵涂炭，卫人权而死于非命？反抗共产暴政的仁人志士们却临危不惧，相反却站在平等、人性、道义与良知的制高点上蔑视暴力、嘲笑恐怖、揭穿谎言，前仆后继地、大义凛然地向着不可一世的共产红朝及其帝王们发起了惊天地泣鬼神的攻坚战！他们屡败屡战，虽败犹荣！他们以先驱者的血肉、信念与骨骼，为后来者们铺平了愈来愈宽广的自由之路！

没有什么事情比获得自由更令人欢欣鼓舞的了，正像推翻了共产政体使前苏联人民和遭受共产奴役的东欧人民恢复了赏心悦目的和欢天喜地的灿烂笑容一样;没有什么事情比消除极权专制更让人心花怒放的了，正像半个多世纪以前遭受纳粹铁蹄践踏的欧洲各国人民怀着”消灭法西斯，自由属于人民”的坚定信念终于把希魔扫进了历史垃圾堆一样，亦如中国人民艰苦卓绝地从事着八年抗战终于赢得了伟大卫国战争的全面胜利一样。值此人类文明普世价值日益深入人心、民主潮流势不可挡之际，极权专制独裁的中共统治有如秋后的蚂蚱，实在蹦达不了几天了，就像春日里的残雪，必定不会维持多久的了！

大纪元隆重推出的《九评》及其征文活动，对于苦难深重的中国人民来说，可算是一场久旱逢甘露的及时雨，与裹挟着及时雨而来的阵阵霹雳，轰轰隆隆地鸣响在遥远的天空，却极大地震撼着仍在黑暗中沉睡着的中国大陆。《九评》及其征文，是人性与党性的对垒，是正义对邪恶的征伐，是熠熠闪烁的良知宣言，是人权战胜极权的有力答卷。什么叫做力量？《九评》及其征文所彰显的中国人民的觉悟就是”力拨山兮气盖世”的宏大力量;中国人民摆脱共产束缚，一心一意争民主就是无坚不摧的力量;自由必胜的坚强信念就是人世间最伟大的精神力量与最伟大的物质力量！什么叫做不朽的精神？《九评》及其征文所表达的国内外正义力量坚韧的毅力、不屈的勇气以及生生不息的呐喊，就是中华民族自强不息、大有希望，并终将战胜共产暴政的不朽精神！

二零零四年十一月三十日(http://www.dajiyuan.com)


张林：伟大语言的力量—论《九评》

伟大语言的力量—论《九评》

作者：张林

【大纪元1月15日讯】一个壮汉可以力举千斤之鼎，一头大象可以推倒一栋房子，一艘巨型油轮可以把50万吨原油运载到万里之外，一个原子弹可以毁灭一座百万人口的城市，然而，在地球上，在人世间，比所有这一切更有力量的，还是人类的语言！

因为语言可以动员千百万人齐心协力工作，完成一项巨大的工程，造出100颗原子弹，开动100艘巨轮，甚至可以移山填海！

亚历山大在征服亚洲、恺撒在征服欧洲时，每逢决战，都要向全体将士发表演说，激励他们的士气，鼓起他们的斗志。而这些战争的胜败，都影响了许多国家和民族的生死存亡，甚至影响了人类的历史！

无论作家、政治家，还是律师、官员，其实都是语言工作者，他们一生都在理解语言，并用语言思考和表达。人们常说，黄金有价玉无价。其实，语言的价值是最难以估量的。真理的而且恰到好处的语言，力量无穷，价值连城，如《圣经》、孔子的《论语》、美国的《独立宣言》，丘吉尔、罗斯福二战时的演讲，都对人类的进步产生了巨大的促进作用；恶毒的、煽动人类仇恨的语言，其败坏性也十分可怕，如希特勒的演说、毛泽东选集，足以使千百万人失去理智，疯狂地毁灭一切，并且自相残杀。

而“九评共产党”正是这样强有力的语言，它以移山倒海般的语言，以磅礴的气势，宣告了一个黑暗时代的结束，至少是开始了这个结束过程。它是过去55年来，中国大陆产生的最伟大的语言。

它正如钱思同先生指出的：“九评”向世人揭示了共产党是反自然和反人性的邪灵，———像一个巨大的邪灵附体，如影随形般附着在中国社会的每一个单元细胞上，以细致入微的吸血管道，深入社会的每一条毛细血管和每一个单元细胞，控制和操纵着社会。钱思同先生进一步指出：“九评”是九颗原子弹，标志着一个时代的结束。它站在上天、人性、文化的高度和深度，它直透人的灵魂，它炸开了人的假恶丑的魔性，它恢复了人的真善美的本性，它照出人间的一切肮脏和牛鬼蛇神，它让围绕共产主义的一切理论家们无地自容，它在灵魂深处结束了祸害人类的共产主义时代，它焕发出人的真性，它必将给人类开创出一个真人辈出的新时代。

这九颗原子弹必将彻底炸开以中共为载体的中华大地上最近几十年的不伦不类的思想文化沉污渣垢，足以在思想领域彻底摧毁中共的思想根基，而经过这九颗原子弹灵魂洗礼的中国人也必将恢复出人的灵魂。弥漫在中国社会上空的恐惧即将随着这个邪灵的解体而消散，中国社会和人民将恢复出传统固有的和谐，执政党这个概念和这种统治人民的模式将从中华大地上被彻底抹掉。

它正如盛雪女士指出的：《九评共产党》是魔鬼终结者，拨开了曾经笼罩在人们心头的层层迷雾，将共产党的邪教丑恶面目揭露出来，雄辩地论证了其灭亡的必然性。它正如罗西凡先生指出的：“欧洲曾有一个文艺复兴运动。从《九评共产党》开始，标志着海内外华人思想和文化的修养提高到一个前所未有的高度和水平。……本人大胆预测，真正的中华民族传统文化的复兴，思想道德的重建，即将开始。这将是又一次影响全人类的重大的精神运动。”

我本人深信，《九评共产党》是对中国人过去55年受共产党残暴统治苦难历史的最深刻的、最高度的总结，是对中共邪灵集团的盖棺论定，有着巨大的现实意义和深远的历史意义。随着时间的推移，它的巨大价值，必将得到全世界的公认。


羊子 (杨子立)：共产主义的幽灵

共产主义的幽灵

作者：羊子 (杨子立)

【大纪元11月15日讯】

是谁使人丧失了正常的判断善恶的理性
是谁使人类容忍一遍遍的上演最残忍的恶行
是谁奸污了人民两字
是谁迫使人们用对偶像的崇拜代替骨肉亲情？

是谁把人类的优秀分子变得对自由平等的理想嗤之以鼻
是谁把善良的人们变得面对眼前的罪恶却无动于衷
是谁使最要好的朋友为忠于领袖变成不共戴天的仇敌
是谁把热血的青年变成杀人机器上没有头脑的螺钉？

是谁荒谬到被迫承认按照自己的理论去做却要犯教条主义的错误
是谁使人们对除它自己以外的任何事物都闭目塞听
是谁玷污了人类最崇高的理想
是谁迷住了人们的心智并蒙上了人们的眼睛？

不是别的，正是共产主义这个幽灵！
一百多年前它徘徊在欧洲的土地
可是它却在古老的东方掀起血雨腥风
古朴善良的中国人啊
为什么那么不幸
虽然这魔鬼注定要灰飞烟灭
可是多少代人要在它的笼罩下耗尽苦难的一生
几亿人变成了乌托邦试验的牺牲品
为什么上天对中国人如此的不公！

控制到细胞和血液的极权为什么坚如磐石
自由民主为什么对中国永远是可望不可及的梦
是否自然选择淘汰了抗争的基因
五千年的文化只留下屈辱的恐惧和无奈的顺从

难道再没有一个炎黄的后代
勇敢的站出来挑战这来自西方的幽灵？
有人说这幽灵已经不再那么可怕
可是它仍然牢牢的握着杀人的利器——阶级斗争

有人说这幽灵已经装饰了人的外表
可是它从来没有放弃热爱黑暗的幽灵本性
有人说这幽灵久在人间沾上了人气
可是它随时都可能恢复本相涂炭生灵
有人说这幽灵将不久矣随它自灭吧
可是它拚死挣扎时又岂知多少生命一同葬入它的坟茔！

爱好和平的中国人啊
本来恭谦有礼不与人争
自从这幽灵的侵入
广阔的黄土地上再也没有了太平和安宁
手足同胞互相残杀
直到今天还没有看到永久的和平
这幽灵像电脑病毒一样扩散到邻国的土地
给那些勤劳优秀的民族带来无尽的灾难和贫穷
虽然这幽灵今天换了一副面孔
哪怕戴上最丑陋不堪的人脸也不愿再被称为幽灵
这正是幽灵胆怯的时刻
勇士的战斗再不是无谓的牺牲
胜利就在前面
让我们拼出全力给幽灵最后致命的一击
为了祖国的自由、强大和我们祖先的光荣！

(http://www.dajiyuan.com)


羊子: 从法治和人权的角度看法轮功问题

从法治和人权的角度看法轮功问题

作者：羊子

【大纪元11月15日讯】编者按： 因为中共的网络管制，本文原来用同音字“发论工”代替“法轮功”。

最近看到康晓光先生在写于一年前的《关于“法轮功问题”的思考》一文。给我的感觉是康先生是站在政府的谋士的立场上讨论如何真正消灭法轮功。虽然康先生得出的“开放结社”的结论深合自由主义者的方向，但对自由主义者看来，法轮功问题从根本上不是如何消灭的问题，而是根据宪法和法律，公民有没有信仰自由的问题。

康先生在文中指出：“何谓“法轮功问题”？所谓“法轮功问题”具有明确的、特定的内涵，它是指与法轮功事件相关的一系列问题，包括发论工组织与政府的对抗，对抗的性质，对抗的渊源，对抗的社会及政治后果，以及如何缓解、化解乃至消除这种对抗。但是，“法轮功问题”不包括“法轮功是不是邪教”、“政府对法轮功组织采取的各种措施是否得当”之类的“短期问题”。”

康先生把法轮功问题（不知其引号代表什么意义，姑且省略）的本质定性为“和政府对抗”。接下来谈到的就是如何消灭之了。中间隐藏了一个三段论的假设：和政府对抗的一切东东都应该消灭。康先生写这篇文章时还是体制内人，站在政府的立场上谈如何消灭政府的对立面当然无可指责。但我一不是党员二不是政府职员，而是站在普通中国公民的立场上，所以也有阐述自己的不同意见的必要。

“法轮功是不是邪教”、“政府对法轮功组织采取的各种措施是否得当”之类的“短期问题”康先生回避了，但这两个问题确实有讨论的必要。虽然我相信科学，不相信一切神学，但是我尊重一切其他人的和平信仰。信仰自由和思想自由一样，是一个自由的社会必不可少的基础。虽然今天中国的专政体制还不可能实现公民的选举、示威、出版、结社等自由，但思想自由确实经过20年的改革开放已经成为一个潮流。对没有结社自由，一般人还能够容忍，或者说，假如一个有良心的人容忍了没有结社自由，他不应该被指责为根本不争取自身权利的懦夫。但是假如思想自由和信仰自由今天被剥夺，而大家还若无其事，听任只有改革开放前靠“右派”“黑5类”“反革命”等帽子肆意剥夺公民的人身权利的做法横行于世，那就是整个国家的倒退，是每个有良心的中国人的耻辱。

“邪教”的说法根本不值一提的原因是它“右派”一样，不过是个政治或文化口号，而根本不是法律概念。政府是执法部门，怎么能根据本来就没有的法律处罚信仰邪教的公民呢？日本的奥姆真理教是大家通称的邪教。其教主麻原彰恍也因毒气杀人案件被起诉。但他被起诉如同任何一个刑事犯一样，因策划杀人而受审判，而对此不知情的普通教徒并未受到政府任何迫害，该教也没有被宣布非法组织加以取缔。美国的大卫教因为胁迫教徒自杀而受到政府干涉，其悲剧结果被媒体引用指责政府无能。教徒本身也没有受到来自政府的迫害。

假如大卫教发生在中国，人大要立法禁止，我也会赞同的。对一个自由主义者来说，是否反对某个组织，在于其组织本身是不是暴力的。因为如果有组织暴力强迫的行为，就剥夺了其他人的信仰自由。假如某民主国家出现一个“新马克思小组”号召暴力反抗民选政府，政府则有权禁止之。如果仅仅是宣传鼓动，教徒自觉接受，那就是教徒的权利。反对这套思想的人当然可以进行思想上的辩论反驳，但利用政府暴力干涉个人信仰是无论如何都应该受到谴责的。“要是欺骗呢？”这是最普遍的担心。这也没什么了不起，按法律办就足够了。谁骗的钱谁承担诈骗的罪名，但是否诈骗要靠法院裁定，而不是执政党的领导人判定。而且即便是有诈骗行为，那么追究骗子的责任是正常的，而被骗的人因何要受到残酷的对待呢？

法轮功是一个公民的信仰问题，它提倡的“真善忍”是和平的而非暴力的原则。并且法轮功没有政治目标，只求修炼的自由。如果说政府和法轮功之间有对抗的话，是政府要暴力消灭法轮功而不是法轮功要暴力颠覆政府。如果站在执政党和法轮功之外的第三者的立场上看问题的话，康先生凭什么得出法轮功和政府对抗就应该消灭法轮功的结论呢？

官方列举了法轮功的教主李洪志很多罪状，在中国目前的气氛下，是不可能调查这些指控的真实性的。权且当这些指控是真的，那么，普通的法轮功信徒就没有修炼法轮功的自由了么？甚至假定李洪志是刑事犯罪嫌疑人，那么这就是政府剥夺公民修炼法轮功的法律依据吗？毛泽东受到否定，他领导的党是否应该根据这个逻辑解散呢？

网上看到无数全国各地的法轮功信徒受到迫害的例子。同样，在没有言论自由的情况下，没有谁能够公正的调查这些事件。阻力不是客观上太困难，而是调查这件事的人本身面临来自官方的威胁：因为劳动教养可以由政府单方面作出，可以不必经过法院的审判。但至少北京商学院的一个青年女教师被殴打致死是确凿无疑的。她没有亲属在北京，三十出头，还没有结婚。父母是东北的，闻此噩耗，悲痛欲觉。听商学院的老师讲，她是硕士毕业，人很文静，工作也很出色。院领导本来也很重视她，人死之后本来答应给她开个追悼会，可是在公安干涉之后，追悼会的事就算了。一棵鲜活的生命之树，还没有来的及开花结果，就横遭屠戮，永远失去绿色了。就像文革时黑5类被白白打死一样，一个风华正茂的女教师失去了生命结果却因为“邪教”的头衔无处伸冤！张志新平反了，可是临死前割她吼管的人还没有伏法认罪；钟海黎的冤屈也真相大白了，但活者取她肾脏的人还在逍遥法外。今天赵昕被打断脊椎骨含冤走了，却仍然没有人被作为杀人凶手受到起诉！赵昕不是秋瑾式的民主革命家，也不是江姐式的共产主义战士，为什么在人权的旗帜插遍全球的今天，她还要死的如此悲惨？

有人说，法轮功只是少数，绝大多数人的利益还是受到法律的保护。是的，练法轮功的人哪怕有一亿，也还不到全部人口的十分之一。可是昨天有黑5类，后来还有动乱分子，今天有法轮功，谁又能担保明天任意一个和平的公民不会被扣上其他帽子而剥夺掉包括伸冤在内的一切权利呢？也有人说绝大多数法轮功信徒本身没有受到任何迫害。也许是他们的工作还没有丢，也没有被劳教。但又有谁能否认这个事实：老太太们锻练身体时再也不能向上伸展双臂，交谈时再也不能谈什么是真善和忍？这些是不是限制了公民的身体自由和言论自由？

有许多信仰佛教的人论证法轮功背离了真正的佛教。这些论证也很有道理，但是无论法轮功信仰的是正宗的佛教还是旁门左道的佛教，信徒们作为公民依然有信仰的权利。按照无神论的说法，无论什么宗教信仰都是精神鸦片。有张文革时的照片是一群和尚被迫拉一条横幅，上书“什么佛经，尽放狗屁”。这就是用一种信仰暴力压制别的信仰的结果。假如正宗的的佛教徒认为应该剥夺法轮功信徒的信仰自由的话，那么文革时以扫除封建迷信为口号而扫除一切宗教的行为就是正当的了，那么就难保有一天那样的横幅不会重新被正宗佛教徒检起来。

康先生在文中分析了法轮功因为满足了人们信仰、交往、安全、正义的需求才具有巨大的生命力。从道理上讲，这些都分析的确很精确。那么让人不明白的是，既然法轮功是社会普遍需求的结果，而且它又不是暴力组织，为什么要根除它呢？满足人们需求的东西除非是毒品，否则就是有价值的好东西。按正常的道理应该推广之使满足更多人的需要，从而创造更大的社会幸福才对。

康先生提议“通过“替代”实现“禁止””的策略，也似乎有些达不到目的。假如目的仅仅是压制住法轮功，也许这个策略还凑效，但能够在体制外满足人们信仰、交往、安全、正义的需求的东西肯定也是和法轮功类似的东西，是不叫法轮功的法轮功。假如现在的法轮功有理由禁止的话，那个替代品不也有同样的理由禁止吗？

总之，法轮功的问题，实质上不是“和政府对抗”的问题，也不是如何消灭法轮功的问题。而是一次对人权和法治原则是否能在中国真正贯彻实施的检验。可惜的是答卷仍不合格。从改革开放前的公开践踏人权，到今天承认人权有普遍性，是中国的巨大进步。但是法轮功问题说明我国在依法治国的道路上还任重而道远。这不仅需要国家领导人提高自由主义的政治素养，也需要广大的国民的人权意识和民主素质的提高。

完　2000,12,23 ◇
(http://www.dajiyuan.com)


仲维光：《穿越生死》读书札记

 回目录
王玉芝在写作《穿越生死》

《穿越生死》读书札记
兼谈当前中国知识界的一些问题

作者： 仲维光

【大纪元10月6日讯】一．平常又不平常的生活

《穿越生死》刚刚出版的时候，我看了很想写点感想，但是，因为很快大纪元时报发表了九评中国共产党的文章，它使我暂时放下了已经断断续续写下的一些想法，参加了一些有关九评提出的问题的讨论。现在时过半年，读《穿越生死》一书所产生的一些感受始终萦绕在我的脑中。因为我感到，这本看来平常的书中，隐藏着最近十年来在中国民众和社会生活中很多根本的变化：生活方式的变化，感情的变化，文学观的变化，思想方式的变化。这些变化来得那么缓慢，却也可以说来得那么突然；这些变化来得那么平常，却也可以说那么彻底；这些变化来的那么浅显，却也可以说来得那么深刻。它使我感到，中国的“知识精英”、“文化界的精英”、“思想精英”，可能正在无声无息中逐渐被抛弃。

作家仲维光

历史的变化也许就是这样，这本《穿越生死》，还有那本《静水深流》，看来平凡，文字和结构都有些粗糙，不是行家里手的作品，但是，我认为，几十年以后的人却会发现，很多东西是从它们开始的。

二．中国的变与不变

（1）阅读《穿越生死》，首先不可避免地就会接触到对时下中国社会的评价问题，它是否发生了根本性的变化，以及如何看待这些现象。

去国十几年，亲友对我说，看看国内的经济变化，共产党由于改革已经变了；昔日的朋友对我说，你不了解国内情况，知识份子已经无法坚持传统意义上的独立自由了；但是，我凭自己半生在那个社会的生活经验，从六九年以来一直未曾间断过的对那个社会的知识、文化和政治问题的探索，认为，也许极权社会的统治者已经没有能力像以往那样为所欲为，但是从教条的毛泽东到实用的邓小平，决定那个社会的变化的所有的根本的东西都没有改变。正如五十年代中期的共产党和六十年代中期的共产党，虽然统治形式和社会状态有很大的不同，但是本质上并没有什么不同。正如延安时代的毛泽东和文化革命的毛泽东并没有什么不同一样。而回到最近十年，从江泽民到胡锦涛不仅没有走出共产党第一代领导人的意识形态，反而由于没有才气而变得更加猥琐、粗俗不堪；至于畏避风险艰难的知识份子，从来都没有坚持过独立自由。

我的确没有看到政治上有任何根本性的变化，也没有看到知识份子有什么比昨天更加“无法”坚持的理由。

然而，去国十几年，最近几年我却不得不承认，有一个变化，一个社会现象，对于我来说，尽管从理论上有所预言、有所预感，但是，还是感到，它来得那样突然，那样令我难以理解。这就是一九九九年中国政府突然大肆镇压的法轮功现象。现在，眼前这本《穿越生死》，记述了我所不了解的从九九年开始的对法轮功的残暴镇压，我从并非知识份子、作家的王玉芝的文字中看到了九十年代后中国社会的变化，看到了中国知识界所没有做到的，没有坚持的内容和精神。

《穿越生死》记录了一个普通的，几乎没有很多高深知识和文化的普通的法轮功修炼者，面对残暴的极权和谎言的追求和遭遇。

（2）共产党社会是一个完全政治化、完全意识形态化的社会，这几乎是所有研究极权社会思想文化的专家学者得到的共识。我自己生长在那个社会，从自己的身上对此也深有体会。五十年代，共产党打掉、打断了所有前代留下来的知识份子的脊柱，从那个时候开始，灌输、豢养了两三代完全浸淫了共产党文化精神的“知识份子”。这两三代知识份子的眼睛、头脑，都是共产党所精心安装的，也就是他们的知识框架、道德规则，都已非正常。到八十年代末期，由于陈寅恪、梁宗岱、洪谦，以及他们培育的一代学人，刘杰、蒋天枢等人的辞世，中国既失去了传统的灵魂，也灭绝了西方的精华。这个特点不仅反映在共产党社会的各层精英们的身上，也反映在八九年那批学生，以及其前后的所谓“民运”人士身上。然而，现在我必须承认的是，我做梦也没有想到，就在这空“前”绝“后”的时期，法轮功从天而降。我所说的从天而降，或许是对我自己而言，因为九九年前，我从来也没有注意到法轮功的存在。

九九年五月刚刚听说法轮功，我就感到，这是一个和传统密切联系，追求另外一种生活方式、生活观的群体，为此，第一，我无法理解它如何能够在中国社会重生并发展，第二我深知共产党的残暴，我感到，它将要为生存付出惨痛的、血的代价，一场你死我活的抗争将会在中国爆发。因为这一切曾经在此前的东欧等共产党国家中发生过多次。此后几年，在中国的发展，果然重复了这个残酷过程。现在，《穿越生死》这本书则和很多前东欧不为当时社会所容的文学作品一样，记述了人们在黑暗中的追求和牺牲。

（3）事实上，对比九九年的镇压和八九年的镇压在几年后产生的结果，也可以使我们看到这是一个追求新的生活方式的冲动。八九年的镇压，及其后东欧集团的崩溃，居然导致了几万海外“留学生”参加民运。但是，这个聚集是一种政治性的聚集。很多人不是由于厌恶抛弃共产党社会的制度、生活方式、文化精神、知识框架和道德伦理，而是由于对某一种现象（贪污腐败）不满，对某一个人（邓小平、李鹏）或派别不满。还有一些人则是由于感到社会要有大的政治变化了，因此雀跃躁动，想要搭这班车，随社会起浮。但是，用“政治”聚集起来团体，一旦政治形势变化，则必然是飞鸟各投林。

与之不同，对另一种生活方式的镇压产生的肯定是完全不同的结果。因为，实际上，在一个极其残酷的一体化、一元化的专制社会，对另外一种生活方式的追求，它的诞生不仅困难，而且几乎可以说是在一种死地，没有希望的可能中。然而，它既然能够发生，一旦发生，就可能随时间的变化而深化，不会因为政治形势的变化而轻易消失或灭亡。在这种意义上，二零零四年年底出版的王玉芝女士的《穿越生死》，不仅从题目上预示了这个历史性的现象和过程，而且从一个个人的具体的经历和在这个磨难中的感觉真实地记载了它。

《穿越生死》究竟穿越了什么样的生死，笔者在阅读这本书的时候，感到它反映在以下三方面。

三． 艺术与人性的重新觉醒：

林昭、张志新，以及回忆文学和王玉芝的《穿越生死》的区别：传统文化和党文化的产生、扩延

（1）作者王玉芝的确不是中国当今的知识，或者说文化精英。这本书记述的也不是让人一看感到深奥、重大的问题，而让人感到普通、平凡。它不过是一个普通人的心声。但是，对于自认为自己已经探索了三十多年启蒙和科学思想，一直关心当代文化和精神问题的我来说，我却发现，整个作品中渗透着很多深刻的思想文化变化，潜藏着巨大的社会变化可能就要到来的征象。从七十年代初期开始，我花费二十多年努力反省、改变的很多东西，王玉芝女士一下子都捕捉到了。

在这本书的九十七页上，王玉芝女士写道，“有一天，我正在印刷真相资料，不小心把墨粉洒到黄色的衣服上，费了很大劲儿才清洗干净，可是再怎么洗也没法恢复原样了，这使我联想起谎言和仇恨如何残留在一个受蒙蔽的人心中。”

这是一个浅显的道理，毛泽东早就深切地认识到，所以他说知识份子的改造是一个脱胎换骨的过程。毛泽东自己成功地做到了。他打断了老一代知识份子的脊梁骨，脱胎换骨地改造了他们，例如费孝通等人；他成功地生产出“新”的两三代知识份子。这两三代人，从生下来就被彻头彻尾地染成了别种颜色。王玉芝女士和笔者都无可幸免。

对于王玉芝女士的这个感触，笔者在对自己的反省中深有体会。

很久以来我都无法摘掉共产党安装在我身上的眼镜。这使得我在六六年开始的文化大革命中，紧跟毛泽东共产党进行反对封资修的革命，直到六九年初我们讨论的是如何遵循毛泽东思想，文化革命几年要搞一次，如何有效地防止走资派，防止资本主义复辟。那时我们居然愚昧地认为，我们在精神上和知识上超越了前一代人，超越了世界。我们真诚地认为，我们掌握了辩证法、马克思主义和毛泽东的两“论”，在知识上，罗素、陈寅恪这些人已经被抛弃在后。那时作为人，我们当然也有不满、有愤怒、有爱和恨。但是，就是这些也完全是党文化式的。

这个党文化是五四以来中国左派知识份子配合共产党政治强加给中国社会的，它已经有着将近百年的历史。这个党文化有着自己特色的，假大空的价值观，假大空的思想方法和语言，假大空的欺骗民众的煽情。它营造了一种敌视传统与一般社会的文化和精神。只要它占据统治地位、主流地位，就会立即对社会的文化、知识和道德规范显示出巨大的破坏性。对此，我深有体会，在文化革命中，我自己也热情地参与的造反派，这个造反派和某些前辈左派知识份子，某些前辈所谓“有正义感和热血”的共产党员一样，虽然有对所谓“正义”、“民主”、自由的追求，对不平等的反抗，但是，他最根本的文化精神和知识框架，却和前辈是同样的，不过是在试图完善这个五四以后，已经走向另外一个方向和世界的社会，及其文化，乃至所谓知识，也就是所谓共产党思想和社会。

一百年来中国人的人性走了一条畸形的变态的道路。从一个正常状态，正常社会，也就是，从一个具有多元特色：好的和坏的，积极地和消极地，人性的和对抗人性的，各种因素能够调整自己、调整社会、相辅相成、相反相成的社会，逐渐发展成一个畸形的，一元化党文化统治一切的社会。这个党文化的特点是，自以为真理只有一个，而自己不仅能够发现，并且代表真理。这种信仰和整体主义的认识论思想方法不可分割。它在文化和知识领域的反映就是“假”、“大”、“空”，在人们生活中的反映就是一般人性、伦理道德的扭曲。正是它的这种二分法思想造成了二次大战中德国千万人跟随希特勒屠杀残害犹太人，各共产党社会屠杀残害所谓阶级敌人。人们一旦被这种文化附身，谎言和仇恨就会自然不断地产生。所谓“假作真来真亦假”，五十年来每一个在共产党社会生活过的人对此都有很深的体会。

然而，这种思想和文化的建立和一统天下，却非一日之功。它是中国知识界的一部份人从五四前后在中国努力奋斗半个世纪的产物。其后浸淫在这种文化中的人，包括那些受它迫害的人，不仅要反抗迫害，而且要反抗这种文化，包括它对每个人自己的毒化，也就是要自觉地寻找它溶化在社会每一个角落，溶化在每一个人自己身上，喜怒哀乐中对人性的扭曲，自觉地反省它在思想方法、知识框架中的加强给我们的变形眼镜。我深知进行这一切的困难，在封闭的环境中，很多时候犹如想要揪着自己的头发离开地球，几乎不可能。

（2）然而，在王玉芝的《穿越生死》中记述的却是对这个眼镜的抛弃，对这个眼镜所代表的文化和社会的抛弃，一种重生的新的追求。在此，我们可以对同样是反抗，起于五十年代后期的林昭，六十年代中后期的遇罗克、张志新的文字和追求做一对比。

林昭虽然出生于三十年代末期，但是，她的思想和精神，看问题的方法却基本上是革命文化，共产党文化的产物。热情夹杂着对大而空的革命理想的追求。随便举一个例子就可以看出来，在她的妹妹作为正面推崇对她的记述中写道，

“林昭失眠了。她眼看着一些敢说敢为的同学被说成是神经错乱，是‘狂人’，是‘疯子’和‘魔鬼’。她在日记中写道：‘是这样的吗？不！不是！’‘……党啊，你是我们的母亲，母亲应当最知道孩子们的心情！尽管孩子过于偏激，说错了话，怎么能说孩子怀有敌意呢？’(彭令范)”

今天我们生活在正常社会中的人，看了这样的话会感到奇怪，把党作为母亲，不仅可笑，而且这样的语言和思想令人厌恶！但是包括我自己在内，过去不仅把这视为正常，而且神圣。究竟是在什么地方出了毛病了呢？在于价值和思想方法！

“我是忠于革命、忠于党的”，“我是忠于马克思主义的”，“我愿意为实现共产主义理想，为历史的发展牺牲自己”。稍加追问，就会看到它的荒谬。狭义地说，这是一种典型的党文化，广义地说，这是左派文化、极权主义文化、整体主义文化。如前所述，这种文化建立在唯物主义的人们能够正确反映世界，世界上只有一种真理，自以为自己能够找到，并代表这种真理、规律的基础上。在这个基础上自然产生出一套假大空的思想概念和方法。在这种意义上，遇罗克、张志新都是这个党文化，马克思主义文化的产物。他们悲剧性地把人生就有的正义冲动，载入假大空的文化精神中。所有林昭也罢，遇罗克、张志新也罢，伤痕文学也罢，都没有摆脱党文化，也没有做摆脱党文化的努力。这其实就是从七十年代末期以来，中国所谓持不同政见知识份子和东欧的持不同政见知识份子的最根本的区别。

“十月革命”之后，从二十年代以来，延续不断的东欧诸国的持不同政见知识份子，传统未断，和世界的联系未断，而中国的，陈寅恪以后的知识份子，断了血脉、断了代，反抗也罢，支持也罢，都是在党文化（准确说，整体主义，极权主义的文化精神）的天地中。在这一点上，不是知识份子、也并非作家的王玉芝女士，在《穿越生死》中所显示的冲动却是，追求一种非党的文化，告别党文化。

当王玉芝受到残酷的迫害时候，她和林昭、张志新的反应不一样，她在书中写道，

“虽然以前我不知道信佛的意义，但我知道中国历史上早已有修炼文化的存在，因为我并不认为修炼是迷信。能够遇到一门真正的佛家功法，我从内心深处感到幸运。是法轮大法使我知道了人无论做什么、想什么，只有顺应了‘真善忍’的要求，才能达到更高的境界，也是我明白了人活在世上的意义，并不是为了挣钱、出名、一味地追求享乐，而是为了回归到真正属于自己的美好境界，这才是生命的真正意义。”（第35页）

“我一直都很清楚，只要写一封揭批法轮功、保证不再炼功的信，就会立即被释放。在如此酷刑的折磨下，的确有人承受不住，背弃了自己原来神圣的信仰。这场毫无人性的迫害最根本的目的，就是要毁掉法轮功修炼者对‘真善忍’的信仰，用灭绝人性的办法，摧毁大法弟子的正信。而这场灾祸不仅仅殃及法轮功学员，全社会的正义良知都不得不在选择真理和邪恶之间，做出残酷的决定。当一个人在独裁者的淫威下背弃自己的信仰时，所失去的东西比性命还更宝贵。”（第133页）

这是根本性的区别，林昭、张志新、遇罗克们的反抗仍然建立在对革命、党的信仰，对马克思主义的信仰的基础上，但是，王玉芝等法轮功学员却走向了另一个方向。他们既不是向统治者哭诉，“我不反对你们宣扬的东西”，也不是向统治者怒吼，“我比你们还革命，思想还纯正深刻”，而是平静地走向了另外一条路，只是坚持，并询问，我这样，错在什么地方？

这里我想到了大约十年前，共产党文人张承志，突然发现自己是回民，并且“似乎”也转向了另外一种信仰，因此写了一本《心灵史》。笔者在当时的文章中就认为，这本《心灵史》是共产党党文化的产物，现在把《心灵史》和王玉芝的这本《穿越生死》，和法轮功被迫害的遭遇对比，就能使我们更清楚地认识到党文化是什么，新的追求从根本上反抗的是什么。

从表面上看，《穿越生死》和《心灵史》都是一种对信仰的追求，但是，《心灵史》用信仰统治个人，以“民族主义”驾驭信仰，以整体的痛恨和排他来宣示革命式的情怀，作者不过把共产党的假大空的文化，换上了一种准伊斯兰的包装。或者说，如马克思主义，共产党在中国一样，把中国文化中适合其极权的东西都保留了。张承志把共产党文化中来自西方宗教中的因素，重新返回西方，包装上伊斯兰的外衣。但是，《穿越生死》记叙的却是一般文化的复归。既然是一般文化的复归，它涉及的就必然是血肉的东西，个人的内容。在《穿越生死》中它的信仰是内向的，个人的，而不是那种排外的、仇恨的。真善忍，这一带有中国特色的原则，返回到每个个人，虽然也是抽像的，“大”的原则，但是由于它返回到每个个人，所以不空，也克服了可能存在的假。

真善忍，由于它是内修的原则，因此即便是面对镇压他们的政府、及其为政府服务的打手，《穿越生死》生死中也没有过分刻意地宣扬对他们的仇恨。

（3）信仰是个人的事情，信仰是为了个人的生活，而不是为了空洞的，没有具体标准确立的群体和虚幻的口号。正是在这一点上，《穿越生死》不仅和林昭、张志新、遇罗克等人留下的文字，以及张承志的《心灵史》，而且和伤痕文学，乃至章诒和的《往事并不如烟》，有着根本的区别，它距离社会和政治内容更远，而不是更近。它揭示了一个人的追求和遭遇，法轮功只是一个人的追求的具体体现。在这种意义上，《穿越生死》所展示出的追求，甚至可以说代表了一种典型的文学现象。

的确，作者王玉芝并不是一位要以文字为生，为自己的追求的作家，而相反是不屈不挠的生活的追求与遭遇刺激、甚至可以说迫使她执笔写了这本书。但是，这正是她和那些政府豢养的，投机的文人们的根本不同之处。因为王玉芝无意走向那里的路，正是一条真正文学产生的道路。真正的文学不是像挤牙膏那样挤压出来的，而是如王玉芝那样由于追求和磨难，由于生命的抗争，刺激而有感，而呻吟、呼唤、呐喊出来的。正是这一点，这本看来不是文学的文学读物，潜藏着古往今来的那些传世文学中的深层及隐藏着的追求的冲动，社会、历史、文化根本性变化的记载，个人和社会、政治、时代的冲突。

《穿越生死》在现实中国社会中代表了一种新的文学现象，在文学史中却是一种永恒的现象。从七十年代末期以来，伤痕文学、知青文学、以及很多所谓传记文学，从张志新到林昭事件所展示的历史真实，从张贤亮的《灵与肉》、《男人的一半是女人》、丛维熙的《走向混沌》，到章诒和的《往事并不如烟》，从彭德怀、贺龙、刘少奇，到最近的胡耀邦、赵紫阳，有关共产党罪恶的报导、文学作品、历史似乎已经汗牛充栋。但是，从这文山书海中发出来的呻吟、控诉、呼唤，却只是让我们看到，五十年来中国人在共产党的统治下留下来的不仅是被整肃、迫害的悲惨和屈辱，而且也留下自己的耻辱。他们要求的是平反，而不是直接，乃或间接地表示，我就是反对共产党的暴政和邪恶。不仅失去勇气，而且失去声音。

这里，我要特别说的是，我们并不是要求人们公开出来对抗暴政和邪恶，而是说，五十年代初期后，几乎再也没有人公开出来说，我追求的是什么，凭什么追求这个，就要受到迫害？

没有蔡文姬的经历，无法写出呼天抢地的悲愤，没有曹雪芹的身世，酝酿不出红楼梦中的回肠荡气，不能像福楼拜那样沾的是墨水，流出来的是血泪，纸上的文字则必定如过眼烟云，经不得人们的任何推敲追问。正是在这一点上，《穿越生死》隐藏着王安忆、张承志们的文字中所没有的人性，所没有的反抗和质问，所没有的追求和呼唤，以及这些作家所没有的人格。

然而，也正是因为这一点，这一次，像王玉芝这样的普通民众居然敢于站出来，前仆后继地诉说自己的追求。这不仅震动了共产党统治集团，确实也震动了那些被打服，被折断脊骨的人，对于前者，他们被激怒而丧心病狂，对于后者，很多人也对法轮功愤怒和痛恨。“怎么会有这样的人，一定是中了邪！”这是很多文人、知识份子把王玉芝视为中了邪，把法轮功视为邪教的一个潜在的很重要的感情因素。

把法轮功指责为邪教，导致上千人丧生、数万人身陷囹圄，导致这本《穿越生死》的产生，当然有其更深刻的社会和政治原因，但是，它的直接原因却是和中国社会中的一位所谓高级知识份子，而且所谓“科学家”紧密联系。

四．对知识与信仰问题的反省：

为什么首先对炼功者发难的是何祚庥这类知识份子：从顾准、李慎之到《穿越生死》，知识结构的变化和对抗

（1）王玉芝女士在《穿越生死》一书第四十四页中记述到，

“一九九九年四月二十四日早晨，我来到炼功点，同修告诉我，天津公安局非法扣留了四十五名法轮功学员，起因是中国科学院何祚庥在天津教育学院发行的《科技期刊》上，发表了一篇名为，‘我不赞成青少年练气功’的文章。何祚庥在文中诬蔑法轮功导致人得精神病，并且暗喻法轮功会像清末义和团一样导致亡国。何祚庥的诬蔑极其严重地伤害了法轮功学员的心。”

为什么首先会是何祚庥这样的“知识份子”、“科学家”出来攻击法轮功？

因为，王玉芝等法轮功学员的修炼首先涉及的是对人生、对世界的看法和认识，因此这些在共产党社会以知识为职业服务于统治阶层的知识份子，在精神和知识上最早感到威胁的。而由于法轮功学员追求和诉诸的并不是政治，所以掌握权力的人就不如何祚庥和王渝生（反邪教协会会长，曾任中国科学院自然科学史研究所所长）这样的人更加直接、迅速地感受到另一种追求带给他们的威胁。

那么，为什么很多共产党培养的知识份子人会不假思索地认为法轮功是“邪教”？我以为，因为他们：

带着共产党文化所给的认识论、知识论框架，也就是带着无神论、唯物论的眼镜看待突然出现的法轮功；

带着为共产党所豢养的，为极权主义统治者服务，从而能够分享部份权力的伦理道德的眼镜看待法轮功；

带着共产党社会所养成的因循、胆怯的生活观，对于一些知识份子来说，则更加上了一些自以为是和傲慢。

（2）认识论问题是最根本的问题，因为它涉及的是人们究竟是用什么工具来认识客观世界，也就是人们是用什么尺子来量度外部世界。人们在用这个工具、这把尺子之前，必须要先考察、检验一下这个工具、尺子能够做什么，做不了什么，也就是它的界限在哪里。

人只能凭藉自己有限的感觉器官，感觉能力来感知世界，用自己的思维来组织安排世界。人们不能神化自己的感觉和思维能力，不能说你的视觉、嗅觉和触觉是无所不能的，反过来说，也就是不能专断地说，世界就是你的视觉、嗅觉和触觉感受到的那点东西，建立在这一切的基础上的思维无所不能。然而唯物主义正是建立在这种专断、教条的论断之上的。这种教条直接导致的就是，相信世界上有一种真理，而自己能够得到、并占有这种真理。正为此，诺贝尔物理学奖获得者波恩认为，这是这个世界上一切罪恶的根源。

近代科学、及科学思想与何祚庥等人唯物主义的科学观、世界观恰好相反。它认为人不能认识到世界的本质，只能够描述世界的现象，并且这种描述渗透着人类自己认识的特点，也不是绝对“客观”的。人不能够武断地断定在人的认识以外，世界有什么和没有什么。而对这个在人们认识范围以外的世界探索和思辨，就成为宗教、诗歌和神话的领域。这就是科学家爱因斯坦、波尔、海森堡等，科学思想家波普等人认为对于宗教，科学什么都不能说的认识论的基础。

对于人们认识范围以外的世界的探索和思辨的不同答案产生了不同的宗教：佛教、基督教和伊斯兰教等。爱因斯坦、牛顿都相信在人的认识以外有一个更高的支配力量，爱因斯坦认为，这个最高的支配力量给与世界的肯定是和谐，绝对不会掷骰子。然而，爱因斯坦绝对不相信基督教的人身肉体的上帝。事实上，人身肉体的上帝不过是答案的一种。这种解答正是因为在人的认识范围以外，所以无法证实也无法否定，所以科学无法回答宗教问题，各种宗教无法否定别的宗教的存在。

在此，笔者同时要说的是，决定科学家对世界的认识特点的最基本的倾向是，科学家对于世界的非理性的、“宗教”性的关怀。世界究竟是和谐的，还是无序的，究竟是因果的，还是随机的……。

在此，笔者还要强调的是，宗教，绝对不是像某些中国科学思想研究者认为的那样狭窄：是人们对死亡的恐惧的产物。世界上只有专断的、自以为是唯物论者（马克思主义者），及其类似于此的唯心论者们喜爱下这样的判断。

（3）九十年代初期开始传播的法轮功，对于人、人生和世界的认识摒弃了唯物主义，《穿越生死》、《静水流深》两本书则记述了炼功者们的实际追求和感受，记述了作者自己的精神现象和身体现象。

在这本书中第四十一页所谈到的奇迹问题，对于我这个从小受共产党的唯物主义教育，后来才从中脱出的人的确很难想像，也很难相信。但是科学认识论，及由此而产生的科学多元论告诉我，每一种思想都是在一种假说的基础上的。我们只能说，我不相信，我怀疑，但是却必须尊敬对方，当然这种尊敬不是一种虚伪的，似乎是容忍别人的“错误”的尊重，而是相信，对方的思想和你的一样，是平权的，很可能是正确的。当然如果你能够拿出证据来证明对方是错误的，或者一些东西是不存在的，造伪的，那就是另外一回事了。但是如同人们至今无法证明上帝的存在，和不存在一样，对于书中所谈的奇迹，我们也只能听之，或许我不相信，但是不能斥之为“无”，并且攻击人家。

在我来看，唯物主义和法轮功一样也是一种信仰的产物，不过唯物主义是建立在对于人们感官所反映的世界的完全相信的基础上，认为除了人们感觉到的东西外，没有别的，人们能够百分之百地感知到外物。

唯物主义者当然认为，没有佛像出现等奇迹。但是若以为世间的事实就是这样如他们认为的，并且由此嘲笑、甚至敌视相信这一切的信仰、及其信仰者，并且称这些和不同于唯物论的信仰为邪教，那在科学的、多元认识论的基础上看来，就只能证明自己信仰唯物主义已经到了入“邪”的地步，因为他的信仰，已经远离了信仰问题是可以讨论的，要尊重不同的信仰，自己相信的也可能是错误的、不完全的，这个最根本的基础。

以一种信仰来攻击另外一种信仰，攻击法轮功，无疑是不能够说服人的。

学会对别人的信仰的尊重是一个很重要的问题。对于完全受共产党教育的人来说，常常不能够做到这一点，他们至多表面上不去干涉，但是从根本上却仍然认为那是一种“迷信”，一种没有“知识”的“反科学”。我以为当他们真的能够感到，有知识的人才会去信仰，有知识的人才具有宗教感情的时候，真正感到，宗教不是迷信，甚至进一步感到自己在八十年代以前对于各种科学思想、科学家，其他思想流派的攻击，自己的唯物主义有些“愚昧”的时候，才能够真正懂得尊重宗教和别人的信仰意味着什么。

在阅读《穿越生死》的时候，在反省自己的知识框架，反省有关近年来中国知识界的问题的时候，笔者还想说，笔者在纪念李慎之先生去世的文章中，曾经想客观地、而非大字报式的、假大空地吹捧李慎之先生，但是被一位国内的学者批评为知识的傲慢，并且引起另外一些和李慎之先生有类似经历和思想方法的长者的愤怒。然而，在笔者看来，这些批评和愤怒都倒置了。笔者在王玉芝这些看来平常的小人物面前，在陈寅恪等前人面前，在余英时教授等行家面前一直是力图慎思、反省自己的思想方法和追求方向，力图找出自己的“不是”。对此，笔者感到，很多人正是因为不肯对自己进行反省，思索，不仅看不到笔者对此的良苦用心，而且对于笔者进行的还是那种大字报式的打棍子。

对于这种倾向，笔者想要再次强调，这不能够完全归于道德问题，立场态度问题，也就是傲慢与否，胆怯与否问题，还存在更深的知识框架问题。是否能够谦虚地对待知识追求，反省自己的知识框架，平等地讨论科学、宗教，伦理问题，究其实也就是启蒙问题。该启蒙、该反省的实在是顾准、李慎之这样的知识份子自身，而非民众。那种想给共产党政治局领导人启蒙的想法不仅令人啼笑皆非，而且更使人看到持有这种想法的人实在才是反省与启蒙的对象！

五．文化和传统的传承：

在中国为什么能够公开和共产党极权专制对抗的是法轮功、佛教，而不是其它宗教，从《穿越生死》看文化、文明和传统

（1）从前述作者对《穿越生死》的认识，从人性和人生的追求可以看到，和王安忆、张承志的作家相比，和李慎之，以及现今中国知识精英推崇的顾准相比，和林昭、张志新等“革命”志士相比，《穿越生死》代表了一种变化。

然而，从对信仰和知识的追求来说，对于现今中国的很多所谓知识界精英来说，王玉芝的《穿越生死》却宣示了一种不变。因为自认为推崇所谓“赛”先生，认为自己是“科学”的代言人，却相信马克思主义的知识精英，将近百年来，一直致力于“文化革命”，反对传统，而《穿越生死》居然固守传统的对生活的追求，这当然是一种对五四的全面反动，一种保守的不变。

对于变和不变问题的看法，还有一部份当代中国知识精英，认为时代变了，中国变了，知识份子应该配合先进西方，以及中国市场化的潮流，使自己市场化，享受生活，配合当权者，配合社会大众做一些改良性的工作。传统的追求已经过时，市场化的追求才是人类，或者说今天的真正取向。《穿越生死》中的“无知”民众居然在今天如此市场化潮流中显示出永恒的、传统的“追求”方式和传统的理念，在他们看来绝对是落伍的，甚至“愚昧”、不正常的，如果不是一种“邪教”是不会导致于此的。

如上所述，变和不变涉及的是最根本的文化和传统问题。《穿越生死》记述的正是夹在传统和唯物论（极端物质化）的现代化之间的中国社会与个人，政治与文化之间的剧烈冲突。它记述了在一次又一次的政治和文化革命的暴力打击下，普通个人对文化传统的留恋和执著，说它野火烧不尽、春风吹又生，一点也不为过。

这是一个合乎逻辑的记述，王玉芝在书的开始记述了她的家庭的特点。那是一个在中国非常普通，却又具有普遍特点的典型的中国家庭。中国传统的影响，尽管共产党在将近半个世纪中，用了各种方法，毛泽东的左的，邓小平的右的，也就是精神的和物质的方法，但是还是没有能够彻底摧毁它。这个民间社会，事实上生活在共产党的怀抱中—大都市中的知识份子，由于不同程度地被共产党教化，常常自觉或者不自觉地看不到它。但是它的确存在在那里，并且韧性十足地存在着那里，谁也不能够彻底剪除它。一经风浪，或者一过风浪，只要有可能它就会继续生长发芽。

（2）有关当代极权主义与传统文化的关系问题，当代自由主义社会学家达伦道夫早就在他研究中告诉我们，共产党和一切传统都是不相容的，它毁灭一切传统。王玉芝的《穿越生死》客观翔实地为它提供了事实根据。

在《穿越生死》的第一部份记述了共产党执政后的前三十年，毛泽东从左的方面对中国传统的摧残破坏，以文化革命为代表的对传统文化的粉碎性的“革命”。在这本书其余部份则记述了邓小平开始的从右的方面，对中国传统社会、传统文化的蹂躏。这是来自西方的一个单词，唯物主义（materialism）的两面，毛泽东使用的是意识形态的唯物主义，邓小平使用的是实用的物质主义，所达到的目的是一个，维护极权主义专制，维护自己的权力。

的确，传统的中国文化既不能彻底接受这种建立在一元论为无论基础上的、来自西方的极权专制，也不能接受这种彻底的“物化”。如果说毛泽东对于中国传统的破坏摧毁了了中国民众的社会和政治观、知识观，那么邓小平之后的共产党人则彻底把中国人的生存观念、家庭伦理置于了死地。毛泽东因为传统文化的社会观、政治观、知识观和共产党的极权主义不相容，所以一而再地发动意识形态革命，打断传统的脊梁。邓小平则是为了维护共产党的极权统治，要人们只看物质，放弃一切传统的价值和伦理，容忍、驯服于他们的统治。说到底，都是让人像狗一样的生活。这是产生于西方现代的当代极权主义所独有的文化，所独有的特征。

（3）反对人类一切其它文化传统的共产党，不仅和历代专制者不同，而且和当代其它的极权主义者也不同，它有一套为他的极权主义服务的的意识形态和文化，甚至也可以说，它是极端的、世俗的、二元论的基督教文化的产物。对中国社会及其民众来说，共产党文化是一种来源于近代西方传统的文化，是百年来中国社会“极端西化”和西化“极端”的产物。过去五十年共产党对上亿的人进行过整肃，三反五反、反右，反击右倾机会主义、文化革命……，这些运动虽然带有传统中国社会专制的一些特点，但从根本上说，却是基督教文化中的一种宗教党派斗争、清洗文化的产物。

如前所述，在这种整肃中，展示了文化和传统的对抗。绝大多数人实际上已经失去了反抗的思维和声音，失去了自我和自我精神，他们只是申诉，自己并没有反党，自己是爱党的，自己是冤屈的，而且所用的语言都是共产党的语言。但是，这次对法轮功的大规模的、残酷的迫害，王玉芝和她的同修，坚持了另外一种追求、信仰，思维方式和语言。为此，这也同时造成了这场镇压比以往任何一次镇压都更加残酷，更加漫长。因为法轮功学员居然由于自己的信仰而没有轻易就范，的确匪夷所思！这不要说对于那些专制的工具—警察、基层干部们，就是对那个社会的一般人来说，也难以想像。所谓道高一尺、魔高一丈在镇压的残酷性中得到了充分的体现，共产党的无产阶级专政机器的各级干部，精英们被激怒，五十年来在他们面前还不曾有过这样的人，这样的群体，不仅没被制服，而且还敢戗声者！

《穿越生死》具体地展示了王玉芝个人，以及这个群体所经历的迫害，成千上万的人为之流出的血。

我相信，这是共产党取得政权后，第一次由于无法制服而“失手”迫害致死人数最多的一次运动。当然，如果当年右派们敢于坚持自己思想而反抗，迫害会更加残酷，但历史的真实是，右派们强项抗衡的人是非常非常少的个人，而法轮功却是成千上万的人。当然，也可以说，如果不是发生在九九年，那这次镇压将会更加残酷，死亡的人也会更多。

王玉芝女士这一批人是文化冲突中的殉道者。这是近百年来的一次殊死的文化决斗，是中国文化经过几十年来极权主义极左的摧残，极右的蹂躏后，在百年的曲折后，置之死地而后生，重新从废墟中发出的抵抗，这种抵抗不仅是对极权主义的抵抗，而且在更广义上是对近代西方现代化对人类异化的一种抵抗。

这么多的人为了生活、信仰流了血，社会产生如此大的震动，甚至时代、世界可能由于它引起变化，我认为作为一个敏感的知识份子除了在上述问题外，还应该从中感悟到更多的东西。为此，在结束这篇读书札记的时候，我愿意再次讨论几个知识份子关心的，更广泛的问题。

（4）《穿越生死》一书，应该使我们看到，中国知识精英们在对于当代从西方引进中国的极权主义的所谓反省中，所谓的“中国文化中没有宗教”，“中国人没有信仰”,“中国人没有……”所有这一切批评，在王玉芝女士的书中都已经做了明确的回答。

我自己不是法轮功学员，但是法轮功对我来说，和佛教、基督教、伊斯兰教一样，是人间的一种对生命、对生活的信仰，一种对生命和自然、宇宙的认知。我既不认为自己比法轮功高明，也不认为法轮功一切都是唯一正确和好的。但是，在我和法轮功学员的联系和接触中，我发现他们身上存在的，令我非常熟悉的中国传统文化和道德，和基督教和伊斯兰教等相比，我对法轮功更容易熟悉和了解。

在《穿越生死》一书中记述了一些神秘现象，这些神秘现象也成为一些知识精英攻击法轮功为邪教的证据，但其实人们只要稍微公正一点，就能够看到，基督教，及其信徒中的宣扬的神秘现象更为过之。这一点，人们只要看看杨小凯、远志明等人“皈依”基督教后的文章就可以了。

所以，和任何西方宗教和文化相比，王玉芝女士和法轮功学员都是再平常不过的信仰者，追求者，甚至可以说他们更加平和、宽容，由于他们依靠的是自修，因此组织形式更加松散，没有西方那种教会式的组织。这大约应该是中国文化的特点，但是它大大地避免了那种尘世教会带来的腐败、党同伐异，对人们信仰追求的滥用。

读王玉芝的《穿越生死》，我们应该看到：法轮功是一个非常非常平常的宗教、文化现象！

（5）走笔于此，笔者不得不在结束此文的时候再次强调对自己的认识论和知识论进行反省的重要性。

一位已经来到德国将近二十年并且经常为德国报刊撰稿的自由记者，曾经洋洋得意地对笔者说，法轮功问题一出来，九九年六月他就说了，法轮功是邪教，而共产党政府则是在他之后，到九月才宣布的。这引起了笔者的惊讶！为什么中国知识界的很多人看到法轮功后自发地认为它肯定是“邪教”呢？

今天任何刚刚从国内出来读书的人，稍有敏感就会觉察出共产党社会的整个知识框架不能够和世界接轨，并且也不能够和中国传统接轨。为此，他们必须对一些概念重新认识，重新学习新的写报告的方法。在探讨更广泛的知识问题，宗教、文化和传统问题的时候，当然也存在这个问题。

对于那些不愿意思索，而一下子就认为王玉芝等人中了邪的人，我认为，是自己中了封闭社会的“邪”。却偏偏说法轮功是“邪”。

我认为，这是一个中邪的社会，大而广之，他们不相信任何宗教，任何其他的对生活、对社会、对自然、宇宙的看法和猜测，小而具体，他们不相信人们敢于说实话，敢于反抗狂言，认为只有中了邪的人，才敢于追求。这个渗透在中国知识界每一个末梢，在每一个人的血液中的邪，在人们歌颂新中国，追随五八年的大跃进、六六年的文化革命时如此，由于认识问题的方法没有改变，今天依然存在。

在反省中，笔者更深切地感到，包括笔者自己在内，我们最好的情况也就是对其有所认识，它的全面退出，可能会如普朗克定理所言，要等这代人过去，下一代人到来。

其实，王玉芝的《穿越生死》，很多法轮功学员的语言也显示了这个矛盾，这个问题，他们常常使用着共产党社会带有唯物主义痕迹的语言、方法，谈论生活，谈论宗教信仰，谈论宇宙，谈论对科学的看法。然而，尽管如此，我的感觉是乐观的，因为生死之界已经穿过，人们用自己的头颅和鲜血撞开了文化和精神封闭之墙，中国人面临的已经不再只是反抗和反对问题，而是如何建设和思索的问题了！

二零零五年十月五号于德国埃森

【作者简介】仲维光，一九六一年到六九年在北京清华附中上初中高中，其间爆发了文化大革命，从此改变了他整个生活。从第一个红卫兵在清华附中萌芽开始，他就和郑义等人 成为这个红卫兵的主要反对者。一九六九年，他放弃了分配在北京工作，为了能够自由成长而到吉林洮安县插队。在插队期间开始自学哲学，由于探究马克思主义的方法和认识论基础，七零年转向近代洛克、休谟以来的经验主义思想，并且同时开始自学数学物理和外语。七二年，返回北京后先后在北京八十六中和二十九中担任物理教师。因为身体重病，而在七八年不得不放弃自学，考入大学继续学习物理，八三年考取中国科学院自然科学史所近代物理学思想史许良英教授研究生，毕业后留所工作。八八年到德国，后在波鸿鲁尔大学马汉茂教授处研究当代中国知识份子和思想问题。九十年代中期后作为自由思想工作者，继续研究当代极权主义思想问题，波普和他的批判理性主义，以及其它当代科学思想和文化问题。

《穿越生死》

作者 : 王玉芝
出版社 : 博大出版社
页数 : 288
出版日期 : 2004年9月
书号 ISBN : 19326740047

博大出版社代理博大书局
http://www.broadbook.com
Telephone: 1-888-268-2698, 718-886-7080
Fax: 718-886-5979
Email: order@broadbook.com

(http://www.dajiyuan.com)


王斌：“圣诞老人”长疥疮

 回目录
从这些地方，“圣诞老人”带着 Made in China 的疥疮、阴瘙、牛皮癣等飘洋过海走向世界。

“圣诞老人”长疥疮

作者： 王斌（原中国科学院过程工程研究所博士）

【大纪元11月26日讯】 三十余平米阴暗的囚室里，关押着三十多人。数月前，刚进来时我能闻着的大小便味、霉味、腐臭味，现在已经全部闻不到了。整天在这里泡着，自然我的鼻子习惯了这一切。

号子里寂静无声。一根针掉在地上都能听见。大家都珍惜这短暂的沉寂，去埋头冥想自已的事。日子一天天的过，有不少人离死期越来越近了。

囚室

囚室有前后两个门。前门是一扇厚厚的大铁门和一扇铁栅栏。铁门的厚度足有一寸，栅栏上的铁杆子有成年人的姆指粗。后门也是一扇同样尺寸的大铁门。前门是警察押进犯人、提审犯人或拖出去枪毙的出入口。每次前门一打开，十来名荷枪实弹的警察立在门口，严防犯人逃跑。因为前门一打开，就可能意味着有人的死期快到了。曾有一重刑犯，暗自把牙刷柄磨尖，前门一打开，他用尖牙刷柄扎着一名警察的脖子，试图把他作为人质来逃脱。人质这一招对共产党根本没有用。旁边的警察想都没多想，一枪就把他崩了，人质警察吓的半死。结果是从此以后北京市公安局第一看守所里所有犯人的牙刷柄全被剪断只剩有刷的那一头。和后门相联的是一有十几平米的正方形“风圈”（大笼子）。“风圈” 的四周是全是厚厚实实的钢筋混凝土墙。顶上是大钢管焊成的平平的笼罩，上面可站满警察。“风圈”是给犯人放风的地方，阳光可从上方的大罩透过。警察站在“风圈”的大铁罩上就能把后门打开，给犯人放放风。不过“风圈”经常一星期也难得一开。2000年、2001年奉江泽民、罗干的指示，北京市公安局国保总队抓捕了一大批炼法轮功的教授、博士、硕士等高级知识分子，关押在这里接受“党和人民春风化雨般的教育”。我是这其中的一员。

放风与“晒蛋”

“开风圈！”一名警察站在后门的“风圈”顶上一声大喝，打断了我的沉思。也打破号子里短暂的宁静。蓬头垢面、面色苍白的犯人们脸上露出喜色。一个个点头哈腰的走出后门，向风圈顶上的警察表示感谢。并立即抢占阳光多的位置。第一次放风时，我一下看傻了。原来他们占好了位置后的第一件事就是脱的一丝不挂。他们长在皮肤上的疥疮、牛皮癣一览无遗。这个我倒并不奇怪。真正令我吃惊的是很多人迅速把他的生殖器掀了起来，对准了阳光，并象农村人炒板栗一样不停的用手翻来翻去，构成一道独特的风景线。

我长这么大没有过这种见识，就带好奇慢慢观察。原来他们大大小小的生殖器上长满了各自特色的东西。那种乳白或灰白色的非常细小的虫子叫阴瘙。它们喜潮湿，通常寄生在阴部，以吸血为生；一种在长在阴茎龟头上的脓包叫“尖锐湿疣”，它会慢慢扩大，把龟头烂掉；那些在阳光下一颗颗晶莹透亮、长在阴囊上的小颗粒，犯人把它们叫做“珍珠蛋”。长了它们，就奇痒无比。犯人们会不停的用手去挠，常常挠得一手血。“看什么看！”一名凶神恶煞的犯人打断了我的观察。“这叫‘晒蛋’;江泽民这傻B关进来了，也一样要‘晒蛋’！！”

幸存者与苦力

如没有被判死刑，能从看守所死里逃生的这些犯人就会被送到监狱去服刑、做苦力。同时也把他们的性病带到了那里。在那里他们是完完全全的廉价劳动力。中国巨大数量的手工制品从这些监狱、劳教所产出。

2002年5月，我和中科院的硕士绍平等多人被送往北京市罪犯遣送处，在这里等候被送到别的正式的监狱系统服刑。从此开始真正认识监狱系统的劳务生产。监狱中严厉的管理制度，和管事流氓经常性的漫骂和人格侮辱，时时刻刻给人带来恐惧和心灵的创伤。监狱中劳动量大，每天工作十五六个小时是家常便饭。有的犯人因实在完成不了工作任务，被罚“唱东方红”（即整晚不能睡觉，不停工作到第二天）。犯人密度也很大，普通犯人们也根本不可能有什么时间讲究个人卫生。他们带着各自的病一天天的拖，一天天的熬，病也一天天严重。

“保外就医”？，普通犯人连想都不要想。真正能保外就医的，都是有关系有后门，或是家里有钱去买通狱警的。犯人中流传着一句话叫：“有钱的拿钱挡，没钱的拿命挡。”

我因信仰被抓，没有犯罪，也从不是什么罪犯分子。只是把自己当作“特派记者”去认真观察周围。希望有一天能让世界了解这里正发生着什么。

从女人内衣裤到圣诞用品

狱中的手工活五花八门从女人内衣裤外包装、音像制品、贴各种商标、食品加工、装订书刊、出口的钓鱼用的浮标和圣诞节的彩灯服饰几乎无所不包。我也全过了一遍，清楚所有的工作流程。

一个大夏天，狱方接了一项劳务，为一个“婷美”品牌的女人内衣裤制作外包装袋。天气实在太热，很多犯人都很长时间没洗澡。他们一边浑身乱抓，一边紧张的干着劳务。有些犯人不时的在裤裆里抓几下，我看见他们的手拿出来时，指甲缝里又添了新鲜的血迹。他们实在顾不上怜香惜玉。不知女人们穿上这些内衣裤时是否还能真的“挺美”？

还有一次一个监区是替社会上的个体户加工一种袋装食品“兰花豆”。这种食品的加工原材料是蚕豆。个体户不停的用大货车一车车的将原材料蚕豆运进监区。监区里有许许多多的大桶，先用大桶将蚕豆泡胀，犯人有时为了图方便，换水的时候，把满桶的蚕豆往很脏的小便池子里一倒，然后再往桶里放自来水，把蚕豆放进去。蚕豆泡胀后大家就开始剥，每人面前都摆了一组平行刀片，拿起一颗蚕豆，在平行刀片上一滚，将两端的皮撕下来，就剩下了中间一根“金腰带”。很好看，但泥糊糊的很脏。然后往蓝子里一丢就算完事，一天至少要剥上万颗这样的蚕豆才能完成政府下的任务。犯人们手忙脚乱，鼻涕、痰也往里弄。这些成品一会儿便被用大麻袋装起来，运到个体户那里油炸后，油炸完了后的蚕豆金灿灿的，个体户分装在漂亮的包装袋里，在社会上卖。销量非常大，利润也很高，人们也吃得津津有味。在美国的一个大超市，我看见从中国进口的油炸蚕豆。不知是否有我们那个监区的一份“贡献”。

每年中国的监狱都要为西方国家加工大量的圣诞用品和服饰。有一次，我所在监区分到做彩灯的任务。犯人们每天要把大量的铜导线拉紧到固定形状的塑料槽内，把分开的单个彩灯连接起来。犯人的双手经常拉得血迹斑斑。不言而喻，他们的皮肤病和性病也到了彩灯上。一种装饰用的小珠子串，我所在的一个监区也生产过。犯人们用针线把带孔的各种颜色类别的小珠子串成一串，两头再接起来，非常漂亮。但我希望不要有小孩子把它含在嘴里，不要有女人把它戴在脖子上。

满江红

我站在朋友宋先生、叶小姐家中21楼的阳台上眺望烟波浩渺、水空共氤氲的密西根湖。湖面上一艘艘货轮依稀可见，那又是从中国进口来的圣诞节用品吗？它们勾起了我对往事的回忆。

悲愤中，我作下一首《满江红 明月夜登高感怀》。

《满江红 明月夜登高感怀》

极目唏嘘, 物华休、浩水冬月。
忆故国, 思凝魂断, 栏干攥裂。
盛世五千兴转衰，红朝甲子泪和血。
张肝胆，年华易蹉跎、勿生怯。

御朔风，立长夜。
囹圄苦，难忘却。
舞巨阙斩尽，九州妖孽。
豪情驾得艟艨舰，气盛怎惧五洋鳖?!
无需愁，万里携天兵，把恶灭。

于2005年11月24日, 美国感恩节

转自<<看中国>>
(http://www.dajiyuan.com)


【特稿】评血腥公司的末日疯狂赌(上)

 回目录
图为《圣经启示录》里红龙。它把它的权柄授给了这个兽，而这个兽就在人间控制人，让人来屈服它，崇拜它。大纪元资料图片。
评血腥公司的末日疯狂赌(上)
困兽犹斗，死中求生，决战人类

作者：三人行

【大纪元8月1日讯】于回光返照之时，中共将其韬光养晦筹划多年的末日疯狂赌计划以讲话的方式在互联网上抛了出来。这个讲话由“战争正在向我们走来”（见附件之一），“战争离我们不远，它是中华世纪的产婆”（见附件之二）组成，从上下文呼应以及主题逻辑连贯性上可以判定两文确系姐妹篇。

两讲话全面系统详尽地叙说了中共近二十年来，从萧索秋风到肃杀严冬，它对死亡命运的不寒而栗与无可奈何，以及不甘灭亡与殊死抗拒。特别，两讲话倾自心声诉于密室，赤裸直陈一览无遗，对于世人真切了解罐头中共的邪恶真面，是一份不可多得的妖魔自供状。读懂了这份自供状，中共所思所想与一言一行洞若观火矣！

总之，两讲话值得笔者一评，读者一读。

一、钢头流氓赌世界 地球村民如草芥

那么，这个末日疯狂赌计划包含着什么样的核心内容呢？一言以蔽之：困兽犹斗，死中求生，决战人类。如若不信，请听摘自讲话中的几段魔鬼心声：

1）我们要有两手准备。如果生物武器偷袭成功，中国人民将在对美斗争中付出最小的牺牲代价。但是如果不成功引发美国的核报复，中国恐怕就要遭受损失过半人口的灾难，所以我们要做好大中城市的空防准备。但不管怎样，为了党和国家及民族的前途，我们只能大胆往前走！不管有多少艰难险阻，不管作出多大的牺牲！人口即使死了过半，还能再生出来，而共产党垮台，就一切都完了！永远完了！

2）无论如何，我们中国共产党是不会退出历史舞台的！我们宁肯要这整个世界甚至整个地球与我们党共存亡也不会退出历史舞台！！！现在不是有什么“核捆绑”理论吗？就是说核武器把整个世界的安全捆绑在一起，要死大家一块死。我看事实上还有另一种捆绑，就是我们党的命运与整个世界的命运捆绑在一起，如果我们共产党完了，中国就完了，世界就完了。

3）要美国死它一、两亿人确实是残酷，但只有这条路才能换取中国人的世纪，中国共产党领导世界的世纪。我们不希望死人，我们是革命人道主义者。但是如果历史一定要我们选择：是死中国人还是死美国人？是保全几亿中国人的生命重要还是保全我们党的生命重要？我们只能选择后者。谁叫我们是中国人？谁叫我们是共产党员？从我们入党那一天起，党的生命就是高于一切！

既然党的生命“高于一切”，为中共苟延性命，不惜动用生化、核武作殊死一战，就不奇怪了！视人类生命如草芥，即使死光两亿美国人、赔七、八亿中国人，就不在话下了！弃世界安危于不顾，纵然押上整个世界豪赌一把，也就在中共情理之中了！讲话扯去了一切伪装，让世人看到了一个赤裸裸的中共：血腥淤塞于每个毛孔，邪恶充盈在每个细胞，它要死中求生，决战人类，这就是讲话的主题。

这个主题堪称穷凶极恶，流氓透顶。我们确实见识过刀子割肉、长钉贯喉要挟施主赏钱的钢头叫化；但是谁曾见识过挥舞生化核武，威胁世界“与汝皆亡”的钢头流氓？不久前，笔者在“血腥公司的末日情怀”一文中，首次使用血腥公司来指控中共，想不到敝人的先见之明竟然得到被控凶嫌的确认！无论如何，血腥的自白坐实了自白者的血腥：一个屠杀了八千万炎黄子孙的凶魔，在死期将至时，居然要以十亿生命为人质为赌注，豪赌一把。试问：还能找到比“血腥公司”更贴切的词汇来描写这嗜血狂魔吗？

众所周知，共氏血腥公司乃是一个阴谋集团密封系统，这次主动泄漏核心机密，实属非常。人们要问：共记血腥公司抛出末日疯狂赌计划目地何在？答曰：讲话一石三鸟，意在：

1）表达共记血腥公司“天不能葬，地不能埋”的决心（引“讲话”中语）。然而，自谓天地不能埋葬者，岂非反宇宙力量？

2）面对《九评共产党》噤若寒蝉，急需钙化软蛋形像。

3）叫嚣战争、鼓吹暴力，为决战人类制造舆论。

所以严格说来，共记血腥公司抛出来的，与其说是一只试探气球，毋宁说是一根救命稻草。

当然，抛的方式很费一番心机，讲话掐头去尾，与讲话有关的人物、时间、地点和背景统统隐去，成了贾雨村言。可猜测，可联想，云遮雾绕、扑逆离迷，却不能坐实，旨在营造一种太虚幻境。总而言之，将分寸拿捏到真伪难辨，将信将疑，讲话就这样出笼了！

二、谎毒解药何处寻 解铃还须系铃人

然而，由于这个讲话完全超出心智正常者的想像力，人们反而难以想像人间会有大恶如此，他们宁愿“不可能！”“不可信！”至少，借助否定在心理上获得一种安全感。我的一位朋友居然发来一篇中共御用文人的大作：论和平崛起，附言中颇含教训之意：这才代表当今中共思想主流！大概意犹未尽，最后又追加了一句：现在有一股反华小浪潮，意思叫我千万小心。

看来，严肃回答讲话真伪的问题，亦即讲话是否代表血腥公司的思想主流，它的心声，它的末日疯狂赌计划？不容回避。否则，一切揭露讲话的文章就成了无的放矢，向风车宣战；而在善良人们的美丽想像中，中共就成了一盏省油的灯，它将在油尽灯枯中和平熄灭，不给人类添麻烦，不给世界制造灾难。果若如此，则天下幸甚，苍生幸甚！

但是，法轮功创始人关于中共及其邪恶集团“它就是坏，它就是毒，它就是邪，就像那毒药一样，你叫它不毒人，它做不到”的论断是随便说说的吗？”九评”评共产党是反宇宙的力量、是邪教、是流氓，是开开玩笑的吗？

反过来说：如果回答是肯定的，明白无误地证明讲话确系中共专利，确实代表中共思想主流，必能警醒世人。准确地说，肯定讲话为真等于令中共现身示恶，令中共以反人类身份论证九评，坐实己罪。

像斯德哥尔摩症首发患者真诚为绑架她们的歹徒辩护一样，确有不少国人，除了中共的谎言什么真相也听不进去，被邪恶拿捏在手心里方觉得身心安全舒泰。他们说：再怎么说，还不至于战争崛起吧！等等，不一而足。

对不信恶犬伤人者，有什么好办法呢？总不能纵狗咬人，咬得血肉淋漓，进行破坏性试验吧；但是也不妨纵犬跳跃，恶声阵阵，以警醒视听。确切地说：善者劝善不成，不妨令恶者宣恶。何况，谎言毒人，对于谎毒殊深、高热不退、谵语滔滔之病者，须用拆谎解药，方见奇效。

果真不像《九评》说的那么坏吗？！果真改恶迁善金盒洗手了吗？！君不见：血腥公司以自拆谎言的方式，带着独门解药，为东郭一族治谎毒病来了！君须知：造谎者自拆谎言，乃是天下谎毒之独门解药是也！

独门解药可令谎毒患者的谎言幻觉灰飞烟灭，一从云端跌落大地，相信就能清醒一大半；再请他们观摩一台“东郭故事新编”的现代大戏：趁着东郭一族滔滔论述“狼性本善”之时，血腥公司共产狼已经悄悄地将国人统统扣为人质，并且舒舒服服地捆绑他们在人肉炸弹之上了！当此危急存亡之秋，即使比东郭还东郭，总不至于视肉弹为华堂，以助燃雷管为乐事吧！于是，大梦初醒，冷汗淋漓，霍然而愈。正是：

谎毒解药何处寻？解铃还须系铃人。

妙哉，谎毒解药！

三、邪灵之意不在台 在乎困兽脱困也

基于上述理由，对讲话真伪作出令人信服的鉴别与论证，成为本文的重点与主题。笔者不敢妄称考证大家，但从旧垒中来，情况看得分明，自信解剖中共尚有八成把握。况且，相信本人开头于前，必有高人续貂于后。

孤立地看讲话，从用词遣句到思维逻辑，处处渗透著作者对毛、邓、江、胡为代表的党文化浸淫理解，揉杂着纳粹理论新贵何新的共产法西斯疯人说教，随手拈来而运用自如，发乎于狼子之心而不逾邪党规矩，非鹦鹉学舌、邯郸学步者朝夕可以达致。

例如，在讲话中引用毛关于带领同盟者取得胜利，使他们得到利益，他们就会拥护你，来为三代表辩护，就深得中共流氓文化之三昧。

又例如，“人口即使死了过半，还能再生出来，而共产党垮台，就一切都完了！永远完了！”，此一段讲话与当年毛泽东不惜死一半中国人打一场核大战，剩下三亿人建设共产主义的言论，其漠视生命凶残兽性，何其相似乃尔！只不过毛时代，还没有如此真切感受到死期将至垮台在即的急切罢了！

有人可能想：不能因为毛放过类似的话，就推断讲话中的话为真。所好，在这个节骨眼上，国防大学防卫学院院长朱成虎教授跳出来了，用高分贝向世界宣告：讲话系统全面地讲述了血腥公司的心事，垂死中共比毛时代中共还要凶恶，敝人朱成虎的讲话就是注脚！他扬言：如果美国介入台海战事，中方将首先使用核武，令美国数百城市夷为平地，即使中国西安以东遭到摧毁亦在所不惜。他在内部讲话中更爆出：中共要存储核弹，灭掉一半以上人类；谁都怕死，希望别人去死。好在中国西部已经挖好了防核工事，一旦中共有计划发动核攻击，中共高层可以藏身，等等。

朱教授何其可爱！他冲着世人太多不切实际的幻想，大亮血腥公司的底牌，证实讲话绝对真实存在。他教训地球村的每一位公民，居危思危，不忘嗜血妖兽正在磨牙；教训西方社会的政治家和企业家，不可见利忘义，以输血困兽换取兽齿缝中的金沙，害人害己，遗祸天下。教训地球村的每一位公民必须时刻谨记：

1）没有血腥公司董事会的授权授意，一个末将绝对不敢大放厥词。

2）朱的“夷为平地”与讲话中“打残美国”、“清场美国”是同一个心思。如果说，讲话讲在幕后，飘在网上，死无对证；那么，现在军方跳到前台，讲在明处。造谎者拆谎，诸如谎言“和平崛起”、“人民利益代表”等等，可以不攻自破了！

3）将西安以东和数百个美国城市夷为平地，将中美十亿人化作核尘，正是讲话中关于党的生命高于一切的具体诠释和形像表达，两者在凶残与疯狂上一脉相承。

4）为了统一一个台湾，不惜西安以东夷为平地，统一意义何在？可见当今高叫统一台湾只是一个借口：邪灵之意不在台，在乎困兽脱困也！更准确地说，取十亿生灵做药引，煎熬一剂续命汤，起死回生一个邪灵。

诚然，困兽笼旁，岂容他人自由呼吸？对民主台湾早就骨鲠在喉，无时无刻不想连锅端掉，非不欲端，势不能端也！然而时至今日，单单端掉一个台湾，诚不能救危命于膏肓矣！

此番表演急切之情溢于言表，充分反映中共自知不久人世，说垮就垮，朱的讲话本身就是决战人类步伐加快的信号，世人万万不可掉以轻心。而在决战人类这盘棋上，台湾充其量只是中共手上一根备用的导火索，供危亡关头随时引爆地球用。这就是通过《反分裂法》的真正目地。

不只是诗画如人，语言同样带有全息。从根本上说，善者终究不能神似恶人，再高明的模仿充其量只能形似而已！反之亦然。说得再彻底一点，次恶甚至也不能深肖至恶，试问：在人类历史上，从暴君尼禄到希特勒、墨索里尼和东条英机，谁敢如此放话？相信非中共莫属！

四、道德消解肿瘤王　最佳预后神妙方

不过笔者以为，孤立讲话来解剖讲话固然省事，但难免有跛足的遗憾，也难以令人心服口服。最好的办法是将讲话置于地球村春秋演义黑白世界的大格局之中，联系中共的豺狼本性与它的凶险处境，以及在这种处境下被迫作出的因应对策，则讲话之真伪可以立判矣！

那么，当今地球村春秋演义黑白大世界之大模样、大态势究属如何？事实上，对中共而言，确实已经到了山穷水尽生死存亡的历史关头。

外行看热闹，内行看门道，不要以为山姆大叔真的大大咧咧，像西欧诸君子那样利令智昏，像骂人宋政客及被骂连公子那样“不能授百里之命，托三尺之孤”；不要以为美国真的不知道：当今之世，谁是这个世界货真价实的祸乱之源，谁是当之无愧的邪恶轴心？谁是恐怖主义的祖师爷与铁杆总后台？以及，是哪个大流氓通过巴基斯坦向小流氓朝鲜、伊朗、利比亚扩散核武？又是哪个大巫婆，支持鼓动金正日、本拉登和萨达姆这些小妖魅热闹在台前，以争得时间研发大规模杀人武器（特别是生化武器）于幕后？

事实上，经过反恐斗争的洗礼，布什深知对付中共的利器不是军事对决而是自由理念的传播。所以，在不失时机完成全球军事战略重点调整的同时，发表了二十一世纪自由宣言：美利坚合众国意识到国家安全同世界民主成败息息相关；世界的和平取决于世界自由事业的进展程度。这个二十七次使用“自由”一词的十七分钟的自由宣言，在人类历史上敲响了彻底埋葬专制独裁制度的丧钟，摧动了汹涌澎湃的世界民主大潮。充满活力的天鹅绒革命颜色革命色彩纷呈乍现。包括伊拉克的紫色革命、格鲁吉亚的玫瑰革命、乌克兰的橙色革命、吉尔斯坦的郁金香革命以及黎巴嫩的雪松革命，等等。

物伤其类，唇亡齿寒。连中共太子党中有点头脑、算个角色的刘亚洲都失态惊呼：真正可怕的不是美国借阿富汗反恐在背部（中亚）插上一刀，而是民主化浪潮激荡周边。民主大潮如朝阳拂露，春水溶冰，固然可怕，但还不是中共的最怕；令中共刻骨铭心的最怕乃是自身陷入无可解救的深刻危机：

它铠甲蔽体，病骨支离。名医束手，药石难投。非驴非马，孽种荒谬。

它进退失据，画皮自毁。播种邪恶，造谎无边。道义沦丧，无道无天。

它夭桃人面，内烂外溃。吸血布毒，拐诱垫背。蠢蠢欲动，威胁人类。

无可奈何花落去，不堪回首噩梦来！吹嘘了八十余年的美丽肥皂泡，竟化作一个个白日大头梦；叫嚷了八十余年的革命螃蟹行，原来是一道道讨债追命符；编造了八十余年的伟光正邪党史，终变成人间道义法庭上一篇篇罪行宣判书。正是：

种瓜得瓜，种豆得豆；天纲恢恢，疏而不漏。

一句话，收获恶果的时候到了！

中共最大的危机还在于：用古今中外最邪恶的手段向无上道德宣战，包括动用国家机器干黑社会勾当，在天安门击杀刘春玲母女，以挑动世人对无上道德的仇恨。

请读者诸君注意一个重要事实：古今中外一切暴君最多不过以其恶行践踏道德，败坏风教，唯独中共公然以剿灭道德为己任。致使中共深陷道德危机遭逢灭顶之灾。然而，聪明自误的中共，可曾仔细掂量过：

1）以邪恶抗衡道德，岂非飞蛾扑火，自取灭亡？

2）与道德不共载天，尔曹置自身于何地？

3）退一万步说，中共果能称心如意，这剿灭了无上道德的人世还是人的世界吗？！

所以，中共一败涂地弹尽粮绝，是从一开始就注定了的。而今，这座邪恶冰山，发誓与太阳共存亡，纵然消溶殆尽，不改初衷。被丧心病狂毁容，又被丧心病狂追杀的年轻妇女高蓉蓉，就是中共死不悔改的明证。

多亏了《九评》，从道德良知的高度觉醒世人，从根本上破解了中共的反人性、反道德的鬼魅文化，中共的邪恶和荒谬得以暴露于光天化日之下无所遁其形。与外部呈现包围态势的民主大潮相呼应，道德唾弃中共的退党大潮鼓荡奔突于中共腹心之内。特别，较之手术切除，道德消解这个癌肿之王，可令脓细胞正常化，可令绝中大部份癌细胞获新生，可令正常细胞伤害最低，成为代价最小、预后最佳的无上降魔心法。其精微奥妙在于：

1）与其说降外魔于外，毋宁说降心魔于内；

2）确切说，否定旧我、升华道德于前，唾弃中共、不齿妖物于后；

3）唾弃邪恶，就是自我救赎，就是生命净化，就是浪子回头与神和好。

五、先卖祖产后发狂　荒唐背后有文章

面对当今地球村春秋演义黑白大世界之大模样、大态势，读者诸君不难设身处地替中共设想：四面楚歌中的中共出路何在？

一言以蔽之：前路葬，后路绝，无路可逃。如果说共产前路是苏联东欧先期埋葬的；那么民主后路则是由中共亲手用垒垒白骨堵绝的。前有共产深渊与地狱，后有正义法庭和绞架，乃是当今困兽中共真实处境的写照。准确地说，自从骑上共产老虎背上之日起，中共就永远地下不来了！

苏联东欧一朝倾覆，对自诩正统、风魔共产的邓小平来说，无疑是毁灭性一击。他表面不动声色，内心惊惶不已。为共产折腾终身而于垂暮之年黄粱梦醒的邓小平及其八九军方镇压集团，真正操心的不再是事业之成毁（早就毁了！），而是政权何时完蛋。政权一垮，他们一定是千古罪人。中共的命运、中共的血债和他们的命运、他们的血债现在是一码事了！

在燕门秋、赵氏收之后，这个摇羽毛扇的人物说了一通“不要再争论了”、“发展是硬道理”、“摸着石头过河”、“我是人民的儿子”之类的黑话、软话、好听的话之后，就闭上鸦嘴开始韬光养晦，为牙尖爪利、病骨支离的困兽中共，设计“困兽犹斗，死中求生，决战人类”的末日疯狂赌计划，他一共做了三件事，就匆匆撒手人寰，下无生之门去见马克思去了：

1）近交远攻，决战美国。

为此目地，不惜私卖国土。现在，经由江胡之手签字画押，相当于近五十个台湾的北方国土已经奉送出去。人们难以理解：杀人放火流氓成性的中共堪称声名狼藉，现在又在危亡之际甘冒天下之大不韪，大干卖国勾当，令石敬塘汗颜，让袁世凯望尘不及，岂不疯了？！这件事看似荒唐至极却有难言之隐；表面上活像一个输光了的赌徒不可理喻，其实暗藏玄机。

当今之世，究竟什么原因和理由值得中共如此决然、如此大手笔地出卖祖宗基业？无论如何，若不是生死利害攸关，若不是为了生死一搏疯狂豪赌一把，犯得着投此惊天赌注吗？比如，打一个台湾非要倒贴五十个台湾吗？或者，不赔上五十个台湾，就掩藏不住江克格勃的身份吗？

非也！能够和出卖五十个台湾平衡在一个天平上的事只有一件：中共的生死存亡。在这只困兽想来，只有一举解决美国问题，困兽立马世界称王，内忧外患顷刻消于无形！但是，决战美国，当然不是纸上谈谈兵或者精神会会餐。首先，腹背受敌这一兵家大忌就是一个非常现实的问题，怕最怕北方熊于决战方酣之际背后捅刀。因此，未雨绸缪不惜工本，花大价钱收买北方熊成为必须和必要。不然，如何解释中共于垂危之际不是忙着交代后事，而是急而切之地卖国卖地？

何况，在中共看来，将欲取之，必先予之，奉送的是五十个台湾，得到的是整个世界，它打的是这个“如意”算盘。正是：

先卖祖产后发狂，荒唐背后有文章。

2）发展大规模杀伤性生化武器。

从九十年代起算起，倾一国之力，历时十数载，相信生化武器已在中共掌握之中。讲话中“用非破坏性的大规模杀人武器”对美国实行“清场”，决非大言恫吓；前一阵子网上警特与愤青也在叫嚣：“清场台湾”，“就要台湾那块地方”，意思是将台湾人杀光以便腾出地方来，看来也不是空穴来风。

对中共历史失忆的善良人们，常常一厢情愿地认定中共是吃素的，不相信它胆敢违反国际公约和起码的人道准则，研发、生产大规模现代化杀人武器。但是，别忘了八九天安门是怎样被清场的！在国人心目中的这块民主圣地上，中共精心策划流水作业杀人法，用开花弹集体射杀，用汽油焚烧尸体，用直升飞机搬运尸灰，蒸发国家菁英做到了无痕迹。然后庄严宣告，天安门没有死一个学生，除了二十三个大兵！中共道德底线何在？中共吃素吗？

况且，一个占山为王的本拉登就可挑战美国本土摧毁世贸大楼，岂可对核武生化在握的国家恐怖主义大王掉以轻心？不说别的，只需在数天之内利用民航班机将无色透明的生物毒剂不声不响地撒它一撒，就叫你吃不了兜着走。

一句话，世人和钢头流氓打交道，岂可掉以轻心睡大觉？

3）建立垂死时期非常权力架构。

鉴于戈氏解体共产体系的教训，八九事件幕后军方集团控制台面中央的方式，亦即枪指挥党，成为常规：这个集团对军国要事握有绝对处置权，例如罢黜胡耀邦赵紫阳，但通常不干预日常事务。如果说台面中央是总经理，那么幕后集团邓小平刘华清迟浩田及其后续者才是血腥公司的真正的董事长、灵魂、利益与生命的代表。此种非常权力结构，等于为中共多加了一道保险。董事会同时搀进党内外精心筛选出来的各路人马，包括太子党如曾庆红，以及铁杆效忠、不惜以人血染红顶子者如江泽民、胡锦涛，还有专门设计邪恶卖身投靠的知识败类何新。

==================

附件一：战争正在向我们走来--迟浩田

同志们：

写下这个题目的心情很沉重，因为中国现代化的进程屡次遭到外部势力的打击和直接侵略而中断，最典型的就是1927-37年的所谓“黄金十年”，所谓黄金十年以现代的眼光看一点也不黄金，这中间有1931年的9.18东北的沦陷，有冀东伪政权的成立，但相对来说，1927-37年中国经济发展速度较快，基础设施建设有相当进展，军队建设也有起色，中国有了一点希望。但这是日本所不能容忍的，侵吞了东三省还不满足，便迫不及待的发动了全面的侵华战争，中国被迫以焦土抗战政策苦撑8年，中国虽然惨胜，但失去了外蒙，元气大伤，财产损失在6000亿美元以上，经过8年战火的摧残，本以贫弱的中国更加一穷二白，可以说日本的侵略特别是全面侵华战争大大延缓了中国的现代化进程。

不允许中国发展，阻碍中国现代化进程一直是列强特别是日本始终不变的国策，我们对此应该有着最痛切的历史教训。国与国之间有合作，但更本质的是竞争、冲突和冲突的极端形式-战争。合作是暂时的、有条件的，竞争和冲突是绝对的，是历史的主轴，因此，所谓和平与发展是当代主题的说法是完全错误的（最多也只能做为权宜之计），这种说法既没有什么经得起推敲的理论依据，更不符合事实和历史经验。不要说中日两国这样的地理上、历史上的死对头，即使是60年代的中苏分裂也足以说明任何国家都以追求国家利益为唯一的行动准则，而没有给道德留下任何空间。当年中苏有着共同的意识形态，面对共同的敌人，而且中国低下的科技水平使中国不可能对苏联形成威胁，但中苏还是分裂了，并进而走向了尖锐的对抗。个中缘由头绪很多，但一个根本的原因是苏联不愿看到一个日益发展、日益强大的中国和它比肩而立,哪怕仅仅有这种趋势还远未成为现实也不行。

如果有着共同意识形态，共同敌人，一强一弱的中苏都可以分裂，那么所谓和平与发展是当代试题的咒语主导下的中国政略、战略及外交的虚幻性、脆弱性、危险性就十分的明显了。

之所以说和平与发展是当代主题说法是完全错误的，一厢情愿，起着麻醉作用的有害的学 说，原因如下∶

一 列强打击中国现代化进程是其一贯的国策。

从中国近代历史经验、教训，和中华人民共和国50年来的历史经验与教训，可以得出这样一条历史规律∶列强打击（包括用全面战争手段）中国现代化进程是其一贯的国策。在过去的160年是这样，在今后的160年仍然是这样。

二 发展就意味着危险和威胁，没有“战争权”就没有发展权。

发展就意味着危险、威胁，这是世界历史的通则。只有在中国历史上才有特例，如大汉王朝在当时的地理极限内打败所有对手之后，就可以“关起门”发展了，并进而产生了“天下主义”。因为不论从人口、军事、经济、文化任何一方而衡量，没有任何族群和大汉族比肩甚至看不到任何族群有这种比肩的潜质。

在战国时代，一国的发展就意味着对另一国的威胁，这才是世界历史上的通则，也是西方外交的核心和基石。西方外交的鼻祖是法国的红衣主教黎塞留，正是他第一个在外交领域走出了中世纪的“蒙昧”，开创了现代外交抛弃任何道德与宗教的束缚，一切以国家利益为轴心旋转。他制定的外交政策使法国受惠200余年，主宰欧洲，而他策划的30年战争则使德国生灵涂炭，分裂为诸邦小国，永远处于动荡之中，直到卑斯麦统一德国。而德国统一进程表明，没有卑斯麦的“战争权”，就没有国家的统一，更没有发展权。

三、军刀下的现代化，中国唯一的选择

中国威胁论是完全正确的，这正是典型的西方思维。“我关起门来发展自己的经济，招谁惹谁了？”这种中国式的思维方式不仅是愚蠢的，也是不能和“国际接轨的”。在战国时代，在国家利益这一残忍的领域，容不得任何温情，谁要看抱着一丝一毫的幻想，谁就会遭到大历史残酷的惩罚，中国的发展对日本等当然是威胁，中国自己可以不这么看，但中国几乎不可能改变日本等列强这种已经和“国际接轨”的，根深蒂固的思维。所以我们的思维基点应该是也必须是∶中国的发展就是对日本等的威胁。

按“理”说，每个国家，民族都有生存权，发展权，比如中国经济发展了，就要进口石油，为了保护生态，中国封山育林，就要进口木材等原材料，这是再自然不过，再有“理”不过的事情了，但列强有列强的“理”，象中国这样的大块头，要是2010年石油采购达到1亿吨， 2020年采购达到2亿吨，列强会容忍吗？

争夺基础性生存资源（包括土地、海洋）是历史上绝大多数战争的根源，在这个信息化时代会有变化，但不会有本质的变化。发达、先进、文明如以色列，不是为了.大的地方（包括争夺水源）和阿、巴打了50年，还在一天不停的打吗？为了争取再正当不过的发展权（除非中国人永远安于贫困、连发展权也放弃），中国就要准备战争，这不是由我们决定的，更不是由我们中的一些善良人士的善良愿望决定的，事实上这是由“国际惯例”和列强决定的。

中国20年来的和平与发展政策已经走到了尽头，国际环境已经发生了质的变化，即列强已经准备再一次打断中国的现代化进程，中国要发展，要维护自己的发展权，就要准备战争，只有准备打仗才能赢得发展有空间和时间。
20年来和平牧歌式的发展已经终曲，下一个上演的节目是也只能是∶军刀下的现代化。

四、（大）外交决定内政

即使中国目前最鹰的鹰派也不一定主张现在就打仗，虽然我们有足够的充足理由，比如国家统一之战，比如维护南海权益的目的。就是为了发展权，珍惜中国160年来少有，因而极为珍贵的发展权，但是，当这种发展权也日益受到威胁的时候，也就是我们必须拿起武器，捍卫中国人发展权的时候。

内政决定外交，这没错，但不要忘记在这个战国时代，（大）外交也决定内政。这不仅是理论上的表述，更有中华人民共和国历史经验的表述，70年代中国的国防支出超过了科、教、文、卫支出的总和（因而人民生活比较贫困）。我当然不希望今天中国的军事支出超过科、教、文、卫支出的总和，事实上，中国最需要投资的是教育。但列强允许吗？难道就不想把更多的钱投到科、教、文、卫上吗？

有人说，根据所谓苏联解密文件，证明60、70年代苏联并没有全面入侵中国的计划，即使这些解密文件是正确的，也不能说明“历史的真实”，棋局都是互动的，没有在毛泽东的领导下的中国做了最充分的精神和物质准备，极大的增加了苏联全面侵华的风险和成本，历史也完全向另一个方向转折，软弱者只会招引侵略，从这一角度讲，才是真正的和平捍卫者。

五、求善得恶，中国未来10年能和平吗

打断中国现代化进程，剥夺中国人的发展权，列强有许多牌可打，最明显的三张牌是“三岛”，其中又以台湾牌最有效。台海之战何时爆发，决定权既不在我们手里，也不在台独分子手中，而是在美日手中。如果爆发台海之战，那就不仅仅是统一之战，更深层的是美日决心剥夺中国人的发展权，再一次打断中国的现代化进程，正如历史上的甲午之战，日本全面侵华，不仅仅是割地赔款，更为本质的是日本打断中国现代化进程，剥夺中国人的发民权一样。

因此，我们必须以战略决战高度看待台海战争。而以我们现在的武力水平，对美日而言还谈不上战略决战，特别是对美国更够不上战略决战，因为中国只有不多的洲际导弹，而且美国已经铁了心要发展ＮＭＤ。

要阻止延缓台海之战爆发的时间，首先就必须把台海之战上升到“对称的战略决战”的水准，既鱼死网破的程序，如果我们不能赢得台海之战，后果将比甲午战败还惨。因此，不战则已，战则要全面毁灭日本，把美国打成残废，这只有核战才能胜任。

求善得恶，这是我们目前政策的最终结局，求恶得善，只有拥有全面摧灭日本，把美国打成残废的能力才能赢得和平，否则台湾问题拖不过10年，10内必有大战！

六、霸权是大国存在的本质特征

什么是大国？有霸权就是大国，没有霸权就是任人宰割，命运（包括发展权）被别人*控的木偶。霸权在这个战国时代是客观存在，“是不以人的意志为转移的”，问题只是你意识到没有，是主动追求，还是被动*近，中国的一切问题，包括三岛问题，战略产业发展问题，国内各阶层利益调整问题最终都是为中华民族争夺霸权的问题。

要争霸权就不能内斗不已，内部要安定团结，英国由于海外殖民的巨大利益，早早地实现了“工人阶级贵族化”，日本从中国撮取的巨额赔偿和市场不仅有利于上层，也使日本下层获得巨大利益。时代不同了，国情也不一样，但实质没有变，我们不仅要以霸权的视角看待军事、外交问题，更要以霸权的视角看待内部的阶层，阶级利益的调整问题。只*压榨剥削本国下层的上层精英阶级，在这处战国时代是不能代表民族利益的，它们是腐朽的，没落的，没出息的，应该被限制，被消灭的。成熟的，智慧的上层才能代表民族利益即对内实行“让步政策”，领导下层共同获取海外利益，（这个问题比较复杂，以后再详谈，中国是有巨大的海外利益的，只是我们还没有积极主动的去开发）。

附件二：战争离我们不远，它是中华世纪的产婆

（据说此文为迟浩田另一次讲话,虽未经证实，但其对中国复兴战略之论述，颇值的一读。）

同志们，

我今天很激动，因为我们委讬新浪网做的大型网上问卷调查说明，我们的下一代大有希望，我们党的事业后继有人。在回答“你会向妇孺和战俘开枪吗？”这个问题时，有超过80％的人做了肯定回答，大大超出了我们的预料。

我今天想着重谈谈，我们为什么要委讬新浪网对我们的人民进行这项问卷调查。我今天的谈话是上次讲话的续篇，那次讲话中我从三岛问题谈起，提到，20年来牧歌式的“和平与发展”已经终曲，军刀下的现代化是中国下一步的惟一选择，还提到我们有巨大的海外利益。今天我会就这两点做一些具体说明。

我们这次调查尽管表面上的核心问题是要不要对妇孺及战俘开枪，但体现出的意义并不局限于这一点。粗看起来，我们主要意图是摸索中国人民对于战争的态度：如果这些未来的战士连非战斗人员都敢大开杀戒，对于战斗人员自然会百倍杀戮，所以对问卷的回答能够体现出人民对于战争的总体态度。

但事实上，我们的真正意图不尽在此。中央决定搞这次调查的目的是进行思想摸底，我们想了解，如果我们中国向全球发展，必需伴随着敌对国家人口的大规模死亡，我们的人民能否接受，我们人民是拥护还是反对。

大家都知道，小平同志的核心思想是“发展是硬道理”。锦涛同志也总是强调，“发展是第一要务”，要紧紧扭住它不放。但同志们往往理解片面，以为只是局限于我们国内的发展。而事实上，我们的“发展”，指的是中华民族的伟大复兴，这个复兴，当然不会局限于我们现在这片国土上，当然要扩展到全世界。

为什么这么说呢？

我们党的老一辈带头人刘华清同志，及我们党的年轻战略学家何新同志，都反复强调了世界文明中心转移论。我们复兴中华的口号，就是根据这个思想提出的。大家可以翻翻我们历年来的报刊资料，上网查查，我们党是谁最先提出民族复兴这个口号。就是何新同志最先提出来的。你们知道何新这个人吗？虽然他在做报告时挽着袖子和裤腿、一副与人打架的架式令人讨厌，但他的历史眼光却是我们党的宝贵财富。

这个问题要从头讲起。

大家知道，按照西方学者宣传的观点，全地球的人类，都是发源于非洲同一个母亲，所以无所谓哪个民族的种族优越性。但是按照我们大多数中国学者的研究，我们中国人与地球上其他人种不同，不是发源于非洲，而是独立发源于现在的中华大地。大家熟悉的周口店中国猿人，就是我们祖先的一个发展阶段。我国正在进行的 “中华文明探源工程”，就是力求完整探究中国古代文明的起源、进程及发展。过去一直讲“中华文明上下五千年”。而现在，我们众多从事考古、民族文化和地域文化历史研究的专家认为，东北红山文化、浙江良渚文化、四川金沙遗址、湖南永州舜帝文化遗址的新发现，进一步清晰了中国早期文明的生存状态，证明仅中国稻作农业文化的历史就可以推到8000年至1万年前，从而打破了“中华文明五千年”的成说。所以我们可以说，我们是“超百万年的文化根系，上万年的文明进步，五千年的古国，两千年的中华同一实体”。这就是我们引以为傲、自称为“炎黄子孙”的中华民族。如果说当年希特勒德国鼓吹他们日尔曼民族是地球上最优越民族，那么我们的民族要比他们优越多了。

正由于我们民族的悠久历史，我们的民族早就扩散到美洲和环太平洋区域，这就是美洲的印第安人和南太平洋各个地域的东亚人种。

大家知道，靠着我们的民族优越，在我们的大唐盛世时，我们的文明发展处在世界的顶峰，世界上没有其他任何文明能够同我们并肩，我们是世界文明的中心。只是由于后来的故步自封、闭关锁国，西方文明超越了我们，世界文明中心才转移到西方。

在回顾这个历史时，大家很自然会关心，世界文明中心是否会再回到中国呢？

何新同志在1988年写给中央的报告中提出，如果说，世界主导中心自18世纪以来位于西方的欧洲，从二十世纪中叶又转移到美国的话，那么，到21世纪，世界主导中心将转移到地球的东方。这个“东方”当然主要是中国。

类似的思想，其实刘华清同志早在八十年代中期就提出来了。他从历史分析指出，世界的文明中心正在发生转移，过去从东方转移到西欧，再转移到美国，现在又要转回到东方。所以，如果说十九世纪是英国的世纪，二十世纪是美国的世纪，那么二十一世纪就是中国的世纪。

自觉认识这一历史规律，迎接中国世纪的到来，就是我们党的历史使命。大家知道，上世纪末我们在北京建立了一个中华世纪坛，在新世纪来到的那一时刻，党中央领导集体在那里高举周口店火炬，举行了迎接中华世纪的誓师大会，就是要按照历史规律,把实现中华世纪做为我们党的奋斗目标。后来我们在十六大的政治报告中，写进了民族复兴的伟大目标，还在新党章中明确规定，我们党是中华民族的先锋队。这些都是对马克思主义的重大发展,体现了我们党的胆略。大家知道，过去马克思他们可从来没有讲过，共产党是哪个民族的先锋队，也没有讲过，民族复兴可以做为共产党的口号。即使毛泽东同志这个有魄力的民族英雄，他也只敢举“世界无产阶级革命”的旗帜，而不敢把民族复兴的口号喊得最响。

我们要高举民族复兴的旗帜迎接中华世纪的到来。怎样奋斗才能实现中华世纪？我们必须借鉴人类历史的宝贵经验,掌握人类文明一切优秀成果，吸取其它民族的教训。

这个教训就是苏东丧权亡党的教训和当年德国、日本残败的教训。苏东丧权亡党的教训，近来有好多讨论，我这里就不多讲了。我今天只谈谈德、日的教训。

大家知道，希特勒德国也是非常重视对人民特别是年轻一代的教育，纳粹党和政府专门组建了“全国宣传指导处”、“国民教育与宣传部”、“世界观学习与教育监察处”、“新闻办公室”等多个宣传教育机构，从小学到大学，向全国人民灌输说，日尔曼人是最优秀民族，他们要让人民相信，他们雅利安人的历史使命是要成为 “主宰世界”的“地球之王”。德国当时万众一心的比我们现在强烈多了。

但是最后德国惨败了，与它一起的日本也惨败了。是什么原因呢？我们在探求大国兴衰定律的政治局学习会上，在总结德国日本快速发家的经验时，也进行过总结。我们在确定走德国道路复兴中华的同时，决不能重犯他们犯过的错误。

从具体原因来讲，就是以下几点。第一，他们一下子树敌太多，没有抓住各个击破的原则；第二，他们急于求成，缺少成大事的耐心和耐力；第三，该狠狠出手时他们不狠，以致留下后患。试设想一下，如果当时德日能够始终中立美国而在苏联战线步步为营打持久战，如果采取这一方针而争取时间把核武器及导弹搞过关，然后用核武器及导弹对美、苏突然狠狠下手，美、苏必然招架不住而投降。尤其是小日本，犯了一个绝大的错误，发动了珍珠港偷袭。那一小下没有击中美国的要害，反而把它拖进战争，加入为德日法西斯挖掘坟墓的行列。当然，如果他们不犯这三条错误而胜利，历史就要改写了。那样，恐怕就没有我们这些人在驾驭中国，而是日本迁都中国、驾驭中国了。然后，又可能是日本驾驭的中国和整个亚洲，发挥东方智慧，战胜德国人的西方智慧而统一世界。这些都是废话，不讲了。。。。。

从根本原因来讲，德日所以惨败，是由于历史没有安排他们做“地球之王”，因为事实上他们不是最优秀民族么。

当然从表面上看，现在的中国与当年的德国相比，历史有着惊人的相似之处。他们都认为自己的种族最优越，他们都有受列强欺凌的历史而有复仇心理，他们都有崇拜自己权威的传统，他们都感到生存空间严重不足，他们都高举民族主义和社会主义两面旗帜所以自称为“民族社会主义”，他们都崇拜“一个国家、一个党、一个领袖、一个主义”，。。。。

但是如果真正把德国同中国相比，拿江泽民同志的话来讲，那它简直就是小儿科！德国它才有多少人口、多大地方、多长历史？我们三年就消灭了国民党八百万军队，他们德国才杀了对手多少人？他们一把虚火才窜了十几年就熄灭了，我们搞了八十多年还活力十足。我们提出文明中心转移论，当然比希特勒的那个“地球之王”理论高深得多。我们文明的博大精深，决定了我们比他们要高明得多。

我们中国人所以比德国人高明，归根结底由于我们的民族比他们优越，所以我们历史久、人口多、地域广。在这个基础上，我们老祖宗给我们留下两个最根本的传家宝，就是无神论和大一统。我们中华文化的奠基人孔老夫子，就是创始人。

这两个法宝决定我们比他们西方有更强的生命力，所以中华民族经久不衰，不论有多么严重的天灾人祸和民族灾难，我们都注定“天不能死，地不能埋”。这是我们的优势。就拿应对突发事件的战争形势来讲吧，美国至今所以没有亡国，是由于战争没有正式打到它本土。一旦敌人瞄准了它的本土，等它国会争论完了再授权总统对外宣战，敌人早就打到华盛顿了。而我们呢？就没有这种扯皮的事。小平同志讲，“党的领导决定问题迅速，定了就办，没有资本主义国家那样的扯皮，这是我们的优势。”我们党的民主集中制就是建立在大一统传统的基础上。而德国的法西斯主义虽然也强调高度的集中，但注重的只是元首个人权力，却忽视中央班子的集体领导，所以希特勒后来众叛亲离，从根本上动摇了纳粹党的战争能力。

我们所以与德国不同，是因为我们是彻底的无神论，而德国原来是个天主教和基督教国家，希特勒只是半个无神论。希特勒虽然也认为普通老百姓的智力低下、所以应该由领袖说了算，德国老百姓那时虽然也非常崇拜希特勒，但德国不像中国这样，有广泛的崇拜“圣人”的经久传统。我们中华社会所以历来崇拜“圣人”，就是因为我们不崇拜任何神。你崇拜了神，就不可能崇拜人，除非你承认谁是神的代表，就像中东一些国家一样。而你一旦承认了谁是圣人，当然你就要由他领导你，而不是由你来监督和挑选他。这就是我们民主集中制的基础。

所以，说到底，只有我们中国，而不是德国，才是对抗西方议会民主制的可靠力量。德国出了个希特勒专制，那可能只是瞬间的历史误会吧。

说到这里，大家也许可以理解，为什么近来我们发决定，要进一步宣传无神论。如果让西方的有神论到中国来把我们掏空，如果让中国的老百姓都去听神的话、跟神走，还会有谁能老老实实地听我们话、跟我们走？如果老百姓不相信锦涛同志是合格的领袖而对他打问号、要监督他，如果我们教会的教徒置疑我们为什么要到教会里去领导上帝，我们党还能领导中国吗？！

德国要想当“地球之王”的努力失败了。归根结底是由于历史没有赋予他们这个历史使命。但是德国当年的三条经验，却是我们在完成我们历史使命、实现民族复兴时应该汲取的。这就是牢牢抓住民族的生存空间问题，牢牢抓住执政党的领导，牢牢抓住当“地球之王”这个大方向，紧紧拧住这三个问题不放。

下面我要谈谈这三个问题。

首先是着眼于生存空间问题，这是我们民族复兴的最大着眼点。上次讲话我提到，争夺基础性生存资源（包括土地、海洋）是历史上绝大多数战争的根源，在这个信息化时代会有变化，但不会有本质的变化。我们本来的人均资源就比当年的德国少很多，再加上这二十几年发展经济的恶化作用和气候的急速恶化，我们资源严重耗竭，环境严重恶化，尤其是土地、水源和空气问题，格外严重。我们的可持续发展。甚至是民族的生存，都面临着严重的威胁，严重性远远超过当年的德国。凡到过西方国家的人都能感受到人家的生存空间远远超过我们。他们高速公路旁是大片森林，我们公路旁难得见到几棵树；他们的天空常常是蓝天白云，我们的天空罩着一个黑锅盖；他们的自来水管扭开就能喝，我们连地下水都污染得不过滤就不能喝；他们的大街上没有几个人，他们两三个人就住一栋小楼，我们满街人挤人，几个人挤一间房。多年前有人写过一本书，题目叫【黄祸】，说我国到了人口十三亿的时候，由于我们人人瞄准了美国式生活方式高消耗，有限国土资源承载不了，而导致社会大崩溃。现在我们的人口已经超过这一极限，靠着进口资源来维持。这个问题我们不是不重视，我们有个国土资源部，每天都在专注这个问题不放。但由于“生存空间”一词与纳粹德国有太多联系，我们所以不便公开多讲，以避免西方想起纳粹德国而助长“中国威胁论”。所以我们在按照何新理论强调“人权就是生存权” 时，有意只讲“生存”而不提“空间”，避免使用“生存空间”这个词。从历史来讲，中国所以面临生存空间问题，是由于西方国家抢在东方国家前面发展，所以得以在全世界殖民，从而在生存空间问题上占据了有利地位。我们要解决这个问题，就必须带领人民走出去，向国外发展。

第二个问题是我们要着眼于执政党的领导能力，这个问题我们比他们那个国社党（即纳粹党）要抓得好。他们虽然把纳粹党的权力伸展到德国国家政权的各个方面，但却没有能够像我们这样强调党的绝对领导权，没有像我们一样把“党要管党”做为第一要务来抓。毛泽东同志在总结我们党打天下的“三大法宝”时，把建设好我们这个共产党，把共产党的领导权，做为最重要的一条法宝。

我们现在要巩固我们党的领导地位和加强领导能力，关键是抓住两条。

一条是宣传好三个代表理论，强调我们党是中华民族的先锋队而不仅是无产阶级的先锋队。很多群众在下面议论说，“我们从来也没有投票让你们共产党来代表我们，你们怎么可以自称为我们的‘代表’？”

对这个问题不要担心。毛泽东同志讲，带领同盟者取得胜利，使他们得到利益，他们就会拥护你。所以，只要我们带领中国人民走出去，解决了中国生存空间不足问题，中国人民就会拥护我们，那时就无所谓什么“专制”“独裁”的帽子了。所以，我们能否永远做中国人民的代表，就看我们能否成功带领人民走出去了。

所以这第二条，能否带领中国人民走出去，就是关系到共产党领导地位的最大课题和关键课题。

为什么这样说呢？

大家知道，没有我们党的领导，就没有中国的一切。所以永远保卫我们党的领导地位，就是我们的最高宗旨。“六四” 前我们模模糊糊意识到，只要使中国翻身就能赢得人民对共产党的拥护和爱戴，所以我们就要争取几十年的和平时期把中国发展起来。不管什么主义，不管是白猫黑猫，能把中国发展起来就是好猫！不过那时对中国发展起来以后怎样处理国际纠纷还没有成熟考虑。那时小平同志提出，当代世界的主题是和平与发展。但“六四” 暴乱给我们党敲响了警种，上了最记忆犹新的一堂课。中国和平演变的压力使我们对时代主题必需重新考虑。我们看到，和平与发展这两个问题一个也没解决。西方敌对势力总是按照他们自己的面貌改造世界，改造中国，妄图用和平演变推翻我们共产党的领导。所以只搞建设发展还有丢掉共产党江山的可能。那次“六四”暴乱差一点和平演变成功，如果不是我们大批老同志健在并在紧要关头把赵紫阳班子的权夺了下来，我们都会被关起来，被整死了也没有脸面到马克思那里去报导。但是虽然“六四” 这一关过去了，等我们最后这批老同志死光了，没有我们掌舵，和平演变还是要光临中国，就同前苏联一样。五六年他们扑灭了当时的匈牙利事变，打退了南斯拉夫铁讬修正主义的进攻，却顶不住三十几年后的戈尔巴乔夫，原因就是，一旦打天下的老同志死得差不多了，共产党的天下就要被和平演变夺走。

“六四” 平暴后我们一直在考虑如何防止中国和平演变以保住共产党的领导权，我们想来想去，想不出好办法。如果我们拿不出好办法，中国的和平演变将是不可避免的，我们就会成为历史的罪人。经过我们党的深刻反思，我们终于得出结论：只有把发展起来的国力转变为打出去的拳头力量，带领人民走出去，才能永远博得中国人民对共产党的拥护和爱戴，我们党才能永远立于不败之地，人民就少不了共产党，就会永远心甘情愿地跟共产党走，就同以前我们农村常见的一副对联写的那样：“听毛主席话，跟共产党走”！

所以六四暴乱使我们认识到，必须把国家的建设发展同准备打仗、带领人民走出去紧密结合起来！所以从那时以后，我们的国防政策就来了一个一百八十度大转弯，我们越来越强调“平战（和平时期和战争时期）结合”，我们的一切建设发展都要为战争需要做准备！我们公开强调的仍旧是以经济建设为中心，但是事实上经济建设是以战争为中心！我们花大力建设了“长城工程”，在全中国的海防、边防及大中城市附近，建设起能打核子战争的坚强地下长城，储备好一切必需的战争物资。所以我们不惜打第三次世界大战，也要带领人民走出去，保证我们党的领导地位。无论如何，我们中国共产党是不会退出历史舞台的！我们宁肯要这整个世界甚至整个地球与我们党共存亡也不会退出历史舞台！！！现在不是有什么“核捆绑”理论吗？就是说核武器把整个世界的安全捆绑在一起，要死大家死到一起。我看事实上还有另一种捆绑，就是我们党的命运与整个世界的命运捆绑在一起，如果我们共产党完了，中国就完了，世界就完了。

我们党的历史使命就是带领中国人民走出去。如果我们高瞻远瞩，就能看到历史就是这样走过来的：第一，中国悠久的历史造就了世界第一的大陆人口和海外华人人口；第二，利润挂帅的西方资本家为了追求我们这个全球最大的市场必然要在我们打开大门时来中国投入资金和技术支援我们建设发展；第三，那么多海外华人的力量为我国引进外资、外国技术和先进经验创造了最佳条件，使我国的改革开放必然能取得极大成功；第四，中国的经济大发展必然伴随着中国人均生存空间的缩小，促使中国向外争取新的生存空间；第五，中国的大发展也必然伴随着我们军事力量的大发展，为我们走向世界、向海外发展准备了条件。从拿破仑开始，西方就对中国睡狮的苏醒怀有极大的恐惧。但是中国睡狮站立起来并走向世界是不可阻挡的！

我们完成民族复兴历史使命时应该牢牢扭住的第三个问题是什么呢？就是，坚定不移的抓住“美国问题”这个大方向。

毛泽东同志教导我们，要有决定正确的政治方向。什么是我们最大的正确方向？就是解决美国问题。

这看上去很惊人，道理其实很简单。

何新同志提出的一个根本性论断很有道理。他在写给中央的报告中断言：中国的复兴与西方的战略利益有着根本性矛盾，所以必然受到西方国家的全力阻挡。所以中国只有冲破以美国为首的西方国家的围堵，中国才能发展，才能走向世界！

我们要想走出去获得新的生存空间，美国会答应吗？第一，如果美国坚决出面阻挡，我们难以对台湾及另外一些国家有什么做为！第二，即使我们从台湾、越南、印度甚至日本那里打下来一些土地，那能增加我们多少生存空间？微不足道嘛！只有像美国、加拿大和澳洲才有广阔的土地能够供我们大量殖民。

所以解决“美国问题”就是解决其它一切问题的关键。第一，这使我们有可能向那里大量殖民，甚至建立同属中国共产党领导的另外一个中国。美洲本来就是我们黄种人先发现的嘛，哥伦布却把功劳记在白种人身上，我们炎黄子孙有权去享有这块土地！听说黄种人血统的居民在美国地位很是低下。我们要去解放他们。第二，解决了“美国问题”，欧洲西方国家就会向我们屈服，台湾、日本和另外小国就更不在话下了。所以，解决“美国问题”就是历史交给我们中国共产党人的任务。

我有时想，中美两国真是冤家路窄，真是太残酷了！你们记得有一本关于刘邓大军的电影，叫做“决战中原”吧，影片有句气吞山河的名言：“冤家路窄，勇者胜！”就靠着这种破釜沉舟的拼杀，我们才夺取了中国大陆。历史注定中美两国要冤家路窄地互相拼杀！虽然从历史上来讲，美国没有像俄国和日本那样侵占和危害中国，而且在抗战时帮中国打日本，但是它将来必然会是我们民族复兴的阻力, 而且是最大的阻力！长远来讲，中美关系就是这种冤家路窄、你死我活的关系。

有一次美国人来访，劝我们认清中美关系是一种互相依存的关系。小平同志很客气地回答他们：“告诉你们政府，中美之间不存在那种互相依赖、谁也离不开谁的关系。”其实小平同志是太客气了，没能直率讲，“中美之间是冤家路窄你死我活的关系”。

当然我们现在还没到同他们撕破脸皮的时候。我们改革开放以来还要依靠他们的资金和技术，还离不开美国，所以我们使尽浑身解数发展与美国的关系，在各个方面全力学习美国，以美国为榜样来重新打造我们国家。这些年来在国际交往中我们是怎么过来的？我们哪怕是陪尽笑脸，哪怕是被打了左脸再伸出右脸，也要硬着头皮顶住忍住，发展与美国的关系。

还记得电影“武训传”中那个武训吗？他为了完成自己的使命，强忍着疼痛挨尽了多少拳打脚踢！美国是当今世界上最成功的国家，只有我们把它的一切有用经验都学到手，我们将来才能取代它。我们虽然现在也学着美国人的腔调说“中美互相依存荣辱与共”，但我们不要忘记，我们的文明史反复教育我们，一山不可二虎。我们也千万不要忘记，小平同志强调的“韬光养晦”，它的潜台词其实说到底就是：对于美国，我们必需忍耐，必需隐藏我们的最终目的，隐藏我们的能力，等待时机。这样我们就会头脑清醒：为什么我们没有使国歌“与时俱进”地带上和平色彩，没有使国歌离开战争这个主题，反而在这次修改宪法时，第一次明确规定【义勇军进行曲】是我们的国歌。这样我们也会理解,为什么我们始终高喊“台湾问题”而不提“美国问题”,大家都知道“明修栈道暗渡陈仓”这个道理.。如果说普通老百姓两眼只能看到台湾这个小岛，那么你们作为国家精英，应该能够看到我们事业的全局。这些年我们按照小平同志的部署，把那么大面积的北方领土都让给了俄国，难道我们党中央是傻瓜?

在解决“美国问题”上我们要跳出框框。历史上一国打败了另一国，或是占领了另一个国家，但都不能把被征服国家的人民杀光，因为那时大刀长矛甚至步枪机枪的杀人效率太低，所以不可能只得到一片土地而不要那片土地上的人民。但是如果按照这种框框征服美国，我们也不可能往美国大批殖民。

只有用非常手段把美国“清场”，才能把中国人民带领过去。这是惟一的一条道路，而不是我们愿意不愿意的问题。用什么非常手段才能把美国“清场”呢？飞机大炮导弹军舰之类的常规武器不行，核武器之类的高破坏性武器也不行，我们不会傻得真要用核武器与美国同归于尽，虽然我们高喊为了台湾问题不惜一切代价。只有非破坏性的大规模杀人武器才能把美国完好地保留下来。现代生物科技发展突飞猛进，新的生物武器层出不穷。当然我们也没有闲着，这些年来我们抢时间掌握了这类杀手锏，我们已经有能力达到突然把美国“清场”的目的。小平同志还健在时，中央就高瞻远瞩地做出了正确决策：不发展航母战斗群，而集中力量搞灭绝敌人人口的杀手锏。

从人道主义考虑，我们应该先向美国人民发出警告，劝他们离开美洲而把他们现在生活的土地让给中国人民，或者至少把半个美国让给中国殖民，因为美洲最早是中国人发现的么。但这行得通吗？如果这行不通，那就只有一条路可走：用果断手段在美国“清场”，以迅雷不及掩耳之势把美国这块土地腾出来！我们的历史经验证明，只要我们造成了既成事实，世界上谁都不能把我们怎么样，何况美国这个为首的敌人被消灭了，其它敌人只好向我们低头。

生物武器是无比残酷的。但是不死美国人就死中国人，如果中国人民被困死在这现有国土上发生社会大崩溃，根据“黄祸”作者的计算，中国人要死掉一大半，八亿多人口！我们这片黄土地在解放初时承载了近五亿人口，现在的公开人口就超过十三亿，这片黄土地的承载能力已经达到极限，说不定到哪一天，说崩溃就崩溃，人口死掉一大半。

我们要有两手准备。如果生物武器偷袭成功，中国人民将在对美斗争中付出最小牺牲代价。但是如果不成功或引发美国的核报复，中国恐怕就要遭受损失过半人口的灾难，所以我们要做好大中城市的空防准备。但不管怎样，为了党和国家及民族的前途，我们只能大胆往前走！不管有多少艰难险阻，不管要作出多大牺牲！人口即使死了过半，还能再生出来，而共产党一旦垮台，就一切都完了！永远完了！

中国历来改朝换代都是残忍者胜仁慈者败，最典型的就是霸王发了善心没能对刘邦“追穷寇”，结果最后反而死在刘邦的面前。所以我们强调要不惜采取果断手段。未来中美冤家窄路相碰，如果我们心慈手软就是对中国人民的残忍。

我讲到这里，难免有人会问：那么我们在美国的几百万同胞怎么办？他们说，我们不是反对中国人杀中国人吗？

这些同志很迂腐，太不讲究实际了。我们如果坚持中国人不杀中国人，我们能解放中国吗？至于在美国的几百万华人，这当然是个大问题，所以这些年我们也在研究基因武器，就是不杀黄种人的生物武器。但是这项研究的难度很大。全世界的基因武器研究，是以色列走在最前面，他们的基因武器是要对付阿拉伯人而保护以色列人。但即使他们，也没有达到实用的阶段。我们同以色列有研究合作，可以把他们一些技术拿过来一些，把他们用来保护以色列人的技术加以改造，用来保护黄种人。但是他们的技术不过关，我们也难以在几年之内超越他们。如果基因武器在五到十年以后才能突破，我们已经等不及了。我们这些老同志的有限生命已经等不及了。虽然像我这样的老战士还可以再等待五年十年，但那些三八式老同志和仅有的那几个老红军，都不能再等了。所以我们只好放弃对基因武器的期待。当然从另方面来讲，在美国的华人，大多数人都是我们的负担，他们受资产阶级自由化思想熏陶惯了，不容易接受我们党的领导。如果他们生存了下来，我们以后还要搞运动对付他们，改造他们。我们不要忘记了，我们打倒国民党解放中国大陆时，有那么多资产阶级和知识份子都举双手拥护我们，但后来我们还不是要搞“镇反”和“反右”来重新清理和改造他们他们？有些人隐藏很深，到了文革才被挖了出来。

历史证明，任何社会大变动搞得不好都会大量死人。可不可以说：死人是推动历史前进的动力？三国争霸死了多少人？成吉思汗征服欧亚大陆死了多少人？满清入关死了多少人？辛亥革命倒没死多少人，但我们推翻三座大山加上“镇反”、“三反”“五反”死了至少两千万人。……我们原来担心一些年轻人一听说打仗死人就会吓得心跳。我们战争时期死人见得多了，血肉横飞、肝脑涂地、横尸遍野、血流成河，我们见得多了。到了战场，大家杀人都杀红了眼，因为那是你死我活、勇者胜么。要美国人死它一、两亿人确实是残酷，但只有这条路才能换取中国人的世纪，中国共产党领导世界的世纪。我们不希望死人，我们是革命人道主义者。但是如果历史一定要我们选择：是死中国人还是死美国人？是保全几亿中国人的生命重要还是保全我们党的生命重要？我们只能选择后者。谁叫我们是中国人？谁叫我们是共产党党员？从我们入党那第一天起，党的生命就是高于一切！历史将证明我们的选择是正确的。

现在，当我讲完这些以后，你们大概可以理解了，为什么我们要搞这次网上问卷调查。简而言之，我们这次网上调查就是要确实了解，如果有一天我们秘密地用果断手段在美国搞“清场”，会否激起我们人民的反抗？人民是拥护的多还是反对的多？我们的基本判断是，如果人民赞同对对战俘和妇孺开枪，那就会赞同在美国搞 “清场”。二十多年来，中国基本处于和平年代，整整一代人没有受过战争的洗礼。尤其是，自从第二次大战结束后，全世界的战争形式、战争理念和战争伦理都有了很大的变化，特别是前苏联和东欧共产主义国家垮台以来，西方意识形态已经在世界范围内占据了主导地位，西方的人性论和人权观对中国青少年的渗透日益加强。所以，我们本来对人民的态度没有很大把握。如果我们的人民基本上反对我们在美国搞“清场”，我们当然就需要有相应的应对措施。

为什么我们不通过行政途径而是在网上搞调查呢？这当然有原因。

首先，减少人为干扰，有助于摸清人民的真正思想，另外，不会泄密，不会暴露我们搞调查的真正目的。最重要的是，能够参加网上回答问题的，主要是有一定文化背景、有一定头脑的群体，他们是我们人民中起决定作用的中坚群体和带头羊。如果他们拥护我们，整个人民就会跟我们走；如果他们反对我们，他们就会在整个社会中起登高一呼、揭竿而起的危险作用。

令我们非常欣慰的是，他们没有交白卷，反而，他们交了八十多分的优秀成绩。这是我们党几十年来宣传教育的优秀成果。

当然，也有极少数人受西方影响，反对对战俘和妇孺开枪。他们有的说：“看这么多人说都要对妇孺儿童下手，真是胆战心惊。大家都疯了吗？”有的说：“中国人号称爱好和平，实际上是最为残忍的民族。评论上满篇杀伐之声，令人心寒。”

虽然持这类观点的人太少而不足以影响大局，但我们还是要针对这类论调，加强宣传工作的力度。

这就是大力宣传何新同志的最新论断。他这个最新论断早就报告了中央，你们也可以上网查到。

如果你们上网用关键词查一下，就可以看到，何新同志前些时间同香港【商报】谈话时指出：“美国有个惊天大阴谋”。据他掌握情况，1995年9月27日至 10月1日由美国出资的戈尔巴乔夫基金会，邀集当今世界的500名最重要的政治家、经济界领袖和科学家，其中包括乔治．布什（当时他还不是美国总统）、撒切尔夫人、布莱尔、布热津斯基以及索罗兹、比尔盖茨、未来学家奈斯比特等全球热点人物，在旧金山费尔蒙特饭店举行高层圆桌会议，讨论关于全球化以及如何引导人类走向21世纪的问题。据何新掌握，到会的全球精英们认为，在21世纪，仅启用全球人口的20%就足以维持世界经济的繁荣，其余的80%或4/5地球人口，都是不能创造新价值的人类废物。与会者认为，这多余的80%人口属于垃圾人口，应该逐步设法用“高技术”手段消灭他们。

所以，既然敌人在秘密策划消灭我们的人口，我们当然不能对他们大慈大悲。何新同志的报告非常及时，证明了我们做针锋相对斗争的正确性，证明了小平同志生前高瞻远瞩部署对美战略的英明正确。

当然，我们在宣传何新同志这篇谈话时不能把它登在党报上，以免引起敌人警觉，因为何新的谈话可能使敌人想到，我们掌握的现代科学技术，包括“干净”核子技术，遗传基因武器技术以及生物武器技术，能够为大规模地消灭他们的人口，提供有力手段。

最后一个问题，我要谈谈牢牢抓住军事斗争准备的问题。

当前我们处在进与退的关口。一些同志看到我国到处泛滥的腐败问题、国企问题、银行坏帐问题、环保问题、社保问题、教育问题、爱滋病问题、上访请愿问题甚至暴乱问题，动摇了准备军事斗争的决心。他们认为，应该先抓政改问题，认为我们自身的政改是第一位，解决了国内问题以后，然后才是对外的军事斗争问题。

这使我想起了1948年中国革命的关键时期。当时解放军大军饮马长江，但解放区面临十分复杂的形势，到处都发生难以解决的问题，中央每天都接到告急的警。怎么办？是先停下来整顿后方和内部再前进，还是一鼓作气打过长江去？毛主席以他非凡的智慧和胆略发出“将革命进行到底”的进军令，解放了全中国。原来那些最初看来“不得了”的矛盾问题，都在革命大浪汹涌向前之中解决了。

现在我们似乎正处在当年革命大军饮马长江的关键时刻，只要我们牢牢抓住军事斗争准备这最根本的一条，中央相信，只要我们一举解决了美国问题，我们国内的问题全都会迎刃而解。所以我们的军事斗争准备表面上是针对台湾，实际上是针对美国，远远超过打航母打卫星的范围。

马克思主义指出，暴力是新社会诞生的产婆。所以战争就是中华世纪诞生的产婆。在战争向我们走来之际，我对我们下一代充满希望。 (http://www.dajiyuan.com)

回目录
评血腥公司的末日疯狂赌(下)
附件一
附件二


【特稿】评血腥公司的末日疯狂赌（下）

 特别推荐：
“六．四”网络图片

【特稿】评血腥公司的末日疯狂赌（下）
困兽犹斗，死中求生，决战人类

作者：三人行

【大纪元8月2日讯】六、若将纳魔比共魔 纳魔只是小儿科

进入董事会的任何分子，必须无限忠诚。例如，对八九屠城的不够坚定，才是杨家将不能见容于邓小平的真正原因，哪怕曾是通家之好。邓多半是借用江曾的谣谤，更可能是连袂演出，以清除隐患。这样看来，人们对中共及胡锦涛表演秀抱有任何幻想与期待，都是对中共本性以及垂死时期非常权力结构内幕的不了解。

正是江泽民在反和平演变这一根本问题上迎合了中共，董事会才对其青睐有加，甚至宽恕他的汉奸出身、特务历史，容忍他的颠狂形状、流氓品行。可见，江深谙中共本性，故作反和平演变张扬表演，表面上惹火了邓，其实真正搔着了他的最最痛痒之处，促其舒舒服服痛痛快快交权。这正是江的狡诈处，也正是邓某人的狡诈处，南巡斥江声起处，中共夹起狼尾巴重新做人的形象光鲜多了！

另一个问题是何以在中常会2比5的劣势下，权威未立、背景不深的江，仍能有效推行镇压法轮功的政策？这是因为，中常会多数的考量只局限在政治层面，而江与董事会的考量却深刻到道德与生命的层面，共之灵江之魂同病相怜，都本能地感受到法轮大法的正气薰灼威胁生命，必欲除之而后快。

血腥公司的末日疯狂赌计划始自绵里藏针邓，成形于流氓无赖江，而紧锣密鼓实施于笑面杀手胡。江临危受命不负所托，他一共做了两件事：一，全力围剿道德；二，筹划决战人类。

围剿道德的结果，一个史无前例的恶性癌肿大脓包在地球的东方鼓起，世界上当之无愧的邪恶轴心，恐怖主义的根据地，决战人类的大本营得以奠基。在那里，山河呻吟，人心魔变，连两亿年前的大石头都裂开来，书法天成，宣告中国共产党必亡。

他背倚幕后军方集团、起用专以设计邪恶祸害人类换取荣华富贵的知识败类何新、王沪宁之流，精心策划于密室，紧锣密鼓于幕后，洗脑布毒于华夏，脓化正常细胞、扩散癌肿于天下。摘其要者简述如下：（请参看讲话附件）

1）超越一切人类道德底线，超越一切国际法战争法，建立恐怖主义军事理论：“超限战”。表面上为穷国弱国出谋划策，实质上是为不择手段虐杀无辜制造理论：鼓吹恐怖主义是被逼上梁山，赞许自杀式虐杀无辜充满悲壮的英雄主义，非常契合被党文化同化禁锢的国人思想。因此，本拉登应用这个理论在“9.11”一得逞，立即得到“超限战”理论策源地举国一致的赞叹与欢呼（百分之九十）！甚至在相当多的国人心目中，对乔治布什仇恨和对萨达姆同情难分轩轾。

2）鼓吹战争必要（“战争离我们不远，它是中华世纪的产婆”），

       暴力恐怖神圣（“死人是推动历史前进的动力”），

       侵略有理（“没有战争权就没有发展权”，“一国的发展就意味着对另一国的威胁，这才是世界历史的通则”，“军刀下的现代化是中国的唯一选择”），

       殖民万岁（“民族复兴”，“带领人民走出去”，“解放地位低下的美籍黄种人”，在美洲建立血腥子公司）。

甚至在道德伦理上叫嚣：残忍者胜仁慈者败，国家利益至上，不给道德留下任何空间；在哲学上宣扬：求善与作恶，都将适得其反，亦即在辩证法高度肯定作恶可结善果；在文艺作品中讴歌为统一战国而“情不得已”虐杀无辜的暴君是真正的大英雄，入了魔道的张艺谋恐怕做梦也想不到：《英雄》出笼的真正目地正是为了血腥战略预造舆论：即使十亿生命涂炭，血腥公司也是不得已而为之的千古大英雄。同时鼓吹中华民族最优论、黄种人首先发现美洲论、文明中心转移论，生存空间论，人口膨胀战争必然论等等。一句话，高举中华世纪的破旗，招魂希特勒种族主义，为共产法西斯鸣锣开道。

3）将三个代表写入党章宪法，在十六大报告中写进了民族复兴的伟大目标，新党章中规定中共是中华民族先锋队，一句话，从输出革命演变为输出战争，将马列主义重大发展到纳粹主义。

谁说血腥公司前路葬，后路绝，死路一条？这条集伤病困危于一身、日将暮兮下黄泉的妖兽在笼子里窥测方向，终于捡到一根延命稻草，它发现从共产主义到纳粹主义只有一步之遥！

于是，讲话真实详尽地总结了德日法西斯快速发家经验和覆亡历史教训，倾诉了中共必须走向法西斯的心路历程，非常切合当今中共内外交困、走投无路的处境与死中求生的渴望。反观当代世界各国，美英加澳东西欧自不必说，即便曾是协约轴心三国德、日、意，以及从邪恶帝国脱胎出来的俄国，他们有哪一个有一种不得不走向法西斯的处境、需要和渴望吗？回答是否定的。（至于说，生存空间不够更是彻头彻尾的谎言，按每平方公里平均人口数计算，中国是135人，台湾是733人，日本是325人！）

其中一段比较中共与纳粹优劣强弱的话，则出自江某人口中。由此一段话的口吻不难想像那个家伙以耻为荣的张狂疯颠之态 :

但是如果真正把德国同中国相比，它那简直是小儿科！德国它才有多少人口、多大地方、多长历史？，他们一把虚火才窜了十几年就熄灭了，我们搞了八十多年还活力十足。我们提出“文明中心转移论”，当然比希特勒那个“地球之王”理论高深得多。

这真是天理昭然，这实在是天大讽刺！在共产灾祸肆虐横行一个多世纪、苏联东欧烟消云散十五年之后，天令中共不由自主地扒光自己，袒胸露体拍着胸脯告知世人；共产灾祸不是任何别的，而是比希特勒还希特勒的共产法西斯，而江泽民说得更痛快：

若将纳魔比共魔，纳魔只是小儿科！

七、死亡乐章细品尝 分明血腥曲中藏

在胡锦涛拿到总书记和国家主席两个职位之后，江迟迟不肯交出军委两主席职位，决非传言中曾庆红略施小计张万年突然袭击所致。根本原因仍是董事会不甚放心胡在法轮功问题上的某种保留态度，更有待考察胡能否忠贞执行始于邓成于江的末日疯狂赌计划。

直到二千零四年七月三十一日，董事会才一改态度明确表态以胡为核心，必然是胡的忠诚已经得到认可。果不其然，胡在同年十一月二十四日以主持政治局学习会，公开名义是请南大钱乘旦讲授大国兴衰史，实质上是对末日疯狂赌计划的一次交接，也是胡藉举行共产法西斯接旗仪式表达忠诚。

须知，谈论大国兴衰对困兽中共毫无意义。这是因为：在大国兴衰的三种模式中，唯有资本主义自由经济模式兴之又兴活而又活，它敢走吗？！剩下的共产、纳粹两模式，又如何走得下去呢？！现在好了，经过江泽民、何新一鼓捣，纳粹的死路居然成了中共“金光大道”。由此可以断定：讲话反复阐明的主题“共产纳粹之路”才是困兽中共的兴奋中心。当此危急存亡之秋，困兽中共决不会闲得无聊请一个冷门教书匠来扯闲篇；唯一合理的解释是：钱乘旦讲大国兴衰既是一个堂而皇之的幌子，又兼作历史知识背景序曲（据说连钱乘旦的讲课提纲都是何新提供的）。等到钱乘旦一退场，“末日疯狂”狂想曲就奏响了！

不论胡锦涛是真心还是假意，他还是被架在这列火龙列车上亦步亦趋地按着血腥公司董事会的节拍走。比如：拒绝政改，政治上学朝鲜，收紧思想言论控制；加强宣传无神论；继续镇压法轮功；完成卖国签约；在建国五十年后正式确定义勇军进行曲为国歌；通过《反分裂法》；军事入侵日本海域，潜艇试射远端导弹；在不受外部威胁的情况下，穷兵黩武，超越防卫需要，膨胀军事预算和扩充武力；派遣军方介入地方政权，给部队增加薪饷；特别，改变韬光养晦的策略，叫嚣核大战，等等。

我们还可以举两个国民精神法西斯化的例子，来佐证血腥公司推行与实施末日疯狂赌计划已经颇具成效：

1）二千零四年二、三月间，中共委讬新浪网作大型网上问卷调查，三万余青年中有超过百分之八十二点六的人对是否向妇孺开枪作了肯定的回答！在中国居然滋生如此众多的潜在青年法西斯分子，甚至超出血腥公司的意料之外。联系每一次国际恐怖主义人肉炸弹爆响，总是引发东方大癌瘤的兴奋充血效应，难怪血腥公司狂喜不已，对末日疯狂赌信心满满。

顺便借问一句，在和平时期，谁有这种需要急着在网上就这种残忍题目作调查？合乎逻辑的解释是讲话给出的解释：需要来自董事会的末日疯狂赌计划。

2）朱成虎身为国防大学防务学院的院长和教授，尚且如此疯狂、兽性和无知，不知人间正道为何物，世人还能指望中共国防教育孵出什么好鸟来？还能指望困兽中共做出什么人事来？

总之，笔者作此长文花大篇幅论述血腥公司的至死不变的本性和它的危亡处境，以及末日疯狂赌计划的来龙去脉，就是要谆谆告诫善良的人类，特别是告诫精神染疾的国人：从血腥公司五十年来演奏的死亡进行曲四大乐章（毛的胡作非为，邓的走投无路，江的病入膏肓，胡的弥留之际）不难品味，至少在后三乐章中，分明真实存在着一个深藏渐露、与汝皆亡的血腥旋律。

八、春秋大义贯古今 世事纷纭正邪明

不幸的是，当死亡交响乐章的血腥旋律中跳出最明目张胆、最邪恶的音符时（朱成虎），中国媒体仍在充当护邪使者，连香港那个溺水翻泡凤凰台也立即时事开讲，说什么民主台湾的存在本身就是妨碍血腥公司的崛起，而这套说词其实是中国军科院政委温宗仁上将的翻版。无非是说：崛起必须推翻保持台海现状的承诺，决战美国。更多国人则因这种挑战民主的战争崛起论而欣欣然昏昏然，以为是“大长了中华民族的志气”，中国本．拉登朱成虎也被吹捧为民族英雄，实在令人概叹！

苏洵在《辨奸篇》中说，世人明白“月晕而风，础润而雨”的道理，却不能洞明世事，原因何在？（主观爱憎）好恶乱其中（扰乱内心平静），而利害（关系）夺其外（左右视听）也！

岂止是“好恶乱其中，利害夺其外”，简直是入脓肿久而不闻恶臭，遭癌变乐在其中！在这里，我不得不严肃沉痛警告被中共脓肿化癌变化了的中华民族：任何一个颠倒善恶正邪的民族，一个闻魔咒起舞风魔疯狂的民族，必定是一个大祸临头、自取灭亡的民族。殷鉴不远，二战时期，德、日本土居民包括老人、妇女、儿童彻夜狂欢游行欢庆法西斯胜利的画面记忆犹新；曾几何时，家家白发人送黑发人，户户守灵招魂的惨景旋踵而至。毋庸置疑，如果在血腥公司劫持下，中华民族比当年德、日走得还要远，那么她的下场必定比当年德、日还要惨！当此民族危急存亡之秋，每一个炎黄子孙都有一份道义担当；当务之急，就是道德唾弃中共，消解人间癌肿。

历史的发展清楚地表明：人心不正，为魔所乘，是千真万确的真理。正是道德人心的堕落，特别是幼稚人类对神的背弃，成就了共产恶魔，建构了这十毒恶世，凡一百五十载。是故诛灭恶魔，拯救世界，治本当自正人心始。

历史的发展明白地彰显：法轮功创始人带领他的亿万弟子发下宏誓大愿，披肝沥胆，以佛法归正人心的大智大慧。佛家讲正念，儒家讲正气，基督讲公义。这三者又以正念为根基，正念凝于内则正气生，形于外则公义举。《九评》的强大威力在于激发、催生华夏儿女的正念，正念起处，魔咒解体，精神控制失效，血腥公司破产。

即便是深陷脓疮癌肿政治者，只要择善而从，就避免了玉石俱焚的命运。不过，择善而从难在明正邪之辨。当人们被迫蜗居密封罐头之内，单单批评他们混淆黑白就不够了；当人们因共产大麻迷失心志之时，单单责怪他们亲爱邪恶也就不够了！这就是为什么法轮功创始人转轮再转轮，教导他的弟子劝善再劝善的缘由。

依笔者劝善的经验，确立正邪的标准对于廓清迷漫妖雾，理智国人精神相当有益。其实我们的老祖宗早已为华夏儿女立下了人间道义的最高准则。这个最高准则就是“诛灭无道，乃春秋大义”：任何政权失德残民不通春秋大义，必蒙首恶之名，并从根本上失去了政权的合法性。特别，人间道义最高准则超越时空，经得起历史的考验：

1）主权在民，古今一理。孟子的“民为贵，君为轻，社稷次之”；西方社会的天赋人权，孙中山念兹在兹虽九死而不悔的共和理想与三民主义，乔治布什的二十一世纪自由宣言，精神内含与“诛灭无道，乃春秋大义”完全同一。

2）人权高于一切，唯此唯大。没有天赋人权，一切崇光泛彩的辞汇，诸如国家、主权、统一、民族、政治、法律等等，不过是人肉宴上的圣乐与调料，暴君面上的面具、油彩与手中的道具。

3）从根本上说，一个被神眷顾的民族必定是道德高尚的民族，民意承接天心因而有福的民族；反之，一个背弃神的民族，必定是民意违逆天心、失去道德底线与心法约束因而失去存在根据的民族。天心仁爱，生命无价，无辜虐杀生命就是对生命造主的犯罪，因而，人间道义乃是佛法展现在人类社会的一层法理，他金刚不破。

据此，正义与邪恶可以立判：

1）当今之世，谁高举自由民主的大旗，谁就代表人间正义，天下当共拥之。回顾现代世界史，如果不怀政治偏见，不忘恩负义，不精神魔变，不难得出公正的结论：以基督精神建国的美国乃是维护人间道义的中流砥柱；也不难断定：没有美国人民的牺牲和坚持，纳粹与共产之祸必将溃烂地球，魔鬼必将横行世间；更不难设想：如果血腥公司真的如愿以偿，实现清场美国、加拿大，令欧、日俯首称臣，以及血腥公司在全球控股的梦想，人间道义何存？地球村还是人的世界吗？

因此，可以得出结论：决战美国就是决战人类。

2）谁失德残民，视人民为砧上鱼肉，谁就是人间大恶。特别，人间大恶不配与任何美好的事物沾边，无论它挥舞什么样的美丽旗帜，包括国家、主权、统一、民族、政治、法律等等，通统都是装裱邪恶。

3）如果不从道德上唾弃中共，包括甚至反感中共但兽记未除者，一定不蒙上帝的喜悦，在末法时期生命堪虞；对于助纣为虐与狼共舞、无论以什么崇高的名义为末日疯狂赌鼓吹卖力者，包括血腥公司运行体制中决策人和执行者，甚至包括制造生化核武、制造导弹及金盾工程的科学家直至媒体喉舌、军警官兵，生前难逃正义审判，死后必下无生之门，沦为天上人间万古罪人。

在人间道义最高准则面前，诸如抛弃孙中山伟大共和理想，在核武威胁下，高呼联共反台之类的货色究意是个什么货色，就一目了然了：一个抽去了共和精神的政党，无论历史曾经怎样辉煌，现在必定是被两岸人民唾弃的政治垃圾，岂有它哉！反来说，陈水扁过去用独立手段对抗血腥公司，方式虽有不当并无大错，效法先贤蔡锷保卫共和而已！而今他心有灵犀，一手擎天佑台湾，一手举人间道义，血腥公司诚不能与之争锋矣！

至于陈用林等三义士以天心民意为依归，道德唾弃中共，是真爱国伟丈夫，必当青史留名，也为自己的生命创造了美好的未来。反之，沉陷脓肿日久者可化脓癌，不去谴责脓肿政治谋财害命，反视涉险脓肿救人者为干预政治，岂非自作聪明反误了身家性命，在糊里糊涂中失去生命的希望与未来！

九、魔高一尺道一丈 电线杆头日照长

笔者所以以人间道义最高准则结束本文，志在劝善救人。笔者坚信：魔高一尺，道高一丈，血腥公司纵然有决战人类这个心，这个胆，但是它必定没有这个命，枉费心机而已！

不过，怙恶不悛下无生之门殉葬妖兽者当然还是越少越好。即便是那个被法国议会烤炉烤得额暴青筋的胡锦涛，以及见了劳苦大众爱流泪水的温家宝，最好也不要包括其中。但是，在血腥公司决战人类的关键时刻，单单暴青筋、流泪水见证一点人性未泯远为不够！被捆绑在恐怖邪恶战车上的你们，若不能以天心民意为依归，张扬心中的道德良知，以大智大勇作出生死抉择，是绝对迈不出血腥公司董事会门槛一步的。深悉血腥公司底里的你们，即便袖手旁观，任其为祸人类，必也难洗清白，难脱关系；如果心存侥幸头脑膨胀，鬼迷心窍横心参赌，那么未来的结局必定是身败名裂，为天下笑，勿谓言之不预也！

希望一切与血腥公司的末日疯狂赌有直接或间接关联的人，勿忘被纽伦堡法庭挂在电线杆上那些人物的历史命运，从中认识一个简单的真理：

魔高一尺道一丈，电线杆头日照长！

回目录
评血腥公司的末日疯狂赌(上)
附件一
附件二


战争正在向我们走来

作者：迟浩田

同志们：

写下这个题目的心情很沉重，因为中国现代化的进程屡次遭到外部势力的打击和直接侵略而中断，最典型的就是1927_37年的所谓“黄金十年”，所谓黄金十年以现代的眼光看一点也不黄金，这中间有1931年的9.18东北的沦陷，有冀东伪政权的成立，但相对来说，1927-37年中国经济发展速度较快，基础设施建设有相当进展，军队建设也有起色，中国有了一点希望。但这是日本所不能容忍的，侵吞了东三省还不满足，便迫不急待的发动了全面的侵华战争，中国被迫以焦土抗战政策苦撑8年，中国虽然惨胜，但失去了外蒙，元气大伤，财产损失在6000亿美元以上，经过8年战火的摧残，本以贫弱的中国更加一穷二白，可以说日本的侵略特别是全面侵华战争大大延缓了中国的现代化进程。

不允许中国发展，阻碍中国现代化进程一直是列强特别是日本始终不变的国策，我们对此应该有着最痛切的历史教训。国与国之间有合作，但更本质的是竞争、冲突和冲突的极端形式-战争。合作是暂的、有条件的，竞争和冲突是绝对的，是历史的主轴，因此，所谓和平与发展是当代主题的说法是完全错误的（最多也只能做为权宜之计），这种说法既没有什么经得起推敲的理论依据，更不符合事实和历史经验。不要说中日两国这样的地理上、历史上的死对头，即使是60年代的中苏分裂也足以说明任何国家都以追求国家利益为唯一的行动准则，而没有给道德留下任何空间。当年中苏有着共同的意识形态，面对共同的敌人，而且中国低下的科技水平使中国不可能对苏联形成威胁，但中苏还是分裂了，并进而走向了尖锐的对抗。个中缘由头绪很多，但一个根本的原因是苏联不愿看到一个日益发展、日益强大的中国和它比肩而立,哪怕仅仅有这种趋势还远未成为现实也不行。

如果有着共同意识形态，共同敌人，一强一弱的中苏都可以分裂，那么所谓和平与发展是当代试题的咒语主导下的中国政略、战略及外交的虚幻性、脆弱性、危险性就十分的明显了。

之所以说和平与发展是当代主题说法是完全错误的，一厢情愿，起着麻作用的有害的学说，原因如下∶

一 列强打击中国现代化进程是其一贯的国策。

从中国近代历史经验、教训，和中华人民共和国50年来的历史经验与教训，可以得出这样一条历史规律∶列强打击（包括用全面战争手段）中国现代化进程是其一贯的国策。在过去的160年是这样，在今后的160年仍然是这样。

二 发展就意味着危险和威胁，没有“战争权”就没有发展权。

发展就意味着危险、威胁，这是世界历史的通则。只有在中国历史上才有特例，如大汉王朝在当时的地理极限内打败所有对手之后，就可以“关起门”发展了，并进而产生了“天下主义”。因为不论从人口、军事、经济、文化任何一方而衡量，没有任何族群和大汉族比肩甚至看不到任何族群有这种比肩的潜质。

在战国时代，一国的发展就意味着对另一国的威胁，这才是世界历史上的通则，也是西方外交的核心和基石。西方外交的鼻祖是法国的红衣主教黎塞留，正是他第一个在外交领域走出了中世纪的“蒙味”，开创了现代外交抛弃任何道德与宗教的束缚，一切以国家利益为轴心旋转。他制定的外交政策使法国受惠200余年，主宰欧洲，而他策划的30年战争则使德国生灵图炭，分裂为诸邦小国，永远处于动荡之中，直到卑斯麦统一德国。而德国统一进程表明，没有卑斯麦的“战争权”，就没有国家的统一，更没有发展权。

三、军刀下的现代化，中国唯一的选择

中国威胁论是完全正确的，这正是典型的西方思维。“我关起门来发展自己的经济，招谁惹谁了？”这种中国式的思维方式不仅是愚蠢的，也是不能和“国际接轨的”。在战国时代，在国家利益这一残忍的领域，容不得任何温情，谁要看抱着一丝一毫的幻想，谁就会遭到大历史残酷的惩罚，中国的发展对日本等当然是威胁，中国自己可以不这么看，但中国几乎不可能改变日本等列强这种已经和“国际接轨”的，根深蒂固的思维。所以我们的思维基点应该是也必须是∶中国的发展就是对日本等的威胁。

按“理”说，每个国家，民族都有生存权，发展权，比如中国经济发展了，就要进口石油，为了保护生态，中国封山育林，就要进口木材等原材料，这是再自然不过，再有“理”不过的事情了，但列强有列强的“理”，象中国这样的大块头，要是2010年石油采购达到1亿吨， 2020年采购达到2亿吨，列强会容忍吗？

争夺基础性生存资源（包括土地、海洋）是历史上绝大多数战争的根源，在这个信息化时代会有变化，但不会有本质的变化。发达、先进、文明如以色列，不是为了.大的地方（包括争夺水源）和阿、巴打了50年，还在一天不停的打吗？为了争取再正当不过的发展权（除非中国人永远安于贫困、连发展仅也放弃），中国就要准备战争，这不是由我们决定的，更不是由我们中的一些善良人士的善良愿望决定的，事实上这是由“国际惯例”和列强决定的。

中国20年来的和平与发展政策已经走到了尽头，国际环境已经发生了质的变化，即列强已经准备再一次打断中国的现代化进程，中国要发展，要维护自己的发展权，就要准备战争，只有准备打仗才能蠃得发展有空间和时间。
20年来和平牧歌式的发展已经终曲，下一个上演的节目是也只能是∶军刀下的现代化。

四、（大）外交决定内政

即使中国目前最鹰的鹰派也不一定主张现在就打仗，虽然我们有足够的充足理由，比如国家统一之战，比如维护南海权益的目的。就是为了发展权，珍惜中国160年来少有，因而极为珍贵的发展权，但是，当这种发展权也日益受到威胁的时候，也就是我们必须拿起武器，捍卫中国人发展权的时候。

内政决定外交，这没错，但不要忘记在这个战国时代，（大）外交也决定内政。这不仅是理论上的表述，更有中华人民共和国历史经验的表述，70年代中国的国防支出超过了科、教、文、卫支出的总和（因而人民生活比较贫困）。我当然不希望今天中国的军事支出超过科、教、文、卫支出的总和，事实上，中国最需要投资的是教育。但列强允许吗？难道就不想把更多的钱投到科、教、文、卫上吗？

有人说，根据所谓苏联解密文件，证明60、70年代苏联并没有全面入侵中国的计划，即使这些解密文件是正确的，也不能说明“历史的真实”，棋局都是互动的，没有在的领导下的中国做了最充分的精神和物质准备，极大的增加了苏联全面侵华的风险和成本，历史也完全向另一个方向转折，软弱者只会招引侵略，从这一角度讲，才是真正的和平捍卫者。

五、求善得恶，中国未来10年能和平吗

打断中国现代化进程，剥夺中国人的发展权，列强有许多牌可打，最明显的三张牌是“三岛”，其中又以台湾牌最有效。台海之战何时爆发，决定权既不在我们手里，也不在台独分子手中，而是在美日手中。如果爆发台海之战，那就不仅仅是统一之战，更深层的是美日决心剥夺中国人的发展权，再一次打断中国的现代化进程，正如历史上的甲午之战，日本全面侵华，不仅仅是割地赔款，更为本质的是日本打断中国现代化进程，剥夺中国人的发民权一样。

因此，我们必须以战略决战高度看待台海战争。而以我们现在的武力水平，对美日而言还谈不上战略决战，特别是对美国更够不上战略决战，因为中国只有不多的洲际导弹，而且美国已经铁了心要发展ＮＭＤ。

要阻止延缓台海之战爆发的时间，首先就必须把台海之战上升到“对称的战略决战”的水准，既鱼死网破的程序，如果我们不能蠃得台海之战，后果将比甲午战败还惨。因此，不战则已，战则要全面毁灭日本，把美国打成残废，这只有核战才能胜任。

求善得恶，这是我们目前政策的最终结局，求恶得善，只有拥有全面摧灭日本，把美国打成残废的能力才能蠃得和平，否则台湾问题拖不过10年，10内必有大战！

六、霸权是大国存在的本质特征

什么是大国？有霸权就是大国，没有霸权就是任人宰割，命运（包括发展权）被别人*控的木偶。霸权在这个战国时代是客观存在，“是不以人的意志为转移的”，问题只是你意识到没有，是主动追求，还是被动*近，中国的一切问题，包括三岛问题，战略产业发展问题，国内各阶层利益调整问题最终都是为中华民族争夺霸权的问题。

要争霸权就不能内斗不已，内部要安定团结，英国由于海外殖民的巨大利益，早早地实现了“工人阶级贵族化”，日本从中国撮取的巨额赔偿和市场不仅有利于上层，也使日本下层获得巨大利益。时代不同了，国情也不一样，但实质没有变，我们不仅要以霸权的视角看待军事、外交问题，更要以霸权的视角看待内部的阶层，阶级利益的调整问题。只压榨剥削本国下层的上层精英阶级，在这处战国时代是不能代表民族利益的，它们是腐朽的，没落的，没出息的，应该被限制，被消灭的。成熟的，智慧的上层才能代表民族利益即对内实行“让步政策”，领导下层共同获取海外利益，（这个问题比较复杂，以后再详谈，中国是有巨大的海外利益的，只是我们还没有积极主动的去开发）。

中国事务http://www.chinaaffairs.org转载

回目录
评血腥公司的末日疯狂赌(上)
 评血腥公司的末日疯狂赌(下)
附件一


战争离我们不远，它是中华世纪的产婆
(一位二线老同志的小范围谈话)

（据说此文为迟浩田另一次讲话,虽未经证实，但其对中国复兴战略之论述，颇值的一读。）

作者：迟浩田

同志们，

我今天很激动，因为我们委托新浪网做的大型网上问卷调查说明，我们的下一代大有希望，我们党的事业后继有人。在回答“你会向妇孺和战俘开枪吗？”这个问题时，有超过80％的人做了肯定回答，大大超出了我们的预料。

我今天想着重谈谈，我们为什么要委托新浪网对我们的人民进行这项问卷调查。我今天的谈话是上次讲话的续篇，那次讲话中我从三岛问题谈起，提到，20年来牧歌式的“和平与发展”已经终曲，军刀下的现代化是中国下一步的唯一选择，还提到我们有巨大的海外利益。今天我会就这两点做一些具体说明。

我们这次调查尽管表面上的核心问题是要不要对妇孺及战俘开枪，但体现出的意义并不局限于这一点。粗看起来，我们主要意图是摸索中国人民对于战争的态度：如果这些未来的战士连非战斗人员都敢大开杀戒，对于战斗人员自然会百倍杀戮，所以对问卷的回答能够体现出人民对于战争的总体态度。

但事实上，我们的真正意图不尽在此。中央决定搞这次调查的目的是进行思想摸底，我们想了解，如果我们中国向全球发展，必需伴随着敌对国家人口的大规模死亡，我们的人民能否接受，我们人民是拥护还是反对。

大家都知道，小平同志的核心思想是“发展是硬道理”。锦涛同志也总是强调，“发展是第一要务”，要紧紧扭住它不放。但同志们往往理解片面，以为只是局限于我们国内的发展。而事实上，我们的“发展”，指的是中华民族的伟大复兴，这个复兴，当然不会局限于我们现在这片国土上，当然要扩展到全世界。

为什么这么说呢？

我们党的老一辈带头人刘华清同志，及我们党的年轻战略学家何新同志，都反复强调了世界文明中心转移论。我们复兴中华的口号，就是根据这个思想提出的。大家可以翻翻我们历年来的报刊资料，上网查查，我们党是谁最先提出民族复兴这个口号。就是何新同志最先提出来的。你们知道何新这个人吗？虽然他在做报告时挽着袖子和裤腿、一副与人打架的架式令人讨厌，但他的历史眼光却是我们党的宝贵财富。

这个问题要从头讲起。

大家知道，按照西方学者宣传的观点，全地球的人类，都是发源于非洲同一个母亲，所以无所谓哪个民族的种族优越性。但是按照我们大多数中国学者的研究，我们中国人与地球上其他人种不同，不是发源于非洲，而是独立发源于现在的中华大地。大家熟悉的周口店中国猿人，就是我们祖先的一个发展阶段。我国正在进行的 “中华文明探源工程”，就是力求完整探究中国古代文明的起源、进程及发展。过去一直讲“中华文明上下五千年”。而现在，我们众多从事考古、民族文化和地域文化历史研究的专家认为，东北红山文化、浙江良渚文化、四川金沙遗址、湖南永州舜帝文化遗址的新发现，进一步清晰了中国早期文明的生存状态，证明仅中国稻作农业文化的历史就可以推到８０００年至１万年前，从而打破了“中华文明五千年”的成说。所以我们可以说，我们是“超百万年的文化根系，上万年的文明进步，五千年的古国，两千年的中华同一实体”。这就是我们引以为傲、自称为“炎黄子孙”的中华民族。如果说当年希特勒德国鼓吹他们日尔曼民族是地球上最优越民族，那么我们的民族要比他们优越多了。

正由于我们民族的悠久历史，我们的民族早就扩散到美洲和环太平洋区域，这就是美洲的印地安人和南太平洋各个地域的东亚人种。

大家知道，靠着我们的民族优越，在我们的大唐盛世时，我们的文明发展处在世界的顶峰，世界上没有其他任何文明能够同我们并肩，我们是世界文明的中心。只是由于后来的故步自封、闭关锁国，西方文明超越了我们，世界文明中心才转移到西方。

在回顾这个历史时，大家很自然会关心，世界文明中心是否会再回到中国呢？

何新同志在1988年写给中央的报告中提出，如果说，世界主导中心自18世纪以来位于西方的欧洲，从二十世纪中叶又转移到美国的话，那么，到21世纪，世界主导中心将转移到地球的东方。这个“东方”当然主要是中国。

类似的思想，其实刘华清同志早在八十年代中期就提出来了。他从历史分析指出，世界的文明中心正在发生转移，过去从东方转移到西欧，再转移到美国，现在又要转回到东方。所以，如果说十九世纪是英国的世纪，二十世纪是美国的世纪，那么二十一世纪就是中国的世纪。

自觉认识这一历史规律，迎接中国世纪的到来，就是我们党的历史使命。大家知道，上世纪末我们在北京建立了一个中华世纪坛，在新世纪来到的那一时刻，党中央领导集体在那里高举周口店火炬，举行了迎接中华世纪的誓师大会，就是要按照历史规律,把实现中华世纪做为我们党的奋斗目标。后来我们在十六大的政治报告中，写进了民族复兴的伟大目标，还在新党章中明确规定，我们党是中华民族的先锋队。这些都是对马克思主义的重大发展,体现了我们党的胆略。大家知道，过去马克思他们可从来没有讲过，共产党是哪个民族的先锋队，也没有讲过，民族复兴可以做为共产党的口号。即使毛泽东同志这个有魄力的民族英雄，他也只敢举“世界无产阶级革命”的旗帜，而不敢把民族复兴的口号喊得最响。

我们要高举民族复兴的旗帜迎接中华世纪的到来。怎样奋斗才能实现中华世纪？我们必须借鉴人类历史的宝贵经验,掌握人类文明一切优秀成果，吸取其它民族的教训。

这个教训就是苏东丧权亡党的教训和当年德国、日本残败的教训。苏东丧权亡党的教训，近来有好多讨论，我这里就不多讲了。我今天只谈谈德、日的教训。

大家知道，希特勒德国也是非常重视对人民特别是年轻一代的教育，纳粹党和政府专门组建了“全国宣传指导处”、“国民教育与宣传部”、“世界观学习与教育监察处”、“新闻办公室”等多个宣传教育机构，从小学到大学，向全国人民灌输说，日尔曼人是最优秀民族，他们要让人民相信，他们雅利安人的历史使命是要成为 “主宰世界”的“地球之王”。德国当时万众一心的比我们现在强烈多了。

但是最后德国惨败了，与它一起的日本也惨败了。是什么原因呢？我们在探求大国兴衰定律的政治局学习会上，在总结德国日本快速发家的经验时，也进行过总结。我们在确定走德国道路复兴中华的同时，决不能重犯他们犯过的错误。

从具体原因来讲，就是以下几点。第一，他们一下子树敌太多，没有抓住各个击破的原则；第二，他们急于求成，缺少成大事的耐心和耐力；第三，该狠狠出手时他们不狠，以致留下后患。试设想一下，如果当时德日能够始终中立美国而在苏联战线步步为营打持久战，如果采取这一方针而争取时间把核武器及导弹搞过关，然后用核武器及导弹对美、苏突然狠狠下手，美、苏必然招架不住而投降。尤其是小日本，犯了一个绝大的错误，发动了珍珠港偷袭。那一小下没有击中美国的要害，反而把它拖进战争，加入为德日法西斯挖掘坟墓的行列。当然，如果他们不犯这三条错误而胜利，历史就要改写了。那样，恐怕就没有我们这些人在驾驭中国，而是日本迁都中国、驾驭中国了。然后，又可能是日本驾驭的中国和整个亚洲，发挥东方智慧，战胜德国人的西方智慧而统一世界。这些都是废话，不讲了。。。。。

从根本原因来讲，德日所以惨败，是由于历史没有安排他们做“地球之王”，因为事实上他们不是最优秀民族么。

当然从表面上看，现在的中国与当年的德国相比，历史有着惊人的相似之处。他们都认为自己的种族最优越，他们都有受列强欺凌的历史而有复仇心理，他们都有崇拜自己权威的传统，他们都感到生存空间严重不足，他们都高举民族主义和社会主义两面旗帜所以自称为“民族社会主义”，他们都崇拜“一个国家、一个党、一个领袖、一个主义”，。。。。

但是如果真正把德国同中国相比，拿江泽民同志的话来讲，那它简直就是小儿科！德国它才有多少人口、多大地方、多长历史？我们三年就消灭了国民党八百万军队，他们德国才杀了对手多少人？他们一把虚火才窜了十几年就熄灭了，我们搞了八十多年还活力十足。我们提出文明中心转移论，当然比希特勒的那个“地球之王”理论高深得多。我们文明的博大精深，决定了我们比他们要高明得多。

我们中国人所以比德国人高明，归根结底由于我们的民族比他们优越，所以我们历史久、人口多、地域广。在这个基础上，我们老祖宗给我们留下两个最根本的传家宝，就是无神论和大一统。我们中华文化的奠基人孔老夫子，就是创始人。

这两个法宝决定我们比他们西方有更强的生命力，所以中华民族经久不衰，不论有多么严重的天灾人祸和民族灾难，我们都注定“天不能死，地不能埋”。这是我们的优势。就拿应对突发事件的战争形势来讲吧，美国至今所以没有亡国，是由于战争没有正式打到它本土。一旦敌人瞄准了它的本土，等它国会争论完了再授权总统对外宣战，敌人早就打到华盛顿了。而我们呢？就没有这种扯皮的事。小平同志讲，“党的领导决定问题迅速，定了就办，没有资本主义国家那样的扯皮，这是我们的优势。”我们党的民主集中制就是建立在大一统传统的基础上。而德国的法西斯主义虽然也强调高度的集中，但注重的只是元首个人权力，却忽视中央班子的集体领导，所以希特勒后来众叛亲离，从根本上动摇了纳粹党的战争能力。

我们所以与德国不同，是因为我们是彻底的无神论，而德国原来是个天主教和基督教国家，希特勒只是半个无神论。希特勒虽然也认为普通老百姓的智力低下、所以应该由领袖说了算，德国老百姓那时虽然也非常崇拜希特勒，但德国不象中国这样，有广泛的崇拜“圣人”的经久传统。我们中华社会所以历来崇拜“圣人”，就是因为我们不崇拜任何神。你崇拜了神，就不可能崇拜人，除非你承认谁是神的代表，就像中东一些国家一样。而你一旦承认了谁是圣人，当然你就要由他领导你，而不是由你来监督和挑选他。这就是我们民主集中制的基础。

所以，说到底，只有我们中国，而不是德国，才是对抗西方议会民主制的可靠力量。德国出了个希特勒专制，那可能只是瞬间的历史误会吧。

说到这里，大家也许可以理解，为什么近来我们发决定，要进一步宣传无神论。如果让西方的有神论到中国来把我们掏空，如果让中国的老百姓都去听神的话、跟神走，还会有谁能老老实实地听我们话、跟我们走？如果老百姓不相信锦涛同志是合格的领袖而对他打问号、要监督他，如果我们教会的教徒置疑我们为什么要到教会里去领导上帝，我们党还能领导中国吗？！

德国要想当“地球之王”的努力失败了。归根结底是由于历史没有赋予他们这个历史使命。但是德国当年的三条经验，却是我们在完成我们历史使命、实现民族复兴时应该汲取的。这就是牢牢抓住民族的生存空间问题，牢牢抓住执政党的领导，牢牢抓住当“地球之王”这个大方向，紧紧拧住这三个问题不放。
下面我要谈谈这三个问题。

首先是着眼于生存空间问题，这是我们民族复兴的最大着眼点。上次讲话我提到，争夺基础性生存资源（包括土地、海洋）是历史上绝大多数战争的根源，在这个信息化时代会有变化，但不会有本质的变化。我们本来的人均资源就比当年的德国少很多，再加上这二十几年发展经济的恶化作用和气候的急速恶化，我们资源严重耗竭，环境严重恶化，尤其是土地、水源和空气问题，格外严重。我们的可持续发展。甚至是民族的生存，都面临着严重的威胁，严重性远远超过当年的德国。凡到过西方国家的人都能感受到人家的生存空间远远超过我们。他们高速公路旁是大片森林，我们公路旁难得见到几棵树；他们的天空常常是蓝天白云，我们的天空罩着一个黑锅盖；他们的自来水管扭开就能喝，我们连地下水都污染得不过滤就不能喝；他们的大街上没有几个人，他们两三个人就住一栋小楼，我们满街人挤人，几个人挤一间房。多年前有人写过一本书，题目叫【黄祸】，说我国到了人口十三亿的时候，由于我们人人瞄准了美国式生活方式高消耗，有限国土资源承载不了，而导致社会大崩溃。现在我们的人口已经超过这一极限，靠着进口资源来维持。这个问题我们不是不重视，我们有个国土资源部，每天都在专注这个问题不放。但由于“生存空间”一词与纳粹德国有太多联系，我们所以不便公开多讲，以避免西方想起纳粹德国而助长"中国威胁论"。所以我们在按照何新理论强调“人权就是生存权” 时，有意只讲“生存”而不提“空间”，避免使用“生存空间”这个词。从历史来讲，中国所以面临生存空间问题，是由于西方国家抢在东方国家前面发展，所以得以在全世界殖民，从而在生存空间问题上占据了有利地位。我们要解决这个问题，就必须带领人民走出去，向国外发展。

第二个问题是我们要着眼于执政党的领导能力，这个问题我们比他们那个国社党（即纳粹党）要抓得好。他们虽然把纳粹党的权力伸展到德国国家政权的各个方面，但却没有能够象我们这样强调党的绝对领导权，没有象我们一样把“党要管党”做为第一要务来抓。毛泽东同志在总结我们党打天下的“三大法宝”时，把建设好我们这个共产党，把共产党的领导权，做为最重要的一条法宝。

我们现在要巩固我们党的领导地位和加强领导能力，关键是抓住两条。

一条切??萌?龃?砝砺郏?康魑颐堑呈侵谢?褡宓南确娑佣?唤鍪俏薏?准兜南确娑印：芏嗳褐谠谙旅嬉槁鬯担?拔颐谴永匆裁挥型镀比媚忝枪膊?忱创?砦颐牵?忝窃趺纯梢宰猿莆?颐堑摹??怼?俊?

对这个问题不要担心。毛泽东同 志讲，带领同盟者取得胜利，使他们得到利益，他们就会拥护你。所以，只要我们带领中国人民走出去，解决了中国生存空间不足问题，中国人民就会拥护我们，那时就无所谓什么“专制”“独裁”的帽子了。所以，我们能否永远做中国人民的代表，就看我们能否成功带领人民走出去了。

所以这第二条，能否带领中国人民走出去，就是关系到共产党领导地位的最大课题和关键课题。

为什么这样说呢？

大家知道，没有我们党的领导，就没有中国的一切。所以永远保卫我们党的领导地位，就是我们的最高宗旨。“六四” 前我们模模糊糊意识到，只要使中国翻身就能赢得人民对共产党的拥护和爱戴，所以我们就要争取几十年的和平时期把中国发展起来。不管什么主义，不管是白猫黑猫，能把中国发展起来就是好猫！不过那时对中国发展起来以后怎样处理国际纠纷还没有成熟考虑。那时小平同志提出，当代世界的主题是和平与发展。但“六四” 暴乱给我们党敲响了警种，上了最记忆犹新的一堂课。中国和平演变的压力使我们对时代主题必需重新考虑。我们看到，和平与发展这两个问题一个也没解决。西方敌对势力总是按照他们自己的面貌改造世界，改造中国，妄图用和平演变推翻我们共产党的领导。所以只搞建设发展还有丢掉共产党江山的可能。那次“六四”暴乱差一点和平演变成功，如果不是我们大批老同志健在并在紧要关头把赵紫阳班子的权夺了下来，我们都会被关起来，被整死了也没有脸面到马克思那里去报道。但是虽然“六四” 这一关过去了，等我们最后这批老同志死光了，没有我们掌舵，和平演变还是要光临中国，就同前苏联一样。五六年他们扑灭了当时的匈牙利事变，打退了南斯拉夫铁托修正主义的进攻，却顶不住三十几年后的戈尔巴乔夫，原因就是，一旦打天下的老同志死得差不多了，共产党的天下就要被和平演变夺走。

“六四” 平暴后我们一直在考虑如何防止中国和平演变以保住共产党的领导权，我们想来想去，想不出好办法。如果我们拿不出好办法，中国的和平演变将是不可避免的，我们就会成为历史的罪人。经过我们党的深刻反思，我们终于得出结论：只有把发展起来的国力转变为打出去的拳头力量，带领人民走出去，才能永远博得中国人民对共产党的拥护和爱戴，我们党才能永远立于不败之地，人民就少不了共产党，就会永远心甘情愿地跟共产党走，就同以前我们农村常见的一副对联写的那样：“听毛主席话，跟共产党走”！

所以六四暴 乱使我们认识到，必须把国家的建设发展同准备打仗、带领人民走出去紧密结合起来！所以从那时以后，我们的国防政策就来了一个一百八十度大转弯，我们越来越强调“平战（和平时期和战争时期）结合”，我们的一切建设发展都要为战争需要做准备！我们公开强调的仍旧是以经济建设为中心，但是事实上经济建设是以战争为中心！我们花大力建设了“长城工程”，在全中国的海防、边防及大中城市附近，建设起能打核子战争的坚强地下长城，储备好一切必需的战争物资。所以我们不惜打第三次世界大战，也要带领人民走出去，保证我们党的领导地位。无论如何，我们中国共产党是不会退出历史舞台的！我们宁肯要这整个世界甚至整个地球与我们党共存亡也不会退出历史舞台！！！现在不是有什么“核捆绑”理论吗？就是说核武器把整个世界的安全捆绑在一起，要死大家死到一起。我看事实上还有另一种捆绑，就是我们党的命运与整个世界的命运捆绑在一起，如果我们共产党完了，中国就完了，世界就完了。

我们党的历史使命就是带领中国人民走出去。如果我们高瞻远瞩，就能看到历史就是这样走过来的：第一，中国悠久的历史造就了世界第一的大陆人口和海外华人人口；第二，利润挂帅的西方资本家为了追求我们这个全球最大的市场必然要在我们打开大门时来中国投入资金和技术支援我们建设发展；第三，那么多海外华人的力量为我国引进外资、外国技术和先进经验创造了最佳条件，使我国的改革开放必然能取得极大成功；第四，中国的经济大发展必然伴随着中国人均生存空间的缩小，促使中国向外争取新的生存空间；第五，中国的大发展也必然伴随着我们军事力量的大发展，为我们走向世界、向海外发展准备了条件。从拿破伦开始，西方就对中国睡狮的苏醒怀有极大的恐惧。但是中国睡狮站立起来并走向世界是不可阻挡的！

我们完成民族复兴历史使命时应该牢牢扭住的第三个问题是什么呢？就是，坚定不移的抓住“美国问题”这个大方向。

毛泽东同志教导我们，要有决定正确的政治方向。什么是我们最大的正确方向？就是解决美国问题。

这看上去很惊人，道理其实很简单。

何新同志提出的一个根本性论断很有道理。他在写给中央的报告中断言：中国的复兴与西方的战略利益有着根本性矛盾，所以必然受到西方国家的全力阻挡。所以中国只有冲破以美国为首的西方国家的围堵，中国才能发展，才能走向世界！

我们要想走出去获得新的生存空间，美国会答应吗？第一，如果美国坚决出面阻挡，我们难以对台湾及另外一些国家有什么做为！第二，即使我们从台湾、越南、印度甚至日本那里打下来一些土地，那能增加我们多少生存空间？微不足道嘛！只有象美国、加拿大和澳洲才有广阔的土地能够供我们大量殖民。

所以解决“美国问题”就是解决其它一切问题的关键。第一，这使我们有可能向那里大量殖民，甚至建立同属中国共产党领导的另外一个中国。美洲本来就是我们黄种人先发现的嘛，哥伦布却把功劳记在白种人身上，我们黄炎子孙有权去享有这块土地！听说黄种人血统的居民在美国地位很是低下。我们要去解放他们。第二，解决了“美国问题”，欧洲西方国家就会向我们屈服，台湾、日本和另外小国就更不在话下了。所以，解决“美国问题”就是历史交给我们中国共产党人的任务。

我有时想，中美两国真是冤家路窄，真是太残酷了！你们记得有一本关于刘邓大军的电影，叫做“决战中原”吧，影片有句气吞山河的名言：“冤家路窄，勇者胜！”就靠着这种破釜沉舟的拼杀，我们才夺取了中国大陆。历史注定中美两国要冤家路窄地互相拼杀！虽然从历史上来讲，美国没有象俄国和日本那样侵占和危害中国，而且在抗战时帮中国打日本，但是它将来必然会是我们民族复兴的阻力, 而且是最大的阻力！长远来讲，中美关系就是这种冤家路窄、你死我活的关系。有一次美国人来访，劝我们认清中美关系是一种互相依存的关系。小平同志很客气地回答他们：“告诉你们政府，中美之间不存在那种互相依赖、谁也离不开谁的关系。”其实小平同志是太客气了，没能直率讲，“中美之间是冤家路窄你死我活的关系”。当然我们现在还没到同他们撕破脸皮的时候。我们改革开放以来还要依靠他们的资金和技术，还离不开美国，所以我们使尽浑身解数发展与美国的关系，在各个方面全力学习美国，以美国为榜样来重新打造我们国家。这些年来在国际交往中我们是怎么过来的？我们哪怕是陪尽笑脸，哪怕是被打了左脸再伸出右脸，也要硬着头皮顶住忍住，发展与美国的关系。还记得电影“武训传”中那个武训吗？他为了完成自己的使命，强忍着疼痛挨尽了多少拳打脚踢！美国是当今世界上最成功的国家，只有我们把它的一切有用经验都学到手，我们将来才能取代它。我们虽然现在也学着美国人的腔调说“中美互相依存荣辱与共”，但我们不要忘记，我们的文明史反复教育我们，一山不可二虎。我们也千万不要忘记，小平同志强调的“韬光养晦”，它的潜台词其实说到底就是：对于美国，我们必需忍耐，必需隐藏我们的最终目的，隐藏我们的能力，等待时机。这样我们就会头脑清醒：为什么我们没有使国歌“与时俱进”地带上和平色彩，没有使国歌离开战争这个主题，反而在这次修改宪法时，第一次明确规定【义勇军进行曲】是我们的国歌。这样我们也会理解,为什么我们始终高喊“台湾问题”而不提“美国问题”,大家都知道“明修栈道暗渡陈仓”这个道理.。如果说普通老百姓两眼只能看到台湾这个小岛，那么你们作为国家精英，应该能够看到我们事业的全局。这些年我们按照小平同志的部署，把那么大面积的北方领土都让给了俄国，难道我们党中央是傻瓜?

在解决“美国问题”上我们要跳出框框。历史上一国打败了另一国，或是占领了另一个国家，但都不能把被征服国家的人民杀光，因为那时大刀长矛甚至步枪机枪的杀人效率太低，所以不可能只得到一片土地而不要那片土地上的人民。但是如果按照这种框框征服美国，我们也不可能往美国大批殖民。

只有用非常手段把美国“清场”，才能把中国人民带领过去。这是唯一的一条道路，而不是我们愿意不愿意的问题。用什么非常手段才能把美国“清场”呢？飞机大炮导弹军舰之类的常规武器不行，核武器之类的高破坏性武器也不行，我们不会傻得真要用核武器与美国同归于尽，虽然我们高喊为了台湾问题不惜一切代价。只有非破坏性的大规模杀人武器才能把美国完好地保留下来。现代生物科技发展突飞猛进，新的生物武器层出不穷。当然我们也没有闲着，这些年来我们抢时间掌握了这类杀手锏，我们已经有能力达到突然把美国“清场”的目的。小平同志还健在时，中央就高瞻远瞩地做出了正确决策：不发展航母战斗群，而集中力量搞灭绝敌人人口的杀手锏。

从人道主义考虑，我们应该先向美国人民发出警告，劝他们离开美洲而把他们现在生活的土地让给中国人民，或者至少把半个美国让给中国殖民，因为美洲最早是中国人发现的么。但这行得通吗？如果这行不通，那就只有一条路可走：用果断手段在美国“清场”，以迅雷不及掩儿之势把美国这块土地腾出来！我们的历史经验证明，只要我们造成了既成事实，世界上谁都不能把我们怎么样，何况美国这个为首的敌人被消灭了，其它敌人只好向我们低头。

生物武器是无比残酷的。但是不死美国人就死中国人，如果中国人民被困死在这现有国土上发生社会大崩溃，根据“黄祸”作者的计算，中国人要死掉一大半，八亿多人口！我们这片黄土地在解放初时承载了近五亿人口，现在的公开人口就超过十三亿，这片黄土地的承载能力已经达到极限，说不定到哪一天，说崩溃就崩溃，人口死掉一大半。

我们要有两手准备。如果生物武器偷袭成功，中国人民将在对美斗争中付出最小牺牲代价。但是如果不成功或引发美国的核报复，中国恐怕就要遭受损失过半人口的灾难，所以我们要做好大中城市的空防准备。但不管怎样，为了党和国家及民族的前途，我们只能大胆往前走！不管有多少艰难险阻，不管要作出多大牺牲！人口即使死了过半，还能再生出来，而共产党一旦垮台，就一切都完了！永远完了！

中国历来改朝换代都是残忍者胜仁慈者败，最典型的就是霸王发了善心没能对刘邦“追穷寇”，结果最后反而死在刘邦的面前。所以我们强调要不惜采取果断手段。未来中美冤家窄路相碰，如果我们心慈手软就是对中国人民的残忍。

我讲到这里，难免有人会问：那么我们在美国的几百万同胞怎么办？他们说，我们不是反对中国人杀中国人吗？

这些同志很迂腐，太不讲究实际了。我们如果坚持中国人不杀中国人，我们能解放中国吗？至于在美国的几百万华人，这当然是个大问题，所以这些年我们也在研究基因武器，就是不杀黄种人的生物武器。但是这项研究的难度很大。全世界的基因武器研究，是以色列走在最前面，他们的基因武器是要对付阿拉伯人而保护以色列人。但即使他们，也没有达到实用的阶段。我们同以色列有研究合作，可以把他们一些技术拿过来一些，把他们用来保护以色列人的技术加以改造，用来保护黄种人。但是他们的技术不过关，我们也难以在几年之内超越他们。如果基因武器在五到十年以后才能突破，我们已经等不及了。我们这些老同志的有限生命已经等不及了。虽然象我这样的老战士还可以再等待五年十年，但那些三八式老同志和仅有的那几个老红军，都不能再等了。所以我们只好放弃对基因武器的期待。当然从另方面来讲，在美国的华人，大多数人都是我们的负担，他们受资产阶级自由化思想熏陶惯了，不容易接受我们党的领导。如果他们生存了下来，我们以后还要搞运动对付他们，改造他们。我们不要忘记了，我们打倒国民党解放中国大陆时，有那么多资产阶级和知识分子都举双手拥护我们，但后来我们还不是要搞“镇反”和“反右”来重新清理和改造他们他们？有些人隐藏很深，到了文革才被挖了出来。

历史证明，任何社会大变动搞得不好都会大量死人。可不可以说：死人是推动历史前进的动力？三国争霸死了多少人？成吉思汗征服欧亚大陆死了多少人？满清入关死了多少人？辛亥革命倒没死多少人，但我们推翻三座大山加上“镇反”、“三反”“五反”死了至少两千万人。……我们原来担心一些年轻人一听说打仗死人就会吓得心跳。我们战争时期死人见得多了，血肉横飞、肝脑涂地、横尸遍野、血流成河，我们见得多了。到了战场，大家杀人都杀红了眼，因为那是你死我活、勇者胜么。要美国人死它一、两亿人确实是残酷，但只有这条路才能换取中国人的世纪，中国共产党领导世界的世纪。我们不希望死人，我们是革命人道主义者。但是如果历史一定要我们选择：是死中国人还是死美国人？是保全几亿中国人的生命重要还是保全我们党的生命重要？我们只能选择后者。谁叫我们是中国人？谁叫我们是共产党党员？从我们入党那第一天起，党的生命就是高于一切！历史将证明我们的选择是正确的。

现在，当我讲完这些以后，你们大概可以理解了，为什么我们要搞这次网上问卷调查。简而言之，我们这次网上调查就是要确实了解，如果有一天我们秘密地用果断手段在美国搞“清场”，会否激起我们人民的反抗？人民是拥护的多还是反对的多？我们的基本判断是，如果人民赞同对对战俘和妇孺开枪，那就会赞同在美国搞 “清场”。二十多年来，中国基本处于和平年代，整整一代人没有受过战争的洗礼。尤其是，自从第二次大战结束后，全世界的战争形式、战争理念和战争伦理都有了很大的变化，特别是前苏联和东欧共产主义国家垮台以来，西方意识形态已经在世界范围内占据了主导地位，西方的人性论和人权观对中国青少年的渗透日益加强。所以，我们本来对人民的态度没有很大把握。如果我们的人民基本上反对我们在美国搞“清场”，我们当然就需要要有相应的应对措施。

为什么我们不通过行政途径而是在网上搞调查呢？这当然有原因。

首先，减少人为干扰，有助于摸清人民的真正思想，另外，不会泄密，不会暴露我们搞调查的真正目的。最重要的是，能够参加网上回答问题的，主要是有一定文化背景、有一定头脑的群体，他们是我们人民中起决定作用的中坚群体和带头羊。如果他们拥护我们，整个人民就会跟我们走；如果他们反对我们，他们就会在整个社会中起登高一呼、揭竿而起的危险作用。

令我们非常欣慰的是，他们没有交白卷，反而，他们交了八十多分的优秀成绩。这是我们党几十年来宣传教育的优秀成果。

当然，也有极少数人受西方影响，反对对战俘和妇孺开枪。他们有的说：“看这么多人说都要对妇孺儿童下手，真是胆战心惊。大家都疯了吗？”有的说：“中国人号称爱好和平，实际上是最为残忍的民族。评论上满篇杀伐之声，令人心寒。”

虽然持这类观点的人太少而不足以影响大局，但我们还是要针对这类论调，加强宣传工作的力度。

这就是大力宣传何新同志的最新论断。他这个最新论断早就报告了中央，你们也可以上网查到。

如果你们上网用关键词查一下，就可以看到，何新同志前些时间同香港【商报】谈话时指出：“美国有个惊天大阴谋”。据他掌握情况，1995年9月27日至 10月1日由美国出资的戈尔巴乔夫基金会，邀集当今世界的500名最重要的政治家、经济界领袖和科学家，其中包括乔?布什（当时他还不是美国总统）、撒切尔夫人、布莱尔、布热津斯基以及索罗兹、比尔盖茨、未来学家奈斯比特等全球热点人物，在旧金山费尔蒙特饭店举行高层圆桌会议，讨论关于全球化以及如何引导人类走向21世纪的问题。据何新掌握，到会的全球精英们认为，在21世纪，仅启用全球人口的20%就足以维持世界经济的繁荣，其余的80%或4/5地球人口，都是不能创造新价值的人类废物。与会者认为，这多余的80%人口属于垃圾人口，应该逐步设法用"高技术"手段消灭他们。

所以，既然敌人在秘密策划消灭我们的人口，我们当然不能对他们大慈大悲。何新同志的报告非常及时，证明了我们做针锋相对斗争的正确性，证明了小平同志生前高瞻远瞩部署对美战略的英明正确。

当然，我们在宣传何新同志这篇谈话时不能把它登在党报上，以免引起敌人警觉，因为何新的谈话可能使敌人想到，我们掌握的现代科学技术，包括"干净"核子技术，遗传基因武器技术以及生物武器技术，能够为大规模地消灭他们的人口，提供有力手段。

最后一个问题，我要谈谈牢牢抓住军事斗争准备的问题。

当前我们处在进与退的关口。一些同志看到我国到处泛滥的腐败问题、国企问题、银行坏帐问题、环保问题、社保问题、教育问题、艾滋病问题、上访请愿问题甚至暴乱问题，动摇了准备军事斗争的决心。他们认为，应该先抓政改问题，认为我们自身的政改是第一位，解决了国内问题以后，然后才是对外的军事斗争问题。

这使我想起了1948年中国革命的关键时期。当时解放军大军饮马长江，但解放区面临十分复杂的形势，到处都发生难以解决的问题，中央每天都接到告急的警。怎么办？是先停下来整顿后方和内部再前进，还是一鼓作气打过长江去？毛主席以他非凡的智慧和胆略发出“将革命进行到底”的进军令，解放了全中国。原来那些最初看来“不得了”的矛盾问题，都在革命大浪汹涌向前之中解决了。

现在我们似乎正处在当年革命大军饮马长江的关键时刻，只要我们牢牢抓住军事斗争准备这最根本的一条，中央相信，只要我们一举解决了美国问题，我们国内的问题全都会迎刃而解。所以我们的军事斗争准备表面上是针对台湾，实际上是针对美国，远远超过打航母打卫星的范围。

马克思主义指出，暴力是新社会诞生的产婆。所以战争就是中华世纪诞生的产婆。在战争向我们走来之际，我对我们下一代充满希望。
(博讯)

中国事务http://www.chinaaffairs.org转载

回目录
评血腥公司的末日疯狂赌(上)
 评血腥公司的末日疯狂赌(下)
附件二


王斌：我与死囚共眠的177天（上）

本文作者王斌，在中国科学院过程工程研究所获得工学博士学位。

我与死囚共眠的177天（上）

作者：王斌

【大纪元5月28日讯】编者按：王斌是大纪元早期驻中国大陆的记者，法轮功学员。2001年，王斌因如实报道中共对法轮功的镇压和迫害而被逮捕，后被判刑三年。2005年初，获营救赴美。在受中共关押期间，王斌数度被和死刑犯关押在一起。

*************************

    中文中有一个词叫“死相”。朋友之间或夫妻之间常用这个词语来打趣。当我到了这里就知道这个词不能乱用了。世界上真是有“死相”。他们皮肤或苍白或腊黄，目光涣散，有些神经质，全身上下隐略透出阴阴的黑气，似乎他们全身的每一个细胞都知道将不久于人世。乍一眼就能看出他们与正常人不同。

    这里叫“半步桥”，离北京过去有名的斩首之处“菜市口”不远。老人们讲从清朝开始“半步桥”就是关押人犯的地方，哪怕你是条龙到了这里也只能迈半步了。到了共产党当政，这儿修建了北京市第一看守所（七处），屈死了无数的冤魂野鬼。

    2001年3月15日我被北京公安局国保总队绑架到“七处”（北京市第一看守所）。全北京市即将被执行死刑（枪决或打毒针）的全部死囚都关押在这里。他们将在这里走到生命的尽头。他们犯下的罪行也五花八门。有杀了一家几口人的，有贩毒几十公斤的，有诱奸小学生五、六年级小女孩十八起的，有一枪打死情人又炸掉房子的。有一个小孩他犯下了抢劫、强奸、杀人、奸尸、焚尸等罪行，因为年龄才十六岁，得以免于死刑。

    当时在这里还有其他清华大学、中科院、中国人民大学、北京航空航天大学的一些同学或教师。他们是大纪元记者或法轮功学员。我们被分开关押的在不同的号子里。中共把我们关在这里一方面是为了对我们进行刑讯逼供，另一方面是要利用这里的死囚和重刑犯们管理我们，给我们“洗脑”。对外却宣称给我们了春风化雨般的教育。

    这里的每间号房都死气沉沉。我们的到来给这里带来了生机。你在号中甚至能常常看到淡淡的微笑了，这笑能融化一些死囚们冰冷的心；你甚至能看到坚定的目光，这目光可叫一切邪恶胆寒。

    我在狭小的牢笼中日夜与死囚为伴送走了一批又来一批。如今从记忆深处发掘出一些片段，写出来。请世人看看这罪恶的根源是什么：

愿意当打共党的敢死队长”

    死囚甲：他双脚上套着沉重的铁镣，双手也两个钢环紧紧的锁在一起。以至于每换一次衣裤的时候都要把费力的慢慢把一件件衣物塞进塞出。有几次我想帮忙，都无从着手，而他已经习惯了。他原本是在北京自已开公司做化工原料生意的，挣了很多钱，买了一辆豪华型的卡迪拉克。后来就没落到倾家荡产了。

    死囚甲：“唉，轮儿（因为我炼法轮功，“轮儿”，“轮子”均是号中囚犯对我的称呼），这年头没办法，要做生意必须要陪共产党的官儿吃喝嫖赌才行啊。大大小小的官，各方面的关节你都得打通啊。‘黑白两道’你没一杆子人，敢在北京混？！我这吸毒的毛病就是那时染上的。后来因为这吸毒，我是吸得倾家荡产。然后就去偷，最后和哥们一起到一住家户把一娘们儿给杀了，把她家三十多万拿走了”。

    我：“吃喝嫖赌跟吸毒有什么关系啊？你干吗还要吸毒呢？”

    死囚甲：“轮子，这你就不懂了，你玩过女人没有？”

    我：“没有，我们法轮大法要求学员不能乱搞男女关系”。

    死囚甲：“27岁的博士，没玩过女人？！不过炼法轮功的我信。这方面你是“小学生”，我才是‘博士’。我告诉你，共产党的官啊，表面上道貌岸然的，背地里哪个不想多玩几个女人啊。共产共妻嘛。我还得给他们找女人，能不陪着吗？！海洛因可真是个好东西，指甲盖一点能让人轻轻松松坚持一宿，搞四五个没问题。就是这么着我吸上毒的。很多人都跟我一样，都是这么开始吸毒的”。

    我默然不语了好一会儿。他的眼圈红了，泪花在闪动。

    我：“假如再给你一次自由的机会，短短几天，你愿意干什么？”

    死囚甲：“给我一支冲锋枪，我愿意当打共党的敢死队长！”

开始怕鬼的死囚

    “七处”的灯是常明灯，一年四季不论白天黑夜从来不关。这里的囚犯几乎个个都是个“人物”，又经常互不买帐。如果关上灯，恐怕大多数人都不敢睡觉。因为害怕第二天早上死了，号里都没人知道是谁下的手。即便是开着灯，还有人晚上在睡觉的时候眼珠子被抠了出来。

    “七处”还常有闹鬼的故事。有人称大白天都见着了鬼。最著名的鬼故事，是讲“七处”的一个女犯。她原是一个出租车司机，在单位受了领导的气，领导又激她：……我就不信你敢撞天安门。她就真的开车去撞天安门，背上了八条人命，押在“七处”。临刑前，她有一个要求要换上她的那身红毛衣。她换上那身红毛衣后，被拖出去毙了。后来据说七处的囚犯们常看见一个穿着红毛衣的女人影子或在铁窗处，或在铁窗外的树上。

    死囚乙，他才20岁，这是花样的年华，可是他的生命却要在这里走到尽头了。不久前，他伙同一个村里的另外两个小孩。拿着棍子和砍刀洗劫了附近的一个加油站，杀死了那里的工作人员。

    起初他在号中活动时故意把铁镣弄的很响，哗啦哗啦的。神色中流露着，他天不怕地不怕，镗镣是他的荣耀。在“七处”闹鬼的故事听多了，他开始害怕起来。晚上小便时也胆胆突突的。

    我：“你怎么杀人都敢，现在也开始怕起来了？”

    死囚乙：“轮儿，你说世界上到底有没有鬼神？”

    我：“从古至今，许许多多人的亲身经历都能说明鬼神是存在的。有的人死后在地狱中吃尽了苦，给自已的亲人讬梦。要他们在世时积德行善多做好事，不要重蹈覆辙。也有人能记起自已前生甚至好几生的事，有的事是只有当事人自已才可能知道的。按他们所说的去核对，果然一点不差。现在也有很多这方面的报导。研究这方面的学问把这些人称为‘再生人’。现代科学虽然还不能证实神的存在，但也不能证实神不存在”。

    死囚乙：“从小课本里就说‘神、鬼’，‘善恶报应’都是迷信的说法。是统治阶级愚弄老百姓的工具。既然没报应我还不是能捞一把是一把，能躲过就躲。要知道真有神鬼、善恶报应，我才不会杀人”。

    我：“是啊，书上总是告诉我们：爹亲娘亲不如共产党亲。别的什么都不要信，只要信共产党就可以了。”

“你的器官不要卖”

    他目光呆滞，眼球里布满了血丝，双手抱头，坐在板上。愣愣的望着自已双脚上沉重的脚镣。

    死囚丙：二十多岁，北京延庆农村的。因为他的女朋友提出分手，他就用自制手枪打死了她，还一枪崩了她的一个亲人，然后炸了他们的房子。

    “你手里有枪，警察是怎么抓着你的？”另一个囚犯好奇的问。

    死囚丙：“我炸完了房子后，来了一两个警察。我也平静了下来，拿着枪跟他们一起去了派出所。”

    “哟，你这应该算自首，或许还死不了呢。”

    死囚丙：“当时他们说我这是态度好算自首，可后来我被关起来后，案子到了北京市检察院。我接了起诉书才知道。我被说成是：‘持枪拒捕，用枪逼着警察走了几里地’。早知道这样，我当时两枪就把他们毙了。”

    一个囚犯插话：“他们要把自已说成如何英勇，夸大功劳，肯定会说你是持枪拒捕的。共产党嘛不就是这样。知道董存瑞炸碉堡的事吗，临死前他喊的是什么你知道吗？上级军令逼下来没办法，董存瑞的班长只好和他两人去炸碉堡。这个班长是河南人。到了碉堡底下却发现没有放炸药包的地儿。班长骗他说，你先把炸药包撑着，我去找根棍子。临走时班长把炸药包拉燃了，等董存瑞发现已经晚了。于是他对着‘同志们’大喊了一句‘千万不要相信河南人！’后却这句话被共产党改成了革命口号，说他高喊革命口号而英勇献身。”

    死囚丙：“是啊。我不该信共党的。这回我是死定了。我家很穷，我父母吃了一辈子苦。我妈已经病了十八年了。我这反正也要死了，你们说我能不能写个申请。向政府要求把身上的这些器官都卖掉，这些钱都请他们转交给我父母？”

    一个囚犯：“你的器官不要卖。这钱一分都到不了你父母手上。你卖不卖，也不是你说了算。现在你的身上的器官，你的一切都是共产党的，想割你哪块是哪块，卖的钱也是共产党的。这种事，我知道的多了！”

（待续）(http://www.dajiyuan.com)


王斌：我与死囚共眠的177天（下）

我与死囚共眠的177天（下）

作者： 王斌

【大纪元5月30日讯】编者按：王斌是大纪元早期驻中国大陆的记者，法轮功学员。2001年，王斌因如实报道中共对法轮功的镇压和迫害而被逮捕，后被判刑三年。2005年初，获营救赴美。在受中共关押期间，王斌数度被和死刑犯关押在一起。

*************************

“飞虎队员”的堕落

    2001年8月的一天，时常紧闭的两道铁门外，传来一阵哗啦啦的响。“蹲下！”看守在门外大喝。我们号里马上意识到又要进来新人了。号里铁门打开后，一个四十多岁的高个中年男子双手抱头走进号中，蹲在地上。看守在门口大喊：就叫他2081，再好好搜搜他。

    这又是一桩大案，涉案员全部份开关押在不同号中。不能称呼他们姓名，全部用代号。2081和他的朋友们（其中有北京警察），开着110警车多次出去抢劫。抢劫时他们通常前面拿着两把微冲，中间有两把六四手枪，一把五四手枪垫后。因社会影响太大，最后终于落网。

    2081在号中也常是一副什么都不在乎的傲然神态，对谁好像都很看不起，不爱搭理谁。眼神还常常放射出凶光。一次号中的人无意说起了八九年的“六.四”。他来了劲了，神采飞扬的说起了当年。

    “‘六.四’时，我是‘飞虎队员’。你们听说过飞虎队吗？就是由几千有摩托车的北京市民组成的摩托车队。我们整天开着摩托车，到处义务送水送食物去支援学生。一听哪里需要，一个电话马上就走。那时北京市的社会秩序真好啊。连小偷都没有了。这关键时刻人人都关心国家前途，人人都在想有钱的出钱有力的出力。只要一听说是上天安门广场的，无论是出租车还是公共汽车全免费。学生坐车去哪儿都是免费。那时，我们整天在外面跑也不知道累，浑身有使不完的劲啊。后来共产党就开始屠杀了。‘人民子弟兵们’开枪乱打，乱杀。有的人为了自卫，也打死了一些正在屠杀的士兵。这些死的当兵的，也是罪有应得，他们屠杀了太多的人。可怜有的北京市民只是因为碰过这些当兵的尸体，后来就被抓起来处死。‘六.四’以后共产党开始秋后算帐。我们这些当时的‘飞虎队员’也遭到清查，四处东奔西逃……”。

    1989年2081对这个共党控制下的政府和国家已经彻底绝望了，从此自甘堕落。他的灵魂在那时已经死了。

苦中有乐——号中的笑话

    在北京的看守所里每天都要求在押人员‘坐板’。‘坐板’是一种很痛苦的折磨，必须双手抱腿，坐在一板很硬的大板子上。身体坐直，不准动，不准东张西望，不许说话。时间一长屁股尖着板部份就像针扎一样痛。这样的体罚往往对法轮功学员要求更严。记得刚到“七处”时，我有好几次坐板，双腿刚放松一点，就被后排的犯人一阵拳打脚踢，“不听政府的是吧？！又在炼功怎么着？！放老实点！”。看守所不准我们有近视眼的带眼镜，在号里光线又昏暗，除了生活上极不方便外不说，有时几个犯人一起上，拳打脚踢，谁动手打了你都看不清，更说不出名字来。最难受的是炎热的夏季时，因号子里的人太多，我呼吸都困难，就像鱼缺氧一样。因长期坐板，接触板面的皮肤都溃烂了。这样的环境让常让我感到生不如死。有一次一个犯人长叹道：这里养猪都活不了。另一个犯人就纠正他说：你说错了，这里是养鱼都活不了。

    在这里每天都度日如年，一天中最轻松的时候就是吃完晚餐（两个鸡饲料做成的窝窝头，一碗菜叶子汤）的一至两个小时。这时可以不用坐板，可以聊会儿天。号子里实在太无聊，我通常就利用这个时候，给号里的犯人们讲故事。他们听得津津有味。日子一天天的过，他们很多人每天都开始期盼这个时间我给他们讲故事。我给他们讲完了许许多多的故事，讲完了长篇连载《出埃及记》、《释迦牟尼修炼故事》、《密勒日巴佛的故事》等等。慢慢的，他们中有些人的态度也开始对我不那么坏，甚至有些敬意了。

    有一天，又到了这个时间。一个犯人提议：“轮儿，天天让你讲故事，今天我来讲几个笑话吧。”我说：“好啊，好啊。”

    “‘六.四’的时候，有两个大学生在天安门上喊口号。一个喊：‘打倒李鹏’；另一个喊：‘李鹏傻B’。当时的天安门那儿装有摄像头。这两个学生被录了下来。后来把他们抓了起来。喊‘打倒李鹏’学生被判了十年；喊‘李鹏傻B’的学生被判了十五年。喊‘李鹏傻B’的学生就不服，上诉到法庭。他说：‘审判不公，为什么他喊‘打倒李鹏’四个字儿，判十年。我喊‘李鹏傻B’也是四个字儿就判十五年？！审判长说：‘我们执法非常公正，他喊打倒李鹏是反革命口号，是‘反革命罪’。你喊‘李鹏傻B’是‘泄露国家机密罪’”。

    “哈哈哈……”号里一片笑声。“再来一个！”

    “我也来讲一个。”另一犯人自告奋勇。“你们知道乌克兰什么最著名吗？”

    “当然是乌克兰的猪很有名啦。”另一犯人回答。

    “咱们那江泽民主席，很爱题词。据说有一次访问乌克兰。乌克兰的国首元首带他参观当地的养猪场。他看到猪长的那么大，一时兴起。向别人要来笔墨，挥毫题词：‘天下第一猪，江泽民’”。

    “哈哈哈……”。

    “嗨，嗨，嗨，你们知不知道咱们江主席还很爱视察呢。有一次他要视察一个精神病院。想看看自已在精神病人中的威望如何。精神病院的领导早就给精神病人下了指令。鼓掌时要五手并拢，动作要整齐一致。违者电棒对付。江泽民到了以后，精神病人立即鼓掌，非常整齐有序。江泽民很高兴，也张开手掌，拍了几下。一个精神病人，一看江泽民的动作不对啊。上去捅了捅他说：‘傻B，你新来的？！院长说了应该这么鼓掌’。说完就做起了示范动作”。

    “哈哈哈……”。

    一犯人打断大家的笑声：“唉，你们知不知道咱们江主席很勇敢。你们看抗洪抢险，他总是在镜头前面。据说有一次长江发大洪水，堤坝冲开了一个大口了。许多武警战士跳下去用了很多草垛子，死了很多人都没堵住。江主席一下去就堵住了。所以从那以后当兵的都说：‘江主席是天下第一大草包’”。

    又是一片笑声。

    号里的一个牢头一看大家这么乐，他也想来露一手。“我也给大家讲一个，我讲完了轮子讲，然后差不多该坐板了。大家知道陈希同收国外元首的礼物被算作受贿，判十六年。江泽民其实也爱收礼。有一次他和罗干出国访问，飞机到一个海岛上空出了故障。只好迫降到一个海岛上。岛上的土著人把他们押到酋长那里。酋长问：‘你们是想死还是想活？’他们都异口同声说想活。酋长说：‘想活就接受我们送客人和朋友的礼品。你们各自两个小时之内去岛上找十个球形的东西。这就是我们送给你们的礼物。’罗干和江泽民就分头去找。找呀找。罗干找到了十颗枣子，先回来了。酋长说：‘好了，你可以不死了，不过按我们的规矩，要将这些东西从你的腔门里塞进去。’每塞进一颗，罗干都疼的眦牙咧嘴，满身大汗。不过塞到第十颗的时候，他突然哈哈大笑起来。原来，远处江泽民喜滋滋的抱回来十个土著人祭祀用的大水晶球。他太贪了！”

    大家肚子都笑痛了。

    轮到我讲了：

    “有一个共产党的大佬刚死。到了阎王爷那儿。阎王问‘你想上什么地方，想上天堂还是想下地狱。’这个大佬眼珠子一转，肚子打起了小算盘。问道：‘天堂是怎样的，地狱是怎样的？’阎王说；‘我给你看两盘录像带吧。一盘是天堂的，一盘是地狱的’。这位共党的大佬就看了录像。他看到天堂里人们都在辛勤的劳作，而地狱里的人整天吃喝嫖赌博，大鱼大肉。他就下了决心要去地狱。谁知一到地狱，他就被放到油锅炸，然后上刀山下火海。他皮开肉绽，就大声质问阎王，为什么骗他。阎王说：‘哦，我忘了告诉你，这两盘录像带是你们中宣部制作的’”。

    我讲完了，结果大家都不笑，原来这一下勾起了他们心思。他们都害怕下地狱。我又只好重讲一个：“大家知道现在全国大搞江泽民的‘三讲（讲学习、讲政治、讲正气）’。我就讲一讲这江泽民的三讲吧。传说，蒋介石还有四个儿子失散在大陆。他临终时，就委讬毛泽东帮他找。毛泽东找呀找，没找到。又委讬给邓小平。邓小平也没找到，临终时把江泽民叫到面前。‘小江啊，你要完成主席遗愿，找到蒋介石失散的四个儿子。’江泽民又找啊找，找了好久，终于找到了。他们就是：蒋学习、蒋政治、蒋正气，但是就是没找到蒋真话（讲真话）。”

    终于大伙又笑了起来。

    宠辱不惊，闲看庭前花开花落；去留无意，漫随天外云卷云舒。

    2001年9月7日早上，沉重的大铁门又再度打开了。“王斌，收拾东西。”一个看守大声喊。在这里关押了177天，我要被换押到别的地方去了。

    “轮子”。

    “轮儿”。

    “斌子”

    大伙一片招呼声。有的七八脚帮我收拾好。有的上来握住了我的手。

    “这里的规矩是不要说再见。你一路走好吧！”

    我是要一路走好，不知道前面还有多漫长的路啊。我又被带铐，押上了囚车。

    静观铁窗外，南来北往的燕。它们早已带着我的心神重游江南，上九霄，望万里江天，沧海桑田；入五云深处，听万烛光中，揭天丝管。

2005年5月27日(http://www.dajiyuan.com)