新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


lr11

目录

前 言
01. 四岁患骨结核 妈妈含泪离去 师父把我拯救
02. 化疗激素皆无效 修炼大法肿瘤消
03. 染怪病的美国普度大学博士生的重生
04. 炼功几个月后肝癌完全消失
05. 肾衰透析患者的康复
06. 十四个白血病人中只有我因修大法活了下来
07. 慢性肝坏死、肝血管瘤等疾病消失
08. 疑难病症医生束手 修炼大法一月康复
09. 患尿毒绝症卧床不起　学法五天下地洗衣
10. 中医主治医师：是法轮大法治愈了我多年顽疾
11. 学法修心 乳癌自愈
12. 修炼前我是个被医院判了“死刑”的人
13. 遭辐射濒临死亡 修大法脱胎换骨
14. 直肠癌晚期、肝硬化晚期、肾坏死等九种重病全部痊愈
15. 儿时烫伤仅剩半条命 修炼大法有幸获新生
16. 车间主任：不知不觉中全身病痛都跑了
17. 严重脑震荡后遗症消失
18. 淋巴癌消失 大法显神奇
19. 炼功三天，我二十年的驼背就伸直了
20. 修大法治愈绝症 尿道排出七公分结石（图）
21. 大法治愈我的股骨头坏死和乳腺癌
22. 残疾女悲苦人生 修大法身心巨变
23. 脑瘤切除后瘫痪数年 读《转法轮》两月恢复行走
24.脊髓空洞症患者修炼半年获新生
25. 化学药品引发严重后遗症　修炼大法排净毒素
26. 农药中毒得怪病 医生无奈放弃 李老师给我新生
27. 僵直性脊柱炎患者绝处逢生
28. “再生障碍性贫血”九死一生 大法修炼创造医学奇迹
29. 多灾多难坎坷人生　幸遇大法顽疾自愈
30. 译文：活生生的奇迹，雷尼从轮椅中解脱出来
31. 以色列西人学员：对我来说师父是慈悲的源泉
32. 皮肤怪疾无药祛　得法修心两月愈
33. 大医院宣判死刑的病 让一本书给治好了
34. 儿患顽疾母心焦　修炼大法重病消
35. 没病的感觉真好
36. 体弱失眠数十年　得法三月换新颜
37. 修大法顽固性皮肤病、风湿和严重痔疮自愈
38. 七旬老人：无病一身轻的感觉真是美好
39. 英国西人：听法两次，头盖骨所受压迫解除，全面恢复健康
40. 修大法 佝偻女变得婷婷玉立
41. 前脑瘤患者的修炼故事
42. 印度老人：当我靠着桌子试炼法轮功时，奇迹发生了
43. 产后受风瘫痪在床　听法八天顽症融化
44. 大法给她带来光明：青光眼患者的故事
45. “这才叫标准心电图呢！”
46. 恶性黑色素瘤患者起死回生的经历
47. 资深医生：冲破现有知识的局限　走上大法修炼的道路
48. 修炼法轮功没多久，就除掉我30年的胃病
49. 修炼大法三个月，肝炎澳抗阳变阴
50. 血小板减少症痊愈　失学五年的我重回校园
51. 我再也用不着“心脏监视器”了
52. 老师给我净化身体　肝硬化、食道静脉曲张等疾病消失
53. 修炼仅40多天，白血病痊愈
54. 肌肉萎缩症患者长出新肉
55. 退休医生炼功后排净了双肾多个结石
56. 乳癌患者修大法获新生
57. “双侧股骨头无菌性坏死”患者的康复
58. 一位前胰腺癌患者的故事
59. 被医院判死刑的医学院毕业生在修炼中脑瘤康复的经历
60. 台湾医师：修炼大法 眼疾痊愈
61. 我告别了好几个抽屉的药品
62. 我又长出了满头黑发
63. 患脑瘤回家等死　修大法喜获新生
64. 脊柱僵直畏风寒　听法五日重康健
65. 大法修炼 使我拔掉氧气管 告别轮椅
66. 47年参军的老同志：我的生命是从大法中“捡”回来的
67. 系统性红斑狼疮和缺血性股骨头坏死痊愈
69. 修大法，十年沉疴两月除
70. 法轮大法使我曾枯萎的人生欣欣向荣
71. 生命之歌—昔日白血病患者的心声
72. 大法重新造就着我　我为大法说真话
73. 瑞典西人学员：在肺癌的病苦中法轮功让我奇迹般恢复了健康
74. 医学解决不了的重病　炼法轮功不到一个月消失
75. 患脊肌萎缩症中西医束手，修大法得天书自此新生
76. 肝脾重疾人绝望　学法修心得健康
77. 因病得福：一位前乳癌患者的经历
78. 癫痫病、骨质增生等疾病一扫而光
79. 偏头痛和心脏病痊愈　丈夫戒烟戒酒戒赌
80. 退休工人：病痛缠身生死两难 学法炼功奇迹出现
81. 秘鲁印第安母亲的修炼故事
附录一: 从大法在我身上创造的医学奇迹谈疾病的本质问题
附录二: 对法轮大法创造无数生命奇迹的理解

明慧网

http://wwww.minghui.org


lr11

前 言

       疾病一直是人类难以战胜的敌人。尽管目前的医学很发达，但是仍然有很多疾病无法被攻克，很多人仍然生活在病魔缠身的悲苦之中。在本书里，我们可以看到各种人罹患顽疾和绝症的悲凉故事。可是他们因各种因缘际遇修炼法轮功之后，都得以绝处逢生，开始了身心健康的修炼生涯。

    本书收集的这些故事均采编于海外志愿者建立和维护的“明慧”网站，本书也是“明慧丛书”系列的一集。这些故事仅仅是沧海一粟，因为在当前中国大陆的迫害运动尚未结束的情况下，很多修炼者暂时还无法将他们自己的经历写出来发表供更多的人借鉴。

    法轮功又称法轮大法，于1992年由李洪志老师传出，因为其祛病健身的神奇功效和以“真、善、忍”为根本的修炼法理，几年内就传遍神州并远播世界各地。即使在1999年开始的历经五年的迫害中，修炼者依然择善固执，坚持信仰，并向社会各界讲清真象。

    愿被病痛逼到绝路上的朋友，能够受益于本书，给自己的人生重新敞开希望的大门。

    明慧丛书编辑小组

    2004年7月


lr11

01. 四岁患骨结核 妈妈含泪离去 师父把我拯救

       【明慧网2004年5月13日】我是中国大陆大法小弟子，今年13岁。听奶奶说，我4岁那年得了病，半年没检查出是什么病来，后来才查出是“骨结核”。当时我家庭情况穷，爸爸有肺结核病，也是常年打针，还住过许多次肺结核医院，花了很多钱。亲朋好友都借到了，也没治好他的病。过了几年我爸就去世了。到了我5岁那年，奶奶说我动了3次手术。第一次是后背地方做的；做了手术没多少日子，又从肩膀上起来一个东西，又做了一次手术；刚做了不久，从脚面上出来一个东西，为这又做了一次手术。虽然是做了三次手术，但病情还不见好转，天天流脓，流脏水，花了许多钱。医院通过诊断，说是不治之症！我家的亲朋好友的钱都借到了，还有两位是中医的朋友也说不能治了。

    就这样又回到家。因我爸不在人世了，又看我不行了，我妈妈就带着我姐离开了这个家——我和姐姐是双胞胎。听说妈妈走时是含泪而走。从此以后剩下我，我就和爷爷奶奶一起生活。爷爷奶奶看着我不行了，就到处找偏方治病。治也无效，奶奶就吃不好、睡不好，爷爷奶奶天天在流泪。他们二老不忍心叫我走，可是谁又能救了我？

    就在这时候，2000年3月的一天，我奶奶遇到一位修大法的好人。她就和我奶奶说：你修法轮大法吧！只有大法才能救您全家，大法是超常的，只要您真正地修炼大法，那些病就都好了。我奶奶和我就是这样得了法轮大法。

    一开始的时候，我根本不能站起来和坐起来听法，我也不识几个字，就只好光听李老师的讲法带。李老师在济南讲法有14盘录音带，我和奶奶都不识字，就每天听法，天天如此。听完后，过了几天，我突然能坐起来了。我奶奶从功友那里借了一本《转法轮》，功友还教我识字，查字典，我爷爷也教我认字。就这样不到半年，我的病好了。爷爷带我到骨结核病医院查身体，经过检查化验，我的身体一点病也没查出来。医院开出证明，我能上学了。

    我现在是二年级学生，因为识字有限，写不出对大法的深刻认识出来，我只知道感谢师父，感谢大法，是师父和大法把我从死亡线上拉了回来。我要为大法说句公道话！大法是受大陆当权者迫害的，大法叫人光做好事，不做坏事，与人为善，处处为别人着想。师父教我们的是真善忍！


lr11

02. 化疗激素皆无效 修炼大法肿瘤消

       【明慧网2004年5月6日】我是锦州大法弟子。得法前，也就是在1992年10月份，在颈部发现了3、4个蛋黄大小的瘤子。在市中心医院做了病理切片，没有确诊。将病理切片拿到北京肿瘤医院，12月全身复查，肿瘤已经扩散到胸部、腹部、盆腔，全身都是，已经晚期了，必须化疗。

    1993年1月份开始化疗。两个月后表面肿瘤看不到了，但复查还有。又化疗两个月，肿瘤还没有变化，不但没好，还转到骨头上去了。因为化疗是把好血球、坏血球一起杀死，所以我的身体非常虚弱，头发全掉光了，全靠吃激素，勉强能吃点饭。

    那时我明白我得的是不治之症，37岁的我心想：难道我就这样离开人世吗？人生就这么短暂？眼泪偷偷地往下掉。又听见别人告诉家人，说带我回家好好吃点穿点就行了，不能治了。我更加地伤心和难过。

    就在我悲痛欲绝、万念俱灰的时候，有位炼法轮功的朋友给我介绍法轮功，说很好，叫我试试。我当时心想我一定要炼。后来她把《法轮功》（修订本）拿来给我看，我感觉很好。又在医院住了两个多月，后来有幸参加了师父1993年7月25日在北京办的第11期讲法班。参加完9堂课后，我身心感到非常震撼，我在人生中想要明白而又不得其解的问题，师父都讲出来了，这不就是真理、佛法、高德大法吗？然后接着又跟了一个班，精力充沛，身体也结实起来了，我明白了人生的真谛，明白了人为什么活着，人为什么有病，人活着应该做一个好人，为别人着想，去掉自己不好的心和做坏事的想法，修好自己的心性，按真善忍去做，病才能好。就这样，家人陪着我，听完两个班讲法，回家后，我开始学炼法轮功，按照师父说的去做，不断地修心性，身体真的好起来了。

    93年底，到市医院复查，肿瘤真的无影无踪了，我从病魔中真的解脱出来了！是大法救了我，给了我新的生命，我真的无法用语言来表达自己对师父的感激之情。我的亲朋好友看到了我的变化，也非常地感激师父，他们也都参加了师父的各地讲法班，父母几十年的老病全都好了，身心健康，家庭和睦，从此家人不再为我的病担忧了。十多年了，我一片药也不用吃，这都是学大法带来的福份啊！

    然而这么好的功法99年7月当权者却不叫人炼了，真是不可思议，并且当权小人造假的宣传不断欺骗世人，电视上演的都是假的，完全是造谣，是非颠倒。我用亲身的体会告诉大家要明白真象，知道法轮大法好，不再上当受骗。


lr11

03. 染怪病的美国普度大学博士生的重生

       【明慧网2004年5月3日】我是美国普度大学婚姻与家庭谘商博士班一年级的学生。说起和法轮大法结缘的过程，仍难掩心中的激动。

    2004年农历年刚过，我的手指及手腕疼痛并且手指脱皮。学校的医生说是电脑族常见的腕管症候群，从此开始吃消炎药与复建的日子。但是每日一颗的消炎药与一个礼拜两次的复检对我的病情似乎没什么帮助，反倒助长我的胃痛。二月底，我的疼痛已经扩散到双手肘与肩膀。三月初，上背与膝盖的灼热疼痛已使我夜间两三点会被痛醒。校医也束手无策，把我送到当地一家大医院的风湿免疫科医生那儿。医生做了血液检查之后，仍无法确定是什么疾病。他只告诉我，如果症状持续三个月以上， 就是类风湿性关节炎。未知诊断，病情也每况愈下。

    在生病的日子里，我疯也似地寻找网上类似症状的资料，直到所有的关节炎症状我都了然于胸。一切症状都指向我可能得了类风湿性关节炎。我不放弃，尽管筷子都拿不稳了，仍写了好多封电子邮件给台湾各大医院的风湿免疫科医师请教。他们的回答也多是“你可能得了类风湿性关节炎，但是要回台湾才能确诊”。那时心中相当沮丧。

    随着双脚愈来愈不能行走，我也愈来愈害怕。网路搜寻引擎中类风湿性关节炎的选项我不知点了几次，心里知道类风湿性关节炎是中西医眼里的顽症。不知道病因只知道病程，更没有具体的治疗办法，中西医都只能帮助患者止痛，连延缓病程也不可得。我知道类风湿性关节炎最先侵袭关节，各关节都会严重变形，接下来会攻击心脏及其他内脏，拖了几十年后，最终痛苦而死。我心里想，爸妈都已经接近六十岁了，二十五岁的我如果得了这种病，自己痛苦也就罢了，他们也跟着痛苦。弟妹都还没出社会，爸妈微薄的退休金除了要维持他们和弟妹的生活，还要负担我这个重症病人接踵而来的庞大医药费。心中实在舍不得家人承受这样的苦痛，那时心中已萌生赴死一念。我知道如果回台湾，要自杀一定难上加难，决定买机票飞往大峡谷，一跃而下，一死了之。着手写遗书的同时，也开始上网订去大峡谷的机票。可想而知，那时候身体的疼痛已让我彻底绝望。

    我在网路上最后浏览过我所看过的类风湿性关节炎资料，突然，我看到某一网页最后一笔资料是「类风湿性关节炎奇迹似的痊愈」。我赶紧点進去看。一看是大陆法轮功学员的见证！那时心中想，有那么神吗？紧接着将那网页的文章全部浏览一遍。看到各类癌症、骨质增生等等各类奇形怪状的病都有人见证，不禁有了一丝希望。心想，这个法轮功那么神，我得赶快找人教我。我在搜寻引擎上打入“法轮功”三个字，在香港的网站上发现有世界连线字样，顿时才发现美国各大学都有人免费教授法轮功。那时发现普度大学的辅导员还是个美国人哩！我立刻写电子邮件及打电话给他。可能他已经毕业了，没有联系上。正不知如何是好的时候，发现香港网站上的音像资料选项里竟然有李洪志老师五套功法的教学录影，赶紧下载观看。开始炼功的同时，也看到网路上同修的建议，说最好参加九日学法班。于是我也把网路上李老师的广州九日演讲都听过一次，《转法轮》一书也用印表机印下来通读过一遍。

    刚开始看《转法轮》时，心中疑惑重重。法身、天目对我来说都是迷信的代名词。可是我照着网路上同修的建议，一路看下去，却发现这本《转法轮》不但从头到尾劝人为善，更解答了我许多在其他宗教里找不到答案的问题。看老师讲法的录影时，虽然开始时常常看到睡着，但对于老师的微笑与劝人为善的用心却印象深刻。最使我惊奇的是，当我将网路上全套功法学齐，正式开始炼功的第二天晚上，我全身发热，热得连被子都踢掉了。隔天，我生病时的严重口臭就消失了。紧接着，第三天我在炼腹前抱轮的时候，竟真的感觉到腹部有东西在转！刚开始我以为是错觉，可是接下来的每天，我都发现腹部有东西在转。我不得不承认那是法轮！

    我加紧炼功，不仅睡得着了，有食欲了，也打消赴死的念头。我决定回台湾，一则是为了不能走路常常造成普度同学及学长姐的麻烦，再则我知道有希望了，三来我知道台湾有许多法轮功的同修，他们能指导我许多我不甚确定的炼功动作。4月13日晚上九点多，我坐着轮椅回到台湾（上飞机还是空服员抱我上飞机的呢！）晚上十一点多回到家中，4月14日早上五点，我就到了桃园农工学校炼功点和同修一起炼功，郭大哥也亲切地指导我动作要领。

    4月15日早上，父母带着我到林口长庚医院看病。经过超声波检查合并之前的血液检查报告，两位医学教授排除类风湿性关节炎、僵直性脊椎炎与红斑性狼疮，确定我的病是HypermobilitySyndrome。医生跟我说，我这个病要痛一辈子，是所谓的“公主病”，此生不仅不能提重物、干粗活，还要吃一辈子的止痛药，戴一辈子的护腕、护肘、护膝、护腰，还得持续做物理治疗。当我坐着轮椅出诊疗室的同时，我只记得我跟爸妈说：“我要炼法轮功！”

    当天，父亲就帮我买了一本《转法轮》。我在阅读第二遍的同时，也加紧炼功，从长庚拿回来的药我放在桌子上，碰都没碰。4月16日晚上，我还跛着脚去参加学法交流读书会，4月17日清晨，我四点半起床，上一下网，看看明慧网祛病健身的网页，我就想起仕念姐跟我说的：“如果你能自己走来桃园农工的话，就不用麻烦令尊载你来了。”我一小步一小步自己走到了桃农炼功点，同修都很为我开心。4月19日，我重新参加九天学法炼功班的同时，脖子上也开始起了红疹，痒得我不知如何是好。爸妈要我擦药，我却正色跟他们说这是在消业，不用担心，仕念姐也鼓励我说这是“过关”。后来只要一痒我就炼第五套功法。

    今天是4月28日，我脖子上的疹子从昨天便消失了，而现在尽管有时候膝盖还有一点痛，我已经可以像正常人一样迈开大步走路了。第五套功法从以前只能做十分钟，现在已经進步到五十分钟。我的三姑、三伯父、妈妈的好朋友与楼下的邻居都因为我的关系开始修炼法轮大法了！因此我忍不住想对大家说：“法轮大法好！”中国大陆那些造谣不实的宣传让多少世人受到蒙蔽？我有幸成为一名大法弟子，我要珍惜这万古机缘精進实修，更要尽己之力让更多人知道法轮大法在中国大陆被迫害的真象。


lr11

04. 炼功几个月后肝癌完全消失

       【明慧网2004年4月27日】我今年37岁，是一个普普通通的老百姓，但我又是一个万分幸运的人，这样说是因为在我身患绝症之时，我修炼了法轮功，我花两年时间用了十多万元也没有治好的病，炼功几个月后疾病完全消失了，是法轮大法使我也有枯木逢春的这一天。

    作为一名法轮大法的受益者，这么好的功法受到江氏集团的诽谤和迫害，我感到十分痛心。我想在这儿谈一谈我修炼法轮大法的感受，以便使一些对法轮大法有误解、受蒙骗的人对法轮大法有一个正确的认识。

    2000年3月，我不幸染上了肝炎，到医院检查，医生说病情已经很严重了，并介绍我到中医院退休的蔡院长那里治疗，说蔡院长非常能治这种病。蔡院长给我治了5个多月，中药和西药的药费用去了2万多，但病情没有半点好转。那时我家里人看在眼里，急在心上，到处寻找良医再治疗。经人介绍我又转到另一退休院长那里治了4个月，中西药费又用去了3万多，但是病情仍是没有好转。怎么办呢？王院长见情况不妙，医术用尽，也未能使我好转，只好把我推回家里。家里人悲痛欲绝，亲朋好友到处替我寻找民间良医并买药，一共又用去了一万多元。整整治疗一年多，再去复查病情仍是不变。那时，实在没有钱买药了，只好停药。

    2002年5月我的病情恶化，检查结果是肝硬化复发，家里人更着急了。有朋友又介绍说有一个张医生医术非常好，我抱着有成功的希望找到张医生。张医生一口答应，说保证能治好，张医生还说：“像你这种病人我治了不少了，不过你先预交两万多元来，还要你另买西药来结合我的中药一起吃，这样的效果保证好一些。你病治好后，我请来电视记者，你一定要在电视上传播我的医术高明。”那时，为了治病，我答应张医生的要求，很有信心地住下来让他医治。可是医了五个月，我再去检查，结果病恶化成了“肝癌”。

    乡亲朋友们，我一共医治了十万多元，最后还是得到这样的结果。你们会理解我那时的心情，我全家老幼流泪度日。

    就在求生无望的情况下，2002年12月，亲戚介绍我修炼法轮功，我学了法轮功半个月后，我的身体一日比一日健康了。在家里人的支持和鼓励下，我更加信心百倍地修炼法轮功。炼功几个月后疾病完全消失了，而且没花一分钱。我竟然也有枯木逢春的这一天，我太幸运了。我的邻居和亲戚见我在这短短的几个月能跟家里人一起种田、出海，早出晚归，没有一个人不说法轮功真神奇。

    乡亲朋友们，我有千言万言语也难以表达我对法轮功创始人李洪志老师的感激之情，是法轮功给了我第二次生命，是李老师将我从死亡线上拉了回来，使我重新成为一个健康的人，我的家庭又恢复了往日的快乐，是法轮功救了我的一家，所以我以我的亲身经历告诉世上的有缘人，千万不要相信江氏媒体对法轮大法诬陷的假话，常言道：百闻不如一见，百见不如亲身体验。

    我大胆地向广大朋友们告知，法轮大法是正法，法轮佛法教导世人以“真、善、忍”做好人，能使整个社会道德回升，这不是很好吗？我真想不通，这么好的功法政府非但不推广，反而進行迫害，我认为这是完全错误的和不公平的，是违背了客观事实的。

    请大家记住法轮大法好，法轮大法是正法。


lr11

05. 肾衰透析患者的康复

       【明慧网2004年4月22日】我叫马玉芝，是一名退休女工，四年前患了肾衰（尿毒症），是一个离死神只有一步之遥的人，靠输血和透析维持生命。2001年有缘得法轮大法，从此改变了我的人生道路，是李洪志师父、是法轮大法把我从死神路上拉回来，是师父的威德和神奇的功力把我改造成一个健康的好人。

    我得大法很偶然。2001年7月的一天，有一位朋友从外地到我家来看我，问我想不想学法轮功，我说：“我学什么也没用，已经是判死刑的人了。”她拿出一本《转法轮》和一盒磁带，说也许这些能改变你。说句心里话，当时打死我也不相信，因为我用了很多办法如：西医、中医、气功“大师”、“大仙”都没能治好我的病，这本书能改变我？怎么能相信呢！又一想：不管怎样，她千里迢迢给我送书，我已经很感动了。为了给我朋友一点面子，我说看看吧，看完后给你捎回去。

    2001年8月17日我开始看这本书，当时我拿起书一个字都看不清，找了一个200度老花镜才勉强看。到了下午太阳下去了就看不见了。晚上看不着听了会儿磁带就睡着了，半夜做了一个梦：说我一个老邻居他告诉我他二女儿肾不好，带她去看肾。醒后觉得奇怪——自己肾不好，做梦都做与肾有关的事。

    早上5点突然醒来，急忙上厕所便出一些黑糊糊、乱糟糟的东西。我愣了：我也没吃什么东西呀。当时没有想到是老师在管我。

    头一天看书觉得书写得很好，第二天又继续看。早上5点又发生了和昨天一样的事，当时忽然想到是老师在帮助我排毒。

    这样的事一直持续了15天，每天早上5点，时间一点不差，身体感觉已经很轻松了。我高兴极了，心想这功法太神奇了。透析排毒还损坏身体的好细胞，而且还得经常透析，这功法不损坏身体就把毒排掉了，世界上怎么会有这么好的功法！

    我就给我的朋友打电话告诉她我看书出现的现象，朋友说：“这么快把毒排掉了，这是大法的威力，好好学吧，佛家度人不讲代价，无私帮助人。”

    我说：“这本书不给你捎回去了，我想学。”

    朋友说：“那本书我就是送给你的。”我说：“毒排完了我输点血身体就好了。”朋友说：“怎么还想输血呢？难受了吗？”“不难受，就是想补点血，也不是药。”朋友说：“你身上的血老师已经给你净化了。”

    当时我是常人的观念放不下，还是决定第二天去输血。晚上又做了一个梦，上完厕所出来后身上带有大便。醒了后，马上意识到这是把脏东西带回来了，又一想，做梦不一定是真的，还是决定去输血。去医院在车站等车时，当公交车开过来我摆手，车不但没停还很快地从我身边开了过去。

    我愣了，心想：总坐车去医院，从没遇到今天这事，怎么不拉我？那就坐人力车吧。刚坐上人力车就想起老师讲法中的话，我恍然大悟，坐车转了一圈，很高兴地回家了。从此我每天如饥似渴地看书，眼睛也突然间好了，不用花镜了，还看得很清晰。后来一位同修又教会了我五套功法。

    10月2日在我家发生了惊人的一件事，我爱人和孩子都不在家，我当时正在床上听录音带，忽然听见厅里有刮风的声音，出来一看，一股龙卷风正从我家厅里向大门走，我家是大跨3间屋子，我睡觉的屋子里也有风声，我那屋墙上挂有狐、黄、白的东西，当时就看从墙上下来一些东西，看不清是什么，就都被龙卷风卷了進去，两股龙卷风同时向大门走，冰箱上的台历和报纸都被刮到了地上，当时锁着的门一下子打开了，两股龙卷风同时刮了出去，然后就风平浪静了。

    这一幕把我给惊呆了，半晌没动地方，自言自语地说这是怎么回事呀。后来和同修说了这件事，同修说这不是给你清场吗？我明白后很激动——原来李老师的每句话都是真的。

    此后我每天看书炼功，心性也在发生着变化，是大法使我真正知道了人生的价值，怎样做人。我的身体也一天比一天好，师父每天都在给我净化，从看书那天起到现在没去过医院，没吃一粒药，我现在能从家骑车到火车站（很远），不觉得累，还很轻松。你能相信这曾是一个肾衰透析的患者吗？让我的亲身经历来证明法轮大法是正法、是好法。我从心底里喊一声“法轮大法好”！


lr11

06. 十四个白血病人中只有我因修大法活了下来

       【明慧网2004年4月19日】我是锦州市的一名离休的干部，今年74岁。一次定期体检时我的白血球超过正常人十几倍，最高竟达到9万之多（正常人8千左右）。当时家人吓坏了，他们整天为我哭泣。后经天津血液病院确诊是慢淋性白血病，当天就住了院，药吃了个遍，抽血验白血球，看不出下降。做化疗头发掉了不少，也无济于事，主治医师就不客气地对我说：“像你这样的病，全球还没有一例用药物治好的。”

    听说换骨髓能治这个病，但也不能保证好，费用又昂贵，需要50多万元。可是象我们这样的工薪阶层上哪去弄50万元！一位好心的医师劝我说：“能多吃点喝点就得点，这病吃药住院没啥用。”这个医生说治不了，那个医生说治不好，那我还治个啥？一气之下离开了医院。出院后，子女们寻找了很多偏方，如山东的阿胶、沈阳的蚂蚁粉、宁夏的回春丹，都未能见效。

    1995年，正在我走投无路之时，经朋友介绍我开始修炼法轮佛法。第一次看《转法轮》这本书，我就知道他不是一般的书，叫人修真、善、忍，重德，做好人，就这样我天天学法炼功。以前在我一生中从来没有认过错，修炼后遇事处处向自己的内心找，由于心性上的提高，身体上有很大的变化。师父开始给我清理身体了。我经过几次比较大的消业。我从左腿膝盖往下，开始红肿发烧，痛的不得了，紧接着由红变成黑，从黑变成黄，一直延到脚面。第二次是两个大腿里侧起包、红肿、刺痒钻心，一段时间过后身体的症状就消失了，非常轻松，精神也愉快了。

    无论谁看到我身体的变化，都说：“你还活着！”我说：“这是我炼了法轮功的结果，是师父把我从死亡的边缘救了回来，现在我活了10年之久，是大法根治了我的慢淋性白血病。”全家人用语言都无法形容，一句话“法轮大法好！”我的孩子是医生，他说：“爸呀，在我们医院里当时有14个白血病人，就你活了下来。这功真神，真是一个超常的人体科学，以后我也跟您学功。”

    可是就在上亿人修炼法轮大法时，江泽民大力造假，颠倒是非地来诬蔑法轮功，来迷惑不明真象的民众。就拿我来说，这么大的年龄了，在战争年代走过来的人，经过了风风雨雨，我相信自己有较强辨别是非的能力。现在全世界有60多个国家的人们在修大法，法轮大法已经在修炼的人群中深深地扎下了根，在社会产生了良好的影响。请善良的人们永远记住：珍惜大法就是珍惜自己的生命。


lr11

07. 慢性肝坏死、肝血管瘤等疾病消失

       【明慧网2004年4月12日】辛英，女，1963年出生，是山东潍坊建筑公司安装一分公司职工。1993年秋天得了乙型肝炎，于同年10月3日住進市人民医院，治疗了三个月也没治好，医疗费却花去一万多元，无奈只好出院回家。由于病痛时常折磨，她1994年秋又去潍坊人民医院求医治疗，未见效果，95年冬因病情严重又住進诸城中医院。检查的结果是慢性肝坏死、肝血管瘤、胆囊炎、胃炎、附件炎、肩周炎等，又住院治疗三个月，花去医疗费一万多元。96年春为治病又去五莲寻找名医治疗整整一年。

    从93年得病到97年间，光医疗费就花去三万多元。那时她的身体非常虚弱，内心充满痛苦，尽管家人对她照顾周到，可折磨人的病痛又有谁能替得了呢？因为身体虚弱，腰又酸又痛，四肢无力，整日躺着，躺累了坐起来的时候两手按着床，用胳膊支撑着身子，坐不了一会就快躺下。她身高近1.65米，当时体重却只有九十斤，瘦得皮包骨头，脸呈灰黑色，嘴唇灰白，头发蓬乱，样子很吓人。每天挂针找血管都费事，药也滴的慢，针头还经常堵。每次喝中药时实在咽不下去，就强迫自己硬喝。在那种艰难度日的情况下，辛英对生命一度失去信心，然而对亲人的眷恋又使她硬挺着熬下去。

    在这种度日如年的情况下，一位朋友告诉她炼法轮功对身体非常好。抱着一线希望，辛英于1997年3月12日经人指点到了炼功点学炼法轮功，刚开始由于身体虚弱，炼几个动作就得歇一会，即使这样她也咬牙坚持学下去。渐渐她食欲增加了，身体有劲了，心情也格外舒畅了，学法炼功的信心更足了。学炼两个月的时候，她的脸色就变得白里透红，在她身上充分显示了法轮功的不同寻常。亲戚朋友看在眼里喜在心上，对她炼功都非常支持。

    炼功7个月的时候，辛英去市人民医院查体，验血结果中的乙肝抗原指标全部转为阴性，乙肝已彻底治愈，肝血管瘤消失了。内科医生看了她的病历以后，非常吃惊，问她吃的什么药，说没吃任何药，就是炼法轮功。医生在病历上写了“法轮功”三个字，感到不可思议，认为许多医院都治不好的病，单凭一本书几个动作就好了，法轮功真的不同寻常。医生说他也要找本法轮功的书看一看。辛英的家人看到她如此神奇的变化，那份感激之情就甭提了。

    辛英的亲身经历告诉人们，千万别相信江泽民的那套谎言，什么杀人、自焚，炼功不让吃药死了1400人等，纯是骗不知情的人。辛英就是大法的亲身受益者，最有发言权。是大法给了她健康的身体，让她生活幸福，让她生命充满活力。今天的人千万别反对大法，站到大法的对立面上去，因为法轮大法是救度众生的佛法，有无比强大的威力。人们都盼家庭幸福平安，其实只要内心记住法轮大法好，真心拥护大法，那么幸福平安就会真的常伴左右。

    另外，诸城电力局职工家属张善香，66岁，曾患过多种疾病，脑动脉硬化、胃病、神经性头痛、颈椎炎、肩周炎等，几乎天天不离药，每天通两次血管。病痛的折磨使她心情烦乱，因此家庭中少不了摩擦。1996年，她学炼法轮功后，身体逐渐恢复健康，心情也舒畅了，随着炼功时间的增长，全身的病不治而愈，再也不用打针吃药了，在她身上也充分体现了大法的神奇。


lr11

08. 疑难病症医生束手 修炼大法一月康复

       【明慧网2004年4月7日】我是湖南省岳阳平江县的大法弟子，在未修炼法轮大法以前身患重病，医院检查8种病，其中最严重的是风湿性心脏病、高血压、几十年的胃病等，一到晚上风湿病痛得我发狂，特别是半夜一、两点要把我爱人叫醒给我捶捶打打，不给我捶打就痛得我大喊大叫，丈夫经常累得一合上眼几分钟我就又把他叫醒。几年来我每天晚上基本上就这样度过，白天也根本谈不上做蛮多的家务。一染上感冒尽管到医院吃药、打针总是二个月不能好，地方医生都知道我的疑难杂症早已束手无策，后来只好经常到大医院去治疗。过一段时间，大医院也不下药了，医生安慰我说：“你回去休息会好的。”其实医生知道我的病没法治，我自己也更清楚，就这样长期不但自己过着生不如死的日子，还连累了家人，所以自己经常想，这样的日子还活着有什么意思。

    直至98年5月我请了一位老中医给我看病。老中医勉强给我开了4付药。他说：“吃了这4付药好了一点你再来看病，没有见效，你不要来了。”我捡了4付药拖着沉重的脚步回到家把4付药放在柜子里，上床躺着……

    第二天，一位朋友来看我，她走到我床前，她说告诉你一个好消息你的病有治了，炼法轮功能救人，人家癌症都能治好，接着她就给我介绍李老师讲的大法。她说修炼“真善忍”做一个好人中的好人，我听得津津有味觉得很有道理，决心要修炼。过几天一位功友帮我找到一本《转法轮》。

    1998年5月20日是我终生难忘的日子，一位功友到家里教了我炼李老师的五套功法，炼完了之后我觉得身体舒服，就上床睡觉，不知不觉一夜睡到天亮。

    清早我丈夫激动得说：法轮功怎么这么好，昨晚你没叫我捶脚我说真是神奇，莫怪你朋友说：“只要真心修炼，癌症都能炼好。”

    从得法后我每天坚持学法炼功。不到一个月，我的身体恢复了健康，老中医的4付中药也用不着再试了。几年来不但我本人身体好了，全家都受益。去年三月，我儿子骑摩托车去上班，在一个急拐弯处与一个的士相撞，当时周围的人都认为我儿子给撞死了，赶到现场，我儿子从地上爬起来，连皮都没破，汽车却撞坏了，摩托车也成了废铁。在场的人都说他家里供了什么大神，不然哪还有命，事后才知道他妈妈修炼法轮功。真是法轮功给了我儿子的新生，师父给了我儿子第二次生命。

    “一人炼功全家受益”，千真万确。善良的人们请记住法轮大法好，劝有缘人之士来得法。


lr11

09. 患尿毒绝症卧床不起　学法五天下地洗衣

       【明慧网2004年4月4日】我是一名退休女工，今年50岁，家住湖北省武汉市汉口汉正街。2002年11月，我身患慢性肾功能衰竭、肾性贫血和尿毒症住進了医院，仅住了一个月就花去一万多元。因我是退休工人，原工作单位不愿支付住院费，自己也无力负担，尽管病情无明显好转，也不得不出院。

    出院后，又到处凑钱看病，并找全国最有名的尿毒症专家進行治疗，每隔两天就得打一针，每针近百元。如果到时不打，人就完全失去了知觉，象植物人一样躺在床上，眼睛看东西也象被蒙住一样模糊不清。每月打针再加上吃中药就需一千五百多元，长此下去，我真不知道从哪弄来这么多钱治病，而且这种病是不治之症，越往后病情越重，治疗费用也越高。我还亲眼见到一位二十多岁的小伙子，比我的病情轻多了，结果，吃了两年的药，最后还是死了。当时，亲戚、朋友、邻居都说我不行了，我自己心里也明白自己活不了多久了。

    2003年3 月12日，就在我痛苦绝望之中的时候，我的一位邻居来热情的告诉我说：“炼法轮功说不定可以治好你的病。”当时，她见我半信半疑，又打电话叫来一位六十多岁老太婆，亲自给我讲述了她修炼法轮功治好她的胃癌的经历。

    这样，在我神志稍微清醒一点的时候，我拿起《转法轮》，慢慢看了起来。一看就发现书里有个圆圆的东西在转，当时并不知道那是法轮，还以为是看花了眼，还看到另外空间许多美妙的景象。从此，人的身体也轻松多了，眼睛也不模糊了。

    到了第五天，已经完全丧失生活自理能力的我居然能下床亲自洗衣服了。神奇、神奇、真是太神奇了！不需花一分钱，也用不着吃药打针，一本白纸黑字的书和简简单单的五套动作，竟然能治好被现代医学称之为绝症的尿毒症。

    如果不是我自己的亲身经历，我也可能很难相信法轮功在祛病健身方面的神奇功效。

    从修炼法轮功那天起，我已经一年多的时间都没有吃药打针了，但我每天都坚持学法炼功，从不间断，所以，身体现已跟正常人一样了。

    通过看书学法，我还知道法轮功不是专门用来治病的，而是教人按照“真善忍”的标准修心性，做好人的，法轮功不参与政治，不反对政府。法轮功学员冒着生命危险发传单，讲真象，目的是告诉大家不要轻信电视报纸上的“一言堂”谎言，能够对法轮功有一个客观、公正的认识。

    请您仔细想一想，当初要不是法轮功学员告诉我“法轮大法好”，像我这样患绝症的人也许早就被病魔和谎言夺去了生命啊！因此，我一定要用法轮功给我延长来的生命告诉人们：“法轮大法好！”“法轮大法是正法！”


lr11

10. 中医主治医师：是法轮大法治愈了我多年顽疾

       【明慧网2004年4月2日】我今年69岁，是中医主治医师，1996年得法修炼。1999年7.20以后，在证实法讲真象中，公安局、派出所、区街委员会，也有不明真象的患者都问过我同样的问题：“你是搞医的，应该相信科学，怎么还搞迷信？”凭着我不断学法，凭着我对师父、对大法的坚信，我用我亲身的体验来证实大法：法轮大法是超常的科学，不是迷信。

    我出生在中医世家，父亲是正主任医师，哥哥、妹妹都是副主任医师。在这个中医界专家组成的家庭中，我却是疾病缠身。他们给我看病，抓药、护理、保健都是一流的。在这优越的环境中，我的病却久治不愈，毫无办法。

    第一种病，由于我月经过多，造成常年严重贫血，补完还流，曾造成休克。血色素最低2.7克，平常5-6克，正常人是10-12克，因此而造成心脏由中度扩大到高度扩大，经常心悸、气短，常年前胸后背痛，左侧前胸不敢碰，有气无力，下肢高度浮肿，导致一生不孕。

    第二种病，妇科主任给我确诊：外阴白癍。医院对此病只能手术。当时我也没手术，用“肤轻松”之类的药膏止痒。随着年龄增长，扩散前后阴，肛门周围，两侧股沟及下部小腹奇痒难忍。后来造成癌变，转移全身。胃中有一块硬物，我都不敢上医院去手术。体重由138斤降到90多斤。

    第三种病，是我早年患肺结核，治愈后，由于肺气虚，一到冬季，咳喘感冒不离身。

    常年用中药，西药顶着，高级大夫主任看着，简直成了药篓子。生活没乐趣，曾练了许多功法也没有用。

    我有幸得了法轮大法，看了《转法轮》后，我就被大法博大精深的法理吸引住了，我全身心地投入学法炼功的修炼中。我发现所有这些疾病都不翼而飞。当然，经过几次大消业，我都走过来了。学法前我一直迷信医院科学，期待能治好我的病，可是却一样也没治好，而且越来越严重。学大法后我不但病好了，而且皮肤也细嫩了，白里透红，走路也不累，说话声音也洪亮了，大家都说我象50多岁的人。当公安局，派出所，区街委员会找我时，我首先告诉他们我的经历。我还告诉他们：炼法轮大法8年来我没吃过一片药，没打过一次针。我问他们：“你们年轻人敢说一年不吃药，不打针吗？”他们无言以对。

    以上，我用我修炼前后发生在自己身上的铁的事实证实法轮大法是超常的科学，不是迷信。人都得生老病死，这是不可抗拒的规律。人们修炼法轮大法后，原有的病都好了，而且再不得病了。修炼大法就是出奇迹，那不就是超常的吗？


lr11

11. 学法修心 乳癌自愈

       【明慧网2004年3月29日】我是台湾法轮功学员琼琪。在2001年中秋节前，法轮功学员张先生介绍我来得法，他给了我很大的鼓励与支援。刚开始他拿了一本《转法轮》给我看，我并不怎么重视他，当时我心想我学佛修了十几年了，似乎也都找不到答案，没什么信心。后来过了一段日子后，他又跟我谈起法轮大法，请我到他们炼功点看看。去了几天后，我就决心去炼功了。

    在炼功之前，我是个乳癌患者，在长庚医院动了6个小时的大手术。大家都知道癌症病人通常要做化疗，而做化疗是很苦的。我的疗程共九次。在化疗后，一洗头，头发就整把掉在手上，觉得好可怕。记得开刀前，我还很勇敢地对小孩说不用烦恼，菩萨会保佑我平安无事。然而就在洗头掉发后，我连续哭了好几天，这种心情别人是无法体会的。后来自己安慰自己不能倒下去，要坚强起来，不能再伤心。那时在慈善团体做义工快八年了，专对急难救助，也经常到医院去探视病人，可是等到事情发生在自己身上时，才真正体悟到生老病死。我记得那是在做第三、四次疗程的时候，当时那种药是很毒的呀！做久了人是会中毒的……于是我就决定去公园炼功。

    炼功第二天，当我做第三套功法贯通两极法的冲灌动作时，我看见了师父的法身。法身从上面一直坐着下来，当时我很高兴，就接着炼功。后来我也参加了九天学法炼功班，看到了师父的照片，我哭了。师父的照片就跟我看见的法身是一模一样的。

    回来后我就开始读《转法轮》，第一次读没有很在意，续读第二次时才发现《转法轮》第20页里面讲到史前文化有几千万年的历史了。师父说，“可是在许多大洋底下，却发现了一些高大的古代建筑，这些建筑物雕塑得非常精美，不是我们现在人类的文化遗产。”看了这一页，我恍然大悟地想起了我十八岁那年所看到的相同的那个景象，印象深刻。

    《转法轮》第三页上说：“常人中的事情，按照佛家讲，都是有因缘关系的，生老病死，在常人就是这样存在的。因为人在以前做过坏事而产生的业力才造成有病或者磨难。” 回想过去，我那栋值一千多万的房子被朋友骗去，接着几年自己又得了大病，这一切都让人难以释怀。这颗心受到很大的伤害，觉得很苦，很累，心灰意冷，然而长久以来寻求的答案，全部都在《转法轮》里找到了，现在才真正了解人为什么会有难，会生病。是你的东西不丢，不是你的东西，你也争不来。

    感恩师尊慈悲，帮我净化身体。我后来去追踪检查，癌细胞已经平衡了。因为在中国大陆有上亿人跟我一样，在大法中得到了身体的健康，知道了很多的法理及做人的道理，我们都是修炼真善忍的好人，但是在中国大陆他们却深受迫害，打压，甚至失去生命，很多善良的百姓，也被那一言堂的谎言欺骗，蒙蔽着。全世界有60几个国家的人都在学，都知道法轮大法好，希望中国大陆当局不要再打压了！不是好人越多越好吗？善恶必报呀！不要再做伤天害理的事了，不要再迫害善良的法轮功学员！

    最后以大法弟子创作的“如梦令”作为结语：“落入凡间深处，迷失不知归路，辗转千百年，幸遇师尊普度，得度，得度，切莫机缘再误。”


lr11

12. 修炼前我是个被医院判了“死刑”的人

       【明慧网2004年3月27日】我住在吉林省宁江区前進街，修炼法轮功已七年。若不是师父传出这个大法，就没有今天的我，是师父救了我，大法给了我第二次生命。今天，我之所以写自己修炼后身心变化，目的就是让广大群众看到事实的真象，同时揭穿谎言，唤醒世人，千万不要再受江××其毒害世人的谎言的欺骗，都知道“法轮大法好”。

    熟悉我的人都知道，未修炼之前，我是个被医院判了“死刑”的人，身患多种疾病，脂肪肝、胆囊炎、风湿性关节炎；还有严重的神经官能症，就连睡觉都得把钟表停了，不能有一点声音；痔疮每犯一次都流一小碗血；生孩子时由于受风留下了病根，每到夏天全身如同针扎一样，坐卧不安，难受至极，心里极度畏惧夏天的到来；并且每年开江和封江两个季节，胸中似火烧一样，好象有无数根针来回划动后背，痛得连做顿饭都只是勉强支撑，简直瘫痪一般。由于长期服药，全口牙齿痛得松动，不断掉碴。我整日挣扎在病魔的痛苦之中，脾气变得越来越坏。更可怕的是87年，就在孩子3岁的时候，我被确诊为乳腺髓样癌（属于严重一种），手术切除了一侧乳房，并拿掉三块软骨，当时专家认为只能活二至三年，术后，手术一侧的胳膊抬高的程度非常有限，手只能抬到够着嘴的地方。

    那几年，我把时间几乎都用在了治病上，跑遍了各大医院，花掉了生活中的大部分积蓄，整天大把大把地吃药。为了能治病，我练过多种气功，虽功夫没少废，但都没能治好我的病，我仍然是病魔缠身，精神不振。96年到长春三院复查，发现甲状腺已达鸡蛋黄大，并呈阳性旧病复发，需再次手术，且术后要配合化疗、放疗的辅助治疗。与此同时，丈夫因有外遇同我离婚，家中扔下两个孩子和即将不久人世的我，生活十分艰难，更谈不上手术治病了。那时对我来讲，真是天塌下来了，身体一天不如一天，上二楼中间都得歇一次，不然就喘不过气来，真是不如死了。

    就在我快要撑不下去的时候，97年经人介绍修炼法轮功能祛病健身，我便走入了修炼大法的行列。从此以后，奇迹在我身体上出现了！我的身体一天比一天好了，多年的疾病不知不觉地消失了，肿瘤不见了，人也有了精神，不再为做家务事犯愁了，真正体验到无病一身轻的感觉。心情好极了，浑身充满力量，走多远路都不累，而做手术一侧的胳膊也能自如地抬起来了，多重的活我都能干，比如换煤气罐，我都自己扛上楼。别人看到都说我简直变了一个人。

    修炼大法后，我不但病全好了，还懂得了人活着的真正意义，思想境界得到了升华，知道怎样才能做一个更好的人，把为他人着想、善待他人铭记在心，时时按着师父讲的“真、善、忍”法理去做，消除了对丈夫的怨恨，无怨无悔地伺候他九旬不能自理的父亲。我现在身体强壮，精力充沛，我发自内心感谢师父和大法的救命之恩，感谢师父慈悲，给了我修炼的机缘，带我走上返本归真的路上。

    大法弘传，使千千万万个象我一样的人得救，可是江氏流氓政治集团出于极端的嫉妒，凌驾于法律之上，不择手段歪曲事实，利用手中的权力编造种种谎言诬陷我师父，栽赃陷害法轮功。善良的人们，请多了解法轮功的真象，站在正义的一边，为自己选择一个美好的未来。


lr11

13. 遭辐射濒临死亡 修大法脱胎换骨

       【明慧网2004年3月19日】七年前，我丈夫在工作中由于同事的误操作，在没有任何防护措施的情况下不幸被高强度的X射线长时间幅射。不久，身体出现幅射后反应：肢体麻木、皮肤出疙瘩、浑身无力、牙龈出血，随之出现牙齿、头发脱落，内脏各器官严重受损且功能逐渐减退，行走都很困难。经几家大医院和专科医院的专家诊治，医药费花去几万元，身体不但不见好转反而越来越坏。一家人干着急却毫无办法，工厂经济不景气不能及时报销医药费，使我们生活本来就比较清贫的工薪家庭更是雪上加霜。

    望着身体越来越弱、无助的、在死亡线上挣扎将要离我而去的丈夫，我常常以泪洗面，真是肝肠寸断。就在我们夫妻心力交瘁、走投无路的时候，一位了解了我们情况的同学为我的丈夫送来了李洪志师父的《转法轮》，引导我丈夫得了法，走上了法轮大法的修炼之路。他如饥似渴的一遍又一遍的通读《转法轮》。得法后身体一天比一天好，药也不吃了，渐渐的一些不良嗜好也戒掉了，身体和思想都得到了彻底的净化，真是脱胎换骨的变化。

    在这过程中我也得了法，通过一段时间的修炼我多年的气管炎、风湿等多种疾病都消失了。我们全家又恢复了健康幸福的生活。我们由衷地感谢师父，是大法救了我们全家。我们绝不辜负师父的慈悲苦度！

    邪恶之徒江××由于阴暗的妒嫉心驱使，利用手中的权力对教人做好人对社会有百利而无一害的法轮大法進行了残酷地迫害和疯狂地镇压，虽然它们采用了古今中外最卑鄙无耻的伎俩，用谎言欺骗世人，但是却阻挡不住善良的人们对事实真象的了解，目前世界上全球公审江××的呼声越来越高，相信正义的审判即将来到！敬请世人了解法轮大法，牢记“真、善、忍”，牢记“法轮大法好”会使您受益无穷！


lr11

14. 直肠癌晚期、肝硬化晚期、肾坏死等九种重病全部痊愈

       【明慧网2004年3月18日】我是吉林省公主岭人。在2002年5月21日，遭绑架关進拘留所，被邪恶之徒迫害成重病，瘦得皮包骨，人都脱相了。在我奄奄一息的情况下，拘留所才通知家属。在人背人抬的情况下，恶警手里还拿着手铐看管我，随家属一起去医院检查。检查结果是直肠癌晚期、肝硬化晚期、肾坏死、糖尿病、胆囊炎等九种重病。公主岭市的医院治不了，于是转到省城医院。大夫都摇头，无法治疗，只能维持。大夫对我儿子说：“你们得有精神准备。”在这种情况下，邪恶之徒还判我三年劳教，骗我的家属在劳教单和其它材料上代替我签字放弃修炼，在此，我声明：家属代签的所有材料作废。

    亲属们都到医院来看我，看到之后都哭了。有亲属说：“两天都过不去了，准备后事吧。”大家来医院看我，都感觉是最后看一眼，我对家属说：“我是大法弟子，有师父有大法，我没有事的，你们放心吧。”我象什么事都没发生过，内心非常平静，总是笑呵呵的。我找大夫出院，大夫不理解。大夫说：“你连老命都不要了。”大夫不同意我出院，出院手续没有办，我就回家了。当时我是抬進医院的，回家以后没吃药，也没打针，没几天能起床了。

    开始能坐5分钟，我就坐5分钟看书，从来不躺着看法。然后，10分钟、20分钟、最后我能坐椅子上看一个小时，炼功开始站不稳，前仰后合，能炼一下我就炼一下，特别是炼“法轮周天法”蹲不下、蹲下了又起不来，但我还是坚持炼。开始上厕所得有两个人扶着，前面有人拉着，后面得有人抱着，我才能大便，我有一点能动就自己做，因为我是大法弟子，什么都难不倒我。大法在我身上显出了神奇：10天以后我就能自理了，叠被子、洗脸、吃饭、上厕所，我家属、邻居都感到神奇。我刚回家时，有一个朋友，还有一个家属劝我吃“安利”，他们说；“安利是补品，吃了对身体大有好处。”我就对他们说；“我有师父的，炼功就行了，不用吃补品，什么都不用。”

    回来一个月以后，我妻子要求我去医院检查，为了让妻子放心，我答应了她的要求，检查还是肝硬化晚期。回到家，我安慰妻子：“你别听大夫的。原先抬我進的医院，我现在能走到医院，这不是大法的神奇吗？”过半个月以后身体恢复差不多了，我要出去证实大法，讲清真象。我回到家乡，全村人一看到我象正常人一样，简直不敢相信，都感到大法神奇。我就给他们讲真象，从这个村，走到那个村，把带的真象材料和影碟连发带送。我步行，碰到放牛、放羊、走路人、种地的人等就讲大法的神奇。原先不理解的人现在都明白了“法轮大法好”。有的主动找我问真象，有的要书看，有的说：“以后也要炼法轮功。”

    四个月以后，我去医院给大夫、护士讲真象，当我走到给我主治医生的办公室，站在他面前，他感到非常惊讶，用一种惊奇的眼光看着我说：难道你的病是我们误诊了吗？我说：“那么多种病都能误诊吗？省城医院也误诊？那医院就别开了，你没有误诊。

    我出院后一片药没吃、一针没打，我就好了，我告诉你我是炼法轮功炼好的。”他们感到非常神奇，我给他们讲真象：“电视里讲的都是假的，天安门自焚是假的，是嫁祸于法轮功、蒙蔽群众，使群众仇恨法轮功。”我还告诉他们，炼法轮功对人身体是非常有好处的，谁炼谁受益，你不要相信那些谎言，你要记住法轮大法好，真善忍好。我走时大夫一直送我到楼梯口。

    我在拘留所的时候，四个人分班看着两宿，看着不行就要往火葬场抬（因为江泽民通过“610”办公室向各地秘密传达了“对法轮功不讲法律”、“打死白打，打死算自杀”，“不查身源，直接火化”这样的所谓政策）。我就对同修说：“我可能不行了，够呛了。”说完这句话当时我就感到不对劲，我马上想起师父的一段讲法：“咱们就讲，好坏出自人的一念，这一念之差也会带来不同的后果。”（《转法轮》）“那么在这部法里，我已经把使人能够修炼提高上来的一切因素都贯穿在里面了。只要你去学，什么问题都可以解决，只要你去修，只要你能够在法上去认识法，那就无所不能。”（《在美国佛罗里达法会上讲法》）师父怎么安排，我怎么走。我向内找自己，心动没动，是不是真信师父信大法。我心里非常平静，非常舒服，安安静静睡一夜。


lr11

15. 儿时烫伤仅剩半条命 修炼大法有幸获新生

       【明慧网2004年3月16日】我是60出头的人，没有大法就没有我的今天。

    自己从记事起就有各种病魔缠身，时时刻刻晕晕花花，没有精神。母亲告诉说我是二世人。刚学会走路时，踢到脚盆里被开水烫得全身脱皮，7天没睁眼睛，人人见到都说没救了。请太医治好后，都只留下了半条命，全身都是病，饭只能吃大半饱，手脚不能沾生冷，更不能吃生冷、辣、干燥的东西，肠炎、感冒不断，常常头痛、肚子痛、关节痛、耳聋、肝脾肿大、鼻窦炎等，而且经常烂鼻子、烂嘴巴。由于感冒不断咳嗽，导致支气管扩张吐血，后已扩散胃炎、胃萎缩，睡觉就流血，走到哪儿，哪儿就臭得难闻，中、西医、草药从未断过。

    后来越来越危险，说一句话都是一个字一个字地使劲挤出来，十分困难。累得喘不过气，看一切事物，人和天都是黑糊糊的。大小医院也查过、治过，進口药也吃过，都无济于事。医师都说不行了，随时都有生命危险，自己只好盼着早一刻咽气，少受一点痛苦。

    正在挣扎中，97年有幸得大法，处处事事与人为善，为别人着想，自己精進学法、修炼心性。4个月后，小字都看得清楚了，渐渐地一切病魔不翼而飞，是师父救了我，是法轮大法救了我的生命。我发自内心觉得：法轮大法好！

    可江泽民集团却栽赃陷害，颠倒黑白，我讲真象都一次一次受迫害，恶徒还常常来找我的麻烦，不管怎样，是大法给了我生命，我坚修大法，坚如磐石，大法金刚不破。


lr11

16. 车间主任：不知不觉中全身病痛都跑了

       【明慧网2004年3月16日】我叫阮英杰，女，现年50岁，是重庆川汽厂配件加工车间的车间主任。我从小就患有风湿关节炎，十岁时就差点瘫痪，在床上躺了9个月，父母背着我到处去求医问药，效果却不理想；到了20岁那年又转为风湿心脏病，全身关节都痛，手指骨头变形，时常脚痛得走不得路，右手臂痛得晚上睡不着觉，痛得直哭，而且头也天天痛，一天三次药，脆弱的生命只能靠吃药来勉强维持，身体极差，三天两头就感冒，摸不得冷水，非常怕冷，不敢洗衣服，一到秋天，就赶紧穿上棉衣棉裤，戴上帽子，提前过冬，同事看到我就拿我开玩笑，我费尽心机四处求医，病情并不见好转，疾病把我折磨得上班都很吃力，45岁那年提前办了病退。

    1997年3月，就在我痛不欲生之时，重庆沙坪坝有十几个功友来我厂洪法，我非常幸运地遇上了大法。看了师父讲法录像和《转法轮》，我茅塞顿开。师父用极通俗的语言，结合着现代科学，深入浅出地论述了常人往高层次上修炼的必经之路，指出了做人的真正目的是返本归真，为真正的修炼者往高层次上修炼指明了一条金光大道。师父教导修炼人要重德行善，要求修炼人要逐渐放弃常人中的一切执著，去掉各种心：妒嫉心、欢喜心、名利心等等，同时要多看书，净化心灵，要吃苦中之苦，守住心性，不可妄为。师父教导我们在利益面前，在遇到矛盾时，要向内找，教了我很多做人的道理。我明白了我得病的真正原因是因为我在不明的迷中苦苦争斗，心里不平衡，遇到矛盾不能忍，是自己争来斗来的病。

    师父讲道：“要想好病、祛难、消业，这些人必须得修炼，返本归真，这是在各种修炼中都是这样看的。”（《转法轮》）

    我明白了法理，按照宇宙的特性“真、善、忍”来要求自己，去掉了自己思想中存在的不好的坏思想，把常人中的名利心看淡了，去掉了妒嫉心，争斗心，处处做事为别人着想，在个人利益上也不贪不占了，脾气也改了，能守住心性，每天坚持学法炼功，不知不觉中全身病痛都跑了，而且还可以冲洗冷水澡、喝冷水，再也不生病了，就连冬天也敢洗冷水澡了，别人都说我越活越年轻。每当这时，我就笑着说：“这都是大法的功劳，是师父给了我健康的身体，净化了我的心灵。”

    回想起1997年6月30的晚上，我躺在床上睡觉，晚上9点30分的时候，我突然感到好像有人在抓我的心脏，顿时痛得汗水直冒，我想爬起来叫我的老伴和女儿，可刚一起身就“咚”地一声倒在床上，進入休克状态。我想我要死了，但我不想死。我一下想起了师父，可我喊不出来，我就在心里默默呼唤师父的名字：“请李洪志师父快救我。”我每喊一声，心脏就好受一点，默喊了几声后，心脏就恢复了正常，也不痛了，象什么事也没发生一样。我马上起来，告诉在隔壁看电视的老伴和女儿：“刚才我差点得心肌梗塞死了，在生命危险时我喊了师父的名字，师父救了我，是师父给了我第二次生命。”我当时就下定决心，今后无论有任何压力，我都要坚修大法。

    1999年7月，江××集团不顾老百姓的死活，不顾中华民族的前途，开始对大法弟子進行惨无人道的大迫害。电视天天滚动播出了许多欺世谎言，我知道电视宣传说得不对，我要以我的亲身经历去说说真话。

    1999年10月，我去北京上访，到西郊的途中被警察拦下，一个一个地问“炼法轮功了吗”，我说“炼了”，就被关押，并送回当地拘留了一个月。出来后我仍继续坚持修炼。

    2000年5月13日，我到大足宝顶山与功友切磋交流，炼了一会儿功就回来了，管户籍的警察马上到我家问我今天到哪去了，我照实说了，他问我今后还炼不炼，我说今后还要炼法轮功。我只不过说了一句心里话就被抓去非法判了一年的劳教。

    在劳教所里我仍然坚持修炼大法，劳教所的恶警就叫吸毒犯人打我骂我，不准我炼功，并给我戴上手铐，将我铐在床上睡觉，我不服从，并绝食抗议，恶警就给我强制灌食，强制我看诽谤录像洗脑。我坚定修炼，劳教一年的期限到了。劳教所还不放我，非法延期了5个月，我还是坚定修炼，到了2001年10月他们才不得不放我回家。

    回家后，我还是照常修炼，当地派出所所长李红多次非法闯入家中，非法搜去了大法书和炼功带。

    2001年11月20日晚，当地恶人史鹏飞等人把我从床上拖起抬進警车，送往当地看守所关押了一个月后，马上又将我隔离办洗脑班，高薪雇了3个人来看守我，不让我修炼。我女儿救母心切，就模仿我的笔迹写了一个不修炼的保证，2002年7月29日我被放回了家。此外，1999年11月，我被关押在当地看守所时所长逼着我写了个不修炼的假保证，我认识到这都是不符合大法标准的，以前我已发表了严正声明，这里，我再次重申我在99年11月写的保证和女儿瞒着我写的“保证”彻底作废。


lr11

17. 严重脑震荡后遗症消失

       【明慧网2004年3月15日】我从年轻时起就体弱多病，后因严重脑震荡后遗症，只好提前退休。是法轮大法让我有了一个健康的身体。

    27岁正值青春年华，然而疾病却一个一个找上门来，使我终年中西药不断。我曾患过肾炎、肝炎、子宫瘤、乳腺瘤，一直纠缠我的是贫血，严重胃炎（胃痛、胃胀，无食欲），严重的神经官能症（失眠头晕头痛），脑球体缺血，风湿病等。受病痛的长期折磨，工作的压力、繁重的家务、极不顺心的家事使我悲观厌世，曾经几次产生轻生的念头。

    我经常头昏、眩晕，严重时甚至昏倒不省人事。94年上班路上又发病了，我从相当于三层阶梯那么高的石阶上摔下来，头重重地砍在最后一级石阶的棱上，昏死过去了。急送医院抢救确诊为头骨骨折，严重脑震荡。在医院危重病房住了40多天，出院后头骨摔破裂部份一直愈合不好，有缝隙。因此洗脸不能象正常人那样洗，只能轻轻地擦一下，否则整个脸部就十分难受。脑震荡后遗症使我成天头昏脑涨，只能工作半小时就必须要休息一下，否则大脑不听使唤，做出的报表数字就会出现严重的明显的误差，只好提前退休。

    97年3月中旬的一天是我永生难忘的日子，我路遇一熟人，她让我跟她去炼法轮功，我不假思索就与她同去了。其时我对炼功一无所知，只是跟着做动作，谁知几天后我突然感到吃饭很香，一下就吃了三碗（胃炎这几十年只能勉强吃一小团饭）。不知不觉中，过去身体的那种不适现象消失地无影无踪，到现在快7年了也没吃过一颗药。

    由于当时大法的书《转法轮》奇缺，我炼功后一月多才看了书。方才知道我得到了千百年不遇、万年不遇的大法，我真太幸运了太幸福了。是师尊让我有了一个健康的身体，更让我懂得了生命存在的意义。无法用语言表达对师尊的崇敬感激，唯有坚定不移证实大法。


lr11

18. 淋巴癌消失 大法显神奇

       【明慧网2004年2月7日】我是锦州地区的一名中学教师，今年58岁。在97年，由于自己胳膊里头（俗话叫胳肢窝）长了一个瘤，身体时常难受。这时丈夫陪我上了医院，到医院就做小手术，把瘤切除了。可是医院拿出这个瘤做了化验，结果是淋巴癌。当时我不知道是绝症，发现学校里同事们看见后，三三两两在议论着。有一次，邻居有两个人在我前面走，没发现我在他们的后边，就听两个人说：听说×××得了淋巴癌了，真没有想到，据说这个癌症死的还快呢！当时我听后，眼睛都直了，脑袋“嗡”地一下，就象天塌了，站了一会，迈着沉重的脚步回到了家。丈夫看到我苍白的脸，他发现我可能知道了病情，就问我怎么了。我放声哭了起来，嘴还直唠叨，认为才50多岁的人，怎么死亡就要来临了，老天爷怎么这么不公平。家里人劝我，我想是呀，哭死了也救不了我的命。我偷偷地写了遗书，安排了后事。就在我徘徊在人生的十字路口、终日茫然的时候，母亲得知我的病。她用亲身经历，更進一步向我弘扬了法轮大法。

    我娘家居住农村，母亲生了我们姊妹11人，身体十分消瘦。在月子里落下很多病，家里又没钱，整天愁眉苦脸地活着。1996年全家人喜得大法，仅一年来的时间里，母亲88岁的高龄，身体变得可棒了，满面红光，有人称她心里俊。从种地到秋收，和年轻人相比，有的开玩笑说，我母亲象千年的铁树开了花，老太太象十七八。在她的影响下，很多人炼了法轮大法。我心里明白，是修炼法轮大法的结果，这时母亲说：如果她要不修大法，可能早已不在人世。人的命运是无法抗争的，只有修炼佛法，才能改变你的人生，才能生存，更有福份。

    后来，母亲把我接回了娘家，目的为了让我更好的炼功，给了我这样炼功的环境。在1997年下半年，我走上了一条修炼之路。得法不长时间，李老师给我净化身体。我口里经常吐黑色的粘血丝，尿里和便里也常便血，渐渐地，所有不舒服的症状都消失了。过了一年多，到医院复查，癌症全部没有了，全家人不知说什么好。这真是修了大法显神奇，连癌症都消失。

    现在，在六年多的时间里，我按照大法的要求去修自己的心性，从不要学生的礼金，在单位里勤奋工作，在教育事业上做了贡献，被评为优秀教师。这一荣誉，我心里明白，是我修炼法轮大法的结果，是我在修炼中心性的升华，境界的提高，在工作中的体现；是法轮大法的威德在社会中的体现。由于身体和心性的变化，有不少人学炼了法轮大法。

    在1999年7月20日，江泽民这个政治流氓，对一亿多好人予以残酷镇压，利用各种宣传工具来欺骗群众，大家想一想，如果这个功法不好，我们能炼、能修吗？首先，李老师叫我们做到无私无我，可想而知谁有说服力，是我们，因为每个修炼者都有亲身经历，也就是说实践是检验真理的唯一标准。当时母亲是92岁的高龄，也向不了解真象的老百姓讲法轮大法好，却被公安抓進了拘留所。母亲就从如何做一个好人和身体的净化谈起，用一桩桩、一件件的事实，讴歌了法轮大法。警察无话可说，后来警察就问了一句：你今年多大岁数了？母亲回答92了。警察一听，顺嘴说了一句：比我奶奶还奶奶，并说了心里话：“我们也知道这个功法好，老太太回家炼吧！”就这样把她放了。

    现在我们每个修炼的人，用不同方式告诉善良的人们，法轮大法好。把大法真象资料送往家家户户，让更多的人得到这一部珍贵的高德大法，让有缘之士从中得到启悟，進而有幸走上修炼之路！


lr11

19. 炼功三天，我二十年的驼背就伸直了

       【明慧网2004年2月3日】我叫吴维玉，家住柳州市依山村。五十岁开始，我的腰就直不起，二十年来没有一天不痛，身体几乎呈九十度弯曲。我四处求医，吃了多少药，花了多少钱。儿子也孝顺，一听说哪有好中医，就领着我去看，他还说，只要能治好咱妈的病，花几万元我都愿意。那时的几万元可不是小数目呀。

    一天，邻居一位叫李凤云的大姐，告诉我说外地有个炼法轮功的人，炼不到一年，几十年的驼背就好了，她问我信不信？我赶忙说：“信，信，你教我吧，花钱我愿意。”李大姐说，我们是义务教功，不要钱。说完给了我一份大法弟子修炼心得的资料。

    当天下午我把资料看完，晚上睡觉时，就感觉肚子有东西在不断地旋转，当时也不知是咋回事。第二天李大姐告诉我，你真有缘份呀，看看资料就得到法轮了。接着给了我一本《转法轮》，让我回去好好学，还开始教我炼功。

    读完《转法轮》，我懂得了许多道理。过去那些想也想不通的事，突然一下子都明白了，原来我所有的痛苦和磨难，都是我生生世世的业力造成的，我要修炼，我现在就开始还业。

    开始炼功的第三天，那是我终身难忘的日子，1998年12月25日，那天起得很早，虽然只学会了两套功法，也盘不上腿，但我四点半就起来上公园。走在路上我感觉与以往不同，一身轻松，肚皮也不紧了。当时的炼功点有十几个人，大家围在一起听音乐炼功，当做到第二套功法的头前抱轮时，我背后的骨头突然“叭叭叭”地响。当时很安静，所有的人都听到了那骨头的响声。我感觉自己的身体在慢慢地直立，一会儿，我就可以平视前面那位同修的后脑勺了（而过去只能看别人的小腿）。二十年呀！我忍辱负重，不知道为什么活着，是我的师父把我从地狱里捞起，给了我一个强壮的身体。我无法形容当时的心情，千言万语也表达不了我对师尊的感激，我默默跪下，长跪不起：“师父啊，弟子给您磕头了，弟子生生世世也报答不了您的恩情！”

    炼完功后，大家睁开眼睛，问刚才是什么东西响，当他们看到我直挺挺地站在那里时，个个目瞪口呆：“啊，吴姐，原来你这么高呀？！”真是惊天动地，所有在场的人都激动得热泪盈眶，不约而同双手合十，感谢师父的慈悲救度。

    修炼后大约半年多的时间，1999年的7月20日，江氏集团对大法弟子的迫害开始了。柳州市委、市政府、公安局、各城区、单位、街道办事处，对大法弟子進行轮番地抓捕、抄家、威胁、逼迫。警察拿来笔和纸，让我们写不再炼法轮功的保证，我就写：“我的师父是天底下最大的好人，对我恩重如山，我保证跟着师父走，今生今世，生生世世，永永远远。”

    我把我的故事告诉所有的警察，我找来我单位的同事、邻居，他们证实说：“吴维玉驼背十几年是事实，半年前病好了也是事实。”

    1999年7月28日，柳州市公安局《警视风云》栏目的两名记者和辖区的两名警察来到我家，扛来了摄像机，逼着我按他们事先拟好的稿子念，说我的病是吃药治好的。我对着镜头说：“十几年的驼背，让我活得人模狗样，××党哪天关心过？如今我的师父无条件的把我的病给治好了，你们却让我背叛我的师父、做那些对不起天地良心的事，我不干。”

    一个警察威胁说不配合就送去劳教，我说有本事你就一刀把我杀了，一枪把我给毙了。结果录像没派上用场，此事也不了了之。

    五年来，我一直坚持学法、炼功，没吃一颗药，身体却越来越好。不管别人怎么说，我自己的亲身体会证明了炼法轮功可以强身健体，我不会放弃修炼，永远不放弃。


lr11

20. 修大法治愈绝症 尿道排出七公分结石（图）

(下附图为结石挤碎后的照片)

       【明慧网2004年1月30日】辽宁省盘锦市兴隆台区渤海乡李家村大法弟子王玉兰在得法前患有多种疑难病症：有蛛网膜粘连、脑结核、腰椎股骨头坏死两节半、12-13节椎管狭窄、肺结核、子宫肌瘤等疾病，经常抽搐，高位瘫痪在床。小便全靠导尿管排出，大便全靠洗肠来進行，全身除了头和手能动以外，其它地方都动不了，手虽然能抬起来却够不着耳朵，翻身连想都不敢想，她的两条腿别人拿起来可以随便搁放，她自己没有一点知觉。12.7cm×10.07cm的子宫肌瘤在肚子外边自己就可以摸着，与其它病比起来，这对她来说都不算病。由于长期躺卧生了褥疮，非常痛苦。那时的王玉兰离死亡只是一步之遥。

    她丈夫曾不惜一切代价，带她去过盘锦市第二医院、辽河油田中心医院、沈阳陆军总院、沈阳医大、鞍山结核医院、鞍山四院、最后在北京301医院经权威专家确诊。整个检查和医治过程，用尽了家里所有的积蓄，向亲朋好友借遍了外债，也可以说是去了最好的医院、用了现代科学最高的医疗技术，倾家荡产花掉了十万余元也没有治好她的病，人遭了不少罪，花了不少钱，疗效却是甚微。1996年9月15日在鞍山四院做完蛛网膜粘连手术后（差一点死在手术台上，疗效甚微），医生还要求等恢复一段体力之后，做12-13节椎管狭窄手术。对一个农村家庭来说，经过了这一番周折，在经济上已经是承受到了极限，那时已经是治不起了。只好躺在家里无奈地等待，不知哪一天命归黄泉……

    就在她们全家绝望之际，在1997年的7月，经亲戚介绍，她喜得大法。王玉兰看到《转法轮》就觉得是一本好书，她爱不释手，每次睡醒觉，睁开眼就想看，也开始躺着用活动范围极小的手炼功。她知道，这是她能够得救的唯一希望。此时她对药物治疗已经失去了信心，从看书的那一天起，王玉兰就停用了所有口服、注射药（唯导尿管还用消毒液浸泡）。

    王玉兰学法炼功之后不久，慢慢地能够自己翻身，等她自己能够着录音机亲手按键听师父讲法时，她激动得热泪盈眶。学法两个月时，丈夫看她炼功炼的挺精神，说你看看你的子宫肌瘤怎么样了？要不说她还真忘了，一摸不见了，子宫肌瘤好了。学法3个月时，瘫痪了22个月的她奇迹般地坐了起来。她说：当她看到窗外绿色的田野，看到小鸟在飞翔，她高兴极了，她发自内心地感谢师父，感谢大法，是法轮大法的美好使她重获新生，是伟大的师父给了她第二次生命。

    王玉兰能坐起来就开始打坐，学法4个月时撤掉了导尿管，停止了洗肠，大小便能够自己完成，5个月下地能站，6个月扶着炕沿能够行走，15个月时，她从尿道里奇迹般地排出了一块7.5cm×5.3cm×4.3cm大小形状近似鸡蛋的一块结石，可以说是医学史上的奇迹，所有医生见了都惊叹不已。（这块结石王玉兰保存了很久，很多人都见到过，盘锦市610、公安局、渤海乡派出所的一些人都见过，我也亲眼所见。遗憾的是，一位同修为了拿去证实大法，给这块结石拍照，结果在途中挤碎。

    王玉兰说：“我要不学法轮大法，我都活不到今天。我感谢师父，感谢大法！”（照片摄于2003年5月）

    王玉兰在往出排这块结石时，她经过了一场痛苦的生死挣扎，那么大的一块结石从尿道里排出，可想而知是多么地艰难，从傍晚到凌晨1-2点，高烧，发冷，全身发麻，不断地抽搐，她自己说生命好象是到了尽头，结果“哗”地一下排出了这块结石。当时她丈夫不在家，等她丈夫回来，看到她坐在床上落泪，问她怎么了，是不是受了什么委屈，她激动地只会说：“师父慈悲，师父慈悲……”她丈夫问到底是怎么回事，她便从塑料袋里拿出这块结石给他看，丈夫问她是从哪来的，她说是她从尿道排出来的，她丈夫非常惊讶，说什么也不能相信，这么大的一块结石怎么能从尿道排出，可是活生生的事实就摆在他面前。她排出这块结石后，很多不适的症状全都消失了，从那以后她再也没有抽搐过。

    王玉兰先恢复的是站立、行走，可她一直不会爬，直到99年的12月份她丈夫因進京上访，被恶警非法劳动教养，家中无人照顾，她只好去她姐家，她在她姐家学会了爬。1999年的春天她开始拄着凳子上外晒太阳，现在法轮大法的五套功法王玉兰能完成四套，因第四套法轮周天法腿部需要弯曲，她还有些困难，现在她能拄着凳子行走，生活基本自理。如图为王玉兰现在的照片。

    王玉兰能活下来，在医学上是一个奇迹，搞医的都知道，蛛网膜粘连、脑结核、胸椎狭窄那基本就是绝症，即使靠现在的医疗技术想治愈，即使能活着，也只能是瘫痪，想动几乎是不可能的。

    当时在王玉兰身上发生的奇迹，震惊了李家所有的乡亲，上她家看师父讲法录像的人挤满了她家的客厅。连屋外都是人，大批大批的人走入大法修炼，所有真心学法的人全部身心受益。

    大法救了王玉兰，也救了王玉兰的全家，大法给她家带来了真正的希望。可自99年7.20江氏集团开始全面迫害法轮功以来，在巨大的压力下她也经受了苦难。在学法修炼上受到了很大的干扰，如若没有这场迫害，我想她的状态不知比现在要好多少倍！


lr11

21. 大法治愈我的股骨头坏死和乳腺癌

       【明慧网2004年1月2日】因为我文化低，所以写体会也很吃力，但我还是把我曾患绝症－－双侧股骨头坏死（二期）近瘫痪状态，得法仅三四天就扔掉了拄了近一年的双拐这事写出来。因这事在我们当地影响很大，村民们都知道我27岁瘫痪，开始时连去炼功点都是别人用车推去的。

    我是1999年3月份得法，当时28岁。1999年7月份大法受迫害，我便跟公公讲真象，最后公公同意我上访。当时公公患脉管炎变成血栓，去市中医院两次都说不能手术，腿得烂。2000年初我便拿着各大医院的过去对我的双侧股骨头坏死的诊断书去当地610讲真象。他们把我送到市公安局，公安局的人说：抓还抓不到，竟然找上门来了，这法轮功真厉害。有一公安人员还低着头围着我绕了一圈说：“就这腿，得股骨头坏死能好成这样。”我跟他们详细讲了得法后身心的巨大变化和亲身受益的经过。他们又打电话到当地调查。在铁的事实面前，他们把我放回家。等我回来二三天后，公公竟奇迹般下地走路了，拳头大的硬包变成黄豆粒那么大，显然这是因为公公对大法的善念使得他痊愈。从那以后，他逢人便说大法好。

    紧接着我决定進京上访，父亲知道后对我说：“谁不去你也应该去，因为你的命就是大法给的，做人也得讲个良心，你即使死在北京咱们家就当你瘫痪时死了，也绝不后悔。”

    父亲又给我拿了路费。我在北京被抓，北京的警察用电棍电我全身，后来他们把我送到了当地拘留所关了60多天。其间我绝食抗议9天，胃出血，他们不但不放我，还野蛮灌食。后来我再次去北京上访，被抓回后遭万家劳教所非法劳教一年。有一次我父亲找人花了500多元钱见我，门卫让父亲骂我师父、骂大法，父亲没骂，给了门卫100元钱。因为我不放弃信仰，被关進男三大队坐了三天铁椅子，并且恶警不许我睡觉。没办法，我绝食抗议。父亲见我瘦得不成样子，与哥哥、姐姐全都哭了。当时所长史英白、队长、管教想乘机让家属劝我放弃信仰，便对父亲说：“你女儿多能撒谎，就说她得股骨头坏死，炼法轮功三四天就好了。”父亲严肃地说：“她得股骨头坏死，炼功三四天就好了，这事不是她说，也不是我说，是人所共知的事实，要不你上我们当地去打听打听，谁不知道？”接着史英白便说我如何顽固，让父亲劝我“转化”。我对父亲说：爸，你知道什么是转化吗？就是叫我与师父、与大法决裂，并且还得编造谎言揭批并放弃修炼。父亲一听马上严厉地说：不行，做人也得堂堂正正，丧良心的事到任何时候都不能做，死也不能做。史英白等一听，气得站起来把门一摔就走了。

    我父亲不是修炼人，他看到邪恶势力这么残忍迫害，说他吃不了这苦。我母亲修炼，他便鼓励母亲说：“你要炼就象个炼样，刀压在脖子上也炼，枪毙你也炼。”所以当派出所问我母亲炼不炼时，母亲坚定地说：炼！母亲被抓了，恶警让父亲拿5000元罚金。父亲当时就说：“我凭什么给你们拿钱？她犯什么法了，她不就是炼功祛病健身做好人吗？告诉你们我有钱也不给拿，如果你们非要的话，我就告你们，往上告。我就不信，这国家就没有讲理的地方！”恶警被震住了，灰溜溜走了。母亲被抓走了半个月，后来二哥拿700元钱才放回。

    2001年6月份，在劳教所里四个男管教、一个女管教揪着我头发在地上拖着跑，并连踢带打押往男劳教所十大队，当时我的脚被拖出了血。后来又罚蹲，坐板凳等折磨9天，脚化脓并溃烂，二十多天不能正常走路。接着乳房也开始肿胀，十多天后烂个洞，淌了很多脓和黑血水，整个乳房全烂空了，原本近160斤的体重瘦得仅剩几十斤。他们见我不行了，怕担责任，便把我送到哈尔滨市妇女儿童医院。劳教所当晚通知当地派出所、“610”和家人接我回家。接我回来后，村里的村长说，劳教所的人给他看了诊断，说我得的是乳腺癌。我只记得医生当时说乳房必须切除，这样我提前三个月回来了。

    我丈夫接我时，就知道我得了乳腺癌，回来一看已经被折磨的没样了，就认定我必死无疑。尽管我以前炼功受益他也很支持，可这次一看这么重，他失去信心，对我很冷淡，不怎么管我。我感到心力交瘁，身体也日益严重，周围的人都来看我。有的直接说：“快打两针吧，你好多活两天。”我当时难受得生不如死。虚脱的我只靠着正念支撑，我深知如果放弃这一念，就永远也起不来了。有时真的想解脱，但马上就想：不行。记得有一个朋友来看我说：“你不是股骨头坏死都炼好了吗？有本事你把乳腺癌也炼好，咱村的人都炼法轮功。”听了这话，我也更加意识到自己的责任重大，心想，我死是小事，可邪恶势力会乘机大做文章，煽动造谣，得有多少人会因为我而对大法产生怀疑，我这不是破坏大法吗？我始终坚信大法无所不能。我虽不能看书可每天在我脑子里背经文，可身体并不见好。一天，我在心里跟师父说：我不能死，我是大法弟子，应该证实法，我一定要快点好起来，但需要同修帮助我。

    我只一想，没过两天城里的同修就把我接走了。我知道这是师父在帮我。第一天，同修拿出书来让我看，又问我炼不炼功。我想：我这样能炼功吗？乳房红肿，大洞流着脓，胳膊上都是包，身上手上都是疥疮，站着都打颤，虚弱无力。我又想，我是大法弟子，是炼功人，怎么能不炼功呢？大法弟子为证实法能付出生命，我还怕抻着吗？再说炼功只能有好处。想到这就说炼。第一套功法我用尽全身的力气抻，完全没有把自己当成病人，结果四套功法下来，奇迹又出现了，乳房的红肿一下子消了，几乎虚脱的身体一下子变得浑身轻松而有力。真象师父说的：“好坏出自一念，这一念之差也会带来不同的后果。”（《转法轮》）我再也不疼了，同修的丈夫（不修炼）早在一边窥看，见我一天就发生这么大的变化，大笑说：“太好了，这简直太神奇了！”对我说：“说实话，你刚来时听说是乳腺癌，到这一看，这么重连走路都是别人扶着，我都担心你别死在这里。没想到一下就发生了这么大的变化。这要不是我亲眼所见，别人说我也不信呢！”接着我便恢复正常的学法、炼功、发正念，身体也是一天一个变化，不到20天，我已完全是一个健康的人。

    我对师尊的感激无以言表，同时也感谢同修的精心照料。我决定回家证实法，挽回给大法带来的不良影响。没想到回家后的第二天是公公的66大寿，亲朋好友的一大群人，一见我穿着同修给买的新衣服、新鞋，红光满面地站在他们面前，大家特别惊讶。人们议论纷纷，大多认为我二十天没有音讯，一定是死在外面回不来了，简直不敢相信眼前的事实。而且我一片药也没吃，并没有给家人带来经济负担。丈夫也喜出望外，公公更是合不拢嘴，只说这法太神奇了。公公告诉了婆婆，可她说你怎么说我也不信，我得亲眼看看。到这一看，伤口完全恢复，只留一道大疤痕。村民们说，即使医院能治，这么大的洞，二十天也长不上啊。我问当初看过我的好朋友，记不记得当初说的话。她竖起大拇指说：“我服法轮功了，就是好，不光我服，全村人都得服，这是事实。”后来市委又要办洗脑班，让我们写不炼法轮功的保证。村长说：“当初说人家得乳腺癌要死了，现在看人家炼功炼好了，咋说不让人炼，还能让人在家等死不成吗？”

    年底，接我回来的派出所和公安局又到我家，问我：“你好了？”我说：“好了。”“你真的好了吗？”我说：“我这不是好好的吗！”派出所的人自言自语地说：“是不是误诊了呢？”便暗示我明天别在家，去娘家过年。我没走，第二天，他们就来抓我。我跟他们讲，我说我学法只为祛病健身做好人，当初得绝症，房子也卖了，无钱医治，走投无路时，是我师父救了我。就因说真话被教养，差点死在[劳教所]里面。现在死而复生，我师父再次救了我，你们现在又来害我。你们口口声声说大法邪，现在看看到底谁邪？救我是谁，害我的是谁？！他们除了愧疚，无言以对。只说：“我们也不想这么做，这都是上面让做的，我们有什么办法。”他们昧着良心强行把我拖上车。我9岁的女儿抱着警察大腿哭着说：“你放开妈妈！”把我拖上车后，女儿又跪到车前，两只小手死死拽着车门，哭着对警察说：“你也把我抓去吧，我要和妈妈在一起。”警察哭丧着脸说：“你小不能去，你妈妈一会就回来。”并强行开车。女儿拚命抓住车把不放，并放声大哭：“妈妈——，我要妈妈！”恶警无奈，几次车都没开走。村民们都掉下了眼泪，知道拦着也没用，就哭着拉开了孩子，并骂恶警太缺德了。在一片指责声中，恶警赶紧开车走了。

    我又被送到看守所，我知道自己可能没做好，被邪恶钻了空子。有几次走脱的机会，师父点化都没有走脱，又被抓進来。我时刻在头脑里背师父的法，想着我既然来了就要证实法。于是我正念正行，不背什么监规，也不许邪恶势力动我。不几天，胳膊上又长了大泡、疥疮，乳房外皮也开始溃烂。我悟到这是长给邪恶看的。二十多天后，他们给我办了保外就医。派出所本想再判我三年二年的，没想到我又出来了。他们不让我回家，送到了娘家派出所，可娘家派出所也不要，给轰了出来。气得没办法，现在他们谁也不管了，说我是八不管，我出来身体就好了。

    我深知大法的严肃性，时刻按师父的法严格要求自己，做好自己应该做的，不叫邪恶钻空子。由于我学法前后身心变化巨大，所以很多人改变了对大法的误解。所以我把体会写出来，让更多人知道大法好。


lr11

22. 残疾女悲苦人生 修大法身心巨变

       【明慧网2003年12月28日】

    一、悲惨的人生经历

    正逢“三年自然灾害”时期，桂花降生在一座破庙里，不幸的命运也伴随她来到人间：父亲在她出生前已离开了人世，柔弱的母亲生下了先天严重残疾的女儿，不几年也因病撒手去了。家里仅剩下比桂花大4岁的哥哥和她相依为命，严重的残疾使她几乎无法行动，头部歪向后肩，口腔常年溃烂，口水直流，她的前胸衣服一年到头被口水浸泡着，脖子被淹的又肿又大，右胳膊弯曲变形，右手指伸不开，右腿不听使唤，走一步划一圈，瘸的很厉害，左脚踝骨常被右脚踢得血肉模糊，两腿无法保持平衡，走几步，跌一个跟头。经常碰得鼻青脸肿。严重时，只能在地上爬行，因大小便失禁，她的腿上常常裹着又脏又湿的裤子，可怜的桂花成了村里的孩子们追逐打骂的对象，甚至是成年人也取笑她，

    平日里，桂花兄妹俩过着衣不遮体、食不果腹的日子。好不容易哥哥成了亲，嫂子進了门，破败的家似乎有了生机，但不幸的命运又降临到桂花头上——哥哥结婚不久，嫂子就把桂花当成了累赘，白眼加打骂，嫂子常常不给她饭吃，最后狠心的哥嫂竟把她锁在一间小屋里，几天几夜也不给她吃喝。多亏善良的邻居发现及时，帮她逃离了出来。

    十九岁的桂花，在别人的撮合下，匆匆嫁给外村一个比她长二十多岁的男人。总算有个自己的家了，桂花心里稍微踏实了些，但好景不长，成亲的第六天，丈夫就动手打了她。桂花含泪忍受着，希望通过自己的努力，时间长了有了感情，丈夫就会好好待她的。可桂花想错了，从一進门就嫌弃她的婆婆老看她不顺眼，常因一点小事就破口大骂。一次桂花推磨（农村一种古老的碾米方式），因右腿右手不方便，只好用左手和肚子顶着磨棍磨粮食，走路都极困难，还要转圈用力推，一不留神磨棍的另一头翘起来，粮食被掘了一地。婆婆发现了，就没头没脸地大打出手，桂花的眼泪只能往肚子里咽。家里婆婆当家做饭，从来都是做两样饭，婆婆和丈夫吃细粮，给她吃粗的，他们吃新的，给她吃剩的。

    桂花怀孕8个月时，丈夫因一点小事疯狂地把她打的大出血。她和腹中的胎儿十分危险，狠心的丈夫竟没送她去医院。母子俩奇迹般地活了下来。临生产的前一天，桂花又被婆婆赶去地里干了半天活。生孩子时，丈夫不在身边，婆婆故意到街上玩。村里几位好心的大娘为她接生，还好，母子平安。丈夫被人找回来，见生下的是男孩，态度才稍微好了点。

    一年冬天，孩子还在吃奶，丈夫从外边刚回家，婆婆就在丈夫面前诬陷桂花偷男人。不分青红皂白的丈夫上来就是一顿毒打，受尽屈辱的桂花彻底绝望了。肉体上的痛苦加上精神上的折磨，她觉得自己已被这个世界抛弃，她的存在似乎就是一个错误。这个世界，除了孩子，也没什么可留恋的了。她亲了亲怀中的孩子，喝下半瓶毒农药。她听说喝酒能使药物扩散得更快，又喝下一些酒，希望自己死得痛快些。然而命不该绝的她，几天后被抢救过来，但她求死的心已定，第二次她就跳到井里，第三次又跳進河湾里，都被好心人救起。她想：自己活着这么难，为什么死也这么难啊！第四次，她来到离村子较远的一片栗子林里，在树上系好绳子，刚要往脖子上套，不知从哪来了一位老人，将她的绳子夺过去。

    然而，这一切似乎没有让她的丈夫的暴行有所收敛。终于，在一次遭受毒打后，实在忍无可忍的桂花从家中逃离了出来。奔到当地一家福利厂，她找到厂领导，哭诉了自己的悲惨遭遇，恳请厂里留她在这工作。好心的领导当即答应下来，决定留她打扫厂区卫生，并为她安排了宿舍。第三天，她回家拿被褥时，竟遭丈夫拒绝。她说我得去赚钱为咱家还账啊！你不让我去，怎么能挣钱回来？丈夫只好同意了。

    二、修炼大法 改变人生

    1996年冬至，和桂花一起工作的同事，介绍她修炼法轮功。她一听，二话没说，当即学了起来。桂花做梦也没想到自己的命运从此改变了。

    桂花右半身子严重残疾，给她炼功造成极大困难，但桂花丝毫没有动摇。当炼第三套功法时，她感到右手手腕被一只温暖的大手握着，使劲往上拽，整个胳膊热乎乎的，很舒服。做头顶抱轮时，感到一股强烈的能量流在两臂上流动，半小时下来，残疾的右胳膊竟一点不累。听师父讲法录音带时，她觉得皮肤下仿佛有许多东西在窜动，浑身发热，嘴里口腔壁上，则好像有一窝虫子在爬动，怪痒痒的。她明白，是慈悲的师父在为她调整身体呢。随即，溃烂的口腔变好了，不流口水了，歪着的头也正了过来。修炼还不到两个月，她家后邻居突然失火，桂花什么也没想，完全忘记了自己是个残疾人，双手提起两大桶水向邻居跑去，一到现场，连桶带水扔到火上。看见她的人都愣了：“桂花，你提了两桶水！”“你的胳膊好了？腿能跑了？这是咋回事？！”桂花这才发现自己向上弯曲的胳膊能伸直了，右腿也好使了。她激动得半天也说不出话来，竟一时不敢相信在自己身上的奇迹。

    后来当地辅导站组织学法交流的时候，辅导员让她发言，谈谈自己修炼大法后的身心巨变。发言时她伸出已能伸直的胳膊让学员看，但右手的三根手指仍没张开。当时辅导员指着她的手喊：“张开。”桂花有些为难，辅导员又喊：“张开。”她还是有点局促。直到第三遍时，她才仿佛醒悟过来，坚定地答应了一声，慢慢地张开了36年没张开的手指。在场的学员们亲眼见证了这个奇迹的发生，无不被大法威力所震撼，顿时全场掌声雷动，桂花禁不住热泪盈眶——36年的病痛折磨，36年的精神痛苦，修炼了法轮大法，竟神话般消失了！桂花终于尝到了没有病的滋味！这是幸福的泪，这是感激的泪。此时此刻桂花的心情，用尽世上最美的语言也无法表达对师父的感激之情。

    桂花变了，不仅身体完全康复，而且精神愉快，她明白了自己为什么遭受这么大的苦难，明白了人生中许许多多想明白而不得其解的问题。她严格按“真善忍”的标准要求自己，事事处处为别人着想。在家里，桂花不计前嫌，慈悲照顾年迈的婆婆，宽容对待专横的丈夫，细心照顾孩子，把家里家外收拾得井井有条，丈夫和婆婆对她的态度改变许多。容光焕发的桂花准备回家看望多年没见的哥嫂，当她走進从结婚后就没回过的村子时，远远听到一个人说：“这不是桂花么？怎么不象了？”另一个人说：“这怎么会是桂花？残废的那么厉害，恐怕早死了！”当确认真是她时，娘家人都惊地目瞪口呆。

    在工作单位，桂花更勤勤恳恳地工作，早来晚走，严格要求自己。一次骑车上班的路上，桂花拾到50元钱，尽管家里生活困难，但她悟到自己是修炼人不能占别人的便宜，丢钱人肯定很着急，就将钱交到厂办公室。厂里写出大红喜报表扬她“学雷锋拾金不昧”，桂花立即找到负责人说明自己是因为修炼了法轮大法，明白了做人的道理，才这么做的，同事们都对她肃然起敬。

    1998年福利厂裁员，桂花下了岗，婆婆又患了老年痴呆症。她既要伺候生活不能自理的婆婆，又要照顾邻居家一孤身老人。买回几个火烧，桂花舍不得吃，给婆婆、丈夫、孩子和孤寡老人一人一个，自己却吃窝头。孤寡老人去世后，她住的房子里又搬来一对80多岁的老夫妻。二老平时无人照料，善良的桂花义无反顾地承担起照顾他俩的责任。端水、送饭、洗衣，几年如一日，比亲闺女还周到，直到二老去世。因家境贫寒，加上给婆婆治病，丈夫也病倒，请医买药，欠债不少。为还清债务，桂花承包了九亩地（包括四亩半栗子林，四亩半庄稼），外加两亩菜园，开了一家磨坊，一人顶几个人用。大法的超常在她身上充分展现出来，每天干几个人都干不完的活，晚上回家照常学法炼功，第二天照样精神饱满，又开始一天的忙碌生活。更神奇的是，有一次听完师父讲法，她关上录音机，拔下电源插头，准备到河边去拾柴禾，但耳边仍是师父讲法的声音，清晰有力，不是幻觉，而且一直讲到她拾完柴禾。

    1999年邪恶势力开始对大法迫害，桂花家成了派出所警察光顾的重点。威胁，抄家都没吓倒坚强的桂花，一警察问：“你说，‘法轮大法好’，好在哪里？”桂花说：“修炼大法，使我这个残疾人变成了一个健康能干的人。你看我头也不歪了，胳膊也能动了，腿不瘸了，口水也不流了，你说大法哪点不好？”警察无言以对。多次骚扰，桂花都跟他们讲自己修大法后的身心巨变。桂花的正念正行震慑了邪恶，以后再也没有人来骚扰。

    今天桂花依然用自己的亲身经历向人们讲清真象，揭露邪恶的迫害，她知道自己的身心巨变就是最好的真象。她希望自己的故事能让更多的人知道，让更多的人受益！


lr11

23. 脑瘤切除后瘫痪数年 读《转法轮》两月恢复行走

       【明慧网2003年12月18日】我1994年得了一种怪病，右脚突然神经疼痛难忍，在医院检查有腰椎增生，为早日减轻痛苦在医院做了手术，花了6000多元。回来后一个多月病又复发，到处求医吃药也没用。我姐姐于是又凑了2万元找了一个专科医院检查，说是有脑瘤压迫神经。找了最好的手术医师做了切除手术，谁都认为这次是彻底把病治好了，可是不到几个月病又复发而且更加严重。天天睡在竹床上，风扇吹，病发时用冷水浇，吃的是冷饭冷菜。妻子为我接屎接尿，到处奔波。由于疼痛难忍，我几次想死了算了。找医院，医师说没有别的办法，这是手术后遗症。于是我就写好了遗嘱，等待着死神的到来。

    98年6月一朋友给我送来一本书《转法轮》，并说这功很神奇，你看一看吧。我当时半信半疑，我以前也是一个不信神的人。我拿起书看了起来，第一天我只能看一页，以后逐渐越看越感兴趣，我白天看、妻子晚上看。结果我精神大有好转，一个多月后有天晚上，我开始下地扶床边走几步，从这以后我就慢慢地站起来炼功。冬天晚上醒来时身上衣服都湿透了，我感到奇怪这么冷的天怎么会出汗呢？后来我在《转法轮》中才悟到这是师父给我净化身体。

    在患病期间，我有许多事情总是想不通，解不开我一生哪来这么多罪过，做了两次大手术，切除了肿瘤，为什么病还不好转……，通过学大法我所有以前解不开的谜都解开了，大法点亮了我修炼大道的明灯，师父说：“唯一真正要寻找你舒舒服服没有病，能够达到真正解脱的目的，就唯有修炼。”（《转法轮》）师父的话句句千真万确，由于大法的威德，两个月后我就能站起来炼功了，坐起来自己吃饭、上厕所。人人都为我高兴，在以后的日子里我的身体不断地发生变化，现在能干很多田间劳动，走十里路都不觉得累。从我的亲身受益我真正体会了大法的神奇，所以我要告诉所有世人，是法轮大法使我起死回生，是法轮大法给了我第二次生命。


lr11

24.脊髓空洞症患者修炼半年获新生

       【明慧网2003年12月13日讯】我在十几岁时就有多种慢性病，亲朋好友、同事都知道我是个药篓子。结婚后，丈夫不让我干重活，但毕竟还能正常上班，能干家务活。可在38岁那年，一天夜里，我突然得病，左侧身体从头到脚又痛又麻，大腿骨头里就像有根冰溜子似的冰得我疼痛难忍，彻夜难眠。到市里的专家门诊用核磁共振和多种仪器检查发现：整个脊椎骨里骨髓缺少，而且脊椎骨的各个骨节呈波浪式左右弯曲，从颈椎到坐骨多处骨质增生，左侧身体从头到脚肌肉明显萎缩，感觉迟钝，左小脑萎缩，左眼瞳孔缩小。确诊为：脊髓空洞症，而且是胶质的。医生告诉我：“这个病程最少有20年了，没有20年发展不到这个样子。”

    脊髓空洞症在全世界很少见，而且这种病肌肉呈继续萎缩，也没有治这种病的药，只能用鹿的脊髓和多种微量元素维持生命。这真是晴天霹雳，不但不能干家务活，而且躺的时间长了左脑左侧身体受不了。每次连半小时都坐不住，真是痛不欲生。我痛苦绝望，丈夫、女儿心中焦急，亲朋好友和同事都为我惋惜。上哪儿去找鹿的脊髓呀？没办法只好用牛、猪的代替，缓解点疼痛。

    1996年，同事的母亲是炼法轮功的，她给我送来了《转法轮》经书，告诉我：“你现在炼不了功就先看书。”我当时躺在床上一口气就看完一遍《转法轮》，接着我又反复看。看着看着发现左脑不木了，左腿也不疼了。又过了两个月，我就觉得我的左腿从骨头里往外热。我就到炼功点上学功。回家炼，不到半年的时间，呈波浪形左右弯曲的脊椎骨全直了，骨质增生也好了，肌肉不但没继续萎缩而且恢复了正常。并且在这期间多年的甲状腺肿大全好了，而且原来的多种慢性病全都好了，但是在炼功初期，总是吐带硬结的黑痰。

    现在家务活全都能干，每天只睡5、6个小时，白天也不躺着，也不累。凡是认识我的人都说是奇迹，时间长见不到我的人以为我已不在人世了，可是我不但还活着，而且还活得越滋润，个还长高了，简直不可思议。我告诉大家，是法轮大法给我的家庭带来了幸福，是法轮大法改变了我的命运，我在法轮大法中获得了新生。


lr11

25. 化学药品引发严重后遗症　修炼大法排净毒素

       【明慧网2003年12月1日】一个偶然的机会，我遇到一位大法弟子。她给我讲述了一位同修的真实故事。

    在东海之滨，有一个山青水秀的村庄。村庄里有户人家，世世代代积德行善。这家的主人特地做了一块大红匾，上面镶着三个金光闪闪的大字“积善堂”。挂在自家的堂屋门头上方，并经常用积德行善的道理教育一家老小。这就是这位同修的老爷爷之家。她的爷爷和她的父辈都深受祖先这种传统美德的熏陶。她是第四世了，奶奶生前经常给她讲积德行善的因果关系，拿她爷爷当例子，说：你爷爷十年的戎马生涯，出生入死，从没挂过花，这不神奇吗？这就是祖辈上积德行善的善报。从而使她懂得了善恶有报的天理，心灵深处埋了积德行善的种子。她从小就恪守祖训，心地善良，乐于助人，为以后的得法结缘打下了良好的基础。

    她参加工作后，任劳任怨，不计个人得失，领导对她很信任，总是把她放到重要的岗位上。不幸的是一次意外事故中她接触了一瓶化学药品，二十分钟就中毒晕倒了，从此酿成了悲剧。单位领导只好让她回家休养，只发生活费。后来越来越严重，出现痴呆、失去记忆、右脸血管痉挛，出现剧烈的咳嗽、头晕、恶心等症状，心音很低、早搏频繁，心脏跳两三下停一下……浑身上下，从里到外没有一个好地方。她由一个健康的青年，一下变成了日夜得由人守护的危急病人。她一旦着凉，立即休克，就这样她连续出现生命危险六次，幸亏都被及时抢救过来。

    在这期间，所有的大医院她都去过了，找了不少专家大夫，诊断结论是：目前我国没有药能排这种毒。这种毒越犯越厉害，只能在家休养，但她身边不能离人，如若再出现休克，超过三分钟不抢救，就回不来了。全家人都为她着急、犯愁。一个好端端的家，被这突如其来的灾祸搅得不安宁。母亲哭、丈夫愁，刚上学前班的孩子心情沉重，还不会写字，却天真地用拼音写了一张纸条——“救妈妈，急救电话打120”，压在电话机旁边。一家老小整天提心吊胆，没有欢乐。

    她艰难地挣扎在死亡线上，被折磨得死去活来。1997年底，有一位好心的阿姨送给她一本《转法轮》，并告诉她说，只要认真学法、炼功，真心按照“真善忍”修炼提高心性，师父就会给你净化身体的，把你身体的病业，从里到外逐步地都给清理掉。她开始读《转法轮》，开始几页几乎什么也没记住，但她还是继续看。一口气看了十几页，蓦然间她感到身体很舒服，心慌、胸闷、恶心的感觉减轻了许多。她手捧《转法轮》如饥似渴地读起来，越看身体越舒服，身体相应地感到轻松了许多。她迫不及待地想参加炼功，但由于身体太虚弱了，站不住，她只好先炼盘腿，每次只能单盘一二分钟，腿疼如刀割，但是，却感到身体轻松舒服，于是一天到晚总是盘呀盘的，从三分钟增加到五分钟、十分钟。

    她就这样刻苦学法炼功，过了一段时间后，她不经意地摸了一下自己的脸，觉着滑溜溜的，不那么发涩了，也不那么粗糙了。盘腿一个多月后，她又试着站起来炼动功，但却很难，体力不支，只做一个动作，就心慌得了不得了。她想，大法这么好，再苦再难我也要炼下去，坚强起来！她咬紧牙坚持做了第一套功法的第一个动作，连做了三遍。渐渐地能做第三套、第四套功法了。第二套功法在她来说难度就大了，心脏早搏频繁，“咯噔”停一下，几乎都站不住了，憋得厉害，喘不上气来，但是，她自始至终坚持着。

    三个月下来，身体渐渐好起来了，头再也不晕了，失眠症也好了，头脑恢复了记忆。慈悲伟大的师父用了短短的三个月的时间，就把她身体调整得这么好。从那以后，她不用父母、丈夫照看了。可是她一炼功身体就出汗，而且汗味难闻，大冬天炼功也要出汗，她就纳闷，问一些老学员，他们说你不是中过毒吗，那是师父给你净化身体往外排毒的吧！

    大约半年后的一天，是师父的生日，她心情无比激动。为了祝贺师父的生日，她想我要双盘上腿，此念一出，果然双盘上了，坚持了十多分钟，就这样炼了不长时间，她打坐炼功时不断的点头──大周天通了，她根本没想到这么快就在自己身上出现了奇迹。她每天学法炼功，从不间断，持之以恒。开始，看一遍《转法轮》要用十来天的时间，一个月只能看三遍，每当她看到第三讲时就消业，原来的病业都翻出来了，三天、五天，最多一个星期就好了，就这样循环往复，就像师父在《病业》经文中讲过的那样。她记住师父的话：“难忍能忍，难行能行”（《转法轮》）。没三天好日子过就又消业，不管前進的道路多么艰难，她一定要闯过去。有一次消业，她躺在床上不能动了，就像要休克似的。她坚定地相信师父，坚定正念，相信自己能闯过去，她就让丈夫把《转法轮》放在自己的胸前，两三分钟后，就好了。她对师父更加感激，她在大法修炼中勇猛精進，从不懈怠。半年后的一天，她觉得浑身发烧，她知道这是师父又一次给她消业，净化身体，烧得她实在难受极了，忍不住拿起体温表想量体温，刚要量，体温表摔在地上断成两截，她这时悟到，她能顶得住。她想，总比休克的滋味好多了，她躺在床上滚了半天，最后睡着了。一觉醒来，烧退了，身体太舒服了。原来身体一年四季都冰凉，冬天盖四床被子还得用暖水袋，现在浑身热乎乎的了，凉气被师父清除了，要命的“休克”消除了。她让妈妈摸摸她的手脚——有体温了，热乎乎的也不怕冷、不怕凉了。

    一年后，她大周天通了，打坐时有起空的感觉，走路、骑自行车像有人推一样，身体轻飘飘的，此时，她全身疾病奇迹般地全好了。慈悲的师父给了她新生，还给了她青春，她整天乐哈哈地逢人就讲，法轮大法好！父母见人就说：法轮功神奇，治好了女儿的不治之症，真是奇迹呀！她的脸色也变好了，红润得恰似莲花绽开。一年半后，她卯酉周天通了，打坐时摆头，先左摆后右摆，一股热流通透全身，只觉得自己的身体没有了，只剩下思维了，有时感觉自己坐在微波荡漾的水中，其乐融融。她亲身体验了大法的神奇，一步一步实践了师父书中讲的修炼的过程，因此，她十分珍惜这万古圣缘，每天坚持学法、炼功、修心性，精進不止。


lr11

26. 农药中毒得怪病 医生无奈放弃 李老师给我新生

       【明慧网2003年11月11日】我是一个农民，由于常年务农、生活贫寒，身体受到很大的伤害。多年的气管炎病使我每到入秋以后就出不了门，气喘体虚，下不了床。谁知祸不单行，在一次打农药时药物中毒，从那时起得了一种怪病：时常发高烧，全身浮肿，浑身上下干裂大小口子，不时往外渗血水；有的皮肤就象鱼鳞一般，层层叠叠，黑褐色皮肤坚硬奇痒。难受得整天睡不着觉，真是身心痛苦难以形容。

    五年来到处求医，烧香磕头都无济于事。今年夏天，病情突然加重，眼睛肿得都挡住了视线，行动十分困难。孩子们一看不行，就把我送到大城市医院就诊。经医生多方会诊，认为此类皮肤病实属罕见，药物治疗不见其效，时重时轻。并且也不知叫什么病症，为此医院把我的病情做专题研究。同时在检查中还发现我的肺部有块阴影，但还需進一步切片化验确诊。住院期间家里的亲朋好友前来探望，见此情景都偷偷抹泪叹气，从他们的表情中我也意识到了自己病情的严重。

    就在这时有一个好人问我：相信法轮功吧，他说如果你相信法轮功，你就在心里默念“法轮大法好”、“真善忍好”！我说我相信。就这样，我在心里默念“法轮大法好”、“真善忍好”。到了开刀的这天，医生一天给我做了四次全面检查，结果都不理想。几个大夫会诊，认为象我这样病情这么严重，浮肿得打针连血管都很难找到的病人，怕是连手术台也下不来！所以他们决定不能开刀。医生给我孩子说：你父亲的病太重了，不能再动手术了，一动恐怕就下不来手术台了！再继续住院治疗你们也付不起医疗费，这样吧，给你们再开点针药，回家再打打看，他想吃什么就给他买点什么。就这样我出院回家了。

    回家后孩子们继续按疗程给我吃药打针，这一折腾，我也没有坚持念“法轮大法好”、“真善忍好”。半个月过去了，我的病也不见轻。我对孩子们说：干脆咱们不打了，又不管用，打它干啥？白花钱，病也就这样了。反正我已经相信法轮功了，我就把自己交给法轮功了！

    从这起我坚持默念“法轮大法好”、“真善忍好”。因为我当时还起不来床，孩子们就给我读李老师的大法听。听着感到身上特别舒服，越听越愿意听。我给孩子们说，你问问人家，能把这本书给我留下吗？人家真把这本书送给了我，高兴得我都睡不着觉了！没想到奇迹真的出现了——那天我心里非常痛快，就感到胸前“嚯”地清亮了，第二天我就能坐起来了！烧也退了，肿也消了，第三天我就下地活动了！被子、褥子和床板等处都水淋淋的。

    眼看着自己的身体一天比一天好。有一天大夫来家访，看到我的变化惊讶得说：哎呀！变化太大了！吃的什么药啊？真的不可思议！全家看到此情景，别提多高兴了，我更是激动得一个劲地叨念：“谢谢你，李老师！我别的什么都不信了，就信你了，跟定你了。谢谢……，”感激的心情真是无法表达，从而更坚定了我相信老师、相信法轮功、更好地学法炼功的信心。

    从那以后我坚持天天炼功学法。我虽然认字不多，但我坚持多学勤问，越学越愿意学，真是看一遍感觉一个样。学法的时候，我看到书上的字闪闪发光，有时看到许多小亮点象星星一样时隐时现地晃动。有一次我看到李老师从书上的相片上走下来围着我转了两圈笑着又回去了。我知道这是师父鼓励我，让我更好地修炼。我除了看师父的大法以外，还反复地听师父的讲法录音带。师父讲的法使我明白了自己的病是多少世之前造下的业力造成的，要想不得病唯一就是走上修炼的道路。在修炼中所出现的病的状态，都是师父在给自己消业。

    有一天我突然发起高烧，浑身浮肿，裂的口子往外渗血水，出现的现象和以前一样，可感觉不一样。我照样下地干活，可孩子们吓坏了，背着我又买来了针药给我打，结果两个胳膊都打不進去。我对孩子们说：你看扎不進去吧！给你们说我这不是病，是师父给我消业，你们别怕，要是以前我早就起不来床了，你看我不是照样学法炼功吗？咱们都信了法轮功了。从那起不管出现什么现象，我都坚信是师父在给我消业，一切都很快的过去了。

    在这短短的一个月里，我的身体发生了翻天覆地的变化。如果没有见过我以前病的情形的人，可能不会相信这个法会有这么神奇，但我深信不疑了。法轮大法就是好！就是这么神奇，就是让人这么不可思议！是法轮大法救了我，是师父从死亡线上把我拉了回来，给了我第二次生命，使我从此走上了修炼的道路。我永远感谢师父，修炼一修到底。


lr11

27. 僵直性脊柱炎患者绝处逢生

       【明慧网2003年11月7日】我是一名教师，教龄快二十年了。现在我终于冲破了各种思想上的顾虑，把我的真实故事写出来，以便让更多的同胞、乡亲、朋友们明白事实的真象。

    一、美好的生活

    我有一个正直善良的丈夫，又有一个天真活泼又爱学习的女儿，更有一份固定收入的自己又深深爱着的工作。可以说我是事事如意、事事称心。

    在工作中，我拼命地工作，把自己的全部心血都花在了教育事业上。因此我也获得了不少的荣誉，各种奖状能装一书包，我在不大的县镇出了名，我被很多人认为是一个学生喜欢的、家长信任的、学校放心的好教师，很多家长都愿意将孩子交到我的班中。总之，我的家庭、事业正是如日中天。

    二、不测的风云

    俗话说“天有不测风云，人有旦夕祸福”。正当我为了自己的从家庭到事业都满足而沾沾自喜之时，各种病魔开始和我为伴了。先是高血压、低压160、高压180，几次晕倒在讲台上，是我的学生将我抬到医院抢救才不至于死掉。从此后，“复方降压片”、“降压灵”等等各种降压药物成了我随时携带的必备品。即使这样，还是隔三差五的头晕头胀头痛，搞得整日里昏昏沉沉。

    由于长期的教师生涯，我先后又得了慢性扁桃体炎，慢性咽炎等，“金莲花片”、“胖大海”、“麦冬片”等各种中西药又進入了我的生活当中。我还得了脚气病，脚趾之间即使是冬天，也是脓血不止，奇痒难耐。用“脚癣一次净”洗脚多次，脚上一层层褪皮，也没有治好我的脚气。更难以启齿的是我从十几岁就有痔疮，内痔外痔都有，一受凉内外夹攻，使我坐立不宁，但又难以向别人说。用了各种药物还有偏方：坐热砖、用烧醋洗、热水敷都无济于事。

    更可怕的是，我于1987年又得了腰腿痛，严重时背心、脖子、两肋、前胸都痛的要命。全国大中小型医院跑遍了，各种医疗方法用遍了，比如：针灸、按摩、中药、西药、拔火罐、烤神灯、红外线放射、贴膏药、扎神针、治疗仪过电、洗热水浴等。

    回想起那些年，我终日里以药为食，每日西药一大把，中药两三碗，直喝得我身体虚弱、面色黄绿、浑身浮肿、吃饭不香。我的身体由120斤一下子降到98斤，没办法，只好休病假。休病假期间，我不能下地，即使下地什么家务也不能干，扫地弯不下腰，做饭蹲不下身，眼瞅着灶门却看不到锅底，而且稍微一动就钻心地疼痛。就这样在床上躺了很长时间，整日里以泪洗面。

    三、访求名医

    为了治好我的病，我到处打听名医，无奈之中就连那些装神弄鬼的巫医都找遍了。没办法，我爱人带我到北京“三0一”医院治疗。经过化验，“三0一”和“三0二”两个医院的七八名专家集体会诊，最后确诊为“僵直性脊柱炎”，又名“活癌症”和“大关节”病，就是所有能活动的关节都往死长，如果直着身子长死那就永远不能弯腰，如果是弯腰长死，那将永远直不起身子，再发展下去就是四肢不灵，全身瘫痪。

    这个结论，对我简直就是五雷轰顶，我想哭、我想喊、我想……天哪，我才刚刚三十几岁呀，为什么命运对我如此不公呀！那真是叫天天不灵，叫地地不应，我多想再好好为祖国培养一批批人才呀，我多想好好照顾我的亲人和孩子呀，而如今，我将要成为一个废人了，这个打击实在是太大了！

    四、在病痛中苦熬

    从北京回来，我又休病假。在这期间，真是度日如年，生不如死。看着爱人由于工作和家务的劳累变得越来越消瘦的面庞，看着孩子那幼小的身影和那痛苦的表情，看着老父老母因为我操心一天天增多了的白发，和那脸上一道道深深的皱纹，我的心在流泪在淌血呀：为人妻不能干好家务照顾丈夫，为人母，更不能照管孩子，为人子，又不能孝顺双亲，那种滋味，是任何语言也表达不出来的。

    为了减轻家人的负担，我也想做点家务。两间房子的地扫完最少得歇五次；做饭烧火，忍痛弯腰只能到灶门，看不到锅底；做馒头二斤大的一块面揉下来也会汗流满面，不是累而是疼的；白天洗三件衣服，晚上会疼得一宿不能合眼；晚上睡觉，自己翻不过身，一边得孩子拉，一边还得丈夫扶。

    后来又忍痛坚持上班，有时腿疼一瘸一拐的上讲台，45分钟后，我的腰腿疼痛僵硬连讲台都下不了。记得有多少次孩子们挽着我上讲台，上完课他们又将我扶回办公室。

    那些日子夏天不能穿单衣，五、六月我穿的是棉袄棉裤棉腰子，背上还绷着块兔子皮，即使这样也是全身发冷，全身从里往外冒凉气。

    后来实在没有办法了，听说气功能治病，我就开始练习各种气功，是凡传到我们这里的功法让我给练遍了，所有的功法都练了再加上继续吃药，打封闭针等，但却一点效果也没有。

    五、绝处逢生

    “自己完全成了一个废人了”，我心里想，与其在别人的伺候中生不如死地活着，还不如一死了之，有好几次我拿起了整瓶的药物准备自杀，但当我想到丈夫为我的巨大付出，我不能报答，想到我年幼无知的孩子可能被后妈虐待，想到我的父母一天天年老等着我去孝顺赡养，我的心都碎了，我的心软了，我不能就这样撒手而去，这将会使他们的心灵承受多么大的打击呀。

    就在我求生不能求死不成时，我有缘学习了法轮大法，才使我绝处逢生，又获新生。

    那是1995年4月的一天，我从一位功友手中借到了《转法轮》这本宝书。我用了三天时间将书读完，我忘记了疼痛，忘记了我的病，忘记了吃饭，我象一个迷途的羔羊，找到了回家的路径，那种惊喜是难以用语言来形容的。

    李老师在法中所阐述的高层次法理使我震撼。师父那慈祥的胸怀，那博大精深的法理，完全改变了我的心灵，我决心修炼法轮功。我将未吃完的中西药该扔的扔掉，该送人的送人，从此走上了一条返本归真的修炼之路。

    第一天炼功时，我弯不下腰，蹲不下身，第二天就轻快多了。没用几天功夫，我就行动自如了，不到一年时间，我身上的所有疾病不知不觉地奇迹般地消失了。

    从此以后，我精力充沛，行走轻快，腰也伸直了，背也不驼了，家中的活我一个人全包了。在单位上班兢兢业业，不仅教课，还当班主任，一天工作下来从不觉得累，身体好了，心情也愉快了，整天乐得合不拢嘴，觉得活得有滋有味。跟过去的我比起来，真是判若两人。凡是认识我的人都说我变了：人年轻了、精神了、脸色红润了、皮肤细腻了。我明白这都是修大法的结果，所以我要说，没有法轮大法就没有我的今天，没有法轮大法就没有我家庭的幸福。是大法给了我第二次生命，在此我感谢我的师父和大法。修炼八年多了，一颗药也没吃过。我大致算了一下，八年多为我自己和国家节省医药费达七、八万元。

    从学功后，我的身体开始热起来了，过去夏天不能穿单衣服，如今冬天不穿棉衣（我生活在北方，天气很冷，冬天最低气温可达摄氏零下36、37度）。

    六、我的心愿

    同胞们、乡亲们、朋友们，我为什么要将我的真实的情况写出来，并不是想要从你们身上得到什么，我只是想让我的事实告诉你们：法轮大法好！法轮大法是正法！法轮大法是高德大法！只是想要你们不要再因为那邪恶的媒体的造谣宣传，而对大法仇恨、对大法弟子仇恨，那样对你们不好的。

    我还想正告我们当地的官员们，切莫再打压法轮功了，修炼人都是好人，他们只是想按照师父教的“做一个好人，做一个比好人还好的人，做一个先他后我，无私无我的人”。做一个以宇宙法理“真、善、忍”为准则的返本归真的人。我们没有任何的政治目的诉求，我们一直是按照师父说的“永远不参与政治”去做的，否则的话，为什么会有那么多的国家各级官员，他们宁愿不要高官厚禄也要修炼大法呢？

    我们之所以走上街头挂条幅，贴传单、发真象资料，这不正说明大法弟子在失去了任何人生自由、信仰自由的情况下的没办法的办法吗？我们也想家庭美满、我们也想合家欢乐、我们更想使我们的亲人朋友幸福安康、我们还想工作上班，但正因为江氏集团对大法的迫害，多少大法弟子被警察打死在牢房、多少大法弟子被迫害得流离失所、无家可归、家破人亡呀。

    我也想正告警察们：当你们面对一个个手无寸铁的大法弟子举起你们的电棍和钢鞭时，你有没有想过，你也是有兄弟姐妹、你也是有父母亲人，你们这样的折磨一群“打不还手，骂不还口”的善良的人，你的良心何在？你的道德何存？即使这样，我们修炼大法的弟子也不会恨你们，只是觉得你们可怜。警察们，请不要再受蒙蔽被人家当枪使了，你知道这是那个邪恶的政治流氓集团在临死前拉你们垫背呀。

    我的心愿就是：还我师父清白，还法轮大法清白！让我们能有一个合法的修炼环境，让千千万万的受蒙蔽的大陆同胞清醒过来，希望你们的生命能有一个美好的未来。


lr11

28. “再生障碍性贫血”九死一生 大法修炼创造医学奇迹

       【明慧网2003年10月28日】我今年41岁，是大法弟子。今天我想用自己的亲身体会来向那些对大法不明真象的人证实大法的神奇与美好。

    在我11岁那年，由于药物过敏致使我患上了“再生障碍性贫血”这种病，搞医学的都知道，是属于疑难病。就是造血机能受到障碍，使血常规达不到正常人的标准。目前国内外针对此病也没有什么特殊的方法医治，此病严重的时候，鼻、牙龈出血不止，非常可怕。当医生把这一诊断结果告诉我父母的时候，我们就好像掉進了无底的深渊。医生说即使不死能活着，什么活也不能干，病重的时候生活不能自理，每天只有靠药物来维持生命。

    这二十几年来，我吃过的中西药能装一车，花了10万多元不止。由于患病时年纪小不懂事，所以也没什么精神负担和压力。随着年龄的增长，我渐渐懂事，仿佛预感到了什么，我从医书中了解到了这种病的严重性，就目前而言还没有什么特殊的医疗手段能根治此病，这就意味着我这一生都可能受病痛的折磨。事业、理想、家庭，这些对我来说都是可望而不可及的。特别是到了青春期，病情格外加重。第一次来例假10多天还没止住，因为这种病血小板特别低，所以无论哪个地方出血都止不住。后来实在挺不住了，去医院输血，打止血针才止住。可是这样只能好一时，下个月来时依旧和上个月一样，父母为我的病操碎了心。父母为给我治病，全国各大医院都联系过，凡是说能治这病的药我都吃过，偏方也吃了不少，也没好转。

    俗话说“屋漏偏遭连夜雨，行船又遇顶头风”。1985年的一天，我感觉肚子发胀、全身无力、心慌气短。父母见我情况不妙，急忙把我送進医院。经医生诊断，是酮体破裂（肿胀的肚子里面全是血）。医生告诉我父母：要做手术，成功率不大，有可能下不来手术台。父母坚决不同意，打电话问省医院，省医院的医生告诉我父母千万不能做手术，否则后果不堪设想。后来来了几位权威医生，也不知用了一些什么药才使血止住。

    我病情最严重的时候血色素只有1.5克。有好几回从死亡线上活过来。有一次流血，止血针、输血对我毫无作用。那时我非常害怕，以为自己快死了，后来父亲哭着又向市里医院求援，医生告诉他赶快输血小板，我输了血小板后才保住了性命。像这样危险的情况太多了，我都记不清有多少回了。看着父母为我操劳过早变白的头发，心里非常难过，恨自己的身体不争气，觉得活着也没意思，对自己的病也失去了信心。有病乱投医，为了治病我什么都信过，信大仙、也信过教，结果是时好时坏，药还是天天照样吃，我真的绝望了。

    1998年冬，有个朋友来看我，她说自己一身的病通过修炼法轮功都好了，让我也学。我当时头一次听到“法轮功”这三个字，根本也不了解，也不相信，心里想，就我这病什么功也治不了，随口问了一句，我这病能治吗？她说能，你看我现在什么药都不用吃了。看着她满面红光、兴高采烈的样子，我真不敢相信她这个昔日的病包子如今竟变得如此健康活泼，就想：法轮功真那么神吗？于是从那以后我就炼起了法轮功。

    开始我是抱着试试看的想法走進大法修炼的，通过看李老师的书和讲法录像，我明白了人生的真谛，一生中百思不得其解的问题也找到了答案，明白了人为什么活着，应该怎样活着。法轮大法要求我们不论在哪里都得做一个好人，按着“真善忍”做人。随着不断学法，思想有了很大转变，在为人处事上尽量按着大法的要求做。虽然有时做得不够好，但我有决心下次做好。我的病也在不知不觉中好转，这样我就慢慢地把药给停了。现在我的病已经好了，药也不用吃了，这在没修炼以前是根本不可能的。我现在体质非常好，一年到头不感冒。我知道是法轮大法治好了我的病，是李老师给了我第二次生命。

    可这么好的功法却遭到了江氏一伙无端地诬陷和迫害，当权小人们是出于妒嫉心才这么干的。在这里我想用自己的亲身体会告诉那些不明真象的人，法轮大法是正法，是更高的科学，因为我是个受益者。请你们不要相信江氏一伙的谎言，如果你们真想了解大法，就找几本大法的书籍看看，之后再下结论。看看是不是江氏一伙在欺骗百姓。李老师让我们按真善忍做人，让我们做到打不还手，骂不还口，让我们做最好的人，难道做好人有错吗？如果中国好人多了，那么很多事情都会好起来。天灾人祸也会减少。在这里我真诚地奉劝那些不明真象、诽谤大法、特别是直接参与迫害法轮大法的人，赶快悬崖勒马，不要再相信江氏一伙的谎言，不要再为他们卖命，善待大法和大法弟子，才是真正给自己找出路。如果你再参与迫害大法，天理不容，因为善恶有报是天理，做恶者一定会受到天理的惩罚。


lr11

29. 多灾多难坎坷人生　幸遇大法顽疾自愈

       【明慧网2003年9月20日】

    一、苦难人生路

    我今年42岁，1999年5月中旬得法。我出生时，劳累过度的母亲自己把我生在炕沿下，就趴在炕上睡着了。脾气暴躁的父亲重男轻女，回家看到我是个女孩儿，就把我装進了粪筐，送進大沟里不要我了。一觉醒来的母亲把我从沟里抱了回来，从此，开始了我多灾多难的坎坷人生路。

    总感觉不知是谁老跟我过不去，也不知是谁老在关键时刻保护我。记得十四、五岁时，有一天，也就是毛泽东去世的那天，不知何处下来一块鸡蛋大的石头，迎面砸来，我突然看见时已经躲闪不及，就听一声巨响，感觉脑袋爆炸了，就昏死过去了。那感觉就像《转法轮》里讲唐山地震死亡又被抢救过来的人一样。可把我母亲急坏了，因为没人理我，人家都去哭毛主席了，第二天我才醒过来。从那以后，我知道，人死了不是如灯灭、什么都没有了，而是去了别的地方了，去了人看不见的地方了。在我得法前，生死关过了好几个。

    1996年冬天，我在小产期间，因劳累过度，又严重受风寒，半夜一觉醒来成了植物人。全身像一块大木板，四肢不听使唤，也没知觉。我本来就一身病，又被这突如其来的横祸惊呆了，我哭都不会哭了。从此以后，忠心耿耿的丈夫开始不惜一切为我治病。后来我身体能动了，也有知觉了，但是患上了严重风湿病，从脚掌到头皮，全身疼痛难忍。而且更严重的是由于长期服用大量中药，使体内发生病变。体内血管破裂，造成大流血。我曾去过中医、西医、妇婴各个医院多方治疗，五十多天不见一丝好转，每天昼夜只能靠止血针止血来维持我已经奄奄一息的生命。家里往日的欢歌笑语早已不见踪影，丈夫白天夜里、家里家外忙个不停，很少休息，13岁的女儿开始操持家务。

    我已卧床不起四个多月了。看看劳累、忧愁的丈夫和女儿，再看看生不如死的自己，得这怪病谁也治不好，既然治不好，不如早死了。天天躺在床上不能动，止血针药劲一过我就要不行了，就是活着也是父女俩的累赘。我开始暗中委托常来看望我的邻居为我准备后事。邻居已为我买好了寿衣。

    我哭了起来，感觉自己整天像被什么东西控制似的，白天黑夜满脑子想的都是自己怎么死，死后如何、如何。在人生这条路上活得好苦好苦，好累好累，一步也走不动了。就在这时我得了大法，得了无价之宝《转法轮》这部天书！

    二、大法改变了我，有缘人得大法

    学法第一天，大法破解了我一生中许多苦苦思索而又不得其解的谜。这本书我越看越爱看，看了半天，惊奇地发现，过去我的一双眼睛连一封信都看不完，眼睛就像要凸出来一样疼痛难忍；今天看了半天书，不但不疼，还感觉眼睛非常舒服。我高兴极了，接着看第三讲的时候，我的脑子像开了一道大门，心里敞亮起来，也明白了许多。这时的我不知是什么时候早已双膝跪着，双手捧着《转法轮》趴在床上大哭起来，一边哭一边放声喊着师父：“师父啊，我怎么才能找到您！师父，我从今天开始修炼大法，无论修炼这条路怎么艰险，怎么漫长，我一定走到底。”从那天起，我不但身体哪儿也不疼了，而且无论怎么动，再也不流血了，一身轻松感。随着以后的学法、炼功和不断提高心性的过程中，我严重的石棉矽肺病——肺里长很多云豆大小的瘤子都咳出来了。我那一贯不轻易相信别人的丈夫，这次对师父和大法佩服得五体投地。对师父的救命之恩，我找不出任何语言能表达出我的感激之心，只是不停地流泪。

    大法充实了我的心。我身体健康，心胸宽广，处事待人尽量符合大法，符合“真善忍”的标准。我主动与多年关系不好的公公、婆婆合好，再也不对公公、婆婆挑三拣四，斤斤计较了，尽最大努力孝敬二老，弥补并改正过去自己做不好的地方。乐得公婆说起话就夸大法好。

    在社会上，我自营给几个厂家代销产品，改变了学大法前拖欠人贷款、借鸡下蛋这个不好的心，主动清算各厂家拖欠款，并立即付清。他们不相信，觉得这太不可思议了。浙江省一厂领导收到我的付清拖欠款通知不相信，紧接着又收到一分钱不差的汇款。他惊呆了，厂长亲自千里迢迢来感谢我。我说你就感谢我师父吧，是师父的法理教我无论做什么事情都要替别人着想，看看别人能不能承受得了，不去得不该得的、不属于自己的东西，事事处处做一个对社会对别人有益的好人。厂长说：“法轮功师父太好了，大半个中国各地区拖欠我厂货款，造成我厂停产。我就是想来取经的。如果大家都学大法，都像你这样听师父的话，为别人想一想，我厂的职工就全都有救了。”他要见师父，我把师父的教功录像放给他看，他不假思索地跟着师父学起功来，并高兴地说：“我快点学会了回家教我老婆、儿子炼，让他们都学大法，都跟师父学修炼。”你说他多有福份，本是来想取如何为厂里多收点货款的经，却取到佛家上乘修炼大法的真经。

    就在我学法、炼功、做好人，沐浴在幸福中的时候，1999年7月20日，江泽民集团开始铺天盖地镇压法轮功。许许多多的法轮功学员以为中共领导不了解我们李老师和法轮功如何好，不了解我们这些法轮功学员事事处处都在做好人。我曾几次去了北京，想通过信访办把我在法轮功修炼中身心受益的实际情况转达给政府，请政府领导亲自看看法轮功书，真正了解法轮功，了解法轮功学员。让我们这些曾经在社会上为私欲争争斗斗几十年不知道如何做好人的人有一个修炼提高的机会，允许我们这些长期饱受疾病折磨的人拥有健康身体的权利。可是，事与愿违，几次都是无辜被抓，被打，被关押。邪恶的当权者根本不许法轮功学员说话。

    在此，我呼吁所有善良的人们伸出你们的援手，共同制止这一场惨无人道的对无辜好人的迫害。还李老师清白！还法轮功清白！


lr11

30. 译文：活生生的奇迹，雷尼从轮椅中解脱出来

       【明慧网2003年9月17日】本文将描述的是发生在雷尼-利维森（Renee Levison）身上的奇迹。

    雷尼生活在澳洲南澳大利亚省的爱德雷德（Adelaide）市，此文由她的母亲杰西-雷考特（Jesse LeCotte）执笔。

    我是20个月前在爱德雷德市附近的一个社区中心开始修炼法轮功的。我同我女儿雷尼住一起。这不是我的心得，而是雷尼的。她今年25岁，是6个孩子中最小的。她生下来就有多种健康问题，随着年龄增长，病情愈加明显。她被认为智力迟钝，脊柱畸形弯曲，而且腰椎肿胀导致终身剧痛，稍微站一会儿就不行。出门购物都需要坐轮椅，因为腿部运动会造成她从脚底心到头顶的剧痛。她生活艰难，总是担惊受怕，也无力上学。

    六星期前，雷尼说她也想炼法轮功。我当时想，她内心知道大法的真象，但她怎么能明白这些原理呢？她怎么能学功，怎么能站着和坐着炼功呢？我认为这是办不到的，我没了主意，耽心不知如何开始。但随即我意识到其实我并不需要起什么头，因为只要有李老师和雷尼在一起，什么都会做好的。于是我把一切都交给了李老师，并开始教雷尼做第一套功法，她每次只能学一点点。两个星期后，她学会了第一套功法，过后没几天她就能站着做了。于是我们俩一起去了炼功点。炼其他几套功时，她就坐在大家的中间。

    雷尼读《转法轮》，并且有很深的领悟。四个星期后的一天晚上我们在家里炼功，她说她可以站着炼所有的功了，随后坐下来单盘打坐。这就是活生生的奇迹，我非常地震惊，感动得默默流泪。接着雷尼开始每天步行20分钟，她的脚和背也只是偶尔有些不舒服，出去买东西也不需要轮椅了。雷尼说这就是她要走的路，她要跟着师父专一精進的修炼，这也带动了我。还需要什么来证明法轮大法的神奇力量呢？我们什么都不需要。正因为师父的慈悲，我们每时每刻都生活在这一美好的奇迹中。


lr11

31. 以色列西人学员：对我来说师父是慈悲的源泉

       【明慧网2003年3月31日】我叫谭娅（Tanya），今年54岁，修炼法轮大法三年了。在我六岁时有一次坐在家附近的小山上，想我长大以后将会怎样。我闭上眼睛问：“我长大要做什么？”然后，我就看见一位年轻的中国人。我就想：“他是谁？为什么是个中国人？”

    我活到了51岁时，才明白这个人是谁。我当时半死地躺在一家医院的病床上，身上的几个器官已经被切除，我剩下的时间已经不多了。我当时处于觉得生命没有意义和没有答案的状态。后来那位护士给了我法轮大法的书《转法轮》，那一刻是无法用语言表达的。那是宇宙慈悲的显现，师父为我指出被救度之路。我马上就被这本书迷住了。

    5月13日是“世界法轮大法日”，我第一次炼功。当时是手术后13天，而且我决定停止化疗。亲友们不停地给我打电话说：“你是不是不要命了？”我只是不停地用书中的话来加强自己的主意识。从此每天早晨我和一位朋友到公园一起炼功。后来其他人开始参加炼功，我们就建立了一个炼功点。

    我痊愈了。

    我决定到北京去讲真象证实大法，向人们展示这个功法无比的价值，并告诉人们我痊愈的奇迹。

    因为有沙尘暴，北京天空很暗。天安门广场满是人。我举起双手开始唱“法轮大法好”。警察们似乎没有注意到我在唱歌。我想，如果我被捕的话，我就告诉他们我曾经在是癌症晚期的重病号，我还要告诉他们，我的一位同事，和我得同一种癌的初期时，我给他看书，可是他没有相信，就去世了，而我却好好地活着。我要感谢大法和师父给了我第二次生命。我唱完了歌就走了。没有人阻止我，我也没有被捕。

    在一个由北京起飞的航班上，有人要求和我换位子。换了以后，我发现自己身边坐着一位年轻的中国人，他当时马上向我笑笑。他会的英语不多，我会的也不多。尽管如此我们还是开始交谈。他问我是否去过天安门。我把整个过程都告诉了他，然后我问他知道不知道我为什么没有被捕。他笑着说：“你的师父帮了你。”我告诉他法轮功在以色列是如何地流行，他听了很高兴。我现在仍然记得他的笑容。


lr11

32. 皮肤怪疾无药祛　得法修心两月愈

       【明慧网2003年2月27日】我的身体从1995年开始患皮肤病，在四年期间不知受了多少罪。最严重时两只手烂烂的，什么东西都不能拿，七、八个月饭不能做，衣服也不能洗。这四年的冬天，就是三九寒天晚上睡觉两只手都得在被子外面，一拿到被子里面就疼痛发痒受不了。不管天冷得什么样，都得放在外面冻。不知哭过多少回，县、镇医院和周围能治皮肤病的医生都去看过，四年间中药、西药、丸药、打针花去药费七八千元，但始终不见好转，有几次被药物毒得不省人事。我五岁时和几个小朋友在井边玩，掉到井里，不知道在里面呆了多长时间，被大人发现后救了出来。几天后家里人发现我有一只眼闭着，从那时起60多年内这只眼看物体总是斜着，模糊看不清。

    1998年我有幸得了大法，从此我的人生道路发生了根本的变化。得法当天晚上皮肤不难受了，一宿都能睡好觉。从此一天比一天好转，两个月身上和手上的皮肤病全好了，眼睛也好了。学法前还身患胃病、胆囊炎、腿痛、腰痛都是很严重的，也都痊愈了。老伴看着我这些神奇的变化，病不治而飞，也开始修炼大法了。到现在我们老两口学了四年多法轮大法，再没花一分钱药费，身体很健康，真是走路生风，干点活也不累。

    是李洪志师父把我这个多病的人拯救了出来。亲身经历使我坚信法轮大法威力无边，更加坚定了修炼的决心。

    邪恶的江氏集团撒了许多的弥天大谎。纸是包不住火的，聪明理智的人啊，是不会轻易就相信谎言的，特别是经历了文化大革命的人更会理智地想一想，这不是文革悲剧的重演吗？

    在此我提醒大家一句：人都要为自己负责的，好坏出自一念，在大是大非面前是不能含糊的。善恶有报是天理。


lr11

33. 大医院宣判死刑的病 让一本书给治好了

       【明慧网2003年1月17日】1999年7月以前，在湖南省平江县一个山区乡村，人们在传诵着一件不寻常的事：真神奇，大医院都“辞了盘”的心脏水肿病，让一本书给治好了。

    原来，1998年秋，小刘的心脏水肿病已经严重到了全身浮肿，腿肿得有小水桶粗，从腹部到胸部肿得象一面鼓，脸黑唇白。他家很穷，但为了抢救这家中唯一的劳动力，借上钱到武汉的大医院去治疗。钱花了，但病情却越来越恶化。后来转到湖南医科大学附二院检查说人快不行了，只给开些药让回家服用。30岁的小伙子就这样无助地躺在床上等死了。

    这年10月的一天晚上，一位县里来的水电工程师在小刘邻居家讲现在社会上很多人在炼法轮功，这种功法很神奇，学炼后，好人变成了更好的人，而且很多人身体也炼好了，特别是有的疑难病症，不治之症都好了。

    这消息对小刘来说确实太及时了，他当时就向工程师借了《转法轮》来读。法轮大法博大精深的法理吸引了他，使他明白了人为什么会生病，人做好事或做坏事为什么会给人带来福报或灾难，人生的目的是什么等等鲜为人知的问题。读来读去他忘掉了自己的病，完全沉浸在博大精深的法理中。几天后，他奇迹般坐起来了，能吃东西了，仅剩的一点药丸也丢了。一个多月后全身的肿消了。

    当1999年3月我在县里召开的法轮大法修炼心得交流会上看到小刘时，他已经是一个健康的人，而且能双盘炼功一小时。

    1999年6月份，当我再次在一个水电建筑工程工地上见到他时，他活蹦乱跳地在那打工，红光满面的。那位工程师告诉我：“村里人都说小刘修炼法轮大法后象变了一个人，身体比没生病时还好，而且变得性格温和、善良。在这儿打工工资给多少是多少，从不讨价还价，苦活重活他争着干。”

    然而人们永远不会忘记1999年7月22日那天下午，天上雷电交加，暴雨倾盆，中华大地上整个电视的所有频道全部上阵，栽赃诬陷法轮功。人们被搞得晕头转向，惊诧莫名，年纪大的人则胆战心惊地说：“莫非文化大革命又来了？”

    此后小刘和千千万万的法轮功修炼者一样，几乎天天受到当地公安、派出所及“综合办”的骚扰和恐吓。法轮功学员还被强迫上缴法轮功的书籍和资料，多次被强迫填什么“决裂”、“保证”等各级下达的表。公安和派出所还要学员在所谓的“悔过书”上签字，交保证不上访的“保证金”等等。

    2000年3月上旬，镇不法人员奉上级指示办洗脑班，负责人在洗脑班上宣告说：“上边说现在杀人放火的不管，就管炼法轮功的。上边是把你们当‘四类分子’（既文革时的地富反坏右）看待的。你们要改过自新，重新做人。” 我们本来就在做好人，叫我们重新做人，重新去做什么人？真让人哭笑不得！就拿小刘来说，叫他放弃修炼，重新去得心脏水肿，重新躺到床上等死？！

    迫害三年多来，江氏政治流氓集团对法轮功学员的迫害不断地升级，不知小刘是否承受得了？在中国，做好人怎么就这么难啊？


lr11

34. 儿患顽疾母心焦　修炼大法重病消

       【明慧网2003年1月15日】我儿子今年6年级，在一年级下学期我突然发现孩子的眨眼次数增加，而且越来越频，还不停地去擦眼睛，说眼睛里有小树叶、小石头。我就领他到医院去求医，大夫给开了最好的药水，让一个小时上一次药水。在家里我给孩子上，在学校由老师下课给上。每次放学接孩子，我都准备一个湿手绢，等孩子出校门时的第一件事就是给孩子擦眼睛，捧着孩子的小脸，望着孩子被药水浸泡的眼睛，我的眼泪在眼圈里转，不敢掉下来让孩子看见。

    市里的名医都寻遍了，不仅没好转又添了嘴歪的症状。大夫说只能吃药维持了，想彻底治好很难。我还是抱着一线希望到各大医院去给孩子治疗，在治疗的同时又添了咳嗽的症状，咳嗽的次数几乎用秒计算。没过几天，孩子又开始尿频，不停地要尿，每次尿的很少。我和丈夫决定到沈阳去治疗，跑遍了沈阳的陆军总院、中国医科大学的儿科、内科、眼科、神经科，也看了专家门诊，钱没少花，药也开了不少。一个中医大夫说：“你孩子不能上学了，再上学就得满地走。”我对大夫说：“您就实说吧，我承受得了。您开了这么多的药吃到什么时候能治好？”大夫说：“这药得吃一年、二年，也许三、四年。这孩子的病发展得很快，开始是眨眼，接下来是嘴歪，然后是咳嗽、尿频，下一步是耸肩、骂人（注：可能是烦躁所致），最后是全身瘫痪。”听完大夫的话我背过身去，眼泪唰唰地流了下来——原以为大城市的医生医术高明能治百病，现在这最后的希望也破灭了。

    离开医院，我和丈夫领着孩子上饭店吃饭，又领着孩子去划船。看着孩子玩得那么开心，我们做父母的心都碎了，不知他的人生之路还能走多远？他才7岁呀！人生的路才刚刚开始，我只能生他却不能给他健康、幸福，这样痛苦地活着还有什么意义呢？

    回家后，我和丈夫商量：要么孩子交给你，你领他去治；要么孩子交给我，让他和我一起去炼功。我一边看着一大堆药一边说：“这药可咋吃呀，有治老年痴呆的，还有一种剧毒药，让吃1/4片，大夫说，如果发现孩子抽马上停药。要是能治好也行，关键是吃不好啊！”最后丈夫说：“行，去炼功吧。”

    第2天，我领孩子到大姨家去炼静功，他的腿一盘就是15分钟，坐那非常安静。第3天早晨，天还有点黑，我就把孩子叫醒，带着他去了公园。当时人很多，我们就在最后一排跟着炼了起来，听着那优美祥和的音乐，我们熔化在真善忍的世界中。每天放学后，我们母子就一起看《转法轮》，没有时间看我就给他讲：“你要听师父的话，做一个好人，你现在就应该做一个好学生，不和同学打架，不骂人，不拿小朋友的东西，好好学习。”就这样学法炼功，每天他所有的病症都在减轻，到了第5天，全好了。

    从此以后，只要做完作业吃完晚饭他就主动到外面去炼功，到学员家去学法，学习成绩一直很好。1999年7.20后集体学法炼功的环境被邪恶破坏了，孩子说：“妈妈，我愿意到外面和大家一起炼功。”孩子的幼小心灵怎么能理解迫害呢？现在我发真象资料他也跟着一起去，积极投入到证实大法的洪流之中。

    我感谢伟大师尊对我们的慈悲苦度，我也要告诉世人我的亲身经历见证了大法的神奇。我儿子今年上6年级了，6年来没吃一粒药，生活得健康快乐，又活泼可爱。法轮功确实能使人身体健康，道德高尚。珍惜大法吧！您也会有一个美好的未来。


lr11

35. 没病的感觉真好

       【明慧网2002年12月7日】我得法比较晚，大概是在1999年4.25的前几天吧。一步步地走到今天，靠的是师父的精心呵护。我是那种比较有求道之心的人，念大学期间，对武术、气功什么的很感兴趣，还真下了一番苦功，时间与精力投入了很多，汗水流有几大缸，但是由于不得法，功夫不但没上去，还弄得气脉紊乱，同时增长了许多争斗之心。

    在人生的字典里，我是很相信“奋斗”的，所以，毕业后，为了所谓的“理想”与“事业”，那真是苦苦求索，执著追求，最后撞得头破血流才似乎感到，冥冥之中似乎有一股神秘的力量在操纵自己的命运。但此时，已不知不觉搞得浑身是病。头疼，胸口闷痛，腰痛，上呼吸道痛，关节炎，并且极爱感冒，大概是十天一次吧，真是痛苦万状。在家里最亲的就是床，到街上最留心的就是药店。整天吃药，随身的手提包里至少常备三、四种药，一些常吃的中成丸药，只要品尝一下就能叫出名字，为此我爱人直夸我“真厉害”，称我为‘世一堂’的创利大户。

    常吃的药品能如数家珍，如消炎的有，利君沙，严迪，牛黄消炎片，环丙沙星，头孢胺苄，双黄连糖浆，最好使的是印度产的悉复新；清热解毒的有，牛黄解毒丸，银翘解毒丸，牛黄上清丸，牛黄清心丸，龙胆泻肝丸，中天清肺抑火片，黄连素片，气管炎咳喘痰丸（水丸）等；安眠的有，安定片，睡美宁，谷维素，神衰果素片，朱沙安神丸；补品有，大枣，蜂蜜，枸芪子，蚂蚁酒，人参酒，小聪聪母液，醋泡黑豆，六味地黄丸，还有什么逍遥丸，桔红丸什么的，现在已经想不太清了。吃得早晨打开卧室窗户，透進新鲜空气时就会闻到室内的药味，是从体内散发出来的那种浑浊的药味。

    那时还一个治病办法，就是拔罐子，是传统方法，前胸拔，后背拔，腰部拔，太阳穴拔，罐子从大到小三、四个，摆在那齐刷刷的一排，还挺壮观。长年病兮兮的，谁也不能总侍候你呀，那就自己拔，有时掌握不好，后背和腰部被烧出成片的大水泡，水泡一破，挨上衣服火辣辣的疼。

    那时，除了自己生病外，再一个特点就是发怒，耍脾气，骂爱人，打孩子，他们二人被我搞得生活也很痛苦，对我是又恨又怕还有一些爱。我本来就脾气大，再加上生病，脾气更坏，同时也没有很好的道德修养，就更糟糕。

    那时还有一个隐隐约约的，飘忽不定的，从心里往外发出来的思绪是——想回家。生活上有一种没着没落的孤苦的感受。躺在床上，有时就想起儿时的时光，和那五谷的饭香，可回到老家，还是精神上得不到慰藉，还是有一种孤苦飘摇的感觉。和爱人说吧，也得不到宽慰，这种情况谁有啥招儿啊；跟孩子说更没用，他不懂事啊，只知道玩。所以，那时不光身体有病难受，精神上也空虚痛苦。

    当时，我非常羡慕那些欢蹦乱跳、精力充沛的人，而自己每天有精神头的时间只不过五、六个小时。晚上早早地睡，早晨晚晚地起。有时浑身发冷，就盖两个被子，浑身出的汗弄得被子湿乎乎的，那还是冷。简直病的无可奈何，苦不堪言。到最后没办法，在得法前一段时间，去找一个被附体的人来给治病，现在看来，那家伙附体层次很低，她自吹自擂，说走南闯北没遇到对手，自称为XX佛，她说给别人看病时自己说过什么过后都不知道，让我注意听，还说给别人看完病后，有时很难受，还暗示着要拉我入伙，搞得我既害怕又反感，真是毛骨悚然。但也奇怪，她给别人看病，都象模象样的摸脉，唯独不给我摸脉，再三请求也不摸，当时心里还犯嘀咕：这不摸脉能看好病吗？最后，弄红布画符，给了十五个红布条，白花了一百五十元钱。

    其实，这时《转法轮》一书在家已经放了一年了，这一年中，好象还没看完一遍，也就更没有修了。一年中光顾忙于挣钱了，实在无奈时才想起了再试一试气功治病。我以前认为，练气功只有练动作才有效的，可介绍我修炼法轮功的人非常强调看书，没有积极地教我动作，我家附近还没发现有炼法轮功的，所以就拖了一年没有入道得法。这回再拿起书看，也没找到怎么调息呀，怎么意守的，认为还是不能自学，但是看书就觉得舒服，身体轻松，于是就在书的中间随便翻到感兴趣的，认为有道理的部分，不连贯地一小节一小节地看。觉得书中讲的，有的地方有道理，有的地方看不懂，而有的地方太玄。不管怎么说，看书就身体松爽，我还有个看书的习惯，那没事的时候就翻着看吧。

    没几天，一个偶然的机会，同事说他家附近有炼法轮功的，还给我比划了一个抱轮的动作，回家我照那动作一试，感觉很强烈，胸闷得几乎上不来气，赶紧把手拿下来了。又过一天，找到那个炼功点，跟着学起来，没几天，身体状况直线好转。当时又在那个点上看了师父在国外讲法的录像（大概是美东讲法），那场真强啊，当时也没怎么听明白师父讲了什么，一是内容听不大懂，再一个是听了不长时间就睡觉，断断续续地一直睡到看完录像，太舒服了。现在我明白了那是师父给我调整身体。

    从那以后，我体会到了——没病的感觉真好；也从那时开始，精神深处的那种时隐时现、没有归宿的烦恼与苦闷也不见了。而且从那以后，再也不骂人、不打人了。


lr11

36. 体弱失眠数十年　得法三月换新颜

       【明慧网2002年11月13日】我出生在一个医生的家庭，听母亲说我是早产儿，大约７个月就临产了。从幼婴起我便注定了一个体质极弱的身体，母亲告诉我连天花都较一般人多出了一次。出第二次天花时我眼睛都定了，多亏父亲是医生，抢救及时，否则早就呜呼没命了。

    在父亲的影响和捶打下，我从小养成了爱体育锻炼的习惯。从小学起便好参加跑、跳、打篮球的运动，长年不断，因此读书阶段体育成绩偏好。不过，我一直有一个极重的弱点：速度尚可，没体力，累不得；有爆发力，但力量性运动一直处于弱势；身体外形精瘦、口胃欠佳。我读书精力欠充沛，几乎从未出现过精力过剩的现象，直到五九年考大学时，方暴露出严重弱点——神经衰弱失眠症，它象沉重的包袱似的让我背负了整整38年。读大学后，虽是困难时期，我仍持之以恒地坚持适度的体育锻炼，加之年轻，尚能支撑、对付繁重的学习。我父亲虽是医生，又崇尚体育锻炼，却终身患此顽症。

    1964年毕业等待分配工作的期间，我天天在学校的天然游泳池游一千米。我深知自己体弱，要想有所作为，非身体强健不可。走上工作岗位，除极重视营养外，锻炼的习惯始终不变，但身体的强健、精力的充沛始终是个梦。

    1970年到西昌五七干校，除打篮球外便开始了冬泳。记得天上下着鹅毛似的雪片去冬泳，连队的五七校友跟着来看热闹，我在水里游了近一百米便上岸了，刚下水时，后脑勺冻得生痛，此时被一种战胜自我的愉悦情绪所代替，擦红身体穿上衣服便被拥着回到了连队，虽然这一年身体的自我感觉蛮好，可以连续应付两场篮球比赛后，先前的严重失眠又阴影般笼罩着我，使我打心底高兴不起来，我始终缺乏年青人那种充沛的精力投入到学习、工作之中。我的肠胃也一直缺少青年人的健康。

    1971年回厂后结了婚，到陆续有了两个小孩后，加之忙于工作，身体健康明显下降，失眠更露骨地表现出来。时值30几岁的年龄，尚可用低剂量的安眠药对付失眠，以维持工作和学习。当我感到从前的锻炼已经维持不了、需另找出路时，便选择了打太极拳，一直坚持打了二十几年，也带给了我一些益处——偶尔出现的骑自行车下车右脚触地时，瞬间麻木失去知觉的现象没有了，但失眠这可恶的顽症却随年龄的增长越来越严重。

    1997年9月我退养前，为维持睡眠已每天服安定五片，中午午睡还得喝一瓶啤酒麻醉神经，几乎天天如此。酒和安定都是损害肝脏的，年青时患慢性肝炎虽经治愈，但肝功能长期不好，近一米七的身高，体重始终在89-90斤左右，精力差到一旦晚上少睡了一点白天看电视都感到头痛、看报纸仅仅只能跑马观花，头胀痛得看不下去，倘硬撑便招来晚上不能入睡，失眠更厉害。即使睡了八个小时（非得八个小时不可），猛地看书也会招来严重失眠。吃鸡蛋一个尚可，吃两个就拉肚子，牛奶吃多了也得拉肚子。晚饭多吃一点、吃好一点也不消化。再渴，晚上也不敢喝水，否则起夜后就再难入睡。过年，我骑车到远隔十几里地的弟弟家，回家便累得难以入睡。如果出差，必备之药便是安眠药。我的精力比周围的同事差一大截，身体孱弱的悲苦真是一言难尽，我深感自己迅速地滑向死亡之路。命运之神始终在捉弄于我，虽然什么中西药都吃了，一些难凑齐的偏方也吃了、物理疗法的工具至今在家里躺着（周林频谱仪、梦神、必青神鞋共价值一千多元），这些对我都无疗效，但我毕竟只有57岁，我想到了退休后练气功可能是最后的一条生路。

    1997年9月当得知可提前退养时，便在科里率先写申请办了退养。此时刚好我表妹两口早已在炼法轮功，得知我退休便邀我到930厂炼功点炼功。初期仅晚上炼，后移至金华公园炼功点。记得春节时，仅仅炼了三个多月法轮功的我收到了奇效，身体发生了令我惊讶不已的变化——几十年依赖的安眠药不吃了，我年轻时没有的精力充沛却在我退休后出现了！一次到火车站接侄女，火车误点，晚上仅睡三个多小时，第二天照样炼功、学法，看报简直没问题！

    这样的变化，令我这个体弱了几十年的人惊喜万分。现在我可以吃以前很多不能吃的食品了，难怪老伴笑我在“坐月子似的大补”。平时骑车到我弟弟家不但不感到以前的那种累得睡不着觉，还可第二天照样骑车到另一个距离差不多远的弟弟家玩，气色也变好了，体重由几十年不变的90来斤增加了26-28斤。亲戚朋友、同宿舍的同事都一致公认我身体变好了。一位同事在街上遇见我，她惊叹道：你不喊我，我都认不出你来了。说我就简直变了个人一样；另一位同事见到我后，也连连感叹：出乎意料、出乎意料……

    我是千万大法弟子中普通一员，是直接的受益者。这种受益令我永生难忘，不论什么力量都不可能改变我修炼大法的决心！现在我以充沛的精力、饱满的热情和其他大法弟子一样，全身心地投入到证实大法的洪流之中。


lr11

37. 修大法顽固性皮肤病、风湿和严重痔疮自愈

       【明慧网2002年11月15日】我今年67岁，1996年经一朋友介绍有缘得大法，当时我正处在一种求医无门的状态之中。自从修炼法轮功以后，六年里，我从没间断学法、炼功，随着我不断地提高心性，困扰我四十多年的皮肤病等一系列顽固病症都不见了，没有花一分钱的医药费。

    在修炼以前，我身患祖传的顽固性皮肤病，就连医院的专家都拿它没办法，长年奇痒无比，寝食难安。满身起皮疹，流黄水，挠大劲就疼痛难忍，不挠痒得难忍。两条小腿已发展成黑紫色，黑紫皮壳下面往外流黄水。我每天用厚厚的棉花，将小腿裹上，外面用塑料布包上，然后去上班，就这样每半天更换一次，棉花被流的黄水浸透，都能拧出水来，皮肤病难医。我还患有严重的风湿病，特别是难以启齿的痔疮，严重时鼓到拳头大小，脓血交加，无法行走，曾三次手术，也没痊愈。

    自从修炼法轮功以后，我就坚信只有法轮大法能救我。我炼功的第四天就感觉小腹部位法轮在转。我高兴极了——师父在管我，更增强了我修炼的信心。六年里，我从没间断学法、炼功，包括去北京证实大法的路上，因散发真象而被非法拘留的一个月里，也从没间断。随着我不断地学法和提高心性，困扰我四十多年的皮肤病被清除，风湿、痔疮等一系列其它顽固病症都不见了，没有花一分钱的医药费。

    我深深体悟到，每走一步，都离不开师父的慈悲呵护和大法的威力。1999年7.20以后，邪恶的迫害没有动摇我修炼的决心。每到我过心性关时、遇到魔难时，慈悲的师父总是以各种方式点化我顺利过关。

    通过我六年的修炼经历，我要告诉所有的有缘人：我愿把我的亲身经历讲给你们，望你们看后能去了解法轮大法，了解真善忍，与法结缘。


lr11

38. 七旬老人：无病一身轻的感觉真是美好

       【明慧网2002年10月22日】我是郑时杰，今年74岁，生活在台湾。未得法之前，我因年岁的增长而患上满身的疾病。1977年退伍后患上了痛风症，1998年患心肌梗塞，于台中荣总动过手术，1999年两膝关节发炎肿痛难以行走，先后于桃园省立医院住院两次，共25天。由于以上病症吃药太多，尔后又导致肾脏衰竭、便秘、失眠症，这些病痛累积在我身上，真是苦不堪言，实感人生乏味。

    正在这苦难中，有一天早上忽见信箱内有一份法轮大法简介。我仔细地阅读后，内心高兴万分，如获至宝，当日即刻与辅导员取得联系，并于2000年11月15日到中正国小炼功点开始学炼功法，至今已快两年了。

    参加完九天班后，我的身体就逐渐得到明显的改善，现在两膝关节扎实,走路稳健有力，上下楼梯自如。得法半年以后，我苦恼的痛风症也无形中消失了。以前这也不能吃那也不能吃，现在百无禁忌，什么都能吃。

    得法前，我的心脏病动了手术，主治医师特别交代我：心脏病的药不能停，必须服用一辈子。因此纵使得法后，我始终还是不敢不吃药，直到今年的5月25日，中餐与晚餐忘掉了吃药，第二天早晨起床时，感到眼睛清亮，头脑特别清醒。因此我再停一天药，到次一天，觉得心脏部位比以前舒适得多，故我当日决心停药。至今快五个月了，身体反而比以前健康舒适，感谢师父的点化。

    三个月前的一天早晨，从炼功点返家，经过社区的一道巷内，突然有一位小姐开着汽车飞快地冲过马路撞倒了我的车子。此时我人车倒在地上，右膝盖首先着地，很奇迹似地膝盖并未受伤，仅膝盖以下10公分处皮肤裂开，鲜血直流。当时若不是师父的法身保护着我，很可能无法行走或是住医院，后果不堪设想。

    现在我身体内所有的疾病，全部消失了。不管是身体上还是精神上，都比以前健康，踏实，快乐，让我体会到无病一身轻的感觉真的是很美好，这一切都是师父赐予的。

    我努力将自己得法后身心改善的状况作一个心得报告，希望更多的有缘人也能走入大法修炼的行列，亲身感受法轮大法的美好。


lr11

39. 英国西人：听法两次，头盖骨所受压迫解除，全面恢复健康

       【明慧网2002年10月5日】我叫沙特宁，今年三十六岁。我修炼法轮功已经两年了。在我小的时候，我就因为记忆力差和无法集中思想等问题，很多事情都做不了。我对炎热的天气也没有感觉，甚至可以在大热天穿皮夹克。我的嗅觉也很差，我不能品尝热的食物，因为那会烫着我的舌头。不仅如此，有时候，我的头脑会一瞬间出现一片空白，想不起我手头正在做的事情，过一阵我才能恢复正常。因为健康原因，我常被人欺负。我感觉到自己被困住了，但却无能为力。

    我看过很多医生，如临床医师、神经科医师、耳科专家、自然健康医疗专家等等，但都无济于事。两年前，我左半边头部的病痛开始加剧。在看过各种各样的专家后，我最终选择了一个骨疗专家。他对我的诊断是：我的病症是因为头盖骨受到压迫而造成的。之后，我的状况越来越糟，我的脸色变得很黑，差不多两年时间我处于一种半昏迷的植物人状态。因为疼痛和难受，我的脸部常不由自主地抽搐。每一天我都在痛苦挣扎中度过，身心疲惫不堪。

    周围的人开始注意到我的健康的恶化。我的父母非常担心，他们将此告诉了当时正在修炼法轮功的姐姐。她向我介绍了法轮功并给了我《法轮功》这本书。

    我参加了本地区的九讲录像班。第一堂课下来，我左前额头盖骨被往前推進了。第二天，我右前额头盖骨也被往前推進了。我的面色已恢复跟原来一样了。渐渐地，瞬间失忆状态消失了，注意力的集中也提高了。我开始显得年轻，人们也开始告诉看到我的这些变化。

    随着我提高自己的心性，无论是在生理上还是心理上，我都更加坚强了。以前，当我要面临长时间的工作，我的左脑部会有压迫感，现在，这种症状已大大减轻。我过去阅读大法的书籍有困难，但在过了一些心性关以后，我对法的理解有所提高。每次过关后的第二天我就觉得好很多。在我正确地处理了一些人与人之间的利益冲突后，我的心性得到了提高。通过学习《转法轮》，我明白我的业力被消下去了，我已还了一些业债。

    过去因动脉狭窄，我常有窒息感，因记忆力差，非常健忘，我常常重复地做同一件事。现在这些情况都已不复存在，我的头脑比以前清晰多了，我的记忆力和集中力都大大提高，工作上的错失也大大减少。

    我修炼法轮功以来，也有过一些不寻常的经历。有一次，我正在开着一辆货车，忽然从前面的一个角落窜出一个小男孩，骑着自行车穿过马路。我赶紧刹车，车子急速停下。一个交通事故就这样避免了。还有一次，一个很重的商用冰箱的门脱落下来砸到了我的下巴，可我却一点事也没有。

    我的修炼还使得全家人受益。我的一个叔叔在看了功法演示后开始修炼法轮功，现在他的精神压力大为减轻。我的一些家人起初对法轮功持怀疑态度，他们还让我服用一些与我的病症毫不相关的药，但他们看到我身上所发生的变化后态度已大为转变。现在我的家庭更加和睦，他们甚至提醒和督促我炼功。

    我的祖母告诉我她很高兴看到我的变化。我的修炼还令我的太太受益，因为我健康状况的好转，能够更多地分担她的工作了。她看过《转法轮》后，虽然没有真正修炼，却也受益匪浅。

    我的工作表现也比以前好多了。我也能较好地应付长时间的工作，不再像从前一样总是感到疲惫。人们还说我的头发没有以前那么白了，问我是否染了头发。

    我在一个便利店工作，有机会跟很多人打交道，所以我尽力洪法，我教一些顾客炼功，告诉他们学习班的消息。对于感兴趣的人，我给他们法轮功的书籍和录像带。我还在店里播放大法音乐《普度》、《济世》，戴着介绍法轮功的徽章发传单，给顾客讲中国政府内那个独裁者对法轮功的迫害，并为请愿征集签名。我还把这套功法介绍给亲朋好友。我去印度的时候，我把法轮功教给了我的嫂嫂，她现在已为请愿征集了不少签名。

    由于我经营的是家庭小本生意，没有其它经济收入，工作时间长且不定时。因此，我无法象其他学员一样参加各种大法活动。然而，我总是尽力而为，我发现，在便利店工作非常易于跟人打交道和向他们澄清事实真象。我把所有的余钱都用来买电话卡给中国的劳教所打电话，因为那里非法关押和迫害中国大陆的法轮功学员。虽然我不会说中文，我学了一些有用的词汇用来表达我的主要意思，其余的我就说英文。有一次，我不停地说“法轮大法好”，在电话那头的人也开始说“法轮大法好”。讲真象时我常常震撼于大法的威力。


lr11

40. 修大法 佝偻女变得婷婷玉立

       【明慧网2002年7月30日】我是东北农村人。从出生时即多种疾病缠身，因先天性心脏病与支气管哮喘而经常住院。因为医治达不到效果，父母为了保住我的小命，求偏方、请巫医、上寺庙、拜和尚，凡是能想的方法都用尽，我却还是病得越来越严重，走路困难、气喘不止，一年365天不能沾冷水，五、六岁时已成了佝偻人，更不用说上学读书了。所幸在十六岁时，我遇到了法轮大法，从此光明来到我的人生。

    我的生命从出生那天开始似乎就是绝境，父母亲朋都说我是收账来了，越来越嫌弃我。绝望、孤独、心酸的泪总也流不完。我七岁那年，生命垂危，连续住院。父亲当石匠挣的一点钱不够我医病，家里已是负债累累。一天，医院通知我父亲，说我无医药可治，叫把我背回去准备后事。父亲背着我走在桥上，自言自语说：“反正是死，干脆把她丢到河里算了。”话说完，心一酸：“哎！好歹是亲骨肉，让她死在家里吧。”回到家，我却奇迹般活过来了。

    1992年10月，我九岁时，病又发作得很厉害。父母亲对我说：“你干脆自己去死吧！死了可给家里减轻负担，自己也解脱了。现在都这么残废，长大了更残废。”小小年纪的我，知道再也没有活在这世上的理由，流着泪艰难地走到古井边，倒身跳了下去。跳下去后，浮在水面上，脚怎么蹬也沉不下去，就好像有人托起我的双脚不让我下沉。被人拉上去后，我抽咽着央求父母：“让我活下去吧！别人活一百年，我活四十年好了。”父母百感交集，背过脸去，不吭一声。

    1999年6月1日我16岁时，父母带我到一个别人介绍的名医那里治病。来到城里，突然听到有人说到“法轮功”三个字，我顿时感觉身心被强烈震撼，一种从未有过的巨大的激动和喜悦激荡着我的心田。父母和其他人都说我是危重病人，随时可能死去，炼不得。我央求他们：“反正我也活不了多久，临死前我一定要学这个功，能学多少是多少。”

    在随后的炼功过程当中，不知不觉，我的脸变红润了；不知不觉，我能够识字了，能通读《转法轮》了；不知不觉，我的背挺直了，所有的疾病完全消失，我变成了一个婷婷玉立的美丽姑娘！

    我的变化和新生，震惊了我周围所有的人，所有认识我、听说过我、给我治过病的人都把我的变化作为热门话题，很多人通过我的变化见证了法轮大法的神奇。

    所有对法轮大法心存误解的人们，我为你们不能亲身感受到法轮大法的神奇与美好而偏听偏信江氏集团造谣宣传而感到遗憾；所有仇恨并参与迫害法轮大法的人们，我用我的生命正告你：永远不准你们诽谤大法和我的师尊！你们可知道我的师父曾救度过多少像我这样绝望的灵魂！给了多少人崭新的生命！

    2000年派出所两次抓我去毒打，要我放弃法轮大法。我毫不犹豫地正告他们：我本来已经死过多次了，是大法挽救了我的生命，为了维护大法，我会毫不在乎献出我的生命，就算你们打死我我也要一炼到底！

    我现在已经没有任何顾虑，我只想以我的亲身受益告诉所有善良的人们：法轮大法是宇宙的真理，修炼法轮大法只能是有百益而无一害。我也希望善良的人们千万不要相信邪恶江氏集团的造谣宣传。


lr11

41. 前脑瘤患者的修炼故事

       【明慧网2002年7月6日】曾经，美仙的身体器官退化到牙齿舌头不能相碰，吃东西时不断往外掉，眼皮不能闭上，看不清听不明、说话困难，四肢萎缩无力……历经十多年艰苦的漫漫长路，她真诚地述说起修炼大法重获新生的故事。

    1988年3月，当时52岁的美仙感觉浑身到处疼痛、非常难受，四处检查都找不出原因；有一天右边脸忽然全麻了，被诊断出是右后脑长了一颗已经5公分大的视听瘤。台大医院立刻为她做了脑部切除肿瘤的手术，但因为肿瘤的位置已经伤害到视觉、听觉神经以及三叉神经，手术再怎么高明还是留下了种种的后遗症。就如医生预告的，她身体的各处器官开始快速退化，从此生活上必须处处靠别人，也试过多种如物理治疗、针灸、烧艾、巫医、推拿、土方治疗、贴符等治疗方式。

    这样经过了十年，稍微能拖着步伐自己慢慢走，但由于身体是左重右轻，不但移动困难，要直行更是困难，因为行动自己难控制，都是在极度弯曲蛇行下，不断地碰撞人或物，而且移动一下都要休息好久。加上有半边的脸偏向左边，导致面部表情僵硬，讲话只能一个字一个字分开慢慢讲，又因眼球始终浸泡在不断涌出的泪液中，必须整天带着手帕不停地擦眼液，还伴随时常毫无预警的昏倒。她说：“那时活得好苦！”也曾想要尝试太极拳等健身方式，可是因为手、脚活动困难，就连把手抬到胸前都吃力到马上就掉下去。她觉得自己这样不但花掉了大量的金钱，还拖累好多人，因此常常在想：“有没有什么方法可以让自己不要再靠别人了呢？难道自己这辈子就只能这样子了吗？”

    一日，美仙在无意间看到电视新闻报导法轮功，提到说炼这个功法后效果很好。她特别注意了一下，可是也不知道到哪里学。直到三年前某一天在练习走路，在公园看到有一群人在做一种以前从来没见过的运动，才发现原来这就是曾经听过的“法轮功”啊！她兴起了试试看的念头。

    第二天一早她便努力地走到公园炼功的地方，功友教她“法轮桩法”，可是手才费力地抬到胸前，马上就痛得掉下去，回家后心想：“炼功太难了！我明天不去了！”可是，隔天早上醒来，却又慢慢走到公园炼法轮功的地方学了起来，回家后跟丈夫说：“好难啊！我不去了！”丈夫说：“唉！公园那些运动都差不多，我也觉得你不用去了！”但就是这么奇怪，这段时间每天炼完都觉得好辛苦，不想炼了，但隔天一早却又有某种力量使她想要再去炼……

    就这样反反复复地去炼了三个月后，有一天突然发现，竟然不用再吃多年不离身的止痛药了，这对她是很大的鼓励。于是她持续地炼功，渐渐地可以将双手抬高到眼前，再慢慢地又举上头顶了，炼功时间也从原来的几秒钟、几分钟，到可以做完一套半个小时的功法。双脚更从原来不能弯曲的状态，進步到可以单盘打坐。三年来持续地進步使原来一些生活上不能自己做的事，现在可以自己做了，也有了健康的步伐，对自己又有了信心。

    由于法轮功重视炼功人心性的提升，炼完功后同修就一起读书学法，她炼功一段时间后也开始练习读《转法轮》。起初一次只能读一两个字，还一直重复，她很怕耽误大家的时间，就想：“我不要读书，我炼功就好了吧！”没想到法轮功的同修们都很有耐心，反而鼓励她進一步参加晚上的读书会。想到去读书会要在大家面前读书，美仙心中非常犹豫，但读书会负责人的一句话点醒了她：“出来读书就是突破自己的胆怯，这就是修炼！你就是一个修炼人！”此时，“修炼人！我要当一个修炼人！”这样的想法在脑中出现后，美仙真的想要修炼了。

    去了读书会，轮到美仙读书时，大家帮忙纠正每一个发音，一个字一个字地带她慢慢念，她每读一句都要分成好几段，读完一句休息后再读下一句，大家也不断鼓励、肯定她的進步。就这样，两年多来美仙读过一页又一页的大法书籍，现在六十多岁的她不但眼睛清楚了，讲话也顺利了，还可以和大家用同样的速度读书学法，发表谈话时也很流畅，还会和大家讨论问题。

    以前在病痛中美仙总是想：当人真的好苦啊！下辈子不要再当人了！读书学法之后她知道，通过修炼大法，人真的可以不用再受轮回之苦了！

    美仙的故事在大法修炼者中并不是特例，然而亲身体验的感受使她发自内心地告诉大家：「我真的很感谢同修对我的帮助，真的很感谢法轮大法的威力，真的很感谢师父！」


lr11

42. 印度老人：当我靠着桌子试炼法轮功时，奇迹发生了

       【明慧网2002年6月22日】我叫莫黎.丹尼尔斯（Molly Daniels）。2002年3月16日，当我靠着桌子试着炼习法轮功时，奇迹发生了！

    就在这一天，我居然能够自己从床上爬起来，走下楼梯，并与一些来家中做客的朋友交谈。就这样，我一直坐到晚上11点。而我的客人们原本以为我病得快不行了，不想竟然见到我如此健康。那天我感觉自己像个冒牌的病人，好像我过去的那些高血压、震颤、眩晕、左臂疼痛、呼吸困难、过敏性皮疹、关节炎以及水肿等症状都没发生过似的。以前我的血压常常难以测到，唯一可以量到的一般也在279/135左右。我常常被救护车送到医院抢救，医生告诉我说我的心脏机能从根本上受到了影响。与此同时，我还得承受药物治疗的各种不适反应。而在2002年3月16日我试着炼法轮功那天，我的血压开始下降，并且在几天内回到了120，我于是彻底断绝了所有的药物，并且不再因为健康原因而整日闭门不出。

    为让你了解这奇迹对我的巨大作用，先让我做一个简单的自我介绍吧。

    我于1932年出生于印度。41年前我作为富布莱特奖获得者来到了美国，并与另一位来自印度的富布莱特奖得主结婚，定居于芝加哥。我丈夫在9年前意外地突然去世：他一向十分健康，身体清瘦，满头乌发，并坚持每日锻炼。他一生著有25本书，从而在海内外广泛受人尊敬。因此，他的突然去世令人震惊。我这一辈子一直都在当学生：我在芝加哥大学获得了博士学位。我也写过几本书，教授的学生成为知名作家。我每周工作六天，管理一所培养专业人员的写作学校。

    自从1976年以来，我的健康每况愈下。由于手术及药物反应，我的生活痛苦不堪。我对大量药物都有致命反应，因此我不得不求助于传统医学，并为此花费了大量金钱。我几乎访遍了各个领域的专家，包括针灸、针压、生物能、瑜珈、生物信息反馈、营养疗法、物理疗法、推拿疗法等等，他们可以帮助减缓症状，但都无法将我彻底治愈。

    三年前我们搬到了美国明尼苏达州的一个城市。就在大约去年的时候，我变得非常虚弱，血压常常测不到，几乎不能行走。我常常说：“上年纪的人[活下去]是需要许多勇气的。”我的女儿对我能否再一次挺过来没有信心。

    就在这时，我的一位在芝加哥大学的朋友对我接触到法轮功的书籍起到了关键的作用。在《通向圆满之路》一书中，他自己通过修炼法轮功得到康复的亲身经历让我对法轮功产生了兴趣。但是，由于握书很困难，我花了三个星期才读完这些书。当我领会了其中的一些道理之后，我就开始靠着着桌子试图炼炼法轮功的功法动作，结果就在那天当天，我就可以自己从床上爬起来，还走下了楼梯！这真是奇迹！我的这位芝加哥的朋友给我寄来了法轮功的录像和录音带，并安排了两位大法弟子到我家义务教我炼功。我碰巧读过其中一位修炼者发表在《通向圆满之路》中的修炼体会，并受到那份体会的激励。他们花了两个多小时为我演示功法，并建议我去位于圣保罗的炼功点。我请了一位司机驾车带我去炼功点，他现在也开始修炼法轮大法了。

    我知道自己还有很长的路要走：我对大法才只有很肤浅的了解，每天都会发现自己身上需要去掉的缺点，我还不能使自己的思想保持清净，还不能双盘，我每次只能看進去一两页《转法轮》；但是我也看到了发生在自己身上的奇迹般的变化：我手术后留下的伤疤不那么疼了，我的脚感觉健康了，我的关节不再折磨我了，我不用再吃药了（包括维生素），我的心脏不会出现挤压般的刺痛，我的左臂不痛了，我的震颤停止了，我每天起床后也不会出现眩晕和呼吸困难了，我不再因为病痛而被隔离在生活之外，我对子女的生活也不再那么焦虑，我越来越能享受到花园的乐趣。我还为我的花园设计了一个高八尺宽五尺的铜金字塔。我那位芝加哥的朋友告诉我：“李洪志老师在《转法轮》中提到过金字塔，说‘法就象金字塔形的。到了极高层次上用三个字就可以概括，那就是真、善、忍’。”

    我由衷地感激大法，这是无以言表的！


lr11

43. 产后受风瘫痪在床　听法八天顽症融化

       【明慧网2002年6月16日】 1985年12月26日祸从天降，我产后受风，一夜之间就变成了一具“僵尸”，连翻身都不能，从此我失去了人生的乐趣。

    这么多年，各大医院找名医买好药，我吃过的药都能把我埋起来，哪年都得花个千八百的。身心的摧残苦不堪言，手腕脚踝都僵直了，心脏也不好，胃也不好，脸色全是青的。由于用激素过量，我的大脑失去记忆，失去了思考能力。总不接触外界，说话频率降低到口吃。一个人手脚都不能动活着还有什么意义呢，年仅20几岁的我对生活失去了希望，真是求医无路、问药无门了，叫天天不应、叫地地不语！

    丈夫看我不行了弃我而去，好心的姐姐再一次收留了我，想尽一切办法给我治病。这么多年一直在治，但病情一直在发展，我每天泪水洗面，严重的时候痛得日夜不能合眼。

    在死亡线上挣扎的我听朋友说：李洪志老师到哈尔滨传法，他的功力特别神奇。就这样我听了李老师8天课，奇迹出现了，真是天无绝人之路，是李老师把我从死亡线上拉了回来，从此改变了我的人生。多年的顽症开始融化了，僵直的手脚不痛了，现在不但能走路、洗衣、做饭，一般的家务都能做了，腹内的肿块也不翼而飞了，减少了很多痛苦、节省了不少开销，是恩师救了我，是大法给了我新生。


lr11

44. 大法给她带来光明：青光眼患者的故事

       【明慧网2002年2月7日】师父在《转法轮》第三页讲：“净化身体只局限在真正来学功的人，真正来学法的人。我们强调一点：你放不下那个心，你放不下那个病，我们甚么都做不了，对你无能为力。”

    我们炼功点上有一位同修，十几年前还没修炼时，她发现自己看别人的脸时出现一个奇怪的现象：怎么大家的鼻子都一团黑黑的？渐渐眼睛越来越不舒服。1987年她开始就医看眼科，固定拿眼药水回家点。

    长期持续的点眼药水，视力并未改善，反而眼压一直升高，视野也逐渐变窄，越来越模糊。到1990年初，她的青光眼并发白内障的症状已经很明显了，最后找到了台湾最顶尖的台大医院青光眼权威医师为她治疗。当时眼压常高到她自己觉得很害怕，医生告诉她眼压过高最后会导致失明，她便很认命地定期在半夜四点到台大医院排长队挂号，和医生说几句话后去打点滴。常常一整天就这样过去了，但打点滴的方式也没能使眼压降下来。

    到1995年医师终于告诉她：以她的情形，眼睛会越来越看不见，慢慢就会失明了，要她有心里准备，看开一点！医生建议她可以开刀试试，但是说明：就算是开刀，也只有30％的机会挽救她不至于失明，更不可能使视力恢复的。而她因为害怕开刀及对结果悲观等种种因素，迟迟没有做开刀的决定，日子在无奈与害怕失明的情绪中过去。

    后来，朋友介绍她修炼法轮功，于1997年9月参加了法轮大法九天班，开始时她打游击的到几个炼功点炼功，也常利用到医院排队的时间，抱着《转法轮》看着。随着时间过去，她想：我功也炼了，师父的书也看了，怎么每次到医院检查，眼压还是没降下来？而医院的药也没少用，眼睛依然没有起色。

    就这样到1999年，也许是缘份终于到了，她把心一横：医院看了这么久，眼睛也没什么起色，就算开刀，成功率也那么低，反正医生说慢慢会失明，那我干脆就用我剩余的时间认真修炼、学法吧！

    这样发了一念想精進修大法时，“碰巧”住家附近公园正成立了一个炼功点，于是她每天参加晨炼，而虽然视力模糊，她竟也跟着同修一起四处去读书会学法，吃力地看着《转法轮》上的字，一字一句地跟着大家读。渐渐地，因为不感觉眼压高，她便停止上医院了。更特别的是，平常上街看东西久一点眼睛会觉得累，但是读大法的书时却看得很清楚，尤其在读书会上和大家一起读好几个小时、甚至一整天读大法的书时，眼睛也都不觉得累。同修们打趣对她说：“师父就是要你多读法，所以你读大法的书多久眼睛都不累呀！”

    这在常人看来简直太奇怪了！一个被青光眼权威医生宣判要失明的青光眼患者，两年多没上医院竟然没事；平常人读上一天书眼睛也要觉得酸，她的眼睛竟然可以读上一整天书还不累！而这些改变为何都在她发出一念想精進修大法之后才发生呢？这些答案对于大法修炼人是再清楚不过的。

    去年没修炼的女儿担心她太久没上医院，直催着去检查看看，扭不过女儿的好意，她上了医院检查。医生以为她是一直用药物控制，告诉她用的“药”把眼压控制得很好，嘱咐她千万不要停止用药！她笑着，其实她已经两年没用药、也不需打点滴，这完全是修大法的恩赐呢！

    亲身体验修炼法轮大法的结果，于去年也把丈夫领進门修炼法轮大法了。看着她与大家专心读大法书的样子，很少人会相信她已经65岁，是曾经濒临失明的青光眼患者呢！


lr11

45. “这才叫标准心电图呢！”

       【明慧网2001年12月30日】我是1994年10月6日喜得大法的。

    在那之前，我是个重病人，同时患有十五、六种病。冠心病、脑血栓、眩晕病、双肾结石、全身性风湿症等等。家中两个大抽屉、单位写字台的柜子里全是药，每天还去医院打针、电疗、针灸等等，都没有治好。每天一把一把的吃药，都不知吃什么药好了。整天难受、疼痛。1991年做完子宫肌瘤切除术后，几乎每天的大部分时间泡在医院里，身体更不行了。走路都打晃，5斤东西也拿不动，每天上班靠点，回家还有繁重的家务劳动。我觉得活着太遭罪了，真想一死了之。

    就在这生死攸关的时刻，法轮功传遍全国，《气功与体育》、《气功》杂志都登了“法轮功祛病健身有奇效”等。中国《老年报》连载了法轮功的五套功法。当手捧《法轮功》一书时，我心情无比激动，爱不释手，连中午饭都没吃，一气看完了。只觉得字字句句透入心扉，从未见过这么好的书。我牢牢地记住了“真、善、忍”三个字。

    奇怪的是：我一看下午上班时间到了，拔腿就跑，虽然跑的上气不接下气，但几年了从未有这么大的劲，真是太神奇了。我从心里佩服法轮功，于是我坚定地炼上了法轮功。只炼了十几天就摘掉了眼镜，我劲头更大了。每天除上班、搞家务外，全身心都投入到学法、炼功当中。

    后来又得到了《转法轮》一书，一看全明白了：原来法轮功是修炼哪！那就修吧，坚决修到底。只觉得一身轻，越来越轻。哪也不疼。半年后，我们单位集体检查身体，我那些病都不翼而飞，全部正常。医生还拿着我的心电图说：“这才叫标准心电图呢！”

    做B超时，医生仔细地查找也没找到肾结石，她说：“真没了！”我高兴得合不拢嘴，告诉他们：“我炼法轮功炼好的。”究竟什么时候好的，我也没注意，因为我心思都放在修炼上了。

    至今修炼法轮功七年多了，我没再吃过一分钱的药，而且皮肤细嫩，白里透红，所有接触我的人都知道法轮大法确实好。我的生命、我的一切都是大法给予的。我要用生命维护大法、维护恩师，坚定不移地沿着修炼的路走到底！


lr11

46. 恶性黑色素瘤患者起死回生的经历

       【明慧网2001年12月19日】我出生在中国大陆北方某省会城市，恢复高考第一年考取某师范大学中文系，82年初毕业，在省会报社任编辑记者工作，85年应聘南方某开放城市任报社记者。

    我与法轮大法结缘是1999年5月初，当时因患恶性黑色素瘤回老家治疗，入住在医科大学医院，切除了被病理诊断为恶性黑色素瘤的右脚大脚趾。手术后一法轮大法弟子将大法师父讲法的录音带和《转法轮》一书介绍给我，于是我在病床上开始聆听师父的讲法录音。当能坐起来时，我便开始通读《转法轮》。出院回家后开始与附近的大法弟子一起参加清晨炼功和学法，不到半个月的时间我便能脱离拐杖和轮椅独自行走了。炼功的第三天，我在炼功场上就看到了金色的和红色的法轮在天空转动，身体一天比一天好转，使我感到大法的确象一些老弟子向我说的那样神奇，对修炼更有信心了。很快在功友们的鼓励下，我能够双盘打坐炼功，最长时间达半个小时，心性也有了一定的提高。

    修炼不到三个月，1999年7月20日江泽民一伙开始全面迫害法轮大法，各种迷惑人的欺骗宣传通过各种媒体铺天盖地而来，我作为一个新入门的弟子，因为病业大、法理学得不够深，加之自己又有一些想在大法中求得祛病健身的执著心还没有去掉，头脑中的一些固有观念还存在，一时迷茫了。虽然99年7.20当天，我还和数万名大法弟子到省政府门前上访、和平反映意见，并且我又一次见证了银白色的法轮衬托着太阳在天空中行走，许多大法弟子都鼓掌欢呼、激动不已，许多大法弟子不由自主地流下了激动的泪水，这是我们慈悲伟大的师父为鼓励大法弟子坚定修炼所展示的大法的神奇景象。但是因为学法不深，后来面对着媒体中那些连篇累牍的蓄意编造的谎言，我竟又怀疑起自己修炼的体会，甚至于亲眼所见也被认为是自己出现了幻觉，由此我一度放弃了修炼，相信了谎言宣传。

    在我放弃大法修炼的这两年零三个月的时间里，号称“癌症之王”的恶性黑色素瘤在我的体内疯狂的生长。在重新接受医学化疗和生物治疗的情况下，于2000年2月，发现切除肿瘤的右大腿的腹股沟处又生长了一个肿瘤，回家乡又做了第二次手术并摘除了腹股沟处的全部淋巴结，之后又進行了有关防止黑色素肿瘤扩散的药物治疗，先后打了日本進口的黑色素疫苗和医院引進德国研制的药核自身免疫疫苗（后者注射一年之久）。2001年3月起我开始厌食，出现身体不适征兆，到医院检查后，发现我肾上腺、左肺、股骨头三处都有肿瘤扩散，最大的已达10×10公分大。于是，我于5月底先后到上海、北京求医，许多著名的大医院如上海肿瘤医院、华山医院、第二医科大学、北京307医院、北京肿瘤医院等，而且都是专家门诊，均被确诊为癌症晚期、全身性扩散已无法医治。

    6月中旬，我拖着即将倒下的身体又一次回到家乡，在医院接受象征性的生物化学治疗，同时服用和外敷中医抗癌研究单位的中成药。然而从8月份开始因为身体极度虚弱无法承受该治疗方案，不得不终止西医治疗，出院回家口服中药。短短的几个月，我的身体由过去的80公斤下降到不足50公斤，渐渐由于呕吐不止，中药也不能服用，只能依靠杜冷丁、吗啡止痛，靠氨基酸、营养乳维持生命，整日卧床不起，连翻身都十分困难。

    10月24日，在我四十四岁生日的前一天，我生命已接近临终状态，全家人悲悲戚戚，八十岁的老父亲抱着我失声痛哭。我在想，为什么自己这么年轻，女儿还不到一周岁，我就要丢弃我的老父亲、妻子、女儿、兄弟姐妹和我如此眷恋的人生、事业撒手而去？人为什么要来到世上，而又为什么要这样痛苦地离开？所以我又想起了我曾修炼过的法轮大法。

    从一位大法弟子送给我的大法资料中，那些有知识、有文化的专家学者所谈的“人类的基因与业力”、“生命的真正科学”等有理有据的文章中我受到了启发，我想：哪怕用生命的最后几天，我也要搞清我的疑问──人生的真正意义！此时，我别无所求了，唯有探求生命真理的一颗心。虽然在这两年的时间里，在邪恶势力的诱骗下，我也曾说了很多不该说的话，埋怨过师父和大法，但此时我已没有任何想在大法中有所求的心，就想如果将来一旦事实证明大法真的是宇宙的真理，我这一死就再也看不到了，所以我想用我生命的最后时刻，再看一遍师父的《转法轮》。

    就在我带着这样一颗真诚的心拿起这部大法的时候，我的心脏突然间强烈地震动了一下，紧接着全身起了无数的小红疙瘩，痒得钻心，于是我挠遍全身上下，顿感舒服极了。待疙瘩消失后，我领悟到这是师父在给我净化身体。随后我又开始呕吐，吐出了不少苦涩的黑水。于是我就下了决心，无论生命对我还有多长，我都要用来修炼。就在当天晚上，我开始能進食了，杜冷丁也由原先2小时一针延长至5小时一针。

    第二天在读《转法轮》时，我又再次看到了金色的、粉色的、红色的法轮在书中旋转，我没有想到在我生命的最后时刻，在这两年被蒙蔽欺骗中跟随邪恶势力骂过师父和大法的情况下，就因为我这追求真理的一念，师父就又救度了我！我感到师父的慈悲是我们人的语言所无法表达的。我终于可以摆脱了每日12支之多的大量杜冷丁的注射，终于摆脱了两个月来只能断断续续進点奶、水还要不停呕吐的生存状况，于10月25日，我四十四岁生日那天，堂堂正正地重新走上了修炼的金光大道。

    我深知我四十四岁开始的每一天都是大法和师父给予的，我要珍惜这死而复燃的生命，按照“真、善、忍”的最高标准要求自己，做一名真正的大法弟子。特别是我在日后的过关中，我的主元神离体到另外空间，并看到了自己曾与师父某一世的因缘，师父又把我的天目打开让我看到了我所居住的房屋在不同空间的存在形式，又看到同修弟子发正念时在另外空间奇妙无穷的变幻形态。我知道这一切都是师父的鼓励，每一关都是生与死的搏斗。我把自己所见、所悟的真实，告诉给我的父亲、兄弟姐妹、告诉前来看望我的亲朋好友。看到我修炼后不再打杜冷丁、不再呕吐，能每天坚持四顿流食進餐，大家都说：“法轮大法太神奇了，简直不可思议。”特别是照顾我和女儿的保姆更是目睹了我的前后变化，逢人就说我的事例。于是听到我修炼后情况的人都或多或少地发生了变化，曾坚信大陆造谣媒体宣传的人开始产生疑问，曾经对大法漠不关心的人开始拿起大法真象资料在读，有的人干脆就走入了大法修炼。

    2001年11月25日是我重获生命整整一个月的时间，我想把这一个多月来的变化写出来。原想期盼着自己早日站起来去证实大法，但又想，为什么要等到那一天呢？特别是对于我已遍布全身肌体二、三十个（手可触摸到的）恶性肿瘤，身体虚弱到已不知能否承受自己生生世世所造罪业的消业状态，能否走完修炼的全部过程。所以我不想再等待，我想用我延续来的这一个多月的生命来证实大法，告诉那些被欺骗的众生快快醒悟过来吧，受邪恶当权者欺骗的牺牲品我是其中的一个。我渴望那些还来得及醒悟的生命尽快的醒悟，别再上当受骗了。我以一个追悔莫及的大法弟子的身份告诫那些还有良知、还有人性、还有正念的生命，千万珍惜这千载难逢的机缘，看一看那些冒着个人生命危险、无私无我的大法弟子送给你们的真象资料吧！


lr11

47. 资深医生：冲破现有知识的局限　走上大法修炼的道路

       【明慧网2001年11月30日】我是一名医生，从事临床医疗工作已经20多年了。先后在大专院校学习了5年西医、5年中医，并在儿科、内科、老年科等广泛的医疗工作中运用中、西医的理论知识及各种技能，为许许多多的病人诊治过各种疾病。在实践中我发现，尽管医学在不断地進步，新的治病方法在不断地被发现、发明出来，可是，仍有许许多多的疾病，如动脉硬化、糖尿病、各种癌症等还是无法攻克的，而且还在不断地出现稀奇古怪的新的疾病，象爱滋病、疯牛病等等。我作为一名医生，整天和病人打交道，深深地感受到他们的痛苦，却无能为力。我苦苦地思索：这么多疾病的真正原因是什么呢？用什么办法才能从根本上彻底解决问题呢？

    我虽然是医生，也免不了得病。我从20岁开始，就患上了青光眼、颈椎病。我非常清楚这两种病的后果是随时可能导致双目失明或全身瘫痪的。所以，20多年来，我查阅了不少资料来探讨其病因和根治的办法，也亲身尝试了各种治疗方法，均不能从根本上解决问题，只好长期使用药物或物理疗法来缓解症状，控制其发展。随着年龄的增长，我又不断地增添了一些新疾病，象受点凉就拉肚子，要不就是感冒、咳嗽、关节痛。所以，常年离不开药。有什么办法能够使自己摆脱这些疾病的折磨呢？难道人生只能这样生、老、病、死，无可奈何的过一生吗？

    1995年5月，一位同行送给我一本书——《转法轮》。当天晚上，我刚看就被书中那博大精深的论述给吸引住了。我怎么从未想到应该跳出现有的医学框框，换一个角度去探索疾病的诊治？怎么从未想过应该冲出现有知识的局限，重新认识一下人类和宇宙？我拿着书，如获至宝，爱不释手，一口气读完了六讲。5月底，我又开始认认真真地读第二遍，没想到，刚读到一半时就出现了全身发冷、腹痛腹泻等反应，折腾了一夜，未吃一片药，第二天早上就完全恢复了正常，没有任何后遗症状，而且身体变得轻松。我觉得很惊奇：我还没有正式开始修炼法轮大法，只是读了书，就出现了象书中讲的清理身体的现象，大法真是神奇！同时我也感到，在我多年以来所学到、所了解的知识以外，还有更广泛、更玄奥高深的领域，那是只有修炼才能达到的。我反复读《转法轮》，随着认识的提高，6月底，我正式走上了修炼法轮大法的道路，学习五套功法，并用炼功人的标准要求自己，提高心性。

    随着修炼，我的身体在不断地发生着显著的变化，各种疾病都消失了。以前，因患有颈椎病，每年天刚冷，出门就必须戴上棉手套，否则，双手一受凉，夜里就会出现上肢麻木、疼痛，整夜难以入睡，非常痛苦。而1995年一冬天，在摄氏零下八九度的气温下，我出门不戴手套，到了晚上，上床就睡，没有任何不适。以前，我的身体对冷、热非常敏感，夏天离不开电扇，而天气稍微一降温就得穿得厚厚的。而炼功后，夏天我不再觉得酷暑难当，别人热得大汗淋漓，我也不怎么出汗，而到了秋天，别人都穿上了羊毛衫，我也没觉得冷。再有，以前我身体对饥饿较敏感，如果一顿没吃，就会饿得头昏眼花、周身无力。现在有时工作忙了，顾不上吃饭，也照样可以劲头十足地干工作。

    一个年近半百，患有多种疾病的、身体已经走下坡路的人，因为修炼了大法而出现了上述“反常”地变化，这是用现有的人体科学知识难以解释的。我从自己亲身修炼的体会中认识到：我们现有的知识是十分有限的，法轮大法才是真正的科学！


lr11

48. 修炼法轮功没多久，就除掉我30年的胃病

       【明慧网2001年11月24日】1966年，我在参加成昆铁路线建设时，突然得了一次急性胃炎，从那以后就转成了慢性胃病。1973年调回北京后，虽然经过多方面治疗，可是病情并没有多大好转。在这期间，通过几次胃镜检查，结果这个病是越来越严重了。从浅表性胃炎、胃窦炎发展到萎缩性胃炎和十二指肠球部溃疡。而且，在胃部左侧有一个比香蕉还大的硬块，时时作痛。据说对萎缩性胃炎，目前尚无特效药物。这使我思想上的压力越来越大。

    多少年来，上班吃不了单位食堂的饭菜，每天中午都是自己带些稀粥和软面食对付一顿。这个胃病太娇嫩了，吃凉一点不行，硬一点不行，饿一点不行，不知哪一点不合适就疼半天，把人折磨得面黄肌瘦、十分虚弱。我还得三天两头的跑医院，中国的药、外国的药吃了不少，也没太管事。

    1993年，我退了休，决心好好治疗一下这个病。有人说吃汤药管事，我就吃汤药。这一年，一连吃了170多付中草药。三伏天也没间断。大热的天，老伴天天为我煎药，我每天抱着个罐子喝苦药汤，可还是没能从根本上解决问题。

    1996年初，当我对医治自己的病情失去信心的时候，经朋友介绍，我有幸了解到了法轮大法。我认真地读了李老师的《转法轮》，渐渐明白了什么是真正的修炼。在我开始炼功一周以后，一天，我无意当中摸了一下腹部，奇迹出现了，我发现胃里那个硬块变软了。又过了几天，那个比香蕉还大的硬块居然摸不到了。炼功后，一粒药都不用吃，胃部的各种症状就全部消失了，这给了我和全家人多大的鼓舞啊！从那以后，米饭、烙饼敢吃了，水果敢吃了，连雪糕都敢吃了。一向面黄肌瘦的我，脸色红润了，体重增加了，浑身感到有劲，走路脚下生风，朋友和邻里见了都说我的变化太大了。

    修炼法轮功没多久，就除掉我30年的胃病，这不能不说是一个奇迹。但使我感觉最深的是：李老师对炼功人特别强调心性的修炼与提高。只有不断提高自己的道德水准和精神境界，把个人的名、利看淡，把各种不好的思想，不平衡的心理，不必要的烦恼去掉，时刻保持一种祥和、慈悲的心态，才能够使一个人真正达到身心健康。


lr11

49. 修炼大法三个月，肝炎澳抗阳变阴

       【明慧网2001年11月23日】我是一名青年教师。1994年体检验肝功时，我的澳抗呈阳性。進一步检查“两对半”时，HBSAg、HBeAg和HBcAb都呈阳性。也就是说，第一，我随时都有患乙肝的危险；第二，我是终生带菌者，且具有传染性、遗传性。这是医学上目前尚未解决的难题。为此，全校学生及住宿教师全部注射了乙肝疫苗。繁忙的教学工作使我的身体越来越糟，每天都十分疲劳，感到力不从心。为了不至于累垮，经常服用保肝药。因此，心情忧郁，心想：我这辈子都不能象正常人一样无忧无虑的生活了。

    1996年3月份，我有缘和学校的同事们一起看了李洪志老师的讲法录像。我立刻被法轮大法那深刻的功理功法吸引住了，原来世上还有这么好的修炼方法！我如饥似渴地读《转法轮》，每天坚持炼功，听老师的讲法录音。我渐渐懂得了，作为一个真修弟子，必须放下各种执著，以“真、善、忍”为标准要求自己，处处为别人着想，无私无我，才能真正的返本归真。

    学炼法轮大法不久，我就感到浑身轻松，脸色红润起来，以前那种疲劳的感觉消失了，每天都感到心情十分舒畅。

    1996年6月中旬，也就是我修炼法轮大法三个月，教育局组织全体教职员工体检。当取回化验单时，校医感到不可思议——我的肝功能竟然转成阴性了。

    其实，这在法轮大法真修弟子看来一点不稀奇！


lr11

50. 血小板减少症痊愈　失学五年的我重回校园

       【明慧网2001年11月15日】1990年11月份，我还是小学一年级学生。在学校上学时掉了一颗牙，接着就流血不止。爸爸带我到部队医院去化验血，确诊为血小板减少症。听医生讲，正常人的血小板是10-30万，而我的血小板只有5-6万，最低时才仅有1万。经过多次住院治疗无明显效果，长年打针吃药也不见好转，身体越来越虚弱，我不得不休学。全家人为我的病犯愁，亲朋好友到处为我求医问药。就这样，在痛苦中我度过了5年，病情毫无起色。

    在走投无路之时，我们听说了法轮功。爸爸带着妈妈和我一起去学功。刚开始，还只是抱着祛病健身的态度，后来随着不断的学法才明白，法轮功不只是祛病健身，他还有更高深的道理，对修炼者有很高的标准和要求。大法教人真修向善，我越学越爱学，不论刮风下雨，每天早晨4点半起床，5点正式炼功，4套动功炼一个小时。晚上，和爸爸一起学习李老师的《转法轮》，然后炼静功。

    随着学法炼功，大法在我身上显示了神奇的威力。我的身体在短期内发生了巨大的变化，彻底恢复了健康，我再也用不着那些草药和西药了！一次，我的鼻子破了出血，要是以前不炼功的时候，必须住院治疗才能止住血，可是现在我根本就不用担心，血一会儿就不流了。还有一次，我骑车出门，不小心掉進了一个两米多深的大沟，奇怪的是，我一点都没受伤，还自己把自行车从沟里搬了上来，车子也没碰坏。我知道，这些神奇的变化是什么道理，因为我是一个修炼的人。

    1995年8月，重获健康的我在失学5年后再次返回了我向往已久的校园，是法轮大法使我重新走上了上学的路。


lr11

51. 我再也用不着“心脏监视器”了

       【明慧网2001年11月10日】修炼前，我的身体糟透了。虽然才40出头，可全身到处都是毛病。最严重的是医院确诊我患有窦性心律过缓，间歇。当时医生讲，我随时都有生命危险。白天好些，晚上得特别注意，很可能睡觉就睡过去了……听到这些，全家人都在忧虑之中。半夜，我偷偷地看着爱人用颤抖的手打开我随身携带的“心脏监视器”的开关，我只能暗自无奈地苦笑。

    天天离不开汤药、药片。心脏不见好，又开始了头疼、头晕、上肢麻木，经诊断，是颈椎病变。医生吩咐多躺少活动，每天必须要做牵引，否则，以后会出现全身不听使唤。当时，我看了中医看西医，做完电疗做按摩，每星期要报销数百元的医药费。花钱多能治病也行，可是就是不好使。我想：身体的主件都不行了，我恐怕是来日无多了。唉！早晚也就是那么回事，活一天算一天吧。

    想到几十年来我为工作为家庭奔波劳碌，如今竟没了希望，心中郁闷，于是每天早上出去晨练，想让心情放松一下。

    一天早晨，锻炼时，我遇到一位从外地到北京探望女儿的人。她在炼功，我看着她炼，觉得很好，也跟着比划。她炼完功，我一问，原来她是在炼法轮功，她曾参加过李老师的传功讲法班。她当时也没讲治病的事，只是说，她曾尝试过许多功法，炼了法轮功后发现这才是最好的，是真正的正法修炼。那时没有书卖，我就借了一份复印的《法轮功》（修订本）。我抱着书，看得入了迷。我知道这是一个好功法，是往正道上领人的，老师讲的每一句话怎么都那么对！从1994年5月起，我幸运地走上了修炼的道路。

    刚炼功没几天，突然，我发现自己半边脸的肌肉又麻又木，症状像我的老毛病——面麻，以前发病时要進行针灸、电疗、吃中药，好长时间才能好。现在怎么又犯了？我炼完功回家的路上和老学员说这事，他们说这应该是清理身体的表现，是从根本上把病去掉。我想，我也没见过老师，没听过课，连书都是复印的，才炼了两天功，就见效了？这个功法真能这么神？我半信半疑，过了两天，果然症状完全消失，而且身体明显感觉轻松了，我兴奋极了——法轮功真好！李老师讲的句句都是真的！

    我继续炼功、学法，没多久，我忽然发现，不知什么时候起，我的心脏不难受了，再也用不着“心脏监视器”了。身体有劲，精神饱满，脸色也变得白里透红，认识我的人都说我变年轻了。我尝到了人没有病是什么滋味，可以彻底告别医院和药物了。


lr11

52. 老师给我净化身体　肝硬化、食道静脉曲张等疾病消失

       【明慧网2001年11月7日】我曾经是一个濒临死亡的人。以前我患有肝硬化、食道静脉曲张、门脉高压、脾亢進、血小板减少、胸闷憋气、房颤、心脏部位疼痛、颈椎骨质增生、肩周炎、肾结石等多种疾病。十多年来不知吃了多少药，打过多少针，進了多少次医院，病情却逐渐加重。

    1995年4月的一天，我突然感到难受恶心，因食道底部静脉曲张破裂而大出血，又拉又吐，不一会儿吐了半脸盆鲜血，排出的都是黑便，病情无法控制，没等救护车来，我就晕过去了。救护车来得很及时，急速送医院抢救，还在继续吐血，一连抢救了几天，医院已报病危，经过医护人员的日夜抢救才醒过来。特护一个月，家人日夜守护，两个女儿在外企工作都辞了职，儿子请假多日，老伴更是里外奔波，急得不知所措，累得疲惫不堪。一个月后，我总算脱离了危险期。

    住院三个月，输了上千毫升血，用了最好的药，但血色素、血小板、白血球仍然很低，门脉高压，稍不注意，随时都有再次出血的可能，对此病没有更好的医治防范。出院后，我思想负担沉重，在死亡边缘，活一天算一天，说不定哪一天一出血就完了。家里人也不放心，大女儿一直没上班，陪着我。发病前，我练过一种气功，但没有效果。药没少吃，针没少打，输液、住院一样没落，可最后还是来了一次大出血，差点儿送了命。

    就在这时，我幸运地接触到了法轮大法，从此走上了修炼大法的道路。在我第一次看李老师法轮大法讲法录像的第三天，我小腹部位如翻江倒海在波动，当天就开始排黑便，共排了7天。我知道这是老师在给我净化身体，我的身体感觉越来越轻松。当老师讲到修炼要专一时，我回到家就把以前的其它气功书处理掉了。从那以后，我参加了小组集体炼功学法，每次炼完功都觉得心情格外舒畅，一整天都轻松自如。

    1996年初，一次集体炼功后，我拿到了盼望已久的李老师在广州讲法录像带。我急不可待地回到家，立即看录像，老师那博大精深的法理深深地吸引着我，我只觉得有一种无比亲切的感觉，看着看着不由自主地落泪。就在当天晚上，如同老师在讲法中讲过的那样，我出现了强烈的清理身体的现象。睡觉前开始吐血，连拉带喷，来势凶猛，可是我并没有害怕，头脑清醒，我明显地感觉到这和以前不一样。一阵猛吐后，胸部很舒服，好像把体内的脏东西都清理出来了。老伴和孩子已经见到大法的神奇，也知道大法给清理身体时会有反应，所以也没有紧张。这一夜，我静静地躺在床上，似睡非睡之间，突然觉得一阵热流贯穿我的全身，从未有过的发热，然后出了一身大汗，身体十分舒服。第二天，我便恢复了正常。从此我的身体状况和精神状态越来越好，以前那些病症都彻底消失了。

    李老师和法轮大法把我从死亡的边缘解救出来。亲身的经历使我深深地体会到李老师讲的句句都是千真万确的。这么好的大法，我要让更多的人了解，不错过这千载难逢的机缘。


lr11

53. 修炼仅40多天，白血病痊愈

       【明慧网2001年11月1日】天有不测风云。1994年12月，我被确诊为白血病。这消息如一颗重型炸弹轰击着我和周围的亲人，从此惊恐、悲痛和绝望的乌云笼罩着整个家庭。

    白血病几乎意味着宣判死刑。有的医院见我病情严重，都不肯收我住院。好不容易住進了医院，也只不过是在拖延时日罢了。我心里明白，死神正在向我招手。躺在病床上，我浑身疼痛难忍，四肢无力，病魔一分一秒都不放松对我的折磨。身体上饱受煎熬，心中更是难受，回味着人生曾有过的温馨，我怨恨命运的不公，真想放声痛哭，可是我连哭的力气都已经没有了，在疼痛和绝望中，我只有呻吟！

    就在我消极等死的时候，1995年初，大姐来看我，她向我介绍了法轮大法。大法的神奇玄奥深深地吸引了我，那博大精深的法理象春雨一样滋润着我久已枯萎的心田。往日，我躺在床上，如卧针毡，备受煎熬，翻身都无力，更谈不上坐起来。可是这天听介绍大法，我越听越精神，竟不觉疼痛，一直坐了一个多小时，还毫无倦意，这可是住院以来从未有过的奇迹。

    得到了大法，我看到了人生真正的希望之光。从那天起，我决心走上修炼的道路。我坚持天天读书学法，并炼习打坐。当我放下了对绝症和死亡的忧虑，一心一意地修炼时，大法向我展示了他的神奇：

    - 第一天打坐时，我看到头前黑气翻滚着从体内冲出，身上感到从未有过的轻松舒适，疼痛之苦顿时如烟消云散；

    - 炼功第四天，我感到法轮在全身各处高速旋转，甚至能听到旋转的“呼呼”声，觉得身上增添了活力，病态日渐消失；

    - 炼功第五天，血小板达到正常水平，各项指标也都异乎寻常的好转；

    - 炼功前我寸步难行，炼功后仅十几天，就可以在30多米长的走廊上走20几个来回，可以一口气从二楼到四楼走几个来回，好像有人推着一样，一点都不觉得累。

    - 修炼仅40多天，我就完全康复，幸运而自豪地告别了医院和药物。我迅速康复的超常现象使病友们又诧异又羡慕，医生和护士们也感到不可思议。我告诉他们，是李老师的法轮大法给了我第二次生命。

    从死亡的边缘上被挽救回来，我怎能不珍惜这万古难遇的大法。那些对大法无中生有的诬陷又怎能蒙蔽得了我。我要坚定不移修大法，我还要用自己亲身的经历告诉人们：法轮大法好！


lr11

54. 肌肉萎缩症患者长出新肉

       【明慧网2001年9月30日】我是一个离休干部，男，70多岁了。我从1995年12月开始修炼法轮大法。在这里，我要将大法在我身上所显现的无边法力向大家介绍出来，用事实证明大法是千真万确的真理。

    以前，我身体右半身患有严重的肌肉萎缩症，生活上不能完全自理。此外，还患有冠心病、高血压、神经衰弱、脑震荡。动脉硬化、高血脂、咽炎、腰间盘突出等十多种疾病。用老伴的话说：“就差没有妇女病了。”

    常年离不开药，离不开医院（自家备有血压计）。在工作单位里，我的医药费名列前茅，花了国家很多钱。我的右半身肌肉萎缩症是年轻时得的，已达数十年之久，是進行性的。从右上肢到右下肢，由轻到重，不断发展，整个右半身全萎缩了。右上肢萎缩到肩胛骨脱臼，肩胛与胳膊仅由皮连着，在医院有的护士见此惨状都不敢看。胳膊细而无力，手不能伸出去拿东西，一根筷子在桌子上也拿不起来，甚至一根火柴棍放在那儿也捡不起来。手肌肉萎缩得没有抵抗力，在零上13、14摄氏度就僵了，手皮肤没有血色、苍白（右手与右脚都是这种现象）。右脚脖子萎缩得僵硬不能弯曲。右脚小于左脚两号，右腿肚子小于左腿肚子10多厘米。连右边脸、右边脖子都萎缩了；头向右边歪，身子向右倾斜，走路常向右边闪脚。此病在世界上可谓无医能治，无药能管，是绝症，所以有人叫它慢性癌症。病理是从外部萎缩发展到内脏萎缩时，这个人就完了。

    此病给我在实际生活中造成的种种困难是不言而喻的。有时洗澡后，裸露的萎缩半身在镜子前一照，自己看着，心中真是不好受！病情一年重似一年，思想上常常产生悲观情绪。

    就在绝望的时候，我有幸得到法轮大法，获得了新生。我有缘得到大法书后（我是自学的），对之爱不释手，自己感到真是得到珍宝了，得到真法了。我如饥似渴地反复通读《转法轮》，并坚持炼功。开始时，由于我残疾的身体，炼功动作不到位。可我没有气馁，尽量排除干扰，努力按老师的要求坚持炼功。我还严格按照大法“真善忍”的要求，认真修心性。我对师父和大法坚信不疑。大法解答了我多年的困惑，任何干扰也动摇不了我修炼大法的坚定信心。我时时事事想到自己是个炼功人，严格要求自己，多为别人着想。在修炼的过程中，我逐渐明白了自己过去得病和不幸的根源，要想摆脱痛苦，得到真正的幸福，就只有修炼，返本归真！

    随着修炼，奇迹发生了。1995年12月底，我开始修炼才半个月的时间，就发现了萎缩的右脚见大、右脚脖子也变粗了，皮肤嫩红色（呈现出新的发育状态，是从下往上走）。腿肚子、大腿、胸大肌、背阔肌都长肉。约一个多月的时间，大腿膝盖以上至臀部和胸肋的肉长满。紧接着，右手发红，开始长肉，抗寒力增强，有劲了。肩胛也长肉了，到1996年3月下旬肩胛脱臼处已经快连上了。等三角肌等都长出肌肉来，那么右胳膊的功能就完全恢复了。右边脸长肉，右边脖子也长肉，脖子不往右边歪了，身体平衡了。大法威力使我的身体天天发生变化！手和脚恢复的功能越来越多，每当看到、摸到恢复长肉的地方或出现新的变化时，我都会感动得流泪。

    1996年3月18日量体重，我过去体重为63.5公斤，这次量为70公斤。从炼功开始至3月18日共94天，长出新肉6.5公斤，这6.5公斤肉全部长在萎缩的右半身上了。

    过去为了治好肌肉萎缩症，我曾在沈阳医大、北京医大、北京友谊医院、沈阳陆军总院等治疗过，用过这个那个办法均无效；最后寻求几种气功也没什么效果。几十年来做梦都没有梦到过这个病能有什么哪怕是一点点好转的希望！可是我修炼法轮大法百日，身体却发生了这样奇迹般的变化。这千真万确的事实证明：多么好的大法、多么好的师父啊！哪有常人不理解的所谓迷信和虚无缥缈的现象存在呢，全是真实的！

    众所周知，人老了体质变弱，肌肉萎缩，骨质疏松，身体酸软，体重减轻，病多，不是这不舒服，就是那难受，怕冷怕凉的。而我现在却是另外一种状态了：体重增加，冠心病、高血压等等疾病也都一扫而光了！修炼大法以后，我再也用不着去医院和吃药，红光满面、头清眼亮、浑身有劲，这可是仅仅靠锻炼身体难以达到的良好状态。

    我这个身体变化的事实，完全证实了师父在大法里讲的“要想好病、祛难、消业，这些人必须得修炼，返本归真，这是在各种修炼中都是这样看的。”从师父给我严重的肌肉萎缩等病消业净化身体，使我也進一步理解了师父所讲的“如果人类能重新认识一下自己和宇宙，改变一下僵化了的观念，人类就会有一个飞跃。“佛法”可以为人类洞彻无量无际的世界。千古以来能够把人类、物质存在的各个空间、生命及整个宇宙圆满说清的唯有“佛法”。”我修炼后身体变化的活生生的事实，在当今人类社会，不论国内国外，找出哪个医学专家权威，他们谁能说清这到底是怎么回事？只有“佛法”才能圆满说清！这是千真万确的事实，千真万确的科学，千真万确的真理！


lr11

55. 退休医生炼功后排净了双肾多个结石

       【明慧网2001年9月28日】我是一名退休医生。1994年8月有幸得大法，绝处逢生。通过修炼，把我双肾的结石排净了。久治不愈的高转肽酶降了。这是有目共睹的事实。

    我是一个受过现代医学多年教育的西医医生，为什么会走上修炼的道路？让我来讲一下我的亲身经历：

    从1990年开始，我反复腹痛、腹泻、腹胀，食欲不振，腹胀严重时半夜痛醒，身体很瘦弱。做CT、B超、X光照片、胃镜、肝功能及多种化验，发现转肽酶升高，曾经北京各大医院的专科专家会诊，甚至还抽血送国外化验，未能确诊。曾服用多种西药和中药并打针，自己还自费耗资甚高，购买蜂皇精、鳖精、西洋参等营养品，还试过草药、偏方多种方法治疗。可是指标不降，反而直线上升，由正常值的40单位，渐升到130、300、500单位。病痛的折磨，使我身体日渐衰弱，直接影响了工作，由半休到全休治疗达数年。专家讲目前诊断原因不明，也无特效治疗方法，只能靠对症治疗，休息及营养调理。我对医、对药都失望了。在无可奈何下，抱着试试看的心情也学了一些气功，仍无效果。我当时有气无力，面黄肌瘦，处在身心交瘁之中，对生活失去了信心。

    1994年一个偶然的机会，听到一位老者对别人讲，他炼法轮功3个月了，只见他红光满面，真可称得上“鹤发童颜”。他讲此功不但能祛病健身，还能往高层次提高。我听了十分感兴趣，萌发了炼此功的念头。在看了《法轮功》（修订本）后，我于8月正式开始了修炼。修炼几年来，我有很多很多体会，这里只把我炼功排除了双肾多个结石及长期高转肽酶得降的神奇效果介绍如下。

    那时我刚开始炼功不久，有一天突发右肾区疼痛剧烈（以往每年体检B超发现双肾交发结石，我当时未予以治疗），我频频呕吐，严重失水，家人怕出危险将我送至北京医院泌尿科急诊，当即做了B超，结果为右肾结石、肾积水，要我入院手术。住院后，经检查，确诊为“右输尿管结石并右肾及右输尿管积水”。泌尿科专家认为肾结石较大（为1.2cm），用保守治疗（服中药或排石冲剂等）不可能自行排出，只有体外碎石或手术取石，但碎石后易有远期后遗症（肾萎缩等），故主张开肾取石为最佳方案。我因长期转肽酶高，消化功能差，体质虚弱，不愿手术。虽然医生说若肾积水时间太长，肾功能受损，后果严重，我还是自己要求出院。

    在这期间及出院后，我坚持学法炼功不懈。我听李老师的讲法录音，反复读《转法轮》，老师要求我们要把自己视为炼功人，提高心性，把常人的名利心和执著心放下，做个“真善忍”的大德之人，同化宇宙特性。这段时间，我对人体，生命、宇宙有了全新的认识，思想有了升华，不再为了自己的病忧心忡忡了。随着心性的提高，身体也奇迹般好转起来，出院后大约两个月的一天，我在家炼动功后打坐时，排出了右肾一粒大结石（黄色、椭圆形、桑椹子样）。我去医院复查，右肾无结石，肾大小正常（无积水了），左肾下端还有三粒小结石。之后的一个月，我有几天排乳白色浑浊的尿，有粉笔渣样沉淀物（估计是炼功化了结石排出），果然，再去医院复查，拍X光片，左肾只剩一粒0.6cm不平滑的小结石，在肾下极（医生讲很难排，可不管它），我未理会，继续坚持学法炼功，不久后，在一次打坐中，这粒难排的结石也自动排出了。

    我修炼法轮功，排出了现代医学认为必须手术或碎石才能排出的右肾大结石和左肾下极的不平滑毛刺状结石，创造了医学上的奇迹。另外还治好了我数年久治不降的高转肽酶。（1996年初，我院例行的职工体检结果，我的转肽酶由500降到了60，近于正常了）。不用吃药，我恢复了消化功能，长期腹痛、腹泻、腹胀等症状一扫而光，一改过去连夏天也不能吃水果等生冷物的弊病，食欲也正常了。过去的我，憔悴不堪，走路讲话都无力，甚至骑车到公园也恨不得中途停下来休息一、两次，到了公园先坐下来休息才能活动。现在我面色红润，有了光泽，走路轻快，骑车似有人推着走，精神面貌也大有改观。熟人都讲我跟炼法轮功前比，真是判若两人。事实证明法轮大法不是迷信和说教，而是最科学的。


lr11

56. 乳癌患者修大法获新生

       【明慧网2001年9月12日】我是台湾大法弟子廖静满。1998年6月我还是一个健康快乐的女人，先生的一位高中同学，强力向我们推荐法轮功系列书籍。先生对修炼本来就一直追求，所以很快就得法了，我一直到1999年3月，才随着先生每天参加晨炼。不到两个月，有一天，突然发现我的左乳下方多了一个直径三公分的硬块，长得还蛮结实的，无法推动，直觉上就不是良性的。当时学法不深，由于内心的恐惧，第二天就到医院就诊，在医师的建议下，先割除肿瘤作切片检查。一个星期后，怀着不安的心情去看检验报告，果然是恶性肿瘤。 这真是晴天霹雳，平静的生活，立刻就受到无情的冲击。

    医师紧迫盯人，催促我赶紧将两个乳房同时割除，并将周围淋巴组织一并清除干净，以防癌细胞扩散，手术，整形，化疗，复健……。这些恐怖的画面，一幕幕同时袭上我的脑海。我不断地研读法轮功系列书中有关病业问题的经文，疯狂地寻找选读老学员的心得体会报告，就像在汪洋大海中快要溺毙的人，捞到了一根救命的稻草，我全心投入修炼，伤口慢慢愈合了。

    经过了一年平静的修炼生活，每天洗澡时都会不自觉地注意手术过的左乳，不知何时开始，手术的地方，开始有异常的肿块出现，这回来得又快又猛，不到三个月，左乳已经是面目全非了，左胸开始不断地出现如刀割般的剧痛。我握紧双拳，卷曲着身躯，默默地忍受着这折磨，睁眼看一下身边的闹钟，离天亮还有四个多小时，身上的衣物，已经被粘湿的脓血，浸润得无法再穿了。躺在冷硬的地板上，闭着双眼，等待天亮，脑海里一片空白。将近一年的时间，晚上就只能像这样打着地铺睡觉，因为床太小了，没有足够的空间可让我在疼痛时翻滚，往日轻柔甜美的梦，早就化做一阵轻烟，离我愈来愈远……

    我咬紧牙关，仍然坚持在大法中修炼。

    “非是修行路上苦，生生世世业力阻；横心消业修心性，永得人身是佛祖。” 我一遍一遍地背诵着《洪吟》中的诗句，承受着一次又一次锥心刺骨的痛楚。病情持续恶化，肿瘤开始出现多处溃烂，像火山口似地喷渗出脓血。

    我的天目突然开了，伴随着遥视与宿命通的功能，可以渗透到许多层的空间，看到奇妙的景象，甚至可以用遥视的方式，对每一个亲友進行透视切片体检，但是当我進入我的层层身体，去找寻造成我如此痛苦的业力或是灵体时，却一无所获。我知道我的业力深重，造成我疼痛的灵体，隐藏在极深层的空间，……

    师父讲过：“我们就讲最普遍的，人哪儿长瘤啦，哪儿发炎了，哪儿骨质增生了等等，在另外的空间就是那地方卧着一个灵体，在一个很深的空间中有一个灵体。”（《转法轮》第七讲“治病问题”） 2001年8月初，在晨炼打坐时，我看到一条银色闪亮的虱目鱼在我的眼前回游。游了三圈后，它纵身一跃，就跳离了我的视线。过了三天，在打坐时，我的元神离体到了很高的天上，终于找到它。第一次面对面，它告诉我：虽然死在我的刀下有那么多的鱼，却唯独它自己怀着极大的怨恨，要来讨回这笔业债，它现在明白这是它对仇恨的一种执著，才会造成我无限的痛苦；如今它已经在大法的熔炉中，不再干扰我了。

    不到一个月的时间，乳房上的肿块，一个个快速地消失，曾被癌细胞占有的空间，随着坚硬肿瘤的软化、融蚀化为脓血，排出体外，留下一些被啃蚀过的坑洞，隐藏在皮肤下面。这奇迹般地恢复过程，展现在家人面前，使得迟迟无法進入大法修炼的女儿，也为之动容。女儿是学护理的人，无法相信病得如此严重的母亲却每天精神奕奕地学法炼功、毫无病容。更令她惊奇的是，一年来每天洗澡时，都用水冲洗溃烂的患部，竟然不会发炎感染，也没有并发症。大法显现的无比威力，使她溶入了大法修炼的洪流中。

    是师父的慈悲及大法的威德，善解了我与累世业债主的仇恨，我终于能安安稳稳地睡个好觉了，不再有撕裂般地痛楚，轻柔甜美的梦又回来了。我的新生再一次的验证了大法的威力，但在众多的学员案例中，这也只不过是沧海之一粟，我承受的痛苦，远不及于大陆学员在迫害中所遭受的苦难。希望我的亲身经历能够使善良的人们觉醒，认清江泽民集团对法轮大法的邪恶诬陷与抹黑，不要再受江泽民邪恶集团的谎言所蒙蔽。


lr11

57. “双侧股骨头无菌性坏死”患者的康复

       【明慧网2001年7月31日】我是医院护士，43岁。我33岁就开始病魔缠身。1989年春节，我右半身突然瘫痪，说话变得不利落，吃饭喝水都吞咽困难，口眼歪斜，流涎不止，使我十分痛苦。卧病在医院，做CT检查，大脑左侧顶叶有核桃大小的一块阴影，当时怀疑为大脑肿瘤，全家人惊恐万分。后又经多方专家会诊，确诊为多发性硬化症，就用大量的激素治疗。10个月后，虽然病情已稳定，但右侧上下肢却又不听使唤，一年半以后又出现严重并发症——“双侧股骨头无菌性坏死”，左侧压塌变形。医生把这诊断告诉我让我立即卧床休息，不能走路，不然就得置换双侧人工股骨头，而且做一次手术还不能解决问题。听完医生的话，就如晴天霹雳，我全身松软，一下坐到地上大哭了一场。家人和朋友好不容易劝说回家。

    从此，开始了“双侧股骨头坏死”的漫长治疗过程。整天是服中药，敷中药，又在医院X光透视下双侧股骨头钻孔减压，注射给药治疗。这种治疗是非常痛苦的，每月要注射6次，每次注射后得受罪3天，都得用剧麻药才能止痛。只要听说能治此病，不论有多远都得去求医寻药。花费药钱无数，也不见效果。就这样，日复一日，年复一年，熬了3年多，仍在病痛中。

    谁知天无绝人之路，一个偶然的机会我结识了法轮大法，李洪志老师的话语句句打动了我的心，使我见到了脱离苦海的明灯：我要修炼。

    我在看《法轮功》书后的当晚，突然从上腹部、两胁胸部和后背疼痛剧烈难忍，使我从床上滚到地上。请来了值班大夫，又是扎针灸，又是打杜冷丁、强痛定，也不好使。白天输液做B超检查，结果什么病也没有查出来。我横心一想：又查不出病，就让它痛去吧，也不治疗了。这样折腾了五六天，在第七天，突然间病痊愈如初。第八天我就有一股神奇的力量骑车去了法轮功的炼功点，连我自己都感到很奇妙。事后明白了，其实那几天是老师法身为我清理身体的反应。从此，我更加坚定了走修炼大法的信心和决心。

    我反复通读大法，无论刮风下雨，酷暑严寒，一次不落地到炼功点上炼功，时时事事用大法的心性标准要求自己，在艰苦修炼的道路上奋力精進！通过1年零10个月的实修，我原来说话不利索，现在能用流利的口齿通读《转法轮》；原医生叫我卧床休息，不能走路，而现在我肢体灵便自如，骑车轻快；双侧股骨头无菌性坏死造成的双髋疼痛已消失。经拍片检查，双侧股骨头已恢复正常。目前世界上对这种骨病也是攻克不了的一大难症，花多少钱也办不到的事，而法轮大法的修炼者却在不知不觉中不治而愈，这显示了法轮大法的神奇威力。


lr11

58. 一位前胰腺癌患者的故事

       【明慧网2001年7月10日】我叫Connie Ji。我的娘家可以说是个癌症世家。我有二个伯父、父亲、外婆、姑父均得了癌症。到我这一辈，我和姐姐，一个堂哥都没有逃脱这个厄运。现在除了我和姐姐在世，其他人均已不在人间了。算起来我们家共有8人得了癌症。

    现在说说我自己。我是1995年秋天感觉不舒服，到医院经B超检查发现胆系有问题，接着做CT。CT结果出来，医生就问我：你有多久不舒服了？我说有一阵子了。看着医生异样的眼神，我心里感觉我的病看来不大好。后来又去更大的医院進一步查，医生诊断为胰腺占位性病变。

    这下我知道凶多吉少了，一时间家里上下乱作一团。那年我刚43岁，儿子14岁。我的公婆和我先生背着我偷偷流泪。为了更好的得到治疗，家里送我到北京中日友好医院，经专家全面检查确诊为胰头癌中晚期。我心里很清楚：这种癌是最厉害的一种，死亡率几乎百分之百，而且是最痛苦的了。当时那心情真是无法形容，我含着眼泪跟医生讲我不想死，希望医生能救救我。其实我很清楚：谁能救我呢？

    当时由于胰头部位肿瘤压迫胆管，造成全身蜡黄，吃不下东西，生命垂危。确诊后几天就做了手术。当医生打开腹腔，发现肿瘤与下腔静脉血管粘连，摘除危险，也容易转移，那样人可能会很快死亡。医生中断手术与在外边的家属商量，告知利害关系，建议保守治疗，也许能多维持一段时间。经家属同意，只将胆总管与十二指肠吻合以维持消化系统。就这样肿瘤未动又重新缝合，其实已经宣布我的病不能治只有等死了，在手术室外我先生得知这一消息已是泪流满面。手术后当我清醒后问到手术情况，姐姐告诉了我，我的大脑一片空白，默默无语。

    尽管这样，家人仍然为我治疗，吃中药，打化疗。除了病痛加上化疗副作用，精神压力，痛苦无比，一天一天煎熬着。最让人痛心的是孩子。有一次我在医院接了儿子来的电话，勾起了亲情，想起孩子孤苦伶仃，忍不住双泪长流。想想不远的将来自己将走向死亡，而死亡意味着什么？不知道也不愿去想；回到现实，人情冷暖，世态炎凉。那种精神痛苦、身体痛苦，无尽无休；死了不甘心，活着更难受，每日痛疼时时煎熬。最可怕的是自己将在剧烈的痛苦中熬尽生命，多少癌症患者不是这样？我痛苦极了，没有了对生活的向往。家人对我再好也无法改善、改变我的处境，世界上没人能救我。我虽然在人世间，但这个世界的一切都不属于我。那时我真是孤独极了，这种感受只有亲身体验才能知道。我曾萌生了去庙里了度余生，想那里清净，远离世间。试着和先生谈谈，都觉得不太可能。当时我手术后体重不到90斤，头发几乎掉光，脸色黑黄不象个人样。

    维持到1996年底，我渐渐觉得身体不支，疼痛加重，饭也不能吃。实在忍不下了，才和先生讲。先生说拿上病历去医院吧，我知道这一進去恐怕是出不来了。可是一早上，我在外面练气功，遇到一位素不相识的老大姐。她与我答腔，说我看你几天了，想跟你谈谈，你炼炼法轮功怎么样？今天我们放李老师的讲法录像。闻听此言，我也不知怎么就放弃了去医院，跟她去了一位辅导员家里看录像，当时只觉得李老师讲的有道理，坐在那迷迷糊糊很舒服。看完后辅导员借给我一本《转法轮》，我拿回家只用三天读完了这本书。第四天早上四点多钟，我就和那位大姐去了炼功点。北风夹着雪花，我一口气随大家炼完了一个小时的动功。从那时直到今天，我从来未间断过炼功，不管是刮风大雪，还是酷暑。

    当时我每天早晚炼功，白天和不上班的大法学员们一起读《转法轮》，回家还抄写《转法轮》。记得开始我对“宿命通”一节很感兴趣，人的命运是早就定好的。老师在书上说：“在一个人降生的时候，在一个特殊的没有时间概念的空间当中，人的一生已经同时存在了，有的还不止一生呢。”哦！我明白了我的命运本该如此。老师又讲：“还有一个办法可以使人改变他的一生，这是唯一的一个办法，就是这个人从此以后走上一条修炼的路。”哦！我又明白了，我又多了一条路。我几乎是没有什么障碍的，顺其自然地决定走上这条修炼的路。当时也想过象我这样的重病人老师能接受我吗？但这个念头一闪就没有了，因为我没有想老师能治好我的病，就想即使是走向死亡，我也有了精神力量伴随，我觉得象找到了归宿的感觉，不再孤独，觉得背后有一堵高大温暖的墙可以依靠，什么也不怕了，心情舒畅。

    就在不知不觉中，我的身体开始好转，虽然还疼痛，有时又吐又拉，但我知道那是在调整身体, 我能吃能睡，浑身有劲。一二个月我就变了一个人，赶上春节家人来看我，都十分惊奇。等到了春暖花开的五月份，我已经有很多衣服不能穿了，体重恢复很快。

    随着不断学法炼功，我对人生的真实存在意义不断有新认识，时时按老师说的、按修炼人标准要求自己，真象老师书中讲的：“你的心性提高上来，你的身体就会发生一个大的变化；你的心性提高上来，你身体上的物质保证会出现变化。”我的身体不断的强健，包括以前的慢性咽喉炎、胃肠炎等等。都消失了，如今我已是130斤体重的健康人。我的生命得以延长，是因为修炼法轮功才改变了人生。每当我想起老师在悉尼讲法中的话：“我什么都不求你的，我不会管你要一分钱的，我只是教你向善。”“我什么也不求。我就是来度你的，我就要你那颗向善的心，能够提高上去。”我就想流泪——法轮大法不只是救了我和我们一家，他使千千万万的人身心健康，道德回升。

    我讲出了自己的经历不仅仅是宣传法轮大法使人身体健康，我是想通过我的故事告诉大家法轮大法是正法，是教人道德回升，返本归真的宇宙真理。我衷心地希望广大善良的华人同胞不要相信那些邪恶的宣传。法轮大法好！


lr11

59. 被医院判死刑的医学院毕业生在修炼中脑瘤康复的经历

       【明慧网2001年6月20日】我曾经是一个被医院判死刑的脑瘤患者。

    我出生在农村，为了跳出家门，我拼命读书。因为我自幼体质差，便报考了医学院。总算老天有眼，我终于考上了自己梦寐以求的大学。在读书期间，一向营养不良的我时常头昏，我以为是贫血就没放在心上。

    临近毕业时，我开始在医院進行临床实习。在这期间，我的头昏日渐加重，视力也随之下降了。毕业后同许多同龄人一样带着自己美好的理想步入社会，开始为生计而忙碌。随着工作负担加重，我的身体也逐渐消瘦，头也越来越昏，连走路都是摇摇晃晃的，这才引起我的重视，我决定在医院做个全面的身体检查。结果我被告知得的是脑瘤。

    家里人便开始着急上火了，带着我到处求医，但所有的医院都是一个建议：手术治疗，开颅取瘤。在现阶段，还没有哪个医院能有把握开颅取瘤后不让病人留下后遗症的，何况我这是一个鹅蛋大小的瘤子。再说也得花费一大笔医疗费。我也知道，即使能开刀，这留下的手术后并发症也是非常可怕的，如稍不小心，碰上一根神经就完了，不是瞎，就是四肢残废，更有甚者如果手术后一直不能醒来，这不成了植物人了吗？

    我开始犹豫了，不想用自己年轻的生命作为赌注——与其过这种不是正常人的生活，还不如就这样清醒地活一天算一天。有时头痛得很厉害，我知道这意味着什么。我开始有些绝望了，一天天的茶饭不思，精神萎靡不振，整个人就象已病入膏肓。我对生活已没有了信心。

    有一天，家乡来了一个亲戚，他原是一个胃癌复发的患者，炼法轮功后，病竟奇迹般地好了。当时他就是来向我介绍法轮功如何好的。

    我一直就很相信实证科学，对气功之类的东西并不太相信，但在无路可走的情况下，就把他拿来的《转法轮》看了起来。说来也是奇怪，第一讲还未看完，就感觉肚子饿得难受，想吃东西。叫侄儿买来一碗面，一连几天食欲不振的我，便狼吞虎咽地将一碗面吃下去了。就这样，这厚厚的一本《转法轮》居然被我一气看完了。

    第二天，我便到附近炼功点上去学功。婆婆见我病重，陪着我一起去炼。慢慢随着不断地学法和炼功，我的精神一天比一天好了起来，吃起饭来也感觉到香了。两个月后，我的头昏、头痛的现象已明显减轻了，连以前两三天就感冒一次的现象也不复存在了。我整个人就象脱胎换骨了一样，以前蜡黄的脸、发紫发青的嘴唇也在不知不觉中变得红润了起来，别人看见我简直不敢相信我恢复得这么好。

    修炼法轮功后，我不仅身体健康，过上了正常人的生活，而且我的心灵也发生很大的变化。以前的我总爱争胜好强，即使明知自己做错了，也要为自己辩解，经常为一些小事和别人搞得不和。修炼法轮大法后，我变了。有一次，我爱人的大哥半夜里喝得醉醺醺的冲到我楼上，一边摔打着房门，一边说要打死我，骂着：“乡里仔，凭什么平日里对我那态度！”因为当时我睡得正香，把我吵醒后，还以为是骂他儿子的，就准备出门劝劝他，谁知还没等出门，他隔着窗户玻璃一拳头就朝我打过来，玻璃打碎了一地。还好，我只是两只手背被玻璃碎片划破了长长的两个口子，隐隐约约感觉到一阵痛。面对这一切，我忍住了，因为师父要求我们炼功人首先要做到的就是“打不还手，骂不还口”。面对这样的辱骂，若没修炼法轮功之前，恐怕是拼了命也要和他大干一场，但这一次，我想到自己是一个炼功人，我没回他一句。

    法轮大法改变了我，使我变好了，我以后还要做得更好。作为一个真正的受益者，我衷心的希望大家都能读一读这部宇宙大法《转法轮》，像我一样从中也受益，做一个好人，一个对社会有益的人。


lr11

60. 台湾医师：修炼大法 眼疾痊愈

       【明慧网2001年6月16日】我叫赖建灯，今年53岁，是一个耳鼻喉科医师，在1997年三月得法的。在我这一生中，病业几乎是不离我身。在常人中终日争争斗斗，使自己的健康每况愈下，一年不如一年。到了最近十年左右，健康坏到极点、真不知道日子要如何过下去的时候，得到了大法，才真正地体会到甚么是大法的力量，大法使我的人生起了完全的改变。

    我自己是学西医的，对于各种疾病的治疗与其愈后，有一定程度的了解。我从小的时候起，就遭遇到一波一波的大小疾病。尤其到了近年来，从胃溃疡到胃出血，从僵直性脊椎炎到虹彩炎，还有眩晕症，坐骨神经痛。这些病业轮番地发作，使我饱受摧残。治疗也只是暂时地抑压住，并没有完全能够清除它，过一段时间后还是会复发。

    第一次虹彩炎发作时，是在一次清明节的前一天，连续假日的开始。红了两天的眼球突然转变成眼球内部化脓，眼睛强烈的肿痛。除眼睛睁不开之外，视力完全是白茫茫一片，脓细胞充满了眼球，犹如用浆糊涂满眼镜时看物体一样，只见光影不见形体。除了肉体的苦痛外，内心的失明恐惧是无法形容的。化脓的下一步会腐烂，然后眼球整个脱落掉下来就失明了。一天也没耽误，幸好能找到眼科医师，从眼球周围直接打入药物。一般注射打针，只不过是打肌肉、皮下、血管。我是针头直接把药物打入到下眼睑的眼球周围组织内去，每天打，最厉害时一天曾打两次，经过了十几天，痛苦才逐渐地退下去。

    但是，事情才是噩梦的开始，以后的每年春天是好发季节，动不动就发作，每次发作只能是抑压住，表面上看是平静了，事实上发病的病灶仍去不掉。每到该发作的时间照样发作，而且每次发作都会拖个个把月，每次也是非从眼球周围打入药物不可，否则就不容易压下来。打的是俗称“美国仙丹”的副肾皮质素，而且是非常大的剂量。

    十几年下来，我被这种疾病吓得坐立不安，谈虎色变。若是这样长期下来，眼睛没瞎掉，也会造成肾脏的问题，可能终至以洗肾收场。同时这个疾病会伴有僵直性脊椎炎，自二十多年前脊椎骨不明的疼痛开始，再加上十多年前的车祸后，到了现在，正呈现它的并发症发威的时候，脊椎骨呈现剧烈的疼痛。尤其到了冬天，躺下去会痛，翻身会痛，起床时也痛，躺着不动也痛。出门坐车时，忍受不了柏油马路上的颠簸，须用两手撑起身体，以避免车行的震动，而且还忍受不住车速太快时震动造成的痛，至于说遇到窟窿，或紧急煞车，那是痛得泪都会流下来，真是视出门为畏途。就在家里平地走路，脊椎骨都是痛得走不稳，各种姿势都会痛。

    我开始接触法轮大法时，刚好是在家母病危时，所以初次拿到大法书籍时，也没去想翻动他。又多年来在各种宗教中，得不到正法门修炼，心中总认为这也都是一般的宗教书籍，也就不太在意他。等办完了家母的丧事，一天睡前拿起了《法轮功（修订本）》一看，猛然发现这是不同于过去我在宗教中看的东西，于是一直看到夜里三点。

    第二天又接着看《转法轮》及其他大法书籍，一口气看完了六本其他的书。此时内心感到一股难言的感受。以前看宗教中的东西，虽有层次之分，但是从来没有这么深的感受过。以前会感觉到，好像是自己从泥土里钻冒出了头来，看到了天光，感到世界无比美妙的大；其次再進一步提升到，从土面爬上了高楼，从高楼上往下看，与过去比，觉得以前的认知是渺小了。但是看到大法之后，对于以前的这一切认知，皆感到微不足道，却有从宇宙中往下看下来的感觉，那个层次不知相差有多少，内心感到多大的喜悦。

    此时我才意识到，这是我长久以来梦寐以求的东西，以前不知道自己所要的是甚么？现在明确的认识到，这才是自己的目标。

    到第二年的春天过后入夏，每天在三更半夜会发作的胃溃疡痛才逐渐的减轻到不痛。脊椎炎的痛，也是在一年后，才慢慢地在不知不觉中减轻。以后的时间里，虹彩炎又曾犯过几次，但是随着对大法的认识，我也不再去理会它，动功做不了，我就多打坐，渐渐地晕眩也就在打坐中过去了。

    这样各种疾病，经历过许多次，大多数都过去了。两年多来，健康比以前更好。此时也才真正体会到甚么是玄奥、超常的科学，几十年中在宗教里打滚，始终脱离不了病业之苦。自己对疾病也十分了解，吃药也方便，这几年间吃了比别人多几倍的药，然而病业并没有根除，该甚么时候得病，还是得病。现在终于明白，要完全去掉病业，唯有修炼。

    法轮大法使我认清了一切恩恩怨怨都是有因缘关系的，自己人生的方针有了指导的方向。因此生活中减少了怨恨、减少了争执、减少了踟蹰、减少了委屈、改变了过去的想法，找到自己的差距，重新再出发，走向更高层次的未来。我珍惜大法修炼，期修圆满。


lr11

61. 我告别了好几个抽屉的药品

       【明慧网2001年6月15日】我叫田美芸，家住台北。二十多年来，心里一直有慕道之心，接触了许多的道法，总觉得混沌不清，不知所学。频频自问：“我怎么回家？何处是我家？”答案我真的一点都不知道，不禁泪流满面，悲从心起——回家的归路真的是遥不可及吗？

    1997年11月底，接到登山山友的来电，被告知法轮大法。当我接触到《转法轮》后，书上所述“人要返本归真，这才是做人的真正目的”，深深震撼我的心灵，这与我以前所学的截然不同。这下我才知道：人的最终目的是返本归真，我那心中的迷惑顿时如拨云见日豁然开朗，忍不住喜极而泣，如获至宝，于是报名参加了黄埔新村九天班的学法课程。

    我自幼体弱多病，婚后先生常说我“一年三百六十五天，有三百天是在吃药”。但是我的偏头痛、飞蚊症、心跳急促、自律神经失调、腰椎旋转、慢性骨盆腔炎、子宫肌瘤、水瘤、肾小盂变形等，一直未见改善，让我对中、西医都失去了信心。也练了许多种气功，依旧如此，心中充满了失望与无奈，甚至觉得人生乏味，苦不堪言，殊不知这是业力所致，不是吃药、打针就可以好的。学法一个多月时，由于眼睛的酸涩，每天只是读几页，未料身体却渐渐地起了变化，原本经常性的头痛，反应更剧烈，甚至呕吐，但是大吐过后，头也不疼了。泌尿系统也开始净化了，刚开始反应强烈，我知道这是在为我净化身体，过病业关。再怎么难受也要挺下去，把那颗心放下，认真读书、打坐、炼功，直至第五天，整个人似乎脱胎换骨。清晨，一睁开眼，觉得这个世界好美好美，轻飘飘的感觉，背也挺了，内心有一种说不出的喜悦，当然从此也告别了好几个抽屉的药品。

    在心性上的体验，是与先生之间原本对立、尖锐心态的改变。在三年前（也就是尚未学法前）一夕之间，我们由一个小康家庭竟然转变为负债累累，这对我而言简直是晴天霹雳。我把这一切全归罪先生“外行人包甚么特殊工程，弄得如此下场”，心中只有怨恨交织，彼此之间的关系也越来越糟，夫妻之间无话可说，各走各的形同陌路。学法后，我才懂得要“真正”地站在他人的立场为其设想，我试着以先生的角度去思量：他，也是为了这个家在打拼啊！而且我突然发现到，在修炼的这一路上，我应该好好的谢谢我先生，因为他让我从安逸中真正认识到人生的残酷和现实，如果没有这一段坎坷的经历，我可能无法深刻地体悟学大法后的喜悦和改变。因为“法轮大法”让我能从自身角度面对他人尖锐的批评，转而在面对逆境时能以无私的胸襟包容、面对。这才很惭愧地发现，以前的自己只是一味地责怪别人的不是。李老师说：女性就应该柔。以往我老是咄咄逼人，得理不饶人，那么强烈的执著心，不正是要去掉的吗？因此，我打从心底认真改变自己的态度，修正自己的言行，更加温柔体贴，除了做好妻子、妈妈的角色外，心中那股怨恨之气也随之云消雾散了。

    十八岁的大儿子学了大法之后，读书更加认真，主动乐于服务，把吃亏当成乐，在班上素有“阳光男孩”之称，连老师对他都称赞有加。十三岁的小儿子也跟着学习大法，时时刻刻把自己当个炼功人。这些转变，都是始料未及的，我深知大法已在他们的心中萌芽，我对他们更加信任与放心！

    在不断学法中，更感于大法之洪大，心态上也越来越踏实。每当遇到矛盾挫折时，依法尽量往自己的内心去找，扪心自问心性是否有偏差？处事是否公正？待人是否诚恳？自己是个学法的人要不贪、不求，凡事以平常心处理，依此心态总能解决困难。常庆幸自己是何等幸运，能欣闻宇宙大法，更要好好珍惜，以法为师，真修、实修，早日回到我梦寐思念的家园！


lr11

62. 我又长出了满头黑发

       【明慧网2001年5月23日】我原是一个会计师。10多年前，我是一位被医院判“死刑”的中晚期癌症病患者，是一个有名的“半条命”。1995年有缘修炼了法轮大法，才使我绝处逢生，是李洪志师父的法轮大法给了我第二次生命，是李洪志师父的威德把我改造成为一个脱胎换骨的新人。

    未修炼大法之前，我曾患有多种疾病，如十二指肠球部溃疡、胃下垂10公分、神经衰弱、心动过速、偏头痛、慢性咽喉炎、肺结核等病，一直和病魔在作斗争，长期靠药物来维持生命，是一个名副其实一日三餐药不离口的“药罐子”。生活没有乐趣，常常感叹人生真苦，特别对我打击更甚的是：1989年11月份，我突然出现腹痛、腹泻、便血，伴有恶心呕吐、头晕、严重贫血，血色素只有4.5克。经三军医大学某医院医生会诊为肿瘤，需及时手术，手术后病检确诊为“低分化右半结肠腺癌”，恶性程度高并属转移性癌。那真是晴天霹雳，我的心犹遭重击，我惊呆了，不敢相信这个事实，人生辛苦了几十年，儿女刚刚长大成人，满以为今后可以轻松一下享享清福，没想到死神又一下子来到了我的身边。本来就患有多种疾病的我，又黄又瘦，枯瘦如柴，现又雪上加霜地患了这不治之症，我想我完了，这一下真死定了。

    我接受不了这个事实，坚强的我经受不了这个打击，一下精神就彻底垮了，整天以泪洗面。由于病情重，身体差，每天连续24小时输液，长达一月之久没下过病床。手术后（90年～93年）又连续作了六次化疗，在这期间头发全部掉光，那时身体真是糟透了，吃不能吃，睡不能睡，全身疼痛浮肿，走路困难，心跳快，累得不行，半年多没出过家门一步，真是生不如死。我完全对生活失去了信心，就萌生出求死、一了百了的念头。曾几次想轻生，都被丈夫发现并阻止，他哭着求我千万不要这样胡思乱想，又耐心开导我要挺住，求我不要再干这样的傻事。就这样，为了家人我又痛苦地活了下来……

    就在我对人生悲观困惑绝望的时候，我有缘得遇法轮大法。我一口气看完了李洪志师父的专著《法轮功》（修订本），我的心灵受到了强烈的震撼。在死亡边缘上挣扎的我还能得这么好的大法，我激动得哭了。之后我又马上买回《转法轮》，通读了几遍，一下明白了真正做人的道理和许多其他曾百思不解的问题。我从内心深处认识到，我苦难的历程已经过去，光明大路已展现在我的眼前，李洪志师父来度我这个不幸的人来了，来救我脱离人间苦海来了。

    过去我总怨自己的命不好，总以为人就应该为自己的利益而活，为了名利争斗了几十年。学法轮大法使我明白了人生真正的意义，也明白了一个道理，就是做为法轮大法真修者，必须把修心性放在首位，时时以“真善忍”标准要求自己的一举一动，不但要放弃争斗和对名利的执著追求，还要修成无私无我、先他后我的高境界。我决心做李老师的真修弟子，事事以法为师，在修炼这条道路上一修到底。在实修过程中，由于自己的心性得到了升华，道德境界也得到了提高，老师很快就为我清理了业力满身的身体。

    从1995年开始，老师在很短的时间内多次为我净化、清理身体。有时反应大，有时反应小。经过净化之后，我的身体状况及精神面貌都发生了根本的改变。体重由原来的76斤增加到现在的103斤，而且精力充沛，精神焕发，走路一身轻，每天只休息5个小时照常上班也不觉得累，连续坐二十几小时长途汽车前往山区也没有任何不好的反应。更神奇的是我又长出了满头黑发。

    修炼法轮大法三年多来，没吃一粒药，没打一次针，为国家节约了2至3万元的医药费。凡是认识我的人都说我越活越年轻，纷纷对法轮大法的神奇效果感到不可思议。就在我修炼大法半年后医院通知我去复查，曾给我动手术的大夫以为我早就不在人世了，见到我时倍感意外。经过各种先進仪器检查、化验的结论是各种疾病痊愈，身体健康。医生惊奇地对我说：从现在开始你可以像正常人一样去工作去学习了，并说我创造了一个医学史上的奇迹。

    听说现在社会上许多职能部门对法轮大法有误解。我想以亲身的体验向大家证明：法轮大法是真正的科学，不是迷信与唯心。我真心希望所有善良的人们都来了解大法，正确地对待大法。


lr11

63. 患脑瘤回家等死　修大法喜获新生

       【明慧网2001年5月14日】我是总参试验场一名工程师。多年来，一直工作在科研试验的第一线。由于长期在恶劣的环境下工作（整整18年），身体终于垮了。

    1994年经北京301医院检查，CT查出双额叶星型细胞胶质瘤二级，即恶性肿瘤。没有几天就不能走路了。马上在301医院做了长达7个多小时的脑瘤切除手术。手术后54天复查时发现旧病复发，肿瘤又长出4cm×3cm， 84天长到6cm×5cm。301医院束手无策，就让回家维持。实际上就是回家等死。当时我拿着我手术前后的片子去某医院咨询，通过熟人找到脑外科主任，这位主任是一个年过花甲的老教授，看了片子后说：你先别哭，你爱人的肿瘤长在交叉神经上，手术是做不干净的，现在只能维持。当我爱人问他我能维持多长时间时，他说：根据目前的发展情况来看，最多能活3个月。

    我爱人不死心，她去北京市抗癌协会咨询，得知某医院有一种药叫抗癌粉，专治胶质瘤。我在无奈的情况下，一边吃药一边练一种气功，病情有所控制。某医院属于地方医院，单位不给报销药费，每月个人要支付800元的药费。当时我和爱人的工资总和只有850元，家庭生活十分困难。

    在我有病的几个月之中，我爱人精神上的压力和经济上的负担，再加上劳累，终于垮了。她头发白了一大半，盆腔炎、附件炎、宫颈糜烂、肠炎、胃炎、乳腺增生等疾病缠身。当时301医院让她住院治疗，可是我和孩子都离不开她。后来是法轮大法让她撑起了这个家。

    我爱人于1995开始炼法轮大法，参加炼功的第二天，她就开始拉肚子，一天拉七八次，整整拉了两个多月，没吃过一粒药。尽管拉肚子那么严重，但精神状态很好，身上感觉有劲，走路一身轻。两个月过去之后，胃炎、肠炎全好了。炼功三个月后，她身体完全康复，疾病全部消失，白头发也慢慢地变黑。这一切我看在眼里，喜在心上。当她晚上在床上炼静功时，我身上有一种强烈的感觉，而且非常明显。于是，我就开始看《法轮功》和《转法轮》两本书，看完两本书后，对我触动很大，我被李洪志老师深奥的法理所折服，我明白了做人的道理，人为什么活着，我得病的原因所在，我的一切磨难都是业力所致，要想好病，就必须修炼。法轮大法使我从迷中醒悟过来。

    我就和我爱人学炼法轮大法，决心做个修炼大法的人。从那天起，我真修苦炼，严格按照宇宙特性“真、善、忍”的标准要求自己。炼功的第三天，我手术前后的一切症状全部反映出来了，腰痛、腿痛，头顶抱轮时，就像压了一块大石头，头感到非常重。10月23日中午，我头痛得就象要裂开一样，恶心想吐，浑身上下一点劲都没有。在这种情况下，我坚持炼功学法。头痛了两天，右侧病灶区出现了好大一个坑。前年手术时，我头右侧太阳穴处取下一块骨头，医学上称为减压窗。10月25日我感到减压窗处痛，痛得不能张嘴，就连吃饭都很困难。但痛了一个星期后就好了。10月30日晚上，大约12点10分左右，我从梦中惊醒，感到有一种强烈的热流冲灌，我的全身大汗淋漓，就象三伏天一样的热。到了夜间两点多钟，又来了一次。显然这是老师法身给我调理身体，净化身体，我得救了。从此以后，我身上的一切不适症状完全消失。

    炼功半年之后，我的身体就完全康复了，一年多来我的身体一直很好。是法轮大法给了我第二次生命。95年12月，单位给我分了一套新居，装修房子时，100斤水泥，我从一楼扛上五楼，连续干了20多天，没有任何疲劳的感觉，总感到身上有使不完力量。可以说，我现在比过去没有病之前体力还好。今年春季植树造林时，我主动挑重担挖树坑。树坑要求大小1.5平方米，1.5米深，搞过基建的地方全是大石头，我脱掉衣服大干一场，超额完成了任务。

    大法教导我们，炼功人要处处做个好人，我在单位，脏活累活抢着干，处处为别人着想，名利让给别人。今年3月份，室领导找我谈，今年选优提前晋级名额，我们准备把你报上去，你私下再自己活动活动，来弥补一下你的职务偏底问题。我的职务和同年兵相比，相差近两级。对此，没炼功之前，我也是满肚子的怨气，总觉得自己付出的和得到的不成比例。自从我学大法以后，明白了做人的道理，放下名和利，做一个实实在在的好人。我对领导说：选优我不够条件，我休病假近一年半，单位给我付出那么多的医药费，我就知足了，还是名额让给一线工作的同志吧！今年6月份，科研室半年工作总结时让写一篇“我身边的好党员”，组长要我写，我把这些荣誉都让给了别人。我在社会上遵纪守法，是个好公民。


lr11

64. 脊柱僵直畏风寒　听法五日重康健

       【明慧网2001年5月6日】我是建筑行业的一名工程技术人员。1987年冬季，我在国外的一个建筑工地上搞施工，由于当地的冬季是雨季，这年的冬季又遇上了几十年来罕见的雨雪天气，一连4个多月，天天下雨下雪，阴雨绵绵，不见太阳。加上住在工地工棚里，居住的条件不太好，几个月下来，便得了一场风湿病。我颈椎、肩膀和脊椎都感到冰凉，整个肩背犹如穿上了一件很厚的盔甲，沉重、发紧和酸痛，平常就象压了100多斤重的东西似的，说不出的难受。

    1988年夏天回国后，经中医医院诊断，确诊为僵直性脊柱炎。从此以后开始各方求医，先后在北京中医医院，冶金医院，钟鼓楼医院疑难病症专家门诊和部队医院等多家医院治疗过，吃过中药、西药，试过针灸、拔罐、放血、推拿等各种疗法，疗效甚微。后又参加过好几次气功学习班，想从气功中得到锻炼和康复，但终究还是一阵好，一阵坏，没什么大的疗效，身体还是不行。平常，冬天来了特别怕冷，别人还没穿毛衣，我恨不得穿上棉袄；夏天到了更糟糕，别人都穿着短袖衫，吹着空调，而我长袖衫整天捂着不脱，连电扇都不敢吹，办公室里有空调，我就不敢在里呆，搞得同室的同事为我挨热，我心里甚是过意不去，有时没办法，只好请假休息。我才三十刚出头，身体却象个“小老头”，有时真觉得活着没多大意思，苦恼至极。

    1996年初，经朋友的介绍，参加了法轮大法的学习。学大法前，因为炼过好几种气功都没见效，所以，对法轮大法也不太相信。我抱着试试看的心情，于元月2日参加了在海淀区林业学院举办的法轮大法集体学法活动，收看李洪志老师的讲法录像。这是我头一次听一个师父如此系统的讲法。9天的学法炼功活动，使我明白了很多原来不明白的事，收获不少。

    一开始学法，李老师就开始给我调理身体，每次看完录像，身体上都有新的反应。原来身上不会出汗、经常发凉的地方，慢慢开始发热/出汗，肩背的沉痛感也在不断地减轻。听完第5堂课回来，晚上睡觉时出了一身大汗，第6天一早醒来，突然发现身上那些酸痛、发紧、发沉的感觉都没有了，不翼而飞了。起床后伸了伸腰觉得一身轻，真的神了！在我身上背了7、8年的病，各大医院都无法彻底治愈的病，在短短的5天里彻底没有了，确实是奇迹！我真的信了，我感谢李洪志老师。

    通过学法、炼功，我现在的身体与当初相比，那简直是两个样子。现在，我不仅不用怕电扇，就是空调放到最冷的一档上对着吹也没事。炼功后从未進过一次医院，吃过一粒药，我这个医院的常客彻底地告别了医院、告别了苦药，不仅自己不遭罪了，还给国家省了不少的医药费。公司组织体检，我一切正常。法轮大法给了我健康的身体，当然，更净化了我的心灵。


lr11

65. 大法修炼 使我拔掉氧气管 告别轮椅

       【明慧网2001年4月23日】 我叫刘洁明，今年75岁。从修炼法轮佛法到今天已有半年多。在这段日子里，自己亲身感受到身心方面都有巨大的变化，这真是师父的恩德，大法的威力给我新生，上天的阶梯。我这一生真没有白熬。

    学法前，我是一个身患多种疾病的危重病人。若要问我哪儿不舒服，我可说不清，因为从头到脚可说没有一块地方让我好过的，确实这样。医生检查测定我的肺功能只有正常人的30%左右。我整天靠吸氧来维持残生。就连吃一口饭，讲一句话，都真是很困难，浑身上下没有一点力气，氧气管、轮椅伴随着我的生活。

    除了肺部问题以外还有心脏病，心绞痛，我还有高血压、胃炎、食道狭窄、骨质增生、痛风病等。这几十年来的病魔缠身，随着年龄的增长，而日益加重，真使我苦不堪言，走路、吃饭、洗澡等等都要人看护着，生活上都失去了自理能力。一个活着的人，连最简单的呼吸都不能完全靠自己，而整天要靠吸氧气过着那生不生，死不死的生活，那还不止，还有满身各处的疼痛，分分秒秒地在折腾着我，使我变成了在这痛苦中煎熬，垂危中挣扎的一个人。

    半年多前，小女开始向我们弘传师父大法，说：“法轮功真是个千载难遇的正法，是带领我们往高层次上修炼的大法，是上天的阶梯。我们要返本归真，才是做人的真正目的等等。”我一听就觉得好，便接受下来了，从此我便真正开始踏上一条修炼法轮大法的金光大道。

    从学习《转法轮》开始，我的世界观也随着发生改变，认识不断提高，思想不断升华。也明白了做人的目的，有病的原因，如何放弃执著心和去掉各种不好的想法。还要同化宇宙特性真、善、忍，用大法不断净化自己的心灵，用大法的标准要求自己，从此把自己当成一个真正的炼功人。

    我最初炼功时，本是一个刚刚脱离垂危，拔掉了氧气管的我，炼静功也的确是够难的，更何况还要站立起来做动功？双脚连站都站不稳，甚至连师父在每段功前的口诀我都难以跟念，双手结印也没气力做。特别做“法轮桩法”，抱轮的时间要长，那点气就更真是力不从心。做法轮周天法要弯腰屈膝下蹲时要经过某个角度时腰很痛，膝部会突然间酸痛，酸软无力，难以支持。那天我是第一天有幸学大法，要不是大法的神威，我早就倒下了，还能炼下去吗？根本就是不可能的，可我就是这样炼下来的，坚持下来的。而且我的身体，真是一天天地好起来了，这部大法我修定了，我一定要坚定不移地修下去！

    修炼前，我家里什么医疗用品、家庭护理服务等都有，那个时候，我真的每天很需要人来照顾和护理我的。但修炼后，我就认识到自己是个炼功人，炼功人是没有病的，那份家庭护理的帮工，是照顾有病的人的，因此我们自动停止了家护帮工。后来负责搞家护照顾的探访员亲自上门来了解，问我：“为什么停了家护帮工？”他还说：我是有这个服务的需要，他们是应该做好的。我再三推却，说：“我们真不需要家庭护理的照顾了，请立即停止！”可是他还说：要再给我们保留两个月的时间考虑考虑，才作决定不迟。我马上就说：我们已经决定了，不用考虑了，我学了法轮佛法，师父救了我，我现在很好，不需要吃药，不需要看医生，我也不需去医院，也更不需要家护的帮工了，谢谢他们的关心，此后，可以为国家节省一大笔医疗费，和其它等许许多多的各项费用的支出了。最后，我们还向他介绍了法轮大法。

    大法修炼真是于个人、于家庭、于国家都是件大好事。正如师父在《转法轮》第一讲第一页说：“我在整个传法、传功过程中，本着对社会负责，对学员负责，收到的效果是好的，对整个社会的影响也是比较好的。”这确是有效不虚的，大法修炼，能使我拔掉氧气管，告别轮椅。以前一出门就要坐上轮椅的，可现在，我已把什么氧气机、氧气筒、轮椅等等东西全不要了，给人拿走了。还有我们自己提出停止不要那项家庭护理帮工的照顾了，这全都是法轮佛法的奇迹，我深感佛恩深厚，是师父把我这个只剩下一点儿气而快要断气的人，从死神中将我救了回来，是师父救了我！大法救了我！

    我从一个生命危殆的人，成为一名法轮大法的修炼者，我感到很幸福！女儿跟我说：“妈，你能熬到今天真不容易，说不定你就是为等这部大法的，虽然苦，也算没白熬啊。”女儿说得对，我真没有白熬，终于苦尽甘来。如今我能有这样的变化，亲朋好友无不感到惊奇，是全靠师父的高德大法。我现在连胃也好了，不用戒口了，什么食物都能吃了，又睡得香，身体一天比一天好。今后，我要抓紧时间实修，以法衡量对照自己努力提高心性，勇猛精進！

    （刘洁明，1999年2月于美国加州奥克兰）


lr11

66. 47年参军的老同志：我的生命是从大法中“捡”回来的

       【明慧网2001年4月20日】 我1947年参加革命，一直在部队从事文艺工作，多年后调到某军区，受到军区通令嘉奖。

    我曾患有慢性肾炎、心脏病、腰颈椎增生、腿部肿瘤等10多种疾病。

    - 1990年12月突发大面积广泛性心肌梗塞引起休克，抢救过来后，住在医院长达四年之久。住院期间医院多次组织紧急抢救，是一级护理，离不开药和氧气，更不能回家。国内外专家会诊说我只有三个月的存活期，即使开刀也是“死马当作活马医”。

    - 1994年10月我做了心脏搭桥手术，搭了4条血管，心脏功能只剥下正常人的四分之一。一年后复查，发现有两条血管又堵塞，随时随地都有可能因某一外因条件触发而导致死亡。

    - 1997年5月，我由军区总医院转入地方医院继续治疗。在多项检查中又发现患有严重贫血病怀疑造血功能有问题，而且腿部肿瘤又比原来增大，已经到了五年自行破裂的最后期限，意味着我的死期巳到。

    这时我的精神已随着疾病的恶化而彻底崩溃，失去了生存下去的勇气，萌发了一死了事的念头，写好了遗书，安排了后事。

    正当我痛不欲生的关头，我有幸得到了《转法轮》一书。开始我并没有当做一回事，不知道什么修炼不修炼的，躺在病床上一边输液，一边无精打彩地翻看。看着看着，书中的内容越来越吸引我，慢慢地我就想坐起来看，再后来又下到地上，坐在椅子上看；起初我还戴着老花镜看，后来感到戴着眼镜看碍事，就摘掉老花镜，发现看得更清楚。就这样一连看了几个小时，也不愿放下手中的这本《转法轮》。一本书还没看完，我突然开始拉肚子，一天拉了好几次，可我不但没有感到身体疲惫，人还越来越精神。这时我亲身感受到这本书太神奇、太玄妙了，只要真正放下心来学，就能使自己发生变化，就能很快净化身体。弟来电话问我情况如何，我激动地说：“太好了，感谢你给我送来了宝中之宝!”

    在我开始读第二遍《转法轮》时，我便要求出院。医生讲了许多不能出院的理由，我仍坚持要求出院。医生没有办法，非常严肃地告诉我后果自负。我毫不犹豫地在出院证上签上了自己的名字。出院的第二天早上，我就去公园找炼功点。服侍我的阿姨背着氧气桶，一连陪我找了两天，第二天我终于找到炼功点。

    1997年9月8日，我正式开始参加法轮大法的集体炼功学法。虽然每天早上5点就起床到炼功点炼功，但感到精神很好，身体也越来越好，好象变成另外一个人似的。心平气和，情绪稳定，性格也变得豁达开朗，走路轻快，身上的各种病痛在不知不觉中消失得无影无踪。不到一个月，我就停止了服用各种药物，也不用阿姨陪我去公园了，从此告别了氧气桶。师父不但净化了我的身体，使我一天一天健康起来，还净化了我的心灵，使我的心灵得到了升华。我从内心深处感到了大法的威力和神奇。我认识到了人生的真正目的是什么。

    我是一名老军人，在部队从事文艺工作和思想政治工作的，曾经对现代科学深信不疑，而对气功、人体修炼和特异功能等持怀疑态度。过去听到有人谈起这些事，我就认为这些人愚昧无知，无非是封建迷信那一套。通过学了李老师的法轮大法，才知道宇宙中还有这么洪大的法理不曾被人类所知晓，天体之中还有这么多的天机、奥秘和不解之谜有待人类重新认识和破译。拿我来说，现代医学对我身上的疾病无起死回生之术，对疑难病症仍旧束手无策，只好一次又一次地宣判“死刑”，而我一学了法轮大法就出现了奇迹，能够解决现代医学技术无法解决的难题。这一事实充分证明法轮大法是真正的科学，不是迷信，是宇宙的真理。而且象我这样身患顽症、绝症，因修炼法轮大法而康复的例子在全国、全世界多得数不胜数；更能证明法轮大法是科学的结论是有普遍事实依据的，是经得起检验的。

    没有法轮大法就没有我的新生，我的生命是从大法中“捡”回来的，我要用修炼的成果和事实告诉更多的人们：法轮大法是真正能够度人的宇宙大法。


lr11

67. 系统性红斑狼疮和缺血性股骨头坏死痊愈

       【明慧网2001年4月18日】我叫蔡少玲。是1997年7月22日得法的，这个日子我永远也不会忘记。回想修炼的两年来，我的身体上和思想上都发生了很大变化，我原来灰暗的人生也因此而变得光明。

    （一）我的得法过程

    十年前，正当我从名牌大学毕业踌躇满志的继续读研究生的时候，我患上了一种奇怪的病──“系统性红斑狼疮”。这是一种免疫性疾病，病情复杂，十分凶险。我的肾脏受到严重损害（尿蛋白＋＋＋＋，24小时尿蛋白达到十几克），后来又造成严重的肺部感染，生命垂危。由于我作医生的父母的精心的看护和医术高明的医生的及时救治，我活了下来，可是活得却很艰难。我每天必须服用一大把西药和一大碗象红色粘土一样的中药汤，每天要自己测尿蛋白观察病情变化，定期去医院作化验和其他常规检查。虽然病情渐渐稳定，但总感觉如履薄冰，担心哪一天又会有新的病情出现。

    到1993年秋，由于长期大量服用激素（强的松），引起严重骨质疏松，造成双腿“缺血性股骨头坏死”。我的腿疼痛难忍，不是双腿僵直蹲不下去，就是蹲下去站不起来，严重的时候睡觉时翻身都有困难，行走时一瘸一拐，有时根本不能行走。然后就到处寻医问药進行治疗，三伏天我的双胯处还得贴着大片的黑色膏药。为了防止股骨头处塌陷，我竟坐了一年的轮椅。

    我当时想：只要我的病能好，我什么苦都能吃。可是1997年5月下旬，当我又去医院拍X光片时，医生告诉我说，我的双测股骨头都已严重塌陷变形，要尽量减少活动，时机成熟时准备置换人工关节。我听到这里完全明白了我今后的日子会是什么样。好心的朋友劝我买一辆残疾车（就是那种简易的电动车），省着用腿，到岁数大时再作手术。

    我听不下去了，我现在才三十几岁，如果我能活到五十多岁或六十多岁，那我这二十几年或三十几年的生活将生不如死，而且还会拖累我的父母、亲人、我的丈夫。我心里暗暗萌生了一个强烈的念头：现代的医学对我的病已无力回天，我必须寻找一种超常的东西来救我。我要好好活呀，我还年轻，我有好多事要干啊。

    这时，我想起来一年前（即1996年夏天）同事曾经给我推荐过一种叫法轮功的气功，说是非常好。我当时因为对常人的医疗手段还存一线希望，所以只是置之一笑，但是现在却非常想了解法轮功究竟是怎么回事。我很快借到了《转法轮》，花了两个下午的时间通读了一遍，当时觉得师父讲的真好，我想炼这个功。就在1997年7月22日这一天，我找到了北京大学炼功点，从此踏上了修炼的路。

    （二）法轮大法在我身上创造了奇迹

    刚到炼功点时，正好赶上组织集体收看师父在大连的讲法，我就去看了。学会动作后，我每天就到炼功点上和大家一起炼动功，自己在家炼盘腿，做做动作。我当时还没有放下自己的病，两星期后照例到医院作化验及常规检查。等结果出来后，令我非常震惊——所有指标全部都是阴性，全都正常了！近十年来我每次去取结果时总是惴惴不安，总是有喜有忧。没想到我修炼大法只有两个星期，就甩掉了这沉重的包袱，我初次感到了大法的神奇。此后不久，我便停掉了所有的药物，我要一心一意地修炼。

    在1997年8月19日晚，就在我修炼快一个月时，我的天目开了，我看到了另外空间的一些美好景象，使我更加相信那是真实的存在，坚定了修炼的信心。我于是不管刮风、下雨、下雪，不顾酷暑严寒，每天都到炼功点上和大家一起炼功。自从炼了法轮功、我精力充沛，干工作好像不知道累。我当时在北京的一所大学里教英语，每周要教授十四课时的英文课，还要参加每周四小时的英文业务学习，星期六还要给参加统考的研究生上四个小时的强化复习课。凭我以前的身体状况是根本不可能的，但是我现在却能轻松地承担这一切，并且尽量去做好。

    1998年2月底我来到日本东京和我丈夫团聚，并找到上野炼功点。我平时自己炼功、学法，周末时去炼功点和大家一起炼功、学法、交流。8月中旬我随我丈夫和几个朋友一起到富士山旅游。原来我不打算登富士山、到了富士山五合目（即2305米处），我想我已经来了，为什么不试试看？能上多高就上多高吧。我就和他们一起爬山，没想到越登越有劲，一直上到8.5合目（即3450米处）。第二天开始下山，顺利返回。后来朋友们说我有毅力，其实哪里是我有毅力？一个常人拖着一双残腿，要在满是火山熔岩和石头的山路上攀登1000多米，无论他多么有毅力也只能望山兴叹。我深感是大法的威力，是因为我修炼了大法才会这样。

    这些年来我丈夫也因为我的病而担心，后来我问他:“我现在得法了，没有病了，你不用那么操心了吧？”他说:“从你能爬富士山那天起，我心里就踏实了。连富士山都能爬，你还能有什么病呢？”是啊，我确实感到大法在我身上产生了奇迹。

    （1999日本法轮大法心得交流会发言稿整理）

    68. 恶性血液病在修炼中不翼而飞

    【明慧网2001年4月12日】二十年前，我有近半年低烧不退，象感冒一样周身难受，影响工作和生活，整天往医院里跑。后来检查血液发现，白血球比正常人高三倍多，持续检查仍然很高，吃消炎药，退烧药也不管用。转了几家医院，才弄明白是患了血液病。在医院做了骨髓穿刺检查，结果是骨髓增生活跃，后来大夫说这是真性红细胞增多症。经多方了解，才知道，这是恶性骨髓瘤性质的血液病。我当时的血小板、红血球、白血球均比正常人的最高指标高出一至三倍甚至十倍，而淋巴液又比正常人少三分之二。血很稠，手指扎针挤不出血来，勉强挤出一点，未等试片涂匀就干了。

    这种病使我整天烦躁、周身没劲、出虚汗、做噩梦、牙龈出血、脸如铁板颜色、指甲根发紫、心绞痛、见风就感冒、头发象枯草又干又黄，视力减退看东西费劲，检查眼底血管扩张。

    我住進了医院。在病房接触的病人多，他们都关心病、谈病，越谈情绪越低。一个活蹦乱跳的人，两段化疗下来，这个人就蔫了，脸无血色，毫无食欲，失去了活力。血液病人，住進医院容易，走出医院不易。我看到这种情况，坚决要求出院，回家自己调理，但仍摆脱不了常去医院门诊、化验、取药。每次去医院看指标都担惊受怕。医生说这是一种進行性疾病，只能发展，不能治愈，一旦指标失控，会有生命危险。每次门诊医生都叮嘱要增加药量。吃的药中药西药都带有毒性，吃多了药，周身无力，腹泻，没食欲，副作用大；吃久了会使骨髓纤维化，失去造血功能。

    后来，我听说练气功没有副作用，还能增强抵抗力，有人得癌症练功练好了，于是，我在跑医院的同时增加了练气功。多年来，我尝试了各种气功门派，总想找到一个适合自己的最好功法，先后练了十几种，虽然身体有所好转，但仍然摆脱不了血液病的纠缠。

    经人介绍，我1995年开始炼法轮功。一走進法轮功的炼功场，就感到这个功法好。学功不要钱，老功友说话和气，对人耐心。交谈中，也了解到不少人曾练过别的气功，但一炼这个功，身体的变化特别大，不长时间病就不翼而飞了。通过与功友交谈和参加心得交流，我了解到，工人、农民、教授、医学专家、科学家、老红军还有老人和孩子都在炼法轮功。他们炼功不仅是身体好了，更重要的是大家不断去掉私心，用真、善、忍三个字要求自己，在利欲横流，一切向钱看的社会里，修出纯真的心态，处处为别人着想。

    与这些好人相处，我感到自己的不足，后悔得法晚，心性不高，如今得这高德大法真是太幸运了。在学法炼功中，时间过的飞快，我再也不去留意血液病，一心提高自己的道德水准。可是，不知不觉中，身体逐渐好了起来，脸色由绛紫变白了，牙龈消肿，指甲根由紫变红，发黄的头发又变黑了，血液病的症状统统消失了。医生裁定的不治之症，在修炼法轮功后，竟然好了。再也用不着去医院了！

    法轮大法使我绝处逢生，不仅使我身体健康了，还使我思想得到了升华。真、善、忍三个字照亮了我的心，让我明白了做人的道理，成为一个好人。正是因为我的精神变了，有了向善的心，才引起了物质身体上的巨大变化，这一切都是在不知不觉中進行的。

    大法使我成为一个新人。我希望所有的人都能在大法修炼中受益。


lr11

69. 修大法，十年沉疴两月除

       【明慧网2001年4月6日】我是一名干部，今年41岁。十多年前，当我还是28岁的时候，有一天在单位校对稿件时突发脑血管意外偏瘫，经医院治疗一月后，虽然能恢复行走了，但从此出现了一系列后遗症：不能动脑，不能费神，讲话、呼吸都感觉困难，睡觉要仰着头倒吊下去大口大口地喘气，使劲儿敲打按摩才能松弛，记忆力严重衰退。那种难耐劲儿使你恨不得揪起一把头发一锤把那个叫做脑袋的东西狠狠砸烂了才解恨！而且因为误诊和用错药，体质越来越差，畏寒怕冷，体虚气弱，最严重的时候，冬天戴过三顶帽子，夏天穿过毛衣、外套，睡觉都要戴着帽子，穿上袜子的。一边发冷又一边出虚汗，身上整天背着一条长出衣服之外的长毛巾，以防汗湿，又厚厚地穿着一堆臃肿的衣服，全没一个人样。人家见了我那眼神都是怪怪的。 有时上街，人家看见我那样一副衰败的样子，甚至问：“你是不是吸毒了？”

    此后的十一年间，我全休了六年。中间断断续续地也上过班，因为坚持不了又继续全休。办公室里连我的办公桌都没有了，新来的同志都不知道自己的办公室还有我这么一个人。那时，我开水都喝不了，青菜水果也不能吃。凉了不行，燥了不行。每天都是汤和药，而汤也是中药汤。我用过的病历有那么一大摞，吃过的中药都不知以什么单位来计算，吃到自己都懂得了各种常用药性，能够开出处方来了！中医西医，气功特异功能，频谱仪、爽安康加氧器……所有能够治病的方法都尝试过了，可还是改变不了我的现状，甚至连病因都搞不清楚，而病症却逐年增多。每年到立秋的时候，我早已穿上三条毛裤，并且戴上帽子和手套了！我从不敢靠近风扇和空调，稍有不慎，就会带来身体加倍的不适。三十多岁的我就这样不能思维，不能讲话，没有头脑，不能像正常人一样随季节变换而更换衣服。怕风怕光怕水，热天没穿过一条裙子，春夏秋冬全身上下老是厚厚的包裹着。

    面对我的，还不仅仅是如此，各种磨难也接踵而至。真是连走出门都有不好的事在等着！身体的、生活的、事业的挫折已经使我痛不欲生，而外在的、精神的压力也使我备受摧残。我承受不了这种沉重的压力，几乎到了精神崩溃的边缘。我不知道人生还有什么意义，真的觉得自己再也无力面对这个世界了！我曾去过庙里追寻一个梦，可是尼姑们告诉我，她们是为了解决一碗饭的生计而削发为尼的！这哪里是我所期待的净土啊！我还想凑很多很多的钱到天涯海角去找一个好师父，给我治病，教我练功。我拿着电话，按书上提供的那些名字天南海北地联系，当然找不到满意的，还几乎祸害了自己。

    1996年夏天，当我病倒11年之后，经医院用核磁共振手段检查确诊为脑血管病变，医生建议手术治疗。我知道自己的身体承受不了任何点点的折腾，更不要说手术！可这样整天半死不活植物人似地活着又有什么意义呢？！最后还是决定接受伽玛刀手术。我做好了准备，手术不死的话，就办病退，死了一条心了。尽管我还不满40岁，而生活对于我已经再也没有指望了。

    我预支了4万元手术费，当一切准备就绪，在手术室里消了毒之后，因为我的心情过于紧张，一种莫名的恐惧感使我死命地逃了出来。

    紧接着，我读到了《转法轮》，于是，一切就从这开始，真实、神奇而又迅速地改变着……

    读完《转法轮》，我的思想上受到极大的震动，一切原来是这样的！我所有的困惑都得到了解答。《转法轮》使我明白了所有人生的道理，让我看到了生命的绿洲。这么多年来，我觉得自己的灵魂就像一个无家可归的孩子，四处碰壁，头破血流，受尽磨难。而现在，我终于找到了自己的家，终于看到了自己的亲人了！李老师告诉我们的是博大精深、无可辩驳、实实在在、令人折服的真理。我确确实实、彻彻底底地被这本书所征服。

    从读完《转法轮》的那一刻起，从思想、精神到物质身体，无论心灵深处还是身体就开始不断地发生着改变。过去，我脑缺氧，头发干，看不了东西，费不了神，多少年都没看电视了，很多时候连报纸都浏览不了。我弟弟曾为此说我不学无术。而拿到《转法轮》的一个星期里，我从头到尾，连读了两遍。除了吃饭和睡觉，每天从早到晚，连续不停地看，居然没感到头痛气喘，真是奇迹！

    十天后，也就是1996年8月21日，我开始炼功。炼功第4天，睡了十一年夏天都不能离开的棉褥子就掀开了，重新闻到了草席的芳香！第6天，讲话、听电话都不喘不吐了，第7天可以写字不头痛了，第16天手可以使用冷水洗衣服干活了，第21天就能吃冰冷食物了，到了第31天，和常人一样穿上裙子了！记忆力也完全恢复。两个多月后，我重返单位，和别人一样正常的工作，上班了！！

    过去，我尝尽了自己不能主宰自己的所有悲哀，而现在，我精力充沛，浑身轻松，有用不完的劲。脑筋越来越好使，看书写字自然随意，洗衣抹地所有家务都能干，青菜萝卜开水稀饭什么都能吃。脾气也大大改变了。从前各种折磨，我变得非常急躁易怒，什么都看不顺眼，随便骂人，无理粗暴。实在不顺的时候，甚至踢凳子，摔东西，我也不管别人怎么想怎么说了，我太累了，忍无可忍啦！然而过后又后悔、自责、申辩，总是抱着非常无奈的一种心态。可从读完《转法轮》那天起，就再也没有发过脾气骂过人，看到那些过去自己曾讨厌憎恨过的人，内心里都觉得好像对不起别人似地有着深深的歉意。

    十多年的沉疴病体，在修炼法轮大法一两个月中就全面改观，这件事在我们单位引起轰动，大家都觉得不可思议，而我深深地体会到了法轮大法的无比洪大和真正威德！这是因为大法直指人心，让我明白了过去到处求神拜师都治不好病的根本原因，懂得了大法修炼首先要做一个好人，要以积极的态度对待人生。这也是当我把过去那种对社会、对生命、对谁都怨恨的执著心放下了才得到的。我明白李老师给予我的并不仅仅是生命的新生，而是永远的解脱！

    在压力面前有人好心地劝我：“修炼下去又怎么样，还是尽情享受人生吧。”可是，我已深深地体会过一个常人的所有痛苦，而且还苦得不明不白，毫无出路。现在，我是多么轻松自由啊！那里面的奥秘真正无法言说！我由衷地感觉到，得到法轮大法，这一生没有白活了！所以，我一定要好好修炼，要争取早日返本归真，这才是生命唯一的意义。


lr11

70. 法轮大法使我曾枯萎的人生欣欣向荣

       【明慧网2001年4月5日】 我叫叶淑贞。任教于国立台湾大学，身为知识分子，我之所以接受并坚信法轮大法，乃是经过理性思辩后所做的抉择。而在几年的修炼过程中，我的身心出现重大的转变，足见大法的威力。

    一、心性的提升

    学炼大法之后，我的工作态度转变了。过去我一直都怕麻烦的事情，例如与人事有关的工作。单位上若要我负责该方面的工作，我不仅尽量推辞，还时常以自己认真做研究，对系里也有贡献的想法，合理化自己的行为。修了大法之后，我逐渐学习到要秉持着一切顺其自然而行，都以善念为出发点的态度。此种工作态度的转变乃是受到大法所主张之「首先要做好常人的工作」所感召。 但凡法轮大法弟子工作态度都是如此。

    学炼大法之后能舍且能忍，精神因而变得轻松自在。一般人可能会觉得凡事不与人争执的态度太消极、懦弱，是在纵容坏人，可是当我们心平气和下来时，与人之间的互动关系往往就变得和谐，事情也才能圆满地解决。如果我们凡事都抱着你治我，我也治你的心态，那么两边的矛盾就会越来越扩大，就会过着永无宁日的生活。此种坦然而忍以及与人为善的心已逐渐扎根我心，它缔造了我与周遭的人更加良好的互动关系，也使我的家庭生活变得更加和谐。过去受到先生指责时，心中经常感到不平，起初会以理相论，之后总是演变成争吵，接着不欢收场。自从修炼大法后，整个过程完全改观了。无论大小矛盾出现时，我们已经很少再有争吵出现。大法修炼使我的家庭变得更加和谐了。由于修炼人会逐渐放下情，所以有些人可能以为修炼会使人变得无情无义，连自己的亲朋好友都不要了。其实，师父教导我们修炼人处处事事都为别人，对待自己的亲人也一样，所以怎么会变得无情无义呢？

    真、善、忍的修炼，使我的心灵得到高度的解脱，生活因而变得轻松、自在、祥和。

    二、百病的消失

    法轮大法是修炼的法门，不是祛病健身的普及气功。但修炼者若能把求治病的心放下，不断的提高心性，身体就会出现神奇的转变。大法的治病奇效也在我身上体现了。在学大法以前，我患有头痛、胃痛、便秘、失眠、小便失禁、腰酸背痛、黏粘、糖尿病等等毛病。学大法之后，各种病痛未再出现。

    这些病痛中，以头痛、黏粘、糖尿病最为困扰我。头痛的毛病从十几岁开始，有二、三十年的历史。病况越来越严重，十多年前开始每隔二、三周就痛一次，每次的疼痛都会持续好几天。在这几天之内，每隔五、六小时就吃一次止痛药。同一种止痛药吃多了就会失效，所以多年来尝遍了许多种止痛药，而且随时随地都可能突然痛起来，因而就必须随身携带止痛药。

    1988年因妇女病而开刀，之后每隔一、二个月，肚子与胃就会剧痛一次。痛的时候全身大冒汗，各种姿势都无法稍减疼痛，痛完之后，总是有种从死中活过来的感觉。曾为此就医，医生说那是黏粘，是手术的后遗症，很难医好。1989年夏天又发现患有糖尿病。起初，血糖值在150左右（正常人在100左右），1996年以后，血糖值升到250以上，糖化血色素的指数也常高达10左右。由于病情急速恶化，连带的整个身体状况也变得很差，从1996年9月开始每天早晚必须注射两次胰岛素。

    记得有位中医师曾一直为我衰弱的身体状况忧心，总是建议我休长假养病或告诫我要多休息，让我觉得好像随时都会死亡似的。因为担心无法将女儿抚育成年，唯恐来不及引导她选择正确的人生道路，为了知道是否要及早作些准备，当时还曾经问医生自己能否再活10年，直到女儿20岁。

    直到修炼法轮大法之后，整个生活才完全改观。现在病痛未再出现；饮食正常，各种东西，包括甜食都吃；睡眠时间减少，每天只睡5--6个钟头，但精神体力却很充沛；身体变得很轻，有种似乎没有重量，要飞起来的感觉；不怕冷，即使在10几度的天气下，也只需一件短袖的薄衫，但却未曾感冒过；过去总是感觉身体冰冷，晚上睡觉时手脚特别僵冷，冬天时总是卷曲着身体睡觉，现在变得全身有暖流，在过去的两个冬天都只盖被单，不需要棉被。有许多人看到我修炼大法之后病痛消除了，很为我高兴，恭喜我从死亡的路途逃出来。

    三、结语

    大法使我下滑的生命转而向上走，使枯萎的人生转而欣欣向荣。我常说人到了四、五十岁时，生命就开始向下走，会感觉身体、精神越来越不如从前。我也曾经历这样的状态，修了法轮大法之后，下滑的生命才又转而向上走。 我坚定修炼大法，因为他的法理说服了我，他是正法，他的创始人李老师无比慈悲伟大的精神感召了我，他使我的身心在短期内发生了重大的转变。


lr11

71. 生命之歌—昔日白血病患者的心声

       【明慧网2001年4月3日】我26岁那年，被诊断患有白血病。那时，和所有的年轻人一样，我朝气蓬勃，热爱生活，还办理自费赴美留学的手续，美好的生活在向我招手。然而，白血病对我来说无疑是致命的打击。

    漫长而痛苦的治疗过程折磨得我痛不欲生。每月7天的化疗使抵抗力下降，经常感冒，高烧不退。输抗菌素过敏，全身起皮疹象穿了红色紧身衣，奇痒难忍，抓挠得流着血。由于长时间输液，手背扎得皮肤变硬，每次输液护士都发愁。后来一看红色化疗液我都会产生条件反射，恶心、呕吐，就这样在死亡的边缘上痛苦地挣扎了一年。1993年我在北京某医院自费花了十几万元做骨髓移植手术，哥哥为我捐献了骨髓。我一头秀发因大剂量化疗、放疗掉光了，短短几天体重减了26斤。看着病友一个个相继去世，我万念俱灰。

    治疗导致了一系列后遗症：肾上腺皮质功能减退、心脏间歇，丙型肝炎等，其中任何一种都能很轻易地要了我的命。为了治肾上腺皮质功能减退症，一个月花了几千元也没治好，最后只能依靠每天口服激素维持生命。而丙型肝炎花了近2万元也只能任其恶化。河北省三院下了病危通知书，当时父母都快急疯了。

    正当我大病在身，生死攸关的时候，1995年3月我有幸接触了法轮大法，从此我的人生有了新的转折、新的起点。

    开始去炼功点时，由于心脏不好，身体极度虚弱，我戴着口罩，穿着棉大衣，由母亲扶着慢慢地走会儿歇会儿。尽管五套功法简单易学，没有剧烈运动，我还是坚持不下来。后来不知不觉中我比母亲走得都快，一个小时的动功很轻松地就能坚持下来！仅仅一个多月，现代医学的疑难病，我家花了十几万元都没治好，修炼“真善忍”一分钱没花病全好了，昔日的笑容又回到了我的脸上，那时连做梦都笑出声来，生活又充满了阳光。原来生活不能自理，全由父母照顾，简直就是一个“废人”，现在我主动承担家务，尽女儿的孝心。母亲对我的变化看在眼里，喜在心上。

    大病三年，头一次尝到了无病一身轻的滋味儿，身心的变化使我对大法坚信不疑，仅修炼两个月，95年5月份我就重返工作单位。在实际生活和工作中，我按照《转法轮》讲的法理要求自己。在单位认真做好本职工作，不以权谋私，不收取货主任何财、物，做事先考虑别人。遇到矛盾先检查自己，不争名利，脏活累活抢着干，评先進主动让给别人。在大法法理的指导下不断的提高心性，努力达到无私无我、先他后我的思想境界。我身心的变化是大法威力活生生的例子，单位的领导与职工都是有目共睹的。

    当我看到还有人为了浮云般的名利情而苦苦奋斗追求，看到病床上病入膏肓之人在煎熬绝望中无助地挣扎，我就难过。在政府个别人迫害法轮功后，我顶着各方面巨大压力，上北京用自己亲身的经历来讲清真象，唤起人们的良知。然而我得到的却是非法拘留、单位记过处分、公安局的抓捕。现在我被逼得离家出走，居无定所，但我觉得只要有人能通过我的亲身经历和我的言行，用自己善良的本性分清善恶、正邪，我所吃的苦就没白吃，我多么希望所有世人也都能和我一样得到这殊胜壮丽的幸福!


lr11

72. 大法重新造就着我　我为大法说真话

       【明慧网2001年3月26日】 我叫马春朴，虚岁80。修炼法轮大法以前，我是多种疾病缠身的老病号，五年之内曾做过三次大手术，胃五分之四切除，子宫全切，甲状腺次全切除，身体非常不好。此外，还有冠心病，心绞痛，严重的脑动脉硬化，血液粘稠度高（红血球积压超过正常值十倍），重度神经衰弱，血吸虫病等。因为身体不好，长期失眠很难入睡，导致身体极度疲劳。

    以上这些病中最使我痛苦难熬的是我的这个头。脑血管从四十岁就开始硬化，整个头部又晕、又胀、又闷、又硬，难以形容的痛苦加杂重度的耳鸣，分分秒秒地伴随着我，有时说话多了一点，牙关都紧，真是苦不堪言。有时头难受得只想撞墙。为了治疗我这些病，跑过多少中西医大医院，求诊专家和气功师，均无明显改善。北京友谊医院神经内科主治医师，对我特别警告嘱咐，我必须终生服药不可中断，以防止脑血栓、心肌梗塞等栓塞性疾病发生。多年来我对治疗已彻底绝望了，年复一年日复一日的靠早晚两大把药来帮助维持血液循环。几十年来我就这样一直在病痛的折磨中，艰难地无可奈何地活着。

    1996年3月，一个看似偶然却并非偶然的机会，使我有幸知道了法轮功。我读了《转法轮》，我边读边兴奋。被李老师所阐述的法理所震撼，意识到这是教人向善、能使人修炼的一本宝书。我立即投入了法轮功的修炼。我每天坚持学法炼功。

    令人难以置信的事情在我身上发生了。在我修炼刚刚２个多月的时候，有一天（是个白天），我突然感到有一股力量（我无法形容），从我的头顶“唰”地一下子冲下来。瞬时间，那股力量所过之处，原来头部那种黑洞洞象住在山洞里的无法形容的难受的感觉一下子一扫而光。我顿时感到头清目明，长期扣在头上的那顶“帽子”也消失得无影无踪。这种清爽，这种舒服的感觉，对我来说已经遥远得恍如隔世。几十年来，不知道真正睡眠的滋味，现在也睡得那么香甜、深沉。此后，我再读《转法轮》，在《转法轮》第二页最后一个自然段，看到李老师已经清清楚楚写的：“我这里不讲治病，我们也不治病。但是真正修炼的人，你带着有病的身体，你是修炼不了的。我要给你净化身体。净化身体只局限在真正来学功的人，真正来学法的人。”我非常激动，是师父帮我净化了身体。

    以后我的身体越来越好，越来越强壮。走路两腿轻快，全身轻爽，80岁的人了！以前满身是病的药罐子，如今却吃饭香、睡觉香、精神足。现在一粒药也不用吃了。熟人见我都惊奇：“老太太怎么变化这么大！气色白里透红，精神这么足，走路蹬蹬的。”我告诉他们：这是我炼法轮功炼的！

    修炼法轮大法不仅使我身体发生巨大变化，我的心灵也得到不断净化。我按照李老师要求的，按照宇宙特性“真、善、忍”的标准要求自己，做事先考虑别人，遇到问题首先找自己的不足，利害冲突中不争不斗。不断提高心性，逐渐同化真、善、忍宇宙特性。而今，我心态祥和，愉快、开朗，以前面对坎坷人生的那副愁眉苦脸一去不复返了！

    我开始修炼法轮功时，因为我敏感，在修炼三个月的过程当中，就明显地发现和感受到在我的小腹部位师父给下的有灵性的法轮（是在另外空间体现的）日夜不停的、非常快速的旋转；另外，在全身师父给下的气机在任何时候我都会感觉到它的存在。听起来，这些似乎让人难以置信，但这确是实实在在的在我身上的亲身体验。这是迷信吗？！这不是迷信。法轮大法是真正的玄奥的超常的科学。

    面对中国江泽民集团把法轮功视为异端、对李洪志师父進行人身攻击。我认为，中央领导人对法轮功不了解。作为法轮功修炼者，法轮功的受益者，我有责任向中央领导反映真实情况。1999年7月，我决定回国上访。回国后，我去上访。在我还没走到上访办公室之前，就被公安强行拦截，搜查我随身带的提包，强行没收了我每天要读的《转法轮》书。我被关了三天。三天后，由于我家人的担保，他们把我放了出来。80岁的人了，我从离开家到回来，坐着过了三天两夜，只在第二天中午找了一块有木板处睡了半个多小时的觉，我却一直保持着精神十足，真是令人不可思议的超常状态，这是法轮大法的力量！

    今天我之所以在这里讲述这一切，我希望用我的亲身体验能让大家对法轮功有所了解，能使更多善良的人们在大法中受益。


lr11

73. 瑞典西人学员：在肺癌的病苦中法轮功让我奇迹般恢复了健康

       【明慧网2001年3月25日】 我叫玛格达琳娜，是瑞典学员。1995年我开始修炼法轮大法。今天，我要向大家讲述法轮大法给予了我什么。

    首先，我简单陈述一下我得法以前的情况。

    得法前，我是一个疾病缠身的人。从生下来起，身体就不好。没人能说得清到底是为什么。我浑身无力、抵抗力差，似乎随时都会晕倒。外面流行什么病，我都没有拉下。我的父母抱着我东奔西跑，到处求医。医生们除了开些营养药、建议多吸些新鲜空气和改换饮食外，他们对我无能为力。有一次在我生命垂危的时刻，我那信奉上帝的父亲在不知所措的情况下跑到教堂，祈求上帝的帮助。他向上帝发誓：如能让我活下来，他将把一个月的工资奉献出来。我脱离了危险，我父亲按誓约把月工资交给了教堂。

    我虽然脱离了危险，时而好些，但我身体仍然很虚弱。不用打针吃药的日子很少。尽管我注意体育锻炼、吃营养药片、看医生、不吸烟和不喝酒，但是我还是在26岁时肌肉萎缩。我不能自如地控制身体活动。医生怀疑是癫痫病，是不治之症。医生说：“你心脏有毛病，你今后要每天打针服药。”

    更不幸的是在我36岁时，我得了肺癌。我接受了放疗。然而，癌细胞不但未被制止，反而却扩散到全身。我开始了化疗。我感觉一天不如一天，不知如何是好。医生所能做的无非是给我些镇痛剂。我对人生绝望的同时，似乎有什么原因让我挣扎着要活下来。

    医院不能救我，我开始寻求其他的治疗方法。希望能从中得救。几年中，我花了相当可观的钱财，接触了世界上几乎所有身体和精神方面的治疗方法和医疗气功以求得身心的好转。但我仍然很弱。一个症状似乎消失了，可另一个症状却又出现了。就这样循环往返着。我继续挣扎着，寻找着。

    1995年，通过一个熟人的介绍，我接触到了法轮功。在我参加集体炼功不长的一段时间，我的病症一个个的消失了。我奇迹般地恢复了健康。如今，49岁的我终于尝到了身体无病的滋味。我感到一身轻。我再不用吃药，不用看心理医生，更无需采用什么体育锻炼了。

    能够体验到身体无病的感觉，是用语言难以表达出来的。只有那些亲身经历过的人才能懂得。我知道，能够得到一个健康的身体只是修炼大法的副产品。一个真正法轮大法的修炼者在其修炼的开始就能得到身体的净化。

    我明白，修正法可以使真正修炼的人得度。

    大法不仅使我的身体得到了净化，还使我明白了我为什么要作为一个人活在这个世上。大法不仅给了我新生，还使我懂得了什么是真正的对与错、好与坏。大法教会了我提高心性是修炼的关键。大法给我提供了一个同化宇宙特性真、善、忍，返本归真和功成圆满的机会。

    为此，我要深深地向我们的李老师道谢，谢谢您，李老师！


lr11

74. 医学解决不了的重病　炼法轮功不到一个月消失

       【明慧网2001年3月22日】 我叫刘咏舞，今年47岁，这几十年生涯中，最大的苦难就是体弱多病。失眠、关节炎、颈椎增生、肩周炎、妇科病、脚底骨刺、肌肉萎缩。尤其1981年生第一个孩子时落下了慢性腹泻，光喝苦药汤就近4年，一天舒服日子没过过。

    1996年，突然大出血，经查是子宫积瘤，必须立即动手术，这对于本来身体就虚弱的我，真是雪上加霜。术后伤口不愈合剧烈疼痛，完全失眠，吃不下饭，一天比一天更加衰弱，西医查不出原因，中医说是太虚叫“虚不受补”。我再也支持不住倒了下来。那时，我4月份穿着棉衣，盖着棉被却仍是浑身冰凉。瘦得皮包骨，一米六的个头体重连70磅都不到，我知道了什么是病入膏肓。

    1995年，为了生活，先生只身返回北京另寻机会，留下我和两个女儿。那时大女儿刚上高中，小女儿只有4岁，我瘫在床上只能临时抓人做顿饭，孩子饥一顿饱一顿。为了照顾我，大女儿甚至得向学校长期请假。两个孩子天天哭，看着年幼可怜的孩子，我欲哭无泪。先生也请不下假来，远隔万里心急火燎却无能为力。真是叫天天不应，叫地地不灵。我的精神也压垮了，觉得生命没希望了，既有强烈的生存欲望，又觉得生不如死。

    一天楼下邻居说有本书《转法轮》很好，向我推荐，我看了一遍，觉得确实好，讲得很有道理。当时没有正确理解书中的真正涵义。就对邻居讲：“书是好书，但不是用来治病的，可我得治病啊，我不能沾人家这本书。”就放下了，现在想起来还真是后悔呢，白白耽误了两年多的时间。

    每次到医院看病检查最少抽5管血，我已经没什么血了，我再也不想去医院了。我想不能死在这儿，我决心回北京，当医生的朋友坚决不同意我回去，说：旅途怎么办，说句话都上不来气，脉都摸不到了，上飞机就得死，不可能回去。我坚信我能到北京。朋友用轮椅推着我上飞机，可机场管理人员怕我出生命危险，不让我上飞机，最后写了保证，出危险自己负责。那趟班机因为我延误了很长时间。那位陪着我的医生随身带着扎针灸的针，飞机上为我准备了氧气。到了北京我就不行了，被送進了医院，实际上就是每天靠安眠药维持着生命，长期输液手背上布满了密密麻麻的针眼，都溃疡了。回北京治病2年受尽了罪。

    1998年，因小女儿到了入学年龄，我不顾家人阻拦，拖着虚弱的身体回到了加拿大。临行前大夫再三叮嘱我，安眠药和荷尔蒙一天不能断，否则心肌梗塞会随时威胁我的生命。到家后，突然脑子里天天一个念头：我还得看《转法轮》，还得看！当我重新捧起《转法轮》一遍遍用心去看的时候，我明白了人为什么得病，怎样才能好病，怎样才能不得病。我知道了人不做坏事、重德有多么的重要……。我知道我得到了无价之宝！自此，再也没有放下《转法轮》，我是永远也不会放下了！出乎我意料的是，学法、炼功还不到一个月，我全身多种病痛神奇般地不翼而飞，我在香港上班时，公司光为治疗我的腿部肌肉萎缩，就花了无数的钱，也丝毫没有减轻我的病痛，谁能相信这医学解决不了的难题，而我一分没花炼法轮功不到一个月就好了呢？！可这是千真万确的事实啊！真正救我出苦海的就是法轮大法！

    现在我能吃、能睡，不生病，再也不受疾病的折磨了！我容光焕发、精力充沛、行走如飞，越活越年轻；丈夫能安心工作，没有了后顾之忧；孩子可以重新享受到母爱和良好的教育，在学校是出类拔萃的好学生。是法轮大法使我一家人得到了真正的幸福，是法轮大法使我获得了真正的新生。我们全家人的肺腑之言是：法轮大法好！


lr11

75. 患脊肌萎缩症中西医束手，修大法得天书自此新生

       【明慧网2001年3月30日】我叫汪志远，在美国哈佛医学院心血管研究所做研究工作。1998年2月得法。经过一年多的修炼深深地体会到法轮大法是真正的正法修炼大法，真正可以使人心灵升华、身体健康，成为一个身心健康的人、一个高尚的人、一个超常的人。修炼法轮大法是我毕生唯一的追求。

    我接触气功，最早始于1983年，当时我患脊肌萎缩症，中、西医均无法治疗。西方医学明确将此病判为不治之症。我自己也是医生，深知已是走投无路了，只好求助于气功，想碰碰运气。学了一种气功，起初感觉还不错，于是坚持练功，可是很快出现了新的问题，越练有些功能越强，身体状况却越差，病越多。先后患了十二指肠溃疡、肠炎、尿路结石等，1994年、1997年两次上消化道大出血。尤其是1994年那次大出血，出现了休克，几乎不在人世。此后多年来头昏无力、记忆力减退、头发花白，明显衰老。工作一天下来精疲力尽，有时连说话的力气都没有了。当时我意识到那种功不是我所追求的，我决心找真正的高功师父求教。

    我和几位朋友到处寻求，可是社会上流传的尽是歪门邪道、骗人钱财的假气功。哪有正法修炼的师父，上那儿去找？真是求师无门，上天无路啊！有时我无限愁肠地对天喊：师父你在哪里？哪里是正法修炼的路？！1995年我出国前，我们几个朋友约好，大家分头找，谁找到了师父互相通告。1998年2月份的一天，我盼望已久的消息终于到来了。国内的一位朋友来信告诉我：法轮功是真正的修炼大法，是最好的功法！

    在第一天看老师讲法录像时反应非常明显，老想上厕所，后背不时感到有一股股滚滚的热流通遍全身。我当时不知是什么，也没有多想，只管听老师讲课。听课前忙碌工作了一天很疲倦，头脑昏昏沉沉的。听课中有时打瞌睡，可是听完课，回来的路上，才发现眼睛是那么的亮，头脑是那么的清晰，全身感到一种多年不遇的轻松舒畅。我明白了这是老师给我清理了身体！第五天胃病的症状全没了，尿结石的症状从那以后也消失了。肌肉跳动、肌无力等一切症状都先后很快消失了，就这样很快身体完全恢复了，精力、体力出现了二十多年没有过的良好状态。法轮大法给了我新生。

    1998年3月在纽约法会上，有幸见到了至尊至敬的李老师，尤其难忘的是师父亲自解答了我和我儿子的问题，解除了我们父子俩修炼中的疑虑，给了我们极大的鼓励。我这个人是比较坚强的，从记事以来没有流泪的记忆，可是在法会上我却一直在流泪，有时泪如泉涌。此后不长的一段时间后，我体会到了李老师讲的很多现象。

    我刚开始修炼的时候不太注意读书，后来看了老师《溶于法中》一文中讲的“作为学员，脑子装進去的都是大法，那么此人一定是真正的修炼者。所以在学法的问题上要有一个清醒的认识，多看书、多读书，是真正提高的关键。再说清楚点，只要看大法你就在变，只要看大法你就在提高，大法的无边内涵加上辅助手段炼功，就会使你们圆满。”我开始认真读书，每天读一讲，有时读两、三讲《转法轮》。当读《转法轮》第七遍之后，出现了一个奇妙的景象，每次我一翻开《转法轮》的书，每页纸面呈红色，读着读着越来越红，象烧红了的火，有时从字缝中射出金光！使我真正体悟到《转法轮》是一部天书。

    修炼几个月后，越来越感到大法好，就越想洪法，首先想到的就是劝我母亲修炼大法。我出国之后最使我放心不下的就是我那年老多病的母亲，心想如能让她得法该多好！至少可以祛病。我告诉她，炼法轮大法不是一般的练功，而是修炼。

    事过三月，也就是1999年的七月初，我打电话回去，我母亲高兴地对我说：“我已经修炼法轮大法了，我听李老师讲法的第三天头脑清醒了，眼睛亮了，什么都能听清了，什么都看清楚了。只炼了一个月什么病都没了，现在精神、体力非常好，什么家务事都可以做。我现在一心一意地炼。”她的声音之宏亮、语气之坚定，我真有点不相信自己的耳朵——她就是我那曾经年迈多病的母亲，这真是奇迹！

    在修炼法轮大法前她是一个晚期肺癌患者，经放射治疗后，身体很虚弱，还患高血压、糖尿病、胆结石、胃炎、关节炎，整天头昏、眼花、心慌气短，处在昏昏沉沉的状态中。什么事都不能做，生活不能自理，医生对她的治疗早已失去信心。这种情况竟在一个月的修炼后康复了。这是千真万确的事实，是法轮大法创造的奇迹！


lr11

76. 肝脾重疾人绝望　学法修心得健康

       【明慧网2001年3月22日】我叫毛凤英，曾是中国兰州医学院第一附属医院外科护士。1996年10月探亲来到国外，现住加拿大多伦多市。修炼法轮大法已四年多，身心发生了巨大变化，在此，我愿把自己的亲身感受写出来，让世人知道世界上还有这么好的功法能使人起死回生。

    我于1978年在学校时患了肝炎，急性期没有彻底治好，从此被病魔缠身十八年之久。曾被兰州医学院及北京几所大医院化验检查诊断为丙型慢性活动性肝炎。学医的人都知道，丙型肝炎是世界上最难治的肝炎，它的发展结果不是肝硬化就是肝癌。所以我虽经长期医治，但病情一直得不到控制。到1995年检查出脾肿大，肝质地发硬，白球蛋白明显倒置，北京中医院诊断为肝硬化。我的主要症状是持续性肝脾疼痛，每当感冒、劳累、情绪不佳时疼痛就加剧，还伴有恶心、腹胀、食欲不振、失眠、乏力、全身怕冷，甚至天一冷就打寒战。严重地影响到正常生活和工作。为此，我多次住院，短则两个月，长则半年。虽使用最好的药物，也不能控制病情，只能暂时缓解症状。为了能彻底解除痛苦，我还采用过很多方法，如用偏方、练气功、烧香拜佛、算卦烧纸、中药治疗等等。省一级的名老中医和全国著名的肝病专家我都求到了。十几年来，中西药物一日三顿从未间断，为治病负债累累，可是旧病不见好，又添新病，什么重度萎缩性胃炎、肾盂肾炎、肾盂积水、低血压等许多病都上来了。身体已经是极度虚弱，两条腿肿得发沉，走路都抬不起来，上楼就更费劲，无法再撑着去上班，1996年初只好在家休息并治疗。

    我知道自己的病没有治好的希望了。一天，我问我的主管大夫，我说：“估计我还能活几个月？我好有个思想准备，把有些事情安排一下。”大夫知道瞒不住我，也很同情我，就难过地说：“我估计一、两年不成问题吧。”我的精神彻底崩溃了，虽然我活得很苦很累，在这绝望中又是多么留恋人生啊！我内心痛苦到了极点，总是泪流满面，脾气也变得十分爆燥，丈夫不在身边，苦闷无处诉说，只能对我身边八十多岁的老父亲发泄。在家无故发火，打骂孩子。一些好心人劝我想开些，可我怎能想开，面对死亡谁会慷慨？

    1996年7月22日，是我难忘的日子，我的命运从此开始转变了。那天上午我遇到以前的一位邻居大婶，她见我消瘦不堪、面色铁青，就劝我炼法轮功，还说她炼功以后什么病都没有了。我心里得到一点安慰，就一口答应了。第二天早上六点左右，我带九岁的女儿（女儿也患有严重的肝脾肿大）找到炼功点，学了动作，又借了一本《转法轮》。回到家拿起《转法轮》就想寻找治病的奥秘。当我一打开书，李老师的照片首先映入眼帘，就感到是那样亲切和面熟。

    因为我抱着治病的目的，所以先看了第七讲“治病问题”、“医院治病与气功治病”，我一下子就清楚了病的来源，也明白了我的病为什么治不好。我觉得这本书内容新颖值得一看，便从头看起来。当看第二页这段话：“我这里不讲治病，我们也不治病。但是真正修炼的人，你带着有病的身体，你是修炼不了的。我要给你净化身体。净化身体只局限在真正来学功的人，真正来学法的人。我们强调一点：你放不下那个心，你放不下那个病，我们什么都做不了，对你无能为力。”看到这里当时就想：那我就做一个真正修炼的人。这个念头一闪过，顿感肝脾疼痛明显减轻，长期干苦的口中似甘泉涌出，吞咽不及。

    由于书中的话句句吸引着我，真是相见恨晚，拿起书就不想放下，早已把治病的念头抛在脑后。这一天我看了好几讲，越看身体越舒服，直看到夜里一点钟才睡。第二天炼功就感到一身轻松，什么病的症状都没有了，走路生风，骑自行车似有人推，上楼上多高都不累。女儿的病也不翼而飞了，达到一身轻状态。

    在炼功时我能看到许多旋转的法轮，有时还能听到风扇一样的声音，有时感到身体在扩大。修大法刚一个月，我母女俩去医院做了一次全面的检查，奇怪，原来的异常全部恢复正常。伴随我们多年的顽症，竟在修大法后两天不治自愈，真是神奇。从此我们彻底丢掉了药罐子。我激动不已，买了几十套大法书籍及录音带，教功录像带，带着女儿乘车前往几百公里外的各亲友家中，把大法书籍送给他们，并以我们母女俩的亲身经历向他们洪法，使他们也走上了修炼之路。

    到国外后，我丈夫看到我母女的变化，也走上了修炼之路。修大法后我不但病全好了，还于1997年11月又生了一个健康活泼的男孩。消息传到国内，亲人们简直不敢相信，直到现在还认为孩子是我捡来的。法轮大法创造了我生命中的奇迹，使我重新获得了新的生命。

    我彻底摆脱病痛后，想到了因丙肝导致肝癌死亡的院长和因肝功能衰竭死亡的同学，如果他们能赶上得大法也许能幸免于死。我还常常想到与我同病房的病友，也想起在北京求医的那些年，为了治病，为了能得到一位全国著名肝病专家的亲自治疗，我们来自全国各地的肝病患者，几乎都是二十四小时排队挂号，因为这个专家一星期只挂二十个号。我曾想要回去告诉那些还在排队的难友，我没花一分钱却彻底恢复了健康。然而，国内发生的迫害法轮功事件，使我未能如愿，我为他们还在痛苦中挣扎感到十分不安。


lr11

77. 因病得福：一位前乳癌患者的经历

       【明慧网2001年3月16日】我是台湾新店的大法弟子廖淑媛。十年前我罹患了乳癌，经过手术、痛苦的化疗，病情总算稳定下来。本以为过了十年，应该相安无事了，怎知癌细胞竟转移到骨头，尤以整个脊椎骨严重受损，疼痛万分，站也不是、坐也不是，躺久了也难受。

    也许是一年前，家中发生了巨大的变故，情绪一直处于很糟的状况，虽然亦在宗教中寻求慰藉，可心底深处，还是无法释怀，因此病魔又悄悄的乘虚而入，真是屋漏偏逢连夜雨。

    接着一连串的检查、电疗、化疗，疼痛减轻了，可是人却虚弱得只能整天躺床上，且右手指因神经压迫而紧缩无力，连筷子都不能拿，吃饭要人家喂。想想活得真是无奈，癌症末期，没救了，不如早早解脱、少受些罪。

    家中人口简单、娘家又远在南部。白天先生上班、孩子上学，我孤零零的一个人，仿佛处在一个荒岛，只等傍晚家人回来，帮我穿上背架、坐上轮椅到附近公园走走。就这样日复一日。有一天早上我对自己呐喊：“我不要这样下去！”于是打起精神、伫着拐杖、一步步的走去公园，以前三分钟就能到公园，那天竟花了十分钟，找个地方坐了下来，忽然传来一阵仿佛天籁之音的美妙乐曲，循着声音找去，我看到一群人，个个面目祥和、动作清柔的集体炼功，好个圆容的场，当下心中充满欢喜。这时有位江姐过来问我要不要一起学习，我告诉她我身患重病，恐怕力不从心。江姐慈悲地说：“没关系。”我一向对佛法、气功就很有兴趣，而这正是两者结合的性命双修的功法，又不收费，姑且试试吧！

    五套功法，简单易学，而更重要的是要“修心”，要以宇宙最高的特性－“真、善、忍”为标准，不断地去掉常人的执著心、自私心、妒嫉心，遇到矛盾时要往内心去找，再配合炼功，如此能达到净心健身的目的。而且师父更明确指明学员们不可参与政治、不为人发功治病，病业要靠自己修炼才能去除，否则，就不是法轮大法的弟子。

    我从此每天早起到公园跟大伙一起炼功，偶尔会偷懒一下。这里来去自如，没人会管你，只有鼓励你精進，修炼全凭自己发出真心的一念，谁也勉强不了你。我修炼的第一天就有了感应，第十天在功友卢姐家有九天讲法学习班，我竟可以自己走到卢姐四楼的家，大家都为我鼓掌。医院例行的每月回诊，医生说我气色好得很，我告诉他我在修炼法轮功，他笑着说：“那你教教我。”而癌症指数由原先的五一二降到十七（正常指数三十以下）；原本连筷子都不能拿的手现在可以操作家事了，也可以提笔写字了。

    认识大法后，按着师父的法理去做，不断地提高心性，我的心境豁然开朗，不再怨、不再气，也不再忧伤。而先生看到我身心的好转，原本急躁的脾气也大大地改善了，家里充满了和乐的气氛。

    这么好的功法，让人身心健康，教人做好人中的好人，不知道大陆当局为何要迫害，真是莫名其妙。我常想如果不是这场病，或许无缘得此大法，了解人生真正的目的，让我身心都得到健康，真是因病得福。


lr11

78. 癫痫病、骨质增生等疾病一扫而光

       【明慧网2001年1月29日】我叫胡成泉，今年四十八岁，在新加坡经商，修炼法轮大法已有四年半了，是一个大法直接受益者。

    我从小到大在药罐里长大。小时候得癫痫病（俗称发羊癫）。为治这病在1973年首次到中国求医。医生建议只能吃西药控制，一吃就是十几年，也因长期吃西药起副作用，精神不佳，上课打瞌睡。高中没读完就自动退学，踏入社会工作。接下来还得过痔疮、偏头痛、长期伤风流鼻水，骨质增生（也叫坐骨神经痛）等。为治疗骨质增生，十多年来，海内外中、西医找遍，也找气功师发功，江湖郎中也治疗过，甚至到处去求神拜佛，但都无效。后期更严重，躺、坐、行走都痛，时常半夜痛到醒来，不能安睡，痛苦万分。

    1996年5月23日，是我有缘得法的开始，我千里迢迢到中国唐山市找一位以前给我治疗过的中医大夫，请他给我再治疗。见面后，他对我说，这次你要自己医自己。我听了好奇怪，过后他向我详细介绍了有关修炼法轮功的事情。

    同年5月30日，我和他一起去北京，见到他的爱人。她向我介绍了她自己修炼法轮功一年来的经历，使我对法轮大法（法轮功）有更深的了解。第二天一早六点，我和他们夫妇俩一起去北京的北海公园炼功点，认识了许多学员，大家都很热心地教我炼功。炼完功回到旅社，我就开始读《转法轮》、《卷二》和《法轮大法义解》。在北京逗留五天，我将五套功法学会，三本书也看完一遍，基本上知道了为何要修炼法轮功。当时很惊奇，这骨质增生折腾我十多年，现只有五天的时间，我已经感觉好了许多。在这之前，公事包都要别人代提，现在二十多公斤的行李箱自己能提。你说这不神奇吗？说出来很难让人相信，但是事实如此。

    同年6月我回到新加坡，首次有缘见到师父，听师父讲法，心中感到万分高兴和荣幸。在修炼过程中，也过了好几个关和消业。开始来得很猛，先前有的病都一一返出来！重感冒流鼻水整整两个月才过去。到如今再也没有伤风感冒了。骨质增生到今天也没再痛过。肠胃消化系统也正常，偏头痛也不出现了。就是身体上原有的疾病，目前已完全消失了。在修炼大法的四年半中，我一粒药丸也没再吃过，为什么呢？法轮大法给了我新生。

    在修炼大法约半年时，我过了一个生死关。那就是我从马来西亚中部芙蓉回到新加坡途中，车子开到近马六甲时，车子约以一百四十公里/小时的速度行走时，忽然整个人好像睡过去了，整辆车子飞上路中栏杆上去。我急忙转动驾驶盘和急刹车，整辆车子就在马路中间翻跟头，直冲到路中间的沟渠内，整个车顶都陷坏到垫背，车子左边全部撞坏，前后挡风大镜都破碎了。但车内三人包括我都安然无恙，连一点惊慌都没有。就如《转法轮》内第一百五十页上老师说：“欠债要还，所以在修炼的路上可能要发生一些危险的事情。但是出现这类事情的时候，你不会害怕，也不会让你真正的出现危险。……象这类事情，都是来取命的。”多亏我有老师的法身保护，才能过这个生死关。好在我是真正修大法，在这紧要关头，我惊醒时，脑中马上只有一个念头，我是法轮大法修炼者，老师会来帮我过这一关，不用怕。当我太太在惊醒时问我发生什么事，我回答她说：没事，真的没事。整辆车都撞坏，不过大家都平安无事度过了这一关。

    自1999年“4．25”和“7．20”以后在中国发生的对法轮功的迫害，对我的考验很大。虽然在新加坡，我们还可继续炼功和学法，但我没有以往精進，比较少和大家一起炼功和学法。一直到我经常看明慧网上的法轮功的消息，得知不少国内大法弟子护法的情况，心中感到惭愧。人家在这样严峻的情形下走出来炼功和学法，冒着生命危险上访，我们身为海外弟子，怎么能坐视不理？

    2000年参加美国华盛顿交流会和去加拿大与当地学员交流，以及台湾学员来新加坡交流后，知道自己是需要行动了。自己身为大法直接受益者，以前是一个病业很重的人，现经老师净化了身体，难道我还不醒悟吗？当前师父遭到诽谤，大法遭到迫害，卫护大法的弟子被抓，被迫害，甚至被打死。从明慧网得知这些消息，我决定走出来，向世人说明真象，助师世间行。我就更积极地参加洪法活动，协助学员发资料，向广大新加坡人们说明真象。到旅游点炼功，分发资料给游客等。我也与其他学员一起，给政府领导人和国会议员寄信，说清真象。


lr11

79. 偏头痛和心脏病痊愈　丈夫戒烟戒酒戒赌

       【明慧网2001年1月29日】我是林美丽，是新加坡后港炼功点的学员，现在已经修炼法轮大法五年了。修炼后身心都有很大的变化。现在我就跟大家谈一谈我修炼前后的变化。

    在修炼前我是百病一身，最突出的是偏头痛和心脏病。在心脏病发作时，呼吸困难、就如心脏停止跳动，好像生命就要结束。这种现象经常在晚上发作，使我痛苦难忍。在头痛时，我痛到整身发抖，无法入眠。这两种病症折磨了我大半生。

    自从1995年5月1日得法后，我每天炼功，因为那时还不知道学法的重要性。自从参加在北京的法轮大法交流会后，更明确知道学法的重要，因为这部大法是指导人们修炼的大法，对法理解好，身心才会发生更大的变化。回来后就一心想学好法，但我一生都没有上过学堂，一字不识，老师《转法轮》上的一句话都无法完整地读完，更何况要理解其中的法理。可是我不灰心，我想一定要学好法，因为这是宇宙大法。那时和学员在一起学法时，我一边听，一边一个字一个字地记在脑中。说来也真神奇，在一年中我就能读下《转法轮》了。我不但懂得法理了，法理也给我带来了智慧，从中我悟到只要我们从内心真想修炼，师父都会从方方面面帮助我们。我现在有一个非常健康的身体，而且，越来越年轻。以前没有修炼时的病状再也没有了。

    现在再谈一下我先生修炼前后巨大的改变。我先生从小十几岁就被父母赶出家门，由于他不读书、不听话还抽烟喝酒，他的父母无法管教。我同我的先生结婚后，他从小的坏习惯没有改，反而又加上赌博的坏习惯，一天他要抽三、四包烟，我想尽办法让他改掉他的坏习惯，但是，他还是没有改。脾气非常暴躁，经常跟人家打架、骂人。对我也是经常大喊大骂，孩子们都非常惧怕他，见他回到家个个都躲着他。

    自从我们修炼法轮大法后，我真没有想到他发生了很大的变化，与原来的他完全不同：抽了四十年的烟，一下子忌掉了，心地善良了，脾气改变了。师父说：“真善忍这种特性是衡量宇宙中好与坏的标准。……那么作为一个修炼人就得按照宇宙这个特性去要求自己。”师父还说：“人要返本归真，这才是做人的真正目地，所以这个人一想修炼，就被认为是佛性出来了。这一念就最珍贵，……”读完《转法轮》后，我的丈夫明白了人来这个世上是为了修炼、是返本归真、是修炼直至圆满的。法轮大法有这么大的威德，在很短的时间内改变了他所有坏的习惯，他不抽烟、不赌博、不喝酒、不打架、不骂人了。他真正地变成了一个好爸爸、好丈夫。孩子说：爸爸变了，学了法轮功变成另外一个人了。家庭和睦了，法轮大法挽救了我们全家，我感激尊敬的师父给了我一个幸福的家庭。

    自从“4．25”事件以后，新加坡的报纸报道了中国的新闻，我知道法轮大法是正法修炼，联想到我们家庭的变化，怎么可能法轮大法是不好的呢！李老师教导我们做一个道德高尚的人。而我本身是在法轮大法修炼中的受益者。因此我坚持实修到今天。我上下班时主动将大法资料传到路人的手中，让他们了解法轮大法的真象，希望更多的人能像我一样受益于法轮大法。


lr11

80. 退休工人：病痛缠身生死两难 学法炼功奇迹出现

       【明慧网2001年1月12日】我是中国大陆一名退休工人。二十年前，由于文革期间受家庭问题的牵连，曾被关押在潮湿不通风的地下防空洞里，从而落下严重风湿性关节炎，整日疼痛，长期靠服用止痛片度日；后来又由于劳动过度，长期营养不良，患了急慢性肝炎。然而，厄运仍不放过我，结婚之后，我竟然生下了一个低智多病的儿子，而丈夫也一直身体不好。

    这十多年来，为了养家和照顾体弱低智的可怜儿子，我的心身遭到极大折磨。命运捉弄人，灾难继续降临我身，慢性肝炎恶化成肝硬化，肝部剧痛。另外，全身长满了无数的神经纤维瘤，只要有神经的地方就会长。长在脚心，走路艰难；长在耳朵，听力受阻；长在舌头，咀嚼困难；长在脸上，被人视为怪物。经国内多家医院的专家会诊，被告知：目前的医学水平治不好你的病，但不要灰心，或许哪一天会有新药发明出来。当听此言，我知道自己已是一个慢慢等死的人了，来日已经不多了。想想多年的病痛折磨，自己走了也就算了，可是留下一个可怜的不能自理的儿子，他将受人间的多少罪呀。真是痛不欲生，悲叹自己命运凄惨，好几回想同儿子一起长眠，了却悲苦的残生。

    两年前，我的人生重新燃起了希望。妹妹在美国修炼法轮功，经她介绍，我也开始炼功和学习李洪志老师的《转法轮》。通过不断地学法炼功，提高自己的心性，从做一个好人做起，以宇宙最高特性“真善忍”来要求自己。三个月后，我发现日夜折磨我的关节炎不治而愈了，肝脏，胆囊疼痛明显减轻，纤维瘤病症也得到控制。两年来，再没有吃过一粒药，没有花过国家的一分医药费，身体觉得轻松，精神也饱满了，再也没有被病痛所折磨。

    法轮大法给了我新的生命，李洪志师父救了我，使我获得重生。


lr11

81. 秘鲁印第安母亲的修炼故事

       【明慧网2004年7月14日】秘鲁有一座著名的古城叫库斯科，是世界十大名胜之一，马丘比丘是其中最著名的印第安人遗留的古迹，又叫失落的迷城。这座迷城建造在海拔3800米陡峭的高山上，岁月不断的在古老残存的城墙上流逝，留下的是人们对古时的印第安人如何搬运这巨大石块上奇峰的几许疑问。

    就在这四面环山，风景美丽如画的小山村里，居住着一位叫乎丽娅的印第安母亲，她生长在这片土地上，用她勤劳的双手日复一日、年复一年的种植着玉米，放牧着牛羊。由于高原的气候寒冷干燥和土地的贫瘠，母亲种下的玉米始终长得稀稀落落，乎丽娅和族人们的日子也过得异常艰难，她的四个儿子也因为家乡的贫困先后离家去别处谋生。悠悠的岁月在乎丽娅的脸上刻下了深深的印痕，八十一个无情的春夏秋冬使她的身体每况愈下，各种疾病的折磨使母亲痛不欲生，每日以泪洗面。更让她难过的是，她的双耳在一夜之间失去了所有的听力。母亲每天都站在自家的门前，遥望远处苍翠的树林和起伏的山峦，不断地用她那粗糙手抹去模糊了视线的泪水，她在盼望着儿子的归来，等待着那几生几世都在祈盼的机缘。

    儿子终于回来了，母亲惊异地看着儿子健康的身体，红润的面庞，急切地询问儿子严重的脊椎炎是如何治好的。面对母亲那皱纹满布的脸和失聪的双耳，儿子落泪了。他扶着母亲来到草地上，给母亲演示了法轮功五套功法，并且郑重地将《法轮功》这本书放在母亲的手上。当乎丽娅翻开第一页，第一次看到师父的像片时，她任凭不断落下的泪水打湿了衣襟，紧紧地把书抱在胸前，抬头仰望茫茫的苍穹，颤抖着双唇却无法表达此刻的心情！

    就这样，母亲告别了她生活了八十一年的家乡，随儿子来到了首都利马。在一个阳光明媚的周末，大家惊异地看到一位印第安老人在儿子的搀扶下来到了绿茵茵的草坪，当优美的炼功音乐响起的时候，母亲开始了她返回家园的修炼之路。当她读完了第一遍《法轮功》，她的身体明显地好转，她把所有的每日不离身的大大小小的药瓶全部扔進了垃圾桶。当她参加师父的九天讲法班时，第二天感到失聪的双耳又痛又麻，之后，纷繁的世界对母亲来说不再是寂静一片，她终于又听到声音了！面对这一切，母亲的泪水再次奔流而下，她无法表达自己对师父给予了第二次生命的深切的感激之情。乎丽娅每天都学法看书五小时以上，而且不用戴老花眼镜，看的非常清晰，她的房间里挂着一张师父的像，她每天都要走到师父的面前，默默的凝望，轻轻的说一声：谢谢您！师父！

    在一次集体交流会上，乎丽娅激动的讲述了她的修炼心得，她还对儿子说我们的修炼就象种植的玉米，在这片肥沃的土地上，这回能真正的成长，开花，结果了！


lr11

附录一: 从大法在我身上创造的医学奇迹谈疾病的本质问题

       北美西雅图大法弟子

    我是一名医务工作者，在修炼法轮大法后短短的时间里，身体就发生了奇迹般地变化，事实使我在惊叹大法威力的同时，不得不以全新的观念思考疾病的本质问题。下面先从大法在我身上创造的医学奇迹谈起。

    一、多年背上的"白链子" 不翼而飞

    我曾患全身骨质增生，X光照片发现附在脊椎骨上的后纵韧带已全部钙化，象一条白链子缠在身上。由于韧带失去弹性，脊椎的伸屈运动非常困难。面对这种现代医学无法解决的退行性病变，真是无可奈何，年复一年的病苦更是不堪言状。然而，在我修炼法轮大法不到一年的时间里，复查X光片时竟然发现多年来附在脊椎上的那条"白链子" 已经不翼而飞了。

    二、踝关节严重扭伤一夜之间获痊愈

    一次我在跑步下山时不慎摔了一跤，右足外踝关节严重扭伤，局部肿胀青紫，剧痛难忍，行走十分艰难。当我含泪忍痛一步步拐回家时，心中曾有一念闪过："这下可糟了，伤筋动骨一百天啊！"可转念一想 "我是大法弟子，这是消业过关， 不要怕。" 当晚我坚持盘腿打坐，在打坐的过程中，那种钻心难忍的疼痛却渐渐减轻。第二天一早醒来，发现原来肿得像葫芦瓜似的右足外踝己大部复原，很快便能正常走路了。

    三、电炉烫掌掌无恙

    一天我在做饭时忘了关电炉，又在无意中将整个手掌贴在了滚烫的电炉平板上，当时只觉得钻心灼痛，但还有一丝正念："我是修法轮大法的，没有事。" 于是就真的没事，平安的过了一关。要是没有这一念，别说手掌烧焦，手上皮肤一定会起水泡不可。

    这些现象是现代医学无法解释的奇迹。作为从事多年医务工作的我，被法轮大法的威力和超常所震撼，开始对"病"的概念产生了前所未有的全新的认识。师父在《转法轮》中指出："因为人在以前做过坏事而产生的业力才造成有病或者磨难。""人为什么有病呢？造成他有病和所有不幸的根本原因是业力，那个黑色物质业力场。它是属于阴性的东西，属于不好的东西。而那些不好的灵体，也是阴性的东西，都是属于黑的，所以它能够上得来，这个环境适合于它。它是导致人有病的根本原因，这是最主要的一种病的来源。"

    师父在進一步阐述病业在另外空间的表现形式时指出："我们就讲最普遍的，人哪儿长瘤啦，哪儿发炎了，哪儿骨质增生了等等，在另外的空间就是那地方卧着一个灵体，在一个很深的空间中有一个灵体。一般的气功师看不见，一般的特异功能看不见，只能看到人身体有黑气了。哪个地方有黑气，哪个地方就有病，这是说对了。可是黑气不是造成病的根本原因，是在更深的一个空间当中有那么一个灵体，是它发出的这个场。"

    现代医学无法揭示人类关心的疾病问题的本质，因为它只是建立在对可见物质空间中人体解剖和组织结构的表面认识上，它不承认另外空间的存在，不承认神的存在，也不承认修炼可以从根本上消业除病，更不承认恶有恶报，做了坏事会损德造业，形成深层空间的业力场，从而日后以病的形式表现在可见的物质空间的人体上。现代医学一味的追求高精端仪器对人体在结构上的诊断观察，不遗余力地研制人工合成的大分子化学药品用于治疗。然而，这些只能是在形成人体这一物质空间的最大一层粒子即分子的层次上对于疾病進行表面上的干预和缓解，而不能从根本上根除产生疾病的原因。

    更为严重的是，随着现代医学的所谓的发达，在物质空间中迷得越来越深的人们，越发依赖于这种变异的科学技术，越发不相信善有善报恶有恶报的宇宙法理，于是把金钱物质利益当作人生的目标，道德沦丧，人欲横流，造业深重，积重难返，从而造成恶性循环，导致各种怪病难病包括爱滋病，癌症等现代病蔓延横行。

    佛法是救度人类的真正慈悲的大法，她从根本上揭示了生命的本质，教人向善向佛，消业修心，净化和升华各个空间的生命体，从而达到永恒圆满的生命归宿。她是最超常的真正的科学正见。


lr11

附录二: 对法轮大法创造无数生命奇迹的理解

       作者：北美大法弟子

    在我刚得法后不久，我读到一篇北京学员的心得体会，她在得法之前患有严重的肾病，被西医诊断为“尿毒症晚期”，求遍京城“名医”、“偏方”，最后还是被西医判了死刑，最多活半年，医生告诉她“除非用血液透析取代肾的功能，排除体内废物，否则很快会因体内废物聚集而中毒死亡”。血液透析费用昂贵，每年要花十几万元，她的家人去祈求她的工作单位给予资助，但是她的单位不是一个大企业，没有能力每年支付十几万来维持一个“废人”的生命，就这样她被推回家等死，万念俱灰。读到这里我突然想起她曾是我参与医治的一个病人，她的心得中也提到我曾经所在的医院，她深褐色病态的脸、无望的眼睛还有她的家人痛苦低泣、哀求医务人员救她一命的情景都浮现在我的眼前，无助和无奈使我加深了当时的记忆，是她！我也想起来她的名字，难道她还活着？我非常吃惊，她也修炼法轮大法吗？我刚刚得法，老师讲的法理以及大法造就的奇迹对我的冲击力是可想而知，只是没有想到在我的身边就会有一个神迹。

    这位同修在心得中说，在她天天卧床计算着还能活几天的时候，她的一个亲戚给她送来了一本《转法轮》，她流着泪读完这本书，万分庆幸在生命的最后时刻能够闻到佛法，能够知道人为什么要活着、人为什么这么苦，“朝闻道，夕可死”，她觉得人生没有什么遗憾的了，第二天她就下床去找炼功点，希望在有限的生命时间内尽可能多同化"真、善、忍"，她告别了所有的中药、西药，学法、炼功、修心很快使病恹恹的她变成为一个面色红润、精神勃勃的健康人，一下子她就象年轻了十几岁，她说她发自内心的感谢医院和单位把她推回家，她才有缘得大法。医院判的死期早就过去了，医生们说肾脏不起作用的她会因中毒而死，她不仅活着，她的生命在宇宙大法佛光的沐浴下越来越纯净、越来越长久。

    我流泪了，我感到了伟大佛法的慈悲，老师在《转法轮》中说：“我们把修炼的人看得是最珍贵的”，“人在这个空间要能够返上来，道家炼功讲返本归真，他要有修炼的心，就是佛性出来了，把这颗心看得最珍贵，人们就会帮他。人在这么苦的环境下还没有迷失，还要往回返，所以人就会帮他，什么都可以帮他。”现代科学对一个病入膏肓的人只能无奈地判她的死刑，操纵整个社会的金钱至上又将她拒之门外，可是慈悲的大觉者来救度她，替她承担业力，再在她的身上下上光焰无际的法轮，又一个准备去见死神、满身业力的人走上了返本归真的路。

    我的专业是肾脏病学，现在的科学教我的是这样一个概念：人的肾脏失去排废物的功能后，生命就不保了除非用机器代替。这位同修的心得帮助我進一步去除骨子里的观念，不仅仅是对一个问题的思索，而是对真理、真正的科学的思考。

    现在的科学把人的每一个脏器都解剖了，结构似乎尽在眼底了，每一个脏器的功能也似乎都了如指掌了，甚至对每一个脏器的组织、细胞、分子都在大规模的研究中了，一个“专家”可能一辈子都在研究一个脏器中的某种细胞里的一个小蛋白质、小基因，他们认为这种科学方式会解开生命之迷，可是在大觉者眼里，就象看人在土堆里钻来钻去一样可怜，老师在悉尼讲法中说：“现在的实证科学发展的形式非常笨、非常缓慢。真正的像盲人摸象一样，他认识不到整个宇宙的物质存在的形式，认识不到宇宙特性的存在。那么他摸到一点就认为是全部。他们只摸到这个象腿，他说：噢，科学是这样，这就是真正的认识生命、物质的科学。他看不到整个这个象什么样。所以认识不了宇宙是由无数不同时空所构成的，认识不了另外的空间和另外的生命与物质形式的存在。”现代科学对生命的研究方式逐渐导致人们连大象腿都看不到了，摸到象腿上的一块皮了就以为抓住救命稻草了。几十年的研究结果并没有改写医学教科书上对大多数疾病对症治疗、减缓死亡進程的治疗方法。对严重病症晚期的病人更是束手无策。

    可是在法轮大法的修炼者中，为什么患有白血病、肾功能衰竭、心肺功能衰竭、晚期癌症等绝症的修炼者能够起死回生呢？这些在现代医学看来是丧失重要脏器功能、必死无疑的人怎么会不仅不死反而获得新生呢？这些有"不可逆性损伤"的脏器怎么会恢复功能？李老师在《转法轮》卷二中说"西方的科学走到了极端。"我在自己的层次理解了为什么它会走到极端，现在的科学被自己下的定义和偏曲的经验完全封闭住了，没有人有这样的勇气和见识去怀疑这些定义和定论，比如就这位同修曾经失去功能的肾脏来说，在现代科学病理解剖中用肉眼或者用显微镜看到组织、细胞萎缩、硬化了，没有哪一种药可以使这样一个烂糟糟的肾恢复功能了，这是现代医学的极限了，可是大觉者可以逆转这种"不可能"，在这位修炼者身上发生的奇迹就是明证，那么大觉者是怎样使萎缩的脏器复原的呢？从李老师的法中我们可以理解到不同层次的理。

    李老师在欧洲法会上讲法说："因为这个病不是在常人这个身体最表面得的，它是在最大的分子粒子构成的身体以下的微观粒子层得的。分子有不同微观层次的粒子构成了人的身体，每一层粒子就是一层空间。当然它的空间不是叠起来摆放的，它是小的粒子构成大的粒子，可是那每一层小的粒子那个境界，它就是一层空间。有很多这样的空间，也就是很多病的原因在那里。并不是从表面得的，而反映到皮肉组织表面，这只是一种表面上病的现象而已。"疾病的根源既然在微观，当然它就使得这一层空间的有限的科学鞭长莫及了，现在的科学也试图从分子的微观水平去寻找疾病的原因、从分子水平去治疗疾病，他们也发现了有病的组织在分子这一层已经不正常了，但是比分子更微观的层次如何变化，现代科学是想也不敢想了，因为现代科学对分子这层了解的只是孤立的浅表的皮毛，但是病的原因比分子还要微观，它怎么可能触及得到呢？

    大觉者可以把那个微观的病因去掉，因为他的功威力无比，可以打到比疾病病因所存在的空间更微观无数层的空间中。老师说："其实我告诉大家，这个空间中极微观下，包括那个庞大的弥漫物质，他们都是神"（在欧洲法会上讲法），老师还说："什么是科学啊？那个佛啊，神啊，掌握的那是最高的科学。他最清楚的认识物质，他在微观下已经能看到物质的一定微观了，也看到宇宙更大物质了。"（《转法轮》卷二）老师在美国讲法中说"大家知道，人是非常低能的，低能到什么程度呢？人要想完成一件事情，做一件事情，得亲自动手动脚，得经过你的体力劳动把它做成。而佛不用，佛只要思想，想就可以。因为佛有许多神通，有许多功能，他自己还有强大的功。那个功的每个微粒都是他本人的形象，那微粒又是由更微粒组成的，都是他的形象。你想想，他一想的时候那个功就出去了。在极微观上都在改变那不同层次的粒子的结构，时间又是用最快空间的时间，瞬间就做成了。佛做事是非常快的，不受我们这个空间和时间的限制。一瞬间他就从最基础上把那个物体改变成别的东西了。这就是佛法神通所起作用的原理。"把一个被现代科学诊为废物的肾脏从微观到宏观修复或再造对大觉者来说就是一瞬间的事，就这么简单。在这个空间再去检查这个肾脏，萎缩和硬化消失了，分子的异常也消失了，一个正常的肾脏恢复了。当然这只是个人能理解到的一个方面，大觉者神圣的功在微观世界里所能做的是用语言无法尽述的。一个人只要想真心同化宇宙特性"真、善、忍"，大觉者就可以无条件的帮他，什么都可以帮他。而作为一个常人，一个为了自己的个人利益去不择手段争取的人、一个只想着自己的人、一个随波逐流的人，就将被人间的理所约束，如果肾脏坏了、心肺衰竭了，那么就性命难保。

    希望所有感兴趣的读者都从法轮大法修炼者中出现的生命奇迹对生命、科学進行理性的思考。更希望您能通读李老师的《转法轮》以及其他法轮大法的书籍，相信您一定会从中受益！


lr11

明慧网

http://wwww.minghui.org