新建网页 1

繁體中文

第三十一单元

    【原文】

    杜藁锺隶，漆书壁经。

    府罗将相，路侠槐卿。

    【读音练习】

    杜(dù) 藁(gǎo) 锺(zhōng) 隶(lì)，

    漆(qī) 书(shū) 壁(bì) 经(jīng)。

    府(fǔ) 罗(luó) 将(jiàng) 相(xiàng)，

    路(lù) 侠(jiá) 槐(huái) 卿(qīng)。

    杜﹙ㄉㄨˋ﹚藁﹙ㄍㄠˇ﹚钟﹙ㄓㄨㄥ﹚隶﹙ㄌㄧˋ﹚，

    漆﹙ㄑㄧ﹚书﹙ㄕㄨ﹚壁﹙ㄅㄧˋ﹚经﹙ㄐㄧㄥ　﹚。

    府﹙ㄈㄨˇ﹚罗﹙ㄌㄨㄛˊ﹚将﹙ㄐㄧㄤˋ﹚相﹙ㄒㄧㄤˋ﹚，

    路﹙ㄌㄨˋ﹚侠﹙ㄐㄧㄚˊ﹚槐﹙ㄏㄨㄞˊ﹚卿﹙ㄑㄧㄥ﹚。

    【字词义解释】

    杜藁﹙1﹚锺隶﹙2﹚，漆书﹙3﹚壁经﹙4﹚。

    府罗将相﹙5﹚，路侠﹙6﹚槐﹙7﹚卿﹙8﹚。

    ﹙1﹚杜藁：杜度的草书手稿。杜度，汉朝著名的草书书法家。槀，同“稿”，指草稿。

    ﹙2﹚锺隶：锺繇的隶书作品。锺，锺繇﹙音摇﹚，三国魏著名的隶书书法家。隶，隶书 。

    ﹙3﹚漆书：用漆写成的书册。漆，油漆。书，装订成册的文章。

    ﹙4﹚壁经：孔子家中墙壁内发现的经典。壁，墙壁。经，典章。

    ﹙5﹚府罗将相：宫廷内罗致了文武大臣。府，宫廷官署。罗，罗致。将，高阶的武官。相，高阶的文官。

    ﹙6﹚路侠：夹道而立。路，道路。侠，通“夹”。

    ﹙7﹚槐：槐树。槐树在古代是三公宰辅之位的象征。《周礼·秋官》载：“朝士掌建邦外朝之法，左九棘孤卿大夫位焉，群士在其后，右九棘公侯伯子男位焉．群吏在其后。面三槐，三公位焉。州长众庶在其后。”这是说周代宫廷外种有三棵槐树，三公朝天子时，面向三槐而立。后人因此以三槐喻三公。三公指太师、太傅、太保，是周代三种最高官职的合称。

    ﹙8﹚卿：高阶的文官。

    【译文参考】

    在珍藏的典籍中有汉代杜度的草书手稿，也有三国魏隶书名家锺繇的作品。还有上古时代用漆所写成的书册以及在孔子家中墙壁内发现的经典，这些都是非常珍贵的历史文物。

    天子在宫廷内，文武大臣们依序排列，出行时宫廷外三公九卿夹道而立，他们都是辅佐君王治理天下的重臣。

    【文字的故事】

    “侠”也是一个形声会意字，这个字在甲骨、金文中都没看见。小篆中“ [image] ”从人夹声，夹这个字在甲骨文中是“ [image] ”这个样子的，像一个大人腋下夹着东西。而小篆中的夹字“ [image] ”却从大从二人，像两个人合力夹住一个人，有左右相辅相扶的意思。所以“侠”就是主动帮助他人的人。在帮助的过程中可能要运用智慧、散尽家财、不顾危险、成功之后不求回报。可惜的是，这些真正的侠义之士，他们的事迹在历史中湮灭了。留下来的却是逞强斗勇，为私义拔剑而起，血流五步的市井传说。这些传说经过小说作者们的渲染，一个个都成了人见人夸，身怀绝世武功，玉树临风般的俊俏儿郎，身边莺燕环绕，不是帮主就是盟主，号令一下万众景从，为报恩怨情仇，不惜大动干戈，心目中那有王法，俨然自己就是一个王国。这样的情节，让那些看小说的，没有一个不幻想自己就是那个主角。

    其实想要身怀绝世武功，特异功能，不光是练几套拳法、剑法 、武功秘籍就了事的。也不是吃千年雪莲、万年何首乌或者奇花异草、奇珍异兽就能一夕之间功力大增的。你的功力，需要长期修炼，不断提高你的心性后才能增加。但是；当你修炼成功，心性提高后，对那些世俗中的恩怨情仇、名缰利锁你还会放不下吗？你还会为私义而滥杀无辜吗？所以真正的侠者不是以力制人，而是以理服人，以智成事，为善不欲人知，施恩不图回报的正义之士。这也许就是他们的事迹没有留传下来的原因吧！

    【深入思考与讨论】

    今天我们来说一说“壁经”的故事。

    秦始皇统一六国后，志得意满，废封建，立郡县，以严刑峻罚治理天下。博士﹙官名﹚淳于越就建议秦始皇要学习商、周旧制的优点，以确保国家长治久安。这些话让秦始皇听了很不高兴，于是交给宰相李斯研究，李斯为了讨好秦始皇，就告诉他说：“大家为什么有那么多的意见与批评，就是因为那些读书人所学的都是以前的东西，并且拿以前的标准来衡量你所建立的制度，那些迂腐的书生们，怎能了解你的伟大呢？我建议；除了秦国官方的文书外，通通烧毁。除了博士官因为职务需要外，私人所收藏的诗、书、诸子百家，全部由各地方官吏搜集后烧毁，如果敢谈论诗、书的杀无赦。以古非今的诛灭九族。官吏知情不报的同罪。命令颁布后三十天内不执行的，判刑充军筑城。这样就不会再有人敢批评了。”秦始皇听从了李斯的意见，于是中华文化遭受了毁灭性的破坏，但也为秦皇朝种下快速灭亡的种子。

    到了汉武帝时，他的弟弟鲁恭王为了扩大自己的宫殿，于是把隔壁—孔子的故居改为花园，就在拆墙毁屋时，工人忽然发现墙壁的夹洞中有一批竹简，同时空中传来了一阵庄严的钟磬的声音，吓得鲁恭王连忙跪拜在地，并下令停止拆除。

    在墙壁中发现的竹简，包括《尚书》、《孝经》、《礼记》、《论语》等，据考证可能是孔子的八世孙孔鲋在秦始皇下令焚书时收藏起来的，这些经典的发现对于古藉真伪的辨识起了很大的功用，也为中华文化留下珍贵的典章。

    （1）秦始皇为什么下令焚书.？

    （2）请说一说“壁经”为什么珍贵？

    （3）你觉得秦皇朝为什么会那么快就灭亡？

    （4）你看过武侠小说吗？说说对书中主角的看法。

上一页

回目录

下一页


第三十二单元

    【原文】

    户封八县，家给千兵。

    高冠陪辇，驱毂振缨。

    【读音练习】

    户(hù) 封(fēng) 八(bā) 县(xiàn) ，

    家(jiā) 给(jǐ) 千(qiān) 兵(bīng) 。

    高(gāo) 冠(guān) 陪(péi) 辇(niǎn) ，

    驱(qū) 毂(gǔ) 振(zhèn) 缨(yīng) 。

    户（ㄏㄨˋ）封（ㄈㄥ）八（ㄅㄚ）县（ㄒ│ㄢˋ），

    家（ㄐ│ㄚ）给（ㄐ│ˇ）千（ㄑ│ㄢ）兵（ㄅ│ㄥ）。

    高（ㄍㄠ）冠（ㄍㄨㄢ）陪（ㄆㄟˊ）辇（ㄋ│ㄢˇ），

    驱（ㄑㄩ）毂（ㄍㄨˇ）振（ㄓㄣˋ）缨（│ㄥ）。

    【字词义解释】

    户（1）封（2）八县（3），家（4）给（5）千兵（6）。

    高冠（7）陪辇（8），驱毂（9）振缨（10）。

    （1）户：一扇门称为户，比喻成“一家”。

    （2）封：以土地、爵位、名号授给王族或有功的人。

    （3）八县：八个县大的土地。八，形容多数或多方面。县，地方政府的行政区域名称。旧时隶属州、府、道，今在省之下、乡镇之上。

    （4）家：计算家庭、店铺、大型企业等的单位。

    （5）给：授与、赐予。

    （6）千兵：一千个士兵卫队。千，数目字。十的百倍。兵，指军队中最基层的成员。

    （7）高冠：高高的官帽。高，高高的。冠：帽子。

    （8）陪辇：陪伴皇帝的座车。陪，伴随。辇：皇帝专用的车子。

    （9）驱毂：驾车。驱，奔驰前進。毂，车轮子。

    （10）振缨：摇动帽带。振，摇动、抖动。缨，系帽子的带子。

    【译文参考】

    爵位高的功臣们得到天子丰厚的赏赐，每人得到八个县大的土地，和一千个士兵，做为贴身护卫。

    皇帝车驾出巡时，许多戴着高冠的大臣都陪伴在皇帝座车的旁边。当车辆奔驰的时候，大臣们系冠的帽带也会随着晃动。

    【文字的故事】

    户：甲骨文写作“ [image] ”，就像一扇门，因为家家户户都是有门的，所以后来这个字被用来代表“一户”、“一家”的意思。金文的写法“ [image] ”和小篆的写法“ [image] ”，在字形上差异不大，看起来都像是一扇门。

    县：县这个字的金文写作“ [image] ”，小篆写作“ [image] ”。这个字的原本的字义是用丝线悬着一颗倒吊的头。从字形上来看，左边的是“首”这个字的金文倒过来写，右边是丝线。 可是演变到后来，我们都把“县”用为“县市”、“县长”的“县”了。而原来的意思却要在县的下面加上心字变成“悬”字，才知道了。

    辇：辇的金文写作“ [image] ”，字里有两个夫，“夫”也就是人的意思，因此“辇”就像两个人在拉车。小篆的写法“ [image] ”就已经很像现在的辇字了。

    【深入思考与讨论】

    在这个单元中，我们知道汉高祖刘邦能平定天下，就是靠着一些贤良的功臣。在历史上的汉初名将韩信就是其中之一，现在我们一起来看看有关韩信的一些小故事。

    韩信是淮阴（现今江苏）人，少年时父母双亡，日子过的很贫困，常常没饭吃，只好到淮水边钓鱼，如果钓到了鱼可以卖几个钱买饭吃，但是若钓不到鱼就只能饿肚子了。当时淮水边上有一群漂洗丝絮的老大娘，各自带着饭篮在这里干活。其中一位大娘见韩信饿得有气无力，就把自己的饭分给他吃，一连几十天都这样。韩信非常感激，对大娘说：“我将来一定要好好报答你。”大娘却生气的说：“我是看你可怜才送饭给你吃，哪图什么报答！”

    韩信后来受到汉高祖刘邦的赏识，拜为大将，在楚汉战争中为汉高祖取得天下立下赫赫战功，与张良、萧何合称“兴汉三杰”。韩信功封楚王。楚地本是韩信的故乡，他有恩报恩，设法找到了当年那位把饭分给他吃的大娘，对她谢了又谢，又送给她一千金作为报答。虽然那位大娘并不图这些钱，但因为推辞不得，只好领谢而去。

    根据这个故事，后人引申出“一饭千金”这句成语，比喻受恩厚报。也有人用“一饭之恩”表示知恩必报。

    （1）你觉得这个故事在告诉我们什么道理？

    （2）你曾经接受过别人的帮助吗？你是如何回报对方的？

    （3）你曾帮助过别人吗？帮助别人时的心情如何？请和大家分享你的经验。


第三十三单元

    【原文】

    世禄侈富，车驾肥轻。

    策功茂实，勒碑刻铭。

    【读音练习】

    世(shì) 禄(lù) 侈(chǐ) 富(fù) ，

    车(jū) 驾(jià) 肥(féi) 轻(qīng) 。

    策(cè) 功(gōng) 茂(mào) 实(shí) ，

    勒(lè) 碑(bēi) 刻(kè) 铭(míng) 。

    世﹙ㄕˋ﹚禄﹙ㄌㄨˋ﹚侈﹙ㄔˇ﹚富﹙ㄈㄨˋ﹚ ，

    车﹙ㄐㄩ﹚驾﹙ㄐㄧㄚˋ﹚肥﹙ㄈㄟˊ﹚轻﹙ㄑㄧㄥ﹚。

    策﹙ㄘㄜˋ﹚功﹙ㄍㄨㄥ﹚茂﹙ㄇㄠˋ﹚实﹙ㄕˊ﹚，

    勒﹙ㄌㄜˋ﹚碑﹙ㄅㄟ﹚刻﹙ㄎㄜˋ﹚铭﹙ㄇㄧㄥˊ﹚。

    【字词义解释】

    世禄﹙1﹚侈富﹙2﹚，车驾肥轻﹙3﹚。

    策功茂实﹙4﹚，勒碑刻铭﹙5﹚。

    ﹙1﹚世禄：世世代代所享有的俸禄。世，世世代代。禄，俸禄。

    ﹙2﹚侈富：奢侈豪华又富裕。侈，奢华。富，富裕。

    ﹙3﹚车驾肥轻：驾驶车辆的马匹又肥又壮，车辆又轻又好。车，车辆。驾，指驾驶车辆的马匹。肥，肥壮。轻，轻巧 。肥轻是肥马轻裘的简称，出自《论语·雍也》篇，孔子说：“赤之适齐也，乘肥马，衣轻裘”。

    ﹙4﹚策功茂实：出谋献策的功劳又大又多 。策，策划。功，功劳。茂，众多。实，确实。

    ﹙5﹚勒碑刻铭：在石碑上雕刻着赞美的文章。勒，雕刻。碑，石碑。刻，用刀子雕镂。铭，铭文，刻写在金石上的文辞，以赞美称颂功德或用来警惕自己。

    【译文参考】

    那些对国家有贡献的大臣的子孙们，享受着优厚的俸禄，过着奢华富裕的生活，穿着轻暖的皮衣，肥壮的马驾着车。

    为了表扬大臣们为国家出谋献策的功劳以及重大的贡献，他们的事迹被撰写成赞美的文字，并雕刻在石碑上流传后世，让后人景仰效法。

    【文字的故事】

    这一个单元我们介绍“刻”这个字与大家认识。

    “刻”也是一个形声会意字。甲骨文中没有见到，但是石文“ [image] ”及小篆的“ [image] ”写法略同。小篆的刻从刀亥声，它的本意是“镂”，就是用刀雕镂器物，所以从刀。亥像豕﹙音使﹚做豕解，豕就是猪，猪有以嘴不断触地而前進的习性，雕刻也是以刀不断触物前進，所以从亥声。汉字就这么奥妙、有趣，尤其是形声会意的字，只要看字形、声音大概就能够了解它的意思了，因此学习汉字并不难。只因受到以往学习其它文字习惯的影响，一时无法适应，就觉得困难，如果放下心来，慢慢调适学习的方法，那么就能享受到学习汉字的乐趣，特别是正体的汉字。

    【深入思考与讨论】

    学完今天这一单元后，让我们了解古代的帝王是如何的对待有功于朝廷的大臣，除了为他们作铭立碑，歌颂赞美，流芳后世外，还让他们的世代子孙享受优厚的待遇，过着奢华的生活。这样的体制你有什么看法？

    （1）帝王为什么要这样礼遇他的功臣们？

    （2）这样的礼遇对国家以及功臣们的世代子孙有什么样的影响？

    （3）你认为如何礼遇对国家有贡献的人比较恰当？


第三十四单元

    【原文】

    磻溪伊尹，佐时阿衡。

    奄宅曲阜，微旦孰营。

    【读音练习】

    磻(pán) 溪(xī) 伊(yī) 尹(yǐn)，

    佐(zuǒ) 时(shí) 阿(ē) 衡(héng)。

    奄(yǎn) 宅(zhè) 曲(qū) 阜(fù)，

    微(wéi) 旦(dàn) 孰(shú) 营(yíng)。

    磻（ㄆㄢˊ）溪（ㄒ│）伊（│）尹（│ㄣˇ），

    佐（ㄗㄨㄛˇ）时（ㄕˊ）阿（ㄜ）衡（ㄏㄥˊ）。

    奄（│ㄢˇ）宅（ㄓㄜˋ）曲（ㄑㄩ）阜（ㄈㄨˋ），

    微（ㄨㄟˊ）旦（ㄉㄢˋ）孰（ㄕㄨˊ）营（│ㄥˊ）。

    【字词义解释】

    磻溪（1）伊尹（2），佐时（3）阿衡（4）。

    奄（5）宅（6）曲阜（7），微（8）旦（9）孰（10）营（11）。

    （1）磻溪：陜西省渭水河边的一个溪潭。相传姜太公（姜尚，字子牙）在此钓鱼，鱼钩离水三寸，愿者上钩。周文王在此遇姜尚，尊为“太公望”，立为国师，姜太公帮文王制定“修德以倾商政”的战略，先后四十多国归顺了周，之后辅佐周武王伐纣，商朝被灭。

    （2）伊尹：人名，帮助商汤伐夏桀，是商朝初年的贤相。

    （3）佐时：适时辅佐商汤。佐，辅助。时，适时、当时。

    （4）阿衡：商朝宰相官名。阿，倚靠。衡，治平。商汤倚赖伊尹得以治平天下，故以此作为官名。

    （5）奄：古时国名。

    （6）宅：存、居。

    （7）曲阜：现在的山东省曲阜市，商为奄国的国都，周为鲁国的国都，春秋末期孔子的故乡。周朝建立后，周公封于鲁。

    （8）微：无、没有的意思。

    （9）旦：周公，名旦。周文王第四子，武王之弟，曾辅佐武王、成王，并制礼作乐，使天下大治。周公被尊为儒学始祖，孔子终生倡导周公的礼乐制度，周初的仁政被孔子的儒家学派视为最高政治理想。

    （10）孰：谁。

    （11）营：建设、经营。

    【译文参考】

    周文王在磻溪遇到钓鱼的姜太公，从此周朝有了姜太公的辅政，才能打败商纣，拥有天下。成汤得到伊尹的辅佐，才能讨伐夏桀，建立商朝。他们都是辅佐贤主的阿衡官。

    武王分封鲁国给周公，建立了国都曲阜。要是周朝没有周公的话，有谁能经营曲阜城，使鲁国成为春秋时代的文化中心呢？

    【文字的故事】

    旦：旦的甲骨文写作 “ [image] ”，金文写作 “ [image] ”，这两种字形看起来都像太阳从某个地方升起的样子。小篆的写法“ [image] ”就和现在的写法差不多了，就像太阳初升起的形状，下面的“一”表示地面或地平线。日出时，慢慢的会先出现微弱的亮光，把四周的景物映照出漂亮的光环，然后太阳的整张脸很快的就露出地平线了。

    曲： 曲是象形字，写作“ [image] ”，金文的写法为“ [image] ”。曲原本的本义是不直的意思，金文解释和甲文相同，到了小篆写作“ [image] ”，字形像是一个可以盛放物品的器具，表示一种用竹草编成的圆形器具。

    营：最早出现在小篆，写作 “ [image] ”，营的上半部是两个火，代表很多灯火；下半部是个宫，宫可引申为房子。许多的屋子燃起很多的灯火，表现出万家灯火的景象。所以营这个字的本义是很多人，现在却是做为经营的意思了。

    【深入思考与讨论】

    伊尹是商朝一位非常贤能的宰相，现在我们一起来看看关于伊尹辅佐汤伐夏桀以及放逐太甲的故事。

    传说在夏朝末年，东方有个小部落，叫有莘。有一天，那里的一个采桑女到桑林里，忽然听到婴儿的啼哭声。她寻声找去，发现一株老桑的树洞里有一个小娃娃。这个采桑女就把娃娃抱起来，去献给他们的酋长。酋长就把娃娃交给他的厨子抚养，这个娃娃就是伊尹。伊尹长大后，也做了厨子，烧得一手好菜。

    虽然伊尹身材短小，面庞不出众，但足智多谋，志向远大，当时夏王桀暴虐残忍，滥用民力，鱼肉百姓，田地荒芜，民不聊生。后来，商汤到东方巡游，到了有莘部落，喜欢酋长的女儿，便要求娶回做自己的妻子。那时伊尹正想投奔到商汤那里做事，于是趁着有莘酋长嫁女的机会，自愿做陪嫁的臣子，跟着到商部落去。

    伊尹陪嫁到商汤那里后，还是作厨子的工作，因为伊尹做出的菜肴很合商汤的胃口。汤就召见他，于是他就借机说出自己的抱负。商汤和伊尹相谈后，顿时觉得相见恨晚，当下即命伊尹为“阿衡”（宰相）。

    在商汤和伊尹的经营下，商汤的力量开始壮大，想進攻夏桀。伊尹建议商汤停止向夏桀進贡，看夏桀如何动作，以探测夏桀的实力。夏桀果然非常愤怒，征调九夷的兵力，要来伐商。伊尹当即劝商汤说﹕夏桀还能调动兵力，我们伐他的时机还未成熟。于是，商汤又向夏桀進贡。当伊尹看到时机成熟时，又一次停止向夏桀進贡，但因为夏桀的暴行，这次，他未能调动军队了，于是伊尹就向商汤建议起兵。

    商汤因为有伊尹的辅佐，励精图治，受到天下百姓的爱戴。商汤逝世后，伊尹辅佐他的后代。当商汤的孙子太甲为商王时，太甲暴虐乱德。到了太甲当天子，天天享乐，不管国事，伊尹就把太甲放逐到一个叫桐的地方。过了三年，太甲承认错误，改过自新，于是伊尹把太甲接出来，还政给他，自己告老还乡。太甲返位后，发扬商汤的德政，勤俭爱民，使诸侯归附，社会安宁。伊尹逝世后，帝沃丁（太甲的儿子）以天子之礼葬之。

    （1）想想看，是什么原因让能干的伊尹积极的想去投靠商汤呢？

    （2）想想看，造成商汤兴起和夏桀灭亡的主要原因是什么？

    （3）说说看，你对伊尹流放太甲这件事的看法？


第三十五单元

    【原文】

    桓公匡合，济弱扶倾。

    绮回汉惠，说感武丁。

    【读音练习】

    桓(huán) 公(gōng) 匡(kuāng) 合(hé) ，

    济(jì) 弱(ruò) 扶(fú) 倾(qīng) 。

    绮(qǐ) 回(huí) 汉(hàn) 惠(huì) ，

    说(yuè) 感(gǎn) 武(wǔ) 丁(dīng) 。

    桓﹙ㄏㄨㄢˊ﹚公﹙ㄍㄨㄥ﹚匡﹙ㄎㄨㄤ﹚合﹙ㄏㄜˊ﹚，

    济﹙ㄐㄧˋ﹚弱﹙ㄖㄨㄛˋ﹚扶﹙ㄈㄨˊ﹚倾 ﹙ㄑㄧㄥ﹚。

    绮﹙ㄑㄧˇ﹚回﹙ㄏㄨㄟˊ﹚汉﹙ㄏㄢˋ﹚惠﹙ㄏㄨㄟˋ﹚，

    说﹙ㄩㄝˋ﹚感﹙ㄍㄢˇ﹚武﹙ㄨˇ﹚丁﹙ㄉㄧㄥ﹚。

    【字词义解释】

    桓公（1）匡（2）合（3），济弱扶倾（4）。

    绮回汉惠（5），说感武丁（6）。

    （1）桓公：春秋时齐国国君，姓姜名小白，春秋五霸之一。公，爵位名，五等爵﹙公、侯、伯、子、男﹚中第一位。

    （2）匡：匡正。

    （3）合：纠合。

    （4）济弱扶倾：帮助弱小扶持倾覆的王国。济，帮助。弱，弱小。扶，扶持。倾，倾覆。

    （5）绮回汉惠：汉惠帝因受绮里季等商山四皓的维护，而免于被废。绮，指汉初隐士绮里季，商山四皓之一。回，回护，保护。汉，朝代名，刘邦灭秦后所建。惠，指汉惠帝，刘邦之子，名盈。

    （6）说感武丁：商王武丁因受梦中神人的指点，而任用傅说为相。说，音月，人名，姓傅，商朝武丁时的大臣。感，感悟。武丁，指商朝的国君武丁。

    【译文参考】

    齐桓公为了匡正当时天下的乱象，于是纠合诸侯共同来帮助弱小的国家，并维持周王朝天下共主的地位，让周王朝得免于覆亡的命运。

    汉惠帝刘盈因受隐士绮里季等商山四皓的维护，而免于被废，得以继承帝位。商朝的国君武丁，托言梦见神人，起用担任泥水工的犯罪刑徒傅说为相，治理国事，终于开创了中兴大业。

    【文字的故事】

    这个单元我们介绍“匡”这个字与大家认识。

    “匡”是一个形声会意字，在金文及小篆中两者的写法略同，金文的“ [image] ”比小篆中的“ [image] ”要复杂些。小篆中的匡从“匚”﹙音方﹚“ [image] 　”﹙音皇﹚声，本意是装饭食的竹器。匚是装东西的器具，如果把它的缺口朝上就一目了然了。而“ [image] ”﹙音皇﹚是草木丛生的意思，把杂乱的草木放置在装东西的器具中，不就显得整齐多了吗？所以“匡”还有扶正、辅助的意思。

    【深入思考与讨论】

    在这个单元里一共叙说了三个历史故事，这三个历史故事的主角分别是齐国国君齐桓公、汉朝绮里季等商山四皓以及商朝的国君武丁。

    齐桓公是春秋时代的诸侯之一，他看到当时周王朝国力不振，大小诸侯都不尊重周王，连蛮夷之邦也要趁火打劫。使周王朝无法有效统治天下，于是喊出“尊王攘夷”的口号，运用齐国强大的经济和军事力量来救助弱小的国家，消弭诸侯间强凌弱、大欺小的现象，同时维护周王朝的地位，并防止外夷的入侵，使天下百姓免于战争的灾难。

    汉高祖刘邦得天下后，立吕后所生的长子刘盈为太子，封戚夫人的儿子如意为赵王。后来刘邦宠幸戚夫人，想废天生懦弱，才华平庸的刘盈，另立聪明的如意为太子。吕后很惊恐，不知怎么办。有人向她献策，请汉留侯张良出谋划策，因为皇上信任他。吕后就派建成侯吕泽去胁迫张良。张良没有办法，就建议去请商山四皓来辅助太子。吕后遵从张良的建议，让吕泽派人携带太子的书信，用谦恭的言辞和丰厚的礼品，迎请他们。没想到连刘邦都请不来的商山四皓却愿意来辅助太子。有一天，刘邦设宴，太子在旁侍侯。商山四皓跟在太子之后，他们都已八十多岁，须眉洁白，衣冠壮美奇特。皇上感到奇怪，问他们是干什么的。四人向前对答，各自说出姓名：东园公、甪里、绮里季、夏黄公。皇上大惊道：“我访求各位好几年了，各位都逃避着我，现在你们为何自愿跟随我儿交游呢？”四人都说：“陛下轻慢士人，喜欢骂人，我们讲求义理，不愿受辱，所以惶恐地逃躲。我们私下闻知太子为人仁义孝顺，谦恭有礼，喜爱士人，天下人没有谁不想为太子拼死效力的。因此我们就来了。”刘邦自此打消了废太子的念头。刘盈后来继位，为惠帝。

    殷高宗武丁即位后，想复兴殷朝，但是一直找不到合适的辅佐大臣。于是武丁三年不理朝政，国事由冢宰决定，自己只是从旁审慎地观察时政。有一天，他梦见上天赐予他一位圣人，名叫说。武丁醒来后，按照梦中见到的形象观察群臣百官，没有一个像梦中的圣人。于是派百官在全国范围内寻找，最后在一个叫傅险的地方找到了说。这时候，说正服刑役，在做版筑护路的苦力。于是把他带来见武丁，武丁说正是他要找的人。与说交谈之后，武丁发现他果真是位圣贤之人，就任命他为国相。因在傅险这个地方找到说的，就叫他傅说。傅说为相后，极力辅佐武丁，国势强盛起来，遂使“殷国大治”。史书将武丁统治的59年间（前1250年—前1192年）称为“武丁中兴”。

    （1）上述的三位故事主角，你喜欢那一位？说说你的想法，与大家分享。

    （2）齐桓公为什么要“尊王攘夷”？

    （3）绮里季等商山四皓为什么愿意出来辅佐太子？

    （4）武丁被称为殷商中兴之君的原因在那里？

    （5）这三个故事的情节不一样，但是他们的所作所为，都以天下苍生的安危来考虑，为什么？说说你的看法。


第三十六单元

    【原文】

    俊乂密勿，多士寔宁。

    晋楚更霸，赵魏困横。

    【读音练习】

    俊(jùn) 乂(yì) 密(mì) 勿(wù) ，

    多(duō) 士(shì) 寔(shí) 宁(níng) 。

    晋(jìn) 楚(chǔ) 更(gēng) 霸(bà) ，

    赵(zhào) 魏(wèi) 困(kùn) 横(héng)。

    俊（ㄐㄩㄣˋ）乂（│ˋ）密（ㄇ│ˋ）勿（ㄨˋ），

    多（ㄉㄨㄛ）士（ㄕˋ）寔（ㄕˊ）宁（ㄋ│ㄥˊ）。

    晋（ㄐ│ㄣˋ）楚（ㄔㄨˇ）更（ㄍㄥ）霸（ㄅㄚˋ），

    赵（ㄓㄠˋ）魏（ㄨㄟˋ）困（ㄎㄨㄣˋ）横（ㄏㄥˊ）。

    【字词义解释】

    俊乂（1）密勿（2），多士寔宁（3）。

    晋（4）楚（5）更霸（6），赵（7）魏（8）困横（9）。

    （1）俊乂：杰出贤能的人才。俊，杰出的。乂，才德出众的人。出自《尚书·皋陶谟》，“俊乂在官”。

    （2）密勿：勤奋努力。出自《汉书·刘向传》，“密勿从事”。

    （3）多士寔宁：众多贤能人士辅佐国事，国家便能和乐安宁。多，众多。士，贤士。寔，通“是”，能够。宁，安定。出自《诗经·大雅文王》，“济济多士，文王以宁”。

    （4）晋：国名，周代诸侯国。春秋时据有今山西省大部分与河北省西南地区，地跨黄河两岸。后来分成韩、赵、魏三家。

    （5）楚：国名。周成王封熊绎于楚，春秋时称王，为战国七雄之一。领有今湖南、湖北、安徽、浙江及河南南部，后来被秦国灭了。

    （6）更霸：二国相继称霸。更，更换、轮替。霸，称雄，做诸侯联盟的首领。

    （7）赵：国名。战国时七雄之一，约在今河北省南部及山西省北部一带。

    （8）魏：国名。战国时的一国，其故址约在今河南省北部、山西省西南部一带，后来被秦国灭了。

    （9）困横：受困于秦国的连横政策，被秦国各个击破而灭亡。困，包围、围住。横，连横的简称。为战国时秦张仪所提倡的一种外交政策。与“合纵”相对。

    【译文参考】

    国家需要贤能出众之士，能专心一致勤奋的努力辅佐朝政。有了这么多贤明人士的辅助，国家的政治才能清明安定，人民才能和乐安宁。

    春秋时代，晋文公和楚庄王相继成为当时的霸主，领导其它许多小国。而到了战国时代，楚、燕、齐、韩、赵、魏等六国，都因受困于秦国的连横政策，最后被秦国各个击破而灭亡。

    【文字的故事】

    密：密的金文写作“ [image] ”，小篆写作“ [image] ”。原本的字义是指山地的三面都高，唯独其中一面比较低，而且四个面所围成的中间部分平坦。所以密字的意思又可引申为“安”，因为山里若有一块较广阔低平的土地，就可以使人安居乐业了。

    困：困的甲骨文写作“ [image] ”，树木本来就该顺着天性向四方生长，让枝叶繁盛，但如果加上一个“囗”来限制，就会让树木难以伸展。小篆的写法“ [image] 　”，困这个字在小篆中有另外一个意思，“囗”代表房屋的四面墙壁，假如树木能生长在房屋之中，表示这间房屋已经老旧、毁坏了，所以“困”在小篆中又可以当作废弃的屋子。

    【深入思考与讨论】

    战国时代的中后期，秦、齐为当时两大强国，都极力想向中原地区扩张。苏秦当时向秦惠王建议“吞并诸侯，称帝再治”之计，却不被秦惠王接受。几经挫折后，苏秦反而说服了弱小的韩、赵、魏、楚、燕及齐，联合起来对抗秦国，这种“合众弱以攻一强”的原则称之为“合纵”，苏秦因合纵之成功，成为六国联盟之相。

    后来张仪来到了秦国，见了秦惠王。这时的秦惠王，正为诸国的合纵而烦恼，张仪以其能言善辩的才能，分析当时的情势，秦惠王非常认同，而且认为张仪是个人才，于是秦惠王拜张仪为客卿，后来又封为相国，直接参与谋划讨伐诸侯的大事。

    张仪因为被秦惠王重用，所以尽心尽力展现他的能力，他推出“连横政策”，以“事一强以攻众弱”的原则，来破坏六国的合纵。他深知六国之中，虽然听苏秦之计而合纵联盟，但内部仍有矛盾，不是真的齐心协力。在六国中，齐、楚为大国，他决定先从楚国下手，，他让秦惠王把他派到楚国，先以贵重的厚礼买通楚怀王的宠臣“靳尚”，得以引见楚怀王。秦国是当时最大的强国，秦国派使者来，楚怀王热切的接待。张仪开门见山，动之以利直接的说：“秦王派我来与贵国交好，只要你与齐国断交，秦国愿与贵国永远和好，还愿意把商余（今河南浙川县）六百里的土地献给贵国。”楚怀王心想，有秦国与我交好，我又何必靠齐国呢！就高高兴兴同意了。大臣们都向楚王贺喜，唯有陈轸提出反对意见，他对怀王说：“秦国为什么要把商余六百里土地送给大王呢？是因为大王跟齐国订了盟约，楚国有了齐国作自己的盟国，秦国才不敢来欺负我们。要是大王跟齐国绝交，不就任由秦国宰割了！秦国如果真的愿意把商余的土地让给我们，大王不妨派人先去接收。等商余六百里土地到手以后，再跟齐国绝交也不迟。”但是楚王那能听得下忠言，一面与齐国绝交，一面跟着张仪到秦国接收商余。

    楚国的使者一到咸阳准备接收商余时，张仪一概否认说：“没有这回事，你一定听错了，秦国的土地怎会轻易送人？我说的是六里，不是六百里，是我自己的土地送给你，不是秦国的土地。”使者一回报，楚王气得立刻发兵攻打秦国，秦国不仅迎战，还约了齐国助战，楚国一败涂地，从此元气大伤。

    张仪后来又到齐国、燕国、赵国、韩国、卫国、说服各国诸侯连横亲秦，就这样，六国的合纵联盟终于被张仪破坏了。

    （1）楚王为了利益而违背承诺和齐国断交，事后发觉被骗，但是已经来不及了，结果造成更大的损失。说说看，从这个故事当中，你学到了什么？

    （2）想想看，造成六国合纵联盟被破坏的主要原因是什么？


第三十七单元

    【原文】

    假途灭虢，践土会盟。

    何遵约法，韩弊烦刑。

    【读音练习】

    假(jiǎ) 途(tú) 灭(miè) 虢(guó) ，

    践(jiàn) 土(tǔ) 会(huì) 盟(méng) 。

    何(hé) 遵(zūn) 约(yuē) 法(fǎ) ，

    韩(hán) 弊(bì) 烦(fán) 刑(xíng)。

    假﹙ㄐㄧㄚˇ﹚途﹙ㄊㄨˊ﹚灭﹙ㄇㄧㄝˋ﹚虢﹙ㄍㄨㄛˊ﹚，

    践﹙ㄐㄧㄢˋ﹚土﹙ㄊㄨˇ﹚会﹙ㄏㄨㄟˋ﹚盟﹙ㄇㄥˊ﹚。

    何﹙ㄏㄜˊ﹚遵﹙ㄗㄨㄣ﹚约﹙ㄩㄝ﹚法﹙ㄈㄚˇ﹚，

    韩﹙ㄏㄢˊ﹚弊﹙ㄅㄧˋ﹚烦﹙ㄈㄢˊ﹚刑﹙ㄒㄧㄥˊ﹚。

    【字词义解释 】

    假途﹙1﹚灭﹙2﹚虢﹙3﹚，践土﹙4﹚会盟﹙5﹚。

    何﹙6﹚遵﹙7﹚约法﹙8﹚，韩﹙9﹚弊﹙10﹚烦﹙11﹚刑﹙12﹚。

    ﹙1﹚假途：借道。假，借。途，道路。

    ﹙2﹚灭：消灭。

    ﹙3﹚虢：春秋时诸侯国名。

    ﹙4﹚践土：古地名，在今河南荥阳。

    ﹙5﹚会盟：会合诸侯订立盟约。会，会合。盟，盟约。

    ﹙6﹚何：汉朝开国功臣之一，姓萧名何，擅律法、户政。

    ﹙7﹚遵：遵奉。

    ﹙8﹚约法：汉高祖刘邦初入关中时与民所订的约法。约，约定。法，法令。

    ﹙9﹚韩：战国时代思想家，姓韩名非，主张严刑峻罚。

    ﹙10﹚弊：定罪。

    ﹙11﹚烦：繁苛。

    ﹙12﹚刑：刑罚。

    【译文参考】

    春秋时代晋国国君晋献公，向虞国借道，因而消灭了虢国，等到晋国大军班师回朝时，顺便将虞国也消灭了。晋文公在践土这个地方，会合各路诸侯，共同订立盟约，使自己成为当时诸侯的盟主。

    萧何遵奉汉高祖刘邦初入关中时与民所订的约法，制定出简单易行的法律--汉律九章。韩非主张以严刑峻罚来治理国家，不但百姓受害，最后连他自己也死在自己所订的繁苛的酷法中。

    【文字的故事】

    “途”是一个形声会意字，这个字在小篆中是“ [image] ”这样子写的，从走从涂省﹙即涂省笔为余﹚声。它的本意作“路”来解释。路是供人通行用的，所以从走。又因为涂的本意作“泥”解；道路多尘泥，常附着于行人的脚上，所以“途”从涂省声。现在所写的途字与小篆已有改变，与隶书“ [image] ”较相似。

    “盟”也是一个形声会意字，在甲骨文中是“ [image] ”这样子写的，像一个器皿中盛着血，作歃﹙音煞﹚血 之意。“ [image] ”这是小篆中的盟字，与现在样子有点像，从血明声。它的本意是“杀牲歃血”，是古代国与国之间缔结同盟时的一种宣誓行为。歃血就是结盟者共饮所杀牲畜的血，或用所杀牲畜的血，涂在口旁，它的意思据古籍所载就是“凡盟礼杀牲歃血，告示神明，若有违背，欲令神加殃咎如此牲也。”以明示信守不贰，所以从血，到了隶书时就把血改为皿，一直到现今。从这个字的本意来看，与人结盟缔约是一件非常神圣的事，虽然现代没有“杀牲歃血”的行为，但是举手为誓，互换盟约也是很严肃的，为神明天地所共鉴。因此订立盟约一定要慎重，无法达成的不能签，伤天害理的不能签，助恶为虐的不能签，要是不慎已经签了，也要赶快告诉对方取消约定，退出结盟，以免为神明所弃而遭殃咎。

    【深入思考与讨论】

    晋献公对晋国来说是一位很有贡献的国君，他在位的时候完成迁都、兼并周边小国，扩充领土的工作，为晋国奠下强盛的基础。在他兼并周边小国的事迹中最有名的就是假途灭虢这件事。虢国曾侵扰过晋国，因此献公亟想报复把虢国灭掉。但是两国之间还夹着一个虞国，要攻打虢国非得经过虞国不可，他为了达到目的，就采用大夫荀息的建议，把自己珍藏的良马和宝玉送给虞国，向他借道伐虢。虞国的国君是个贪利的人，见了宝物就一口答应了晋献公，并愿意起兵助晋伐虢。

    虽然虞国有一位很有智谋的大夫宫之奇，看破了晋国的阴谋，劝虞国国君不要答应，但是虞君不听，还是借道出兵助晋献公伐虢。三年后，晋国又向虞国借道伐虢，这次宫之奇举了“唇亡齿寒”的例子来劝阻虞君，但是虞君认为他与晋国同宗，而且祭祀神明的祭品洁净丰盛，神明一定会保佑他不受伤害。但是宫之奇告诉他，晋献公连他的至亲都敢杀害，还在乎远亲吗？又告诉他说：“鬼神非人实亲，惟德实依。”又举《周书》中“皇天无亲，惟德是辅。”“黍稷非馨，明德惟馨。”“民不易物，惟德系物”的话来说明神明是以德决定祂所保佑的人，而不在祀物的丰盛，但就是唤不醒虞君的贪婪之心。果然，晋国就在吞并了虢国回师的途中，顺便将虞国也灭了。

    这是《左传》中记载的一段历史事件，看完后我们大家讨论一下：

    ﹙1﹚晋献公为了自己国家的强大，而兼并周边小国.，你有什么看法？

    ﹙2﹚为什么神明不保佑虞国的国君？这与现代人的那些行为相似？

    ﹙3﹚晋献公假途灭虢后，顺便将虞国也灭了，这样的行为你有什么看法？

    ﹙4﹚宫之奇告诉虞国国君的话你有什么看法？


第三十八单元

    【原文】

    起翦颇牧，用军最精。

    宣威沙漠，驰誉丹青。

    【读音练习】

    起(qǐ) 翦(jiǎn) 颇(pǒ) 牧(mù) ，

    用(yòng) 军(jūn) 最(zuì) 精(jīng) 。

    宣(xuān) 威(wēi) 沙(shā) 漠(mò) ，

    驰(chí) 誉(yù) 丹(dān) 青(qīng) 。

    起（ㄑㄧˇ）翦（ㄐㄧㄢˇ）颇（ㄆㄛˇ）牧（ㄇㄨˋ），

    用（ㄩㄥˋ）军（ㄐㄩㄣ）最（ㄗㄨㄟˋ）精（ㄐㄧㄥ）。

    宣（ㄒㄩㄢ）威（ㄨㄟ）沙（ㄕㄚ）漠（ㄇㄛˋ），

    驰（ㄔˊ）誉（ㄩˋ）丹（ㄉㄢ）青（ㄑㄧㄥ）。

    【字词义解释】

    起翦（1）颇牧（2），用军（3）最精（4）。

    宣威（5）沙漠（6），驰誉（7）丹青（8）。

    （1）起翦：指的是战国时代的秦国名将。起，指白起。翦，即王翦。

    （2）颇牧：战国时代赵国的良将。颇，指廉颇。牧，即李牧。

    （3）用军：用兵作战的军事将领。

    （4）最精：最为精通。最，至极。精，擅长。

    （5）宣威：宣扬国家的威名。宣，宣扬、传播。威，威武的名声。

    （6）沙漠：沙漠地区。沙，细碎的石粒。漠，广大而无水草、无人定居的积沙地带。

    （7）驰誉：名声远播的意思。驰，传播、传扬。誉，名声。

    （8）丹青：泛指史书。丹，丹册，记载功勋。青，青史，纪录史事。

    【译文参考】

    战国时代出了许多有名的大将军，例如秦国的白起和王翦，赵国的廉颇和李牧，他们都非常擅于用兵打仗。

    这些大将军的声威远播到沙漠地区，而他们的名声也已被记载在史书之中，供后人景仰。

    【文字的故事】

    沙：沙的金文写作“ [image] ”，小篆的写法是“ [image] ”，这两种字型都是由“水”、“少”组成的。“沙”本来的意思是指被水冲碎的小石粒。而且“水”、“少”代表沙子只有在水比较少、或是水比较浅的地方才能够看见。

    丹：甲骨文写作“ [image] ”；金文的写法为“ [image] ”；小篆的写法为“ [image] ”。丹原本的字义是红色的丹砂、朱砂；后来也用来指称“红色”这种颜色。在古代，采集到的丹砂，都会装在一种用竹子编成的器具中，所以“丹”字的外围画的就是竹编的器具，而中间的那一点，则是用来表示丹砂。

    青：草木刚生出的颜色是青色。金文写作“ [image] ”，上半部是表示草刚从泥土生出来的样子；下半部则是青的声符，因为原本青字的音，有一部分来自井的音，后来就把这种草木初生的颜色作为青色了。而小篆的写法“ [image] ”，和现在的写法已经非常接近，意思是五色之一，草木生成的颜色。

    【深入思考与讨论】

    赵王因拥有和氏璧，遭秦王觊觎，声称愿意以十五座城来交换和氏璧，赵国知道当中有诈，但是面对强盛的秦国却又无计可施，最后，缪贤推荐蔺相如出使秦国，而蔺相如也果真不负众望“完璧归赵”，因此被拜为上大夫。

    数年后，蔺相如更在秦王面前为赵王争回面子，再被封为上卿，官位在廉颇之上。廉颇心想：“我为赵国立下汗马功劳，而蔺相如呢？不过是个能说善辩的人，职位竟然在我之上。”于是，公开扬言，只要碰见蔺相如，一定要羞辱他。这句话传到蔺相如耳朵里，蔺相如就装病不去上朝。

    有一天，蔺相如带着门客坐车出门，远远的就看见廉颇的车马迎面而来，他连忙叫车夫退到巷子里去躲一躲，让廉颇的车马先过去。门客觉得蔺相如不该如此胆小怕事。蔺相如就对他们说：“廉将军跟秦王相比，哪一个势力大？”门客说：“当然是秦王势力大”。 蔺相如说：“对呀！天下的诸侯都怕秦王。为了保卫赵国，我就敢当面责备他。怎么我见了廉将军反倒怕了呢！因为我想过，强大的秦国不敢来侵犯赵国，就因为有我和廉将军两个人在。要是我们两人不和，秦国知道了，就会趁机来侵犯赵国。就为了这个原因，我宁愿让着他。”

    有人把这件事说给廉颇听，廉颇感到十分惭愧，就脱去了上衣，背上绑着一根荆杖，步行到蔺相如的家跪着请罪。蔺相如见到了也连忙跪下相迎，不但原谅了廉颇，还与他成为好朋友。

    （1）想想看，蔺相如为什么要处处忍让廉颇？

    （2）廉颇能够认错是一种勇敢的表现，说说看，你是否也曾经有过类似的经验？


第三十九单元

    【原文】

    九州禹迹，百郡秦并。

    岳宗泰岱，禅主云亭。

    【读音练习】

    九(jiǔ) 州(zhōu) 禹(yǔ) 迹(jī)，

    百(bó) 郡(jùn) 秦(qín) 并(bìng) 。

    岳(yuè) 宗(zōng) 泰(tài) 岱(dài) ，

    禅(shán) 主(zhǔ) 云(yún) 亭(tíng) 。

    九﹙ㄐㄧㄡˇ﹚州﹙ㄓㄡ﹚禹﹙ㄩˇ﹚迹﹙ㄐㄧ﹚，

    百﹙ㄅㄛˊ﹚郡﹙ㄐㄩㄣˋ﹚秦﹙ㄑㄧㄣˊ﹚并﹙ㄅㄧㄥˋ﹚。

    岳﹙ㄩㄝˋ﹚宗﹙ㄗㄨㄥ﹚泰﹙ㄊㄞˋ﹚岱﹙ㄉㄞˋ﹚，

    禅﹙ㄕㄢˋ﹚主﹙ㄓㄨˇ﹚云﹙ㄩㄣˊ﹚亭﹙ㄊㄧㄥˊ﹚。

    【字词义解释】

    九州﹙1﹚禹﹙2﹚迹﹙3﹚，百郡﹙4﹚秦﹙5﹚并﹙6﹚。

    岳﹙7﹚宗﹙8﹚泰岱﹙9﹚，禅﹙10﹚主﹙11﹚云亭﹙12﹚。

    ﹙1﹚九州，九州岛，泛指天下，古代中国将全国分为九个行政区。州，古代行政区名。

    ﹙2﹚禹：大禹，古代治水专家，夏代建立者。

    ﹙3﹚迹：足迹。

    ﹙4﹚百郡：汉代灭秦后，将全国原有的三十六郡，重新划分为一百零三郡，简称百郡。郡，古代行政区名。

    ﹙5﹚秦：秦朝。

    ﹙6﹚并：合并。

    ﹙7﹚岳：山岳。

    ﹙8﹚宗：尊。

    ﹙9﹚泰岱：即泰山，在今山东省。岱，泰山的别名。

    ﹙10﹚禅：文中禅是指祀地的大典。古代帝王祭天地的大典称为封禅。

    ﹙11﹚主：主要。

    ﹙12﹚云亭：泰山附近的两座山。云，云云山的简称。亭，亭亭山的简称。

    【译文参考】

    夏代的建立者大禹，平息了洪水后，将全国的行政区域重新划分为九个州。大禹为了治理洪水走遍天下，所以每个州都留下了他踏勘过的足迹。中国的郡县制度是秦始皇灭六国，一统天下后，才建立起来的，当时划全国为三十六郡，到汉代重新划分全国为一百零三郡。这些制度的建立对后代影响深远。

    中国的五大名山中以东岳泰山最尊，为群山之首。历代帝王为报天地之功德都选择在泰山祭天﹙封﹚，在附近的云云山或亭亭山辟场祭地﹙禅﹚，以完成祭祀天地的大典。

    【文字的故事】

    “禅”也是个形声会意的字，最早出现在小篆中。小篆中“ [image] ”的写法与现在的正体字相近，小篆禅：从示、单声，本义作“祭天”解﹙见汉·许慎《说文解字》﹚，古代帝王祭祀天地诸神的大典称为“封禅”，也有人把祭天称为“封”，把祀地称为“禅”。所以从示。而单有盛大的意思，单的上半部有两个口并排着音“喧”，是惊呼之声，惊呼时声音通常都很大，因此本义就作“大”来解释，所以从单声。“禅”为盛大的祭典，但是从简体字“禅”的字形上已经看不出是盛大祭典的意思了。

    【深入思考与讨论】

    大禹治水

    根据《史记·夏本纪》的记载，大禹亦是黄帝的后裔。推算起来应该是黄帝的玄孙。在帝尧的时候，洪水滔天，许多地方都被大水淹没，既无法居住，也无法耕种，百姓的生活陷入痛苦的深渊，让帝尧内心非常着急。为了解除百姓的痛苦，于是就四处征求有治水才能的人帮他治水，结果大家都推荐禹的父亲鲧出来治水。虽然帝尧觉得鲧自信过度，很难接受别人的意见，不是一位很好的人才，但一时之间也找不到其他的人，再加上众人力荐，只好任命鲧来治水。鲧采取筑堤围堵的方法治水，在水量不大的地方，这种办法还算有效，但是当水势越来越大的时候，就挡不住了。水越堵越多，大水漫堤而过，冲破堤防，由缺口汹涌而出，一时之间田园尽成泽国，比没有堤防时还要严重。由于治水方法不对，也不接受别人的意见，鲧花了九年的时间，不但水没治好，反而造成更大的灾难。于是由摄行天子之政的舜将他判处死刑，结果鲧逃到羽山跳進羽渊自杀而死。传说鲧死后化成一只黄色的三脚大龞，也有说是黄熊的，潜入渊中，不再出现。

    帝尧对洪水未平一直耿耿于怀，于是舜就推荐鲧的儿子禹，继续负责治平洪水的工作。根据《史记》的记载，禹是一位“敏给克勤，其悳﹙音德﹚不违，其仁可亲，其言可信”的君子，所以治水的时候得到很多人的协助与支持，他又严守纲纪，以身作则，公而忘私，在治水的十三年中，没有一天得到闲暇。他曾经三过家门而不入，对于自己的衣食住行一点也不讲究，把节省下来的费用都花用在治水的工作上。劳累使他消瘦，奔波让他脚胫上的毛发都磨光了，弯腰驼背就像一个老头子，但是他的一举一动却让人敬佩不已。十三年中，他走遍了中国各地，不论是高山，大川、沙漠、海滨都有他的脚印与事迹，所以说“九州岛禹迹”。

    禹治水是采用疏导的方法，他发现大水不退的原因是因为有大大小小的峰峦山崖阻断了洪水的流向，许许多多的河川沟渠壅塞不通，水流找不到出口，无法入海，所以到处泛滥成灾。经过详细的勘察后，他决定由北而南，顺着地势，开凿山崖，疏通河道，引水下行，导入大海，终于平息了洪水之灾。

    禹不但治水，还关心百姓的生活，以天下苍生为念，他命令伯益教百姓在低湿的地方种稻子，丰收后又命令后稷﹙音计﹚把粮食平均分给收成不足的地方，让天下百姓都能够免于饥饿。他又根据山川的形势把天下划分为冀州、兖﹙音眼﹚州、青州、徐州、扬州、荆州、豫州、梁州、雍州等九个行政区域﹝这就是九州岛的由来﹞。同时根据各州水土气候的不同，出产的不同，定下各地贡品及田赋的项目与数量，让天下百姓都能安居乐业。

    在禹的治理下，天下一体，四方都可居住，九州岛畅行无阻，所有的河川沟渠不再壅塞，那些深泽大湖也都有了陂﹙音皮﹚障不再决溢，百姓真的脱离了洪水的威胁，不再流离失所。这种功绩连帝舜都深受感动，于是推荐禹来继任。舜死后三年，禹虽然把帝位推让给舜的儿子商均，但是天下诸侯都不支持商均，反而去朝拜禹，因此禹不得不即天子位，国号曰夏。

    大禹坚苦卓绝的毅力，公而忘私的精神，人溺己溺的胸怀赢得了当时及后人一致的景仰，所以用“大禹”、“神禹”来称呼他，表达对他由衷的赞美。

    （1）请说出鲧与禹两人治水的方法有什么不同？

    （2）为什么大禹让世人景仰赞美？

    （3）“三过家门而不入”代表的意义是什么？请说说看。


第四十单元

    【原文】

    雁门紫塞，鸡田赤城。

    昆池碣石，巨野洞庭。

    【读音练习】

    雁(yàn) 门(mén) 紫(zǐ) 塞(sài) ，

    鸡(jī) 田(tián) 赤(chì) 城(chéng)。

    昆(kūn) 池(chí) 碣(jié) 石(shí)，

    巨(jù) 野(yě) 洞(dòng) 庭(tíng)。

    雁（│ㄢˋ）门（ㄇㄣˊ）紫（ㄗˇ）塞（ㄙㄞˋ），

    鸡（ㄐ│）田（ㄊ│ㄢˊ）赤（ㄔˋ）城（ㄔㄥˊ）。

    昆（ㄎㄨㄣ）池（ㄔˊ）碣（ㄐ│ㄝˊ）石（ㄕˊ），

    巨（ㄐㄩˋ）野（│ㄝˇ）洞（ㄉㄨㄥˋ）庭（ㄊ│ㄥˊ）。

    【字词义解释】

    雁门（1）紫塞（2），鸡田（3）赤城（4）。

    昆池（5）碣石（6），巨野（7）洞庭（8）。

    （1）雁门：万里长城中的雁门关，在山西省北部。雁门山高峻，雁鸟无法飞越，雁门关位于较低矮的山口，飞雁只能从这里经过，此处两山对峙，其形如门，所以称雁门。《吕氏春秋》记载：“天下九塞，雁门为首。”雁门关形势雄伟，在中国九大名关中首屈一指，自古为边防重地，抵御北方民族入侵的重要关塞。

    （2）紫塞：就是长城。因为秦朝筑长城的时候，所用的土都是紫色，所以才会把长城称为“紫塞”。塞，边境、关塞。

    （3）鸡田：州名。

    （4）赤城：山名、郡名。

    （5）昆池：湖泊名，就是昆明池。

    （6）碣石：古代的山名，在今河北省。

    （7）巨野：古代的水泽名，在今山东省。

    （8）洞庭：就是洞庭湖，位在湖北省的东北部。

    【译文参考】

    中国由于土地广大，国土四周有许多的边防要地，例如古代北方的雁门郡、紫荆关、鸡田州、赤城郡，这些都是戍守边疆的国防重地。

    中国的山川湖泊也非常多，像昆明池、碣石山、巨野泽、洞庭湖等，都是中国的名山大湖。

    【文字的故事】

    门：门的正体字写法和古文写法相似。门的甲骨文写作“ [image] ”，金文写作“ [image] ” ，形状就像是两扇门板。而小篆的写法“ [image] ” ，本义是二扇可以同时开关以供人出入的门板。现在这样的门已经很少见了，大多在寺庙或是比较古老的建筑中才可以看到。

    鸡：鸡的甲骨文有两种写法，分别是“ [image] ”、“ [image] ” ，金文写作“ [image] ”这些都是依照鸡的外型所造，头上有冠，尤其甲骨文中也将鸡身上的羽毛画出。到了小篆写作“ [image] ” ，本义是会报时的禽类，小篆的写法和现在“鸡”的正体字写法相近，“隹”代表禽类，而“奚”是指鸡鸣声。

    城：城字的金文写作“ [image] ” ，小篆写作“ [image] ”。原本的字义做“盛民”解，是以土石建筑而成，用来盛受人民，也就是能保护聚集在城中人民的建筑物。

    【深入思考与讨论】

    相传在上古时代，太阳每天东升西落，丝毫没有注意到在北方大荒中的“成都载天”之山上，有一个巨人正观察着他。巨人用两条黄蛇作耳环，手里也把玩两条黄蛇，他就是后土的孙儿，信的儿子，名字叫做夸父。

    有一天，夸父心想：当太阳落下，黑夜便要降临；我热爱光明，憎恶黑暗，我要去追赶太阳，让他永远停留在天空。而且我喜欢四季如春，不要酷暑也不要严寒，我要去追赶太阳，劝他平均分配热能。夸父想着想着，便提起木杖，朝太阳追去。可是不管夸父怎么卖力的跑，太阳总是在他的前头。

    夸父奔跑了半天，洒尽了浑身的汗水，而且越追近太阳，越受着火球的燎烤，实在又热又渴。于是，他跑到黄河边，一口就把黄河吸干，之后又转过身，连着将渭水喝干，因为夸父实在太渴了，于是挣扎着走向北方的大泽。最后终于体力不支，倒了下去，他的身体慢慢融成河川和山脉，而他的双眼则飞到天上，成了月亮和星星，永远在太阳后面追赶。夸父渴死了，他随身携带的木杖，化作了绿叶茂盛、鲜果累累的桃树林。人们说，那是夸父留给后世的理想追求者在漫漫长路中遮阳蔽雨、充饥解渴的。

    小朋友，你知道吗？古代的中国人相信天地万物都是由神所创造，以提供人们在地面生活的一切需求，所以我们的祖先向来都非常的尊崇天地与自然。

    （1）想想看，当自然环境被破坏时，会对人类的生存造成什么影响？请举例说明。

    （2）保护自然环境是当前人类面临的重要课题，说说看，我们在日常生活中可以做些什么来维护我们的环境？


第四十一单元

    【原文】

    旷远绵邈，岩岫杳冥。

    治本于农，务兹稼穑。

    【读音练习】

    旷(kuàng) 远(yuǎn) 绵(mián) 邈(miǎo) ，

    岩(yán) 岫(xiù) 杳(yǎo) 冥(míng) 。

    治(zhì) 本(běn) 于(yú) 农(nóng) ，

    务(wù) 兹(zī) 稼(jià) 穑(sè) 。

    旷﹙ㄎㄨㄤˋ﹚远﹙ㄩㄢˇ﹚绵﹙ㄇ│ㄢˊ﹚邈 ﹙ㄇ│ㄠˇ﹚，

    岩﹙│ㄢˊ﹚岫﹙ㄒ│ㄡˋ﹚杳﹙│ㄠˇ﹚冥﹙ㄇ│ㄥˊ﹚。

    治﹙ㄓˋ﹚本﹙ㄅㄣˇ﹚于﹙ㄩˊ﹚农﹙ㄋㄨㄥˊ﹚，

    务﹙ㄨˋ﹚兹﹙ㄗ﹚稼﹙ㄐ│ㄚˋ﹚穑﹙ㄙㄜˋ﹚。

    【字词义解释】

    旷远﹙1﹚绵邈﹙2﹚，岩岫﹙3﹚杳冥﹙4﹚。

    治本﹙5﹚于﹙6﹚农﹙7﹚，务兹﹙8﹚稼穑﹙9﹚。

    ﹙1﹚ 旷远：辽阔无边。旷，广阔。远，距离很长。

    ﹙2﹚ 绵邈：连绵遥远。绵，连接不断。邈，遥远。

    ﹙3﹚ 岩岫：高山深谷。岩：高峻的山崖。岫：岩洞、山谷。

    ﹙4﹚ 杳冥：幽深昏暗，不可测知。杳，深远。冥，昏暗。

    ﹙5﹚ 治本：治理国家的根本措施。。

    ﹙6﹚ 于：在。

    ﹙7﹚ 农：耕种之事。

    ﹙8﹚ 务兹：致力于此。务，专心从事。兹，此。

    ﹙9﹚ 稼穑：指一切农事。稼，种植。穑，收获谷物。

    【译文参考】

    国家的疆土雄伟壮阔，边城要塞，连绵不断。高山耸立，奇谷幽深，真是一片锦绣河山。

    而治理这样的一个国家，最重要的就是要让百姓免于饥饿的威胁，所以发展农业是国家的根本大计。一定要让百姓能从事耕种与收获的工作，这样国家就能长治久安。

    【文字的故事】

    “杳”是一个会意字，在小篆中“ [image] ”是这样写的。杳，从日木下，当太阳落到树下，就表示夜晚即将来临，天色就会变暗，而周围的景物也慢慢看不清楚了，所以它的本义是“冥”。而冥是夜晚也是幽暗的意思，看不清楚景物除了光线不足外，还有就是距离太远，因此杳又引申为“深远”的意思。

    “稼”是一个会意形声字，小篆中“ [image] ”从禾家声，本意是成熟的稻子，所以从禾，因为成熟的稻子是家人生活的必需品，古人把它看成是家的一部分，所以从家声。也有人认为禾苗长到一定高度后，就要移种，移种就是稼，好像嫁女儿一样，希望女儿到了新环境之后也能顺利成长，所以从嫁省﹙家﹚声。这两种说法都有道理，因为他们都把稻禾当作自己的家人一样照顾，以这样慎重其事的心情来从事农耕，一定会有丰盛的收获。从这里我们也可以体会出古人造字的用心。

    【深入思考与讨论】

    中国自古就标榜以农立国，从发掘出来的石制耕田用具，证实在新石器时代﹙约7000～8000年前﹚就已经有了种植。到了商代，甲骨文中出现了“农、啬﹙音色；收藏禾稼的意思﹚、甽﹙音犬；田间的水沟﹚、禾、黍、麦、稷、米”等字，更说明在商代农产品已经是重要的生活资源了。到了周代，他们不但以农神后稷为始祖，就连国王也要耕种。

    我们知道，《诗经》是中国最古老的诗集，它用淳朴的语言记载了周代初期以至春秋中期大约五百年的社会状况，是一部写实的文学作品，在《诗经》中就有很多关于农家生活的写照，如大田篇对于农耕的过程就描述的非常详尽。“大田多稼，既种既戒，既备乃事，以我覃﹙音眼﹚耜，俶﹙音处﹚载南亩。”是说要先把准备的工作做好，才能下田耕作。“播厥百谷，既庭且硕﹙音石﹚，曾孙是若。”描写所种的谷物又挺又壮，获得赞赏。“既方既皁﹙音造﹚，既坚既好，不稂不莠。”这是说种下的庄稼开始结实，田间也没有杂草，表示农夫们不但要照顾庄稼，还要除去杂草，方能期待好的收成。“去其螟螣﹙音特﹚，及其蟊贼，无害我田穉。田祖有神，秉畀炎火。”这一段是说消除虫害的情形，把害虫抓到后丢進火里，这要比用杀虫剂环保好多了。及至收成后，“彼有不获穉，此有不敛穧；彼有遗秉，此有滞穗；伊寡妇之利。”故意留下一些散禾遗穗让家中没有壮丁的穷困人家去捡拾，真是用心良苦。丰收之后，接着就是“来方禋祀，以其骍黑，与其黍稷，以享以祀，以介景福。”以隆重的祭礼感谢天地神明。这就是周代农民的耕稼图，读完了这一篇，让我们看到古人谨慎、勤劳、恤贫、感恩的纯朴心性，真是叫人感动。

    （1）为什么中国要“以农立国”？说说你的看法。

    （2）要如何才能让谷物不稂不莠，既坚既好。请说出你的办法。

    （3）为什么故意留下一些散禾遗穗让人家去捡拾？

    （4）说一说现代的农耕与古代有什么不同？


第四十二单元

    【原文】

    俶载南亩，我艺黍稷。

    税熟贡新，劝赏黜陟。

    【读音练习】

    俶(chù) 载(zài) 南(nán) 亩(mǔ)，

    我(wǒ) 艺(yì) 黍(shǔ) 稷(jì)。

    税(shuì) 熟(shú) 贡(gòng) 新(xīn)，

    劝(quàn) 赏(shǎng) 黜(chù) 陟(zhì)。

    俶（ㄔㄨˋ）载（ㄗㄞˋ）南（ㄋㄢˊ）亩（ㄇㄨˇ），

    我（ㄨㄛˇ）艺（│ˋ）黍（ㄕㄨˇ）稷（ㄐ│ˋ）。

    税（ㄕㄨㄟˋ）熟（ㄕㄨˊ）贡（ㄍㄨㄥˋ）新（ㄒ│ㄣ），

    劝（ㄑㄩㄢˋ）赏（ㄕㄤˇ）黜（ㄔㄨˋ）陟（ㄓˋ）。

    【字词义解释】

    俶载南亩（1），我（2）艺（3）黍稷（4）。

    税（5）熟（6）贡新（7），劝赏（8）黜陟（9）。

    （1）俶载南亩：到南边的田亩，开始耕种。俶，开始。载，农事。南，南边。亩，田垄，田中高起的地方。出自《诗经·周颂》，“畟畟良耜，俶载南亩。播厥百谷，实函斯活。”

    （2）我：自称。

    （3）艺：种植。

    （4）黍稷：农作物。出自《诗经·小雅·楚茨》，有“楚楚者茨，言抽其棘。自昔何为，我艺黍稷”。

    （5）税：指田赋，就是古代田地的赋税。此作动词，缴纳赋税。

    （6）熟：稻谷成熟。

    （7）贡新：献上新成熟的稻谷。贡，献给君主。新，指新谷。

    （8）劝赏：奖励。劝，鼓励、奖励。赏，把财物赐给有功的人。

    （9）黜陟：官职的升降。黜，革职。陟，升官。

    【译文参考】

    春天到了，农夫们都开始去田里，为种植农作物而忙碌。

    农夫把成熟的稻谷交给官府纳税，官员再将新稻谷献给朝廷。朝廷为了鼓励农业发展，考核各地的劝农官员，对认真农事的就给予赏赐升官，对荒废农事的就给予惩处革职。

    【文字的故事】

    南：南这个字的甲骨文写作“ [image] ”，最早的字义是盛酒或装黍稷的容器。每天太阳从东边升起、西边落下，一天之中只有经过南方的时候是最暖和的。金文的写法“ [image] ”和小篆的写法“ [image] ”，原本字义是壮实可用的意思，而从字形来看，像是草木蓬勃生长的样子，代表草木向着有温暖太阳的南方蓬勃生长，长得很坚实茂密。

    黍：黍的甲骨文写作“ [image] ”，因为黍不是稻子，而且黍加上水可以酿酒，为了和稻子区分，所以字形看起来像是散穗和水。金文的写法是“ [image] ”意思和甲骨文相同。到了小篆写作“ [image] ”，禾加上少了一横的雨，本义是类似稻子但较有黏性的谷物。

    劝：劝的正体字写法和小篆“ [image] ”、隶书的写法“ [image] ”差异不大。劝是“雚”加上“力”，“雚”字边的涵义是从鹳鸟而来。鹳鸟是一种像鹤的鸟类，不过头上没有红色的肉冠。平时筑巢在水边的树上，肚子饿了，就飞到溪流中，逆水而上，找寻食物。虽然十分辛劳，可是牠仍然勤勉的工作，因此鹳鸟的“雚”字边代表力争上游，而“雚”加上“力”意思就是勉励达到至善的意思。

    【深入思考与讨论】

    在这个单元里，我们知道因为有农夫辛勤的耕种，才有农作物可以收成。而我们平时所吃的每一粒谷物，都是农夫在田地里辛苦耕种得来的，所以我们要好好珍惜。接下来我们要介绍一首唐诗，这首诗除了写出了农夫在田里耕种的艰辛，也提醒我们要珍惜农夫辛勤耕种的成果。

    悯农诗

    李绅

    锄禾日当午，汗滴禾下土。

    谁知盘中飧，粒粒皆辛苦。

    〔译文〕中午的太阳正在头顶上，天气这么炎热，农夫仍然拿着锄头在田里工作。流出的汗，滴滴落稻田的泥土里。有谁会知道，我们碗中的白米饭。每一粒都是农夫辛辛苦苦工作所得来的！

    （1）农夫辛勤的耕种我们才有饭可以吃，想想看，我们要怎么做才能表达我们的感谢之意？

    （2）社会上各行各业的人们也都像农夫一样，为尽自己的本分而辛勤的工作着。身为学生的我们，又该如何做，才算是尽到自己的本分呢？


第四十三单元

    【原文】

    孟轲敦素，史鱼秉直。

    庶几中庸，劳谦谨敕。

    【读音练习】

    孟(mèng) 轲(kē) 敦(dūn) 素(sù) ，

    史(shǐ) 鱼(yú) 秉(bǐng) 直(zhí) 。

    庶(shù) 几(jī) 中(zhōng) 庸(yōng) ，

    劳(láo) 谦(qiān) 谨(jǐn) 敕(chì)。

    孟﹙ㄇㄥˋ﹚轲﹙ㄎㄜ﹚敦﹙ㄉㄨㄣ﹚ 素﹙ㄙㄨˋ﹚，

    史﹙ㄕˇ﹚鱼﹙ㄩˊ﹚秉﹙ㄅㄧㄥˇ﹚直﹙ㄓˊ﹚。

    庶﹙ㄕㄨˋ﹚几﹙ㄐㄧ﹚ 中﹙ㄓㄨㄥ﹚ 庸﹙ㄩㄥ﹚，

    劳﹙ㄌㄠˊ﹚谦﹙ㄑㄧㄢ﹚谨﹙ㄐㄧㄣˇ﹚敕﹙ㄔˋ﹚。

    【字词义解释】

    孟轲﹙1﹚敦﹙2﹚素﹙3﹚，史鱼﹙4﹚秉﹙5﹚直﹙6﹚。

    庶几﹙7﹚中﹙8﹚庸﹙9﹚，劳﹙10﹚谦﹙11﹚谨﹙12﹚敕﹙13﹚。

    ﹙1﹚孟轲：即孟子，名轲字子舆。战国时代的思想家，主张人性本善。

    ﹙2﹚敦：注重；崇尚。

    ﹙3﹚素：质朴无华；本色。

    ﹙4﹚史鱼：春秋时代卫国的大﹙音代﹚夫。以直谏闻名。

    ﹙5﹚秉：秉持。

    ﹙6﹚直：正直。

    ﹙7﹚庶几：几乎；差不多。

    ﹙8﹚中：不偏不倚。

    ﹙9﹚庸：恒常不变。

    ﹙10﹚劳：勤劳。

    ﹙11﹚谦：谦恭。

    ﹙12﹚谨：谨慎。

    ﹙13﹚敕：戒惧。

    【译文参考】

    孟子质朴无华，史鱼持正不阿，都是我们立身处事的榜样，如果能学到，也就差不多合乎中庸的道理了。当然，我们还要保持勤劳、谦恭、谨慎、戒惧的美德，才能成为一个君子。

    【文字的故事】

    “劳”也是个会意、形声字，这是金文“ [image] ”的写法。在小篆中从力从荧省﹙省荧下之火﹚。这是小篆“ [image] ”的字形。荧这个字从焱﹙音燕﹚从冖﹙音密﹚，冖象征屋子覆盖的形状，焱是火花的意思，也就是屋里有火光的意思，古代生活简朴，日出而作，日落而息，一般人家很少用火照明，当发现屋里有不寻常的火花时，多半是发生火灾了。古代的屋子都是竹木之类的，一起火就不可收拾，火灾的现场通常都在极度的混乱中，既要救人，又要灭火，还要避免自己遭受伤害。因此救火是非常危险而又辛苦的，一定要实时尽全力去灌救，才能扑灭。而这种奋力以赴的积极动作就是“劳”。古人以救火时的心情、危险、辛苦、努力来诠释“劳”这个字，真是神来之笔。

    【深入思考与讨论】

    这是西汉·韩婴所著《韩诗外传》第七卷中的一段故事：

    春秋时代卫国有一位大夫史鱼在他病危将死的时候，告诉他的儿子说：“蘧伯玉是一位贤能的人，我曾经多次向国君推荐，可是没有被采纳。也曾经说过弥子瑕的不肖，但是也没能把他免去官职。做为一个臣子在生的时候不能够举荐贤良的人，也不能够排除不肖的人，那么死的时候就不能在正堂办理治丧事宜，把我放在偏旁的小房间殡殓就可以了。”

    卫国国君前往吊唁，看到这个情形觉得很奇怪，就问史鱼的儿子为什么不按丧礼办呢？于是史鱼的儿子就把他父亲临终的话一五一十的告诉了卫君。卫君听了之后，深受感动，立即起用蘧伯玉，罢黜弥子瑕，并且命令把棺木移到正堂，祭拜后才离开。史鱼这种生的时候用身体来劝谏，死的时候用尸体来劝谏的行为，就是正直，所以连孔子都说“直哉史鱼”。

    看完这一段故事后，请回答下列问题：

    ﹙1﹚为什么史鱼的行为是直的表现？

    ﹙2﹚古人说“益者三友，友直、友谅、友多闻。”说说你的看法。

    ﹙3﹚直有“正见”的意思，也就是无偏无隐，如何养成？

    【附录】

    昔者卫大夫史鱼病且死，谓其子曰：“我数言蘧伯玉之贤而不能進，弥子瑕不肖而不能退。为人臣生不能進贤而退不肖，死不当治丧正堂，殡我于室足矣。”卫君问其故。其子以父言闻。君造然召伯玉而贵之，而退弥子瑕，徙殡于正堂，成礼而后去。生以身谏，死以尸谏，可谓直矣。《诗》曰：“静恭尔位，好是正直。”(《韩诗外传》)


第四十四单元

    【原文】

    聆音察理，鉴貌辨色。

    贻厥嘉猷，勉其祗植。

    【读音练习】

    聆(líng) 音(yīn) 察(chá) 理(lǐ)，

    鉴(jiàn) 貌(mào) 辨(biàn) 色(sè)。

    贻(yí) 厥(jué) 嘉(jiā) 猷(yóu)，

    勉(miǎn) 其(qí) 祗(zhī) 植(zhí)。

    聆（ㄌㄧㄥˊ）音（ㄧㄣ）察（ㄔㄚˊ）理（ㄌㄧˇ），

    鉴（ㄐㄧㄢˋ）貌（ㄇㄠˋ）辨（ㄅㄧㄢˋ）色（ㄙㄜˋ）。

    贻（ㄧˊ）厥（ㄐㄩㄝˊ）嘉（ㄐㄧㄚ）猷（ㄧㄡˊ），

    勉（ㄇㄧㄢˇ）其（ㄑㄧˊ）祗（ㄓ）植（ㄓˊ）。

    【字词义解释】

    聆音（1）察理（2），鉴貌辨色（3）。

    贻厥（4）嘉猷（5），勉（6）其（7）祗（8）植（9）。

    （1）聆音：聆听对方说话。聆，听。音，声响、声音。

    （2）察理：明辨道理。察，明辨、了解。理，事物的规律、意旨。

    （3）鉴貌辨色：观察人的脸色而随机行事。鉴，审察。貌，外表、外观。辨，分别、判别。色，面容、神情。

    （4）贻厥：流传、遗留。贻，遗留。厥，那个，在此指“嘉猷”。

    （5）嘉猷：美好的训示。嘉，美好的。猷，道理、法则。

    （6）勉：勉励。

    （7）其：他们。

    （8）祗：恭敬。

    （9）植：本义为种植，在此引申为牢牢记住。

    【译文参考】

    与别人相处，必须要懂得察言观色，先听听对方说些什么，想想看他说的有没有道理，再看看他脸上的表情是否诚恳，如此才能判断一个人的好坏及他说话的动机。

    我们应该尽量的把一些美好的典范遗留给后世子孙，鼓励他们诚心诚意的牢记在心中，并且一直流传下去。

    【文字的故事】

    聆：聆这个字是由一个“耳”和一个“令”组合而成，小篆写作“ [image] ”，本义是听的意思。听声音需要靠耳朵，而“令”有嘉美的意思，所以聆通常是指听嘉言美训之意。

    貌：貌字目前最早是出现在陶文，写作“ [image] ”，由“页”和“马”的古字组合而成。小篆的写法“ [image] ”和现在的貌字写法已经很接近，本义是指容貌。貌除了“豸”，另一边像是人的头加上身体和脚，所以貌字就被用来作为人的容貌的意思。

    色：色字的小篆写作“ [image] ”，是由一个“人”和一个“节”字的古文组合而成。人的喜怒哀乐爱恶欲经过节制之后，表现在脸上的就是色了，所以色的本义是生于心而表现于眉宇之间的种种神情。

    【深入思考与讨论】

    中国人自古重视庭训家教，历史上有名的如北齐的颜之推、宋朝的朱熹、明朝的王夫之及清朝的郑板桥、曾国藩等等，都留有家训。

    北齐的颜之推，为了告诫子孙不可自恃门第、骄逸怠惰，同时也希望子孙能将士族门风维系不坠，于是写下洋洋洒洒二十篇，约四万多字的《颜氏家训》。这本家训在其后的一千三、四百年间传诵不息，被后世尊为家训之祖。

    而“重德修身”一直都是各家家训的核心内容。宋代大儒朱熹即在《家训》中指出：“有德者虽年下于我，我必尊之；不肖者，虽年高于我，我必远之。”意思是说，有德的人虽然年龄比我小，我也会尊敬他；不肖的人，虽年龄比我大，我也必定疏远他。从中可以看出朱熹对德的重视程度。朱熹还指出：“勿以善小而不为，勿以恶小而为之。”其意思是指善事多么小也要积极而为，恶事多么小也不能为之。

    这些著名的家训中，都包含着中国传统文化的仁义礼智信、忠孝节义和修身齐家治国平天下的美德，所以也常被后人用来叮咛子孙要牢记心中。

    （1）为什么“重德修身”会是各家家训的主要内容呢？

    （2）教育后世子孙，除了“言传”留下家训之外，“身教”的表率更重要，请说说你的看法，或举出历史上曾出现的例子。


第四十五单元

    【原文】

    省躬讥诫，宠增抗极。

    殆辱近耻，林皋幸即。

    【读音练习】

    省(shěng) 躬(gōng) 讥(jī) 诫(jiè) ，

    宠(chǒng) 增(zēng) 抗(kàng) 极(jí) 。

    殆(dài) 辱(rù) 近(jìn) 耻(chǐ) ，

    林(lín) 皋(gāo) 幸(xìng) 即(jí) 。

    省﹙ㄒㄧㄥˇ﹚躬﹙ㄍㄨㄥ﹚讥﹙ㄐㄧ﹚诫﹙ㄐㄧㄝˋ﹚，

    宠﹙ㄔㄨㄥˇ﹚增﹙ㄗㄥ﹚抗﹙ㄎㄤˋ﹚极﹙ㄐㄧˊ﹚。

    殆﹙ㄉㄞˋ﹚辱﹙ㄖㄨˋ﹚近﹙ㄐㄧㄣˋ﹚耻﹙ㄔˇ﹚，

    林﹙ㄌㄧㄣˊ﹚皋﹙ㄍㄠ﹚幸﹙ㄒㄧㄥˋ﹚即﹙ㄐㄧˊ﹚　。

    【字词义解释】

    省躬﹙1﹚讥﹙2﹚诫﹙3﹚，宠增﹙4﹚抗极﹙5﹚。

    殆辱近耻﹙6﹚，林皋﹙7﹚幸﹙8﹚即﹙9﹚。

    ﹙1﹚省躬：自我反省。省是反省、检讨。躬，自身。

    ﹙2﹚讥：讥笑、讽刺。

    ﹙3﹚诫：警告。

    ﹙4﹚宠增：受到更多的恩宠。

    ﹙5﹚抗极：很高很高的意思。抗通亢，高也。极，非常，十分的意思。

    ﹙6﹚殆辱近耻：接近耻辱。殆，近。近，靠近。

    ﹙7﹚林皋：山林皋壤，即山野隐居之地。皋，水边高地。

    ﹙8﹚幸：希望。

    ﹙9﹚即：到达。

    【译文参考】

    听到别人讥笑、讽刺、警告我们的话时要自我检讨，反省我们的言行是否超出了规范。当我们受到的恩宠愈来愈多，地位愈来愈高时，就会有人妒嫉，毁谤、流言、陷害就会层出不穷，那么耻辱、灾祸就与我们愈来愈近。这时你最大的希望，就是能够急流勇退，到山林皋壤僻静之地，过着平淡的生活，远离灾难。

    【文字的故事】

    “躬”是一个兼具象形、会意、形声的字，“ [image] ”—这是金文中的写法。“ [image] ”—这是小篆中吕部的写法。“ [image] ”—这是小篆中身部的写法。小篆中第一个字从吕从身，吕是脊椎骨的意思，合脊椎骨与身就成为“躳”。第二个字从身从弓，是取其身曲如弓的意思，而且从弓声。不论从吕从弓，这个字就是身体的意思，引申为自身。当身曲如弓时就代表恭敬、谦卑。所以躬有这两层的意义。

    【深入思考与讨论】

    陶朱公的故事

    陶朱公就是春秋时代越国的大夫范蠡，他除了帮助越王勾践复国灭吴，还协助勾践称霸诸侯，为越国立下不世之功，并担任上将军的职务。但是他觉得勾践是一位只爱江山，不惜群臣的君王，也觉得职位高了，任职时间长了，不一定是好事，于是就兴起离开勾践的念头。那时，他与勾践还在吴国，想到班师尚未回朝，国君仍然在外，就此离去有失一个做臣子的道理，因此没有行动。

    回到越国后，范蠡就积极准备辞官的事，并且向另一位大臣文种说：“你跟我一起走吧！不然越王一定会杀你的。”文种不以为然，范蠡又写了一封信劝他：“天有四时，春生冬伐。人有盛衰，泰终必否﹙音痞﹚。”又说：“高鸟已散，良弓将藏。狡兔已尽，良犬就烹。”而且告诉他说：“越王可与共患难而不可共处乐，可与履危，不可与安。子若不去，将害于子，明矣。”可惜文种听不進去，后来果然被害。

    范蠡准备好了之后，就向越王面辞，越王不肯答应，而且威逼利诱他留下，但是范蠡去意已坚，于是乘了一艘小船出三江，入五湖，走得无声无息，竟然没有人知道他去了那里。不久之后，在齐国的一个偏僻海边小镇，来了一户人家，主人自称鸱﹙音吃﹚夷子皮，他们在海边开垦土地，辛勤的耕作，没有几年的功夫，就积蓄了巨额的财富。消息传到齐王的耳中，他知道鸱夷子皮就是范蠡，是一位治国的贤臣，于是派人迎接他去担任宰相。但是范蠡认为升官发财虽然是一般人最大的愿望，可是对他来说，名与利已经不是他要追求的目标。所以拒绝了相职，而且把财产分给亲朋好友、街坊邻居，自己只带了一些重要的物品和家人，悄悄的离开，去找另一个陌生的环境。

    最后他来到“陶”这个地方，他觉得陶是一个四通八达很适合作生意的好地方，于是范蠡就开始从事商业，自称陶朱公。由于他生财有道，能知机、能安业、能接纳、知人善任、信用良好，抽取的利润又很低，大家都愿意跟他往来做生意，没有多久，又积蓄了千万的财富。

    据说陶朱公曾经三次积蓄了千万的财富，但是在关键时刻，他却能把这些钱财毫不吝惜的舍弃，分送给贫困的亲朋好友，街坊邻居，自己再从头做起，而不愿当一个守财奴。就是这种知所進退，能取能舍的临事态度，让他名闻天下，成为商人的典范，因此后世有人把他尊奉为财神。

    ﹙1﹚范蠡为什么在功成名就后选择离开越王？

    ﹙2﹚什么样的商人才称得上是一位成功的商人？说说你的看法。

    ﹙3﹚怎么样的生活态度才能让我们远离“殆辱近耻”的环境？


第四十六单元

    【原文】

    两疏见机，解组谁逼。

    索居闲处，沉默寂寥。

    【读音练习】

    两(liǎng) 疏(shū) 见(jiàn) 机(jī)，

    解(jiě) 组(zǔ) 谁(shéi) 逼(bī)。

    索(suǒ) 居(jū) 闲(xián) 处(chǔ)，

    沉(chén) 默(mò) 寂(jí) 寥(liáo)。

    两（ㄌ│ㄤ∨）疏（ㄕㄨ）见（ㄐ│ㄢ＼）机（ㄐ│），

    解（ㄐ│ㄝ∨）组（ㄗㄨ∨）谁（ㄕㄟ／）逼（ㄅ│）。

    索（ㄙㄨㄛ∨）居（ㄐㄩ）闲（ㄒ│ㄢ／）处（ㄔㄨ∨），

    沉（ㄔㄣ／）默（ㄇㄛ＼）寂（ㄐ│／）寥（ㄌ│ㄠ／）。

    【字词义解释】

    两疏（1）见（2）机（3），解组（4）谁（5）逼（6）。

    索居（7）闲（8）处（9），沉默（10）寂寥（11）。

    （1）两疏：指汉代的疏广和疏受叔侄二人。

    （2）见：看到、看见。

    （3）机：时宜、机会。比喻事情的重要关键时刻。

    （4）解组：解下官印，辞官卸任。解，打开、松开。组，古时用来系印信等物的丝带，借指官印或官职。

    （5）谁：什么人。

    （6）逼：威胁、强迫。

    （7）索居：离开人群独自居处一方。索，独自。居，住。

    （8）闲：安静悠闲。

    （9）处：居住。

    （10）沉默：不讲话。

    （11）寂寥：寂静淡泊。寂，静。寥，冷清、寂静。

    【译文参考】

    汉朝时候的的疏广和疏受叔侄二人同时在朝廷当官，却懂得在适当的时机辞掉官职，回到家乡。如此一来，又有什么人能用权势逼迫得了他们呢？

    辞官回乡后，从此不问国家大事，远离社会人群，过着闲适清淡的退隐生活。再也不必和别人争名夺利、勾心斗角。

    【文字的故事】

    见：见这个字的甲骨文写作“ [image] ”，金文写作“ [image] ”，看起来都是像人睁大着眼睛的样子，人张大着眼睛，自然能看到东西了。到了小篆写作“ [image] ”，从字形上看，也是由“目”和“人”组合而成，目是眼睛，目在人上，代表着注目而视的意思。

    解：解是由“牛”、“角”、“刀”组合而成。甲骨文写作“ [image] ”，看起来像是用手解开牛角。金文的写法“ [image] ”和小篆的写法“ [image] ”较为相似，意思都是用刀子分割牛角的意思，所以本义是剖判，后来被引申当作分散的意思。

    闲：闲的金文有两种写法“ [image] ”、“ [image] ”，到了小篆写作“ [image] ”，字形都是由“门”和“月”组合而成。门有缝，月光会从门缝的空隙射進来，而月光从门射進来的地方就叫做闲，所以闲这个字的本义是空隙的意思。

    【深入思考与讨论】

    汉朝时疏广和疏受同在朝廷当官，疏广担任皇太子刘奭的师傅（太子太傅），疏受担任太子教师（太子少傅）。有一次，疏广对疏受说：“知足不辱，知止不殆。我们叔侄俩官位已高，声誉已播，如果仍迷恋眼前的荣华富贵，不肯离开，将来恐怕会后悔。”于是，叔侄声称患病，同一天上书请求还乡。后来，汉宣帝批准了他们的请求并赏赐他们许多黄金。

    疏广、疏受回到家乡后，把黄金变卖并摆设筵席，招待乡民以及朋友。有人劝疏广将黄金留给子孙，疏广说：“我们家本来就有田有地，子孙们如果肯努力耕作，勤俭奋勉，足够他们过生活。但是现在增加这些黄金，他们如果贤能，太多的财产将磨损他们的雄心壮志；他们如果愚蠢，太多的财产将增加他们的罪恶。而且，这些黄金是圣上给老臣的赏赐，我乐于跟邻居宗族们分享这份恩典。”听了疏广的这一席话，族人们莫不佩服他。

    （1）想想看，疏广和疏受叔侄俩为什么会放下眼前的荣华富贵，决定告老还乡？

    （2）对于疏广将皇帝赐给他的黄金变卖，摆设筵席招待乡民，而不将黄金留给子孙的做法，你有什么看法？


第四十七单元

    【原文】

    求古寻论，散虑逍遥。

    欣奏累遣，戚谢欢招。

    【读音练习】

    求(qiú) 古(gǔ) 寻(xún) 论(lùn) ，

    散(sàn) 虑(lǜ) 逍(xiāo) 遥(yáo) 。

    欣(xīn) 奏(còu) 累(lèi) 遣(qiǎn) ，

    戚(qī) 谢(xiè) 欢(huān) 招(zhāo) 。

    求﹙ㄑ│ㄡˊ﹚古﹙ㄍㄨˇ﹚寻﹙ㄒㄩㄣˊ﹚论﹙ㄌㄨㄣˋ﹚，

    散﹙ㄙㄢˋ﹚虑﹙ㄌㄩˋ﹚逍﹙ㄒ│ㄠ﹚遥﹙│ㄠˊ﹚。

    欣﹙ㄒ│ㄣ﹚奏﹙ㄘㄡˋ﹚累﹙ㄌㄟˋ﹚遣﹙ㄑ│ㄢˇ﹚，

    戚﹙ㄑ│﹚谢﹙ㄒ│ㄝˋ﹚欢﹙ㄏㄨㄢ﹚招﹙ㄓㄠ﹚。

    【字词义解释】

    求古寻论﹙1﹚，散虑﹙2﹚逍遥﹙3﹚。

    欣奏﹙4﹚累遣﹙5﹚，戚谢﹙6﹚欢招﹙7﹚。

    ﹙1﹚求古寻论：在历史的文献中寻找古人的论述。

    ﹙2﹚散虑：排遣忧虑。散，排遣。

    ﹙3﹚逍遥：优游自得。

    ﹙4﹚欣奏：把喜悦的事会合起来。欣，喜悦。奏，通“凑”，会合也。

    ﹙5﹚累遣：把忧愁的事情打发掉。累，忧愁。遣，排除。

    ﹙6﹚戚谢：拒绝忧伤的事。戚，忧伤。谢，拒绝。

    ﹙7﹚欢招：招来喜悦欢乐的事。欢，喜悦欢乐。招，招来。

    【译文参考】

    在退隐山林的日子里，翻翻古籍经典，看看前人的嘉言懿行。把忧虑排遣掉，就能过着优游自得的生活。把喜悦的事串联起来，就能让喜悦加倍。把忧愁的事情排除掉，忧愁就不会发生。这样就能拒绝忧伤，招引欢乐。

    【文字的故事】

    “欣”是欢乐喜悦的意思，大家都很喜欢这一个字，很多人直接拿它来作为名字，可见它是一个吉祥的字。但是从字型来看，好像不是那么吉祥如意。因为一边是欠，欠是欠缺的意思，另一边是斤，斤不就是斧头吗？不管是缺少斧头﹙谋生工具﹚或者是穷到要挨斧头，反正这个字怎么看都不吉祥。其实我们是被它的外表障碍住了，在小篆中的欣是这样“ [image] ”写的，从“ [image] ”﹙欠﹚从“ [image] ”﹙斤﹚。“ [image] ”是上象气，下象人，是人昂首吐长气的样子。“ [image] ”呢？横出者象头，直下者象柄，其右下者象砍下的木片，所以是一种伐木的工具。我们知道当人在喜极之时就会有这个昂首吐长气的样子。而伐木时会连续不断的发出声音，就像人高兴时也会有连续不断的声音一样。所以古人是用形声，会意来表达人欢乐喜悦的样子。从这个字的认识，我们也学到一件事，就是不要从表象去判别任何事物，也许它有更深层的涵义在等着我们去发现。

    【深入思考与讨论】

    隐者之歌—考盘

    今天这个单元为大家介绍一篇很古老的诗歌，它是东周时代卫国﹙今河南淇县一带﹚地方流行的民歌，是描写贤士退隐山林，自得其乐的生活情形，是我国最早的隐者之歌。现在就介绍给大家。

    “考盘在涧，硕人之宽。独寐寤言，永矢弗谖﹙音宣﹚。”是说隐者在溪边敲打着铜盘，心胸宽广，歌声嘹亮，让烦恼像流水一样消逝，一个人独自睡着，说着梦话，要把这份快乐永远的记在心中。

    “考盘在阿，硕人之薖﹙音科﹚。独寐寤歌，永矢弗过。”隐者在山坳里也不忘敲盘作乐，虽然往日恩怨如山，但是他的胸襟宽大，不再惦记着以前的恩怨，独自一个人睡着，睡醒了就自在的歌唱，发誓不再回到以前的生活环境中。

    “考盘在陆，硕人之轴。独寐寤宿，永矢弗告。”隐者悠闲的在平坦的高地上敲盘作乐，他的心已经全然的放下，再没有什么事可以打动他了，他独自一人无拘无束的生活着，这种生活的乐趣是永远不会告诉人家的。

    ﹙1﹚人为什么会有忧虑？如何才能够把忧虑排遣掉？

    ﹙2﹚你有忧虑吗？说出来，让大家帮助你好吗？

    ﹙3﹚为什么退隐山林会让人有快乐的生活？有没有其它的方法也能让人平安快乐？

    ﹙4﹚什么是快乐的生活？说说你的看法。


第四十八单元

    【原文】

    渠荷的历，园莽抽条。

    枇杷晚翠，梧桐早凋。

    【读音练习】

    渠(qú)荷(hé)的(dì)历(lì)，

    园(yuán)莽(mǎng)抽(chōu)条(tiáo)。

    枇(pí)杷(pá)晚(wǎn)翠(cuì)，

    梧(wú)桐(tóng)早(zǎo)凋(diāo)。

    渠（ㄑㄩˊ）荷（ㄏㄜˊ）的（ㄉㄧˋ）历（ㄌㄧˋ），

    园（ㄩㄢˊ）莽（ㄇㄤˇ）抽（ㄔㄡ）条（ㄊㄧㄠˊ）。

    枇（ㄆㄧˊ）杷（ㄆㄚˊ）晚（ㄨㄢˇ）翠（ㄘㄨㄟˋ），

    梧（ㄨˊ）桐（ㄊㄨㄥˊ）早（ㄗㄠˇ）凋（ㄉㄧㄠ）。

    【字词义解释】

    渠（1）荷（2）的历（3），园莽（4）抽条（5）。

    枇杷（6）晚翠（7），梧桐（8）早凋（9）。

    （1）渠：人工挖掘的水道。

    （2）荷：植物名，生于淤泥中，叶大而圆，夏日开花。

    （3）的历：鲜明、光亮的样子。

    （4）园莽：园子里茂盛的草木。园，种植花木的地方。莽，草，草丛。

    （5）抽条：刚长出的枝条。抽，萌发、长出。条，细长的树枝。

    （6）枇杷：常绿乔木，有果实。

    （7）晚翠：虽然历经寒冬，叶子仍然翠绿不变色。比喻人晚节弥坚。

    （8）梧桐：植物名，夏天开黄色小花。

    （9）早凋：很早就凋零了。早，较原时间提前的，未到预定时间的。凋，枯萎。

    【译文参考】

    夏天时，长在河渠里的荷花盛放，色泽是那样鲜明。春天时，满园子里茂盛的草木，正长出新嫩的枝条。

    枇杷虽然历经寒冬，叶子仍然翠绿不变色。传说中梧桐树是凤凰栖息的树，这般不寻常的树却在秋天还没结束时，就已经开始落叶凋零了。

    【文字的故事】

    莽：莽的金文写作“ [image] ”，小篆写作“ [image] ”，莽字像是上下两堆草丛中有一只狗，狗生性喜欢追逐兔子，而兔子多出现在草丛中，当狗進入草丛中，就是在追逐兔子，所以这个字原本的字义就是狗跑入草丛中追赶野兔。

    晚：晚字的小篆写作“ [image] ”，本义是日落的时候。演变到隶书的写法“ [image] ”，就是“日”加上“免”，而“免”原本的意思是免逸，有跑了的意思。太阳跑走了，当然就是指天色很晚的意思。

    早：早的金文写作“ [image] ”，字形像是日在草上，意思是太阳刚刚升到长满青草的地平面上，表示时间还很早。到了小篆写作“ [image] ”，变成日在甲上，甲的意思是首铠，把首铠当作头，太阳在头上，代表早晨。

    【深入思考与讨论】

    在这个单元中，我们提到了荷花，而荷花就是指莲花，莲花是中国文学中的名花。其实，不只是莲花，在中国的文学中，也曾见作者将其它花的特性赋予形象用来写作。例如，周敦颐在《爱莲说》这篇文章中就曾提到“菊，花之隐逸者也；牡丹，花之富贵者也；莲，花之君子者也。”意思是说：菊花是花中的隐居高士。牡丹是花中的富贵人士。而莲花却是花中的君子。想想看，这样的比喻是不是很贴切呢？

    （1）为什么莲花会被比喻为花中的君子？

    （2）想想看，还有哪些植物的习性很特别？请试着赋予它形象，并说明原因。


第四十九单元

    【原文】

    陈根委翳，落叶飘飖。

    游鹍独运，凌摩绛霄。

    【读音练习】

    陈(chén) 根(gēn) 委(wěi) 翳(yì) ，

    落(luò) 叶(yè) 飘(piāo) 飖(yáo) 。

    游(yóu) 鹍(kūn) 独(dú) 运(yùn) ，

    凌(líng) 摩(mó) 绛(jiàng) 霄(xiāo) 。

    陈﹙ㄔㄣˊ﹚根﹙ㄍㄣ﹚委﹙ㄨㄟˇ﹚翳﹙︱ˋ﹚，

    落﹙ㄌㄨㄛˋ﹚叶﹙︱ㄝˋ﹚飘﹙ㄆ︱ㄠ﹚飖﹙︱ㄠˊ﹚。

    游﹙︱ㄡˊ﹚鹍﹙ㄎㄨㄣ﹚独﹙ㄉㄨˊ﹚运﹙ㄩㄣˋ﹚，

    凌﹙ㄌ︱ㄥˊ﹚摩﹙ㄇㄛˊ﹚绛﹙ㄐ︱ㄤˋ﹚霄﹙ㄒ︱ㄠ﹚。

    【字词义解释】

    陈根﹙1﹚委翳﹙2﹚，落叶飘飖﹙3﹚。

    游鹍﹙4﹚独运﹙5﹚，凌摩﹙6﹚绛霄﹙7﹚。

    ﹙1﹚陈根：树木的老根。陈，老旧。根，植物下端吸收养分的组织。

    ﹙2﹚委翳：枯萎死亡。委，通萎，枯槁。翳，通殪，树木自然死亡叫翳。

    ﹙3﹚落叶飘飖：落下的树叶随风飞散。

    ﹙4﹚游鹍：遨游的鲲鹏。鹍，同鲲，传说中的大鱼，能化为鹏鸟，可扶摇直上九万里，语出庄子《逍遥游》。后将鲲鹏引申为志向远大、才能卓越的人。

    ﹙5﹚独运：独自飞翔。运，移动，此指飞翔。

    ﹙6﹚凌摩：上升接近。凌，上升。摩，接近。

    ﹙7﹚绛霄：指很高很高的天空。绛，大红色。霄，天空。天空本为青色，为何称为绛霄？据明人王逵的解释，是因为古人观察天象，均以北极为基准，因此所见到的天空都在北极之南，而南方在五行中属火，五色属赤，所以借南方之色来隐喻苍天，因此有“丹霄”、“绛霄”、“赤霄”的说法。

    【译文参考】

    腐朽的老根、枯萎死亡的草木、随风飘零失去生命依托的落叶，眼前到处是一片残景凋年。这时只有志向远大的鲲鹏不受环境的影响，展翅高飞，独自翱翔在九霄云上。

    【文字的故事】

    “根”也是一个形声会意的字，在小篆中写作“ [image] ”从木艮声。本义作“木株”解，乃指木之入土部分而言，故从木。而艮乃比目相视而互不顺从之意；木根交互错杂盘屈，亦有不顺从的意味，故根从艮声。

    根是植物深入土中的部分，是植物吸收养分，固定茎干的重要组织，就质的刚柔而言可分为木质根、草质根。就生存的久暂言：可分为一年根、二年根、多年根；就根的形状言：可分为纤维根、须根、圆柱根、圆锥根、球根；就根之所在言：有气根、水根、地根、寄生根；就根的变态言：有块根、附着根、呼吸根。这些不同名称的根都扮演了一个重要的任务，就是维持植物的生命，没有了根就无法存活。

    【深入思考与讨论】

    愚公移山的故事

    太行山跟王屋山，是两座方圆七百里，高度数万尺的大山，它们本来是座落在冀州的南边，河阳的北边。

    那个时候，在山的北边住着一位年高九十名唤愚公的老者。因为家门口横着两座大山，让他感到出入非常的不方便。有一天他就把家里的人都集合起来，提出一个问题，要看看大家的意见。他说：“我想与你们尽所有的力量，把那两座大山铲平，好让我们不再绕行，就能够直通豫南，到达汉阴，你们认为这样子好不好？”经过一番热烈讨论后，获得大家的同意，认为这是一个很好的点子。不过他的妻子提出一个疑问，她说：“点子固然不错，但是以你的体力来看，可能连一个像魁父那么样的小山丘都无法动得了，何况是太行跟王屋这么大的高山呢？而且挖出来的泥土又要如何处理呢？”大家异口同声的回说：“那很简单呀！把泥土抛到海里就好了吗！”于是愚公就带领子孙三人，开挖山石，然后用畚箕挑运到渤海边，倒入海中。他的邻居京城氏的孀妻，有一个七岁的男孩，觉得很好玩，就跑过去帮忙。由于路途遥远，一年才往返一次。住在河曲的智叟看到这个情形，感觉不可思议，于是笑着阻止愚公说：“你真是太胡涂了，你也不想一想，你的年龄已经这么大了，以你剩余的生命和力量，可能连山的一毛都动不了，何况是那么一座大山呢？”愚公听了这话，不由得长叹一声，说道：“我没想到你的脑筋，这么顽固不化，固执到连一个寡妇、幼儿都不如！虽然我年老将死，但是我有儿子呀！能继续我未完的工作；而我的儿子又会生孙子，孙子又会生儿子。儿子又会生儿子，儿子又生孙子，就这样子子孙孙不停的繁衍下去，那里会没人呢？。山是不会增高的，为什么要担心不会铲平呢？”这一番话说得河曲的智叟哑口无言，面红耳赤的走了。

    愚公的话被手上握着蛇的神灵听到了，一想；如果愚公真的这样做下去，那个山固然平了，但是渤海也会被填平的。于是赶快向天帝报告。天帝听到之后，被愚公的真诚所感动，就派夸娥氏的两个大力士儿子，把两座山搬走，一座把它放在朔东，一座把它放在雍南，从此以后自冀州以南，到汉水南岸，就没有任何阻碍了。

    ﹙1﹚看完这篇神话故事后，你的感想是什么？。

    ﹙2﹚你觉得愚公跟智叟那一个比较聪明？为什么？

    【附录】

    《列子·汤问篇﹙二﹚》

    太行、王屋二山，方七百里，高万仞，本在冀州之南，河阳之北。

    北山愚公者，年且九十，面山而居。惩山北之塞，出入之迂也，聚室而谋曰：“吾与汝毕力平险，指通豫南，达于汉阴，可乎？”杂然相许。其妻献疑曰：“以君之力，曾不能损魁父之丘，如太行、王屋何？且焉置土石？”杂曰：“投诸渤海之尾，隐土之北。”遂率子孙，荷担者三夫，叩石垦壤，箕畚运于渤海之尾。邻人京城氏之孀妻有遗男，始龀，跳往助之。寒暑易节，始一反焉。

    河曲智叟笑而止之曰：“甚矣，汝之不惠！以残年余力，曾不能毁山之一毛，其如土石何？”北山愚公长息曰：“汝心之固，固不可彻，曾不若孀妻弱子！虽我之死，有子存焉；子又生孙，孙又生子；子又有子，子又有孙；子子孙孙，无穷匮也；而山不加增，何苦而不平？”河曲智亡以应。

    操蛇之神闻之，惧其不已也。告之于帝。帝感其诚，命夸娥氏二子负二山，一厝朔东，一厝雍南。自此，冀之南，汉之阴，无陇断焉。


第五十单元

    【原文】

    耽读翫市，寓目囊箱。

    易輶攸畏，属耳垣墙。

    【读音练习】

    耽(dān) 读(dú) 翫(wàn) 市(shì)，

    寓(yù) 目(mù) 囊(náng) 箱(xiāng)。

    易(yì) 輶(yóu) 攸(yōu) 畏(wèi)，

    属(zhǔ) 耳(ěr) 垣(yuán) 墙(qiáng)。

    耽（ㄉㄢ）读（ㄉㄨˊ）翫（ㄨㄢˋ）市（ㄕˋ），

    寓（ㄩˋ）目（ㄇㄨˋ）囊（ㄋㄤˊ）箱（ㄒ│ㄤ）。

    易（│ˋ）輶（│ㄡˊ）攸（│ㄡ）畏（ㄨㄟˋ），

    属（ㄓㄨˇ）耳（ㄦˇ）垣（ㄩㄢˊ）墙（ㄑ│ㄤˊ）。

    【字词义解释】

    耽（1）读翫（2）市（3），寓目（4）囊箱（5）。

    易（6）輶（7）攸（8）畏（9），属耳（10）垣墙（11）。

    （1）耽：沉迷、喜爱。

    （2）翫：玩味、观赏。

    （3）市：進行买卖、交易的地方。

    （4）寓目：过目、注视。寓，用眼睛看。

    （5）囊箱：装书的箱子。囊，用袋子盛装物品。

    （6）易：轻视、轻慢。

    （7）輶：轻微。

    （8）攸：语助词，无意义。

    （9）畏：恐惧。

    （10）属耳：将耳朵附上偷听。属，附的意思。

    （11）垣墙：墙壁。垣，墙。

    【译文参考】

    王充小时候非常喜欢读书，但是因为家境贫困，没有钱买书，只好常常去书市看书，他有过目不忘的本领，只要看过的书，就会牢牢的记在脑中，就好像把书藏在箱子里一样，不怕忘记。

    若是在小事情上漫不经心，是会惹祸上身的。所以说话要谨慎注意，谨防隔墙有耳。

    【文字的故事】

    箱：箱的金文写作“ [image] ”，形状像是一个装着东西的方形器具。到了小篆写作“ [image] ”，本义是车子里可容纳物品或乘坐人的地方，而通常这样子的地方，上面有遮蔽的盖子，下面会铺席子，席子是竹子编制而成，所以箱字里有竹。

    易：易的甲骨文写作“ [image] ”，左侧像是锡块，右侧三撇像是其溶液。到了金文写作“ [image] ”，形状看起来像是只虫。小篆的写法“ [image] ”，形状和金文写法相似，上面像是头，下面是四只脚。因为字形酷似四脚蛇，所以本义作蜥蜴或守宫。但现在一般所使用的“易”字，意思已经都改变了。

    耳：甲骨文的耳字写作“ [image] ”，金文写作“ [image] ”，都是依照耳朵的外型画出来的，到了小篆写作“ [image] ”，外面像是耳朵的轮廓，中间的横画像是耳窍，耳窍就是用来听声音的耳孔。耳本义作“听”解，是负责听觉的器官。

    【深入思考与讨论】

    好学的王充

    王充字仲任，会稽郡上虞县人，他是东汉有名的思想家及文学批评家。自小聪慧好学，后来到洛阳城進入太学读书，师从著名学者班彪。王充因为家里很穷，没有钱买书，便跑到书市，将店家摆在书柜的书籍从头翻到尾，因为他的记忆力很强，具有过目不忘的本事，阅读过的书籍，一看过就能记忆背诵。后来王充果然成为一个知识渊博的学问家，并著作了一本有名的书，叫做《论衡》。

    《论衡》是王充一生全部思想的汇集，原本有百篇以上，可惜现在只存有八十五篇，共二十余万字，是当时百科全书式的巨著，书中讨论的内容包括人类社会和自然界的各种问题。王充是一个满怀雄心和热忱的读书人，他一生刻苦自学，凭着过人的才气和见解，在当时颇有名气。不过，也由于他个性激烈，对于周遭的事物多批评，因此，也让他在现实环境中经历了许多不如意。

    （1）看了王充刻苦好学的故事，你的感想是什么？

    （2）你喜欢阅读吗？说说看你最喜欢阅读的是哪一领域的书籍。


第五十一单元

    【原文】

    具膳餐饭，适口充肠。

    饱饫烹宰，饥厌糟糠。

    【读音练习】

    具(jù) 膳(shàn) 餐(cān) 饭(fàn) ，

    适(shì) 口(kǒu) 充(chōng) 肠(cháng) 。

    饱(bǎo) 饫(yù) 烹(pēng) 宰(zǎi) ，

    饥(jī) 厌(yàn) 糟(zāo) 糠(kāng) 。

    具﹙ㄐㄩˋ﹚膳﹙ㄕㄢˋ﹚餐﹙ㄘㄢ﹚饭﹙ㄈㄢˋ﹚，

    适﹙ㄕˋ﹚口﹙ㄎㄡˇ﹚充﹙ㄔㄨㄥ﹚肠﹙ㄔㄤˊ﹚。

    饱﹙ㄅㄠˇ﹚饫﹙ㄩˋ﹚烹﹙ㄆㄥ﹚宰﹙ㄗㄞˇ﹚，

    饥﹙ㄐ︱﹚厌﹙︱ㄢˋ﹚糟﹙ㄗㄠ﹚糠﹙ㄎㄤ﹚。

    【字词义解释】

    具膳﹙1﹚餐饭，适口充肠﹙2﹚。

    饱饫﹙3﹚烹宰﹙4﹚，饥厌﹙5﹚糟糠﹙6﹚。

    ﹙1﹚具膳：准备食物。具，准备。膳，食物

    ﹙2﹚适口：适合口味。

    ﹙3﹚充肠：充饥也，填饱肚子的意思。

    ﹙4﹚饱饫：吃的太饱而有厌恶的意思。饱，吃得满足。饫，饱食。

    ﹙5﹚烹宰：蒸煮宰杀的牲畜。烹，以火煮熟食物。宰，宰杀牲畜。

    ﹙6﹚饥厌糟糠：饥饿的时候酒滓﹙音子﹚谷皮等粗劣的食物都能够充饥当饱。饥，饥饿。厌，饱足。糟，酒滓。糠，包裹米的外壳，治米时所脱下的谷皮。

    【译文参考】

    家中准备日常食物的时候，只要适合大家的口味，能填饱肚子就好。当你吃饱了，就是给你更好的山珍海味，你也会感到厌恶。可是当你饥饿的时候，连酒滓﹙音子﹚谷皮等粗劣的食物也都能够充饥当饱，所以居家生活，应该朴实无华，不要奢侈浪费，贪图口腹之欲。

    【文字的故事】

    “饱”这个字在甲骨文中还未发现，但是小篆中的样子比较有意思。你看他的样子“ [image] ”一边从食，一边像一个人裹着胎的样子，人若有胎不是很满足吗？因此当腹中有食物时，不也是很满足吗？所以当你吃得很满足的时候，也就是你吃饱的时候。

    “宰”是一个形声、会意字，这是甲骨文中的“ [image] ”字，这是金文中的“ [image] ”字，这是小篆中的“ [image] ”字，看起来外型差不多少。小篆宰字从宀﹙音棉﹚从辛，“宀”在小篆中是这么写的“ [image] ”，象四面有墙，上有覆盖的房舍，在这里表示办公的地方，而辛是辠﹙音罪﹚的简省，是罪人的意思，在官府中治理罪人就是宰，因为宰有治理的权力，所以古代对有治理权的官员称为宰，如中央称宰相，地方官员称州宰、邑宰、里宰等，因为他们都有治理人民的权力。又古时负责肉食的厨师也叫宰，当宰的人除了因取得肉类必需杀牲畜外，还要能把肉分配的极其公平，才能够获得大家信任因此宰也不是一件容易的工作。

    【深入思考与讨论】

    陶侃的故事

    陶侃是东晋卢江浔阳人，他的父亲陶丹虽曾在东吴为官，但是当晋朝结束三国的局面时，他的家道也就开始中落，他们举家从鄱阳迁往庐江浔阳后不久，陶丹就因病去世，因此陶侃出身清贫，但是他有一位伟大的母亲，所以他能成就伟大的事业。他为官忠诚勤敏，惜时如金，崇尚节俭，爱护百姓。他在担任荆州刺史的时候，曾经下令给监造船舰的官员，要他们将锯木时所得到的木屑，不论多少，全部收集起来，大家都不了解他这个命令的意思。一直到了新年集会的那一天，大家才明白陶侃的用意。原来那一天刚好大雪初晴，除雪后官府大厅前的地上依然潮湿泥泞不堪，于是陶侃命令将平日收集来的木屑全部倒在地上，铺平之后，走起来就不觉得不便了。还有，他发现官府用竹子的时候，总是把两头锯下一些，废弃不用，于是下令把锯下来厚的一头收藏起来，结果堆积的像一座小山一样，大家都不知道陶侃收集这些竹头到底有什么用？直到有一天接到朝廷的命令，要荆州造船支持桓温，去讨伐四川的成国，因为时间紧迫，一时找不到那么多的钉子。于是陶侃就把这些竹头全部制成竹钉，让造船的工作顺利完成，也节省了大量的经费。

    陶侃对于知道勤俭的人，非常器重，例如有一回他要征收一些竹篙﹙音高﹚，结果有一位官员把竹子连根拔出来，用竹根当作竹篙上的铁足，省下制造铁足的时间与金钱，陶侃知道后立即将那个官员连升两级，以嘉勉他的行为。还有一回，庾亮从南京到浔阳去投奔陶侃，陶侃非常赏识他。大家都知道陶侃生活简朴，那一天吃饭的时候食用薤﹙音谢，一种有地下鳞茎可食用的植物，俗称ㄐㄧㄠˋ头﹚，庾亮吃的时候把薤白留下来，陶侃看到觉得奇怪，就问到：“你留这些做什么？”庾亮回答说：“还可以再种呀！”于是陶侃大为赞叹，认为庾亮不仅有文采，而且有实才。

    ﹙1﹚陶侃收集废弃的竹头木屑，用在最需要的地方，是废物利用的典范，请说说看你曾经利用过的废弃物有那些？。

    ﹙2﹚废物利用除了是节俭外，还是创意的发挥，与能源的再生，我们日常生活中有那些东西可以废物利用？

    ﹙3﹚这一个单元虽然说的是饮食的问题，要我们能填饱肚子就好，不要奢侈浪费？但是除了饮食外，还有那些也要简朴的，请说说看。

    ﹙4﹚你挨饿受冻过吗？说说你当时的感觉。


第五十二单元

    【原文】

    亲戚故旧，老少异粮。

    妾御绩纺，侍巾帷房。

    【读音练习】

    亲(qīn) 戚(qī) 故(gù) 旧(jiù)，

    老(lǎo) 少(shào) 异(yì) 粮(liáng)。

    妾(qiè) 御(yù) 绩(jī) 纺(fǎng)，

    侍(shì) 巾(jīn) 帷(wéi) 房(fáng)。

    亲（ㄑ│ㄣ）戚（ㄑ│）故（ㄍㄨˋ）旧（ㄐ│ㄡˋ），

    老（ㄌㄠˇ）少（ㄕㄠˋ）异（│ˋ）粮（ㄌ│ㄤˊ）。

    妾（ㄑ│ㄝˋ）御（ㄩˋ）绩（ㄐ│）纺（ㄈㄤˇ），

    侍（ㄕˋ）巾（ㄐ│ㄣ）帷（ㄨㄟˊ）房（ㄈㄤˊ）。

    【字词义解释】

    亲戚（1）故旧（2），老少（3）异粮（4）。

    妾（5）御（6）绩纺（7），侍巾（8）帷房（9）。

    （1）亲戚：亲人。亲，同姓的亲人。戚，不同姓的亲人。

    （2）故旧：故交旧友。

    （3）老少：年纪老大或年纪幼小的。

    （4）异粮：不同的食物。异，不同。粮，粮食。

    （5）妾：妇女。

    （6）御：从事。

    （7）绩纺：指纺纱织布。绩，把麻劈开接长。纺，将麻抽成纱线。

    （8）侍巾：侍奉丈夫梳洗。

    （9）帷房：指妇女所住、挂着帷幕的房间。帷，帐幕。

    【译文参考】

    我们要爱自己的亲人，并关怀以前的老朋友，对于年纪较大的长者，或是年纪较小的孩子，也要给予不同的照顾。例如在饮食上，就要按照年长者和年幼者不同的需要来准备适合的食物。

    女子应该要尽守本分，除了专心做好纺纱、绩麻的事情，并且要好好侍奉丈夫，尽一个做妻子的义务。

    【文字的故事】

    亲：亲字的金文写作“ [image] ”，小篆写作“ [image] ”，本义是“至”的意思，也就是指关系、情意非常密切的意思。亲字是由“亲”、“见”组合而成，“亲”是古榛字，意思是多刺但彼此密接的荆棘。“见”字代表眼睛一见即身所至，代表关系密切。

    老：甲骨文的老字写作“ [image] ”，字形像是一个人弯着腰、拄着拐杖，到了金文有两种写法，第一种写作“ [image] ”，人的头上有一直竖，意思是发秃了。金文的第二种写法是“ [image] ”，字的底下包含了一个“止”字，意思是代表人生的止境。小篆的老字写作“ [image] ”，字形可以分成“人”、“毛”、“匕”，“毛”代表发须，“匕”是“化”的古字，化的意思是变化，所以小篆的老字，原本的字义指的是人的发、须出现由黑转白的变化。

    少：少字的甲骨文写作“ [image] ”，字形看起来细小如雨点，字义是微小的意思。金文写作“ [image] ”和小篆的写法“ [image] ”类似，都是一个“小”加上“丿”，这个“丿”有分割的意思，很小的东西再分割，就更少了。所以，少字的意思是不多，数量极微的意思。

    【深入思考与讨论】

    举案齐眉

    东汉时候，平凌县有个叫梁鸿的读书人，家境很贫困，可是为人淡泊名利、有志气，虽然刻苦读书却不愿意做官，后来在上林苑喂养猪只，藉以维生。有一次因不慎失火，连带烧了邻居的房屋，他就把自己所养的猪只拿来赔偿。

    因为他的品德高尚，在乡里间名声非常好，当时有许多有钱人都想把女儿嫁给他，可是他都婉言拒绝了。同县有一位姓孟的小姐名叫孟光，人虽长得不美，却有中国传统女子的美德。有很多人向孟家求亲，孟光却不肯出嫁，说是要像梁鸿那样的高德之士，她才肯嫁。梁鸿知道后，颇有知己之感，就托人去说媒，把她娶回家。

    结婚后，孟光便换下绫罗绸缎，穿上粗布衣裳做家事。两人隐居在深山里，每天梁鸿到田里工作，孟光就在家里织布。丈夫工作回来，她早已经把饭菜做好，恭敬的把饭盘举到额前给他吃，表示对他的尊敬，两个人和谐相处，过着幸福平静的生活。以后的人就根据这个故事，把夫妻之间彼此敬重的关系，叫做“举案齐眉”。

    （1）为什么孟光会选择嫁给梁鸿？

    （2）你知道什么是传统女子美德吗？请举例说明。


第五十三单元

    【原文】

    纨扇圆洁，银烛炜煌。

    昼眠夕寐，蓝笋象床。

    【读音练习】

    纨(wán) 扇(shàn) 圆(yuán) 洁(jié) ，

    银(yín) 烛(zhú) 炜(wěi) 煌(huáng) 。

    昼(zhòu) 眠(mián) 夕(xì) 寐(mèi) ，

    蓝(lán) 笋(sǔn) 象(xiàng) 床(chuáng)

    纨﹙ㄨㄢˊ﹚扇﹙ㄕㄢˋ﹚圆﹙ㄩㄢˊ﹚洁﹙ㄐ︱ㄝˊ﹚，

    银﹙︱ㄣˊ﹚烛﹙ㄓㄨˊ﹚炜﹙ㄨㄟˇ﹚煌﹙ㄏㄨㄤˊ﹚。

    昼﹙ㄓㄡˋ﹚眠﹙ㄇ︱ㄢˊ﹚夕﹙ㄒ︱ˋ﹚寐﹙ㄇㄟˋ﹚，

    蓝﹙ㄌㄢˊ﹚笋﹙ㄙㄨㄣˇ﹚象﹙ㄒ︱ㄤˋ﹚床﹙ㄔㄨㄤˊ﹚。

    【字词义解释】

    纨扇﹙1﹚圆洁，银烛﹙2﹚炜煌﹙3﹚。

    昼眠﹙4﹚夕寐﹙5﹚，蓝笋﹙6﹚象床﹙7﹚

    ﹙1﹚纨扇圆洁：用细绢制成的扇子，又圆又洁白。纨，白色的细绢。

    ﹙2﹚银烛：银白色的烛光。银，是一种白色的贵金属，因其色白，所以文人常用银来形容白色的事物，如银河、银发、银光、银幕等。

    ﹙3﹚炜煌：光辉鲜明。炜，光辉也。煌，光采鲜明。

    ﹙4﹚昼眠：白天午睡。昼，白日也。眠，寝息于床，俗称睡觉。

    ﹙5﹚夕寐：晚上就寝。寐，通眠，将睡未睡时称之为寐。

    ﹙6﹚蓝笋：用青色的嫩竹皮编织的席子。蓝，是一种可以染青的草，一染则蓝，再染则青。笋，本来是指竹孕于土中露出地面，肥嫩可食用的部分。在这里是指用青色竹皮制成的竹席。

    ﹙7﹚象床：本义是指用象牙制成的床铺，但后来多半是形容卧床的豪华精致，不一定真的是象牙制成的。

    【译文参考】

    用细绢制成的扇子，又圆又洁白。银白色的烛光，把室内照的光采鲜明。白天躺在用青色的嫩竹皮织成的席子上午休，晚上在象牙制成的床铺上就寝。

    【文字的故事】

    “纨”是一个会意、形声的字，在小篆中写作“ [image] ”，从纟﹙音密﹚丸声。纟是细丝而丸是指小鸟的蛋，为什么要用小鸟的蛋来组成、表现这个字呢？大家知道，小鸟的蛋是不是都很白，而且非常的细致、光滑。用细致、光滑、洁白来形容细丝，是不是很有创意呢？真是古人的智慧表现。

    因为纨是白色的细丝，所以渐渐成为贵族子弟的服饰材料，而世人也就用“纨绔子弟”来形容那些只知道游手好闲、不知道上進的富贵人家子弟。让纨这个字蒙羞。

    “笋”也是一个会意、形声的字，在金文中写作“ [image] ”，在小篆中写作“ [image] ”，笋；从竹旬声，它的本义作“竹胎”解，就是初生的竹子。所以从竹，那为什么加个“旬”字呢？因为古人发现竹子从根部长芽到露出地面大约十天左右，这时它的形状上尖下胖，肥嫩可食，而十天为一旬，因此，古人就造了这么一个字，把这个时期的小竹子叫做笋。若超过采收期后，笋子就变硬变高，再不能够食用了，需要等长大了再作其它用途，如编制家具，造纸，制作竹炭等用途极多。

    【深入思考与讨论】

    秦国有个姓逢的人，他的儿子小的时候很聪明，但是长大之后却得了糊涂病。听到歌声以为是哭声，看到白的以为是黑的，吃到香的以为是臭的，尝到甜的以为是苦的，做了坏事却以为是好事；举凡所感受的看到的，如天地、东南西北四方、水火、冷热，没有一样不颠倒过来的。

    有位姓杨的人告诉他的父亲说：“在鲁国有一位君子多才多艺，可能会治好他的病，你何不去拜访一下？”于是他的父亲就起程前往鲁国，经过陈国时，碰到老子李聃，于是将他儿子的情形告诉了李聃。李聃听过之后说：“你怎么知道你的儿子是迷糊的呢？现在的人，都被是非所迷惑，被利害冲昏了头。大家都得了一个毛病，所以那有什么能够洞悉事物真相的人呀！况且，一个人迷糊不会危害到一个家族，一个家族迷糊不会危害到一个城乡，一个城乡迷糊不会危害到一个国家，一个国家迷糊不会危害到天下。如果天下的人都迷糊了，那谁来危害他呢？假如让天下的人都像你儿子那样的心思，那么迷糊的就是你。悲伤与快乐、声音与颜色、臭与香、是与非，这些参杂着个人好恶的事情，谁能够厘的正呀？而且我所说的话也不一定正确，何况你说的鲁国那个君子，他自己都迷失在是非利害之中，又怎么能解除你的迷惑呢？我劝你背起你的粮包，赶快回家的好。”

    ﹙1﹚对事情的认识大家都有不同的看法，为什么？

    ﹙2﹚你会用什么样的态度对待不同的认识？

    ﹙3﹚你对于老子“今天下之人皆惑于是非，昏于利害。同疾者多，固莫有觉者。”的话有什么看法？说出来与大家分享。

    ﹙4﹚这一段寓言故事读完后，有什么感想？说说看。

    【附录】

    摘自《列子》第三篇 周穆王篇：

    秦人逄氏有子，少而惠，及壮而有迷罔之疾。闻歌以为哭，视白以为黑，飨香以为朽，尝甘以为苦，行非以为是：意之所之，天地四方，水火寒暑，无不倒错者焉。杨氏告其父曰：“鲁之君子多术艺，将能已乎？汝奚不访焉？”其父之鲁，过陈，遇老聃，因告其子之证。老聃曰：“汝庸知汝子之迷乎？今天下之人皆惑于是非，昏于利害。同疾者多，固莫有觉者。且一身之迷不足倾一家，一家之迷不足倾一乡，一乡之迷不足倾一国，一国之迷不足倾天下。天下尽迷，孰倾之哉？向使天下之人其心尽如汝子，汝则反迷矣。哀乐、声色、臭味、是非，孰能正之？且吾之此言未必非迷，而况鲁之君子，迷之邮者，焉能解人之迷哉？荣汝之粮，不若遄归也。”


第五十四单元

    【原文】

    弦歌酒燕，接杯举觞。

    矫手顿足，悦豫且康。

    【读音练习】

    弦(xián) 歌(gē) 酒(jiǔ) 燕(yàn)，

    接(jiē) 杯(bēi) 举(jǔ) 觞(shāng)。

    矫(jiǎo) 手(shǒu) 顿(dùn) 足(zú)，

    悦(yuè) 豫(yù) 且(qiě) 康(kāng)。

    弦（ㄒ︱ㄢˊ）歌（ㄍㄜ）酒（ㄐ︱ㄡˇ）燕（︱ㄢˋ），

    接（ㄐ︱ㄝ）杯（ㄅㄟ）举（ㄐㄩˇ）觞（ㄕㄤ）。

    矫（ㄐ︱ㄠˇ）手（ㄕㄡˇ）顿（ㄉㄨㄣˋ）足（ㄗㄨˊ），

    悦（ㄩㄝˋ）豫（ㄩˋ）且（ㄑ︱ㄝˇ）康（ㄎㄤ）。

    【字词义解释】

    弦歌（1）酒燕（2），接杯举觞（3）。

    矫手（4）顿足（5），悦（6）豫（7）且康（8）。

    （1）弦歌：有弦乐伴奏来咏唱诗歌。弦，装于乐器以弹奏发声的丝、线。

    （2）酒燕：酒宴。燕，宴会。

    （3）接杯举觞：举起酒杯，互相敬酒。接、举，举起的意思。杯、觞，都是盛酒的器具。

    （4）矫手：举手的意思。矫，高举。

    （5）顿足：用脚击地，发出声响。顿，跺。

    （6）悦：愉快、高兴。

    （7）豫：安乐、逸乐。

    （8）康：安定康乐。

    【译文参考】

    在酒宴中，有弦乐伴奏来咏唱诗歌。主人和客人们互相拿起酒杯敬酒，开怀畅饮，气氛相当热闹。

    配合着优美的乐声，宾客们禁不住一起舞手跺脚，高兴得手舞足蹈，一切是那么的愉快、和乐。

    【文字的故事】

    酒：酒字的甲骨文写作“ [image] ”，是由“水”及“酉”组合而成，字形像是酒从瓶子中溢出的样子。金文写作“ [image] ”，字形像现在的酉字，而酉是酒的古字。小篆的写法“ [image] ”和甲骨文相似，另外，“酉”字还有八月的意思，古时候的人喜欢在八月酿酒，因为这个时候稻谷都收割了，农事也告一段落，而酒是水加上米酿成的，所以酒字有水字边。

    手：手的金文写作“ [image] ”，像是五指分开的手掌延伸到手腕的部分，小篆的字形“ [image] ”和金文的写法差异不大，都是取手指张开的样子作为字形，原本的字义是手指张开，若手指卷起则为“拳”，手是掌的合称。

    足：足的甲骨文写作“ [image] ”，上面是人的腿，下面是人的脚趾。金文的写法“ [image] ”和小篆的写法“ [image] ”相似，都是“口”加上“止”，“止”的意思是足趾，而这里的“口”代表的是从膝盖到脚跟的部分，俗称为“小腿”，而足的本义则是指人体用来直立及行走的下肢。

    【深入思考与讨论】

    酒德和酒礼

    中国人对世间万事万物的看法，都涉及到礼，而对于饮酒更不能无礼，所以不仅讲究“酒德”，更制定了“酒礼”用以规范饮酒的行为。

    酒德

    酒德两字，最早见于《尚书》和《诗经》，意思就是说饮酒者要有德行，其中《尚书·酒诰》中谈到了所谓的酒德，这就是：“饮惟祀”（只有在祭祀时才能饮酒）；“无彝酒”（不要经常饮酒，平常少饮酒，以节约粮食，只有在有病时才宜饮酒）；“执群饮”（禁止民从聚众饮酒）；“禁沉湎”（禁止饮酒过度）。

    酒礼

    明代的袁宏道，看到酒徒在饮酒时行为不端，于是从古代的书籍中采集了大量的资料，专门写了一篇《觞政》。这虽然是为饮酒行令者写的，但对于一般的饮酒者也有一定的意义。而我国古代饮酒有以下一些礼节：

    主人和宾客一起饮酒时，要相互跪拜。晚辈在长辈面前饮酒，叫侍饮，通常要先行跪拜礼，然后坐入次席。长辈命晚辈饮酒，晚辈才可举杯；长辈酒杯中的酒尚未饮完，晚辈也不能先饮尽。

    古代饮酒的礼仪约有四步：拜、祭、啐、卒爵。就是先作出拜的动作，表示敬意，接着把酒倒出一点在地上，祭谢大地生养之德；然后尝尝酒味，并加以赞扬令主人高兴；最后仰杯而尽。

    在酒宴上，主人要向客人敬酒（叫酬），客人要回敬主人（叫酢），敬酒时还有说上几句敬酒辞。客人之间相互也可敬酒（叫旅酬）。有时还要依次向人敬酒（叫行酒）。敬酒时，敬酒的人和被敬酒的人都要“避席”，起立。普通敬酒以三杯为度。

    （1）你能说出文章中所提到“酒德”有哪些吗？对这些内容又有什么样的看法？

    （2）你能说出文章中所提到“酒礼”有哪些吗？对这些内容又有什么样的看法？


第五十五单元

    【原文】

    嫡后嗣续，祭祀烝尝。

    稽颡再拜，悚惧恐惶。

    【读音练习】

    嫡(dí) 后(hòu) 嗣(sì) 续(xù) ，

    祭(jì) 祀(sì) 烝(zhēng) 尝(cháng) 。

    稽(qǐ) 颡(sǎng) 再(zài) 拜(bài) ，

    悚(sǒng) 惧(jù) 恐(kǒng) 惶(huáng) 。

    嫡﹙ㄉㄧˊ﹚　后﹙ㄏㄡˋ﹚　嗣﹙ㄙˋ﹚　续﹙ㄒㄩˋ﹚　，

    祭﹙ㄐㄧˋ﹚　祀﹙ㄙˋ﹚　烝﹙ㄓㄥ﹚　尝﹙ㄔㄤˊ﹚　。

    稽﹙ㄑㄧˇ﹚　颡﹙ㄙㄤˇ﹚　再﹙ㄗㄞˋ﹚　拜﹙ㄅㄞˋ﹚　，

    悚﹙ㄙㄨㄥˇ﹚　惧﹙ㄐㄩˋ﹚　恐﹙ㄎㄨㄥˇ﹚　惶﹙ㄏㄨㄤˊ﹚　。

    【字词义解释】

    嫡后﹙1﹚嗣续﹙2﹚，祭祀烝尝﹙3﹚。

    稽颡再拜﹙4﹚，悚惧恐惶﹙5﹚。

    ﹙1﹚嫡后：正室元配所生的后代子孙。嫡，正也，指居于正位的妻子。古代崇嫡轻庶，只有嫡系的子孙才能继承祖先的基业。

    ﹙2﹚嗣续：子孙蕃衍继续不断。嗣，子孙。续，上下相连不断。

    ﹙3﹚祭祀烝尝：一年四时的祭礼。祭祀，以食物敬拜天地鬼神。烝尝，是古代四时祭祀的名称，根据周礼的记载，春祭曰祠，夏祭曰礿﹙音月﹚，秋祭曰尝，冬祭曰烝。因为千字文受可用字汇的限制，所以只能用烝尝二字代表一年四祭的意思，真是难为作者周兴嗣了。

    ﹙4﹚稽颡再拜：一而再的以头叩地。稽，稽首也，叩头至地，是古礼九拜中最敬之拜，其次是顿首。两者的差别在于头碰到地面时，停留的时间长短，长者为稽首，短者为顿首。颡，就是额头，发下眉上的部位。

    ﹙5﹚悚惧恐惶：戒慎恐惧，肃谨敬畏。悚，畏惧。惧，害怕、耽心。恐，严肃恭谨。惶，敬畏。其实悚、惧、恐、惶这四个字都是害怕耽心的意思，但在此文中不是指遭遇到恐怖的事耽心害怕，而是耽心害怕祭祀的典礼不周全，祭品不丰盛。连续把四个意思相通的字放在一起，除了受到字汇的限制外，也有加强语气的作用，表达了子孙对祭祀的慎重与虔诚的心。

    【译文参考】

    正室元配所生的后代子孙蕃衍不断，他们继承祖先的基业，并且负责春祠，夏礿，秋尝，冬烝一年四时的祭礼，怀着戒慎恐惧的心来准备祭礼的一切，不能有所疏忽，在祭拜的时候，用最虔诚的心，向祖先行最敬礼。以头叩地，一拜再拜，以示不忘。

    【文字的故事】

    “嗣”是形声、会意的字，金文写作“ [image] ”。小篆写作“ [image] ”从册从口司声，它的本义是作“诸侯嗣国”解，古代诸侯死了，就由他的儿子或弟弟继主国政，但是一定要由主持庆典的史官在祖庙宣读册命，并且接受册命上所记载的事项后，才能即位，所以从册从口。主其事的人古代称之为司，所以司在这一件事情上扮演着很重要的角色，因此从司声。所以“嗣”这个字由司、口、册来组成不是非常贴切吗？

    “祭”是一个会意字，在甲骨文中写作“ [image] ”，金文中写作“ [image] ”，小篆写作“ [image] ”。这个字的在甲骨中出现，就表示“祭”是非常久远的行为，从字形变化来看，甲骨文中的祭有酒有肉﹙点形不一的小点象酒，U象肉﹚，可是在金文及小篆中只见到肉﹙斜月﹚不见了酒，变化很大，但是把酒或肉用手持之于前的意思没有改变，在小篆中祭从示从手﹙又﹚持肉，因此以手奉肉于神前就是祭。古人对于祭祀的重视，可从《礼·祭统》中的“凡治人之道莫急于礼；礼有五经，﹙吉、凶、军、宾、嘉﹚莫重于祭。”这段话认识到，在行为上则要求“君子之祭也，躬亲之，致其中心之诚，尽敬洁之道，以接至尊。”﹙《春秋繁露·祭义》﹚，这种对祭祀慎重严谨的态度一直影响至今。

    【深入思考与讨论】

    曾子是春秋鲁国武城人，名参﹙音身﹚字子舆，孔子的弟子，事亲至孝，相传《孝经》为其所作。他把所学传给了子思，子思再传给孟子，所以在儒家学派中具有崇高的地位，后世称他为宗圣。现在就介绍一篇〈曾子本孝〉的文章给大家，这是他对于孝的一些根本看法，他的论点值得大家深思。

    这一篇文章一共有六段，第一段是说，忠﹙真诚与敬﹚是孝的根本。孝子就是不去做一些登高走低、轻举妄动、恶语伤人的危险行为。因为这些行为不但会危害自身安全，也让父母耽心受怕，所以不是孝子该有的。

    第二段是说孝子能让坏话远离，谣言不再流传，大家都说好话，自己不说坏话，厌烦的话也就不会沾惹上身，这样父母亲的心情就会平静。

    第三段是说孝子平日侍奉父母的一些原则，要心平气和，要脚踏实地，要亲近孝子，远离凶暴之人；出门在外，不要让父母耽心，不要争先恐后，这样做的目的不只是爱惜自己，也是不敢忘记在家挂念我们的双亲。

    第四段是说孝子为人处事要爱人若己，要尊重他人，虽然父母亲不在了，还是要时时刻刻的想念他们，不要轻易改变他们的做法；对于父执辈要如同侍奉父母亲一样对待他们，还要学习朋友的好榜样，助成自己对父母亲的孝敬。

    第五段是说明不同的阶层有不同的标准，古代阶级制度非常明显，因此对孝的要求也不一样。君子是有才德的人，所以用德来劝谏父母的过失纔是孝。士是古代的知识分子，知道什么是德，因此要用德的标准去做父母交待的事，不要让父母亲失德蒙羞。而一般的庶民，因为能力有限，虽然已尽力去奉养，但内心总是觉得奉养父母的衣食不够丰盛，而有愧疚的感觉，这种感觉就是孝的表现。至于做君王的人，要能够任用贤能的人，敬重有德行的长者，为国家百姓造福，不愧于社稷宗庙，纔是孝的表现。

    第六段总结孝亲的原则，父母在世的时候以天理正路辅助他们，让父母生无愧疚，往生的时候以最悲哀的心情亲自去守候，祭祀的时候用最虔敬的心来祭拜，如果做到这样子，那就是真正的孝子了。

    ﹙1﹚读完〈曾子本孝〉这一篇文章后你有什么感想？

    ﹙2﹚是否给父母好的衣食住行，听从父母的话，就是孝的表现呢？

    ﹙3﹚曾子认为“孝”在不同的阶层有不同的要求标准，你的看法呢？

    ﹙4﹚你认为什么是孝？如何实践？

    【附录】

    《大戴礼记·曾子本孝》

    曾子曰：“忠者，其孝之本与？孝子不登高，不履危，痹﹙音必﹚亦弗凭；不茍笑，不茍訾﹙音子﹚，隐不命，临不指。故不在尤之中也。

    孝子恶言死焉，流言止焉，美言兴焉，故恶言不出于口，烦言不及于己。

    故孝子之事亲也，居易以俟命，不兴险行以徼幸；孝子游之，暴人违之；出门而使，不以或为父母忧也；险涂隘巷，不求先焉，以爱其身，以不敢忘其亲也。

    孝子之使人也不敢肆，行不敢自专也；父死三年，不敢改父之道；又能事父之朋友，又能率朋友以助敬也。

    君子之孝也，以正致谏；士之孝也，以德从命；庶人之孝也，以力恶食；任善，不敢臣三德。

    故孝之于亲也，生则有义以辅之，死者哀以莅焉，祭祀则莅之以敬；如此，而成于孝子也。”


第五十六单元

    【原文】

    笺牒简要，顾答审详。

    骸垢想浴，执热愿凉。

    驴骡犊特，骇跃超骧。

    【读音练习】

    笺(jiān) 牒(dié) 简(jiǎn) 要(yào)，

    顾(gù) 答(dá) 审(shěn) 详(xiáng)。

    骸(hái) 垢(gòu) 想(xiǎng) 浴(yù)，

    执(zhí) 热(rè) 愿(yuàn) 凉(liáng)。

    驴(lǘ) 骡(luó) 犊(dú) 特(tè)，

    骇(hài) 跃(yuè) 超(chāo) 骧(xiāng)。

    笺（ㄐㄧㄢ）牒（ㄉㄧㄝˊ）简（ㄐㄧㄢˇ）要（ㄧㄠˋ），

    顾（ㄍㄨˋ）答（ㄉㄚˊ）审（ㄕㄣˇ）详（ㄒㄧㄤˊ）。

    骸（ㄏㄞˊ）垢（ㄍㄡˋ）想（ㄒㄧㄤˇ）浴（ㄩˋ），

    执（ㄓˊ）热（ㄖㄜˋ）愿（ㄩㄢˋ）凉（ㄌㄧㄤˊ）。

    驴（ㄌㄩˊ）骡（ㄌㄨㄛˊ）犊（ㄉㄨˊ）特（ㄊㄜˋ），

    骇（ㄏㄞˋ）跃（ㄩㄝˋ）超（ㄔㄠ）骧（ㄒㄧㄤ）。

    【字词义解释】

    笺牒（1）简要（2），顾答（3）审详（4）。

    骸垢（5）想浴（6），执热（7）愿凉（8）。

    驴（9）骡（10）犊（11）特（12），

    骇（13）跃（14）超（15）骧（16）。

    （1）笺牒：书札、书信。笺、牒，古代用来书写的小而薄的竹简或木片。

    （2）简要：简单扼要。

    （3）顾答：回复。

    （4）审详：审慎详细。

    （5）骸垢：身体肮脏。骸，身体。垢，肮脏的东西

    （6）浴：洗澡。

    （7）执热：手上拿着热的东西。执，拿着、握着。

    （8）凉：凉快。

    （9）驴：比马还小，性情温驯，能载物或供骑乘。

    （10）骡：能负重走远路的动物，俗称骡子。

    （11）犊：小牛。

    （12）特：公牛。

    （13）骇：惊吓。

    （14）跃：跳动。

    （15）超：跳上。

    （16）骧：奔驰、跳跃。

    【译文参考】

    写书信时，最重要的是内容要简单扼要，使人一目了然，回复别人的信件时，要考虑周到，写得详细谨慎，不可轻率。

    一个人身体弄脏了，总会想要洗干净。手里若拿着太烫的东西，就会迫不及待想放下来，凉快一下，这就好像人有了过错就知道要改正一样。

    驴、骡和牛这种动物，在受到惊吓时，便会吓得蹦跳奔跑，这是动物的本性。

    【文字的故事】

    简：简字的石文写作“ [image] ”，和小篆的写法“ [image] ”差异不大，都是由“竹”和“间”组合而成。简字的本义是写字用的竹板，因为用的是竹板，所以字形上才会有“竹”，而“间”的意思是空隙，那是因为古人认为写字时，字和字之间、行与行之间必须要有空隙隔开，所以才会加上“间”，变成了大家现在所认识的简字了。

    详：详字的小篆写作“ [image] ”、隶书写作“ [image] ”，都是由“言”和“羊”组合而成，本义是审议的意思。羊是一种温驯的动物，古人很喜爱这种温驯的动物，所以只要是字里有包含“羊”字，就含有美好的意思。详字是“言”加上“羊”，意思是代表一个人的思虑、言论很周到或是很完美。

    浴：浴字的甲骨文写作“ [image] ”，字形像是将水注入盆子中，然后人在里面洗澡的样子。小篆的浴字写作“ [image] ”，本义是用水洗涤身上的污垢，所以浴字有“水”边。到了隶书写作“ [image] ”，和现在浴字的写法一致，由“水”和“谷”组成。“水”是洗涤用的水，至于“谷”是山谷的意思，因为以前的人多到山谷里沐浴，另一种说法则是认为一般用来沐浴用的澡盆多是中间凹入像山谷的形状，所以浴字才会有“谷”字边。

    【深入思考与讨论】

    孟尝君知过能改

    孟尝君代表齐国出访五国，先到了楚国，楚王送他一张象牙床。

    孟尝君就命令登徒直先护送象牙床回国。登徒直不愿意去，他对孟尝君的门人公孙戌说：“象牙床价值千金，如果有一丝一毫的损伤，我卖了妻儿也赔不起啊！先生要是能让我躲过这项工作，我愿意将一把祖传的宝剑送给你。”公孙戌答应了。于是他就面见孟尝君，说：“五国之所以愿意把相印交给您，因为听说您在齐地有怜恤孤贫的美德，在诸侯中有存亡继绝的美名，五国君主才将这么重大的责任托付给您，这实在是仰慕您的仁义和廉洁。可是现在您在楚国接受了象牙床这样的重礼，那么到了其它的小国，他们又要拿甚么样的礼物送给您呢？”孟尝君说：“你说得对。”于是决定谢绝楚国的象牙床。公孙戌告辞快步而去，还没出宫门，孟尝君就把他叫住，问：“你为甚么那么高兴呢？”公孙戌只好把赚了宝剑的事说了。

    孟尝君于是在门上贴出布告来，说：“无论是谁，只要能弘扬我田文（孟尝君）的清名，劝止我田文的过失，即使他私下接受了别人的好处，也没关系，请赶快来提意见吧！”

    古人说：“听君一席话，胜读十年书。”孟尝君就是一个能够听取别人意见而改正自己过失的人。

    （1）为什么孟尝君会听从公孙戌的劝告而放弃接受象牙床呢？如果是你，你又会怎么做？

    （2）如果你做错事情，你会以什么样的态度去面对别人的批评或劝告呢？请举例说明。


第五十七单元

    【原文】

    诛斩贼盗，捕获叛亡。

    布射辽丸，嵇琴阮啸。

    恬笔伦纸，钧巧任钓。

    【读音练习】

    诛(zhū) 斩(zhǎn) 贼(zéi) 盗(dào) ，

    捕(bǔ) 获(huò) 叛(pàn) 亡(wáng) 。

    布(bù) 射(shè) 辽(liáo) 丸(wán) ，

    嵇(jī) 琴(qín) 阮(ruǎn) 啸(xiào) 。

    恬(tián) 笔(bǐ) 伦(lún) 纸(zhǐ) ，

    钧(jūn) 巧(qiǎo) 任(rén) 钓(diào) 。

    诛﹙ㄓㄨ﹚　斩﹙ㄓㄢˇ﹚　贼﹙ㄗㄟˊ﹚　盗﹙ㄉㄠˋ﹚　，

    捕﹙ㄅㄨˇ﹚　获﹙ㄏㄨㄛˋ﹚　叛﹙ㄆㄢˋ﹚　亡﹙ㄨㄤˊ﹚　。

    布﹙ㄅㄨˋ﹚　射﹙ㄕㄜˋ﹚　辽﹙ㄌㄧㄠˊ﹚　丸﹙ㄨㄢˊ﹚　，

    嵇﹙ㄐㄧ﹚　琴﹙ㄑㄧㄣˊ﹚　阮﹙ㄖㄨㄢˇ﹚　啸﹙ㄒㄧㄠˋ﹚　。

    恬﹙ㄊㄧㄢˊ﹚　笔﹙ㄅㄧˇ﹚　伦﹙ㄌㄨㄣˊ﹚　纸﹙ㄓˇ﹚　，

    钧﹙ㄐㄩㄣ﹚　巧﹙ㄑㄧㄠˇ﹚　任﹙ㄖㄣˊ﹚　钓﹙ㄉㄧㄠˋ﹚　。

    【字词义解释】

    诛斩贼盗﹙1﹚，捕获叛亡﹙2﹚。

    布射﹙3﹚辽丸﹙4﹚，嵇琴﹙5﹚阮啸﹙6﹚。

    恬笔﹙7﹚伦纸﹙8﹚，钧巧﹙9﹚任钓﹙10﹚。

    ﹙1﹚诛斩贼盗：对于罪行重大的窃贼及强盗处以极刑。诛，惩罚。斩，杀。贼，窃盗财物的人。盗，窃取财物之人或事称为盗。

    ﹙2﹚捕获叛亡：将背叛国家以及畏罪逃亡的人逮捕到案。捕，捉拿。获，猎到的禽兽称获，此处作获得解。

    ﹙3﹚布射：吕布是一位射箭技艺超群的人。布，指吕布，他是东汉末年人，擅骑射，时称“飞将”。

    ﹙4﹚辽丸：熊宜辽是弄丸的行家。辽，指春秋时楚国勇士熊宜辽。弄丸是一种两手上下抛接许多弹丸，不使落地的技艺。丸，圆而小之物。

    ﹙5﹚嵇琴：嵇康擅长弹琴。嵇，指嵇康。他是三国时代魏国人，博学多闻，高标脱俗，擅长诗文及音乐，为竹林七贤之一。

    ﹙6﹚阮啸：阮籍以长啸闻名，他的啸声洪亮悠长，声闻数百步。阮，指阮籍，三国时陈留人，与嵇康齐名，亦为竹林七贤之一。

    ﹙7﹚恬笔：蒙恬所制造的笔。恬，指蒙恬，为秦代名将，传说他曾用兔毛制笔。被尊为制笔的始祖。

    ﹙8﹚伦纸：蔡伦是造纸术的发明人。伦，指蔡伦，他是东汉桂阳人，他改進了传统用麻质纤维造纸的技术，采用树皮、麻头、破布等原料造纸，后世尊为纸的发明人。

    ﹙9﹚钧巧：马钧的巧思绝世。钧，指马钧，三国扶风人，擅机械设计制造，曾制作“指南车”、“水转百戏”、“龙骨水车”，并改進织布机、“连弩”、“发石车”等、世人称他巧思绝世。见《魏志·卷二十九》。

    ﹙10﹚任钓：善于钓鱼的任国公子。任，指传说中善于钓鱼的人，也称任公、任父。传说他做了一个好大的钓钩，用五十头牛为饵，在东海钓鱼，经过一年之后才有大鱼吞饵。任公子钓得大鱼之后，把它制成咸鱼，从浙江到广东一带的居民都饱食了此鱼，可见这条鱼有多大，而任公子的钓鱼技术也就可想而知。见《庄子·外物》。

    【译文参考】

    将窃取他人财物的窃贼及强盗处以应得的罪刑，将背叛国家以及因罪逃亡的犯人逮捕到案。

    在我们的历史上有许多才智出众的人，如东汉末年射箭技艺超群的吕布，春秋时的弄丸行家熊宜辽。三国时弹得一手好琴的嵇康，以及啸声洪亮悠长，声闻数百步的阮籍，制笔的始祖蒙恬，造纸术的发明人蔡伦，巧思绝世的马钧，和善于钓鱼的任国公子，他们都是才智出众的人，他们以他的才智来排难解纷，或特立独行带动风气，或发明创新造福人群，为后世留下典范。

    【文字的故事】

    “诛”是一个形声、会意字。石文中写作“ [image] ”，小篆中写作“ [image] ”，两者在字形上有些相似。小篆诛从言朱声，它的本义作“讨”解，就是申罪致讨的意思，所以从言。又“朱”有光明的意思，对叛逆申罪致讨是一件正大光明的事，也是正大光明的行为，所以诛从言朱声。诛原本是用言词来谴责非故意的过失，如“诛以驭其过”，后来引申为惩罚、讨伐、杀戮等都可以用“诛”这个字来形容，如“不敢辟诛”、“诛其君而吊其民”、“闻诛一夫纣矣，未闻弒君也。”都是典型的用法，但是现在的人对诛的解释偏重杀的意思，其实诛与杀有点不同，诛是以正制不正，杀就没有这么个差别。

    【深入思考与讨论】

    嵇康的《养生论》

    嵇康是三国时代魏国谯﹙音桥﹚郡铚﹙音至﹚县﹙在安徽境内﹚人，他们的家族原本姓奚，住在会稽上虞﹙今浙江上虞﹚，因为躲避仇家而搬迁到铚县的嵇山，所以就改姓嵇。

    嵇康字叔夜，出生儒学世家，博学多才，写的一手好诗文，是当时著名的文学家，也是一位对音乐有相当研究的音乐家，很会弹奏乐器，尤其以弹奏〈广陵散〉最著名，他在被杀前曾要求再弹一次《广陵散》，演奏完后他说：“《广陵散》于今绝矣！”可见其自负与自信。

    嵇康的文章见解独特，条理分明，《养生论》是嵇康非常重要的论述之一，他针对当时社会上争论不已的神仙与长生不老的问题，提出自己的观点。首先嵇康认为世上是有神仙的，他说：“夫神仙虽不目见，然记籍所载，前史所传，较而论之，其有必矣！”但他也认为，要成为神仙不是容易的，“似特受异气，禀之自然”而不是苦学就能达到的。不过“上获千余岁，下可数百年”是可以做到的，可惜“世皆不精，故莫能得之”。

    嵇康对于世人不能达到长生的原因，有以下的看法，他认为世人“饮食不节以生百病，好色不倦以致乏绝”，再加上“风寒所灾，百毒所伤”，所以“中道夭于众难。”是必然的结果。其次，不明白防微杜渐的道理，“不知慎众险于未兆”，再加上“以觉痛之日为受病之始也”的错误认识，终于走上“亡之于微”的道路。三是不知道真正的方法，还自以为是，“以多自证，以同自慰，谓天地之理尽此而已矣。”听到别人谈到养生之事“则断以己见，谓之不然。其次狐疑，虽少庶几，莫知所由。”要不然就“自力服药”，经过“半年一年，劳而未验”后，就“志以厌衰，中路复废”。也有的人“欲坐望显报”采取违反自然的方法，结果“心战于内，物诱于外，交赊相倾”最后还是以失败收场。所以他说：“夫悠悠者既以未效不求，而求者以不专丧业，偏恃者以不兼无功，追术者以小道自溺。”因此想求长生的人“万无一能成也”。

    最后嵇康提出了自己对养生的看法，他认为养生包括精神与形体两方面，两者要同时俱济。在修持心性上，以“清虚静泰，少私寡欲”来要求自己，具体的作法是“爱憎不栖于情，忧喜不留于意，泊然无感，而体气和平”，“知名位之伤德，故忽而不营，非欲而强禁也；识厚味之害性，故弃而弗顾，非贪而后抑也。外物以累心不存，神气以醇白独着，旷然无忧患，寂然无思虑。又守之以一，养之以和。”在调养身体上，要学“呼吸吐纳”，注意“服食养生”，“蒸以灵芝，润以醴泉，晞以朝阳，绥以五弦，无为自得，体妙心玄，忘欢而后乐足，遗生而后身存。”这样修行下去，“庶可与羡门比寿，王乔争年，何为其无有哉？”

    嵇康的养生论发表在一千七百多年前，他的一些看法到今天还是很有价值，因此介绍给读者认识，让我们知道传统的东方养生之道。

    ﹙1﹚你相信世上有神仙吗？说说你的看法。

    ﹙2﹚嵇康认为人可以做到“上获千余岁，下可数百年”的，你有什么看法？

    ﹙3﹚嵇康养生的看法有那些到今天还是很有价值值得参考的？。


第五十八单元

    【原文】

    释纷利俗，并皆佳妙。

    毛施淑姿，工颦妍笑。

    年矢每催，曦晖朗曜。

    【读音练习】

    释(shì) 纷(fēn) 利(lì) 俗(sú)，

    并(bìng) 皆(jiē) 佳(jiā) 妙(miào)。

    毛(máo) 施(shī) 淑(shū) 姿(zī)，

    工(gōng) 颦(pín) 妍(yán) 笑(xiào)。

    年(nián) 矢(shǐ) 每(měi) 催(cuī)，

    曦(xī) 晖(huī) 朗(lǎng) 曜(yào)。

    释（ㄕˋ）纷（ㄈㄣ）利（ㄌㄧˋ）俗（ㄙㄨˊ），

    并（ㄅㄧㄥˋ）皆（ㄐㄧㄝ）佳（ㄐㄧㄚ）妙（ㄇㄧㄠˋ）。

    毛（ㄇㄠˊ）施（ㄕ）淑（ㄕㄨˉ）姿（ㄗ），

    工（ㄍㄨㄥ）颦（ㄆㄧㄣˊ）妍（ㄧㄢˊ）笑（ㄒㄧㄠˋ）。

    年（ㄋㄧㄢˊ）矢（ㄕˇ）每（ㄇㄟˇ）催（ㄘㄨㄟ），

    曦（ㄒㄧ）晖（ㄏㄨㄟ）朗（ㄌㄤˇ）曜（ㄧㄠˋ）。

    【字词义解释】

    释纷（1）利俗（2），并皆佳妙（3）。

    毛（4）施（5）淑姿（6），工（7）颦（8）妍笑（9）。

    年矢（10）每催（11），曦晖（12）朗曜（13）。

    （1）释纷：解除麻烦。释，消除。纷，错杂、纷乱，此有麻烦、不便的意思。

    （2）利俗：有益于社会。

    （3）妙：美好。

    （4）毛：毛嫱。古代的美女，为越王的姬妾，与西施并称。

    （5）施：西施。春秋时代越国的美女。

    （6）淑姿：优美的姿态容貌。

    （7）工：擅长。

    （8）颦：皱眉，忧愁的样子。

    （9）妍笑：美丽的笑容。妍，美丽。

    （10）年矢：岁月像箭一样的快速飞逝。矢，箭。

    （11）每催：催促不停。每，常、往往。

    （12）曦晖：阳光。

    （13）朗曜：形容日光明朗。

    【译文参考】

    先人曾经用自己的才能发明创造了有益大众的事来解除百姓劳作的麻烦，带来便利，对社会作出贡献，这些都是值得赞赏的美好行为。

    毛嫱和西施是古代的两位大美女，她们的姿态和容貌都非常秀丽，无论是轻皱一下眉头，或是低头娇媚的微笑，都能让人倾倒。

    这些在历史上有名的人，离我们已经很遥远了。岁月不等人，好像箭一般的快速飞逝。每一天虽然都有明朗的阳光照耀，但是时间却匆匆溜走，转眼已消失。

    【文字的故事】

    俗：俗字金文的写法“ [image] ”和小篆的写法“ [image] ”差异不多，都是由“人”和“谷”组合而成。俗字本义作“习”，“人”字边的意思是指聚居在某一地方的人，在生活上的各种习惯互相影响。而“谷”字边代表谷风，谷风可以逐渐促成万物的生长。合起来的意思就是人群聚集的地方，生活习性互相影响，时间久了就会自成风俗。

    晖：晖的小篆写作“ [image] ”，由“日”和“军”组合而成，隶书的写法“ [image] ”更为清楚。晖的本义是日光的意思，加上“军”是因为军有勇往直前，只進不退的意思，而日光照射万物也是如此，所以晖字才会有“军”字旁。

    朗：朗字小篆写作“ [image] ”，是由“月”和“良”组合而成。朗字的本义是“明”的意思，而“良”是善的意思，“良”、“月”指的就是美好无缺的圆月，含有圆满高洁的意味，也就是光亮、光明的意思。到了隶书写作“ [image] ”，“月”和“良”的位置改变，之后就一直沿用到现在了。

    【深入思考与讨论】

    东施效颦

    春秋时代，越国有个美女叫西施，她闭月羞花的美丽远近闻名。虽然她患有心绞痛，常常会用手按着胸口，皱着眉头，但是仍然丝毫不减她的美丽，她的一抬手、一转身都显得是那么的婀娜多姿。

    有一天，西施因心痛的病而捂着心口、皱起了眉头。恰好被村子里一个叫作东施的、长得很丑的女人看到了，她觉得西施这个样子非常好看，很娇弱动人，便也学着西施的样子，捂着胸口、皱着眉头走在街上。

    可是，凡是看到东施的人都远远地避开她，因为她皱着眉头、忸怩作态的样子让人反感，结果让自己成了别人的笑柄。

    （1）说说看，这个故事主要是在告诉我们什么道理？

    （2）如果只是从表面模仿别人，往往都会得到反效果。想想看，在你的生活经验中有这样的例子吗？请举例说明。


第五十九单元

    【原文】

    璇玑悬斡，晦魄环照。

    指薪修祜，永绥吉劭。

    矩步引领，俯仰廊庙。

    【读音练习】

    璇(xuán) 玑(jī) 悬(xuán) 斡(wò) ，

    晦(huì) 魄(pò)环(huán) 照(zhào) 。

    指(zhǐ) 薪(xīn) 修(xiū) 祜(hù) ，

    永(yǒng) 绥(suī) 吉(jí) 劭(shào) 。

    矩(jǔ) 步(bù) 引(yǐn) 领(lǐng) ，

    俯(fǔ) 仰(yǎng) 廊(láng) 庙(miào) 。

    璇﹙ㄒㄩㄢˊ﹚　玑﹙ㄐㄧ﹚　悬﹙ㄒㄩㄢˊ﹚　斡﹙ㄨㄛˋ﹚　，

    晦﹙ㄏㄨㄟˋ﹚　魄﹙ㄆㄛˋ﹚　环﹙ㄏㄨㄢˊ﹚　照﹙ㄓㄠˋ﹚　。

    指﹙ㄓˇ﹚　薪﹙ㄒㄧㄣ﹚　修﹙ㄒㄧㄡ﹚　祜﹙ㄏㄨˋ﹚　，

    永﹙ㄩㄥˇ﹚　绥﹙ㄙㄨㄟ﹚　吉﹙ㄐㄧˊ﹚　劭﹙ㄕㄠˋ﹚　。

    矩﹙ㄐㄩˇ﹚　步﹙ㄅㄨˋ﹚　引﹙ㄧㄣˇ﹚　领﹙ㄌㄧㄥˇ﹚　，

    俯﹙ㄈㄨˇ﹚　仰﹙ㄧㄤˇ﹚　廊﹙ㄌㄤˊ﹚　庙﹙ㄇㄧㄠˋ﹚　。

    【字词义解释】

    璇玑﹙1﹚悬﹙2﹚斡﹙3﹚，晦魄﹙4﹚环照﹙5﹚。

    指薪﹙6﹚修祜﹙7﹚，永绥﹙8﹚吉劭﹙9﹚。

    矩步﹙10﹚引领﹙11﹚，俯仰﹙12﹚廊庙﹙13﹚。

    ﹙1﹚璇玑：以玉制成的古代测天文的仪器。璇，美玉。玑，指天文仪器中可旋转的部分。

    ﹙2﹚悬：高挂。

    ﹙3﹚斡：旋转。

    ﹙4﹚晦魄：晚上的月亮。晦，指晚上。魄，原意是月初生时的微光，此指月亮。

    ﹙5﹚环照：围绕照耀。环，围绕。照，日光。

    ﹙6﹚指薪：典出“指穷于为薪，火传也，不知其尽也。”是薪尽火传的意思。指，脂膏也，古人以燃烧脂膏为薪火。

    ﹙7﹚修祜：修德仁以享大福。祜，福。

    ﹙8﹚永绥：长远的平安。永，长远。绥，安。

    ﹙9﹚吉劭：吉利美好。劭，美好。

    ﹙10﹚矩步：规规矩矩的走路姿态。

    ﹙11﹚引领：挺直脖子。

    ﹙12﹚俯仰：原指低头抬头，引申为一举一动，含有“仰不愧于天，俯不怍于人”的意思。

    ﹙13﹚廊庙：指朝廷。廊是连于正堂边的低屋。庙，指祭祀祖先、供奉神佛的建筑物，廊庙连用通常皆指朝廷。

    【译文参考】

    测量天象变化的璇玑不停的运转着，太阳和月亮循环照耀不已。虽然时间不会停留，生命稍纵即逝，但是会像薪火一样薪尽火传，永远的相传下去，只要能修德行仁，就能永保平安、幸福。无论是身在庙堂之上或燕居在家，行为举止，都要中规中矩，不愧于天，不怍于人。

    【文字的故事】

    “永”是一个象形、会意的字，甲骨文写作“ [image] ”，金文写作“ [image] ”，小篆写作“ [image] ”，三种字形略略相同。小篆的永字象水长流相会之形，它的本意作“水长”解，就是长的水流。引申凡是表达时间久远的如“万世永赖”，或形容很长很远的如“江之永矣”等都用这个永字。永也与咏通，如“歌永言”的永是咏的意思。

    “永”这个字在书法上也居重要地位，它一共有八种笔法，世称“永字八法”。因为每一笔的笔法都不相同，写一个永字就等于学了八种笔法，所以初学书法的人通常都会被要求临摹好一阵子，以熟练用笔的方法。“永字八法”的用笔顺序是由上而下，由左至右。它们的名称分别是：一点为侧，二横为勒，三竖为努，四挑为趯﹙音替﹚，五左上为策，六左下为掠，七右上为啄，八右下为磔﹙音折﹚。如果能把这些笔法练好，对我们以后学习书法一定有很大的帮助。

    【深入思考与讨论】

    叔向论忧德不忧贫

    叔向是晋国的贵族，因为拥戴晋侯有功，所以受到晋侯的器重，有一天他去见晋国的上卿韩起，韩起就向他抱怨自己的困境，叔向听了之后反而向他恭喜，这让韩起很不能接受。韩起说：“我有卿的名号，却没有卿的待遇，以我目前的财力，是没办法跟卿大夫们应酬交往的，所以我很困扰，而你却恭喜我，真不知道你是怎么想的？”

    叔向说：“从前我们晋国也有一位上卿名叫栾书，他连一个上大夫的俸禄都比不上，家里祭祀的器具也不齐全，但是他却能弘扬美德，遵守法制，使他扬名于诸侯之间，诸侯们都愿意亲近他，戎、狄等外邦顺服他，他把晋国治理的有条不紊。虽然他把晋厉公杀了，但是没有人指责他，反而赦免了他的罪。他的儿子骄纵奢侈，贪赃枉法，本来应该受到国法的制裁，但是因为晋人感念他的恩泽，所以最后让他的儿子全身以终。他的孙子，不再学他父亲的行为，而想学习祖父﹙栾书﹚的行为，但是却落得一个流亡国外的结果，并不是他有什么重大的罪行，只是受他父亲的拖累。

    还有一位名叫郄﹙音细﹚至的，他的财富几乎是晋国公室的半数，三军中有一半的将领是他的家族，靠着财富和恩宠，在晋国过着骄奢的生活，结果郄至陈尸在朝堂之上，他的家族也在绛这个地方被消灭。想想看，他们郄家出了五位大夫三位卿相，是何等的显赫，但是却在一日之间全被杀光，而没有一个晋人感到悲伤，为什么呢？就是他们为富不仁，贵而无德，因此有这样的灾难。现在你有栾书一样贫困的环境，正是你建立美德的机会，所以我才向你恭喜，如果你只担心没有财富，而不担心建立德行，那么我连吊丧都来不及了，那还有恭贺你的时间。”

    韩起听了之后，立即叩首下拜说：“如果不是你，我将会走上死亡之途，而且我的家族也会受到伤害，所以你不但是我的救命恩人，也是我家族的恩人呀！”

    (出自《国语·晋语八》)

    ﹙1﹚从栾书三代的遭遇，你体认到什么？

    ﹙2﹚郄至富可敌国，家族势力庞大，却在一日之间全部瓦解，原因何在？请说说看你的看法。

    ﹙3﹚从今天的单元及故事中，你觉得怎么做纔能让你的家族永绥吉劭？

    ﹙4﹚“薪尽火传”除了是生命的延续外，还有那些事情也要有薪火相传的精神来做？


第六十单元

    【原文】

    束带矜庄，徘徊瞻眺。

    孤陋寡闻，愚蒙等诮。

    谓语助者，焉哉乎也。

    【读音练习】

    束(shù) 带(dài) 矜(jīn) 庄(zhuāng)，

    徘(pái) 徊(huái) 瞻(zhān) 眺(tiào)。

    孤(gū) 陋(lòu) 寡(guǎ) 闻(wén)，

    愚(yú) 蒙(méng) 等(děng) 诮(qiào)。

    谓(wèi) 语(yǔ) 助(zhù) 者(zhě)，

    焉(yān) 哉(zāi) 乎(hū) 也(yě)。

    束（ㄕㄨˋ）带（ㄉㄞˋ）矜（ㄐㄧㄣ）庄（ㄓㄨㄤ），

    徘（ㄆㄞˊ）徊（ㄏㄨㄞˊ）瞻（ㄓㄢ）眺（ㄊㄧㄠˋ）。

    孤（ㄍㄨ）陋（ㄌㄡˋ）寡（ㄍㄨㄚˇ）闻（ㄨㄣˊ），

    愚（ㄩˊ）蒙（ㄇㄥˊ）等（ㄉㄥˇ）诮（ㄑㄧㄠˋ）。

    谓（ㄨㄟˋ）语（ㄩˇ）助（ㄓㄨˋ）者（ㄓㄜˇ），

    焉（ㄧㄢ）哉（ㄗㄞ）乎（ㄏㄨ）也（ㄧㄝˇ）。

    【字词义解释】

    束带（1）矜庄（2），徘徊（3）瞻眺（4）。

    孤陋寡闻（5），愚蒙（6）等诮（7）。

    谓（8）语助（9）者，焉哉乎也。

    （1）束带：整束服装。

    （2）矜庄：态度要矜持庄重。矜，谨慎。庄，严肃。

    （3）徘徊：来回走动的样子，比喻流连不忍离去。

    （4）瞻眺：向前方张眼远望。

    （5）孤陋寡闻：比喻一个人学识浅陋。

    （6）愚蒙：愚蠢无知。

    （7）诮：讥笑。

    （8）谓：所谓的。

    （9）语助：指语助词，用来辅助文句、传达语气的词。

    【译文参考】

    做人臣子的要上朝晋见君王时，衣服要隆重正式，态度要矜持庄重。退朝时，要流连不忍离去，频频回顾眺望，表示对国君威仪的仰慕。

    敝人学识浅陋、见闻贫乏，这本千字文连愚笨的人看了也会责备、讥笑我，更何况是各位呢？

    一般所说的语助词，也就是文句中帮助语气的词，有焉、哉、乎、也。通常放在句子的后面，主要用来加强语气，并没有真正的意义。

    【文字的故事】

    庄：庄字的石文写作“ [image] ”和小篆的写法“ [image] ”相似，都是由“艹”和“壮”组合而成，本义是丛草茂盛的样子。“壮”有大的意思，所以庄就是指有大片绿草地的地方。

    孤：孤字的小篆写作“ [image] ”，隶书写作“ [image] ”，都是由“子”和“瓜”组合而成，“瓜”为蔓生植物，结实虽然很多，但却都独自在蔓叶下，所以引申有孤单的意思。孤本义是指孩子小时候就没有了父亲，孩子没有父亲，常常呱呱啼哭，所以孤字从“瓜”。

    闻：闻的甲骨文写作“ [image] ”，字形像是一个人拉长耳朵屏息静听的样子，金文的第一种写法“ [image] ”和甲骨文相似。而金文的第二种写法“ [image] ”却和小篆写法“ [image] ”相似，已经可以清楚看出是由“门”和“耳”组合而成，闻字本义是听辨知其声的意思，而闻字中的“门”代表出入口，意思是声音必须進入耳门然后才能分辨声音。

    【深入思考与讨论】

    敬慎威仪的朱子

    朱熹，字符晦，号晦庵，是南宋著名的学者和教育家，后人尊称其为“朱子”。

    朱熹为人端庄稳重，即使在日常生活中，也十分注重自己的威仪和容貌举止。他平常在家的时候，每天天色没亮就起床，穿戴好衣服鞋帽之后，就到家庙及先圣的神位前敬拜，然后再回到自己的书房里。而他书房的书桌总是摆得很正，书籍器具也必定整理得整整齐齐。

    观察朱熹平日的容貌举止，没有不合于礼的。他对于威仪和容貌举止的表现，在一生中没有片刻时间松懈过，一直以“敬慎”的态度要求着自己。

    敬慎，是说要恭敬谨慎；威仪，是指庄重的仪容举止。为了规范人们的行为举止，在传统经典中，有“礼仪三百，威仪三千”的说法。一个人自幼年就要开始学习应遵守的礼仪规范，从“站立坐卧”到日常生活的细节都有十分明确的要求。

    因此一个人除了不断增加自己的德行操守外，外表穿戴整洁，使自己的言行和容貌举止符合礼节也十分重要，这样才能得到他人的尊重，同时也是一种有修养的体现。

    （1）当看到一个人言行举止符合礼节，行为表现恭敬谨慎时，你会对这个人有什样的看法？

    （2）对于自己日常生活的行为，应该如何要求才算是“恭敬谨慎”表现？请举例说明。


此网页使用了框架，但您的浏览器不支持框架。


目录

序言

第一单元 天地玄黄，宇宙洪荒。 日月盈昃，辰宿列张。 | 第二单元 寒来暑往，秋收冬藏。 闰余成岁，律吕调阳。 | 第三单元 云腾致雨，露结为霜。 金生丽水，玉出昆冈。
第四单元 剑号巨阙，珠称夜光 果珍李奈，菜重芥姜 | 第五单元 海咸河淡，鳞潜羽翔。 龙师火帝，鸟官人皇。 | 第六单元 始制文字，乃服衣裳。 推位让国，有虞陶唐。
第七单元 吊民伐罪，周发商汤。 坐朝问道，垂拱平章。 | 第八单元 爱育黎首，臣伏戎羌。 遐迩壹体，率宾归王。 | 第九单元 鸣凤在竹，白驹食场。 化被草木，赖及万方。
第十单元 盖此身发，四大五常。 恭惟鞠养，岂敢毁伤。 | 第十一单元 女慕贞洁，男效才良。 知过必改，得能莫忘。 | 第十二单元 罔谈彼短，靡恃己长。 信使可覆，器欲难量。
第十三单元 墨悲丝染，诗赞羔羊。 景行维贤，克念作圣。 | 第十四单元 德建名立，形端表正。 空谷传声，虚堂习听。 | 第十五单元 祸因恶积，福缘善庆。 尺璧非宝，寸阴是竞。
第十六单元 资父事君，曰严与敬。 孝当竭力，忠则尽命。 | 第十七单元 临深履薄，夙兴温凊。 似兰斯馨，如松之盛。 | 第十八单元 川流不息，渊澄取映。 容止若思，言辞安定。
第十九单元 笃初诚美，慎终宜令。 荣业所基，籍甚无竟。 | 第二十单元 学优登仕，摄职从政。 存以甘棠，去而益咏。 | 第二十一单元 乐殊贵贱，礼别尊卑。 上和下睦，夫唱妇随。
第二十二单元 外受傅训，入奉母仪。 诸姑伯叔，犹子比儿。 | 第二十三单元 孔怀兄弟，同气连枝。 交友投分，切磨箴规。 | 第二十四单元 仁慈隐恻，造次弗离。 节义廉退，颠沛匪亏。
第二十五单元 性静情逸，心动神疲。 守真志满，逐物意移。 | 第二十六单元 坚持雅操，好爵自縻。 都邑华夏，东西二京。 | 第二十七单元 背邙面洛，浮渭据泾。 宫殿盘郁，楼观飞惊。
第二十八单元 图写禽兽，画彩仙灵。 丙舍傍启，甲帐对楹。 | 第二十九单元 肆筵设席，鼓瑟吹笙。 升阶纳陛，弁转疑星。 | 第三十单元 右通广内，左达承明。 既集坟典，亦聚群英。
第三十一单元 杜藁锺隶，漆书壁经。 府罗将相，路侠槐卿。 | 第三十二单元 户封八县，家给千兵。 高冠陪辇，驱毂振缨。 | 第三十三单元 世禄侈富，车驾肥轻。 策功茂实，勒碑刻铭。
第三十四单元 磻溪伊尹，佐时阿衡。 奄宅曲阜，微旦孰营。 | 第三十五单元 桓公匡合，济弱扶倾。 绮回汉惠，说感武丁。 | 第三十六单元 俊乂密勿，多士寔宁。 晋楚更霸，赵魏困横。
第三十七单元 假途灭虢，践土会盟。 何遵约法，韩弊烦刑。 | 第三十八单元 起翦颇牧，用军最精。 宣威沙漠，驰誉丹青。 | 第三十九单元 九州禹迹，百郡秦并。 岳宗泰岱，禅主云亭。
第四十单元 雁门紫塞，鸡田赤城。 昆池碣石，巨野洞庭。 | 第四十一单元 旷远绵邈，岩岫杳冥。 治本于农，务兹稼穑。 | 第四十二单元 俶载南亩，我艺黍稷。 税熟贡新，劝赏黜陟。
第四十三单元 孟轲敦素，史鱼秉直。 庶几中庸，劳谦谨敕。 | 第四十四单元 聆音察理，鉴貌辨色。 贻厥嘉猷，勉其祗植。 | 第四十五单元 省躬讥诫，宠增抗极。 殆辱近耻，林皋幸即。
第四十六单元 两疏见机，解组谁逼。 索居闲处，沉默寂寥。 | 第四十七单元 求古寻论，散虑逍遥。 欣奏累遣，戚谢欢招。 | 第四十八单元 渠荷的历，园莽抽条。 枇杷晚翠，梧桐早凋。
第四十九单元 陈根委翳，落叶飘飖。 游鹍独运，凌摩绛霄。 | 第五十单元 耽读翫市，寓目囊箱。 易輶攸畏，属耳垣墙。 | 第五十一单元 具膳餐饭，适口充肠。 饱饫烹宰，饥厌糟糠。
第五十二单元 亲戚故旧，老少异粮。 妾御绩纺，侍巾帷房。 | 第五十三单元 纨扇圆洁，银烛炜煌。 昼眠夕寐，蓝笋象床。 | 第五十四单元 弦歌酒燕，接杯举觞。 矫手顿足，悦豫且康。
第五十五单元 嫡后嗣续，祭祀烝尝。 稽颡再拜，悚惧恐惶。 | 第五十六单元 笺牒简要，顾答审详。 骸垢想浴，执热愿凉。 驴骡犊特，骇跃超骧。 | 第五十七单元 诛斩贼盗，捕获叛亡。 布射辽丸，嵇琴阮啸。 恬笔伦纸，钧巧任钓。
第五十八单元 释纷利俗，并皆佳妙。 毛施淑姿，工颦妍笑。 年矢每催，曦晖朗曜。 | 第五十九单元 璇玑悬斡，晦魄环照。 指薪修祜，永绥吉劭。 矩步引领，俯仰廊庙。 | 第六十单元 束带矜庄，徘徊瞻眺。 孤陋寡闻，愚蒙等诮。 谓语助者，焉哉乎也。

附录：《千字文》

回封面


序言

    《千字文》、《三字经》、《百家姓》是清朝末年以前中国儿童启蒙教育的基本教材，合称“三、百、千”。由于文字简洁实用，易于记诵，所以被当时的社会广泛接受而成为儿童必读。因此，在那个时代只要受过教育的人大概都曾读过。就是在今天，虽然已不再作为小学课本，但是依然有许多父母把它介绍给孩子们做为课外读物。

    其中《千字文》成书最早，距离今天大约有一千五百多年了。现在我们学习的这本《千字文》是南北朝时人周兴嗣所编写的，据说梁武帝为了教皇子们写字，就命人在锺繇和王羲之的书法中，拓出一千个不重复的字来给皇子们临摹。这些字拓出后，梁武帝觉得凌乱无序，皇子们学习起来非常困难，就想把这些字按照声韵的方法重新编撰成有意义的文句，帮助皇子们学习。于是梁武帝就把很有才学的周兴嗣召来，说：“卿有才思，为我韵之。”周兴嗣奉令后，绞尽脑汁，花了一个晚上的时间终于把它编成，据说周兴嗣因而须发尽白。梁武帝见到文章后赞不绝口，因为周兴嗣竟然把那些杂乱无章的一千个字，编写成一篇可以琅琅上口又寓意深远的绝妙好文。

    由于《千字文》中没有一个字重复，而且又都是常用字，所以学会这一千字之后，一般人就可以应付日常生活中的需要了，再说这些字的结构与笔划可说是汉字的代表，自然而然就成为儿童学习写字的好教材，就连历代许多著名书法家都很喜欢书写它。不论时代如何演变，中国传统的知识，始终都是最珍贵的资产，《千字文》 虽然只有短短的一千个字，但是它构思精巧、对仗工整，气势雄伟、易读易记。内容包含了天文、地理、自然、历史、人物掌故、典章制度、道德伦理以及修齐治平的道理，是一本难得的好书。

    本教材共分为六十篇，每篇的内容有千字文的原文、字义词义解释、翻译文章、文字故事、深入思考与讨论，还有活泼、有趣的语文活动。希望能让刚学习中国字的儿童们能在学习文字、领略中国文字之美的同时，将每篇教材所教的天文地理知识、历史人物事迹，还有待人接物的道理以及品行修养的方法作为做人处事的原则，并进而认识我们博大精深的中华神传文化。


第一单元

    【原文】

    天地玄黄，宇宙洪荒。

    日月盈昃，辰宿列张。

    【读音练习】

    天(tiān) 地(dì) 玄(xuán) 黄(huáng) ，

    宇(yǔ) 宙(zhòu) 洪(hóng) 荒(huāng) 。

    日(rì) 月(yuè) 盈(yíng) 昃(zè) ，

    辰(chén) 宿(xiù) 列(liè) 张(zhāng) 。

    【字词义解释】

    天（1）地（2）玄黄（3），宇宙（4）洪荒（5）。

    日（6）月（7）盈（8）昃（9），辰宿（10）列张（11）。

    （1）天：太空，地球周围诸星罗列的空间。

    （2）地：指地球，人类和动物、植物栖息生长的场所。

    （3）玄黄：形容在远古地球刚诞生时的景象，新的天体正在组成，天地之间一片浑沌炽热。天空因大气燃烧而赤黑又变化莫测，所以称之为“天玄”。大地因燃烧而变得焦黄，所以称之为“地黄”。玄，黑中带红的颜色，后来多指黑色；深远莫测的。黄，黄色，与红、蓝合称三原色。出自于《易经》：夫玄黄者，天地之杂也，天玄而地黄。

    （4）宇宙：时空的总合。宇，上下四方无限广大的空间。宙，古往今来无限久远的时间。出自于《淮南子》：上下四方叫作宇,古往今来叫作宙。

    （5）洪荒：远古时期地球有很大的面积以及很长一段时间被洪水所淹没，到处

    显得荒芜凄凉。洪，大；大水。荒，杂草丛生。出自于西汉? 杨雄《太玄经》：

    洪荒之世。

    （6）日：太阳。

    （7）月：月亮。

    （8）盈：充满，此指月圆。月亮盈亏的变化，阴历每月十五日是满月，又称望月、盈月；三十日月尽，没有月光。

    （9）昃：倾斜，指太阳西斜。太阳每天东升西落，早上从东边升起，正午时位置最高，过了正午向西边斜落。

    （10）辰宿：星辰。辰：星体的总称。宿：星群、星座。单颗星体称星，一颗以上称宿。

    （11）列张：陈列分布。列，陈列。张，分布。出自《淮南子》：天设日月，列星辰，调阴阳，张四时。

    【译文参考】

    在地球刚诞生的时候，地球的四周被浑沌不清、变幻莫测的赤黑色气体所包围，而大地则是枯黄的一片。到处都是大水，举目所见一片荒凉。

    经过很长的一段时间后，天地之间慢慢澄清了，这时可以看到太阳、月亮很有规律的在天空中运行着，日出日落，月圆月缺。在无边无际的天空中布满了大大小小的星星。

    【文字的故事】

    天：天这个字有许多意思和用法，与我们的日常生活息息相关，它的字形从一大，一是数的开始，大是代表一个头手足都齐全的人。那么在人的头上加上一横就代表至高无上的“天”。中国古代对天是非常敬重的，如皇帝称为“天子”，智力、才能特别突出的人称为“天才”，用“天堂”来形容幸福美好的环境，而“天人合一”是古人修身养性的最高境界。“天理”就是公理，当人做了罪大恶极的坏事就会遭“天谴”，常人发誓的时候用“天诛地灭”来表明所言不虚。这些用语都是以“天”来表达对天的崇敬与畏惧，因此“天”不但是行善者的归宿，更是恶人最后的审判者。所以我们要常存敬天之心，才能“天长地久”，永保安康。

    附录：

    中国字是世界上最古老的文字之一，也是流传最广的文字。它与其它文字最大的不同，就是它是一种表“意”的文字，一笔一画都有它的涵义。每一个“汉字”看起来都像一件艺术品，有“形”有“象”。这是拼音文字所没有的。

    古人说：“汉字来自天上” ，是对汉字的敬重，因为每一个汉字往往都有一段古老的历史。我们在学习和使用汉字的过程中，自然而然就会接触到许多许多的成语、历史故事、民间传说。这些典故充满了趣味和人生智慧，它使我们的人生更加丰富。

    【深入思考与讨论】

    开天辟地的神话

    传说在很早很早以前，天地混沌未开，就像个鸡蛋一样密不透风，就在这个鸡蛋里盘古诞生了。经过了一万八千年，盘古睡醒了，他发觉四周漆黑一片，又闷又热很不舒服，想站也站不起来。于是盘古非常生气，随手抓起身旁一把与生俱来的斧头，用力一砍，只听得轰然一声巨响，鸡蛋顿时四分五裂，只看到一些轻而清的东西往上飘，变成了天。一些重而浊的东西往下降，变成了地。天地分开了，盘古可以很高兴地伸展他的手脚。

    但是盘古高兴了没多久，他就开始担心这个天地会不会再合起来？于是就用他的头顶住天，用他的脚踩住地，把天地用力撑开。他每天撑开一些，这样经过了一万八千年，他的身子已经有九千万公尺高，他已经是一位顶天立地的巨人了。

    他一直撑着，直到有一天，盘古觉得天地好像已经稳固了，不会再合拢了，他也累了，于是躺下来，他要休息了。永远的休息了。

    就在他呼出最后一口气的时候，他巨大的身体起了惊人的变化，他的左眼变成了耀眼的太阳，他的右眼变成了皎洁的月亮，他的头发化成银河，满嘴的胡须成了天上数不清的星星。他的身体变成大地上的山岳，血液成了江河，筋脉肌肉化作道路田土，皮肤毛发化成花草树木，就连他的呼吸、汗水也化成护佑人类的风云雨露。

    盘古用他的力量开辟了天地，用他的身体创造了美丽世界，所以是中国神话故事中最伟大的人物。

    庞大的银河系

    对于人类来说，地球是相当的大，它的半径约有6371.2公里，但不到太阳的百分之一。从太阳到太阳系最远的行星冥王星，大约可以摆下两百万个地球。而太阳只是银河系中的一颗恒星。庞大的银河系里，大约有一千多亿颗像太阳这样大，甚至比太阳大几千倍以上的恒星。由此可知，银河系是多么庞大了。

    （1）你认为宇宙世界是怎么产生的？人是神造的吗？

    （2）跟庞大的宇宙相比，人真是太渺小了，人类还没认识到的宇宙真相可能还有很多很多，人们对事物的看法一定是正确的吗？

    （3）地球上洪水至少出现过三次，最近的一次约在4000多年前，大禹治水十三年，当时一些重德行善的人幸存下来。天灾人祸经常发生在人类道德败坏、不敬神佛之时，是为什么呢？


第二单元

    【原文】

    寒来暑往，秋收冬藏。

    闰余成岁，律吕调阳。

    【读音练习】

    寒(hán) 来(lái) 暑(shǔ) 往(wǎng) ，

    秋(qiū) 收(shōu) 冬(dōng) 藏(cáng) 。

    闰(rùn) 余(yú) 成(chéng) 岁(suì) ，

    律(lǜ) 吕(lǚ) 调(tiáo) 阳(yáng) 。

    【字词义解释】

    寒来暑往（1），秋收冬藏（2）。

    闰（3）余（4）成（5）岁（6），律吕（7）调阳（8）。

    （1）寒来暑往：形容季节冷热的交替。寒，冷，意指冬天。来，到来。暑，炎热的夏天。往，去、过去的。

    （2）秋收冬藏：农家按照一年四季来耕作的情形，即春耕、夏作、秋收、冬藏。秋，秋天。收，收取。冬，冬天。藏，储存。

    （3）闰：农历一年和阳历一年（地球绕日一周的时间）差了十多日，所以每隔数年，就会累积多余的日子，这就叫闰。

    （4）余：多出的、剩下的。

    （5）成：变成。

    （6）岁：指一年。岁星（即木星）运行一次为一岁，后泛指一年为一岁。《尚书?尧典》：期三百有六旬有六日，以闰月定四时成岁。

    （7）律吕：古代用来调整乐器声音的器具。律，古乐十二律中的阳律，指的是六律。吕，古乐十二律中的阴律，指的是六吕。

    （8）调阳：调合阴阳。调，合适、和谐。阳，阴阳。黄帝时代命臣子伶伦制乐，

    用十二根长短不一的竹管插入土里，测地下的阴阳两气。其中最长的九寸，最短的四寸六分。不同节气竹管发出的声音，可用来校订音律，并可定时间。十二根管分成六阴、六阳两组，属阳的叫六律，属阴的叫六吕。六律对应正月、三月、五月、七月、九月；六吕对应二月、四月、六月、八月、十月、十二月。

    【译文参考】

    寒冷的冬天一来临，炎热的夏天也就远去了；而秋天是农作物成熟收割的好时候，将收成的谷物存藏起来，以备天寒地冻的冬天食用。

    民间通行的农历，每三年有一个闰月，阳历则是每四年二月份会多出一天，变成二十九天。像这样将多出来的日子计算清楚妥善安排，订出年来，才能符合四时的运行基准。就如同古时用六律六吕与四季的阴阳节气协调相应。

    【文字的故事】

    秋：秋天正是百谷收成的季节，所以左边有个“禾”字，而且每次收成后，农夫总要放一把火将田里的稻秆烧掉作肥料，以便整理田地，准备下一季的播种，所以秋的右边有“火”字。秋的古字很像一只类似蟋蟀的昆虫，在秋天时，这些昆虫会啾啾的叫个不停。每到秋天就会听到它们的叫声，所以造这个字时，就画出这些昆虫的体型特征，又想到它们的叫声，于是“秋”字的读音就仿照虫声“啾”了。

    冬：冬季是四季的最后一个季节，代表一年终结的意思。甲骨文的“冬”写作“ [image] ”，画的是一条绳子的两端都有打结，用来表示终结的意思。小篆写作“ [image] ”，上面的“ [image] ”表示冬天到了，把窗户的缝塞得很严密的样子，下面的“仌”表示冰的意思。冬天外头结冰了，所以要把窗户关得紧一点，以免冷风灌进来。

    寒：寒字上面的“宀”表示屋顶，中间的“ [image] ”和“人”表示人窝在草做成的暖垫子里，下面的“仌”表示冰，人的脚底踩在冰上，的确够寒冷的了。

    【深入思考与讨论】

    天地的运行是有规律的，农人依照四季节气进行农作，春天把握时间播种，夏天努力耕耘，秋天欢欣收割后，冬天才有足够的粮食好过冬。我们的历法也是一样，把多出来的日子累积成闰年、闰月，才能形成一年有十二个月的规律。以下问题请想一想：

    （1）除了四季节气是有规律的之外，请想想看，还有哪些事情或现象也是有规律的呢？

    （2）这样的四季节气是如何形成的呢？为什么能规律的运转这么长的时间？

    （3）落实到生活上，我们每天的生活是不是也应该适当规划形成规律？

    （4）“秋收冬藏”告诉我们要“存有余而补不足”，每天的作息也是一样，早起精神好，这段时间我们应该如何把握，才能让一天的时间被更好的运用？


第三单元

    【原文】

    云腾致雨，露结为霜。

    金生丽水，玉出昆冈。

    【读音练习】

    云(yún) 腾(téng) 致(zhì) 雨(yǔ) ，

    露(lù) 结(jié) 为(wéi) 霜(shuāng) 。

    金(jīn) 生(shēng) 丽(lì) 水(shuǐ) ，

    玉(yù) 出(chū) 昆(kūn) 冈(gāng) 。

    【字词义解释】

    云（1）腾（2）致雨（3），露（4）结为（5）霜（6）。

    金（7）生（8）丽水（9），玉（10）出（11）昆冈（12）。

    （1）云：聚而降雨的湿气叫云。

    （2）腾：上升。

    （3）致雨：下雨。致，引来。雨，自云中落下的水滴。

    （4）露：夜间寒冷的时候附着在草木上的小水滴。

    （5）结为：凝结成。结，凝结。为，变成。

    （6）霜：露水遇冷，凝结成的白色微粒叫霜。出自于《易经》:履霜坚冰至，阴始凝也。

    （7）金：一种贵重的金属，质软色黄，也称为黄金。

    （8）生：生产。

    （9）丽水：青海的金沙江。丽，美好。水，江河湖海的总称。

    （10）玉：一种温润而有光泽的美石。《说文解字》：玉,石之美者,有五德,润泽以温,仁之方也。

    （11）出：生产。

    （12）昆冈：新疆的昆仑山。昆，昆仑山的简称。冈，山岭。

    【译文参考】

    在空中聚集的云，上下翻腾时，就是要下雨了。夜间附着于草木上的露水，如果遇到严寒就会结成霜。

    发源于青海的金沙江（古称丽水）是生产黄金的地方，而新疆的昆仑山则是以出产美玉闻名。

    【文字的故事】

    这回我们给各位介绍的，也是与日常生活息息相关的字：“雨”。“雨”是天上落下来的水，所以古人就以“象形”来造字。雨的甲骨文有两种写法，第一种写作“ [image] ”，第二种写作“ [image] ”，后来演变至金文写作“ [image] ”。金文中的“ [image] ”最上面一画代表天，“ㄇ ”表示云，四个“、”点代表落下的水滴，说明雨是来自天空中的云，非常传神。

    水是一切生命的要素，但是水却不能四处横流，有些地方没有江、河、湖、海、泉，所以没有水，就要靠下雨来调节滋养万物所需的水分，否则生命就无法维持。因此 当需要雨水的时候能够及时降下，那就是“及时雨”，最受人们欢迎。可是雨水下多了，也会让生命遭受到伤害，大家就不喜欢了。所以人们都希望能够“风调雨顺”平平安安，没有这些天然灾害。

    “雨”这个字除了作天落水的用法外，还有很多其它的用法，例如“猛将如云，谋臣如雨”，是把它当作“众多”来用，又如“旧雨不来从草绿，新丰独酌又花黄”把雨比喻为“朋友”。“悲则雨泪，辛则雨涕”中的“雨”是落下的意思，古人用短短的几个字就表达了对生活的感受，这是汉字的特色，也是汉字有趣的地方，你认识的汉字越多乐趣也越多，我们就一起加油，多多认识汉字吧。

    【深入思考与讨论】

    在这一单元我们知道了古代中国出产“黄金”与“美玉”的地方是丽水与昆冈，但是世界上还有很多地方也出产“黄金”与“美玉”。由于“黄金”与“美玉”的产量不多，用途不少，又可以制成精美的饰物，所以人们都喜欢收藏，因此就成为贵重的物品。

    中国人特别喜爱收藏“黄金”与“美玉”，有一句古话叫“金玉满堂”，是形容人家的富贵，而一般人也以能够“金玉满堂”为荣、为傲。所以有人小的时候努力读书，长大努力工作，工作为了赚钱，赚了钱去买房子，买了房子再买金银珠宝，让它“金玉满堂”。在这个追求的过程中，有的人不会那么样顺利，有的人会贪得无厌，为了达到目的，他们就会起了不好的心思，偷、抢、拐、骗等手段就会出现，做了违反天理的事。坏事做多了，对他周围的人就不放心，怕别人用同样的手段来对付他，夺取他的金银珠宝，于是整天提心吊胆，心神不宁，为自己埋下灾祸的种子。老子说：“金玉满堂，莫之能守”就是这个意思。但是；假如你能够放下对财富不舍的心，不再追求不当的财富，把财富看成好像是天上的浮云一样，那么就不会成为你的负担，就可趋吉避凶了。

    所以你对财富的态度，是决定你是否快乐的原因。

    你的看法呢？

    如果有一天你变的很有钱了，说说看你会怎么用它？

    为什么有的人富有，有的人贫穷，说说原因。


第四单元

    【原文】

    剑号巨阙，珠称夜光。

    果珍李奈，菜重芥姜。

    【读音练习】

    剑(jiàn) 号(hào) 巨(jù) 阙(què) ，

    珠(zhū) 称(chēng) 夜(yè) 光(guāng) 。

    果(guǒ) 珍(zhēn) 李(lǐ) 奈(nài) ，

    菜(cài) 重(zhòng) 芥(jiè) 姜(jiāng) 。

    【字词义解释】

    剑（1）号（2）巨阙（3），珠（4）称（5）夜光（6）。

    果（7）珍（8）李（9）奈（10），菜（11）重（12）芥（13）姜（14）。

    （1）剑：兵器的一种，狭长型，两面锋利。

    （2）号：名称、别名。

    （3）巨阙：古代一把非常名贵的宝剑，名字叫做“巨阙”。这把名剑是越王勾

    践命欧冶子造的，非常锋利，能穿破铜、铁、金，而剑身却丝毫无损。巨，

    大的意思。阙，古良剑名。

    （4）珠：蚌壳内所生的圆形物质。

    （5）称：叫做或赞颂、赞誉。

    （6）夜光：夜明珠。本身会发光，晚上更为明亮，是珍珠中最贵重的一种。

    夜，天黑到天亮的一段时间。光，明亮的意思。

    （7）果：植物所结的实。

    （8）珍：珍贵稀奇。

    （9）李：李子。

    （10）奈：即柰子，柰树的果实。水果的一种。似李子而肉红，味酸甜。

    （11）菜：蔬类的总称。

    （12）重：贵重。

    （13）芥：芥菜。

    （14）姜：植物名。地下茎肥大，呈不规则块状，色黄，味辛辣，可作调味并供

    药用。

    【译文参考】

    春秋时代，有一把名为巨阙的剑，非常锋利，能穿破铜、铁、金，而剑身却丝毫无损，所以只要一提到名剑，就会想起巨阙剑。而珍珠当中以本身会发光、晚上还会射出光芒的夜明珠最为贵重了。

    水果当中李子和柰子是属于比较珍奇的果类，蔬菜当中则是以芥菜和姜最贵重了。

    【文字的故事】

    剑：在古时候，无论是王侯、将相、读书人或平民，人人都可以佩剑，所以“剑”这个字，右边有刀刃，而左边的“佥”有全部的意思，表示在那个时候剑是一般人可以通用的兵器。

    果：植物开花，花谢了就会结果实。甲骨文中的“果”字写作“ [image] ”，画的就是一棵长着很多果实的树。演变到金文时写作“ [image] ”，原本在甲骨文中画的表示果实的“ [image] ”被一个“ [image] ”取代，“ [image] ”指的是果实，中间加上“＋”是因为果实熟透了以后，自然会向四面裂开。下面的“ [image] ”意思是树木，因为以前的“果”字本义是指树木的果实。

    【深入思考与讨论】

    剑在春秋时代已经成为文武合一“君子”的象征。因为剑往往是笔直不弯的，取其“中”、“不曲”的涵义，正如同翩翩君子，其实古时候很多人身上都配戴着剑，就是时时刻刻提醒着自己做事要秉持中庸、不屈不挠。

    铸造一把剑往往比制作其它兵器需要更多的时间，铸造完成后还要依据使用的目的，选择开锋的程度，就像一名君子必须经过重重的焠炼，才能达到圆融于世。

    （1）剑以笔直不弯的涵义，被比喻成君子。想想看在日常生活当中，你认为什么样的行为才算得上是一位“翩翩君子”？

    （2）要铸造一把好剑必须经过千锤百练，就像我们人格的养成，必须经过重重的考验、磨练，才能培养出高尚的品德。当你在生活中遇到挫折时，你都是如何面对的呢？


第五单元

    【原文】

    海咸河淡，鳞潜羽翔。

    龙师火帝，鸟官人皇。

    【读音练习】

    海(hǎi) 咸(xián) 河(hé) 淡(dàn) ，

    鳞(lín) 潜(qián) 羽(yǔ) 翔(xiáng) 。

    龙(lóng) 师(shī) 火(huǒ) 帝(dì) ，

    鸟(niǎo) 官(guān) 人(rén) 皇(huáng) 。

    【字词义解释】

    海（1）咸（2）河（3）淡（4），鳞潜（5）羽翔（6）。

    龙师（7）火帝（8），鸟官（9）人皇（10）。

    （1）海：地面上潴（音朱）水的区域，面积比洋小而靠近陆地。

    （2）咸：味觉的一种，盐的味道。

    （3）河：流水的通称。

    （4）淡：颜色、味道不浓。

    （5）鳞潜：鱼类靠着鳃生活在水面下。鳞，鱼类或爬虫类等动物，身体外有小

    薄片，像屋瓦一样重迭排列，用来保护身体。潜，在水面下活动。

    （6）羽翔：鸟类因为有翅膀羽毛，所以能在空中飞翔。羽，鸟类的代称。

    翔，在空中绕着飞 。

    （7）龙师：相传伏羲氏以“龙”作为官职的名称，称为“龙师”。龙，中国古代传说中具有蛇身、鳄首、蜥腿、鹰爪、蛇尾、鹿角、鱼鳞、口角有鬚、额下有珠的形象的神异动物。它能隐能显，春风时登天，秋风时潜渊，还能兴云布雨。师，官。

    （8）火帝：远古时代五帝之一的炎帝（神农氏）。也有指传说中教人钻木取火

    的燧人氏。火，象火焰喷射的形状。帝，中国古代对国王的称呼。

    （9）鸟官：用“鸟”名来作为官职的名称。鸟，会飞的禽类。体生羽毛、两翼

    两足，温血卵生。官，处理国家公务，为民众服务的人。

    （10）人皇：一位远古部落的首领，与天皇、地皇合称三皇。皇，君主。

    【译文参考】

    海水是咸的，河水是淡的。鱼类靠着鳃可以在水中呼吸，因此能够潜游、生活在水面下。有翅膀羽毛的飞禽类，能够在空中自由自在的飞翔。

    相传中国在远古时代的君王，大都是上天派遣下来智慧、品德很高的神，他们来指导人类解决吃的、穿的、住的问题。所以人们对于有圣德有贡献的君王都非常崇敬； 如教民渔猎畜牧的伏羲氏因为看到龙马（龙头马身的神兽）献河图，于是就以龙做为官职的名称，所以称为龙师。神农氏以火命官，则被称为火帝。黄帝的儿子，少昊氏立位时，有凤凰来朝贺，所以就以鸟名作为官衔，因此称为鸟官。还有一位远古部落的首领，因为受到民众的爱戴而被称为“人皇”，与天皇、地皇合称三皇。

    【文字的故事】

    这一次我们要介绍的字，非常重要，你猜猜看是什么字？哈！不是别的字，就是“人”这个字，很简单只有两划而已。“人”这个字，属于象形，甲骨文写作“ [image] ”，金文写作“ [image] ”。在甲骨文及金文中“人”的写法，就像一个侧立的人，有头、有背、有腿。小篆写作“ [image] ”，虽然还是侧立，但是变为屈身垂臂的形状。为什么古人要这样子改变呢？因为古人觉得人要谦卑、要平和、要敬天、法地，才能与大自然和谐共存，所以就把“人”写成屈身垂臂的形状。

    【深入思考与讨论】

    请先阅读附录中的故事，再回答下列问题：

    （1）想想看，人要怎么做才能与大自然和谐共存？请说出来与大家分享。

    （2）请你说一说神农氏对人类有有哪些重大影响？为什么会受到后人的景仰？

    （3）你到过农场或农村吗？那里生产些什么？你喜欢那里的生活吗？请说出来与大家分享。

    附录一：

    女娲造人

    在中国，相传“人”是由天神女娲所造。自从盘古以自己的生命和身体把天地建造好了之后，地球上虽然有山有水，有花有树，有虫鱼鸟兽，但是对女神女娲来说，总觉得好像还缺少什么。于是她抓些泥土，和上些水，照著自己的形像，捏了起来。

    过了一会儿，居然捏出一个跟自己模样差不多的一个小东西，五官四肢俱全。女娲对着它吹了一口气，然后放在地上，它居然动了起来，女娲一看非常满意，又陆续捏了许多，她把这些小东西叫做“人”。她希望多造一些这样的人，来繁荣这个地球。可是用手捏太慢了，于是她随手摘下藤蔓，沾上泥浆往地上一洒，只见泥浆一落地就变成个小人，这比用手捏要快多了。她越洒越高兴，人也越造越多，她让这些小东西分散到四面八方，于是地球上到处都有“人”了。

    “人”是仿照神的模样造出来的，与其他生物不同，更不是什么其他物种进化来的。但是由于人类的自大，以为自己是万物之灵，就开始不尊重其他的生命，滥取滥杀；以为可以“人定胜天”，就不敬天、法地，不敬重神所建构的世界，开始滥垦滥伐，破坏生态环境，成为地球的杀手。为了夺取私利，不惜残害自己的同类，这是人类自私自利的结果。

    现代人生活在自以为是的思想观念中，执著于自己的一知半解，往往看不透事实的真相，做了不该做的事，造成无法弥补的伤害。要想改变，就要学习古人谦卑、自然、平和、敬天、法地的态度，才能与大自然、各界生命和谐共存，也才不负神造人的本意。

    附录二：

    神农氏

    自从天神女娲造人之后，大地上的人类愈来愈多，吃的东西以猎取野兽为主，但打猎是很危险的事，而且不一定能猎到，因此食物经常不足。这时，出现了一位大神，来到人间帮助人们解决食物经常不足的问题。传说中他牛头人身，善于农耕，因此被称为神农氏。他还有一个透明的水晶肚子，能看到吃下去的东西在肚子里的变化情形，所以他经常把各种植物的根、茎、叶、花、果拿来尝试。

    神农德行天下，天上降下“粟”雨。神农明白这是上天赐给人活命用的食物，若广为种植，人们就有谷可食了。后来神农又发现五谷。神农开始制造耕田的器具，然后亲自下田教给人们耕种的方法：先将田地的土翻松湿润，再将种子浸泡发芽，然后按天时四季的划分，根据土地的高低走势，依谷物的性味相宜而植；插苗时要有行有矩，便于谷苗均匀吸收水分和阳光；谷苗在成长中要不断地施予灌溉和保护，以免干旱和鸟兽的破坏；到成熟收割的时候，谷粒要经过晾晒与去壳，就能煮食或储存了。

    人们都很相信神农的话，就跟著他在田地里辛勤地尝试种植九种谷物，有栗、秫、玉米、稻、麻、大豆、小豆、大麦和小麦。等到秋天来临的时候，九种谷物都成熟了，沉甸甸的果实挤满田陇，大人小孩都为之欢呼奔忙：收割、晾晒、脱粒、晒谷、去壳、储藏当白花花的米煮成香喷喷的饭时，人们才知道种禾采粒之美胜于他物。从此人们乐于躬耕劳动，春种秋收，让农耕代替了狩猎。神农还在当地筑了一座城来筛选和储藏谷种，名曰“谷城”。

    人们虽然不再受饥饿的痛苦，但是还会因伤病而痛苦，于是神农就在草木中采集能治伤病的药物，来解除人们疾病的痛苦。为了分辨草药的药性和功用，神农亲自咀嚼吞咽百草，并将它们在人体中的反应记录下来，这是一件非常危险的事情，神农曾经在一日之内中毒七十余次。最后共寻得三百六十五种药物，然后再根据病的症状对症下药。以一种草治一种病的叫做“本草”，以几种草治一种病的叫做“医方”，从此奠下了中医的基础。

    神农治理日久，民风朴厚万国雍和。神农造出简单的量测标准以便人们交易。制分钱斤两以令人知轻重；制分寸丈尺以令人知短长；制升斗斤石令人知多少；制什佰千万令人知损益。然后列廛(音蝉；商店)于国，日中而市，人民聚货交易，各得其所而归，这就是医农商技等行业的由来。

    神农见夜间人们没有光亮难于做事，就观察哪些草木有肥膏的，将肥膏舂绞出来曰“油”，撮草为芯卧在油中，燃之则光明如日，用来祭祀和迎接亲友，人民觉得祥瑞，于是尊称神农为“炎帝”。神农观百兽之中，牛力大耐久而且易于驯服，就制造铁犁系于牛后，一人扶犁，让它帮人耕地。神农造五弦之琴，按宫、商、角、征、羽，合五行之义；又烧土作匡，两面蒙以皮革，制造敲打起来咚、咚作响的“鼓”，这是音乐的开始。

    神农为了改善人们的生活，虽然当了帝王，他还是每天辛劳的工作着，不是在田里指导人们农耕，就是在荒郊野外尝试新发现的植物，有一天；他发现一棵开着小黄花叶子一开一合的小草，这是他从来没见过的，他虽然感到疑惑，但是一想到为了天下百姓，他还是把叶子放进嘴里吞了下去。可是那叶子一进到肚子，肠子就一节一节的断开，神农还来不及吞下解药就死了。后人就把这种草称为“断肠草”。

    神农为了造福百姓，牺牲了自己的生命，后人永远都忘不了他，就尊称他为神农大帝、炎帝、药王菩萨，到现在还受到人们的祭祀呢。


第六单元

    【原文】

    始制文字，乃服衣裳。

    推位让国，有虞陶唐。

    【读音练习】

    始(shǐ) 制(zhì) 文(wén) 字(zì) ，

    乃(nǎi) 服(fú) 衣(yī) 裳(cháng) 。

    推(tuī) 位(wèi) 让(ràng) 国(guó) ，

    有(yǒu) 虞(yú) 陶(táo) 唐(táng) 。

    【字词义解释】

    始制（1）文（2）字（3），乃（4）服（5）衣裳（6）。

    推位（7）让国（8），有虞（9）陶唐（10）。

    （1）始制：开始制订。始，起点、开端。制，订定、规划。

    （2）文：文字。用来记录语言的符号，独体为文。

    （3）字：用来记录语言的符号，合体为字。

    （4）乃：才、开始。

    （5）服：穿着、穿戴。也可以当做衣装、衣裳的总称。

    （6）衣裳：衣服。衣，人身上所穿，用来遮蔽身体、御寒的东西。通常用布、

    皮革或其它质料制作而成。裳，在古代把下半身穿的衣物称为“裳”，例如：

    裙子。

    （7）推位：把帝位让给有才能的人。推，选择、推荐。位，所在的地方官职。

    在本文中指的是帝位。

    （8）让国：让贤能的人来治理国家。让，谦退。国，古代把诸侯或君王的封

    地称为国。

    （9）有虞：舜的国号。有，在此为助词，无意义。虞，国名：传说是舜祖先的

    封地，故址大约在现在的山西省平陆县虞城。

    （10）陶唐：尧的国号。陶，用黏土烧制而成的器物。唐，朝代名，常被作为中

    国的别称。

    【译文参考】

    上古时代的人们如果想要记录事情，就用结绳或画图的方法；天气变冷了，就用兽皮来遮蔽身体。直到黄帝时代，才建立了初步的立国规模。史官仓颉发明了文字，是中国有文字的开始；同时黄帝的妻子——嫘祖，教人民养蚕、织布、制作衣裳，人民才开始用布取代兽皮来遮蔽身体。

    能够把帝位让给有才德的人，让贤能的人来治理国家，这种只考虑国家和人民而没有私心的好榜样，只有尧舜的时代才有。

    【文字的故事】

    文：这个单元我们学到了“千字文”中的“文”字，“文”小篆写作“ [image] ”，从字形上来看是指交错的线条，代表文字里面各种交错的笔画。请仔细的看一看，我们的中国文字，是不是会出现许多交错的笔画？

    字：小篆写作“ [image] ”，“ [image] ”代表的是房屋，“ [image] ”是“子”的古字，指的是襁褓中的婴孩。本来“ [image] ”的字义是说母亲在屋子里面产子，因此在古代把人生孩子叫做“字”，这样的说法是不是很特别呢？

    衣：古代的衣服造型跟现代不太一样，在古装剧中，我们可以看到古人的衣服前面有两片衣襟可以交覆掩盖住，然后下面再用衣带束起来。甲骨文的“衣”依照衣服的样子画作“ [image] ”，上面的“ [image] ”代表的是衣领，下面的“ [image] ”则表示两片交叉掩盖的衣襟。

    推：推东西一定要用到手，所以有个“扌”字边。右边的“隹”代表的是一种短尾巴的鸟，鸟喜欢往外飞，所以“扌”加上“隹”就成了向外的意思。

    國：國这个字很特别，如果把“囗”当作一个国家的疆界，中间的“戈”表示武力，“口”指的是人民，“一”在“口”的下方，引申为人站的土地。如此一来，有了人民、土地、武力、疆界，就成了一个国家了。

    【深入思考与讨论】

    在这个单元里我们学到了许多有名的典故，例如：仓颉造字、嫘祖养蚕取丝、还有尧舜的禅让政治，不知道这些典故你了解多少呢？

    （1）中国文字的产生过程这么特别，请问你对中国文字有什么看法呢？

    （2）请你说说看，历史上非常有名的“禅让政治”是在讲述什么样的美德呢？

    （3）听完老师说的故事后，你有没有什么感想，请说出来和大家分享。

    附录一：

    仓颉造字的故事

    仓颉是黄帝的大臣，专门负责记录事情。在仓颉发明文字之前，人们只能靠着结绳或画图来记载事情。发生大事情，就在绳子上打个大结；发生小事情，就在绳子上打个小结。这些结或是图画，虽然可以用来帮助人们把发生的事情记录下来，但是都非常不方便，而且容易遗忘。

    有一年，仓颉到南方巡视，无意间看见了一只大龟，龟背上面有许多青色的花纹，仓颉看了觉得很稀奇。他看来看去，发现龟背上的花纹竟然是有意义可通的。他想花纹既然能表示意义，如果将不同的花纹定下意义，不就可以用来传达心意，记载事情了吗？

    传说仓颉有四只眼睛，观察力非常敏锐，是一个半神半人。在他观察了天上星宿、地上山川、鸟兽虫鱼的足迹、草木器具的形状之后。开始描绘摹写，造出各种不同的符号，并且定下了每个符号所代表的意义。他把创造出来的符号拼凑成几段意思，拿给人们看，经过仓颉的解说，人们也看得明白这些符号所代表的意义。于是仓颉就把这种可以表示意义的符号叫作“文字”了。

    仓颉造字成功后，发生了神异的事，那一天的白天，天上竟然下起小米，晚上还听到鬼魂哭嚎。妖魔鬼怪，看到人类有了文字，从此开启了智慧，再也很难被它们愚弄、操控了，所以就连夜的抱头痛哭。

    汉字是神传的文字，自从文字发明后，人们可以把过去的经验完整的记录并流传下来，知识的累积也就更加的方便。从此人类就进入了一个崭新的时代，一直到今天，我们都还在使用仓颉所发明的文字。

    附录二：

    尧舜禅让政治

    传说黄帝以后，先后出了三个很贤能的帝王，名叫尧、舜和禹。尧是一个仁慈的贤君，当他老了的时候，并没有把王位传给自己的儿子，而是想找一个贤能的人来继承。

    有一次，他召集四方部落的首领来商议人选，结果大家一致推荐舜，因为舜很孝顺，大家认为他是个德行很高的人。于是尧开始考察舜的品德及才能，他把自己的两个女儿－娥皇、女英嫁给了舜，又派了许多工作来考验舜的智慧。经过考察，尧认为舜的确是个品德好又有才能的人，就把王位传给了舜。这种让位，在历史上称做“禅让”。

    舜接位之后，勤劳又俭朴，跟老百姓一样劳动，受到人民的信任及爱戴。有一年国家闹水患，舜派禹去治平洪水，禹做得非常好，把洪水全都疏导流入大海。于是舜就把王位传给了禹。

    由于尧和舜都没有私心，将王位传给贤能的人，所以国家治理得很好，这种“禅让”的美德也一直被后人称颂。


第七单元

    【原文】

    吊民伐罪，周发商汤。

    坐朝问道，垂拱平章。

    【读音练习】

    吊(diào) 民(mín) 伐(fā) 罪(zuì) ，

    周(zhōu) 发(fā) 商(shāng) 汤(tāng) 。

    坐(zuò) 朝(cháo) 问(wèn) 道(dào) ，

    垂(chuí) 拱(gǒng) 平(píng) 章(zhāng) 。

    【字词义解释】

    吊民（1）伐罪（2），周发（3）商汤（4）。

    坐朝（5）问道（6），垂拱（7）平章（8）。

    （1）吊民：安抚慰问受害的百姓。吊，抚慰；慰问。民，百姓；大众。

    （2）伐罪：讨伐有罪的人。伐，讨伐、攻击。罪，犯法的行为。

    （3）周发：指周朝的建立者姬发，又称周武王。周，古时的朝代名。发，周朝

    开国者的名字，姓姬名发。

    （4）商汤：指商朝的建立者成汤。

    （5）坐朝：君王端坐在朝廷上。坐，本义是指古人双膝着地，把臀部压在脚后跟上，后泛指以臀部着物而止息。朝，帝王听政的地方。

    （6）问道：与群臣商议为政的道理。问，向别人请教不知道的事。道，道理。

    （7）垂拱：垂着衣袖，拱着双手。表示无为而治的样子。垂，由上往下。拱，两手合抱。

    （8）平章：治理政事有条不紊。平，治理。章，彰明。

    【译文参考】

    在三四千年前，中国周朝的姬发和商朝的成汤，为了解除百姓们在暴君统治下所受的苦难，就起来讨伐有罪的暴君，推翻暴政，让人民重新过着安定的生活，是历史上有名的贤德之人。

    这些英明而又贤德的君主，端坐在朝廷之上，与群臣们讨论着如何能让百姓安居乐业的道理。并用道德来感化群臣，让他们奉公守法、爱护百姓，所以君王们能拱着双手，垂着衣袖，用很从容的态度把国家治理的有条不紊。

    【文字的故事】

    这次要给大家介绍的是“民”这个字。

    “民”是个象形字，金文的写法有“ [image] ”、“ [image] ”、“ [image] ”这三种，小篆则写作“ [image] ”。在金文中“民”的形状象草芽，据学者考证应该是“萌”的古字，草芽蕃生的意思。因为它形状亦有民众对君上顺服之状，遂引申为庶民的“民”。并且另外制定了一个萌芽的“萌”字。因此现在“民”就专指民众了。

    中国有句话说：“民惟邦本，本固邦宁”，意思就是说民众是国家的根本，因此当政者要能照顾百姓，为百姓创造安定的环境，让他们安居乐业；根本巩固了，国家就不会动荡不安。又说：“民为贵，社稷（音记）次之，君为轻”，这个道理与西方的民主观念是一样的。以民众为本、以民众为主，当政人要照顾民众、服务民众。所以历史上违反这些道理的，迫害、残杀民众的暴力政权，没有不被民众唾弃推翻的。

    【深入思考与讨论】

    至圣先师孔子在去齐国时，路过泰山，看见一个妇人在墓前哭的很悲哀。于是孔子就请子路去问那妇人：“你哭的这样伤心，一定是一再遇到什么忧伤的事情吧。”妇人回答说：“是的，以前我的公公被老虎咬死了，后来我的丈夫也被老虎咬死了，现在我的儿子又被老虎咬死了，你说能不难过吗？”

    子路听了就问：“那你为什么不离开这个地方呢？”

    妇人说：“因为这里没有苛刻的暴政。”

    子路告诉孔子妇人所言，孔子对子路说：“要记住，苛刻的暴政比猛虎还要可怕。”

    （1）听完这个故事后，你觉得那个老妇人不怕老虎怕暴政的话，有没有道理？

    （2）你曾遇到或听说过有关苛政的事情吗？能不能举些例子告诉大家。

    （3）如果将来有一天，你担任政府工作，你会如何对待民众？


第八单元

    【原文】

    爱育黎首，臣伏戎羌。

    遐迩壹体，率宾归王。

    【读音练习】

    爱(ài) 育(yù) 黎(lí) 首(shǒu) ，

    臣(chén) 伏(fú) 戎(róng) 羌(qiāng) 。

    遐(xiá) 迩(ěr) 壹(yī) 体(tǐ) ，

    率(shuài) 宾(bīn) 归(guī) 王(wáng) 。

    【字词义解释】

    爱育（1）黎首（2），臣伏（3）戎羌（4）。

    遐迩（5）壹体（6），率宾（7）归王（8）。

    （1）爱育：爱护照顾。爱，恩惠、仁德。育，养育、照顾。

    （2）黎首：黑色的头，古时平民百姓以黑布裹头，所以称百姓、人民为黎首。

    黎，黑。首，头。

    （3）臣伏：等于“臣服”。归顺称臣的意思。臣，称臣，尊称他人为君王，而

    以人臣自称。伏，服从、信服。

    （4）戎羌：指的是四方的外族。戎，泛指西方的少数民族。羌，西南少数民族

    之一，旧称为西羌。

    （5）遐迩：远近。遐，远方。迩，近处、眼前。

    （6）壹体：一个整体。壹，一同的意思。体，整体、全体。

    （7）率宾：是“率土之宾”的简称，谓四海（天下）之内。指国家的领土。率，

    自。宾，通“滨”。水边。

    （8）归王：归顺的意思。归，依附、趋向。王，古代称统治天下的君主。

    【译文参考】

    如果一位君主，能够以仁慈之心来爱护照顾他的人民，那么即使是远方的外族都愿意来归附他。

    如果君主能以仁爱教化人民，不论远近、不分种族，对所有的人都能平等对待，结成一体，天下的人受了他的感化，自然而然都会来归顺于他了。

    【文字的故事】

    首：金文写作“ [image] ”，小篆写作“ [image] ”，“首”这个字原本的字义就是头的意思。上面的“ [image] ”代表头发，下面的“ [image] ”看起来象是人的脸，还有眉毛和眼睛呢！

    羌：羌的甲骨文为“ [image] ”，原本的字义是牧羊的人，从字形上还可以看到这个牧羊人身上带着绳索，利用绳索来牵着羊的意思。金文写作“ [image] ”，小篆写作“ [image] ”字形都是一个“羊”加上一个“人”，意思是从事牧羊的人，引申为以牧羊为生的种族，指的就是羌人了。

    宾：宾的甲骨文为“ [image] ”原本的字义是指有宾客自远方来，主人从屋内出来迎接，仔细一看，这个屋内的主人“ [image] ”是以跪姿来迎接客人的喔！而“ [image] ”是“止”这个字的甲骨文，意思是人趾，比喻成从外面来的人。宾的金文写作“ [image] ”，小篆写作“ [image] ”。字形中的“宀”是屋子，“一”是代表屏风，“人”是指主人，“贝”是指带有礼币的人。原本的字义是说，主人迎接带着礼币的客人进到屋内。不过这个“贝”不一定都是指客人带礼币来，也可能只是表示客人尊贵的意思。

    【深入思考与讨论】

    唐太宗李世民是历史上非常有名的贤明君王，不仅能够知人善任，让大臣们各尽所能，而且心胸非常宽大，臣子们的批评和建议，他都能够接受。所以才能开创出大唐的盛世。

    唐太宗认为，隋炀帝猜忌群臣，是隋朝灭亡的重要原因。而自己以诚信对待臣子，才能让臣子们竭尽忠心。贞观初年，有人向唐太宗上书，请求清除朝廷中的“奸 臣”。唐太宗召见上书人，当面问他：“我所任用的大臣，都是贤良之人，你知道谁是奸臣？”上书人说：“我有一条妙计，请陛下试一试，一定能让奸臣露出原形。”太宗问他是什么妙计，那人回答说：“陛下与群臣讨论国家大事时，故意坚持一种错误意见，并乘机大发雷霆。这时那些不畏龙颜震怒，敢于直言纳谏，不怕斧铖之诛的人，便是直臣；反之，畏惧陛下的威严，只顾身家性命，依顺陛下心意、迎合旨意的人，便是奸臣。”

    太宗听了不以为然，对此人说：“流水是否清浊，关键在于源头。君主是施政发令之源，臣民好比流水，泉源混浊而想使流水清澈，那是不可能之事。帝王自己玩弄、施行奸诈之计，怎能使臣 民正直、诚信呢？”唐太宗又义正词严的对献计之人说：“我要使大信行于天下，以忠诚之心治国，决不搞歪门邪道。你的计策虽妙，但对我毫无用处，我决不采纳使用。”那人听了满面羞惭，赶紧下殿，仓惶出宫而去。

    古语说：“得人心者得天下”，由于唐太宗的贤明，使得天下百姓都尊敬他，国势也愈来愈强盛，后人便称这个盛世为“贞观之治”。

    （1）听完这个故事之后，你有没有什么感想呢？

    （2）在中国古代，能被后人称为是贤明的君王的，都是能本着“仁德”来治理国家及教化人民。如果你是一个国家的君王，你会怎么做呢？

    （3）除了唐太宗之外，中国历史上还出现过许多贤明的君王，流传了不少让后人称颂的事迹，请把你知道的故事说出来和大家分享。


第九单元

    【原文】

    鸣凤在竹，白驹食场。

    化被草木，赖及万方。

    【读音练习】

    鸣(míng) 凤(fèng) 在(zài) 竹(zhú) ，

    白(bái) 驹(jū) 食(shí) 场(cháng) 。

    化(huà) 被(bèi) 草(cǎo) 木(mù) ，

    赖(lài) 及(jí) 万(wàn) 方(fāng) 。

    【字词义解释】

    鸣凤（1）在（2）竹（3），白驹（4）食场（5）。

    化被（6）草木（7），赖（8）及（9）万方（10）。

    （1）鸣凤：凤凰鸣叫。鸣，鸣叫，发出叫声。凤，凤鸟，又叫凤凰，雄的叫凤，雌的叫凰。古人认为太平盛世时，就会有凤凰飞来，所以凤凰象征天下太平、祥瑞。

    （2）在：栖息。

    （3）竹：竹林，因为凤凰吃竹的果实(竹米)。

    （4）白驹：白马，比喻骑着白马的是贤能的人。白，白色。驹，马。出自《诗经?小雅》：皎皎白驹，食我场苗，执之维之，以永今朝。

    （5）食场：在牧场上吃着青苗。食，吃。场，牧场的青苗。

    （6）化被：贤君以德行感化人民。化，教化、感化，指贤能的君主施行的教化。被，覆盖。

    （7）草木：大地的一草一木。草，草。木，树木。

    （8）赖：“利”的意思，福利、恩泽。

    （9）及：遍及。

    （10）万方：天下所有的百姓。万，十进制有十、百、千、万，古时候小国很多，最多时有万国。方，古时候称不同地方的不同部族或国家为“方”。

    【译文参考】

    太平盛世、天降祥瑞，凤凰出现在竹林里鸣叫着。贤者所骑的白马在主人的牧场上吃草，贤能的人都能被任用，造福人民，国泰民安。

    贤明的君主以德化民，施行的教化连大地的一草一木都覆盖了，福利、恩泽遍及了天下所有的百姓，就像大自然无私地普降甘霖，使大地万物均沾雨露，造福世人。

    【文字的故事】

    凤：凤这个字，光是甲骨文就有好几种写法，“ [image] ”、“ [image] ”这两种是比较常见的写法，“ [image] ”的形状象是一只戴着华冠的鸟，长长的尾巴上还有着象孔雀羽毛的图案。而“ [image] ”这种写法右边多了一个“ [image] ”，“ [image] ”是“凡”的古字，因为甲骨文的“風”本来是假借“鳳”这个字的形状，所以多了“ [image] ”代表从“凡”声。金文的“ [image] ”和小篆的“ [image] ”的字义指的都是有孔雀般彩色羽毛的神鸟。

    竹：小篆写作“ [image] ”，字形像是两棵垂着叶子的植物，是不是和我们看到的竹子形状很相象呢？原本的字义是冬天生长的植物，原来是因为竹子在冬天的时候，叶子并不会象其它的植物一样凋落喔！

    万：万这个字的字形，甲骨文写作“ [image] ”、金文写作“ [image] ”、小篆写作“ [image] ”，仔细一看，是不是很象一只虫呢？其实“万”这个字，原本的字义真的是一只虫喔！而且还是一只有毒的虫，如果将小篆的写法拆开来看，“ [image] ”象是虫的两支螯、“ [image] ”象是虫的头、“ [image] ”则是尾巴，象这个样子的，就是毒虫的外型。

    【深入思考与讨论】

    （1）比较看看：古代和现代有什么不同？古代有太平盛世，现代有没有？古代有凤凰飞来，现代有没有？古代有贤能的君主，现代有没有？现代有许多生态破坏和环境污染，古代有没有？现代科技带来许多享乐和物质享受，古代有没有？

    （2）想想看：古代贤能的君主为什么能够使天下太平、国泰民安、呈现一片祥和的景象？为什么贤能的君主施行的教化能够像普降甘霖，而且造福天下所有的百姓？

    附录一：

    河清海晏

    天竺国下郡的白米一石才四钱，麻油一斤才八厘，相当便宜，生活容易，可是三位王子借孙悟空三人的兵器去打造时，却被人偷了。

    八戒说：“一定是这夥铁匠偷的！快拿出来！稍迟了些，就打死你们！”

    铁匠们说：“我们连日辛苦，夜间睡着，到了天亮起来，就不见了。而且我们是凡人，怎么拿得动那么重的兵器？希望爷爷饶命！”

    国王说：“这个城里的军、民、匠、作，都很懂得法律规定，一定不敢昧着良心犯罪，希望您们再想想看。”

    悟空说：“不用再多想，也不必诬赖铁匠。我只想问殿下：‘你这座城池的四面，有没有什么山林妖怪？’”

    王子说：“城外北侧，有一座豹头山，山中有一个虎口洞。有人说洞内有神仙，有人说有妖怪。我们不知到底是什么。”……

    孙悟空三人经过苦战，收降了九头狮子精，夺回了兵器。

    国王大开素宴答谢唐僧们，又将狮子肉分给百姓瞻仰。王子说：“感谢神僧施展法力，扫荡了妖邪，除掉了后患，现在海晏河清，天下太平了！”

    “河清海晏”、“海晏河清”都指黄河的水清了，大海平静了，比喻天下太平。

    （改写自：《西游记》第九十回）

    （1）八戒怀疑兵器是被铁匠们偷走的，有没有道理？到底是谁偷的？最后是怎么查出来的？

    （2）为什么九头狮子精要偷兵器？如果它不偷兵器，会不会被清除掉？妖魔鬼怪没有清除干净，天下可能太平吗？

    （3）古今中外历史上有一些暴君违背自然、欺压善良，他们的下场如何？你能举一些例子吗？


第十单元

    【原文】

    盖此身发，四大五常。

    恭惟鞠养，岂敢毁伤。

    【读音练习】

    盖(gài) 此(cǐ) 身(shēn) 发(fǎ) ，

    四(sì) 大(dà) 五(wǔ) 常(cháng) 。

    恭(gōng) 惟(wéi) 鞠(jú) 养(yǎng) ，

    岂(qǐ) 敢(gǎn) 毁(huǐ) 伤(shāng) 。

    【字词义解释】

    盖（1）此（2）身发（3），四大（4）五常（5）。

    恭惟（6）鞠养（7），岂（8）敢（9）毁伤（10）。

    （1）盖：文言文中的发语词，没有具体意义。

    （2）此：这个。

    （3）身发：身体发肤。身，人全体的总称。发，人头上的毛。

    （4）四大：佛家以地、水、火、风为四大。另外，道家称道、天、地、王（人）

    为四大；出自《老子》：“道大，天大，地大，王亦大。”四，佛家以地、

    水、火、风为四大。另外，道家以道、天、地、王（人）为四大。大，与“小”

    相对，表示尊敬之词。

    （5）五常：仁、义、礼、智、信等五种伦理道德。五，指仁、义、礼、智、信。

    常，伦理道德。

    （6）恭惟：恭敬思念。恭，尊敬。 惟，思考、思量。

    （7）鞠养：指父母的养育。鞠，养育、抚育。养，照顾。

    （8）岂：难道、怎么。

    （9）敢：有胆识、毫不畏惧。

    （10）毁伤：毁坏伤害。毁，破坏。伤，伤害。

    【译文参考】

    我们人的身体发肤由地、水、火、风四种物质所组成，称为“四大”。人的行为应以仁、义、礼、智、信为准则，称为“五常”。

    我们还要时时怀着恭敬的心，感激父母的养育之恩，并警惕自己不要做出伤害身体及品德的事，别让父母担忧及蒙羞。

    【文字的故事】

    恭：恭的金文写作“ [image] ”，小篆写作“ [image] ”，原本的字义是肃然起敬的意思。从小篆的写法中可以看出，恭字有一个心“ [image] ”，意思是先有一颗肃然起敬的心，自然而然就能表现出恭敬的样子了。但是为什么心上面会有个“共”呢？其实“共”是有很多人在一起的意思，用这个“共”字，再加上肃然起敬的心，代表与很多人一起相处时，要做到自我约束和尊重别人，就是表现出恭敬了。

    养：养的金文写作“ [image] ”，小篆写作“ [image] ”。养这个字是一个“羊”加上一个“食”，原本的字义是供给食物给别人的意思。羊是性情非常温和的动物，加上“羊”这个字，代表供给食物给别人时，一定要出于一片善意，而且态度要和善，才能称得上是“养”喔！

    【深入思考与讨论】

    孔子有一位学生，名叫做曾参，他是一位非常孝顺父母的人，有一次曾参不小心受伤了，便着急的哭了起来。有人问他为什么哭呢？曾参回答说：“身体发肤，受之父母，不敢毁伤。”你们知道这句话是什么意思吗？曾参的意思是说，父母亲辛苦的养育我们，所以我们要小心照顾自己的身体，若是弄伤了，让父母担忧， 就是对不起父母的养育之恩。

    （1）请大家再想想看，因为身体受伤，让父母担忧，就是没做到孝顺了，如果我们没有好好修养我们的品德，做出让父母蒙羞、伤心的事，那是多么不应该的行为呢？

    （2）爱惜自己是孝顺的表现。说说看，你都是怎么做的？

    （3）如果我们平时能注重修养自己的品德，相信父母会感到非常欣慰。想想看，自己还有没有哪些地方是需要再改进的？

    （4）你听过关于“孝顺”的故事吗？请说出来和大家一起分享。


第十一单元

    【原文】

    女慕贞洁，男效才良。

    知过必改，得能莫忘。

    【读音练习】

    女(nǚ) 慕(mù) 贞(zhēn) 洁(jié) ，

    男(nán) 效(xiào) 才(cái) 良(liáng) 。

    知(zhī) 过(guò) 必(bì) 改(gǎi) ，

    得(dé) 能(néng) 莫(mò) 忘(wàng) 。

    【字词义解释】

    女（1）慕（2）贞洁（3），男（4）效（5）才良（6）。

    知过（7）必改（8），得能（9）莫忘（10）。

    （1）女：泛指女性；未嫁称“女”，已嫁称“妇”；与“男”相对的性别。

    （2）慕：爱羡；因爱好而学习。

    （3）贞洁：坚贞和自洁的品德。贞，指女子未嫁不失身；已嫁妇人夫死不改嫁，从一而终的懿行。洁，高尚清白。

    （4）男：泛指男性；与“女”相对的性别。

    （5）效：摹仿、效法。

    （6）才良：有才有德的贤人。才，有才能、有智慧、有见识的人。良，贤能、性善之人。

    （7）知过：觉察自己有错误的言行。知，觉察、晓得、明白。过，错误。

    （8）必改：一定要改正。必，一定。改，革正；革除不良事物使之变好。

    （9）得能：学得一种知识或技能。得，求之而获。能，此指知识技能。

    （10）莫忘：牢记不忘。莫，不可、不要。忘，弃；失。

    【译文参考】

    女子崇尚具备坚贞和自洁等高尚品德的妇女，而男子应效法有才能、见识的贤善之人。发现自己有过失必定要改正；学得一种知识或技能后，要经常使用练习，以免忘了，前功尽弃。

    【文字的故事】

    女：甲骨文中的“女”写作“ [image] ”，就如同一个人双手交叉放在胸前、屈膝跪坐的姿势。古时候的女子将贞洁当作是她的第二生命，所以在跪坐之时会将双手放在腿上，也代表着女子温柔婉约的本性。

    男：由“田”和“力”组合而成，代表耕田种植农作物的事需要力气大的人来担任。甲骨文中的“男”写作“ [image] ” ，而“ [image] ”则是甲骨文中的“力”，是人在用力时手臂所出现的“筋”的线条状。

    知：由“矢”和“口”组合而成，代表像“矢”那般快速的 从人的口中去明白事理，通达人情。甲骨文中的“矢”写作“ [image] ”，就是我们现在所说的“箭”。

 矢的示意图：上部为锋利的箭。中为箭杆，下为搭弦的尾翎。

    【深入思考与讨论】

    古代名人如孟子、欧阳修，他们的父亲都早逝，全靠寡母将他们扶养成人，因为古代妇女遵从“三从四德”的德行。

    “三从”指未嫁从父、出嫁从夫、夫死从子。说明女子未嫁时服从父亲，出嫁后服从丈夫，若丈夫亡故则服从儿子。

    “四德”指妇德、妇言、妇容、妇功。也就是妇人所应学习的几种礼仪及职事。德就是贞顺，言就是言辞委婉，容就是仪态柔顺，功则指治丝麻、纺织、缝纫等事。

    另外，古人也着重“自省”和“修身”的道德修养。古人认为，即使是圣贤，也难免有过失。但是，如果有了错误却不想改正，那就犯了双重的错误。一个人只有勇于改过，才能不断修正自己的言行，成为一个道德高尚的人。

    （1）听完“画荻教子”的故事后，请体验在沙上写字的感觉；并说一说如果在学习的过程中遇到了困境，你会不会放弃？或是用什么样的态度去突破？

    （2）请分享有关“知过能改”的故事。（自己的事例或参考“廉颇负荆请罪」）

    （3）请说说你在个人行为的规范上是以什么为准则来自我要求。

    （4）如果你还想知道更多有关中国古代妇女的故事，可以参考《列女传》这本书。如“孟母三迁”的故事即出自该书，书中共记叙了105名妇女的故事。

    附录：

    画荻教子

    欧阳修是北宋卓越的文学家、史学家，也是宋代文坛最具影响力的人物，被尊为一代儒宗。

    欧阳修四岁丧父，母亲郑夫人守节抚孤，母兼父职。他长大后，因为家境贫困，无法到私塾去上课，所以由母亲亲自教他识字，却又因买不起纸笔，郑夫人就拿芦荻的茎当作笔，用沙当作纸，在地上一笔一画的教他认字和写字。

    廉颇负荆请罪

    廉颇和蔺相如是战国时代赵国的重臣。

    廉颇出身高贵是赵国的良将，于赵惠文王十六年，伐齐，取阳晋，任命为上卿，以勇气扬名。蔺相如则是赵国宦官头目缪贤的家臣，由缪贤推荐，得以出使秦国（完璧归赵），并立大功，于是拜为上大夫；后又于渑池之会，使赵王不受辱于秦，因而获得赵惠文王的信任，拜他为上卿，地位在大将廉颇之上。

    在蔺相如拜为上卿后，廉颇不服，说道：“我身为赵国将军，有着攻城野战的汗马功劳，蔺相如徒以口舌为劳，而地位竟比我高。况且蔺相如出身微贱，要我位居其下，对我而言实在是极大羞辱。”于是廉颇便对外宣称，如果看到蔺相如必定羞辱他。

    蔺相如得知此事后，每逢早朝时就称病不去；甚至出门时，在远处望见廉颇，也即时改变行车方向来躲避他。外人以为他是惧怕廉颇，其实他只是避开与廉颇争斗。但这样的举动使得蔺相如的门客（部下）亦感到羞愧，因而提出辞别。

    蔺相如无奈，只有向门客说明：“秦王的威势让天下人都怕他，而我却敢在朝廷上喝斥他，羞辱他的群臣，我虽然无能，怎么会反倒怕廉将军了呢？强大的秦国一直不敢来侵犯赵国，就是因为有我和廉将军两人在。一旦我们两人不和，让秦王知道了，那便给了秦国入侵的机会，而赵国将会面临危难。我所以如此忍让，实在是把国家的急难摆在前面，而个人的私怨放在后面。”

    廉颇知道后，即时脱去上衣，露出上身，并背负荆棘至蔺相如门前谢罪。廉颇说道：“我实在是个粗野卑贱的人，竟不知将军为人如此宽厚，因而前来谢罪。”二人从此和好，最后还成为生死与共的好友。


第十二单元

    【原文】

    罔谈彼短，靡恃己长。

    信使可覆，器欲难量。

    【读音练习】

    罔(wǎng) 谈(tán) 彼(bǐ) 短(duǎn) ，

    靡(mǐ) 恃(shì) 己(jǐ) 长(cháng) 。

    信(xìn) 使(shǐ) 可(kě) 覆(fù) ，

    器(qì) 欲(yù) 难(nán) 量(liáng) 。

    【字词义解释】

    罔谈（1）彼短（2），靡恃（3）己长（4）。

    信（5）使（6）可覆（7），器（8）欲（9）难量（10）。

    （1）罔谈：不谈论。罔，不要。谈，谈论。

    （2）彼短：别人的缺点。彼，别人。短，缺点。

    （3）靡恃：不夸耀。靡，不要。恃，依赖、仗着。

    （4）己长：自己的长处。己，自己。长，长处。

    （5）信：诚实不欺、守信用。

    （6）使：令。

    （7）可覆：经得起考验。可，能够。覆，考查验证。

    （8）器：胸襟、气度。

    （9）欲：要。

    （10）难量：难以测量。难，困难。量，测量。

    【译文参考】

    不要谈论别人的缺点，更不要夸耀自己的长处。

    对于自己说出的话或承诺，一定要说到做到，经得起考验。而且一个人的胸襟、气度应该要相当宽大，让人难以测量。

    【文字的故事】

    长：“长”这个字的甲骨文有“ [image] ”、“ [image] ”两种写法，字的形状看起来像是一个头发很长的人，字义延伸为长久的意思。而金文写作“ [image] ”，字形看起来像是种子从土里发芽的样子，所以字义有生长的意思。小篆写作“ [image] ”，字义是久远的意思。

    信：金文写作“ [image] ”，小篆写作“ [image] ”，信是一个“人”加上一个“言”，原本字义就是人言为信，引申为诚实的意思，代表人说话必须实在，不自欺也不欺人，才能让别人相信你。

    器：金文有“ [image] ”、“ [image] ”这两种写法，小篆写作“ [image] ”，原本的字义是皿。器是一个“犬”加上四个“口”，因为盛物的器具都有开口，四个口代表很多器具，而狗是擅长替人类看守的动物，所以人的器具也要由狗来看守了。

    【深入思考与讨论】

    富弼是宋朝时一个因为很有度量而受人敬重的名臣。在富弼还年轻的时候，有个人当着大家的面前骂他，但是他却充耳不闻，表现得好像什么也没听见。旁边的人告诉富弼说：“那个人正在骂着你呢！”富弼回答说：“他骂的应该是别人吧！”旁边的人又说：“可是他喊的是你的姓名，怎么可能是在骂别人？”富弼说：“那他骂的人可能恰好是个和我同名同姓的人。”骂人的那个人听完富弼的回答后，顿时感到非常羞愧。

    富弼常训诫子弟说：“‘忍’能解决很多事情。如果能具备清廉、简朴、善良等品德，再加上一个‘忍’字，那还会有什么事情做不好呢？”一个人能够以宽容的态度对待别人，不但是一种有修养的表现，同时也是这个人心性高低的表现。因此，自古以来人们就特别推崇具有宽容品德的贤德之人。

    （1）在日常生活中，你有像故事中类似的经验吗？你是怎么面对的？请说出来和大家分享。

    （2）你认为什么是“宽容”呢？当别人对我们不好时，我们要怎么做才称得上是“宽容”呢？


第十三单元

    【原文】

    墨悲丝染，诗赞羔羊。

    景行维贤，克念作圣。

    【读音练习】

    墨(mò) 悲(bēi) 丝(sī) 染(rǎn)，

    诗(shī) 赞(zàn) 羔(gāo) 羊(yáng)。

    景(jǐng) 行(xìng) 维(wéi) 贤(xián)，

    克(kè) 念(niàn) 作(zuò) 圣(shèng)。

    【字词义解释】

    墨（1）悲（2）丝染（3），诗（4）赞（5）羔羊（6）。

    景行（7）维（8）贤（9），克（10）念（11）作圣（12）。

    （1）墨：古代思想家墨翟的简称。

    （2）悲：伤心，哀痛。

    （3）丝染：洁白的丝被染成各种颜色。丝，蚕所吐的线状物。染，着色。

    （4）诗：《诗经》的简称。

    （5）赞：称许。

    （6）羔羊：《诗经·羔羊》篇赞美刚出生的小羊毛色纯正。以羔羊洁白如一的毛色，赞美君子的德行——节俭正直，德如羔羊。羔，小羊。羊，哺乳动物，反刍类的家畜。

    （7）景行：让人佩服尊敬的崇高德行。景，崇高。行，德行。

    （8）惟：只有。

    （9）贤：有才能、道德的人。

    （10）克：能够。

    （11）念：想。

    （12）作圣：成为圣人。作，做。圣，智慧、品德、才能达到最高境界的人。

    【译文参考】

    墨子（翟）看到洁白的丝放入染缸后，就被染成各种颜色，失去本来的面目，于是联想到人，也会受环境影响失去善良的本性，因此感到悲伤难过。

    《诗经》对刚出生的小羊，因毛色纯洁，而给予赞美。所以人在成长的过程中，也应该远离恶行，一心向善，保持像羔羊一样的清纯。

    对于才能出众，德行高尚的贤人，除了心中钦佩仰慕外，还要学习他们的行为，拿他们做榜样。如果能够不断的往好的方面去学，时时心存善念善行，并实践它，就可以成为一个品德完美的圣人。

    【文字的故事】

    我们常会在文章中看到一些有关“染”字的用法如污“染”、感“染”、“染”指、传“染”等，好像只要一沾上“染”，就没有好事。其实“染”这个字，它也有好的一面，现在我们就认识认识它的真面目吧！

    “染”字最早出现在小篆，写作“ [image] ”，从水“ [image] ”、从木“ [image] ”，从九“ [image] ”；木是指栀﹙音之﹚子、茜﹙音欠﹚草等可做染料的植物。水是指栀子、茜草等植物的有色染汁，而九是指对象放入有色染汁中的次数很多的意思。所以“染”是把丝绸布帛等连续多次放入有色染汁中让它着色的意思。但是染色的事要很慎重小心的去做，因为染上黑的就是黑色，染上黄的就是黄色，很难改变，染出来的丝绸布帛如果不是你想要的颜色，那你的时间与丝绸布帛不就浪费了吗？人的本性善良，但也会受环境影响，俗话说：“近朱者赤，近墨者黑”就是这个意思。所以一定要谨慎选择你的学习对象，远离恶行，一心向善。做一个堂堂正正的好人。

    【深入思考与讨论】

    晏子的车夫

    晏子是春秋时代齐国的宰相。有一天，晏子坐车出门，车子刚好从车夫的家门前经过。车夫的太太看到他的丈夫，神气十足非常骄傲的赶着马车。当车夫晚上回到家的时候，他的太太请求离去，要跟他离婚，这使得车夫感到莫名其妙，就问太太为什么她要这样做。

    他太太说：“晏子是齐国的宰相，人家在车上，态度那么谦恭、和气。你只是个车夫，不但没有学习到人家良好的态度，反而神气十足骄傲的不得了。你这种态度，将来不会有甚么出息的，所以要跟你离婚。”

    车夫听了以后，觉得非常惭愧，从此改变了他的态度，不再像从前那么骄傲、神气。

    晏子看车夫态度，忽然变好了，觉得很奇怪，就问车夫为什么态度忽然改变了？

    于是车夫就把妻子责备他的话一五一十的告诉了晏子。后来晏子就推荐车夫做了齐国的大夫，一同治理齐国。

    问题：

    （1）为什么晏子要推荐车夫做齐国的大夫？说说你的看法。

    （2）车夫为什么态度忽然改变了？

    （3）说一说谦恭、和气与骄傲、神气对我们有什么样的影响？你会选择什么样的态度？为什么？

    （4）在你的身边有没有让你敬佩的人？说出来与大家分享好吗？


第十四单元

    【原文】

    德建名立，形端表正。

    空谷传声，虚堂习听。

    【读音练习】

    德（dé）建（jiàn）名（míng）立（lì），

    形（xíng）端（duān）表（biǎo）正（zhèng），

    空（kōng）谷（gǔ）传（chuán）声（shēng），

    虚（xū）堂（táng）习（xí）听（tīng）。

    【字词义解释】

    德建（1）名立（2），形端（3）表正（4）。

    空（5）谷（6）传（7）声（8），虚（9）堂（10）习听（11）。

    （1）德建：养成好的德行。德，品行。建，建立。

    （2）名立：树立好的名声。名，名声、声誉。立，树立。

    （3）形端：形体端庄。形，形体、身体。端，端庄。

    （4）表正：仪表端正。表，仪表。正，正直。

    （5）空：空旷的。

    （6）谷：山谷。

    （7）传：传播。

    （8）声：声音。

    （9）虚：空的。

    （10）堂：大厅。

    （11）习听：听见回音。引申为学习听取他人意见。习，反复练习。听，听见。

    【译文参考】

    如果拥有好的德行，就会受人尊重，自然树立起好的名声；就像我们如果能保持端庄合宜的形体、态度，仪表自然而然就端正了。

    在空旷的山谷中，声音可以传播得很远，而且还会有回音的共鸣；在空的高大厅堂上，能听得到回音。做人应该虚怀若谷，心胸宽广有如山谷，能容纳万物。谦虚学习，能接纳别人的意见。

    【文字的故事】

    德： 甲骨文的德写作“ [image] ”，金文写作“ [image] ”，原本的字义是正直的行为。演变到小篆，写法变成了“ [image] ”，“ [image] ”是行为的意思，“ [image] ”为直的古字，“ [image] ”代表一心。也就是说，能发自内心、表现于外的正直行为叫做“德”。

    名：甲骨文写作“ [image] ”，“ [image] ”是户的古字，意思是户外有月，原本的字义是指光。到了金文写作“ [image] ”，原本的“ [image] ”变成了“ [image] ”。小篆写作“　 [image] ”金文和小篆的写法一样，“名”都是由“夕”和“口”组合而成，因为古时候不像现在有路灯，夕阳西下后，天色渐渐暗了，人与人在路上相遇，因为不知道对方是谁，所以要出声说出自己的名字，用来辨别身份。

    【深入思考与讨论】

    在《弟子规》中有一句话说：“行高者，名自高；人所重，非貌高。”这句话的意思是指品行高尚的人，人人也都会敬重他，名声自然崇高，绝不是由于他的外表好看才敬重他。

    如果一个人的品德涵养都很好，大家看到他的言行举止，就会不由自主的敬仰他、尊敬他。这种从内心自然生出的仰慕之心，并非可用权势或任何外力所能达到的。就像古代的帝王虽然每个都拥有世间最高的名位，但是能让人记在心里的，还是那些德行高尚，替天下百姓着想的圣明君王。

    在中国的历史上有许多重视德行修养的圣君；例如，周朝的文王平时在宫室里表现温和恭谨，对待长者态度尊敬有礼；每当在庙堂祭祀时，行为也必是谦卑恭敬、肃穆严整；在公众场合，神情总是和善但又不失威仪；而独处时，也不忘反省自己，检视平日言行是否有所疏漏，不敢稍有懈怠。正因为周文王如此重视修养德行，因此在他的教化之下，天下太平，百姓富足。

    （1）说说看，为什么一个有德行的人，自然就能得到别人的尊重呢？

    （2）若是要让自己成为一个有德行的人，你觉得要从哪些方面做起呢


第十五单元

    【原文】

    祸因恶积，福缘善庆。

    尺璧非宝，寸阴是竞。

    【读音练习】

    祸(huò) 因(yīn) 恶(è) 积(jī)，

    福(fú) 缘(yuán) 善(shàn) 庆(qìng)。

    尺(chǐ) 璧(bì) 非(fēi) 宝(bǎo)，

    寸(cùn) 阴(yīn) 是(shì) 竞(jìng)。

    【字词义解释】

    祸（1）因（2）恶（3）积（4），福（5）缘（6）善（7）庆（8）。

    尺璧（9）非（10）宝（11），寸阴是竞（12）。

    （1）祸：灾难。

    （2）因：由于，因为。

    （3）恶：罪过、不良的行为。

    （4）积：长久积累。

    （5）福：幸福，吉祥幸运的事。

    （6）缘：由于，因为。

    （7）善：行善事。

    （8）庆：福泽。

    （9）尺璧：直径一尺的璧，比喻很珍贵。尺，长度单位，三市尺为一公尺，十台尺为三公尺。璧，古代的一种玉器。扁平，圆形，中央有圆孔。《淮南子·原道训》：“圣人不贵尺之璧，而重寸之阴，时难得而易失也。”

    （10）非：不是。

    （11）宝：珍贵的东西。

    （12）寸阴是竞：原为“竞寸阴”。寸，长度单位，十寸为一尺。阴，日影，常用来指时间。寸阴，比喻极短的时间。是，助词，没有意义。竞，争取。

    【译文参考】

    灾祸是由于长久做恶而致，幸福是因多行善事而得的。径尺大的玉璧其实不是什么真正的珍宝，短暂的光阴才值得珍惜。

    【文字的故事】

    庆：庆这个字的金文写作“ [image] ”，小篆写作“ [image] ”。从字形上来看是由“鹿”、“心”、“ㄆ ”三个部分组合而成。“ㄆ”有行走的意思，而“庆”这个字的本义是说，古时候如果遇到庆典，人们走到别人家去祝贺时，都会怀着喜悦的心并奉上鹿皮做为礼物。

    宝：甲骨文写作“ [image] ”；金文写作“ [image] ”；到了小篆的写法“ [image] ”就和现在一样了。宝这个字是由“宀”、“玉”、“缶”、“贝”组合而成，单独看这每个部件的意思，“宀”是房屋，“玉”和“贝”指的是古代的钱，“缶”是一种大肚小口的盛酒浆的瓦器，必须小心轻放。把这四部分合成“宝”字，意思就是说，古代的人将自己的宝物放在屋内的瓦器中小心的存放。

    【深入思考与讨论】

    卞和与和氏壁

    《韩非子》一书中记载了这样一个感人故事：春秋时，楚国有一个名叫卞和的人，在荆山东麓的一个山洞内得到一块玉璞，也就是内部包含着玉的石头。他便将这块玉璞献给了楚厉王，厉王心存疑虑，便叫来玉匠进行鉴别。哪里知道那玉匠是个平庸的人，看了之后说这只是一块普通的石头。厉王认为卞和欺君，砍断了卞和的左脚。

    厉王死后，楚武王继位，卞和又捧着这块玉璞去献给武王。武王又叫来玉匠鉴别，玉匠看了看还是说卞和所献的只不过是一块普普通通的石头而已。武王同厉王一样认为卞和欺君，让人砍了他的右脚。

    武王死后文王继位，卞和想再去献玉，可是他双足俱废，再也无法行走了，只好把玉璞抱在怀里，爬到荆山脚下哭了整整三天三夜。眼泪流完了，从眼角溢出来的竟是一滴滴鲜血。后来文王听到有关卞和哭玉的消息，派人询问他痛哭的原因，对他说：“天下人因犯罪被砍断脚的很多，你为何哭得这么悲伤啊！”卞和回答说：“我并非因为砍断了双脚而悲伤，我所痛心的是珍贵的玉石被看成是普通的石头，忠贞的人却被当成了骗子！”

    文王得知后，将卞和与那块玉璞请进了宫里，令玉匠凿开玉璞，果不其然，里面是一块精美的玉石。玉匠经过精心制作，将这块玉石制成了一块圆形玉璧。卞和的冤案被平反昭雪，文王将玉璧命名为“和氏璧”，以纪念卞和的忠贞。

    这块“和氏璧”后来流落到了赵国，引出了“完璧归赵”的故事；秦始皇统一全国后，将“和氏璧”制成了玉玺，也就是皇帝的印章，象征着无上的权力。这块玉玺就是后来人们所常说的“传国玉玺”。

    以前刚看完这故事会想：卞和为什么不把这块玉璞据为己有呢？他为什么被楚王砍了一条腿还要去献宝呢？双足被砍了还去献宝呢？为什么卞和不哭自己而哭宝玉呢？后来我终于明白卞和的故事为何能流传千古，那不仅仅是因为他献的是一块宝玉，最重要的是卞和为国为民的那颗忠贞赤诚的心，这才是最可宝贵的。

    （1）分析一下，卞和前两次去献玉璞却都被砍了腿，其实真正的原因到底是哪里出了错？

    （2）卞和后来为什么能申冤？他为什么能让人们终于认识到他的忠贞？

    （3）看了这个故事之后深入地想一想：一般人容不容易认识真正的珍宝和真心呢？人为什么那么容易因为不了解事情的真相而轻易地伤害他人呢？


第十六单元

    【原文】

    资父事君，曰严与敬。

    孝当竭力，忠则尽命。

    【读音练习】

    资(zī) 父(fù) 事(shì) 君(jūn)，

    曰(yuē) 严(yán) 与(yǔ) 敬(jìng)。

    孝(xiào) 当(dāng) 竭(jié) 力(lì)，

    忠(zhōng) 则(zé) 尽(jìn) 命(mìng)。

    【字词义解释】

    资父（1）事君（2），曰严与敬（3）。

    孝（4）当（5）竭力（6），忠（7）则（8）尽命（9）。

    （1）资父：奉养父亲。资，奉养、供给。父，父亲。

    （2）事君：侍奉国君。事，事奉。君，国君。

    （3）曰严与敬：严谨且恭敬的态度。曰，用于句首或句中，无义。

    严，态度严谨。与，而且。敬，恭敬。

    （4）孝：孝顺父母。

    （5）当：应该。

    （6）竭力：竭尽心力。竭，尽、穷尽。力，能力。

    （7）忠：为国君尽心做事。

    （8）则：便、就。

    （9）尽命：不惜牺牲生命。尽，全部用出。命，性命。

    【译文参考】

    奉养父亲，侍奉国君，要严谨且恭敬。对于父母，我们应该竭尽心力来奉养、孝顺；对于国君，我们则必须奉献自己全部的心力，即使牺牲性命也在所不惜。

    【文字的故事】

    父：父的甲骨文写作“ [image] ”，金文写作“ [image] ”，小篆写作“ [image] ”。甲骨文的字形像是手上拿着东西，手上的这一点“ [image] ”看起来像是斧头也像是木条。能拿斧头砍柴来养活家人，又可以拿着木条管教儿女，当然就是作为一家之主的父亲了。

    孝：孝的金文写作“ [image] ”、小篆写作“ [image] ”。在金文的写法中，上面的“ [image] ”是老的古字，而老字下面的“ [image] ”代表孩子，整个字的字形像是一个孩子背着老人，“老”是父母亲的意思，表示身为孩子要顺承父母的意思并奉养父母才算尽到为人子女的责任。

    忠：金文写作“ [image] ”，小篆写作“ [image] ”。字形变化不大，都是由“中”和“心”组合而成，原本的字义是敬的意思。“中”有不偏不倚的意思，“心”则代表尽心做事不懈怠，所以让自己的心保持中道，为国家尽心尽力做事，即使危害到性命也在所不惜，叫做忠。

    【深入思考与讨论】

    岳飞是南宋名将。他小时候家里非常穷，岳飞的母亲用树枝在沙上写字教导他，还鼓励他好好锻炼身体，将来才能为国家尽力。当时，在北方的金兵，常常攻打中原。岳母就鼓励他要报效国家，当时岳飞犹豫母亲无人照料，但岳母对他说：“自古忠孝难两全”，劝岳飞要以国家为重，不要挂念家人。

    在岳飞要去从军之前，他的母亲在他背上刺了“精忠报国”四个大字。孝顺的岳飞不敢忘记母亲的教训，而那四个字也成为岳飞终生遵奉的信条。

    （1）如果你是岳飞，你会选择留在家里照顾母亲呢？还是离家报效国家呢？请说明你的理由。

    （2）“忠则尽命”说明了古代的人把“忠”看得比生命还重要，那么在现代的社会中，你觉得什么样的行为才算得上是“忠”呢？


第十七单元

    【原文】

    临深履薄，夙兴温凊。

    似兰斯馨，如松之盛。

    【读音练习】

    临(lín) 深(shēn) 履(lǚ) 薄(bó)，

    夙(sù) 兴(xīng) 温(wēn) 凊(jìng)。

    似(sì) 兰(lán) 斯(sī) 馨(xīn)，

    如(rú) 松(sōng) 之(zhī) 盛(shèng)。

    【字词义解释】

    临深（1）履薄（2），夙兴（3）温凊（4）。

    似（5）兰（6）斯（7）馨（8），如（9）松（10）之（11）盛（12）。

    （1）临深：如临深渊，意思是“好像到了深水潭的边缘”。临，靠近。深，从高到下，从外到里，凡是距离大都叫“深”；在此意指“深渊”。

    （2）履薄：如履薄冰，意思是“好像踩踏在薄冰上”。履，踏，踩。薄，不厚的；在此意指“薄冰”。

    （3）夙兴：原为“夙兴夜寐”，早起晚睡。夙，早晨，天未亮之时。兴，起来。《诗经·大雅》：“夙兴夜寐，洒扫庭内，维民之章”。

    （4）温凊：原为“冬温夏凊”，冬暖夏凉。温，稍微加热使暖和。凊，使之变凉。

    （5）似：好像。

    （6）兰：香草；如兰花、兰草。

    （7）斯：犹“之”，通“的”。

    （8）馨：芳香。

    （9）如：似，像。

    （10）松：一种常绿的乔木，叶作针状，岁寒不凋。

    （11）之：的。

    （12）盛：繁茂。

    【译文参考】

    侍候父母要“如临深渊，如履薄冰”那样小心谨慎。要早起晚睡，让父母感到冬暖夏凉。能这样去做的人，德行就好像兰花一样馨香，如同青松一样茂盛。

    【文字的故事】

    夙：甲骨文中的“夙”写作“ [image] ”，样子像极了一个人的上身挺直、双膝跪地，很恭敬的捧着月亮。意思是清晨天刚亮的时候就早早起床，用恭敬 、勤勉的态度来面对一整天的开始。

    【深入思考与讨论】

    《孝经》是孔子为曾子说明孝道的书，共有十八章。

    在“开宗明义章第一”中孔子就告诉曾子：“夫孝，德之本也，教之所由生也。……。夫孝，始于事亲，中于事君，终于立身。”意思是说：“‘孝’是道德的根本，一切教化都从此而产生。……。‘孝’从侍奉双亲开始；然后要谨守本份、服务社稷；最后使自己扬名于后世，让父母感到光荣。”

    在“三才章第七”中孔子又告诉曾子：“夫孝，天之经也，地之义也，民之行也。”，意思是说：“‘孝’是天地间经久不变的常理，也是每个人民都应该遵行的。”

    “扇枕温衾”是中国古代二十四孝故事中的一孝。故事中的孝子黄香虽然只有九岁，但是他却能够尽自己本份来实践孝道，所以在古代先贤教育子女的启蒙读本《三字经》中就编入“香九龄，能温席”这个教人尽孝的字句。

    除外，《弟子规》中也详述了如何孝敬父母，同样都是值得我们参考的范例。

    （1）父母生养我们，所以尽孝道是一件天经地义（理所当然）的事。请衡量自己的能力，说说你会如何身体力行来回报父母的养育之恩？

    （2）我们在待人接物上应该如何表现，才能使父母放心？

    （3）什么是孝顺？请分享你的想法。（例如，当我们响应父母时，在语气、态度等等的表达上应该如何？）

    附录：

    扇枕温衾（汉朝黄香）

    黄香，是东汉江夏安陆（今湖北省安陆县）人。他九岁的时候，母亲就过世了。

    与父亲相依为命的黄香非常孝顺。为了不让父亲过于劳累，小小年纪的他，会主动去做那些比较费体力的工作，并小心翼翼的服侍父亲，尤其是在日常生活起居方面，更是照顾得无微不至。

    夏天天气酷热，蚊子也多，黄香担心父亲热到睡不着，又怕父亲被蚊子叮咬，所以常常在父亲就寝前，拿扇子把父亲用的枕头和席子搧凉，赶跑蚊子后，再请父亲去睡。冬天天气严寒，黄香怕父亲冻着了，就用自己的体温来暖父亲用的棉被和床铺，然后才请父亲上床歇息。

    他的这些孝行传遍了整个京城，“天下无双，江夏黄童”就是当时流传的赞美他的话。

    弟子规

    《弟子规》原名《训蒙文》，为清朝康熙年间秀才李毓秀所作。其内容采用《论语》学而篇第六条：“弟子入则孝，出则弟，谨而信，泛爱众，而亲仁，行有余力，则以学文。”的文义以三字一句，两句一韵编纂而成。

    这本书订出在日常生活中具体可行的规范，非常适用于教导儿童在居家、外出、待人接物、求学等方面的礼仪，所以称为弟子规。

    ◎入则孝

    父母呼 应勿缓 父母命 行勿懒 父母教 须敬听 父母责 须顺承

    冬则温 夏则凊 晨则省 昏则定 出必告 反必面 居有常 业无变

    事虽小 勿擅为 苟擅为 子道亏 物虽小 勿私藏 苟私藏 亲心伤

    亲所好 力为具 亲所恶 谨为去 身有伤 贻亲忧 德有伤 贻亲羞

    亲爱我 孝何难 亲憎我 孝方贤 亲有过 谏使更 怡吾色 柔吾声

    谏不入 悦复谏 号泣随 挞无怨


第十八单元

    【原文】

    川流不息，渊澄取映。

    容止若思，言辞安定。

    【读音练习】

    川(chuān) 流(liú) 不(bù) 息(xī) ，

    渊(yuān) 澄(chéng) 取(qǔ) 映(yìng) 。

    容(róng) 止(zhǐ) 若(ruò) 思(sī) ，

    言(yán) 辞(cí) 安(ān) 定(dìng) 。

    【字词义解释】

    川（1）流（2）不息（3），渊（4）澄（5）取映（6）。

    容止（7）若思（8），言辞（9）安定（10）。

    （1）川：河川。

    （2）流：水流。

    （3）不息：不停。不，不会。息，休息、停止。

    （4）渊：水深的地方。

    （5）澄：水静止而清澈。

    （6）取映：当做镜子来照东西。取，用来。映，照。

    （7）容止：仪表举止。容，仪容。止，行为举止。

    （8）若思：深思的样子。若，如、像、似。思，深思。

    （9）言辞：言语词句。言，说话。辞，通“词”，叙述、说明的语言文字。

    （10）安定：态度从容谨慎。安，平稳、安详的。定，确切的、不改变的。

    【译文参考】

    河川因为上游有源头，所以会源源不绝的流水下来；深潭的水非常清澈，就像一面镜子一样，能够用来照东西。

    有德的人仪容和行为沉静安详，凡事仔细考虑，三思而后行，不会过于莽撞；说话时，态度从容安详，言辞谨慎合理。

    【文字的故事】

    川：川的甲骨文写作“ [image] ”，石文写作“ [image] ”，小篆写作“ [image] ”， 字形看起来都像是一条流动的河。

    渊：渊的甲骨文写作“ [image] ”，形状像是水在两岸之中旋转，所以原本的字义是回旋之水。石文写作“ [image] ”，小篆写作“ [image] ”，字形看起来像水从四面八方流向中央的样子，用来表示水流的最深处。

    安：安的甲骨文写作“ [image] ”、金文写作“ [image] ”、小篆写作“ [image] ”。安这个字是由“宀”和“女”组合而成，“宀”代表家，“女”代表女孩子，古时候女孩子在家都是非常安静的，她们平时都是在房里弹琴、做针线，不会被惊扰，非常的自在。所以安字原本的字义是清静而不慌张的意思。

    【深入思考与讨论】

    在论语中也有一个和“川流不息”有关的故事，是说孔子有一次站在河边，看着不停地向东流的河水，忍不住感叹地说：“看这河水，是如此日夜不停地流逝！”有人说孔子是在感叹时光流逝，就像东去的河水不再回头。也有人解读为孔子感受到这天地的运行，就像这滔滔不绝的流水，展现出无穷无尽的生命力！

    （1）孔子看着这“川流不息”的河水有感而发，你觉得是对时光流逝的感叹呢？还是对天地运行的赞叹呢？

    （2）想想看，如果你在河岸边看着不断流逝的河水，你又会有什么感想呢？


第十九单元

    【原文】

    笃初诚美，慎终宜令。

    荣业所基，籍甚无竟。

    【读音练习】

    笃(dǔ) 初(chū) 诚(chéng) 美(měi)，

    慎(shèn) 终(zhōng) 宜(yí) 令(lìng)。

    荣(róng) 业(yè) 所(suǒ) 基(jī)，

    籍(jí) 甚(shèn) 无(wú) 竟(jìng)。

    【字词义解释】

    笃初（1）诚（2）美（3），慎终（4）宜（5）令（6）。

    荣业（7）所（8）基（9），籍甚（10）无竟（11）。

    （1）笃初：脚踏实地的开始。笃，忠厚。初，开始。

    （2）诚：确实。

    （3）美：好。

    （4）慎终：谨慎的把事情做完。慎，小心。终，结束。

    （5）宜：应该。

    （6）令：美好。

    （7）荣业：伟大的事业。荣，茂盛。业，事业。

    （8）所：助词。

    （9）基：根本。指前面所说的忠、孝、仁、义、礼、智、信等德行。

    （10）籍甚：名声远播。籍，名声。甚，很。

    （11）无竟：没有止境。无，没有。竟，通“境”。边界 。

    【译文参考】

    无论是求学、立业、敦品、修德，刚开始的时候，我们都会抱着一颗诚惶诚恐的心，全力以赴。这样一个好的开始固然很好，但是能够励行不懈，坚持到底，获得一个圆满的结果，那就更好了。

    前面所说的忠、孝、仁、义、礼、智、信等美好的德行，就是我们建功立业的基础，有了这些基础，并且能够贯彻始终，就能让你名扬四海，流芳百世。

    【文字的故事】

    这回我们介绍“笃”这个字跟大家认识。

    “笃”从马竹声。是一个兼具会意与形声的字。最早出现在小篆，写作“ [image] ”。它的本义是“马行顿迟”，以头触地叫顿，行进缓慢叫迟。但是我们知道，当马走的缓慢的时候，它的脚着地就很稳而且踏实，它的头就不断的扬顿起来，它的四蹄不断落地，发出有规律的“竹竹”之声，所以笃从竹声。这样一幅“马行顿迟”的景象，让人有一种从容不迫、一往无前的气慨，因此古人常用“笃行”、“笃信”、“笃实”、“笃学”等词来形容脚踏实地、实事求是的人或事。因为“实事求是”就能让你每一件事都做的很好，时间一久技艺就纯熟了。所以“笃”又引申为“精专”的意思，古人说：“尽力莫如敦笃”就是说作事尽心尽力虽然重要，但是专精更加重要。因此，我们在求学受教育的时候，一定要学得一技之长，然后“笃行”之，终身不懈，时间一久，你就会比别人懂得多，做的好，成为这一行的专家，在社会上自然而然就出人头地，为更多的人服务，得到好的名声。

    【深入思考与讨论】

    乐羊子的故事

    战国时代，有一个名叫乐﹙音月﹚羊子的人，他娶了一位非常贤慧的妻子。有一次，他在路上拾到了一块金子，拿回家去。他妻子便对他说：“我听说有志向的人不喝盗泉﹙水名﹚的水；廉洁的人，不接受别人轻蔑的施舍。这块金子来路不明，你怎么可以拿回来呢？”乐羊子一听觉得很不好意思，就把金子放回原来的地方。

    后来，乐羊子到很远的地方去求学，过了一年，就回来了。到家的时候，他的妻子正在织布，见他突然回来，便问他说：“你的学业已经完成了吗？”乐羊子摇摇头说：“还没有吶！因为我很想念妳，所以先回来一趟。”乐羊子的妻子一听立刻拿出一把剪刀，走到织布机前，对乐羊子说：“这布是一丝一丝的累织成寸、成尺、成丈、成匹。如果现在我把它剪断了，那就不能用了，白白浪费了所花掉的许多时间，这情形和你在外读书一样，也是要日积月累的钻研，才能有所成就，假如半途而废，不也是白白浪费时间吗？”乐羊子被他妻子的这些话所感动，重又外出继续求学，直到七年后学成了，才回到家乡。

    因为乐羊子苦学有成，得到了魏文侯的赏识，就请他出来担任作官，让他能够发挥所长，为国家做了一番了不起的贡献。

    （1）上面这个故事告诉我们，不论求学、做事都要有始有终，全心投入才能成功。你还知道其它的故事吗？说出来跟大家分享好吗？

    （2）乐羊子的妻子要他把拾得的金子送回原地，这样做对不对？为什么？

    （3）我们从小就要上学读书，为什么？哪些学科你最感兴趣？能不能说说原因？

    （4）为什么很多人不能有始有终的做一件事，经常会半途而废，你知道原因吗？如何改善呢？说出来跟大家分享好吗？


第二十单元

    【原文】

    学优登仕，摄职从政。

    存以甘棠，去而益咏。

    【读音练习】

    学(xué) 优(yōu) 登(dēng) 仕(shì) ，

    摄(shè) 职(zhí) 从(cóng) 政(zhèng) 。

    存(cún) 以(yǐ) 甘(gān) 棠(táng) ，

    去(qù) 而(ér) 益(yì) 咏(yǒng) 。

    【字词义解释】

    学优（1）登仕（2），摄职（3）从政（4）。

    存（5）以（6）甘棠（7），去（8）而益咏。

    （1）学优：求学读书有了优良的表现。《论语》：“学而优则仕”。学，研习、学习。优，好的、上等的。

    （2）登仕：谋取官职。登，科举考试合格被录取。仕，做官、任职。

    （3）摄职：任职官位。摄，担任。职，工作事务，此指官职。

    （4）从政：参与治理政事。从，参与。政，治理。

    （5）存：保存、留下。

    （6）以：用。

    （7）甘棠：树名，又名杜梨、棠梨。甘，美好的味道。棠，棠梨的别名。周召公(召伯)在位时，经常在甘棠树下处理政事。他去世后，百姓怀念他的德政，保留甘棠树不敢砍伐，并作诗歌《诗经·甘棠》赞美他。

    （8）去：离开；去世。

    （9）而：却、但是。

    （10）益：更加。

    （11）咏：歌咏赞颂。

    【译文参考】

    古时候如果一个人求学读书到了相当的程度，便可以去参加考试，考取之后，就能谋个一官半职。而等到担任官职后，就必须要努力的为国家处理政事。

    担任官职若有德政，就像《诗经》上所记载周朝大臣召伯的故事一样。因为召伯在位时非常爱护百姓，所以召伯虽然去世了，民众为了感念他的恩德，不但不忍心砍掉召伯曾在树下休息、处理政事的甘棠树，还作了诗歌来赞颂他的好。

    【文字的故事】

    从：甲骨文写作“ [image] ”，形状像是两个人一前一后，原本的字义是跟随的意思。后来金文写作“ [image] ”、小篆写作“ [image] ”，那是因为有的人认为人应该用脚来走路，所以加上“止”，“止”是脚趾的意思，再加上双人旁代表两个人，才演变成现在我们熟悉的从字。

    甘：甘的甲骨文写作“ [image] ”，代表口中含着美味的东西，因为每次美味的东西都不一样，所以用横画来代表。甘的金文写作“ [image] ”，小篆写作“ [image] ”字形的变化不大，不过字义指的都是指耐人寻味的美好味道。

    【深入思考与讨论】

    在本文中提到的“甘棠”是来自于《诗经》中的一个典故，内容是描述人民对贤德官吏的怀念与爱戴。

    召伯，姓姬，名奭，是周朝的一位大臣，因世代封地于召，所以人们称他为召伯。他在视察各地政务时，不要老百姓为他盖房子，而是在路边的甘棠树（一种高大的落叶乔木）下搭个草棚休息和审理人民的诉讼案件，为人民评断是非对错。因为召伯能以德来教化人民，所以当他死后，老百姓都很怀念他，就连当初召伯休息所在的甘棠树，人们都是非常爱惜而不忍心去修剪它的枝叶。

    （1）想想看，为什么召伯要在甘棠树下休息和办公呢？这和后来人民对他的怀念有关联吗？

    （2）当一个人能够真心为别人着想时，所表现出来的善念，是会令人感动的。想想看，你觉得怎么做才能真的做到“为别人着想”？请以你生活中的例子来做说明。


第二十一单元

    【原文】

    乐殊贵贱，礼别尊卑。

    上和下睦，夫唱妇随。

    【读音练习】

    乐(yuè) 殊(shū) 贵(guì) 贱(jiàn) ，

    礼(lǐ) 别(bié) 尊(zūn) 卑(bēi) 。

    上(shàng) 和(hé) 下(xià) 睦(mù) ，

    夫(fū) 唱(chàng) 妇(fù) 随(suí) 。

    【字词义解释】

    乐（1）殊（2）贵贱（3），礼（4）别（5）尊卑（6）。

    上和下睦（7），夫唱妇随（8）。

    （1）乐：音乐，规律和谐的声音。

    （2）殊：区别。

    （3）贵贱：地位高低。贵，身份地位高贵。贱，身份地位低贱。

    （4）礼：规矩恭敬的态度、行为规范和仪式。

    （5）别：区别。

    （6）尊卑：同“贵贱”。尊，身份地位尊显。卑，身份地位卑下。

    （7）上和下睦：上下之间和睦相处。上，尊长或在上位的人。和，敦睦、调谐。下，小辈或地位较低的人。睦，和顺、亲近。

    （8）夫唱妇随：夫妻一唱一随，和谐一致。夫，丈夫。唱，这里同“倡”，领导、发起。妇，妻子。随，跟从、顺从。

    【译文参考】

    音乐可以用来区别身份地位的高贵和低贱的差异；各种礼仪可以用来区别身份地位的尊显和卑下的不同。

    地位较高的长辈和地位较低的小辈互相敦睦和顺；丈夫倡导，妻子跟从，夫妻和睦。

    【文字的故事】

    上、下：上、下这两个字都是由一横和一点组成的，甲骨文写作“ [image] ”、“ [image] ”，比较长的那一横看起来就像是桌面或是地平线，而短的那一点指的是东西。东西如果比桌面或地平线高，就把点写在横的上方，相对的，东西如果放得比桌面或地平线低，就把点写在横画的下方。这样的分法就延伸成现在的上、下两字。金文写作“ [image] ”、“ [image] ”；小篆写作“ [image] ”、“ [image] ”。这几种写法都很类似，变化不大。

    夫：“夫”这个字甲骨文写作“ [image] ”；金文写作“ [image] ”；小篆的写法是“ [image] ”，看起来像是一个人戴着帽子或是束起发簪的样子。因为在古代，男子到了满二十岁这一天，必须要慎重的把头发束起来，并且戴上帽子，表示从今天起已经不是个小孩子了，而是一个大人了，要时时刻刻要求自己的行为举止才行。

    【深入思考与讨论】

    夫和妻柔

    东汉文学家梁鸿虽然家贫但很有道德操守，所以上门说媒提亲的人很多，但都被他委婉拒绝了。同县一个叫孟光的女子年纪已经三十了，仍然挑挑拣拣不肯出嫁，父母问她原因，她说：“要嫁就嫁梁鸿那样贤达的人。”梁鸿听到以后就迎娶了她。

    孟光过门以后，就将家里内外装饰得焕然一新。而梁鸿却接连七天都不搭理她。她于是跪下问梁鸿说：“我听说你品行高洁，拒绝过很多求婚的人。如今我有幸被您看中，却不知我做错了什么事，使您从不正眼看我？”

    梁鸿说：“我想要娶的妻子，是能够穿着粗布衣服，和我一起隐居山中的人。如今你穿着华丽的绢织衣服，涂脂抹粉，这并不是我所愿意看到的，所以才会冷落了你。”

    孟光恍然大悟，说：“原来这是您的志向，我已经准备好隐居的衣服。”于是换上布衣荆钗来见梁鸿。梁鸿见了高兴地说：“这才是我的妻子。”不久，两人迁入霸陵山中，以耕织为业，每天颂读《诗经》、《尚书》，弹琴自娱，过得很快乐。

    后来夫妻二人又迁到吴地。每次梁鸿从外面回到家中，孟光端给他做好的饭吃，都不敢仰视他，而是将盛饭的托盘举到和她眼眉一样高的地方。人们称赞他们夫妻二人说：“这对夫妇真是举案齐眉、相敬如宾啊！”

    中国传统文化非常重视夫妻之间的道德，儒家把夫妻关系列为“三纲”之一，认为夫妻关系是以天地的德为根本的，它直接影响家庭的和谐、社会的安定和风俗教化的淳朴。儒家认为夫妻之间应该夫义妇顺、夫和妻柔。此外，夫妻之间也不仅是卿卿我我，而是更应该患难与共，相互砥砺，这才是传统中夫妻关系的精华所在。

    （1）梁鸿拒绝了许多上门提亲的人，后来为什么迎娶了孟光？

    （2）梁鸿想要过隐居山中的生活，孟光听了梁鸿的志向以后，她如何面对？


第二十二单元

    【原文】

    外受傅训，入奉母仪。

    诸姑伯叔，犹子比儿。

    【读音练习】

    外(wài) 受(shòu) 傅(fù) 训(xùn) ，

    入(rù) 奉(fèng) 母(mǔ) 仪(yí) 。

    诸(zhū) 姑(gū) 伯(bó) 叔(shú) ，

    犹(yóu) 子(zǐ) 比(bǐ) 儿(ér) 。

    【字词义解释】

    外（1）受（2）傅训（3），入（4）奉（5）母仪（6）。

    诸姑伯叔（7），犹子比儿（8）。

    （1）外：异乡。

    （2）受：接受；遵从

    （3）傅训：尊长对幼辈的教诲。傅，传授知识、技艺等，或是辅导人归正向善的人。训，教诲；尊长对幼辈的教导。

    （4）入：在家中。

    （5）奉：谨守。

    （6）母仪：母亲表现在日常生活、待人接物等方面的仪态风范。母，母亲；一般称作妈妈。仪，与人互动、处理事物时的准则、态度。

    （7）诸姑伯叔：指父亲的兄弟姐妹等长辈。诸，众多。姑，父之姊妹。伯，父之兄。叔，父之弟。

    （8）犹子比儿：如同自己的子女一般去对待。犹、比，好像、好比。子、儿，子女的通称。

    【译文参考】

    在外面要遵从老师和长辈的训诲，在家里要谨守母亲的仪范榜样。对于姑姑、伯伯、叔叔等长辈，同样要尊敬；长辈对自己兄弟姊妹的子女也要如同自己亲生的一样去对待。

    【文字的故事】

    受：金文字体的“受”写作“ [image] ”，就像上下两手持“舟”；“舟”是往来两岸的渡水工具。所以“受”有乘坐舟时，彼此付取的意思。

    奉：金文的“奉”写作“ [image] ”，犹如两只手捧着玉的样子；演变到小篆后写作“ [image] ”，代表用双手恭敬的捧持物品的意思。

    母：甲骨文中的“女”写作“ [image] ”，而“母”字写作“ [image] ”。“母”字中多出的两点是突显了妇女在怀孕或喂养婴幼儿之时特别丰满的乳房。

    【深入思考与讨论】

    《续烈女传 ·明德马后》中说到：“德后在家则可为众女师范﹐在国则可为母后表仪。”

    马皇后是东汉名将马援的三女儿，汉明帝时入宫为妃，后来被册封为皇后，史称明德皇后。马皇后品德出众，才华洋溢，当明帝遇到难以裁决的朝政问题时，常常会让马皇后帮着解决，可是她却从不干预朝政。马皇后没有子女，明帝就让她抚养宫中贾氏的儿子刘炟。她在刘炟身上所付出的母爱，甚至远超过宫中其她妃嫔对自己亲生孩子的付出。

    当明帝去世，刘炟即位，是为章帝，马皇后也被尊为皇太后。章帝即位后第二年，天下大旱，朝中佞臣趁机上书朝廷，认为天旱的原因是没有封赏外戚，请求皇帝将皇太后的弟弟加封侯爵。但是马皇后没有答应，还为此下了一道诏书，希望能记取前朝封侯的外戚为所欲为，恃贵横行，几乎颠覆国家的前车之鉴，拒绝了封晋马氏家族的可能。

    东汉一朝，皇帝大多年幼无知，外戚与宦官常争权倾轧，年轻的皇太后往往依靠外戚来把持朝政，只有马皇后能以史为鉴，禁止外戚参政。马皇后一生俭朴谦逊，明理达义。后因病去世，享年41岁，谥号“明德”。

    （1）听完“明德马后”的故事后，请说说马皇后是个什么样的人？她在哪些方面值得我们学习或仿效？

    （2）有一句成语叫“车○○○”其典故来自马皇后下的诏书（注）中，请找出这句成语。

    （3）师长平日对你的教诲有哪些让你觉得很受用？请提出来跟大家分享。

    注：“凡言事者皆欲媚朕以要福耳。昔王氏五侯同日俱封，其时黄雾四塞，不闻澍雨之应。又田蚡、窦婴，宠贵横恣，倾覆之祸，为世所传。故先帝防慎舅氏，不令在枢机之位。诸子之封，裁令半楚、淮阳诸国，常谓‘我子不当与先帝子等’。今有司柰何欲以马氏比阴氏乎！吾为天下母，而身服大练，食不求甘，左右但着帛布，无香熏之饰者，欲身率下也。以为外亲见之，当伤心自敕，但笑言太后素好俭。前过濯龙门上，见外家问起居者，车如流水，马如游龙，仓头衣绿褠，领袖正白，顾视御者，不及远矣。故不加谴怒，但绝岁用而已，冀以默愧其心，而犹懈怠，无忧国忘家之虑。知臣莫若君，况亲属乎？吾岂可上负先帝之旨，下亏先人之德，重袭西京败亡之祸哉！”


第二十三单元

    【原文】

    孔怀兄弟，同气连枝。

    交友投分，切磨箴规。

    【读音练习】

    孔(kǒng) 怀(huái) 兄(xiōng) 弟(dì) ，

    同(tóng) 气(qì) 连(lián) 枝(zhī) 。

    交(jiāo) 友(yǒu) 投(tóu) 分(fēn) ，

    切(qiē) 磨(mó) 箴(zhēn) 规(guī) 。

    【字词义解释】

    孔怀（1）兄（2）弟（3），同气（4）连枝（5）。

    交友（6）投分（7），切磨（8）箴规（9）。

    （1）孔怀：非常怀念，用以指兄弟之情。出自《诗·小雅·常棣》：“死丧之威，兄弟孔怀。”后来多用“孔怀”来代指“兄弟”。孔，甚；非常。怀，思念；常常想念的意思。

    （2）兄：男子先出生者为兄。

    （3）弟：男子后出生者为弟。

    （4）同气：同受父母血气。同，一样的。气，人体血脉、百骸、九窍所充满的物体。

    （5）连枝：树枝相连。连，接续在一起的。枝，从树干分生出来的支条。

    （6）交友：结交朋友。交，结交。友，志趣相同，情谊相通的人都可互称为“友”。

    （7）投分：情谊相投。投，合得来。分，情谊。

    （8）切磨：本指加工玉石等器物，引申为彼此在学问上的探讨研究。切，用器具割断。磨，用磨料磨物体使光滑、锋利或达到其它目的。

    （9）箴规：规谏劝诫。箴，规诫。规，劝告改正。

    【译文参考】

    兄弟相处应该友爱宽容，因为同受父母血气（同是父母所生），犹如树枝同根相连。结交在情谊上合得来的朋友，彼此就可以在学习上切磋琢磨（探讨研究），在品行上互相规谏劝诫（用忠正良善的言语劝说告诫）。

    【文字的故事】

    友：甲骨文的字体写作“ [image] ”；而“ [image] ”是“又”字，当我们从侧面看手腕与手指时，无名指及小指都被中指挡住，只能看到拇指、食指及中指三支指头，所以“又”的原义是“手”。“友”就是二“手”，代表二个人手牵手，同心协力，彼此相互帮助的意思。

    投：小篆字体的“投”写作“ [image] ”；“ [image] ”像手掌及五指的形状，是“手”字；“ [image] 　”是“殳”字，是古代建造在前驱兵车上的长杖形兵器，被运用来隔绝使人不得靠近，或排除前进路上的障碍。所以，“投”的原义为“掷”，也就是抛向远处去的意思。

    【深入思考与讨论】

    “五伦”是古代圣贤教导人在‘父子、君臣、夫妇、兄弟、朋友’之间应如何相处的道理，也就是孟子所说的“父子有亲，君臣有义，夫妇有别，长幼有序，朋友有信”（注1）。

    “长幼有序”就是兄弟姐妹间的相处能依从年龄大小，恪守本分，彼此尊敬礼让。如同《三字经》里“融四岁，能让梨”的故事，年仅四岁的孔融就懂得礼让兄长的道理。

    除外，至圣先师孔子还告诉他的学生：“益者三友，损者三友；友直、友谅、友多闻，益矣；友便辟、友善柔、友便佞，损矣。”（注2），因此在结交朋友时更要谨慎，彼此才能在各方面有所增益。

    （1）“长幼有序”是古代圣贤教导我们在“兄弟姐妹”之间应如何相处的道理；而年仅四岁的孔融也懂得礼让兄长。请在听完“孔融让梨”的故事后说说自己平时和兄弟姐妹相处的心得。

    （2）请在听完“管宁割席”的故事后说说自己如何选择适当的朋友。

    附录：

    注1：父子之间要有慈孝的亲情，君臣之间要有合宜的礼节规范，夫妇之间要有内外的区别，长幼之间要有先后的次序，朋友之间要有诚信的交谊。

    注2：出自《论语·季氏篇》，语译如下：

    孔子说：“有益的朋友三种，有害的朋友三种。与正直、诚信、见识广博的人做朋友，便有益了。与谄媚奉承、柔媚善诱、花言巧语而善辩的人做朋友，便有害了。”

    孔融让梨

    孔融，东汉末文学家。字文举，汉末鲁国人，孔子的二十世孙。

    根据《孔融家传》记载，孔融共有兄弟七人，他排行第六。他四岁大时，每当兄弟们一起吃梨，哥哥们都拿大的，他却总是拣小的。家中大人问他原因，他回答说：“我年纪小，所以拿小梨。”

    管宁割席

    管宁和华歆在菜园里一起锄地种菜。忽然，两人都看到地上有金子。管宁挥动锄头，对待金子和瓦石没什么区别。华歆却拿起金子往远处扔掉。

    还有一次，管宁和华歆坐在同一张席子上读书，有坐着轩车（古代大夫以上所乘有帷幕的马车）、穿着冕服（古代大夫以上所穿的礼服）的人经过，管宁依旧读着书，而华歆则将书放下跑出去观看。于是，管宁就将席子割开和华歆分开坐，并说：“你不是我的朋友啊！”


第二十四单元

    【原文】

    仁慈隐恻，造次弗离。

    节义廉退，颠沛匪亏。

    【读音练习】

    仁(rén) 慈(cí) 隐(yǐn) 恻(cè) ，

    造(zào) 次(cì) 弗(fú) 离(lí) 。

    节(jié) 义(yì) 廉(lián) 退(tuì) ，

    颠(diān) 沛(pèi) 匪(fěi) 亏(kuī) 。

    【字词义解释】

    仁慈（1）隐恻（2），造次（3）弗离（4）。

    节（5）义（6）廉（7）退（8），颠沛（9）匪亏（10）。

    （1）仁慈：仁厚慈善。仁，待人良善宽厚。慈，指长辈对年幼的人心中充满善心。

    （2）隐恻：对别人遭受痛苦和不幸时表示同情或怜悯。隐，怜悯。恻，同情心。

    （3）造次：急遽匆忙之间。造，猝。次，间。

    （4）弗离：不丢弃。弗，不。离，失；遗弃。

    （5）节：品行操守。

    （6）义：合乎道德规范的行为举止。

    （7）廉：廉洁不贪。

    （8）退：谦让。

    （9）颠沛：流离失所（四处奔波）、生活困顿。颠，摇动震荡。沛，流；水波流动状。

    （10）匪亏：不能亏损、违背。匪，不。亏，缺损。

    【译文参考】

    仁厚慈善、怜悯同情之心，在急遽匆忙之间不可离弃。气节、正义、清廉、谦退的品德，在流离失所、生活困顿之时也不能亏损。

    【文字的故事】

    仁：金文字体的“仁”写作“ [image] ”；“ [image] ”是“竺”字的省略，竹子中空外实，如果剖开后一一分开就变薄，而全竹就是厚，因此有厚的意思，所以仁就是“厚以待人”。演变至小篆字体写作“ [image] ”，代表二人彼此把对方当成自己一样，就是“亲”。除外还有一种解说，说“二”是天和地，“仁”就是“天地生出万物，人就是这样产生的”。

    义：金文字体的“义”写作“ [image] ”。演变至小篆字体写作“ [image] ”，“ [image] ”就是“我”， 代表自己；“ [image] ”则是“羊”，羊本性驯顺，古人把猎获羊视为福祉，故有善祥的意思，所以“自己表现出来的善祥”就是“义”的本义。

    【深入思考与讨论】

    陶渊明是东晋后期的大诗人、文学家，也是我国最早的田园诗人，他的作品中常以自然景物和农村生活为题材。

    陶渊明一生只做过四次小官，每次当官的时间都很短，就是因为他达观自然、淡泊名利的本性，让他不愿在当时虚伪腐化的政治社会环境去同流合污。他最后一次做官是出任彭泽县令。他到任八十多天，碰到浔阳郡的督邮来检查公务；督邮的品位很低，是个粗俗而又傲慢的人，常假借巡视之名向辖县索取贿赂。县吏却说：“当束带迎之。”就是应当穿戴整齐、备好礼品、恭恭敬敬去迎接。陶渊明叹道：“我岂能为五斗米向乡里小儿折腰。”意思是我怎能为了县令的五斗薪俸，就低声下气去向这些人贿赂献殷勤，于是辞官归隐田园。

    陶渊明“不为五斗米折腰”，以节义贞操为重的人品，深为后世人所称许，而《五柳先生传》更是他自己返璞归真、高节脱俗人格的写照。

    （1）你觉得做“人”应该有哪些准则？或是应该具备哪些品德？（注1）

    （2）分享你对陶渊明为人处事的心得。（参考《五柳先生传》）

    （3）当现实生活与自己的理念无法一致时，你要如何取舍？或是取得两者之间的平衡？（如陶渊明选择“不为五斗米折腰”的节操）

    附录：

    注1：《三字经》中说到“曰仁义，礼智信，此五常，不容紊”，意思是说“仁、义、礼、智、信是做人的五条准则，必须遵守，不容许紊乱。”

    《五柳先生传》

    先生不知何许人也，亦不详其姓字，宅边有五柳树，因以为号焉。闲静少言，不慕荣利。好读书，不求甚解；每有会意，便欣然忘食。性嗜酒，家贫不能常得。亲旧知其如此，或置酒而招之。造饮辄尽，期在必醉。既醉而退，曾不吝情去留。环堵萧然，不蔽风日；短褐穿结，箪瓢屡空，晏如也！尝著文章自娱，颇示己志。忘怀得失，以此自终。

    赞曰：“黔娄有言：‘不戚戚于贫贱，不汲汲于富贵。’其言兹若人之俦乎！衔觞赋诗，以乐其志，无怀氏之民欤！葛天氏之民欤！”

    语译：

    先生不知道是何处的人，也不清楚他的姓氏名字。由于住宅旁边有五棵柳树，因此人家就把“五柳”作为他的称号了。五柳先生个性沉静，很少说话，不羡慕荣华利禄。喜欢读书，不过度钻研字句的解释；每当心中有所领会，就高兴得忘记吃饭。生性喜欢喝酒，家境贫穷不能常有酒喝；亲戚老友知道他这种情况，有的人就准备了酒招待他。他去喝酒时总是喝到尽兴，希望喝醉了才肯停止；已经喝醉了就告辞，从来不会舍不得离开。他的住屋内空荡荡的，遮蔽不了风吹日晒；身上的粗布短衣破破烂烂、缝缝补补，饮食也常常缺乏、不足，仍怡然自得。他常写文章娱乐自己，很能表达出自己的心志。忘记世俗中的一切得失，就这样度过一生。

    赞语说：“黔娄的妻子曾经说过：‘对于贫穷卑贱不感到忧虑，对于财富权贵不努力求取。’推想黔娄之妻所讲的话，五柳先生大概就像黔娄这样的人吧！能够畅快的饮酒作诗，为自己抱定志向而乐在其中。就像是生活在上古淳朴社会中的无怀氏时候的人，或者是葛天氏时候的人一样。”


第二十五单元

    【原文】

    性静情逸，心动神疲。

    守真志满，逐物意移。

    【读音练习】

    性(xìng) 静(jìng) 情(qíng) 逸(yì)，

    心(xīn) 动(dòng) 神(shén) 疲(pí)。

    守(shǒu) 真(zhēn) 志(zhì) 满(mǎn)，

    逐(zhú) 物(wù) 意(yì) 移(yí)。

    【字词义解释】

    性﹙1﹚静﹙2﹚情﹙3﹚逸﹙4﹚，心动﹙5﹚神疲 ﹙6﹚ 。

    守真﹙7﹚志满﹙8﹚，逐物﹙9﹚意移﹙10﹚。

    ﹙1﹚性：心性。

    ﹙2﹚静：宁静。

    ﹙3﹚情：心情。

    ﹙4﹚逸：安逸自在 。

    ﹙5﹚心动：心思变动不定。

    ﹙6﹚神疲：精神疲惫不堪。神，精神。疲，疲乏。

    ﹙7﹚守真：保持没有妄念。守，保持、守住。真，没有妄念。

    ﹙8﹚志满：德行自然圆满。志，德行。满，圆满。

    ﹙9﹚逐物：追逐物质生活。逐，追求。物，物质。

    ﹙10﹚意移：改变你向上的意志。意，意志。移，改变。

    【译文参考】

    心性宁静情绪自然就会安逸自在，如果心思变动不定，精神就会疲惫不堪。能保持没有妄念自然德行就会圆满，如果只知道追逐物质生活，就会改变你向上的意志，而随波逐流了。

    【文字的故事】

    这一单元我们来认识“静”这个字。

    “静”是一个形声会意字，在甲骨文中还没看到这个字，可是在金文中就有。金文的静，两种写法，第一种是“ [image] ”，另一种则是“ [image] ”。学者认为“静”就是不争的意思，从争从青﹙清省﹚。“争”是引物向己或引入己意，而“青”是详明得宜。所以“静”就是自己审度自己的想法，是一种内找的功夫。当你想通了事出有因，也就会心平气和不去争了。古人说：“静以修身，俭以养德”，你必须得下一番修身的功夫才有可能做到静。

    静除了是一种修身的功夫外，还作安定、宁静、澄清、缄默、清洁、安详、平和等解释。所以是很多读书人最喜欢写来自勉的字之一。

    【深入思考与讨论】

    这一单元是谈论心性与操守的问题，古人认为心性是影响情绪、精神好坏的主要因素，心性好而且保持纯真无所欲念的本性，不受物质生活的诱惑，就可以让我们成为一位志向远大，德行高超的人。那么，我们现在讨论以下几个问题，说说你的看法，与大家分享。

    （1）什么是好的心性？

    （2）为什么不好的心性会让人精神疲惫不堪？

    （3）你会胡思乱想吗？怎么样消除它？

    （4）享有美好的物质生活一直是每一个人追求的目标，但是“逐物意移”，请问怎么做才能兼得？

    附录：

    木人石心的故事

    晋朝的时候，有一位名叫夏统的人，博学多才，但就是不肯做官，很多人邀请他，都被他拒绝了。有一回他因事到京师去，顺便拜访太尉贾充，贾充对他非常仰慕，希望把他留下来，帮助他处理政事。可是；一直无法说﹙音睡﹚服他。于是就想用权势来诱惑他。贾充立即召集军队、车马，排着整齐的队伍，吹着响亮的号角，请他一起阅兵，并对他说：“如果你答应做官的话，这些军队、车马就归你指挥，这是人人都羡慕的事。”

    “这些军队、车马的确雄壮威武，可是我对它们毫无兴趣。”夏统淡淡的说。

    贾充听了，非常失望。但他想，你也许不喜欢权势，可是总不会不喜欢财色吧？于是他召来了一大批美丽的歌伎，穿着漂亮的衣服，在他的面前轻歌妙舞起来。于是贾充又对夏统说：“如果你愿意做官的话，这些美女就是你的了。”可是夏统毫不犹豫的拒绝了，他说：“这种享受是很难得，但也不是我想要的。”经过这么几次的劝说后，贾充知道权势、美色是无法打动夏统的了，于是愤愤的对人家说：“夏统这小子，真像木头做的人，石头做的心。”这就是“木人石心”成语的由来，形容一个人的意志坚定，任何诱惑都动摇不了他，如果他接受了引诱，改变了意志，那就是“逐物意移”了。


第二十六单元

    【原文】

    坚持雅操，好爵自縻。

    都邑华夏，东西二京。

    【读音练习】

    坚(jiān) 持(chí) 雅(yǎ) 操(cāo) ，

    好(hǎo) 爵(jué) 自(zì) 縻(mí) 。

    都(dū) 邑(yì) 华(huá) 夏(xià) ，

    东(dōng) 西(xī) 二(èr) 京(jīng) 。

    【字词义解释】

    坚持（1）雅操（2），好爵（3）自縻（4）。

    都邑（5）华夏（6），东西二京（7）。

    （1）坚持：坚决固守。坚，不松懈、不动摇。持，维护、坚守。

    （2）雅操：高雅的节操。雅，高尚的、不俗的。操，操守。

    （3）好爵：高官厚禄。好，美、善，理想的。爵，爵位、官位。

    （4）自縻：自会系于一身。自，自然、当然。縻，栓马绳叫“羁”，栓牛绳叫“縻”，引申为牵系。

    （5）都邑：天子所住之地称“都”，诸侯所住之地称“邑”，如同现在的国家首都和各省省会。

    （6）华夏：代表中国。华，光彩美丽，形容中国文化灿烂辉煌。夏，大，形容中国地大物博。

    （7）东西二京：东京洛阳，号称九朝古都，曾有九个朝代定都洛阳，西周开始建都；西京长安，为十一朝古都，西汉开始建都。京，国都、首都。

    【译文参考】

    只要努力坚持好的操守，那么即使不去追求，高官厚禄自然也会降临在你身上。

    中国的国都有二处，一个是在河南洛阳的东京，另一个是在陜西长安的西京。东京洛阳（河南），西京长安（陜西），是中国历史上最华美的两个都城。

    【文字的故事】

    华：华的甲骨文写作“ [image] ”，字形看起来像是枝头上开了花儿，原本的字义就是花的意思。石文写作“ [image] ”，小篆写作“ [image] ”。后来的人认为中国的风景文物和花儿一样光彩夺目，就把中国叫成“华夏”；而精采的东西就称为“精华”。华的意思就改变了。

    东：每天早上，太阳从东边升起，我们可以透过树木的中央看到太阳慢慢往上爬升。东的甲骨文写作“ [image] ”、金文写作“ [image] ”、小篆写作“ [image] ”，字形像是“日”在“木”上，从树干的中央，看到太阳升起来的方向，就是东方。在甲骨文中，“ [image] ”的形状也像将物品打包、两端束起来的样子，就像糖果一样。所以后来“东”这个字除了指方位外，也有指物品、东西的意思。

    西：甲骨文写作“ [image] ”、金文写作“ [image] ”，原本这个字不是当做方向，按照字形看，这个字就像是个鸟巢。到了小篆西字就变成“ [image] ”，样子像一只鸟在鸟巢里。因为鸟儿只有在太阳下山的时候，才会回巢休息，而太阳下山的方向是西方，于是人们将本义表示鸟儿栖息的巢假借成夕阳下山的方向，也就是现在的“西”字了。

    【深入思考与讨论】

    三顾茅庐

    汉朝末年，社会动荡不安，曹操和孙权都各自拥有兵力想要占领天下。当时刘备是个英雄人物，一心一意想要统一天下，建立不朽的大业，于是他就和关羽、张飞结拜为兄弟，虽然他们都勇武过人，却仍少了一个替他出主意的人才。

    有一个谋士徐庶告诉刘备说：“诸葛亮是个绝代奇才，隐居在卧龙冈，此人不但学识渊博、品德清廉，而且深具谋略，才能卓绝，如果能得到他的帮助，就不愁天下不安定了。”于是，刘备便带着关羽、张飞，亲自到卧龙冈访问诸葛亮。不巧诸葛亮有事出门了，刘备只好失望的回去。

    过了几天，刘备听说诸葛亮回来了，赶紧又带着关羽、张飞冒着寒风大雪前去。张飞抱怨的说：“一个乡下人，何必劳动大哥，派个人叫他来不就得了。”刘备说：“诸葛亮是当代贤人，怎么可以随便叫唤！”谁知道诸葛亮又出外访友了。

    过一段时间，刘备又选了一个黄道吉日，准备再去拜访孔明。三人到了卧龙冈诸葛亮住的茅屋前，问守门的童子，知道诸葛在家，却正在草堂午睡。刘备不敢惊醒他，站在外面等到诸葛亮午睡醒来，才谦和的请求见面。

    诸葛亮与刘备畅谈国家大事，刘备对诸葛亮的才华佩服不已，诚恳的邀请诸葛亮出山相助。诸葛亮本不想再过问天下大事，终被刘备“三顾茅庐”的诚意感动，答应了他，最后成为中国历史上最有名的军事家。

    （1）为什么刘备能心甘情愿的三次前去拜访诸葛亮？

    （2）有德行的人一点也不孤独，一定会有志同道合的人想去亲近他。你喜欢和品德良好的人当朋友吗？为什么？

    （3）听完这个故事，你有没有什么感想？


第二十七单元

    【原文】

    背邙面洛，浮渭据泾。

    宫殿盘郁，楼观飞惊。

    【读音练习】

    背(bèi) 邙(máng) 面(miàn) 洛(luò) ，

    浮(fú) 渭(wèi) 据(jù) 泾(jīng) 。

    宫(gōng) 殿(diàn) 盘(pán) 郁(yù) ，

    楼(lóu) 观(guàn) 飞(fēi) 惊(jīng) 。

    【字词义解释】

    背邙（1）面洛（2），浮渭（3）据泾（4）。

    宫殿（5）盘（6）郁（7），楼观（8）飞惊（9）。

    （1）背邙：洛阳背靠北邙山。背，用背部对着。邙，北邙山。在河南省洛阳县北。

    （2）面洛：南临洛水。面，向着、对着。洛，洛水。

    （3）浮渭：从高处看下来，长安像漂浮在渭河上。浮，漂在水上。渭，渭河，又称渭水。

    （4）据泾：盘据在泾河旁。据，倚靠、盘据。泾，泾河。

    （5）宫殿：帝王居住的宝殿和议政的大厅。宫，帝王的住所。殿，帝王处理朝政的厅堂。

    （6）盘：盘旋、曲折。

    （7）郁：茂盛壮丽。

    （8）楼观：最高的宫殿建筑。楼，两层以上的房屋。观，宫廷外两旁的细高建筑，用来张贴朝廷公告。两观间的缺口叫“阙”，可通往皇宫正门。

    （9）飞惊：形容宫殿高耸入云，让人看了害怕。飞，高入云天。惊，心中害怕。

    【译文参考】

    东京洛阳背靠北邙山，南临洛水；西京长安左临渭河，右倚泾水。

    帝王宫殿盘旋曲折，雄伟壮丽；楼阁宫阙高耸如飞，怵目惊心。

    【文字的故事】

    面：面这个字的甲骨文写作“ [image] ”，字形是依照人的面形所画成的。金文的写法是“ [image] ”，上面那三直画代表的是头发，头发底下那三横则分别是眼、鼻、口。小篆写作“ [image] ”，本义是颜前，也就是指额头以下的五官，而五官外面加上“囗”，表示整个人脸的轮廓。

    飞：甲骨文写作“ [image] ”，字形看起来就像是鸟儿拍动翅膀往上飞的样子，石文写作“ [image] ”，左边像是鸟的翅膀与尾巴，右边像是鸟的身体，横过来看，那就是小鸟在空中自由自在的飞翔的样子了。小篆写作“ [image] ”，鸟儿的外型更加明显了，除了翅膀之外，连鸟儿头颈的羽毛也都表示出来了呢！

    【深入思考与讨论】

    长安六胜

    在朋友的陪同下，我进行了一次三秦文物的简单考察，游遍了长安的风景名胜，参观了陕西历史博物馆。回到贵州后，我一边整理文稿一边思考，深深感觉三秦大地的不同凡响。这里不仅是十三个王朝建都的风水宝地，而且老天还在这里营造了全国绝无仅有的六大名胜古迹，因为陕西人习惯以长安泛指三秦，所以我称这六大名胜为“长安六胜”，分别是：

    1、人文初祖的黄帝陵。

    2、老子讲经说道的楼观台。

    3、佛指舍利再现的法门寺。

    4、珍藏儒家十三经镌刻石碑而闻名全国的碑林。

    5、号称世界第八奇迹的秦兵马俑。

    6、展现盛唐风貌的古迹风景群。

    长安自古以来就是一个神奇的名词。有汉长安，唐长安，还有以长安比作都城，喻指中国，武则天还曾以长安为年号；唐朝李白的《金陵》诗中有长安，北宋邵雍的《梅花诗》中有长安，这都说明了长安的非凡。常听陕西人自豪地说：“长安、长安，永久平安，日本兵过不了黄河，到不了潼关。”不是说日本人不想到陕西，而是老天爷不许有人祸害长安宝地，尤其是要保护“长安六胜”。我发现上苍似乎以“长安六胜”摆布了一个的特别展览。这个展览我称它为《中华历史展》，共分为三个展馆：

    第一展馆《人文初祖》。以黄帝陵、轩辕庙、仓颉庙展示中华始祖轩辕黄帝统一中华、奠定中华文明、塑造民族精神的丰功伟绩。

    第二展馆《传统文化》。以碑林博物馆、楼观台、法门寺展示以儒、道、释三家思想为核心的中华传统文化的博大精深。道家修“真”、佛家修“善”、儒家讲“忠恕”、“仁义”，传统文化包容了中华民族的道德和精神，对世界产生了深远的影响。

    第三展馆《仁政与暴政》。以唐代的古迹风景群展示大唐广施仁政，使传统文化鼎盛，国力鼎盛，成为万代流芳的盛唐；以秦兵马俑、秦皇陵揭示秦始皇推行暴政、焚书坑儒、横征暴敛，落得暴秦短命的结局。

    “长安六胜”在中华大地上摆布的这样特别的展览，展现了中华历史，也保存了传统文化，恰似在警示后代的子子孙孙们：“中华文化不可弃，善恶有报是天理。”“长安六胜”存在的意义是多么非凡呀！

    （1）为什么作者认为长安的风景名胜展示的中华传统文化是博大精深的？

    （2）长安的风景名胜恰好保存了大量的秦朝和唐朝的古迹文物，让人们可以见证历史上施行仁政和暴政的结果，你相信善恶有报是天理吗？

    （3）想想看：历史上有过多少朝代、多少战乱，但长安的众多名胜古迹文物却能够保存下来，这算不算是一大奇迹？是不是天意？


第二十八单元

    【原文】

    图写禽兽，画彩仙灵。

    丙舍傍启，甲帐对楹。

    【读音练习】

    图(tú) 写(xiě) 禽(qín) 兽(shòu)，

    画(huà) 彩(cǎi) 仙(xiān) 灵(líng)。

    丙(bǐng) 舍(shè) 傍(páng) 启(qǐ)，

    甲(jiǎ) 帐(zhàng) 对(duì) 楹(yíng)。

    【字词义解释】

    图写（1）禽兽（2），画彩（3）仙灵（4）。

    丙舍（5）傍启（6），甲帐（7）对楹（8）。

    （1）图写：描绘。图，绘画。写，画；摹画。

    （2）禽兽：飞禽走兽。禽，鸟类的总称。兽，有四只脚且全身生毛的脊椎动物。

    （3）画彩：彩绘。画，绘；描绘。彩，五彩十色。

    （4）仙灵：神仙。仙，长生不老者。灵，神。

    （5）丙舍：宫中第三等房舍，正室两旁的别室，后世叫偏殿、配殿。丙，天干名，排第三位。舍，宅；居室。

    （6）傍启：从两旁开始依次排列。傍，通“旁”，旁边。启，开始。

    （7）甲帐：用来供神的华丽帐幕。《汉武故事》：“以流离珠玉、明月夜光，错杂天下珍宝为甲帐，其次为乙帐。甲以居神，乙以自居。”意思是汉武帝时的幔帐“用宝石、珊瑚、翡翠、珍珠等镶嵌，是第一等的幔帐，故称甲帐，其次则称乙帐。甲帐用来供神，自己用的就称为乙帐。”甲，天干名，排第一位。帐，帷幕。

    （8）对楹：对着楹柱。对，向着。楹，堂前大柱。

    【译文参考】

    宫殿内画满了飞禽走兽和绚丽多彩的神仙；宫中别室从正殿两旁依次排列，宫殿悬挂的华丽帐幕正对着堂前楹柱。

    【文字的故事】

    仙：小篆字体的“仙”写作“ [image] ”；古时的人常进入清静的山中修道，希望可以长生不死且升天。

    启：甲骨文字体的“启”写作“ [image] ”，就是用手打开“户”（就是门的一半）。

    【深入思考与讨论】

    唐太宗的“贞观之治”是中国史上君臣励志图精的太平盛世，当时百姓安居乐业，甚至夜间也不须关门防窃贼。

    唐太宗目睹隋朝奢侈亡国的教训，所以他即位后住的宫殿虽经战火焚烧，早已破旧，却一直不许兴建新的宫殿。

    太宗患有气疾，宫殿夏暑秋凉又潮湿，容易引起旧病复发。贞观二年，有大臣从爱护他的健康出发，奏请朝廷为太宗另盖一座楼阁来住。唐太宗说：“我有气疾，确实不宜居住卑湿之宫，可是要大兴土木，必然靡费人工与钱粮。昔汉文帝起露台，因惜十家之产而停建。我的功德远远不如文帝，而建新宫的费用又超过露台，这不是为天下之君所应做的事。”大臣们一再奏请，太宗坚持不准，此事才作罢。

    贞观初年基本上没有兴建什么大的工程。不仅如此，在洛阳遭受水灾时，百姓房屋被冲毁，太宗还下令拆掉洛阳一些宫殿，将木材分给受灾百姓，以供修房之用。而洛阳宫殿被大水冲坏后，只是稍加修缮而已。

    （1）唐太宗、汉文帝身为“天下之君”，他们如何在生活中要求自己？请分享你听完故事的心得。

    （2）听完故事后，请说说你如何在日常生活中做到不乱花费？

    （3）你还知道哪些仁君或暴君的故事？请与大家分享。

    附录：

    古代君王的故事：露台惜费

    西汉史书上记载：汉文帝曾经打算建造一个露顶高台，让工匠计算一下需要多少经费。工匠计算后告诉文帝，需用一百两黄金。文帝说：“百金之资产，若以民间中等人家计之，可够十户人家的产业，今筑了一个台，就破费了十家的产业，岂不可惜！且我承继着先帝的宫室，不为不广，常恐自己无德，玷辱了先帝，又岂可糜费民财而为此无益之工作乎？”于是停止露台之工，不再兴造。

    夫文帝富有四海，况当承平无事之时，财用有余，然百金之微，犹且爱惜，不肯轻费如此。大抵人主爱民之心重，则自奉之念轻。夫以一台之工，遂费百姓十家之产，若如秦始皇之阿房、骊山，其所费又不知其几千万家矣。穷万民之财，以供一己之欲，一旦民穷盗起，社稷丘墟，虽有台池鸟兽，岂能独乐哉？所世之人主，诚当以汉文帝为法，毋以小小营建为费少，而遂恣意为之也。

    (选自明朝张居正编撰之《帝鉴图说》)


第二十九单元

    【原文】

    肆筵设席，鼓瑟吹笙。

    升阶纳陛，弁转疑星。

    【读音练习】

    肆(sì) 筵(yán) 设(shè) 席(xí)，

    鼓(gǔ) 瑟(sè) 吹(chuī) 笙(shēng)。

    升(shēng) 阶(jiē) 纳(nà) 陛(bì)，

    弁(biàn) 转(zhuǎn) 疑(yí) 星(xīng)。

    【字词义解释】

    肆筵设席（1），鼓瑟（2）吹笙（3）。

    升阶（4）纳陛（5），弁转（6）疑星（7）。

    （1）肆筵设席：陈设筵席。肆、设，陈列。筵、席，酒席。

    （2）鼓瑟：弹奏琴瑟。鼓，弹奏。瑟，弦乐器，形状似琴，长八尺多。

    （3）吹笙：吹出笙乐。吹，口中呼气。笙，一种簧管乐器名。

    （4）升阶：一阶一阶的登上去。升，由下而上。阶，用砖、石等砌成，用来登高的层级状建筑；泛指一般的台阶。

    （5）纳陛：一步步走上接近正殿的最高阶层。纳，引入。陛，正殿的最高阶层，是皇帝听取国家大臣报告国事时坐的地方；所以把帝王宫殿的台阶称作“陛”。

    （6）弁转：帽子移动。弁，古代贵族所戴的一种帽子。转，转动。

    （7）疑星：就好像天上的星辰。疑，相似的。星，罗布在天空的星辰。

    【译文参考】

    皇帝在宫中摆设筵席，乐工们吹奏各种乐器助兴，呈现出一片歌舞升平的景象。登上台阶进入殿堂的文武百官们，官帽上的玉石随人移动，在灯光的映照下，就像星星一样闪亮。

    【文字的故事】

    吹：甲骨文字体的“吹”写作“ [image] ”；右边的“ [image] ”像物体，左边的“ [image] ”像人跪着对着物体的开口出气的样子，所以“吹”就是使用嘴巴向外用力出气的意思。

    升：小篆字体的“升”写作“ [image] ”，而小篆字体的“斗”写作“ [image] ”，两者的差别仅在右边的一笔；所以“升”是指形状像“斗”而有旁耳的量器，本义是“十合”；“十升”则为一斗。

    【深入思考与讨论】

    古代帝王以俭朴为荣

    当唐肃宗还是太子的时候，有一次陪同父皇唐玄宗吃饭。膳食当中有熟羊腿，玄宗让太子把羊腿割开。太子把羊腿割开后便拿了饼擦手，玄宗看后有些不高兴。直到太子擦完手并将饼吃了，唐玄宗这才满意的对太子说：“福分就应当这样珍惜。”

    唐肃宗继承了俭朴的美德，他饮食不吃山珍海味，连跳舞的歌女也没有华丽的衣服和装饰。

    李商隐《咏史》中说：“历览前贤国与家，成由勤俭破由奢。”在以前，很多的帝王天子都以俭朴为荣，视之为美德，认为这是珍惜福分的表现。而现在的很多人，却把大手大脚挥霍视为豪气，以奢靡为荣，用来显示自己的身份和地位。却不知奢靡会遭天谴，现在拥有的一切都来自于福分，而福分并不是无穷无尽的，不珍惜怎么能行呢？

    （1）听完唐肃宗生活俭朴的故事后，请说说你还知道有哪些人在生活上自我要求严谨的故事？（可参考“令公固穷”的故事）

    （2）一位受大家敬重的人，他在生活上会有哪些表现是值得我们学习的？

    （3）请举例说明你如何做到在生活上不铺张浪费？

    附录：

    令公固穷

    孔子说：“君子固穷”，意思是君子要安于贫困，不失气节。北魏中书侍郎高允正是一个“固穷”的“君子”。

    早先，北魏朝廷的官员都没有俸禄。一般官员都有自己的家产，高允却没有。他家里一贫如洗，常常靠他的儿子们上山打柴维持生计。但这并没有改变他的志向。在朝廷中，他以直谏著称。朝廷内如果有什么事做的不合适，他就请求晋见皇上。北魏文成帝拓跋浚常常屏退左右，单独和他交谈。有时高允言辞激烈，切中要害，拓跋浚听不下去，只好让人把他扶下去。不过，拓跋浚对高允非常信任，特地提升他做中书令。

    有一天，司徒陆丽忍不住对拓跋浚说：“陛下，高允虽然蒙受恩惠，可他家里实在是穷啊！”

    拓跋浚一愣，说：“这怎么可能？”

    “千真万确，他的妻儿连件象样的衣服都没有，根本无法出来见人。”

    拓跋浚当即起驾，亲自来到高允家。他一看，高允家里只有几间草房，床上只有粗布被褥，妻儿穿的是旧棉絮做的衣袍，厨房里也只有些咸菜。拓跋浚感叹不已，马上赐给高允五百匹缯帛、一千斛粮食，并任命高允的长子高悦为长乐太守。高允坚决推辞，拓跋浚不肯答应。

    从此，拓跋浚对高允更加器重，见面常呼他“令公”，而不叫他的名字。

    （出自《资治通鉴》）


第三十单元

    【原文】

    右通广内，左达承明。

    既集坟典，亦聚群英。

    【读音练习】

    右(yòu) 通(tōng) 广(guǎng) 内(nèi)，

    左(zuǒ) 达(dá) 承(chéng) 明(míng)。

    既(jì) 集(jí) 坟(fén) 典(diǎn)，

    亦(yì) 聚(jù) 群(qún) 英(yīng)。

    【字词义解释】

    右（1）通（2）广内（3），左（4）达（5）承明（6）。

    既（7）集（8）坟典（9），亦（10）聚（11）群英（12）。

    （1）右：方位名，相对字为“左”。

    （2）通：达，由此处到另一处。

    （3）广内：指广内殿，是皇帝收藏典籍图书的地方。广，宽，相对字为“狭”。内，里面。

    （4）左：方位名，相对字为“右”。

    （5）达：至，到达。

    （6）承明：指承明殿，是皇帝会见文武大臣的地方。承，继续。明，光。

    （7）既：又。

    （8）集：会，合聚。

    （9）坟典：《三坟》和《五典》，为中国最古老的书籍，早已失传。坟，指《三坟》，记载三皇（伏羲氏、神农氏、黄帝）的书。典，指《五典》，记载五帝（少昊、颛顼、帝喾、尧、舜）的书。

    （10）亦：也。

    （11）聚：会合。

    （12）群英：许多才德出众的人才，这里指文武百官。群，多数。英，才德出众的人。

    【译文参考】

    宏伟的宫殿里四通八达，右边通向藏书的广内殿，左边则连接到承明殿；广内殿收藏了《三坟》和《五典》等经典名著，承明殿则聚集了文武百官等英才。

    【文字的故事】

    右：金文字体的“右”写作“ [image] ”；小篆字体的“右”写作“ [image] ”。“ [image] ”就是手；当手应付不来的时候，便使用“口”来协助，就像有些时候我们用手解不开绳结时，也会利用嘴巴（口）来帮忙解。所以“右”的本义有“手口相助”的意思。

    内：甲骨文字体的“内”写作“ [image] ”；金文字体的“内”写作“ [image] ”。“　 [image] ”像房屋的外形，而“ [image] ”就是“入”，所以进入屋里就是“内”。

    左：金文字体的“左”写作“ [image] ”；小篆字体的“左”写作“ [image] ”。不管是使用左手做事或是在左边工作都有从旁协助的涵意，所以“左”的本义有“手相左助”的意思。

    集：甲骨文字体的“集”写作“ [image] ”；金文字体的“集”写作“ [image] ”；小篆字体的“集”写作“ [image] ”。这几种字体都可以看出来鸟停在树上的样子，所以“集”的本义有“群鸟在树木上”的意思。

    典：甲骨文字体的“典”写作“ [image] ”，样子就像用双手承接简册，由此可知很重要的“册”就是“典”。而金文字体的“典”写作“ [image] ”，样子就如同把“册”放在“丌”上，“丌”是专门存放书籍的器具，也就是说存放在“丌”上的书籍称作“典”。

    【深入思考与讨论】

    诗礼传家

    过去很多文化人家的厅堂里都挂着“诗礼传家”的匾额。

    孔子教子学诗学礼，历来传为美谈，被称作“庭训”、“诗礼垂训”等等，那么孔子自己的后代称此为“祖训”，自称为“诗礼传家”。

    孔子教孩子学诗学礼的事，见于《论语·季氏》。书上说，有一天，孔子独自站在庭中，他的孩子孔鲤迈着小步恭敬地走过，被孔子叫住，问孔鲤学过《诗经》没有？孔鲤回答说还没有，孔子就对孔鲤说，不学习诗是无法同人交谈的。于是，孔鲤就退回去认真地学习《诗经》。后来又有一天，孔鲤从院里经过时又被孔子叫住，又问孔鲤学习礼仪了没有，孔鲤说还没有。孔子又教育说，不学习礼是很难立身做人的。于是，孔鲤又退回去，去学习礼仪。

    孔子曾经说：大家何不学学“诗”呢？诗既可以激发一个人的志趣，增长一个人的知识，又能与大众的感情交融，也足以发泄自己委屈的情绪。从近的来说，可以使人懂得如何侍奉父母；远一点来说呢，可以使人懂得如何侍奉君上；另外可以多多认识草木鸟兽的名称。孔子还说“诗三百，一言以蔽之，曰‘思无邪’”（《论语·为政》）。这段话可理解为《诗经》有劝善惩恶的意思，诗经三百篇的作者都是基于无邪纯净的思想来创作这些诗篇，而读了它之后，人可以去除邪恶的思想。

    而“礼”则是人人须遵守的行为规范，道德礼仪等等。孔子说过“非礼勿视，非礼勿听，非礼勿言，非礼勿动。”（《论语·颜渊》）礼既然具有如此重要的意义，一个不学礼，不懂礼的人怎么能够在社会上立身处世呢？这就是“不学礼，无以立”的道理所在。

    中国人自古就注重庭训家教；中国传统文化中固有的仁义礼智信、忠孝节义、礼义廉耻和修身齐家治国平天下的文化和美德，常见于历朝历代著名的家训家规中。例如，北齐颜之推以传统道德教育、立身治家之道来教导子孙，他的《颜氏家训》被后人尊为家训之祖，对后世影响深远。

    （1）孔子为什么要教他的孩子孔鲤学诗学礼？

    （2）这个故事中告诉我们有哪些中国传统文化是做一个人应该学习的？

    （3）中国传统文化注重“仁义礼智信、忠孝节义、礼义廉耻”的美德，请说说你在日常生活中有哪些表现也同样具备了这样的美德？

    （4）请分享你所知道的有关“仁义礼智信、忠孝节义、礼义廉耻”的故事。（可参考“做人应守信知礼”）

    附录：

    做人应守信知礼

    陈实，字仲弓，东汉颖川许（现在河南省许昌市东）人，因曾任太丘长，所以人称陈太丘，以正直和操守严正而闻名于世。他的儿子在父亲的言传身教和耳濡目染下，很小便深知守信知礼等这些做人须遵循的基本准则。

    陈太丘有一次同友人约好要一起外出，约定的时间中午已过了，可朋友还没有来，陈太丘便独自一人走了。朋友来后，见陈太丘七岁的儿子元方正在门外玩耍，便问：“你父亲在吗”？答曰：“等您很长时间您都没有来，他已经走了。”

    这位友人生气的说：“真不是人！同别人约好了，却丢下别人自己走了。”

    元方说：“您与家父约好中午到，可您中午却没到，这是无信；在子女面前辱骂他们的父亲，这是无礼。”

    友人见眼前这位七岁孩童都懂得做人要守信知礼，自己感到十分惭愧，于是下车来牵元方的手以表歉意。

    诚实守信是“真”的一种具体表现，知书达理是有修养的一种表现，这都是古人崇尚的做人准则，只有这样才能得到他人的尊敬。


附录：《千字文》

    千字文

    〔粱〕 敕员外散骑侍郎 周兴嗣 撰

    天地玄黄 宇宙洪荒 日月盈昃 辰宿列张 寒来暑往 秋收冬藏

    闰馀成岁 律吕调阳 云腾致雨 露结为霜 金生丽水 玉出昆冈

    剑号巨阙 珠称夜光 果珍李柰 菜重芥姜 海咸河淡 鳞潜羽翔

    龙师火帝 鸟官人皇 始制文字 乃服衣裳 推位让国 有虞陶唐

    吊民伐罪 周发殷汤 坐朝问道 垂拱平章 爱育黎首 臣伏戎羌

    遐迩一体 率宾归王 鸣凤在竹 白驹食场 化被草木 赖及万方

    盖此身发 四大五常 恭惟鞠养 岂敢毁伤 女慕贞洁 男效才良

    知过必改 得能莫忘 罔谈彼短 靡恃己长 信使可复 器欲难量

    墨悲丝染 诗赞羔羊 景行维贤 克念作圣 德建名立 形端表正

    空谷传声 虚堂习听 祸因恶积 福缘善庆 尺璧非宝 寸阴是竞

    资父事君 曰严与敬 孝当竭力 忠则尽命 临深履薄 夙兴温凊

    似兰斯馨 如松之盛 川流不息 渊澄取映 容止若思 言辞安定

    笃初诚美 慎终宜令 荣业所基 籍甚无竟 学优登仕 摄职从政

    存以甘棠 去而益咏 乐殊贵贱 礼别尊卑 上和下睦 夫唱妇随

    外受傅训 入奉母仪 诸姑伯叔 犹子比儿 孔怀兄弟 同气连枝

    交友投分 切磨箴规 仁慈隐恻 造次弗离 节义廉退 颠沛匪亏

    性静情逸 心动神疲 守真志满 逐物意移 坚持雅操 好爵自縻

    都邑华夏 东西二京 背邙面洛 浮渭据泾 宫殿盘郁 楼观飞惊

    图写禽兽 画彩仙灵 丙舍傍启 甲帐对楹 肆筵设席 鼓瑟吹笙

    升阶纳陛 弁转疑星 右通广内 左达承明 既集坟典 亦聚群英

    杜稿钟隶 漆书壁经 府罗将相 路侠槐卿 户封八县 家给千兵

    高冠陪辇 驱毂振缨 世禄侈富 车驾肥轻 策功茂实 勒碑刻铭

    磻溪伊尹 佐时阿衡 奄宅曲阜 微旦孰营 桓公匡合 济弱扶倾

    绮回汉惠 说感武丁 俊乂密勿 多士寔宁 晋楚更霸 赵魏困横

    假途灭虢 践土会盟 何遵约法 韩弊烦刑 起翦颇牧 用军最精

    宣威沙漠 驰誉丹青 九州禹迹 百郡秦并 岳宗泰岱 禅主云亭

    雁门紫塞 鸡田赤城 昆池碣石 巨野洞庭 旷远绵邈 岩岫杳冥

    治本于农 务资稼穑 俶载南亩 我艺黍稷 税熟贡新 劝赏黜陟

    孟轲敦素 史鱼秉直 庶几中庸 劳谦谨敕 聆音察理 鉴貌辨色

    贻厥嘉猷 勉其祗植 省躬讥诫 宠增抗极 殆辱近耻 林皋幸即

    两疏见机 解组谁逼 索居闲处 沉默寂寥 求古寻论 散虑逍遥

    欣奏累遣 戚谢欢招 渠荷的历 园莽抽条 枇杷晚翠 梧桐蚤凋

    陈根委翳 落叶飘摇 游鹍独运 凌摩绛霄 耽读玩市 寓目囊箱

    易輶攸畏 属耳垣墙 具膳餐饭 适口充肠 饱饫烹宰 饥厌糟糠

    亲戚故旧 老少异粮 妾御绩纺 侍巾帷房 纨扇圆絜 银烛炜煌

    昼眠夕寐 蓝笋象床 弦歌酒宴 接杯举觞 矫手顿足 悦豫且康

    嫡后嗣续 祭祀烝尝 稽颡再拜 悚惧恐惶 笺牒简要 顾答审详

    骸垢想浴 执热愿凉 驴骡犊特 骇跃超骧 诛斩贼盗 捕获叛亡

    布射僚丸 嵇琴阮啸 恬笔伦纸 钧巧任钓 释纷利俗 竝皆佳妙

    毛施淑姿 工颦妍笑 年矢每催 曦晖朗曜 璇玑悬斡 晦魄环照

    指薪修祜 永绥吉劭 矩步引领 俯仰廊庙 束带矜庄 徘徊瞻眺

    孤陋寡闻 愚蒙等诮 谓语助者 焉哉乎也