新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

序
第一章　大法洪传
一　法轮大法简介

二 大法洪传概况
（一）在中国讲法、办班56次，修炼者过亿
（二）大陆各界肯定法轮功
（三）超越民族及国界，洪传逾100国
（四）获得全球褒奖超过2000项
（五）举世同庆“世界法轮大法日”
（六）坚持信仰，和平理性反迫害
（七）广传《九评》，慈悲救人
（八）“真善忍”震撼人类，法轮功铸造辉煌
三　中国洪传点滴
（一）参加师父郑州传法班的经历
（二）师父在哈尔滨传法的日子
（三）亲历广州第5期讲法班
（四）武汉万人炼功、排字
（五）至少50万台湾同胞修大法
四　海外洪传剪影
（一）印度人民乐修大法
（二）芬兰人大多知道法轮功
（三）新西兰学员在北帕默斯顿市文化节上洪法
（四）美国圣地亚哥华人欢迎法轮功方阵
（五）法轮功参加阿根廷国际书展
（六）法轮大法在非洲
五　全球褒奖数例
（一）日本法轮功负责人获得“社会文化功劳奖”
（二）俄罗斯学员“独联体气功博览会”上获奖
（三）秘鲁大法弟子接受国家警察部门表彰
（四）加拿大满地宝市市长宣布“法轮大法——真善忍月”
（五）澳洲悉尼帕拉马塔市市长表彰“法轮大法日”
（六）台湾看守所颁发感谢状
（七）亚太人权基金会颁发“丹心汗青奖”
六　如何学炼功法
（一）学法
（二）炼功
（三）入门

第二章　修炼奇迹
一　得法机缘神奇
（一）迷途绝望中，大法驱走黑暗
（二）从大师到徒弟的传奇
（三）毕生追求，终了夙愿
（四）见证中共迫害，理性走入修炼
二　见证传法奇迹
（一）冠县传法，诸神显形
（二）郑州讲法，拨云见日
（三）大法神奇，倾倒武汉
（四）天津热线，言到病除
三　道德提升迅速
（一）“7·20”前大陆媒体的相关报导
（二）我的父亲王治文
（三）在狱中，我闻听到佛法
（四）修炼后身心从容，听讼更有耐心
（五）一位洋女子与大法的缘份
（六）谁能重建中国人的道德
四　祛病效果显著
（一）1998年中国大陆医学界法轮功祛病健身效果调查
（二）1999年北美法轮功祛病健身效果调查
（三）2001年俄罗斯法轮功祛病健身效果调查
（四）2002年台湾法轮功祛病健身效果调查
（五）法轮功在国际心理学年会上引起强烈反响
五　一正能压百邪
（一）直视邪恶，正念闯关
（二）精神病院“迷魂药”失效
（三）大铁门缓慢开启……
（四）魔窟正念脱铐

第三章　残酷迫害
一　迫害简史
二　迫害恶果
三　迫害原由
（一）中共邪灵附体，十恶不赦
（二）江泽民应劫而生，危机四伏
（三）江泽民与中共同样惧怕“真善忍”
（四）江泽民和中共相互利用
四　主要罪犯
（一）江泽民
（二）罗　干
（三）刘　京
（四）周永康
（五）曾庆红
（六）陈至立
（七）中国反邪教协会成员
五　核心机构
（一）凌驾于党政司法部门之上
（二）利用国家宣传机器蒙骗群众
（三）禁止独立媒体调查真相
（四）严酷迫害法轮功学员
（五）超越政府及公检法机关行事
（六）迫害株连全中国人民
六　全国参与
（一）通过下达文件、讲话等指挥对法轮功的迫害
（二）管辖下的劳教系统
（三）管辖下的监狱系统
（四）律师被禁止为法轮功学员辩护或无罪辩护
（五）参与建立全国洗脑班和进行转化的理论研究
（六）法制宣传——以谎言掩盖罪行，煽动仇恨
（七）表彰采用暴力迫害法轮功的单位和个人

七 迫害手段
（一）谎言诬陷
（二）洗脑转化
（三）强送精神病院
（四）家庭迫害
（五）经济迫害
（六）劳教所奴役
（七）酷刑与虐杀
（八）活体摘取器官
（九）境外输出迫害

八 迫害典例
（一）“天安门自焚”伪案
（二）浙江乞丐毒杀案
（三）魏星艳遭警察当众强奸案
（四）南非谋杀法轮功未遂案
九　最新迫害
（一）把奥运问题政治化
（二）严密监控全体中国民众
（三）国内打压《九评》传播民众
（四）国外打压《九评》传播媒体
（五）极力干扰“全球华人新年晚会”
（六）2007年8月迫害事件例举

第四章　坚韧抗争
一　“4.25”和平请愿
（一）事件触发点：天津事件
（二）上访国务院信访办
（三）事件得到妥善解决
（四）真善显大忍，道德济千秋
二　天安门坦荡护法
（一）国内学员大规模上访例举
（二）国外学员进京护法例举
（三）正义之声响彻天地
（四）真相横幅飘过金水桥
（五）我为什么去天安门广场
三　直面大陆邪恶
（一）几组事例略举
（二）让世界知道中国
（三）正念震慑邪恶
（四）决不配合“转化”
（五）全家行动，救出亲人
四　真相传遍全球
（一）几组事例略举
（二）“7·20”三周年，悉尼弟子中领馆前烛光悼念
（三）“4·25”五周年，日本学员举行反迫害游行
（四）“勇气长城”揭露迫害
（五）“反酷刑日”展示酷刑
（六）温哥华中领馆前持续呼吁
（七）浩然正气昭日月
五　协力紧急救援
（一）2001：各地学员长途旅行，呼吁紧急救援
（二）2003：7名加拿大居民亲属被营救获释
（三）2004：“营救中国受迫害的孩子”自行车之旅
（四）2006：美中紧急营救汽车之旅启程
六　全面起诉罪犯
（一）凶手被控一览表（2000-8—2005-10）
（二）部分起诉案例简介
（三）凶手难逃国际法网
（四）法轮大法学会发布公告
七　注定迫害失败
（一） 明慧 评论：中共败局已定
（二）明慧评论：“真善忍”才是最有力量的

第五章　慈悲济世

一 演绎神传文化，神韵净化身心
（一）神韵演出盛况
（二）观看神韵，百病消失
（三）神韵亚太行，真相入人心
（四）欧美观众热评
（五）媒体广泛好评
（六）演员心声
二　举办多种大赛，开启正统艺术
（一）主办“全世界中国舞舞蹈大赛”
（二）首推“全世界华人声乐大赛”
（三）续推艺术、音乐、武术、厨艺系列世界大赛

三 神洲电影节，彰显真正的善与美
（一）神洲国际电影节颁发正义勇气奖
（二）《震撼》展示善的震撼，《善与恶》提升心灵
四　摄影、美术展巡回，传递“真善忍”理念
（一）“正法之路”摄影展在韩国拉开帷幕
（二）“证实法”摄影展在德国卡姆获各界支持
（三）“真善忍”国际美术展登陆日本札幌
五　未来科学与文化大会，指引崭新方向
（一）首届世界未来科学与文化大会在剑桥大学隆重召开
（二）2005年台湾未来科学与文化研讨会后记
六　明慧学校，归正变异的教育系统
（一）为何创建全球明慧学校
（二）华盛顿DC明慧学校结业典礼
（三）法轮功儿童夏令营，满载而归心欢喜
（四）明慧学校教师获加拿大安大略省杰出义工奖
七　广传真相，只为救度众生
（一）莲花传挚诚
（二）佛法的慈悲照亮人间最黑暗的角落
（三）军营正法行
（四）一位大法弟子的一天
（五）我所见所闻法轮功学员讲真相的故事
（六）觉醒世人的郑重声明三例

第六章　普天同向

一 全球谴责人权迫害
（一）政府、议会声援法轮功例举
（二）政要、名流声援法轮功例举
（三）国际组织声援法轮功例举

二 正义律师挺身辩护
（一）郭国汀：我为什么为法轮功辩护
（二）知难而上，越来越勇的杨在新
（三）铁骨英雄──高智晟
（四）王博案二审，六律师做无罪辩护

三 自由文化运动关注法轮功
（一）挽救良心，自由文化运动嘉奖法轮功
（二）自由文化运动发起“关注法轮功苦难周”
（三）“被中共迫害致死大法弟子纪念馆”正式建成推出
四　传媒不断打破沉默
（一）2001年传媒声援例举
（二）2007年传媒声援例举
五　面对暴恶，各界一致行动
（一）谴责香港大规模遣返
（二）反对香港实施23条
（三）万人绝食维权，世界和中国同步
（四）强烈要求调查活摘器官
（五）全球支持诉江案
（六）高举人权圣火，拒绝血腥奥运
六　成立专门组织支持法轮功
（一）“全球营救受迫害法轮功学员委员会”在美成立
（二）“追查迫害法轮功国际组织”在美成立
（三）“法轮功受迫害真相联合调查团”在四大洲成立
（四）“全球审江大联盟”在华盛顿成立
七　全球协作，紧急营救
（一）直接营救法轮功学员
（二）要求全面、彻底停止迫害
八　各界高度评价法轮功
（一）法轮功的弘传是当今人类最大的希望
（二）子孙后代都会感谢法轮功学员

第七章　天灭中共
一　《九评》横空出世
（一）大纪元公告
（二）大纪元郑重声明
（三）《九评共产党》目录
（四）天要灭中共，退党保平安
（五）《九评》促“三退”
二　海外大潮澎湃
（一）“三退”节节攀升，游行全球浩荡
（二）从多伦多到堪培拉，声援2200万“三退”
（三）“三退”2300万，全球退党中心发布通告
（四）华盛顿集会，声援2400万“三退”
（五）全台游行，声援2500万“三退”
（六）香港半山退党点，半年劝退5000多
（七）孙中山侄孙：我不会害怕中共
三　大陆民众觉醒
（一）“三退”声明例举
（二）多所著名高校校友集体“三退”
（三）“军中声音”登高一呼，八方响应
（四）“610”、政法委、党委书记纷纷声明退党
（五）大法弟子家人“推九促三”的体悟
（六）大陆《九评》迷，看50多遍还自费传阅
四　全球呼应“三退”
（一）大陆“三退”日益集体化、公开化
（二）海外退党成热潮
（三）国际政要谴责共产主义
（四）“全球退出中共服务中心”纽约公开挂牌
五　中共官员反正
（一） 陈用林 、郝凤军率先决裂中共邪恶机器
（二）原沈阳市司法局局长韩广生告别中共
（三）贾甲脱离中共，引起连锁反应
六　解体邪党文化
（一）大纪元发表《解体党文化》公告
（二）《解体党文化》目录
（三）王子亦：神来之笔再行人间
（四）陈破空：党文化是对传统文化的扭曲
（五）古道：解体党文化，做堂堂中国人
七　天灭中共在即
（一）天灭中共的四大内涵
（二）天灭中共是规律的必然
（三）和平解体恶党正在成为现实

第八章　恶人恶报

一 广为人知的恶报个案
（一）没有江泽民，就没有黄菊的今天
（二）血债累累，天津市委副书记宋平顺自杀
（三）迫害法轮功的任长霞被公安“干掉”
二　“610”头目普遍遭恶报
三　公安、国安恶人频遭恶报

四 诽谤之徒纷纷遭恶报
（一）凤凰卫视参与迫害法轮功的人员纷纷遭恶报
（二）大陆参与诽谤法轮功的人员纷纷遭恶报
（三）“同一首歌”纽约招天谴
（四）侯耀文遭报，下一个是谁

五 各地恶报触目惊心
（一）海南恶报数例
（二）广西恶报数例
（三）重庆恶报数例

六 神目如电，善恶分明
（一）津围公路上的生死之间
（二）百姓楼火灾的警示
（三）诬陷大法得脑癌，诚心悔过病痊愈

第九章　神透天机

一 神透天机的方式
（一）神佛晓谕
（二）先知预言
（三）异象警示
二　发人深省的人间大事
（一）《格庵遗录》面世、佛指舍利再现和优昙婆罗花开放
（二）九十九年成大错
（三）亘古罕见“藏字石”
（四）《九评共产党》和“三退”大潮
（五）骇人听闻的大海啸
（六）旷世壮举讲真相
三　神新近透露的重要天机
（一）我们都是来自天上的客
（二）神叫我救度这一方
四　最大的天机是“万法归一”
（一）法轮大法的洪传使万法归一
（二）人类各大正教的历史作用
（三）人人面临命运的最后抉择

五 神以更多异象警示今人
（一）百花处处反季开放
（二）2006年中国十大奇异气象事件
（三）2007年北京两次“六月飞雪”
（四）神庙遗址存，圣火采集地毁
（五）中共三大建筑自掘坟墓

附录
一　获取破网软件的操作方法
二　保证继续能上动态网的方法
三　退党退团退队方法


大陆大法弟子 编著

二零零七年八月--九月


序

    明白大法真相，选择生命美好

    1992年5月13日，一个注定要被历史永远铭记的日子，法轮大法惊破人类尘封千古的阴霾与记忆，突然耀现真、善、忍与佛、道、神的万丈光芒。从此，亿万人找到期待已久、感恩不尽的高德大法，走上性命双修、返本归真的金光大道；天下人心有了衡量正邪、善恶、好坏的至高标准，全球涌现洪传大法、抵制迫害、广传《九评》的浩荡游行；各种异象令人目不瑕接，各种预言纷纷破解与应验，各种祥瑞也在越来越多的国度显现。人们不能不清醒的看见，宇宙、天地与人类都正处在巨变之中，每一双眼睛都无法绕过“法轮功”这个世界性的主题，每一个生命都将在要不要抛弃中共邪灵方面表达态度，选择未来。

    法轮大法的洪传势不可挡。历史上从来没有这样一个信仰群体，能够在短短七年，静悄悄的吸引东土一亿的信众；能够在十五年里，洪传全球一百多个国家；能够在长达八年的国家恐怖主义的血腥暴力之下，愈压愈强；能够通过和平、非暴力的坚韧抗争，解体集万恶于一身的中共邪教；能够在各大洲、各民族、各肤色及各具宗教背景的政府、议会、组织、政要和人民之中，赢得广泛赞誉、褒奖与支持。

    奥妙只在修炼本身。大法学员入道得法之初，多有苦觅千年、一朝得见的惊喜与感激。他们久困于人生迷茫、身体疲病、心灵无所皈依的种种泥沼，唯因大法，一切才拨云见日，豁然开朗。许多人在传法班上，亲身目睹大法师父的种种神迹与崇高风范。许多人在真修途中，切实体会到百病顿除、无病一身轻的美妙感受。即使身处严酷迫害的极境，他们也能见证大法的神奇与师父的慈悲。尤其重要的，是他们无不从做一个好人开始，勇猛精进于心性的提升，一层层领悟到越来越高的宇宙真理，一并证实越来越浩瀚的时空与生命。正因如此，他们总是在将纯真、纯善、纯美的笑脸、心灵与福音，带给人类与他人。

    大法的洪传却引起邪恶小人的妒忌与中共邪灵的敌视。自1999年7月20日始，法轮功学员遭受到史无前例的惨酷迫害。江泽民及其罪恶集团，操纵盖世太保式的“610办公室”，动用全国的一切资源，用尽古往今来人类积淀下的全部阴险、毒辣、残暴的手段，施行“从政治上搞臭，从经济上搞垮，从肉体上消灭”的群体灭绝政策，迄今已致近4000人被迫害致死，数千人被送进精神病院，数以百万计的人们被绑架到监狱、劳教所或洗脑班，数以亿计的修炼者及其家人、亲友或同事受到株连，甚至可能有数千上万人被活体摘取器官。迫害使中国全民陷入一场民族浩劫，不啻主流社会的一个巨大群体被无端打压，更使每年近四分之一的国民收入被耗费，中国社会的道德一日千里的急剧败坏，无数中国人因为谎言的欺骗与暴力的威吓而麻木不仁、助纣为虐或丧心病狂，最终丧失生命的全部根基。

    然而，铺天盖地的诬蔑、打压与虐杀，并不能对明悟真理的修炼者奏效。法轮功学员没有妥协成为中国历史上的一贯顺民，也没有成为以血还血、以牙还牙的一贯暴民。“真善忍”的教导指引他们唯一选择了和平、非暴力的抗争，而且前仆后继，不屈不挠，全球同步。他们在天安门广场千万遍重复“法轮大法好”的心声，在中国的每一寸土地张帖标语、散发传单，在白色恐怖的环境通过电视插播大法真相，在各种各样的魔窟坦然面对一波又一波酷刑，在自身遭受百般凌辱、高压之时慈悲救度众生。与此同时，希望之声、大纪元时报、新唐人电视台及110多个大法网站的资讯传遍全球，全球都有大法弟子的盛大游行、酷刑演示、文艺演出与摄影、美术展览，全球视野的每一人与每一组织都可能成为大法弟子以纯善之心讲清真相的对象，迫害集团的每一人与每一组织都已成为全球追查、起诉或忠告、劝善的对象。

    他们的言行感动世界，他们却没有任何政治诉求，而且主要的目地只是唤醒世人的良知与善念，以便给每一个生命开创美好的未来。神韵艺术团的巡回演出，其实是在净化身心，重塑道德，开启生命万古以来的大愿与期待。新唐人的全世界中国舞大赛、声乐大赛及其他系列赛事，都是为了洪扬正统、纯美的神传文化，全面提升人类的道德追求。明慧学校如雨后春笋，大法小弟子的修炼、受教过程，必然对变异教育的归正起到不可估量的作用。大法弟子的摄影、美术、影视作品，无不彻底摒除党文化的邪恶毒素，无不给人以纯净、大美、直抵人心的震撼。由此，越来越多的世人恍然大悟或幡然醒悟，一些人步入大法修炼，一些人全力支持大法，一些人不再为虎作伥。无论他们作何选择，他们无一例外的感恩于大法，感恩于李洪志先生的启迪与呵护。

    大法洪传，必使人心巨变，天地同向。各国政府、议会、政要、名流与组织，纷纷褒奖法轮功，谴责中共迫害，要求全面、彻底结束这场镇压。中共邪党的每一桩恶行，都会立即招致全球的反对、抗议浪潮。邪党首领走出国门的每一步，都会面临直接不过的法轮功话题。邪党针对外国公民的每一次迫害，多在全球携手紧急救援之下灰溜溜收场。即使是在中国大陆，也有越来越多的人们敢于公开站出为法轮功抗辩，更有越来越多的中国民众参与到揭露罪恶、抵制迫害、传播真相的行列。中共永远都难明白，从它决定打压法轮功的那一天起，即已注定其失败、解体、覆亡的命运。而且这种失败与覆亡，仅仅通过一本奇书《九评共产党》就足以完成。《九评》所引发的全球退党大潮，是一场全民觉醒的精神运动，也是人人自救与救人的新生运动。它不介入政治，它却将中共瓦解于无形之中。当“三退”人数达到500万时，邪党已被连根拔起；当“三退”达到2500万时，邪党就只剩下末日哀鸣。无论它在当前如何穷凶极恶，如何垂死挣扎，都于“天灭中共”的定数无补。

    当然，对于法轮功学员而言，解体中共只是扫除唤醒众生之旅的一大障碍，目地仍是为了救人。即使针对中共恶人，他们也一次次给其改过自新的机会；同时，宇宙也以善恶有报的无数事例警示世人。恶报数量之大，范围之广，对象之专，成度之烈，无不惊动人心。仅确证且揭露于世者，即逾万例。他们遍及迫害体系中的每一组织、每一岗位与每一角色，他们死于非命的细节都极离奇与恐怖。恶报的目地依旧在于，让更多行恶者知道恶有恶报的天理，尽早停止行恶。倘其不悟，那就只有等待更为惨烈、更为可悲的下场。其实，古今中外的主要预言，当前发生在全球的种种异象，无一不与大法洪传与“天灭中共”的主题相关。仅是观测到的宇宙中正在发生的巨变，亦与人间的事件对应得紧密，也是神透天机的一种方式。

    本书循此脉络，分列大法洪传、修炼奇迹、残酷迫害、坚韧抗争、慈悲济世、普天同向、天灭中共、恶人恶报、神透天机共九章。书中所举事例，仅是同类事例中的万一；书中所涉范围，不及大法所涉范围的万一。法轮大法的真相，绝非二三十万字的篇幅可以包容。而且，全书的叙述方式、思维习惯及部份理念的表达，深受编者智慧、能力的局限，未必符合大法的洪大法理及其在世间的辉煌展现。读者倘欲了解大法的真实内涵，必须去读李洪志先生的原著；倘欲了解大法的全面真相，请上大法网站，且听大法弟子的亲口讲述。

    书中图片及文字资料，主要来源于明慧网、大纪元、人民报、看中国、正见网、法轮大法真相博物馆及众多编辑成册的电子书。部份文字注明来源，绝大部份文字没能一一注明，在此特向广大作者致以歉意并深表谢意。我们坚信，编者与作者的共同期待在于，人们能藉此辨识中共的弥天大谎，清除邪党的文化毒素，退出邪党的一切组织，耳濡目染大法的慈悲，积极参与结束这场迫害，真正奠定生命的平安、幸福和美好未来。

    编者

    2007年9月13日


第一章　大法洪传

    法轮功，又称法轮大法，自1992年从中国长春传出，迄今已跨越种族、文化与国际的界限，给全世界100多个国家、几亿人带来健康和美好。世界各国政府机构、团体组织对法轮大法和创始人的褒奖多达数千项，李洪志先生连续4年获得诺贝尔和平奖提名，《转法轮》一书被翻译成30多种语言，全世界修炼者达多达亿万。虽然中共对法轮功的迫害仍在继续，人们却无不清楚的看到，法轮功的洪传势不可挡。


一　法轮大法简介

    法轮大法是以宇宙特性“真善忍”为根本指导，使修炼者能够返本归真的高层次修炼法门。法轮大法历史极其悠久，过去都是历代单传。1992年法轮大法的师父李洪志先生第一次把大法公开传给人类。大法传出以来，亿万修炼者返本归真，获益无穷。

四川乐山，法轮功学员大型排字炼功

    大法的修炼者立足于社会，在常人的复杂环境中磨炼心性，去掉各种执著心，同时提高自己。法轮大法基点是佛家修炼，但由于修炼的是“真善忍”宇宙的特性，大法涵盖了宇宙中所有佛、道、神正法门修炼的法理。世界上各种正法门修炼的精华在大法中都有体现。不同人种、不同肤色、不同阶层、不分男女老幼、职业地位甚至有不同信仰的人均可修炼法轮大法。

    法轮大法是性命双修的功法。大法的法理直指人心，用人类最浅白的语言，讲出了宇宙间最精深的道理。修炼心性的同时，还有大圆满法的五套功法，按照宇宙演化原理修炼。五套功法内涵深奥，效果非凡，而又至简至易。新、老学员都炼同样的功法，修炼者可以达到相当高的境界。

    法轮大法修炼显著特点之一是法轮。法轮是一有灵性、旋转的高能量物质体，存在于另外空间。李洪志先生给修炼者下的法轮旋转不停，自动帮助修炼者时时炼功。真修者读法轮大法原著，或看李洪志先生之讲法录像，或听李洪志先生之讲法录音，或跟随大法学员学炼也可获得法轮。法轮内旋度己，从宇宙中吸取大量能量，演化成功；法轮外旋度人，发放能量，普度众生，纠正一切不正确状态，在修炼者附近的生命都会受益。所以，法轮大法是当今世间传出所有修炼法门中唯一能达到“法炼人”的修炼方法。

    大法的修炼永远是自由的，不强迫任何人修炼，修炼者来去自由。如果有人想修炼法轮大法，可到各辅导站、炼功点学功，辅导员或老学员们会免费义务教功。

    法轮大法从物质本源之微观到宇宙之洪观，自亘古之原始至大穹之未来，洞彻一切宇宙、时空、人体之谜，使修炼者明了修炼的真谛，开智开慧，圆满功成。法轮大法正在荡涤旧宇宙之污秽，开创新大穹之未来，法正人间，成就全宇宙一切众生生命永恒的圆容机制。


（一）在中国讲法、办班56次，修炼者过亿

    1992年5月13日，法轮功创始人在中国长春首次把法轮功介绍给社会。同年，中国气功科学研究会经过认真考察，充分肯定了法轮功的功理功法和功效，将法轮功接纳为直属功派，并为其普及传授给予许多具体的支持。

    从1992年5月至1994年12月，李洪志先生应各地官方气功科学研究会邀请，在中国各地讲法传功，共办班56次，每期学习班7至10天。

    1994年9月，由法轮功创始人亲自演示法轮功，教功录像带由北京电视艺术中心出版社正式出版发行。

    1994年12月，法轮功创始人的主要著作《转法轮》由国务院广播电视部下属中国广播电视出版社出版发行。与此同时，法轮功创始人在中国大陆亲自传法正式结束。

    1996年1月，法轮功创始人的主要著作《转法轮》被《北京青年报》列入“北京市十大畅销书”。

    中国大陆估计有数万人参加了法轮功创始人的面授班。此后，法轮功通过人传人、心传心的方式，传遍中国大江南北。

    从1992年5月至1999年7月，据中共公安内部调查，中国大陆炼法轮功的人数达到7000万至1亿。


（二）大陆各界肯定法轮功

    1993年12月11日至12月20日，李洪志先生第二次率弟子以博览会组委会成员身份参加于北京三元桥的国际展览中心举行的“北京1993年东方健康博览会”。李洪志先生于12月15日、17日和20日作三场报告，会后获博览会最高奖“边缘科学進步奖”和大会“特别金奖”及“受群众欢迎气功师”称号。

1993年东方健康博览会褒奖

    1993年12月27日，李洪志先生获中国公安部所属“中华见义勇为基金会”荣誉证书。

    1998年，国家体总派出调研组到长春和哈尔滨对法轮功进行调研，对法轮功作出正面评价。调研组组长邱玉才在座谈会上表示：法轮功的功法、功效都不错，对于社会稳定与精神文明建设，效果都很显著。

    1998年5月15日晚10时，北京中央电视台在第1套节目《晚间新闻》和第5套节目中分别报导国家体育总局伍绍祖局长视察长春及广大群众修炼法轮功的盛况，时间大约10分钟。这是国家电视台罕见的对法轮功修炼做正式的正面报导。

    1998年9月，由医学专家组成的小组，对广东12000余名法轮功学员进行表格抽样调查，结果表明祛病健身总有效率为97.9%。

    1998年下半年，以乔石为首的部份中国全国人大离退休老干部根据群众来信反映公安不公正对待法轮功学员的问题，对法轮功進行数月的详细调查研究，得出“法轮功于国于民有百利而无一害”的结论，并于年底向中共中央政治局提交调查报告。

    1993年至1999年，《气功与科学》、《中国气功》、《文艺之窗》、《大连日报》、《大连晚报》、《中国经济时报》、《北京日报》、《中国青年报》、《乐山日报》、《羊城晚报》、中央电视台、上海电视台、香港电视《城市追击》、中国《深星时报》等媒体先后正面报导法轮功及李洪志先生。


（三）超越民族及国界，洪传逾100国

    1995年3月13日，法轮功创始人赴法国巴黎传授功法，与当时中共驻法国大使等使馆官员进行小范围会面，并应邀在中共驻法兰西共和国使馆文化处举行一场讲法报告会。自此，法轮功正式走向海外。

法国 巴黎

    1995年3月13日至3月19日，第一个海外法轮功学习班在法国巴黎举办。

    1995年4月14日至20日，第二个海外法轮功学习班在瑞典哥德堡举办。这是法轮功创始人最后一次开办面授班。

    如今，法轮功已传遍亚洲、欧洲、美洲、大洋洲、非洲等100多个国家和地区。美国、加拿大、澳大利亚、新西兰及亚洲、欧洲各大城市和部分中小城市都有法轮功炼功点。

    在美国，法轮功修炼者大多拥有博士、硕士学位。在其他国家，很多学员也是各行各业的佼佼者。

    法轮功创始人的主要著作《转法轮》、《法轮功》被翻译成30多种语言，在世界各地出版发行。

    全球有逾110个法轮功网站，上面有世界各地的法轮功炼功点，以及教功、集体炼功的时间和地点。所有法轮功的书籍、炼功音乐和录像都可以从因特网免费下载。

    作为法轮功修炼者，无论来自哪个国家和民族，无论男女老幼，只要坚持修心炼功，无不深深受益。法轮功得到各民族越来越多有缘之士的理解和珍视，充分体现了其超越民族、国界和时空的巨大威德与感召力。


（四）获得全球褒奖超过2000项

    由于给人类社会带来巨大福祉和贡献，法轮功在全世界载誉无数。

法轮功在全世界载誉无数

    1994年8月3日，美国休斯顿市授予法轮功创始人“荣誉市民”和“亲善大使”称号。1996年10月12日，法轮功创始人首次到休斯顿演讲，市长宣布这一天为“休士顿李洪志大师日”。

    1999年6月25日，法轮功创始人首次到美国芝加哥演讲，芝加哥市长将这一天定为“芝加哥李洪志大师日”；同一天，伊利诺伊州州长、州财政部长授予李洪志大师“杰出服务奖”。

    自2000年起，法轮功创始人多次获得“诺贝尔和平奖”的提名。

    2001年3月14日，法轮功获美国人权组织自由之家“团体宗教自由奖”。

    2001年5月24四日，李洪志先生被《亚洲周刊》评为“亚洲50名最有影响力人物”之首。

    2001年9月13日，欧洲议会提名李洪志先生为2001年“萨哈洛夫思想自由奖”候选人。

    2007年4月8日，“中国自由文化运动”授予法轮功“特别精神信仰奖”。

    至今，世界各国政府机构、议员、团体组织等对法轮大法和创始人颁发褒奖及感谢超过2000项。

    1999年，法轮功创始人在芝加哥领奖时说，“修炼的人早就把世间的名利看得很淡了”，得奖对于他个人并没有太特殊的意义；但对于法轮大法来说，得奖的意义却很深远，因为这代表着世人和社会对法轮大法的见证和认识，“希望更多的善良人投入修炼法轮功的行列。”


（五）举世同庆“世界法轮大法日”

    2000年，全球各国法轮佛学会共同协商，决定将5月13日定为“世界法轮大法日”，以庆祝法轮功创始人的华诞及他将这部高德大法传诸世人。从此，“5?13”成为一个世界性节日，全世界法轮功学员和世人在每年的这一天普天同庆，分享大法带给生命的美好。

    法轮功发言人张而平在接受记者采访时指出：“5月13日，不仅对法轮功学员来说是个重要的日子，对全人类来说，也是值得纪念的日子。就在这一天，人类第一次认识了法轮功这个古老而又全新的，集身体健康和道德升华为一体的修炼方法，从而使全球上亿人受益于她的美好。随着时光的推移，世界会越来越多的认识到它的作用，特别是‘真善忍’法则的巨大影响力。”

    2007年5月，美国纽约、华盛顿DC、旧金山、休士顿、费城、亚特兰大、西雅图等地，加拿大、德国、日本、澳大利亚、新西兰、新加坡、马来西亚、泰国等国都举行了庆祝活动，欢庆第8届“世界法轮大法日”。5月12、13日，法轮大法明慧网收到数千份中国大陆法轮功学员发来的贺电、贺卡和贺词，恭贺李洪志先生56岁华诞暨第8届“世界法轮大法日”。

    5月13日，在台湾中正纪念堂的现场约5000名法轮功学员，上午先排出“恭祝师尊生日快乐”，下午排出“五一三世界法轮大法日”，从空中鸟瞰，壮观殊胜。同日下午，大纽约地区法轮功学员和民众在曼哈顿联合广场举行大型庆祝活动，欢庆法轮大法洪传世界15周年。

    加拿大总理哈珀发来贺信：“值此法轮大法周之际，我非常高兴向在加拿大生活和工作，并为我们国家多元化做出贡献的众多法轮功学员表达我最诚挚的祝福。……在这个节日，我赞扬加拿大法轮功群体对我们国家共同价值观的贡献，我祝愿你们有快乐、平安和繁荣的一年。”

    加拿大卡悉尼市、本那比市、卡罗纳市、克兰布鲁克市、满地宝市长宣布2007年5月为“法轮大法月”。美国密苏里州长、新墨西哥州州长、密苏里州圣路易市长、克瑞吾科尔市长、维尔德吾德市长、华盛顿州斯诺阔米市长、麻州摩顿市长、德州弗瑞斯科市长、德州艾伦市市长、伊利诺依州派勒坦市长、俄克拉荷马州陀萨市市长分别宣布“法轮大法周”或“法轮大法日”。澳大利亚联邦议员Joel Fitzgibbon、联邦部长The Hon Joe Hockey、纽省省长The Hon Morris Iemma、纽省议员Chris Hartcher、悉尼市长Clover Moore等致函祝贺“世界法轮大法日”。


（六）坚持信仰，和平理性反迫害

    1999年7月，江泽民集团和中共全面残酷迫害法轮功，至今已证实超过3000人被迫害致死，无数人被劳教、判刑和失去工作。但是，绝大多数法轮功学员没有放弃修炼。在法轮功创始人及其“真善忍”法理的教导下，海内外法轮功学员面对邪恶迫害，始终坚持以和平理性的方式向中国民众及国际社会讲清真相，被认为是人类非暴力抗争的典范。

    据中共内部消息，法轮功进京上访以2000年初到2001年底最为众多，北京公安局根据新增的馒头消耗量，估算当时到北京上访的法轮功群众，高峰时期每天超过100万人。如此大规模的群众性和平上访，这在人类历史上是第一次。

    法轮功和历史上所有和平抗争最大的不同点有三：一是抗争对象是不讲法制、毫无人性的人间恶魔中共邪党；二是抗争目标不是“新加”的额外权利，而是人类与生俱来的最基本的信仰权；三是法轮功的抗争不只是维护法轮功的权利，更多的是唤醒他人，为维护全社会的道德品质而舍命呼唤。

    八年来，法轮功学员和平理性反迫害、讲真相的历程，让四海苍宇见证了大法的无量慈悲和威德。


（七）广传《九评》，慈悲救人

    自2004年底《九评共产党》问世以来，法轮功学员成为《九评》的主要传播者和“三退”（退党、退团、退队）的主要推动者。法轮大法明慧网评论说：劝人退出中共这个杀害8000万中国同胞、神已注定要销毁的邪灵政党，让人免于充当其殉葬品，是慈悲救人。

    明慧进一步评述：试看全球哪个国家的人像中国人那样，必须拥护某个政党，认同“党的利益高于一切”，对该党提一点意见，或不拥护其政策，就会被扣上反革命帽子，成为专政的对象？哪个国家的政党能象中共一样打着“人民”的旗号，实际把其党利益凌驾在人民、国家和民族利益之上？

    因此，中共的政治实质搞的是人质流氓政治，把中国人当作人质一样摧残、威胁与利诱。劝告人们退出中共及其相关组织，其实就是把中国人从无处不在的政治高压和全民政治中解救出来。


（八）“真善忍”震撼人类，法轮功铸造辉煌

    第一，法轮功创造了人类信仰史、特别是正信史上空前的辉煌。法轮功学员独具慧眼，逆流而上，毅然决然的选择了对法轮大法的信仰，并且以自己始终一贯的言行，坚定的显现了对大法的正信不移、威武不屈和“朝闻道，夕可死”的大法圣徒的庄严形象，而且这是在短短十几年中形成的由亿万大法弟子组成的生命群体形象。他们已经遍布全世界。这是历史上任何正教信仰都无法比拟的。

    第二，法轮功创造了人类修炼史上空前的辉煌。亿万法轮功学员散居于世界各地各行各业，由总统到平民各个社会阶层，在最大限度保持和常人一致的情况下修炼自身，走出“大道无形”的修炼之路。即使在邪恶之徒疯狂迫害、虐杀之时，他们依然在做好师父要求的三件事中精進实修，向世人鲜活的展现了神的行迹、神的道路和走在神路上的修炼人的崇高精神风貌。

    第三，法轮功创造了人类道德发展史上空前的辉煌。“仁、义、礼、智、信”是中华神传文化中入世部分关于人的道德境界的制高点。大法弟子一心同化宇宙大法，心中不忘各界众生，早已超越这个制高点。“真善忍”永远是他们追求的最高目标，为末劫时期不断走向败坏的人类展现并引领了一条生命觉醒和道德回升的金光大道。

    第四，法轮功创造了人类文明史上正义战胜邪恶、公理战胜强权、和平战胜暴力的空前辉煌。法轮功不仅手无寸铁，而且无权无钱无势，没有组织，又恪守“打不还手，骂不还口”的修炼准则，从不诉诸暴力。经过八年的正邪较量，曾经不可一世、自诩战无不胜的中共，却進退维谷，败相尽现。一个陷中共于灭顶之灾的汪洋大海正在形成。

    第五，法轮功创造了恢复和重建神传文化与快速大面积救人的辉煌。共产红祸危害中华和世界一个多世纪以来，人类深受其鼓吹的无神论的毒害，道德堕落如江河日下，灵魂窒息已濒临绝境。法轮功学员在自己承受深重苦难之时，超越苦难，超越生死，复兴神传文化，呼唤正义良知，快速大面积慈悲救人并使之走向新生，这是惊天地、泣鬼神的壮举。《九评》引发的“三退”大潮和新唐人晚会所唤起的世人大觉醒，不仅突现了神传文化的巨大威力，而且展示了大法弟子慈悲为怀、无私无我的圣者形象。


三　中国洪传点滴

    1992年开始，一群信仰“真善忍”的法轮功修炼者，在追求生命返本归真的路途中，不断提升身体素质与道德水平；一亿多人在身心受益的过程中，人传人、心传心；法轮大法的美好纯善广传中原大地，带动着全中国的人心净化与社会迁善。

1998年，中国沈阳，法轮功学员在亚洲体育节开幕式上列队入场


（一）参加师父郑州传法班的经历

    1994年6月10日至18日，师父在郑州举办法轮大法学习班。一个月前我已向主办单位郑州市气功协会汇去50元学费。6月10日那天一大早我就赶去报到，拿到学员听课证时得知，师父受郑州各界恳请，决定在10号下午举办一场法轮大法报告会。这样在学习班之前，我幸运的先聆听了师尊当天的那场报告。

    我提前20分钟到场，看到报告会会场人已爆满，只有会场中间人们自动留出一条小道，通到讲台边。我找到一个位置坐下，心想自己还从来没有遇到过这么多人、这么挤的会场，同时又感到一种从未有过的安详和宁静。会场是一个50年代修建的中间仅有个篮球场、四边各有十几层台阶的那种废弃了的旧式体育馆。非常准时，坐在后边的人开始往前传话“师父来了”，大家不约而同的站起来热烈鼓掌，欢迎师父。师父高大英俊，离我们很远都可以看到。师父从我面前经过时侧首微笑，使我顿感一股热流通遍全身。

    师父站在讲台上的第一句话就是，“现在开始讲课”，没有任何一点常人的客套。师父在课堂首先讲的就是要把“真善忍”的美好带给全人类。师父要做的事就是要让坏了的应该扔掉的烂苹果变成好的、完全新鲜的苹果。师父说，对这件事完全充满信心，一定会做到的。师父的话迎来一阵热烈的掌声。师父又告诉人们，道德回升、万物更新，大志者得正法成正果，升华上去是必然的，大法洪传定会全面净化宇宙、社会环境。

    师父讲了3个小时，并且特别提到，这么高层次的佛家大法修炼学习班，决不可能长期办下去；1995年以后要到世界各地去讲法，因为全人类各民族都应该得度；到国外也不会再这样讲法传功办班了，只是作辅导讲法。

    大家对师父的报告不时报以长时间的热烈掌声。郑州市气功协会及当地有关负责人在报告会的致谢辞中一再感谢李老师给当地民众、社会带来福音，并用最美好的语言预祝学习班圆满成功，并且对在废旧体育馆办这样高层次的学习班，人气这么兴旺，很感动也一再表示谢意与歉意，还当场知会所有参加学习班的学员在旧体育馆学习两天后，第三天一定会在新体育馆上课。

    6月11日大法学习班正式开课，有1400多人参加。学员来自全国各地，就连出家道士都有。大家济济一堂，同心向法。学员中不少人是多次跟班听课的老学员，他们只交一半学费。我从和老学员的交流中得知，他们当中有的已经跟了师父六、七个班，也有的跟了十多个班，还有老少三代自带灶具要跟到底的。有的是到了办班的地方住下后再由家人电汇生活费来的，大家都喜气洋洋。

    每天早上8点，师父准时出现在讲台上。师父讲课平缓、流畅、声音清晰洪亮。师父没有讲稿，也不停顿，似行云流水般一气呵成，真是象给众弟子在解读一部至高无上的天书，令众心向往。当我刚拿出笔想记点什么时，就听到师父说：“你们不要记，会影响听课。”

    师父讲的都是我从来都没听到过的，从来都不知道的。每个人都全神贯注，好象一切都不存在似的，只有师父的声音在脑际回荡。第一课听下来，思忖良久，我终于明白，师父度人的能力和威德世间无人能及，师父所讲的法决不是随便谁都能讲的。我心已定：好好学，坚定修炼，同化大法，少走弯路。


（二）师父在哈尔滨传法的日子

    1994年8月5日，师尊在位于哈尔滨市的黑龙江省飞驰冰球馆传功讲法。因冬季将在此召开亚冬体育运动会，体育馆北侧已经拆除，正在紧张扩建，所以用五彩布将施工场面挡住。师尊讲法的讲台都是后来搭建的，灯光和麦克风都用临时拉的电线。来自长春、北京、延吉等全国各地的学员和本省学员一共4500余人，场内座无虚席。当时气功承办部门没想到会有这么多人参加，准备工作不是很充分。

    师父走進会场时，挥手绕全场走一圈，大家心情非常激动。师父走到西侧时，“唰”全体起立；走到南侧时，“唰”全体起立；走到东侧时，还是“唰”全体起立，秩序井然有序。然后师父走到讲台前，在台上用圆润祥和的声音，告诉大家“坐好了，要讲课了”。瞬间，只见4000多人的会场一片寂静，一点杂音也没有，都在静静的听老师讲法。这时，只见一个卖茶蛋的老太太问，你们这是什么功啊？中央领导来也没有这么大的场啊？你们这功真厉害！

    哈尔滨市8月的天气异常炎热，讲法几天之后，场内工作人员看见师父讲法很辛苦，担心师父热着，就把讲台上用于照明、摄像的几个灯往后拉，变换一下角度，以免灯光直射在师尊的脸上和身上。因一部份余光照射到后面一些学员的身上和脸上，有人嫌热、怕刺眼不同意，会场有点乱。师尊说：“把灯往前集中，都冲着我来。”四盏碘钨灯离师父更近，光一下子都聚集在师尊身上。当时所有在场的人都看在眼里，体育馆内静静的……接着师尊又开始讲法，大家听得非常清楚，我觉得那天听法的效果最好。

    我记的师尊曾经在太阳湖的岸边走过，师尊带领我们来到“水阁云天”二楼，师尊在喷泉旁驻足观赏，在林荫间的小路上漫步。我清晰的记得师尊在太阳岛上，面向远方眺望，然后说：“法轮功将会像滚雪球似的，修炼的人会越来越多。”师尊又转身语重心长的说：“当年释迦牟尼传法时只是度一些人，而我们今天做这件事不只是度一批人，我们还要救人。”“历史上许多预言家都预言到今天有一件大事出现。”

    那天我无心浏览太阳岛的美丽风光，只觉的能和师尊在一起是我一生中最难忘的，也是哈尔滨大法弟子最难忘的。师父这一番话的深远意义和内涵，我当时理解的很肤浅。而在后来六年的正法中，我才逐渐明白师父的教导。


（三）亲历广州第5期讲法班

    1994年12月21日，广州举办第5期讲法班，这是在中国的最后一期。那时法轮功已经传播得很广，传得也很快，加上几个月没办班了，人们都翘首盼望。又听说是最后一期，全国各地都有人赶来。有的来早了，为了用仅有的钱维持听课期间的生活费，每天只吃两元的伙食。在广州两元是吃不饱的，北京的学员就拿出自己的钱，送他们每人100元。有一个东北的女孩，没有收入，大中型企业都停产了，她就去卖菜挣钱来听课，又用仅有的钱去帮助别人。还有兄弟俩背着铺盖，风餐露宿，几乎是要饭走来的。

    当时来了三四千人，可能更多。广东省气功协会很早就把票卖完了。我的票是托广州的亲戚10月份买的，后来的学员就买不到票。第一天离上课还早，体育馆前的广场就已人山人海。听说有500多人没票，可体育馆的工作人员无论如何不允许超员，过道也一律不准坐人。北京的部分学员把票让给新学员，交票时，双方眼里都含着热泪，边上的人也热泪盈眶。开课了，没有票的学员就守在体育馆门口的广场上。这样的锲而不舍让体育馆的工作人员感动不已，他们破例打开旁边的一个馆，接了一个同步录像的电视机，让余下的学员進去听课。

    广州第5期盛况空前，可以看到人们求法的心十分迫切，众生的觉悟被启发出来，他们对师父的敬意无以言表。有一天，学员很早就到了，在体育馆大门通往大厅的沿途两边，里三层外三层站满了，中间让开一条通道，就这样静静的站着，一直等老师来。老师来了，大家簇拥着向老师表达敬意，大家发自内心的崇敬让体育馆的工作人员目瞪口呆。他们问学员，你们老师是什么人？这场景从未见过，体育馆大场面不少，可从没见过这么多人这样虔诚。

    广州第5期激动人心，大家明白了老师教给我们的是什么，也明白了自己要走的修炼道路是怎么回事，都下定决心坚修大法。


（四）武汉万人炼功、排字

    1999年3月27日上午，约万名法轮功学员在武汉市汉阳区汉水公园炼功排字，交流修炼心得。这是“7?20”之前湖北地区最大的一场法会，也是迫害发生前最后一次法会。

    当时参加法会的学员主要来自武汉地区，武汉周边地区县、市有少部份知道消息的学员也参加了。

    法会开始前，雨时大时小。法会开始后，雨越下越大，真的是着瓢泼大雨，一直持续到法会结束。由于雨太大，我当时在同修交流心得时听的不是很清楚，但是炼功音乐响起后，不管当时的雨有多大，风有多狂，上万名法轮功学员不约而同的随着炼功音乐整齐划一的炼起法轮功。

    汉水公园非常大，整个公园四周站满了学员，穿着炼功服的学员听到大喇叭一喊就自觉的走到场地中央排字，任凭风雨肆虐，岿然不动。那场面真的是非常感人，现在想起来，我鼻子都是酸酸的，大家当时都不知道20多天后就会发生“4?25”和平请愿。

    法会结束后，雨也下小了，地上都是积水。同修们一个个你望着我笑，我望着你乐，因为大家的衣服鞋子全都湿透，可是心里都觉的暖融融的，一点儿也没有感觉到冷。


（五）至少50万台湾同胞修大法

    台湾是全球除了中国大陆以外法轮功学员最多的地区，目前至少有50万人学炼。不仅在清晨的公园可以看到法轮功学员的身影，许多政府机关、大学校园也常见学员忙里偷闲的炼功画面。近1000个炼功点几乎遍及全台湾300多个乡镇，连外岛的澎湖、金门、马祖都有十几个炼功点，法轮大法已传遍台湾每个角落。

    台湾最具特色的中元普度活动，是已传承153年的基隆中元祭放水灯，于2007年8月26日晚间盛大举行，副总统吕秀莲、中国国民党前主席马英九分别到场致词。热闹的放水灯游行、法轮功学员的花车与天国乐团的军乐队表演绵延数公里，吸引数万民众夹道观看。中元节的起源，主要来自佛教中“目连救母”的故事。

全球最庞大的台湾“天国乐团”

    游行队伍除了当地15个姓氏宗亲会的花车外，还邀请台湾法轮大法学会200多人的天国乐团演出。乐团阵容浩大，沿途吹奏“法轮大法好”的乐曲。随后是飘逸的仙女队，民众兴奋的伸出双手接过仙女递来的莲花，爱不释手。

    法轮功学员的表演，是游行队伍的压轴戏。司仪介绍了法轮功创始人李洪志先生，以及这个功法的一些特色。她说：“这个队伍来自社会的各个阶层，他们要将法轮大法‘真善忍’的美好讯息，带给在场所有的来宾。”


四　海外洪传剪影

    在北美洲的美国和加拿大，成千上万的人加入修炼法轮功的行列。在地处南半球的澳大利亚和新西兰，法轮功炼功点遍布各大城市。在欧洲，从冰岛到希腊，从法国到乌克兰，法轮功是西方世界里一道独特的风景线。在南美洲和非洲，人们同样可以看到法轮功。


（一）印度人民乐修大法

    印度时报2003年5月7日报导

    新德里：法轮功，又称法轮大法，他不是宗教，也没有等级制度，因此也就不存在教徒、传教者、圣经、寺庙或其它礼拜的地方。他没有领袖，也不募集资金。

    来自澳大利亚的室内设计师艾米，和来自英国的福朗西斯·士尔洛勋爵及格普里特·贾浩一起来到这里宣传法轮功。士尔洛勋爵是英国上议院议员，具有40多年在外事与英联邦办公室工作的经验。现在他周游世界来推广这项功法。格普里特则是英格兰第一批法轮功学员之一。

    贾浩说：“作为一种生活方式，印度人很容易就会适应他。他有点类似瑜珈，因此在印度，他并不是一个陌生的概念。法轮功既不是一种宗教，也不是一个组织。”

    士尔洛勋爵说，任何人都可以成为法轮功学员，“（印度）最早的法轮功学员是基督徒，现在学员中有佛教徒，也有锡克教徒。我们感到法轮功会在印度广受欢迎，因为他是一种讲究‘忍'的文化；而且我们也认为印度不会像中国那样压制法轮功。”

    印度时报2004年1月20日报导

    法轮大法是一种通过简单的动功和打坐改善身心健康的功法，最近在双子城越来越受到人们的喜爱。

印度学生集体学炼法轮功

    在海德拉拜德的法轮功学员认为坚持炼功可以改善人的身心健康。本地的学员经常聚集在公园里，在老学员的指导下集体炼功和打坐。法轮功的动功并不难学。除此之外，《转法轮》和《法轮功》这两本书阐明了法轮功的基本原理。

    据海德拉拜德的学员普鲁士维·拉杰说，法轮功所有的活动都是由学员义务组织，不收费，因为法轮功创始人倡导“真善忍”的原则是为了让人们受益。这项功法近来越来越受到人们的喜爱，因为他是佛家高层修炼方法。

    另一位学员阮胡·凯克说，法轮功简单易学，这也是法轮功容易被人接受的原因。如果坚持炼功修炼，修炼者肯定能清除不好的思想。凯克还补充说，除了使人心灵升华以外，法轮功还能帮助人们减缓压力和焦虑。


（二）芬兰人大多知道法轮功

    美丽富饶的芬兰哺育了善良朴实的人民，他的子民走到哪里都心系自己的根。法轮大法就是在这种机缘下，由几位居住在瑞典的法轮功芬兰学员洪传到芬兰的。在过去的六年里，后续来到芬兰和陆续走进大法的芬兰学员将大法传遍整个国家。

    从南端的首都赫尔辛基到北部的圣诞老人村络瓦涅米、从西岸说瑞典语的瓦萨到东部的伊玛特拉，从露天市场到步行街、从各类展销会到各地健康博览会、从图书馆到中学生的课堂、从繁忙的火车站到幽静的中心公园，处处留下了法轮功学员演示祥和功法的身影和优美炼功音乐的余音。

    无论学员们在哪里洪法，都可以听到途经的人们说：“哦，法轮功，我知道。”“祝你们好运！”“我可以为你们做点什么吗？”“请问在我们的城市有炼功点吗？”

    一位赫尔辛基电视台的节目主持人，因在火车站旁看到学员每周六的洪法讲真相活动，阅读真相资料后主动与学员联系，邀请学员在电视台热点节目中演示功法，还进行了现场采访。

    在罗干访问芬兰期间，还发生了一件轰动芬兰司法界和外交界的事情。2003年9月11日上午8：30，芬兰著名人权律师艾可?坎尼斯托先生代理芬兰法轮大法学会在芬兰首都赫尔辛基，以群体灭绝罪和酷刑罪分别向芬兰检察院和警察局递交了对罗干的诉讼状。事后坎尼斯托先生在电话中说：与法轮功学员合作，我感到非常愉快。他表示，如有需要，他愿意继续帮助那些在中国受迫害的法轮功学员找回人间正义。


（三）新西兰学员在北帕默斯顿市文化节上洪法

    2004年3月20日，几十名新西兰法轮功学员聚于北帕默斯顿市中心广场，在当地的文化节上洪法、讲真相。

    此次文化节规模盛大，广场上人头攒动。法轮功的展位上更是热闹异常，优美、宁静的功法表演，吸引了很多人驻足观看。几位学员向人们介绍功法及在中国发生的迫害，大多数人都满意的带着真相资料离去，很多人还非常详细的询问当地免费教功班的情况。最明显的是很多中国人主动上前了解真相。一对刚从大陆来纽不久的老夫妇，老先生很急切的要找书看，老妇人的眼睛一刻也不离展板。还有一位中国女士，在展位旁留连很久，在确定她可以得到一本《转法轮》后，才恋恋不舍的离去。

    在展位上，两位擅长中国书法的学员更是忙得不亦乐乎，在学员自己设计的有“法轮大法好”和“世界需要真善忍”的纸上为人们免费书写中文名字，几百张带着美好祝福的书法伴随一张张笑脸被带走。

    一天的活动紧张而又平和，继舞台演出舞蹈之后，学员们又在另外一处表演场地上表演了五套功法及舞蹈。在接下来的游行中，学员们身着旗袍和唐装跟随“法轮大法好”的音乐翩翩起舞，沿途博得阵阵掌声与喝彩。


（四）美国圣地亚哥华人欢迎法轮功方阵

    继2001年、2003年、2004年之后，加州圣地亚哥大法弟子于2005年9月10日第4次参加鲍威的社区游行，受到当地居民的欢迎。

圣地亚哥威武雄壮的法轮功腰鼓队

    天空薄薄的云彩为人们遮住南加州灼热的阳光，60多支游行队伍身著节日的盛装，伴随欢快的音乐行进。他们受到附近居民的夹道欢迎。

    法轮大法的队伍由四部份组成：4名分别来自中国、美国和墨西哥的学员打着巨幅的中英文“法轮大法”横幅走在最前面；接下来是用莲花、彩旗、灯笼等布置的美不胜收的花车，上面4位学员表演着舒缓优雅的五套功法；花车后面，6位“仙女”表演的彩扇舞美轮美奂；走在最后的是威武雄壮的法轮功腰鼓队。

    法轮大法的队伍所到之处掌声四起，很多观众目不转睛的注视功法表演，有人甚至模仿着炼起动作。法轮大法的队伍经过一个街角的时候，一位华人女士走到离学员很近的地方，用力的热情鼓掌。队伍快走过一半时，这位女士控制不住自己的感情，激动的流下热泪。一个美国小男孩庄重的站起来，向学员们双手合十，一躬到地。

    两位得法不久的新学员第一次参加这类游行。他们表示，置身于如此纯正祥和的氛围中，他们心里升起非常殊胜的感觉，内心充满对大法的赞叹。


（五）法轮功参加阿根廷国际书展

    一年一度的阿根廷国际书展在2007年5月8日闭幕，摆设摊位者来自世界各地，法轮功是其中之一。该书展历时3周，今年是第33届，访客共计1200万；最后一天是星期天，会场涌入7万人。这表明阿根廷人民对文化的重视。

    阿根廷法轮大法协会是第4年参加书展，展出有西语和中文版的《法轮功》与《转法轮》；此外还有法轮功学员在中国遭受迫害的真相图片。许多观展人士驻足观看，并询问详情；其中有不少中、小学生来到法轮功展位做调查访问，因为老师叫他们写报告“为什么法轮功在中国受到迫害”。还有不少阿根廷人表示要学这个中国古老的修炼功法。

    阿根廷法轮大法协会负责人表示，法轮功每年参与这个重要的国际书展，传播真正的中国正统文化，已经是传统惯例。

    负责人还介绍：之前，中共每年都要参加书展。可是在2004年，当阿根廷法轮大法协会首次参加该书展时，中共大使馆予以阻挠，对大会提出强硬抗议，甚至于闹到阿根廷文化部，诬蔑法轮功，并扬言如果大会准许法轮功参加，中共将决定退出。结果，阿根廷文化部及书展大会没有接受中共大使馆的无理要求。于是，中共使馆人员在开幕前，把已装潢好的摊位拆掉，退出大会；大会也把挂在大门口的五星血旗摘下来。从此，中共使馆没有再踏足该书展。


（六）法轮大法在非洲

    2004年，在南非起诉曾庆红的大法弟子遭受枪击后，全世界大法弟子体悟到非洲人与大法的隔阂，开始在非洲加大洪法的力度，在约翰尼斯堡、突尼斯、纳米比亚等地讲清真相。在曾经参与非洲洪法的弟子的描述中，贫苦的非洲人时常面露阳光般的微笑，并在倾听法轮功遭受的迫害时眼里盛满泪水。

    “在开罗，一个长相很特别的导游皮肤偏红，眼睛又宽又大，看上去就像象形文字。这个导游说：‘我属于一个渐渐消失的种族，我是 Feronian，最后的真正的埃及人后裔。请代我向你的师父问好，我深深感谢他（把法轮功）传到埃及。’”这些大法弟子时常讶异于非洲人对法轮大法展现的欢迎和期待，在他们的经验中，陌生人时常主动帮助他们散发传单，并表示他们已等待法轮功的到来很久。有一人甚至说：“你们来晚了。”

    逐渐地，大法开始在非洲洪传。南非、突尼斯、坦桑尼亚、衣索比亚、乌干达等国是首批传入法轮大法的非洲国家，其中坦、衣、乌位于非洲最贫穷，人均可期寿命比西欧少了整整32岁的东非。

非洲学员参加心得交流会

    2004年，原籍衣索比亚的德国纽伦堡修炼者尤纳斯·毕鲁夫妇回国洪法。他回忆：“那时在公园中我们炼功洪法，周围站了一圈工人凝神注视。我试图以母语阿姆哈拉语对自己的同胞解释法轮功却觉得力不从心，只得手拿一本《转法轮》，翻开有大法师父照片的那一页高举给围观的工人看。一名不说阿姆哈拉语的工人一直望着照片，而后他开始微笑。在这时，我明白了衣索比亚是我完成史前大愿的地方。”

    2004年5月13日，衣索比亚学员以集体炼功的方式祝贺法轮大法日，在这衣国首次大法活动中，弟子们以一条横幅表达内心的感恩。亚的斯学员固定在公共活动中心洪法，那时他们面对的问题是得以手写的阿姆哈拉语传单来讲清真相。2005年，金玛、克塔、亚的斯大学炼功点先后成立，持续茁壮，然而他们缺乏洪法的资料，一个炼功点得分享一本英文《转法轮》。

    2006年，衣索比亚法轮大法学会成立，有上百名来自衣国各地的学员参加成立典礼。在德国、瑞士弟子的帮助下，衣索比亚大法学会展开了横跨全国，为期39天的洪法活动，遍及衣国南北各主要城市及大小乡镇。这次的洪法播下了大法的种子，他们收到150封来自各地的信。“我感觉正义的场将洪法及正法的洪势以一种巨大的力量朝前推進。”参与这次洪法的尤那斯说。

    同年11月，译入衣索比亚官方语言阿姆哈拉语的《法轮功》在资金的短缺下，等待了六个月后，在德国、瑞士学员的资助下终于出版。

    “现在衣索比亚有20个炼功点。学员来自城市及乡村，属于不同的种族，有不同的文化。当我们来到炼功点，我们都是一体，即使我们不能听或说同一种语言，我们的心理解彼此。我敢说我们看来像是兄弟，在我们一齐做事的时候，更是如此。”“和世界上其他国家不同，我们的学员大多是十七到三十岁的青少年。每次我们聚在一起分享理念时，每个人都能从彼此学到许多新的东西。”衣索比亚法轮大法负责人，亚的斯大学的亚伯罕?提摩斯根说。


五　全球褒奖数例

    迄今为止，法轮功在全世界获得各类褒奖超过2000项。这是世界人民对“真善忍”的认同，也是对身处逆境的中国修炼者的有力支持。


（一）日本法轮功负责人获得“社会文化功劳奖”

    日本法轮功负责人鹤园雅章于2000年11月15日获得日本文化振兴会授予的2000年度全日本唯一的“社会文化功劳奖”。日本文化振兴会由日本皇族成员和社会文化艺术界的知名人士发起，以发展日本传统文化、促进国际文化交流和世界和平为宗旨，在国际上具有很大的影响力。

    11月20日，日本文化振兴会在东京帝国饭店举行成立30周年的庆祝晚会，26个国家的500名与会者，包括日本皇族人士、政府官员及社会文化艺术名流参加。鹤园先生应邀而至，并利用这一洪法、说明真相的好机会，带着大法资料前往，积极告诉各界人士法轮大法是正法，是以“真善忍”为准则来修心性，同时也能促使人类道德提高。许多原来不了解法轮大法的人，由此对大法有了正确的理解。

    该奖是经过几个月缜密调查评审后确认的。鹤园先生认为：“我是因为修炼法轮大法，心性得到不断提高，才能获此殊荣，我当然应该借此良机，向皇室人士、政府官员及文化艺术界人士介绍法轮大法，向更多的人们讲清真相，使有缘人能加入大法中修炼，让更多人受益。”


（二）俄罗斯学员“独联体气功博览会”上获奖

    在新千年第一个月的7日至14日，俄罗斯法轮大法学员参加了主题为“新纪元——2001”的为期8天的“独联体气功博览会”。鉴于大法弟子所表演的功法受到普遍好评和法轮大法的展位使人感到印象深刻且自然亲切，大会组委会特授予法轮大法“最佳功法表演奖”和“最佳展位设计奖”。

    在博览会上，他们遇到很多一直在“寻找、等待”什么的人。

    有的说：“我一直琢磨着给自己找个合适的功法。这几天，我一直转来转去的，我觉得只有你们才配得上‘功法’这两个字”。

    “你们这儿的场真宁静，我能在这儿多呆一会儿吗？”

    上回博览会上来了个专门搞气功治病的，一来就大声说：“来来来，我给你们净化净化，咦？等会儿，奇怪，怎么好像把我给净化了呢？”

    有个从乌克兰来的一家四口人，遇到大法就像遇到亲人似的，一共来来去去三天，直到把学员们给他赶制的大法资料都拿到后，才恋恋不舍的离去。


（三）秘鲁大法弟子接受国家警察部门表彰

    2004年3月27日至4月24日，秘鲁国家警察反腐败机构——廉正公署总部组织100名警官于每个周六的上午8时，在利马耶稣玛利亚市区的战士广场的体育场学炼法轮功。

秘鲁100名警官学炼法轮功

    在学炼法轮功五套功法期间，每位警官除得到一份珍贵的大法西文传单外，还集体观看了法轮大法真相图片展板。当看到中国大陆法轮功学员受到江氏集团残酷迫害的图片时，这些富有正义感的警官们十分震惊，深表不解和同情。

    4月24日，在体育场内举行了颁奖仪式。法轮功学员江梅女士和苏英女士被分别授予由秘鲁国家警察反腐败机构最高长官亲笔签署的表彰证书，表彰她们免费义务教授使人们身心健康受益的中国古老的有价值的法轮功功法的奉献精神。主持颁奖仪式的警官说：“这种奉献精神是值得人们赞扬和尊敬的。”

    颁奖仪式结束后，所有警官非常高兴的和法轮功学员合影，更多的表示要到炼功点上炼功和学法。


（四）加拿大满地宝市市长宣布“法轮大法——真善忍月”

    2007年5月7日，满地宝市市长宣布：

    “鉴于，法轮大法是一门基于‘真善忍’法理的高层次性命双修功法；并且

    “鉴于，自从李洪志先生于1992年把法轮大法传播给公众以来，法轮大法已经为六大洲一亿多人带来身体健康和内心和平；并且

    “鉴于，更多的加拿大人正在修炼法轮功，净化他们的心灵，使身体充满活力，拥抱一个和平和道德高尚的小区；并且

    “鉴于，法轮大法强调整体改善健康，包括遵循宇宙的慈悲特性‘真善忍’，提高一个人的道德质量及炼柔和的气功功法；并且

    “鉴于，法轮功修炼者于5月在全加拿大举办庆祝活动，欢庆‘法轮大法月’。

    “鉴于，数千名法轮功学员在今年5月参加在多伦多举办的‘加拿大法轮大法修炼心得交流会’；

    “因此，我Joe Trasolini满地宝市市长以此褒奖2007年5月为‘法轮大法——真善忍月’。”


（五）澳洲悉尼帕拉马塔市市长表彰“法轮大法日”

    2002年2月，澳洲悉尼帕拉马塔市市长约翰·汉那斯在百忙之中亲临法轮大法新年联欢晚会以尽地主之谊，并借此良机表彰法轮大法。褒奖书中他说：

    “法轮大法，像很多社团组织一样，是一种平和健康的性命双修的功法，着重同化宇宙特性‘真善忍’。

    “法轮大法，自1992公开传播以来，已经在身心两方面受益予我们小区很多年。

    “法轮大法学员每天花费很多业余时间为小区义务教功、提供免费咨询和参加各项小区活动。

    “由衷感谢法轮大法在身心两方面对我们小区作出的贡献。欢迎法轮大法继续合作并参与小区各项活动。衷心祝福2002年2月28日的‘法轮大法日’”。


（六）台湾看守所颁发感谢状

    2003年12月22日，台湾法轮大法学会接受台湾国防部中部地方军事法院检察署看守所颁发的感谢状。感谢状上书“功德无量”四个字，旨以表彰法轮功学员自2001年起每周前往看守所，教授法轮功修炼书籍，协助推展教化，使受观察勒戒人在身心方面都有提升。

    在过去的两年里，法轮功学员一直坚持前往看守所，希望把使自己身心收益的法轮大法的美好带给铁窗中的朋友。经常到看守所教功的法轮功学员黄如妙表示，“我们分成几组人轮流在此教功，指导受观察勒戒人学习法轮功系列书籍。”“他们起初态度都是要炼不炼，接下来可能认为炼功身体也许会好，因此也不排斥。最后，在法轮功学员的带动下，他们会专心上课。”“到最后真的很多人很认真的想学。”

    一位狱所的收容人在心得报告中写道：“该怎么形容呢？在尚未接触法轮功时，我根本就不知道什么才是我想要的东西，整天放荡人生，过着浑浑噩噩的日子。我的人生旅途里没有目标，从来也不知道该如何去规划我的人生。我真的总认为自己是一棵将要枯死的大树。有时我真的很想放弃，可是心里的某一处角落好像有一个声音在牵引着我，让我不再放弃人生。经过将近一个月法轮功的陶冶，我的日常生活、人际关系及身心都有着无尽无穷的改变。”

    另一位收容人则谈到：“自从我接触法轮大法半年以来，在我们监狱内，同样属于戒治人员等待期的很多弟兄，都说我的脾气跟以前比起来好多了！那时候，我才知道炼法轮功的功用，原来是修炼我们的身体和心性。”


（七）亚太人权基金会颁发“丹心汗青奖”

    2007年9月5日下午，在澳洲纽省的议会大厦，亚太人权基金会举办2007年度人权奖的颁奖典礼。因电视插播传递真相而被中共迫害致死的吉林省法轮功学员刘成军获“丹心汗青奖”。这是 APEC 峰会期间，海外异议团体举行的系列活动之一。帮助安排会址的纽省上议员格尔顿?莫里斯和民主党参议员凯利?纳塔一起出席了颁奖仪式。

    亚太人权基金会认为，刘成军不仅对百万观众介绍了事实真相，而且为民间维权运动树立了榜样。法轮功发言人张而平代领了这个奖项，他在致谢词中表示：“很荣幸接受这个奖项，五年前刘成军和他的同伴们为了突破封锁让人们看到法轮功的真相所做的壮举震撼了世界人民的良知，正因为他们的坚韧和不懈的努力，越来越多的人们在了解真相之后选择脱离中共。”


六　如何学炼功法

    开始学炼法轮功，也就是开始修炼了。“修炼”二字，同时包括两方面内容：修——修炼心性；炼——炼功。


（一）学　法

    那么既然要修心，就要有相应的法理作为指导。法轮大法的最主要著作《转法轮》里，包含了从修炼入门到修炼圆满所需的一切法理。学炼者只要不断的、反复的通读《转法轮》，就会逐渐领悟到修炼所需的许许多多的高深内涵。法轮功学员通常把对法轮大法著作的学习称作“学法”。学法时需要注意两点：《转法轮》这本书需要通读，而不能只挑局部内容读，或者不按成书的顺序读；学法时不能抱着任何有求之心，只要静下心来反复通读，就会“无所求而自得”。很多学炼者都体会到，在通读中，读前面章节时自己心中产生的问题，往往在读后面的章节时就得到解答；通读第一遍时产生的问题，往往在通读第二遍时得到解答。再读还会有新的想问的问题，那么继续通读又会得到解答。


（二）炼　功

    法轮大法是性命双修的功法，因此需要炼功。法轮大法有五套功法，李洪志老师所著的《法轮大法大圆满法》这本书里，有对法轮大法功法特点的讲解、五套功法的动作图解和动作机理，还包含四个附录：对法轮大法辅导站的要求；法轮大法弟子传法传功规定；法轮大法辅导员标准；法轮大法修炼者须知。


（三）入门

    尽快静下心来通读一遍《转法轮》，或者按顺序静心观看一遍李洪志老师的讲法录像（听一遍讲法录音也能收到同样的效果）。《转法轮》包含《论语》和九讲内容，讲法录像、录音也是九讲。世界各地（特别是大城市）通常都有法轮功学员义务服务的炼功点。你可以从法轮大法网站找到离自己最近的炼功点，询问是否有“九天录像班”可以参加。录像班通常每天放一讲李洪志老师的讲法录像，然后由学员教功。参加一个九天班，全套讲法都听过一遍，五套功法一步学到位，就可以开始修炼了，效果非常好。

法轮功适合任何年龄段的人士修炼

    没有条件参加九天班的，可以自己通读《转法轮》，然后到炼功点学习功法动作。参加炼功点的集体炼功有许多好处，一是学炼动作快，二是有人帮助纠正动作，三是大家一起炼容易克服惰性。

    周围暂时没有炼功点的，可以通过观看李洪志老师亲自教功的教功录像带自学。五套功法按顺序学下来，每天炼功时就能跟着法轮大法的炼功音乐炼功了。

    请初学者注意：法轮大法的任何活动都是由法轮功学员义务提供，都是免费的。包括录像班、教功、修炼心得交流会（通常称“法会”）等等，为了保持修炼的纯正，一律不允许收费。如果收费，就不是真的法轮功学员办的，请大家注意识别。


第二章　修炼奇迹

    法轮功是佛家修炼大法，指引人往高层次修炼，最后返本归真，功成圆满。在李洪志先生传法和广大学员修炼的过程中，多有奇迹显现：很多人确知自己得法之前，早已寻觅、等待千百年；很多人参加讲法班，耳闻目睹大法师父的种种神迹；每一个真修弟子，都会改掉不良习气，迅速提升道德；无数重病之人，多能祛病百病，重获身心健康；众多大陆学员，多曾用正念否定迫害，冲出中共邪党的深牢大狱。


一　得法机缘神奇

    生命的意义是什么？我们来到这个世间的目地是什么？我们在俗世走过的一生是我们生命的全部，还是我们更为本质的生命的一个片断？这些问题是古人，尤其是古时的修炼人，上下求索的千古之迷。很多有缘走入大法修炼的有缘之士，都曾在得法之初豁然开朗。


（一）迷途绝望中，大法驱走黑暗

    现居美国的韩素秋毕业于中央音乐学院声乐系，曾在中央乐团任主要歌唱演员12年，在无数大型演出中独唱、领唱，并开过个人演唱会。后来在中央民族大学声乐系任教，并受邀到中国各地音乐学院及海外艺术学校教授声乐，可谓桃李满天下。她还在《中国音乐杂志》上发表很多关于声乐的论文，在许多歌唱比赛中担任评委。

    她说：“我的歌声曾给无数观众带来快乐，也尽心尽力教授我的学生，赢得过无数鲜花和掌声，还有名誉、地位与金钱。在我事业越辉煌的时候，内心却越感空虚、孤独；由此，我开始阅读一些佛教、道教的书籍，也开始广泛接触佛教、道教界人士。”

    为寻能够藏身的净土，她四处拜庙、寻师。她说：“曾有几个‘有名’的出家人要收我为徒。从此，我几乎全身心投入到宗教。”

    不过，时间一长，她发现宗教中并不是净土。她说：

    “有一次在宴会上，一位身着道服、头盘发髻、在道教界‘有名望’的道长在那又喝酒、又吃肉、还吃活海鲜。我就问他，以你这身份这样做合适吗？他说，宗教也要适应时代！我听后不禁愕然，哭笑不得。我因不适应世俗来到宗教，他却说要宗教去适应世俗。为什么颠倒过来了？我百思不得其解。有一天夜里，我实在想不通，便向天高喊：人活着到底是为什么？谁能回答我！”

    就在韩素秋越来越感到人生迷茫、绝望的时候，1995年6月的一个黄昏，她路过北京一个书摊，看到上面一本蓝色封面的图书光芒四射。她说：

    “那书一下把我吸引过去；一看，原来是《转法轮》。当我翻开书，看到李老师的照片时，一股强大的热流迅即从我头顶上下来通遍全身。瞬间，我沐浴在一种从未感受过的温暖之中。同时，从我生命最深处喊了一声：‘这就是我师父！’

    “假如当时不是因为在大街上，我一定会放声大哭。回家之后，我不吃不喝，用一天一夜的时间，一口气读完一遍《转法轮》。师父那博大精深的法理驱走了我心中所有的黑暗，我心中长久以来对宗教的疑虑烟消云散。”


（二）从大师到徒弟的传奇

    《新纪元周刊》第12期封面故事讲述中国中医和气功领域中的知名人物、曾经是中国人体科学研究中心的副研究员李有甫，在上世纪90年代中期，断然放弃了他那用无数辛苦汗水换来的名利和成就，成为一位普通的法轮功弟子。这条从大师到弟子的道路，虽然他走得毅然决然，但显而易见的是，这不是一个简单和轻易的选择。从大师到学徒，是什么东西能有这么大的吸引力，让大师级的人物甘拜为徒呢？这里面到底发生了什么呢？

李有甫的成名绝技——鞭杆

    李有甫一战成名，是在1982年的全国民族体育比赛上。当年已经33岁的李有甫，凭一支三尺多长、拇指粗的鞭杆，使得满堂震惊，最后获得这次比赛的武术冠军。

    那时李有甫还是山西大学的武术硕士生。在之后的10多年里，李有甫从武术进入中医和气功的领域，逐渐成为中国响当当的大师级人物，并且成为中国人体科学研究中心的副研究员。这位两个武术名家陈盛甫、陈济生的高徒，也是中国少有既有武术功底和气功功能，又有理论研究功底的大师，后来更成为中国中医和气功领域中的知名人物。

    但是，高强的武功、神气的功能及响亮的名气，并不能给李有甫带来真正的满足。“我看了很多相关书籍，中医的，道家的，我感觉到很多书其实讲的是修炼，也感觉到应该有更高的层次，但如何提高，却找不到门路。”

    “自从我开始练气功以后，特别是特异功能的研究，让我明白人是有过去世的，这世界是有另外空间存在的，另外空间里有各种各样的生命，有佛、道、神，也有低灵、烂鬼等，而唯物论否定另外空间的存在，把人的认识完全局限在我们看得见、摸得着的物质空间，这样的世界观是看不到宇宙真相的，于是我开始在宗教中寻找人生真谛，我相信宗教中说的都是真的。”

    “我有个特点，喜欢钻研。我不看别人怎么做，我就愿意自己思考，探索事物的真相。来美国后我继续研究各种宗教色彩的修炼方式，尝试了许多修佛修道的法门，也有些收获，但最后总感到这些琳琅满目的文化在装饰人类的同时，其基本内涵都失传了，按照书上讲的练，怎么练也提高不大，书中讲的话好像在兜圈子，让人理解不了背后更深的含义，于是我就不停的寻找，苦苦的探索，最后终于找到了。”

    1993年，两位美国华侨想在洛杉矶兴办气功和中医的康复中心，在北京找到当时已经颇有名气的李有甫。后来因为合资人意见不合，康复中心没有正式开张，但却把李有甫引到美国。

    1996年，寻寻觅觅的李有甫终于找到他认为是高层次的修炼方法。中国著名歌唱家关贵敏是山西人，和李有甫早就相识。在报纸上看到关贵敏到洛杉矶演出的消息后，李有甫便寻上门去。老友相见，谈得十分投机。李有甫说了到美国之后的情况，也谈到苦于无法可寻的苦恼。结果关贵敏告诉他说，自己已经开始修炼法轮功。

    “当我第一次拿到《转法轮》时，我一口气读完全书，一边读一边流泪。48岁的我激动的泪水直流：我寻觅了半辈子，结果终于在美国找到了答案，李洪志老师在书里都讲出来了。我突然明白，我过去所经历的一切，都是为我今天理解法轮功而做的准备。”

    那种迷途中见到光明的喜悦让李有甫非常激动，因为他觉得终于在一团迷雾中看到光亮，找到了一个能实实在在教人修炼的具体方法。“修炼两个字，修在先炼在后。法轮功直接讲出了‘德演化成功’、‘心性多高功多高’的修炼原理，而且法轮功层次很高，李老师把不同层次不同的法都讲出来了。”

    对李有甫来说，“舍”是一大难关。由于法轮功要求“不二法门”，炼法轮功不能同时修练其他气功，作为内家功法的太极拳，也属于一种气功修练。放弃已经练了20多年而且已颇有造诣的太极拳，对李有甫并不是一件容易的事情。

    “读完《转法轮》后，我觉得这才是真法真道，我决定不再练太极拳、游身八挂掌和迷魂掌了，因为我探求的是真理，谁能揭示宇宙真理我就学什么。当时我正准备出一本关于道家功易筋经的书，马上就要定稿了，我决定不出了。还有以前我用特异功能给人诊病治病的纪录，厚厚几本，我通通把它们烧了，因为我不想留这些以后用来显示，这些都是我要放下的。”

    但如此的舍仍然不够。法轮功要求弟子不能用功能给人看病，李有甫再次放弃使用“遥诊”的绝技，不再使用功能诊病。

    “1999年3月我参加了洛杉矶法轮大法修炼心得交流会，会上和大家分享了我初学法轮功的经历。交流会那天，我感觉到了师父要来，感到了很强的能量。一想到要亲眼见到师父了，我的眼泪就止不住的流。以前我见过很多名人，再高级别的人都见过，从来没有这种激动的心情。这是千万年的缘分，这是我从来没有经历过的殊胜的事。”

    “师父对人很和善，他听了我的发言后对我说：‘以前练的功，好的都留下了。’我听了很感动，费了好大劲才忍住不让眼泪流出来。”

    如今，李有甫已经从一个“大师”重新成为一名普通的法轮功弟子。在1999年“7?20”中共镇压法轮功之后，李有甫也在街上发真相传单和参加抗议活动。而他在大学的讲课当中，也多了一项讲真相的内容。

    “我过去所谓的大师，只是常人水准上的大师，在真正修炼者面前，我还是个小学生，在真正修炼层次上我只是刚入门的学徒。而以前走过的所有的路，现在看起来，都是为了最后的得法做铺垫，”李有甫说。


（三）毕生追求，终了夙愿

    吴永圭出世之前，他的母亲共生了4个女儿。因为总是生女孩，对于一个重儒教的韩国家庭来说，这当然是最大的不幸，家里甚至有人说要把她赶出门，所以她就常去庙里拜佛，后来就怀孕了。

韩僧吴永圭：我等了整整十八年

    母亲在生吴永圭之前做了一个梦，梦见佛从天上下来给了她一本书，又梦到一个孩子在水上跳来跳去，又跑到火里跳来跳去，但跳到水里也不会被水淹，跳到火里也不会被烧伤。母亲就想可能是因为常常拜佛的原因吧，将来等这孩子长大了要让他到庙里去学习。

    在吴永圭的家乡有一个老人，是韩国朝鲜时代高宗皇帝的仆人，吴永圭8岁的时候拜他为师，跟他学中文。当时拜的这位老师已年过七旬，他对预言《格庵遗录》非常熟悉。这位老师不仅教授中文，同时也经常给学生讲做人的道理。他曾跟吴永圭说：“如果你能活到70岁以上，就能见着来到尘世的弥勒佛传正法，届时这个世界就变好了，会发生像开天辟地一样的变化。我是熬不到那个时候了，又没有后代，非常可惜。但你要想活到那个时候，就必须做到事事处处为别人着想；要孝敬父母，到时只有孝子才能活下来；还不能做违法的事，要敬重任何一个人。其实一个人为别人着想也就是为了自己。”

    此后吴永圭去过庙里，但庙里的僧人求的却是钱。庙里不行，又开始到山洞里修炼。他曾经与一个修道的人在一起住了一段时间，但发现这位道人修了30多年了，还会因为一些小事，经常发脾气，所以吴永圭认为在这样的地方待100年也没用。

    时光飞逝，寻寻觅觅中，不知不觉地吴永圭已是近60岁的人了。吴永圭感觉还是得去系统的读一读八万《大藏经》，出家修行。他去佛教大学上课的时候，当时讲的是《涅盘经》，释加牟尼佛在晚年的时候说：“我传法48年，讲的都是假义士，是为了未来真义士的出现打基础，从现在开始讲真正的情况。”其后的内容就是《涅盘经》中所记录的，讲的是末法时期会出现转轮圣王（也称法轮圣王）的事。吴永圭说，当时听这个故事的时候，“我来了精神。”

    后来吴永圭去了江增山（韩国增山道的创始人）的故居附近。这个村子大概有2000户人家，村里的老人都是江增山的弟子。有一次，吴永圭看到一些老人用手指着一块稻田，拍手叫道：“弥勒佛来到人世上，我们怎么还不知道呢？”

    吴永圭听了这句话非常震惊，问：“你们是什么意思啊？弥勒佛在哪里呀？”他们说，以前江先生预言过，村子前面的松树田变成桑田，桑田又变成稻田的时候，弥勒就会来。当时那里因为修公路，真的将原来的桑田变成稻田了。

    “当时是1982年，我看到这个预言实现了，就跟朋友说：‘我现在已经没有必要有房子了，我要去寻找弥勒佛’，”吴永圭离开朋友家，在韩国全国各地云游，却没有找着。后来吴永圭突然想起江增山的一句话：“去找弥勒佛要倒霉，坐着修德的话，弥勒佛会来找你。”于是吴永圭开始安下心来，在一个庙里刻苦修行，每时每刻都想着怎么做才能做好。

    从1988年开始，吴永圭集中学习《涅盘经》，因为这个经很难解释，可是吴永圭能理解，所以就给学者或僧人讲课，但能听懂的没有几个人。这个经里讲“经书的意思不到时候听不懂”，“不到时候不要打开书”，“法轮圣王出现了才是正法，在那之前没有正法”，“小乘佛法都是为了迎接转轮圣王出世而出现的经书，除此之外再没有别的意义”，“转轮圣王从古到今只有一位，转轮圣王不出现没有正法，法轮圣王一出现世界上的盗贼一朝善”，“法轮圣王正在培养菩萨、大菩萨，突然间在一天早晨出现，让世人震惊，到那时一切都会改变了。”而佛教中的《秘密藏》，说的也是转轮圣王的故事。

    一次，吴永圭坐在去首尔的地铁上，看到对面坐着一个妇人，手里拿着一本烫金的书，心想一般只有经书才会做成这样，但这本书看起来又不像以前见过的其他经书，于是就把腰弯下来，看看书名是什么。当看到“转法轮”三个字的时候，吴永圭大吃一惊，一下就想起了《涅盘经》里讲转轮圣王下世的事：除了法轮圣王，这个世界上还有谁敢说是在转法轮呢？就跟那位妇人说：“这是一本非常珍贵的书啊。”对方回答说：“老师傅，你要看啊？”吴永圭说：“是呀。但这么珍贵的书，我不能白收，你如果能把电话号码给我的话，我把钱寄给你。”

    吴永圭拿过书来迫不及待的打开，首先看到的是写在《转法轮》前面的短文——《论语》，吴永圭说：“一看之下，当时惊得脑袋一片空白，书上所讲的法理如此之深奥，觉得自己好像得到了全宇宙。”

    一看完《论语》，吴永圭马上就打电话告诉老尼姑车法莲：“从现在开始不要再看《涅盘经》了，我给你送一本珍贵无比的书，从今以后看这本就可以了。”


（四）见证中共迫害，理性走入修炼

    我是在1999年中共开始迫害法轮功时听说大法的，从一开始就对法轮功学员抱有很深的同情。出于对中共邪恶的了解，我相信这只是它们又一次象文革一样的政治运动，又要整一批人来树立它的权威，刷新人民的恐惧。然而对于大法我并不了解，只以为是一般的气功，所以当时我认为法轮功不会坚持很久，一定会被很快打压下去。出于多年在中共邪党社会里养成的明哲保身的习惯，尽管我同情法轮功，却也没有公开为其说句公道话。

    在2001年“五一”期间，我当时正好在北京。一天我正在天安门广场转，突然两个武警在我前方十米左右的地方大喊着向我这个方向跑来。当时我脑子一片空白，不知道自己做了什么事情。然而他们从我身边跑过，到了我身后。我转过身，才发现后面有个老太太，被这两个武警和另外两个便衣，抓起四肢就扔到一辆车上。这个场面让我当时非常震惊，一个老太太，看上去行动都困难，却被四个彪形大汉这样对待，而旁边的人，包括我，连声大气都不敢出。而我还不知道这是怎么回事。没过五分钟，那个老太太又从车上被推下来。我听见一个便衣大声说：她不是法轮功。这时我才明白他们为什么这么紧张，只因为他们以为这个老太太是法轮功学员。这时我才知道法轮功还没有被打压下去，而且这个政权对法轮功怕的要死。

    2001年6月来到加拿大后，我发现法轮功不仅在中国有，在国外也有这么多修炼人。但是，由于自己悟性低，也许是机缘没到，我几次和街上发资料的大法弟子擦身而过，却都没有去接一份资料。就这么过了几年，在这期间我也经常看《大纪元时报》和新唐人电视，从中了解了很多真相。

    2004年底，大纪元推出社论《九评共产党》。我在第一时间读了，当时对法轮功真的是非常佩服。因为在那段时间，我在一些论坛上也看到好象中共又要平反法轮功。我在想中共又要玩这种平反的把戏了，同时我想这么几年的迫害，可能法轮功天天都盼着被平反，也许很快就会被招安了吧。我没想到的是，法轮功这么有骨气，不但没被招安，而且推出了《九评》，深刻、全面的揭露了中共的丑恶。后来在退党活动中，尽管我并不明白“天灭中共”的涵义，但为了表示支持，我在2005年4月退党人数刚刚过100万时在网站上声明退出。

    然而直到那时，我对法轮功仍然没有更多的了解，我佩服大法弟子的精神，但是中共无神论的教育仍然充斥着我的大脑。在2005年我萌发了了解法轮功的想法，从网上下载了《转法轮》来看。当我刚看了《论语》的第一句“佛法是最精深的”，就不想再看下去了。我那时的思想还停留在把佛法当作迷信来对待，就这样我又一次与大法失之交臂。

    到了2006年，我再一次想要了解法轮功。因为那时苏家屯活摘法轮功学员器官的事件被揭露出来，而网上很多中共的文字打手又跳出来说这是谣言。凭直觉我也相信这件事情的真实性，因为中共的邪恶注定了只有人想不到的坏事，没有它做不到的坏事。所以我经常为法轮功辩护，特别是看到网上的论坛中有人发帖骂大法，我就会争辩。有一天，我太太问我：你又不炼法轮功，也不认识炼法轮功的，怎么老是替法轮功说话。这一句话提醒了我，我觉的自己真的应该好好了解一下法轮功是什么再说。

    于是我又一次拿起来《转法轮》。这一次我抱着非要好好了解的态度，所以碰到什么不理解的、不符合我观念的我都不管，一心想看完了再说。当看完了一遍之后，我觉的这是自己从没看过的理，完全和我从前想的不一样，说是气功，但又不仅仅是气功，其内涵要比一般气功大的多。而且对于“真善忍”的论述非常圆容，整篇都是在教人怎么做个好人，怎么从做个好人开始走向返本归真之路。看完之后，就象书中所讲的，我的世界观都变了。我为自己曾经对大法的轻慢态度感到惭愧，为自己这么晚才看到这本书感到遗憾。当时我已经动了一念想要修炼。在我看完第二遍之后，我就告诉自己如果要修炼，就是他了。

    后来我又看了李洪志先生的一些新经文，更让我震惊的是，连大法弟子一直做的讲真相也不是我原来理解的仅仅是为了制止迫害，根本目地是为了救人。我被大法弟子的慈悲深深感动了。然而此时我却产生了一些怀疑，真的能有这么好的人吗？自己在承受着迫害还去救度别人。如果法轮功学员并不是那么好的人，这本书还能相信吗？我决定还是好好了解一下再说。就这样，我抱着将信将疑的态度走进这个群体。在2006年多伦多法会期间我看到了大法弟子的真诚善良，见证了他们无私忘我的大忍之心。在这样一群道德高尚的修炼人面前，我自惭形秽。

    在此之后，我不再犹豫，坚定的走进了大法修炼。


二　见证传法奇迹

    法轮功一面世，就以其超凡脱俗的功理、至简至易的功法和真实神奇的功效，吸引着无数有缘之士和广大气功爱好者。虽然李洪志先生“传法度人不做表演”（《转法轮》卷二），但在传法过程中所展现的奇迹，却常为真修弟子所亲见。

晨炼中的法轮串——旋转的能量流

学员炼功时出现的“天梯”


（一）冠县传法，诸神显形

    1992年11月12日，师父来山东冠县办班，使我最难忘的一天是初见师面。那天吃过晚饭到县委招待所见到师父，师父说我天目是开着修的，问我能否看到东西？我说：“看不见。”这时师父就对我的天目发功。过了一会又问：“看见否？”我说：“看见了。”“看见了什么？”我说：“开始是一片白云似的东西在眼前浮动，后来变成一个胖乎乎的人。”师父笑了笑说：“我给你请位菩萨来。”

    这时我眼前就飘来一位全身穿白服饰的菩萨，嘴里还讲着话。师父问我：“说的是什么？”我说：“听不见。”师父一会又问，一连问了几次，当时我悟性差，始终说“听不见”。最后师父微笑着说：“你有什么要求给菩萨提吧。”我就说：“保佑我一家平安吧。”师父笑了笑说：“人各有命。”

    为了洪传大法，师父首先治病3天，在这3天里治好了很多病人。有150多人参加了为期7天的学习班。从这以后在修炼者中出现了无数的神奇现象。例如我们在唐寺放教功录像带时，法轮腾空而起，在场的所有人都看见了。不仅如此，在这小小的地区，参加修炼大法的人数很多，村村有学员，辅导站建了二三十个。由于很多神奇事的存在和学大法的基础，坚信大法的决心在弟子中谁也动摇不了，所以中共恶党迫害大法后说冠县是“重灾区”。

    11月23日办班结束后，师父回北京，我们送师父去济南上火车，顺便路过长清佛庙，我们一行6人去参观。在上山时一位40多岁的妇女提着饮料、矿泉水跟在后边。11月的天，4点山上就没人了，我和师父走在最后边，边走边谈修炼的事。我怕别人听见说“迷信”，就不愿那位提水的妇女跟着，我说：“你看天快黑了，我们又不喝你的水，山上又没有人，别跟我们上山了……”但我无论怎么说，她也不走。一路上师父喝了她两瓶水，她也一直跟到山上。我们下山时天已很黑透，她从一个山涧向山后走了，山后没路也没村，不知她到哪里去了。

    我们走到半山腰时，从山上下来一位60多岁的老人，我认为是下山回家的，可是走到离我们十来米远时，突然回头又上山了。我们走他就走，我们停下照相他也停下，一直把我们领到庙里。山顶这个庙就一尊十多米的石佛，就一间房子，也没有人吃住的地方。進去后师父叫我们每人给石佛敬香，这时师父跟石佛站在一起合照一张像就下山了。这个老人也没下山，也不知住在哪里。

    出庙门师父问我：“你知道这两个人是谁吗？”我说：“不知道。”师父说：“那个提水的是土地。”我说：“是土地爷呀？”师父说：“咱不叫他爷，就是土地，那一个是山神。”这时我才明白，一个是伺候师父，一个是迎接师父。

    我们同行的6人中我的年龄最大，脚上有脚垫，走路很费劲。下山时走在碎石满地的山路上，我走的最快，碎石的山路象海绵一样松软。这时一位学员问我说：“你知道咱们怎么走的吗？咱们驾着云哩！”

    我要把我知道的神奇事都写出来，真是一部生动的神话故事集。


（二）郑州讲法，拨云见日

    1994年6月初，听说师父要在河南郑州办班，我请了假赶去听课。郑州的气功协会也是皮包公司，租的场地是一个窄小、破旧、废弃的露天球场。在门口把门收票的却是来帮忙的北京研究会和武汉辅导站的工作人员。

    第一天临开课时，我看到研究会的一位老学员，正一手拿着黄瓜，一手拿着烧饼吃着。我笑着问：“怎么这么艰苦？”他笑道：“师父还吃方便面呐。”我听了心里酸酸的。后来一位老学员给我讲了师父开始传功时的一些事情。师父每次出去传功时都是坐火车硬座。有时车上人太多，没有座位，师父又太辛苦，就铺张报纸在地上躺会儿……

    课堂上我又见到师父 ，依然是那样神采奕奕，依然是那样慈悲威严……师父就在那样简陋、破旧的地方给大家讲法，学员们席地而坐认真聆听。

    第三节课的时候，忽然天昏地暗，飞沙走石。狂风夹着暴雨、冰雹噼里啪啦从天而降，屋里电也停了，一片黑暗。我知道有魔在捣乱，但师父会有办法治理它们，所以我就稳坐在后面的高台上，一动不动的看着师父。场内的老学员也都这样静静的坐着。新学员有点坐不住了，纷纷起身避雨。师父看了看周围，给大家讲了个故事：释迦牟尼当年在传法的时候，有一次风把油灯吹灭了，他的弟子谁也不动，还照样静静的听释迦牟尼讲法。场上的学员立刻安静下来，不动了。师父停止讲法，静静的呆了一会儿，坐在桌子上，盘上双腿，打起大手印。我目不转睛的看着师父，我看见师父的手掌里有两个转动的法轮，法轮平转着，放射着金光。这是我第一次天目看到的情景。

    师父打完手印，走下桌子，拿起桌上的矿泉水瓶子喝完剩下的水，伸出瓶子好象去接从空中掉下来的一个什么东西。恍惚间一个东西掉進瓶子，师父拧上盖放在桌子上。听跟前的学员讲，那瓶子还动呢，后来师父拍了它一下，才好了。师父笑着说了一句：“魔头来了也无济于事。”风止了，雨停了，电来了，太阳也露出了笑脸。这前后差不多有半个多小时。在场的所有学员都亲眼目睹了这神奇的场面，“哗哗哗”的掌声连天。


（三）大法神奇，倾倒武汉

    1993年师父来武汉传法，很多人都领略了大法的神奇和师父的洪大慈悲。

    瘫痪五六年，一朝站起

    有一个老太婆，因病瘫痪在床五六年，生活不能自理。这次听说有气功治病，由她老伴和儿媳两人将她架来，扶她到师父面前的靠椅前，站也站不稳。师父只是看着她，并没动手。过了一会儿，师父要她站直，她开始不敢，师父鼓励她不要怕，她很快就站直身子。师父又说你往前走，她犹豫了一下，终于向前迈出一步，接着很自信的继续前行。后来又叫她上台阶，她不敢迈步。师父说：“你上去，没有关系。”在大家的鼓励下，她真的上去了。后来她是自己走回家的。过了一会儿，我到礼堂外面看到她一个人在场地上走。我问她怎么不在家休息，她说：“不知怎的，老是想走路，回家后老想走走试试。在家里走来走去的，又走到这里来了。几年没有这样走路了，太痛快了！”

    前来“斗法”的人突然安静

    当时办班一期是10天，师父每天要用一个半小时以上为大家讲法，然后再教炼功动作。在学习班开始后的一天，有一个年约40岁、瘦高个的男子，由于没有学习班的听课证非要進去，被工作人员拦下，并向他说明要凭听课证才能進去。他不但不听劝阻，反而大吵大闹：“我来就是和他（指师父）斗法的，我的师父100多岁了，他却这么年轻！”后来事情被师父知道了，叫工作人员放他進来。等师父的讲课授完，他很安静的走了，并特意找到工作人员说：“我再也不闹了。这才是真正的师父。”

    “这位师父绝顶的高”

    一天，一个自称有很高功夫的人跟我说：“任何气功师到武汉办班，所挂横幅上的字，我都能用功能把字搞掉；唯有你们师父的每期10天班，横幅上的字纹丝不动。”他又强调说：“这位师父绝顶的高。”

    不能够想录就录

    我们觉的大法太好了，闻所未闻，我便约了和我一起听法的同修买了一台新的收录机，想把师父的讲法录下来。第二天上课，我们按下录音的键。这时，师父说：“我不叫你们录，你们是录不到的。”师父没做任何阻止我们不录的手势，继续讲法。我们当时悟性真差，还在忙着录音。等回家把录的磁带拿出来一看，发现全部断成一节一节的，我们都大吃一惊。后来，师父在长江经济广播电台向听众做咨询报告时，我们向师父请示可不可以录音，师父笑着说“可以录”，我们便录下来了。


（四）天津热线，言到病除

    1994年3月，师父来天津举办第二次学习班。师父在这期间，应天津电台早晨一个栏目的邀请做了一次热线直播。其中有一个情节令我至今难忘。

    当时师父接了一个热线，是一个男子打来的，听声音应该在40岁左右。他开始说自己身体有病，跑了很多地方的医院，也没治好，非常疼痛，非常痛苦，他问师父法轮功可不可以治他这种病。师父讲了法轮功对病的认识，告诉他要想炼功必须放下自己的病。

    师父讲完以后，那个人说：李老师，您看能不能给我调理一下。师父讲：你现在正疼哪，是不是。那人说：疼得很厉害。

    师父说：那好吧，我们所有的听众，凡是这个部位有毛病的，都可以照着我说的做，大家站好，放松，想一下你有病的地方，站好，放松，放松。

    大概过了五、六秒钟，师父说：好了，大家赶快活动活动。然后师父问：好了没有？

    那个人说：好了。师父又问：真的好了，还疼不疼。那人说：不疼了，太谢谢您了，我对着电台的方向给您磕头了。

    师父笑着说：不用。这时收音机里传来那个男人的哭声，他边哭边说：我太谢谢您了，您不知道这么多年，这病给我造成的痛苦啊，真的太谢谢您了。师父说：不用。

    女主持人也说：这位听众朋友不要太激动。

    师父接着说：听我讲啊，气功师治病是采用超常的手法，有的人悟性好，气功师问他好没好，他说好了，就真的好了。有的人悟性差一些，气功师问好没好，他说好了，但好像还有点难受，这样一来就真的给自己留了一点。

    每每想起这个情节，我就在想这是多大的缘份啊，能得到师父的亲自调理。（新西兰　刘 毅）


三　道德提升迅速

    法轮大法直指人心，指出真正修炼就得按照“真善忍”的标准修炼自己的这颗心，叫修心性。《转法轮》中说：“心性是什么？心性包括德（德是一种物质）；包括忍；包括悟；包括舍，舍去常人中的各种欲望、各种执著心；还得能吃苦等等，包括许多方面的东西。人的心性方方面面都要得到提高，这样你才能真正提高上来，这是提高功力的关键原因之一。”

    正因如此，法轮功学员都能自觉按照功法的要求，同化宇宙最高特性“真善忍”，严于律己，宽以待人，对自己负责，对社会负责。在工作单位，他们敬业爱岗，服从领导，任劳任怨，无私奉献；在社会上，他们遵纪守法，道德高尚，诸恶不作，一心向善；在家庭，他们尊老爱幼，互敬互爱，和睦相处，邻里团结。他们对名利看得很淡，不争不斗；遇到矛盾向内找，先找自己的不足，即使受到委屈，也不怨天尤人。

    他们把自己的修炼紧紧与日常生活联系在一起，与社会联系在一起。


（一）“7·20”前大陆媒体的相关报导

    1997年3月17日，《大连日报》刊登《无名老者默默奉献》一文，报导古稀老人盛礼剑因修炼法轮功为村民义务修路1100多米的事迹。

    1998年2月21日，《大连晚报》报导大连海军舰艇学院法轮功学员袁红存从大连自由河冰下3米救出一名落水儿童的事迹。

    1998年3月30日，《北京日报》报导一名法轮功学员向科技界捐款18万元不留名的事迹。

    1998年初夏大洪水期间，武汉电视台几乎每天都播有“法轮大法修炼者，捐款多少多少元”的消息。


（二）我的父亲王治文

    已经有很长时间没有见到父亲了，连给父亲写信或是打电话也不能够了。九年半前，我来到美国的时候，家人和朋友都为我高兴，可是我在喜悦之余，却为要离开父亲而难过。十八年来我和父亲相依为命，在长达八年的时间里，爸爸又当爹，又当妈，含辛茹苦，独自把我拉扯大。那是我人生中一段温馨幸福的美好时光。

镇压前的王治文和他的女儿王晓丹

    爸爸是一名工程师，在我年幼的记忆中父亲一直都在练气功，只是气功的名字在不断变化，在一门气功中炼到一定的时候发现无法再往更高修了，因为气功的老师自己都不知道，只有换另一种功法，不久又是失望，又换另一种。人们都知道气功除了祛病健身还有很高深的内涵，可是哪一个门派都只讲了祛病健身的理，气功的奥秘到底何在呢？父亲就这样一直寻觅著气功的真谛，直到他接触到法轮功。

    父亲是属于最早修炼法轮大法的那一批学员当中的。父亲修炼法轮功后，事事用“真善忍”来要求自己，在单位里他是个好同事、好工程师，在家里他是一个好父亲，是左邻右舍、亲戚朋友们中公认的好人，时时帮助别人，替别人著想。

    记得有一次单位里有一个合作项目，需要派人去美国洽谈，父亲是主管该项目的工程师，本来应该由他去，但是有其他人想争得这份好差事，父亲不但没有去争去斗，而且还将自己多年研究的结果无偿的全部交给那位争著要去的同事，并且还辅导这位同事理解这些项目。那位同事非常感动，当得知父亲是因为修炼法轮功才有如此高尚的胸襟，这位同事也开始了修炼法轮功。

    几年前父亲的单位里分房时，单位领导说这是最后一次分房子，机会难得。但是父亲觉得尽管我们当时住的房子很旧，我们只有父女俩，不需要更多的房子了，就婉言拒绝了单位分的很大的一套房子，领导和同事都觉得不可思议，领导们劝了又劝，父亲还是谢绝了。修炼了法轮功，父亲把个人的得失、对名利的欲望看得淡之又淡。然而他对别人却总是以德报怨，尽力帮助别人。

    邻居有个大事小情的，都愿意找爸爸帮忙。搬煤气罐都是家常便饭的事情。邻居都想给爸爸一些回报，经常做些好吃的送过来，都被爸爸婉言谢绝了。

    一位朋友请爸爸帮忙买电视机，无意中将10元钱当成100元钱给爸爸了。爸爸悄悄地替他垫上了很多钱。

    小姨家的孩子生病了，晚上小姨和小姨父都去睡觉了，爸爸却连夜守著孩子。

    爸爸在单位主管物资方面的事情，经常有人来行贿，爸爸都很严肃地告诉他们：“这种行为不对，如果你们真有困难，我会尽力帮助你们。但是如果你们用这种形式，我就无能为力了。”爸爸是铁面无私、清正廉洁。但是，爸爸经常帮助一些需要帮助的人，甚至拿出自己的钱帮助他们。

    爸爸虽然工资不低，生活上却艰苦朴素，多少年也没见他买过衣服，但是却总是整洁干净。一辆破旧的自行车不知骑了多少年，一直没有换过。后来，我用自己的零花钱给爸爸买了一辆自行车。爸爸很珍惜，每天都把它擦得很亮。

    类似的例子不胜枚举。很多爸爸周围的同事、邻居、亲戚都被爸爸的好心所感动，纷纷地走上了修炼法轮大法的路。

    当时全国修炼法轮大法的人数越来越多，因为爸爸得法早，有很多人都来找他询问情况或是学炼功法。爸爸就义务地当起了辅导员。这也不是一个什么官职或是头衔，只是一种义务服务的形式。每天几乎都有几十个电话，信件。爸爸都能不厌其烦地帮助别人。因为爸爸自己亲身受益，知道大法的珍贵，所以也想与更多的人分享。虽然很辛苦，但是看到更多的人在受益，爸爸乐在其中。

    在如此繁忙的工作和洪法中，爸爸从未忽视过对我的关心。我一直是父亲的掌上明珠，在父亲的细致关怀中成长，生活无忧无虑，从来没有经历过痛苦和寂寞。爸爸工作午休一小时时间，爸爸都会骑自行车赶回家给我做饭，往返40分钟，做饭20分钟，匆忙之间，经常自己就是啃个馒头，就点咸菜。（王晓丹/2007年9月2日）


（三）在狱中，我闻听到佛法

    我今年30岁，家住辽宁省锦州市，因为盗窃，曾在某教养院某大队接受劳动教养。1999年又因盗窃，被拘留。

    当时社会上正在批判法轮功，说是害人的“歪理邪说”。我很好奇，想看一看他们究竟是怎么的邪，是不是比我还坏。但是出乎我的意料，他们有工人、农民，还有干部，也有医院的大夫，因为进京上访或是到公园炼功而被抓到拘留所。他们并没有因为我是一个盗窃的惯犯而瞧不起我，反而告诉我，要做一个好人，不能再偷东西做坏事了。我很受感动，特别是他们有的被管教辱骂和拷打，仍然善意的对待他们，没有一丝怨恨的行为，并向警察讲做好人的道理。我很吃惊，也很迷惑。电视中不是讲法轮功如何如何不好，但为什么能学出这么多的好人来? 但在活生生的事实面前，我不得不承认他们真的是好人。

    我向同号的学员学法轮功，他们就送给我一本《转法轮》。我从头读完一遍，当晚我失眠了。十几年的盗窃生涯一幕幕闪现在我的脑海，我也许偷走了农民辛苦一年的血汗钱，也许偷走了为年迈父母治病的救命钱，也许偷走……，我做了多少不可原谅的坏事啊!

    记得小时候邻居们都夸我是一个善良的孩子，可是长大以后，在社会上，形形色色自私的观念及对金钱追求的欲望污染着我，支配着我，使我一步一步走向罪恶的深渊。记得在监狱中，我多次受过法制教育及强制劳动改造，可是无济于事。出监之后，那罪恶的观念还是支配着我，使我不能自拔。读完一遍《转法轮》，我明白了，原来人类社会的一切法令制度，只能改变人的表面，只有佛法才能改变人心，使人心向善。我真是太幸运了，在监狱中，我闻听到了佛法! 从此以后，我要堂堂正正做一个好人!

    这样的念头一出，没过两天，我就看到李洪志老师金光闪闪的形象，一晃就不见了。我非常好奇，就问同号的功友。他说，你看到李老师的法身了，那是你的缘份。我听了非常激动，泪如泉涌：师父啊! 我是一个肮脏的人，在这样肮脏的环境，您还是慈悲于我，不落下一个真想变好的有缘人!

    我得法三个月了，三个月来，无论是拘留所、看守所、教养院，无论是囚犯还是警察，都知道法轮功学员是好人，这是他们修出来的。正是因为千百万法轮功学员对大法金刚不破、雷打不动的坚定信念，才使大法在世间洪传；正是因为他们伟大的正法修炼者的形象召唤、感动着每一个善念犹存的人，许多人才有缘得法。（1999年12月19日于教养院）


（四）修炼后身心从容，听讼更有耐心

    我是古金男，现职为台湾台中高分院法官。1945年台湾光复那年出生，今年62岁。2001年7月，好友郭先生、李女士夫妇送我一本《转法轮》。我从随书附送印有各地炼功点的资料中，找到距我住家较近的炼功点，开始学法炼功。

    法轮功教导学员符合宇宙“真善忍”的特性修炼，随时保持慈悲祥和的心态，遇到矛盾冲突时，要向内修、向内找，凡事先考虑别人，注重心性修炼。所以在修炼后，除了身体健康上的改变之外，受益最大的就是在精神层面的提升。随着学法后对法理的熟习认识，人生观也完全改变，性情变的更乐观开朗，不再为些微的吃亏而耿耿于怀，更不再去斤斤计较。

    以往开车上路，总是心浮气躁，不时瞄着钟表，急迫的想早点到达，看见远处绿灯，会赶紧加速怕变换红灯后被挡下，遇到违规争抢，心里还愤忿难消。学法后才察觉这些偏差，逐步的加以改正。现在懂的要“先他后我”，有事尽早出门，随时保持宽容祥和的心情驾驶，格外坦荡舒畅。

    过去，我要打长途电话，会留待上班时到办公室拨打，贪公家一点小便宜，如今都随身自备手机，只要是联系私人事务，即使人在办公室，也不去占公家的便宜。因此有很多同事，在知道法轮功的真相后，都想学炼，有些也曾到炼功点参与炼功。

    在没有学法以前，我对于手上的繁杂案件，总会觉的压力很大，心情就无法放松下来，总想赶快把那案件审结。事实上法官办案，都是“旧案不去，新案照样陆续来”，根本不可能把手中案件全部结清。学法后随着待人处事的态度转变，放弃急于结案的执著，无论手头有什么大案未结，都能以平常心对待，不因案情繁杂而厌烦；无论当事人的态度多么激动，我依然能够做到心平气和。如此，思维更缜密，听讼也更有耐心这样，大大有助于案情的快速厘清审结，及裁判品质的提升。


（五）一位洋女子与大法的缘份

    丽沙·艾尔斯默是位满头棕色秀发的女孩，每次见到她时，她总会轻轻点头，并报以微笑。她说话的声音也很轻柔，节奏不快不慢，显然是个性格文静的女子。可是她说：“我以前不这样，是大法改变了我。”

快乐的德国修炼家庭，父亲及两个女儿曾去天安门请愿

    丽沙说，她是于2003年6月开始修炼法轮大法的。那时，她还在上大学。她参加了学校在内华达州沙漠区举行的一个为期六周的户外露营活动。对大多数人而言，经过一整天的户外活动之后，大家晚上都会坐在一起聊天、喝酒、说笑话。“当时我注意到有一个同学，他跟其他人都不太一样。虽然他偶尔会跟我们一起交谈，但是他从来都不喝酒，也不说粗话，人品非常好；此外，他也很有礼貌，非常乐意帮忙做事，非常冷静，带有一身正气。”

    丽沙说，那次露营活动中，大家都会一起坐车出去，到各自的工作地区，然后再回到营区。“每一次在车上，我都发现他在阅读一本蓝色封面的书，上面写着几个大汉字。我当时就有一种感觉，他读的东西非常特殊，而且是让他这么有正气的原因。所以，我最后走到他身旁，问他到底在看什么。”

    那位男生叫安德鲁·艾尔斯默，他告诉丽沙那是《转法轮》，一本教人如何怎么按照“真善忍”做人的书。丽沙说：“当时我很好奇，不停的问问题。他就把书借给了我。不到一两天，我就把书读完了。我记的当时充满了新奇，更重要的是，我感到这是我一辈子正在寻找的东西。”之后，丽沙也学了法轮功的五套功法。她说：从那以后，每天吃过晚餐，我们每天晚上都学法，并一起炼功。

    丽沙说：学法后，我惊讶的发现，我彻底的从里到外改变了。我不再骂粗话，不再男孩子气，而更像一个女生。过去，我就象其他许多年轻人一样，没有任何宗教信仰，却由于叛逆心理，十多岁就染上很多陋习，如骂粗话、吸烟、酗酒，后来甚至吃各种毒品……，还把那些当成“时尚”。

    她说，我曾尝试过戒烟、戒酒、戒毒多次，但从来没有成功；我甚至觉的自己一辈子无法再放弃喝酒了。但是在学法不到一周内，我把这些全部都放弃了。因为《转法轮》中写到：“我们炼功人不是讲净化身体吗？不断的净化身体，不断的向高层次上发展。那你还往身体里头弄，你不和我们正相反吗？”“所以我讲你要想修炼，你就把它戒掉，它伤害你身体，又是一种欲望，和我们修炼人的要求正好相反。”

    丽沙说：自修炼以来，我感受到了身心发生着许多奇妙的改变，我开始为别人着想，并常常反思自己的一言一行与一思一念。


（六）谁能重建中国人的道德

    法轮功人多数都是如你我普通的中国人，他们的不同之处仅仅在于他们修炼了一种称为“法轮功“的功法，认认真真地遵循“真善忍”的原则，他们的普通和不同证明了法轮功思想的不同凡响。

    中国曾享有“文明礼仪之邦”的美誉，然而今天传统的中国文化和优良美德已经被摧毁，道德的堕落已经侵蚀到中国社会的每个角落，从南到北，从上层到中下层，从农民、工人到知识分子，甚至是可怕的到学生，稍有良知的中国人都会痛心于国人的整体道德下滑。

    法轮功学员却在法轮功理论的指导下修炼精神和身体，以完全不同的精神面貌展现在全世界面前。他们的个人道德操守几乎是无懈可击的，中共可以造谣说法轮功自杀、自焚、不吃药等，但中共从没有或者不敢从法轮功的道德操守方面造谣。法轮功学员中当不大不小官的应该不少，有时看到有县长之类的法轮功学员到天安门去请愿的，但我们没有看到法轮功学员中贪污腐化的报道，更没有那些乌七八糟道德败坏的事。

    中国人面对压迫和不平一般是走极端，要么是忍气吞声，要么是揭竿而起。这两种极端都不利于维护社会正义和公平。中国历史从来没有走出过这个怪圈，但法轮功打破了这个怪圈，第一次坚持以和平理性来抗争大面积长时间的不公和迫害，这十分了不起。长时间的和平抗争需要极大的忍耐和牺牲精神，如果没有强烈的正义和责任感，就很难做到这一点。

    中国人的不团结世界闻名，不团结的根源在于强烈的妒忌心理，这似乎是我们传统文化中固有的顽疾，对此谁都爱莫能助，但法轮功再一次的做到了。多年的疯狂镇压没有使法轮功产生分裂，海内海外的法轮功很团结，特别是海外法轮功给了国内法轮功持久坚定的支持，奇妙的是那些法轮功洋弟子也屡屡展开或者参加各种声援活动，这不能不令人佩服法轮功的凝聚力量。

    我们可以设想，没有这场镇压，或者镇压结束后，修炼法轮功的人会大幅度的增加，这些修炼法轮功的人对中国整体社会道德的维护和提升会起到极大的促进作用。

    中国的未来需要他们这些平凡但了不起的法轮功人，中国的未来需要法轮功！（贾河殇）


四　祛病效果显著

    法轮功学员中，许多人原来是有病的，有的人甚至就是为了治病才来炼法轮功。当他们明白了法轮功的法理，放下有求之心，注重心性修炼时，随着心性提高，身体就在净化，无意中就达到了无病的状态。法轮功是修炼，不治病，但只要真修，袪病健身的效果非常明显。

    法轮功全面提高人们身心健康的奇效吸引了不同阶层、文化、年龄背景的人们，其中很多是拥有博士、硕士学位的科学家、工程师、律师、医生、学者，以及各行各业的佼佼者，也有在宗教和修炼界修行探索多年的智者。


（一）1998年中国大陆医学界法轮功祛病健身效果调查

    1998年，为配合国家体委对各气功功派的调查和申报工作，在北京、武汉、大连、广东及其它地区（如南昌、广西、安徽等地）分别由当地医学界组织，对当地炼功点上的法轮功学员进行了初步的医学调查。五次调查收回调查表格近35000份，是迄今为止最为系统全面的对于气功祛病健身效果的“基础医学方面的宏观性调查”。调查结果向大陆国家体委作了汇报，美国《世界新闻周刊》于1999年2月刊登了国家体委官员对于法轮功祛病健身效果和所带来的社会经济效益的高度评价：祛病健身总有效率为98%以上，平均每位学员每年节约医药费2600元以上。

    参与广东省法轮功学员健康调查的第一军医大学病理教研室教授胡明钦报导其超常性主要表现在以下几个方面：

    第一，绝大部份学员在修炼后身心健康状况迅速得到改变，其速度和效果令人惊奇。有的在听完李老师讲课或在家看书，三、五天之内就出现了症状消失，全身一身轻的感觉，大部份在数月或一到两年之内便能达到疾病症状完全消失或好转。

    第二，许多学员在炼功前是有名的“药罐子”或“医院常客”，炼功期间他们多能做到不需继续吃药和打针，而疾病也不会加重与重发，反而身体状况越来越好，这其中既有正在进行化疗的肿瘤患者，也有被医生告知“不能停药治疗”的糖尿病患者。这些现象若站在现代医学的角度上看是完全超常的。

    第三，在修炼前患病的学员中，有一些是患有医学上认为的顽症、绝证或疑难病，他们有的被医院判了“死刑”，有的被权威专家下了“无法治愈”的定论。可是通过修炼法轮大法，他们却奇迹般的得到康复。经医院复查，癌细胞消失，绝症杂症消失，健康得以恢复。

    第四，在法轮大法修炼者中不但病症消失，而且身体普遍出现向年轻方向退的现象。老年修炼者出现皱纹减少，头发变黑，脸色红润，皮肤光滑的“返老还童”现象。特别难以解释的是，许多老年妇女还会重来例假，其中连88岁高龄的老年妇人也出现重来例假现象。


（二）1999年北美法轮功祛病健身效果调查

    在1999年，受中国大陆法轮功健康调查的启发，几位医学工作人员在北美做了小规模的法轮功修炼健康调查。对于身体状况的一般改善，调查人员借鉴和采用了美国国家健康统计局1997年“国家健康调查”中对成年人群体取样使用的一些问题。调查表由电子邮件发给美国和加拿大部分志愿接受这项调查的法轮功学员，回收235份答卷，其中202份来自美国，32份来自加拿大。8成以上的学员有大学本科以上学历，近半学员有硕士、博士学位。18例在修炼前有吸烟习惯，修炼后全部戒烟。103例在修炼前有饮酒习惯，100例练功开始后即出现戒酒现象；有2例因故仍继续饮酒，但每周没有超过3杯。修炼前后健康状况统计显示，224位反馈者在修炼后，健康状况得到极大改善，统计结果支持1998年北京法轮功健康调查报告的结果。


（三）2001年俄罗斯法轮功祛病健身效果调查

    由俄联邦内务部法医研究室的高级法医鉴定专家古罗奇金教授和司法医学检查处的主任鉴定医师——精神科医生斯明塔尼先生组成的调研组对俄罗斯部分法轮功修炼者进行了调查研究，调研项目包括：修炼者的有关医疗证明文件，修炼前后的健康指数，法轮功功法内容，修炼者的日常生活。

    调研组采取随机抽样方法，从32名法轮功学员中选取12人进行调研，调研时间为2001年4月23日至2001年6月24日。

    调研组的鉴定内容：身体器官和系统的健康状况；调查对象的客观情况和主观意见；调查对象的动态精神状况。

    调研组的鉴定结论：修炼法轮功的祛病健身效果为75%；对法轮功学员的医学鉴定表明，修炼法轮功能使人的身体和精神状况得到明显改善；法轮功对人的身体和精神没有任何危害，是一种可接受的保健方法。


（四）2002年台湾法轮功祛病健身效果调查

    国立台湾大学经济系的胡玉蕙博士多年来专攻医疗经济学，也是法轮功修炼者，由于亲身的体验与专业使然，在台湾法轮大法学会的支持下与相关医学人员合作完成传统气功提升健康品质的调查报告。这项学术研究调查是以法轮功学员为例，针对全台法轮功学员，以部落抽样的方式，抽出五分之一的乡镇市区，共回收1210份的有效问卷（回收率为75%），并以统计分析方法所做成的结论。报告指出，法轮功学员修炼后，一年只用一张健保卡者达72%，几乎是修炼前的一半。法轮功对于戒除不良的生活习惯有显著的效果。81%的戒烟率、77%的戒酒率、85%的戒赌率，还有85%完全戒除吃槟榔的习惯，这些数据证实修炼法轮功对于社会风气的确有正面且显著的效益。这项研究也说明，法轮功对心理情绪的帮助很大：对自己健康状况的满意程度，从修炼前的24%大幅上升到78%；对自己日常活动能力的满意度，从修炼前的36%上升到81%。此外有33%在修炼前有紧张、忧郁等倾向，修炼后只剩下不到3%的人有此感受。台湾调查也首次报告了法轮功修炼对于更年期妇女健康的正面影响。


（五）法轮功在国际心理学年会上引起强烈反响

    第65届国际心理学家协会年会于2007年8月11日至14日在美国南加州圣地亚哥市中心西门饭店举行。来自世界各地的心理学家在三天的会议交流中分享了各自的研究成果。

    来自身心科学研究院的美籍华人刘博士与观道尔·库波博士联名在大会上发表了题目为《法轮大法身心健康功效的细胞生理学、心理学和能量医学的科学研究》的报告。刘博士创立的身心科学院多年来致力于利用现代科技手段结合中国传统的自然疗法，诸如催眠、打坐、音乐、能量医学等方法治疗身心疾病，并试图从现代科学角度加以研究证实。

    大会上刘博士概括介绍了1999年中共迫害法轮功之前，来自中国诸多医学机构对法轮功炼功人的健康统计报告，并在其基础之上，报告了数年来他对法轮功在细胞水平上、心理学和能量医学等多层面上進行的深入研究，以充份的数据和实验结果证明法轮大法对于减轻人的心理压力、提高身心健康素质、治愈现代人诸多身心疾病、提高心理素质和道德水准，以及开发潜能智慧等方面具有显著效果，并从现代科学的不同学科角度给予严谨而又深入浅出的分析论证。

    该科学研究报告得到与会学者的热烈响应，许多心理学家认为未来心理学研究与实践有必要走出基于西方医学的以症状为中心的分析与治疗的局限，应当认真探讨法轮功这样源于东方传统养生和身心修炼的整体宇宙观和能量医学的方法论。


五　一正能压百邪

    在1999年“7·20”之后，无数大法弟子经受了惨绝人寰的残酷迫害。然而，他们依凭坚贞的信仰和强大的正念，在大法师父的慈悲呵护之下，更多见证了大法的伟大与神奇。


（一）直视邪恶，正念闯关

    我去某地办事，因与我联系的当地同修被捕后，他的手机被恶警掌握，我被捕了，关押在当地一个宾馆里。

    在落入恶警手中的一刹那，师父的话就清晰的打入我的头脑，“无论在任何环境都不要配合邪恶的要求、命令和指使。大家都这样做，环境就不是这样了。”（《大法弟子的正念是有威力的》）

    面对邪恶之徒，我记住师父的话，开始大声背诵师父的经文，不配合警察的指令。他们没办法，只好任由我双盘坐在沙发上。不管進来的是服务员还是警察，我都大声告诉他，记住“真善忍”，记住“法轮大法是正法”，记住“天网恢恢，善恶必报”的天理。

    我去洗手间时，被派来跟着我的服务员红着眼睛对我说：“别这么刚强了，免再挨打。”我说：“我刚强是因为我知道我无罪，无罪的人怎能向有罪的打人凶手低头呢？”我问她我有没有可能逃出去，她说不太可能，外面已经有三十多个警察围住了。

    中午时分，警察端来丰盛的午餐，说是给我接风，而我已决定绝食绝水。看硬的不行，他们开始来软的了，目地就是要套出我的姓名、住址及此行目地。我一再告诫自己，决不能动任何人的念头，要时刻用大法归正自己的心。我想起师父的话：“修炼中加上任何人的东西都是极其危险的。”（《挖根》）决不能由于自己不够正的、人的一念让邪魔钻了空子，从而对大法不利。他们恶毒也罢，伪善也罢，其背后的邪恶因素就是要我向它们低头，从而一步步瓦解我对大法的正念与正信。越是艰难的处境，主意识就越要清楚。

    一拨又一拨的说客来了又走了，我对他们以善相待，讲清真相。我知道任何人都是我洪扬大法的对像，任何环境都是我助师正法的环境。一天过去了，他们的记录仍是白纸一张。

    看软的不行，他们又来硬的了。夜里十一点多，四个打手带着一身酒气，拎着电棍、藤条進来，说是看我细皮嫩肉的，不喝点酒不忍心下手。他们先让我跪，被严厉拒绝后，他们一起动手把我摁倒，开始用电棍电。我尽全力挣扎，决不配合，他们喘着粗气说，看不出文文弱弱的，力气还么大。我开始大叫，为的是让这附近的常人听到他们令人发指的恶行。这时眼看打手们的脸越变越黑了，我在心里跟师父说，“师父啊，我自己的业力自己消，不是我的业力，邪恶别想碰我分毫，邪恶势力的安排弟子不承认！”

    这时一个恶警跳到我身上要耍流氓，扬言要剥我的衣服。我立刻审视自己：是不是自己有什么不好的言行不符合大法，不然他怎么动的了我？一念一出，电棍的电流忽的从后面反着发了出去，长长的蓝色火花把恶警从我身上“砰”的弹出去，重重摔到地上，他再也没敢上来。

    恶徒们为了掩盖他们的罪恶，把电视的声音开的更大了。我在心里对自己说：“豁出去了，决不能以任何形式配合邪恶。”

    恶警开始将我翻过来摁在地上，企图从后面电我，但电在身上不再有任何感觉。我还在一边挣扎一边大喊，手持电棍的警察气急败坏的嚎叫起来，“叫什么叫？电着我了，你叫什么！”原来电棍又开始完全反向发电了，并且拿过来时“电还满满的”（恶警语），电棍只用了十几分钟，就没电了，而且后来再也没有充上。

    这时他们的头头过来要口供，说是暂不用刑。他们开始做笔录了，完全没有了刚才的嚣张气焰，显的疲惫不堪，垂头丧气。我想他们背后的魔们已是气数将尽了。笔录上包括“性别”一栏在内的十几项填的都是“摇头不答”。我只在他们问我是否修炼法轮大法时，大声答道：“炼！用生命修炼！”在问及学历时，我如实告诉了他们，目地是为了洪法。

    审不下去了，他们又开始给我做工作，我说：“对不起，我要睡觉，我很困，这是正常的生理需要。我要是睡着了，并不是我不礼貌。”他们没办法，只好说：“那你睡吧。”我闭上眼睛就睡去了。

    清晨时，一个带着红色光芒的声音唤醒我——“某月某日光明显”。我猛的惊醒，看见两个警察在睡觉，一个背对着我在看电视。去洗手间时，看见镜中的自己面色沉静，目光格外清亮。忽然一个念头闪出：“走！”我试着捋了一下手铐，手铐轻而易举的下来了，但房门紧闭着。我想，“门得开呀，师父，门不开，弟子出不去呀。”不到半分钟，一个警察進来拿东西，走时，门半开着。我在心里说：“师父，弟子明白！”我光着脚，轻轻闪身出了房门。三楼、二楼、一楼，平安无事。外面的大铁门也开着一道缝，保安就这样眼睁睁的看着我飞也似的跑到了清晨的阳光下面。


（二）精神病院“迷魂药”失效

    2000年7月20日之前，管段派出所为阻止我再次上京证实大法，由派出所所长亲自将我强行送到当地精神病院关押。我对所长及精神病院主任医生义正词严的指出：“将一个健康的人关到精神病院完全是对我的迫害，我出去后要揭露你们的罪行！”所长伪善地说：“我们哪里是在迫害你？”我说：“那你让我走！”他慌忙说：“那不行！”

    在被劫持期间，他们强迫我服用和强行对我注射破坏中枢神经的药物。一天，主任女医生、两个男医生，还有精神病患者一起野蛮的将我抬到床上，死死的绑在床架上，强行进行肌肉注射。他们说：“到了这里就不怕你狠，我们有的是人，他们都是干什么的！”

    被强行注射后不久，我突然感到脑袋不清醒起来，走路也失去平衡，双手发抖，嘴流口水，舌头打卷不听使唤，来势相当凶猛。当时正好我的家人来看望我，我硬挺着对他说：“我没有病，叫医生不要逼我打针吃药了。”话才出口，我即刻悟到：“这不是药物的作用，它根本制约不了我！”这念头一出，最多也就一两分钟，全部症状都消失了。

    以后的日子里，他们每天强迫我服用氯氮平等药物。常人服用这些药物后，表现都是痴痴呆呆，行动极其迟钝，失去平衡。而我却一切正常，照常炼功、学法、洪法、讲真相。我还主动帮助清洁工打扫卫生，因为我清醒的知道这些药物对我来说无异于吃白菜。

    在被劫持期间，主任医生每天查房时第一句话都是：“怎么样，还上不上北京？”我每次的回答都是：“当然要去！”

    邪恶“医生”看药物根本制服不了我，关押也改变不了我，反倒让我不停的洪法、讲真相，他们黔驴技穷，无可奈何。一个月后，他们背着我向我家人讹诈了4000元的所谓“住院费”，然后将我放了。

    我的经历充分证实了师父关于“迷魂药”的论述，师父说他“不相信迷魂药能起到那样的作用。”（明慧编辑部《关于迷魂药》）


（三）大铁门缓慢开启……

    2002年1月27日，被非法关押在辽宁省鞍山市第三看守所的19名法轮功学员神奇的走出关押地，脱离了恶警监控。2002年1月29日晚8时30分，鞍山市公安局紧急调集全体警察几千人对全市城乡进行大搜捕，并制定了捉拿悬赏价格，一定要在限期内捉回19名法轮功学员；对“玩忽职守”的鞍山市公安局第三看守所所长、当值负责人及当值干警等全部停职，等候处理。

    这件事过去整整两年了，但当时大法弟子整体正念脱险的那一幕幕惊心动魄的过程就象发生在昨天，历历在目。

    2002年1月27日，早晨6点全球大法弟子齐发正念不久，被非法关押在鞍山市第三看守所内203室的一位同修突然发现收垃圾的人忘记反锁牢门，立即叫起同修。此刻大家毫不犹豫的迅速穿好衣服，准备一齐走出去。轻轻推开房门，长长的走廊里静悄悄的，其中两名同修出去先将关押大法弟子的另外两个牢房的门从外面打开，并叫起他们。然后，我们走过长长的走廊。此时，不知谁小声提醒大家：立掌，发正念。

    我们发着正念，来到楼下大厅，发现有一人正在拖地，我们不约而同的发出“定”，他果然定住了，手拄拖布呆呆目送我们一个个从他眼前走过，近在咫尺。此时，医务室里有一个人也起身看一眼这一群人，却没有反应。走出大楼，这时院内已有不少人在走动，我们继续发着正念，来到大铁门前。面对紧闭的大门，我们别无选择，都静静的站在门前立掌默念正法口诀，并请师尊加持弟子闯出去。

    此刻空气仿佛在凝固，院内所有的人都被抑制住了，他们在扭头看着我们，却没有任何反应。时间在一秒一秒的走过，几分钟过去了，这时对于我们来说，仿佛时间是那么的漫长。大铁门还没有开，这时突然从大楼里又走出几名男大法弟子，其中一人已绝食抗议多日，行动无力。我们似乎明白：慈悲的师父不愿落下一名弟子。此时，被非法关押在鞍山市第三看守所内的19名大法弟子已全部到齐。

    就在这几名男同修刚刚到达大铁门前，奇迹真的出现了，黑黑的大铁门吱吱嘎嘎缓慢开启，同修们瞬间冲出大门。突然又发现几米外还有一道不锈钢电子伸缩门，此时它马上就要合拢了，在这千钧一发之际，同修们冲向大门，一名女同修用身子抵住前进中的大门，让同修们一个个冲了出去。我们拚命跑在通向市区唯一的一条土道上，突然前面的同修喊：“先别跑了，对面有车开来。”大家慢下脚步，这时一辆车从我们身边开过，大家接着跑。

    就在大家精疲力竭时，突然眼前出现三辆红色出租车。太不可想象了，在这偏僻的土道上，清晨会出现出租车。此时此刻，弟子的心情已难以用人的语言表达。大家眼含泪水，心里对师父说：“师父呀！弟子知道这一切都是您的慈悲安排。”


（四）魔窟正念脱铐

    有一次开法会，被坏人告发，多位大法弟子遭绑架，我是其中之一。

    那晚警察多次提审，我拒绝回答提问，不配合。经过通宵达旦审问，警察只知道我叫大法弟子，只记得我说“法轮大法好”，审问笔记白纸一张。

    第二天上午又来一批换班警察，开始对我拳脚相加，后将我转移到其它地方关押。到了新地方，警察依然审问不停，我还是那样不卑不亢。晚上警察给我戴上手铐，在厅堂派专人看守，大门上杠，有明锁、暗锁，门外还有铁门，封锁严密，而且看守还将行军床挡住大门监视。

    此情此景若要闯出魔窟，看上去非常困难。我想大法弟子遭绑架是旧势力的安排，它上违天理下违人道，不能接受！相反，我们还要反迫害，走师父安排的路闯出去。

    深夜寒冷，身体有些颤抖，我稍稍镇定后，见看守已入睡，便开始拉动手铐，想用手的拉力猛劲脱铐，谁知越拉越紧，我的手背被铐子死死钳住，疼痛入骨。我悟到：强拉手铐是常人之举。我想到师父在《转法轮》中讲过另外空间的身体可以变大缩小的法，于是我请求师父加持。当时我悟到在另外空间手铐大小不变，要自己另外空间的身体缩小。师父在《转法轮》中还指出：“对炼功人讲，人的意念指挥着人的功能在做事。”明白法理后，我的手真的就从那手铐中轻松的退出来了。

    我抑制住又惊又喜的心，待机闯出。师父呵护弟子真是安排周到，当时天还没亮，有警察在外面敲门喊叫，看守迷迷糊糊的去开门，放人進来后，看守关上暗锁门就去方便。机会来了，我抓住这数秒钟的机会，堂堂正正闯出魔窟，投入到证实大法的洪流中去。


第三章　残酷迫害

    正法的洪传导致了邪恶的妒忌。自从江泽民篡夺实权之后，就开始了对法轮功的不断猜忌和攻击。1999年7月20日之后，江泽民开始操控纳粹“盖世太保”式的恐怖机构“610办公室”，系统的对近亿信仰法轮功的学员实行“名誉上搞垮，经济上截断，肉体上消灭”、“打死白打死，打死算自杀”、“不查身源，直接火化”的群体灭绝政策，至今已经持续8年。而且，这场迫害不仅发生在中国，更已延伸到全世界。


一　迫害简史

    1996年7月24日，中共中央宣传部下属新闻出版署向全国各省市新闻出版局下发内部文件，以“宣扬迷信”为由，禁止出版发行《转法轮》、《中国法轮功》等法轮功书籍。

    1998年7月21日，中国公安部一局发出公政[1998]第555号《关于对法轮功开展调查的通知》，称法轮功为“邪教”。公安部据此对法轮功实行一系列“先定罪、后调查”的行动，包括对法轮功辅导员的电话及行踪进行监听和监视、取缔法轮功炼功点、强行驱散炼功群众、抄家、私闯民宅、没收财产等。

    1999年4月23、24日，天津市公安局动用300多名防暴警察殴打、驱散反映情况的法轮功学员，抓捕45人。部份法轮功学员流血受伤。

天安门广场非法抓捕法轮功学员

    1999年6月7日，江泽民在中共中央政治局会议上讲话，称“法轮功问题有很深的政治社会背景乃至复杂的国际背景”，“是1989年那场政治风波以来最严重的一次事件”。讲话内容于6月13日在中共内部秘密传达。

    1999年6月10日，中央“ 610办公室”成立，由李岚清、丁关根、罗干负责，李岚清任组长。其任务为专门策划和驱动对法轮功的大规模镇压。

    1999年7月20日，中国全国统一大规模对法轮功辅导员的抓捕和抄家行动开始。同日，数万名法轮功学员闻讯后到国务院信访办上访被抓捕，并被押送到北京市丰台体育馆、石景山区体育馆等处临时关押。

    1999年7月22日，镇压正式开始。中共党报《人民日报》刊出《李洪志其人其事》的长篇批判文章，民政部发布“关于取缔法轮大法研究会的决定”的通告，公安部发布“六禁止”通告。各地公安继续抓捕法轮功学员，或强行将他们带到警察局观看电视宣传，大肆抄家、抄书，焚烧法轮功书籍和音像资料等。同时，数以几十万计的法轮功学员开始走向北京和各地方政府部门和平请愿，请愿群众被驱散或抓捕。

    1999年8月16日，中国黑龙江省佳木斯市树人中学高一二班17岁女学生陈英在去京上访被押返途中，被警察打骂、恫吓，被迫跳车身亡。明慧网于1999年10月25日公布这起死亡案例和陈英母女的合照。“陈英”二字赫然成为明慧网公布的被迫害致死法轮功学员名单上的第一个名字。

    1999年10月16日，明慧网上刊出第一起法轮功学员被关入精神病院的报导。江苏省法轮功学员诚种于1999年9月28日被带到武进市（县）第三人民医院（精神病专科医院）被强制服药及上电刑。

    1999年10月26日，中国各大官方媒体以“法轮功就是×教”为题在头版头条刊载江泽民的讲话。外界普遍认为这代表着中国官方对法轮功的定性。近千名法轮功学员走上天安门、信访办，被捕。

    1999年10月30日，中国全国人大常委会通过了《关于取缔邪教组织、防范和惩治邪教活动的决定》，各大媒体公布了最高人民法院、最高人民检察院“关于办理组织和利用邪教组织犯罪案件具体应用法律若干问题的解释”。“决定”和“解释”未提及法轮功，但被外界默认为是江泽民、罗干等人同年7月20日宣布镇压法轮功的“法律依据”。

    2000年10月，中国辽宁省沈阳马三家劳改所为强迫法轮功学员放弃法轮功而将18名女法轮功学员扒光衣服后投入男牢。

    2001年6月4日，针对法轮功学员大量向民众散发法轮功资料的情况，中国最高人民法院和最高人民检察院发布“关于办理组织和利用邪教组织犯罪案件具体应有法律若干问题的解释”，规定可以对散发、制作传单、DVD、VCD、CD光盘者处以“煽动分裂国家罪”及“颠覆国家罪”。

    2002年8月27日，中国河北省保定市徐水县出动多辆警车和大量荷枪实弹的武警追截播放法轮大法电视片的法轮功学员并开枪射击，法轮功学员乘坐的面包车被撞烂。6名法轮功学员后被国家安全部逮捕。

    2004年6月28日，曾庆红访问南非期间，前往请愿的澳籍法轮功学员遭黑枪袭击，David Liang脚中两枪。

    2005年5月26日，明慧网报道，据突破网络封锁得到的消息，大陆知道姓名的在迫害中失踪的法轮功学员已达98人，遍及18个省、直辖市、自治区。

    2006年3月8日，明慧网报道，前中共情报官员透露，中共在沈阳市苏家屯区设立秘密集中营，关押着6000多名法轮功学员。该秘密监狱里有“焚尸炉”，还有大量的医生。在此集中营被杀害者的内脏器官都被掏空。

    2007年1月6日，明慧网公布，据不完全统计，2006年全年，216位大陆法轮功学员被迫害致死案例通过民间渠道得到证实，其中女性法轮功学员99人占46%，165人被迫害致死于2006年期间。

    2007年8月6日，明慧网报道，八年迫害中共有3074位法轮功学员被迫害致死案例得到证实。


二　迫害恶果

    到2007年8月31日止：

    已证实被迫害致死的法轮功学员达3080名，迫害致死案例在全中国30多个省、自治区、直辖市都有发生；

    据2001年10月底中共官方内部统计，死于拘捕中的法轮功学员人数为1600人；

    被判刑法轮功学员超过6000人；

    未经审判被劳教法轮功学员超过10万人；

    2001年中国某劳教所副所长透露全国关押法轮功学员21万人；

    被逮捕人次超过几十万；

部份被迫害致死的法轮功学员照片

    据北京公安内部消息，到2001年4月为止，到北京上访被抓捕的、有登记记录的法轮功学员达83万人次（不包括不报姓名和未作登记的）；

    被送入精神病院并被强迫注射或服用破坏中枢神经药物的法轮功学员达数千名；

    无数人被送入洗脑班；

    无数人为躲避迫害流离失所；

    亿万法轮功学员的家属、亲朋好友和同事受到不同程度的株连与洗脑；

    为镇压法轮功而动用的财力达国家经济资源的1/4，如：

    ——专门迫害法轮功的警察及“610办公室”人员达数百万，每年开销达上千亿人民币；

    ——2001年2月27日拨款40亿元人民币，用于安装监控法轮功学员的监视器等；

    ——2001年12月投入42亿元人民币建洗脑中心或基地；

    ——2001年公安内部透露，维持天安门搜捕法轮功学员的开销为一天170万至250万，合一年6亿2千万至9亿1千万元；

    ——据北京财政局内部材料，2001年前10个月，北京市财政局拨款3200万元用于“处理法轮功”的工作；

    ——北京海淀区2001年6月拨款360万元用于办洗脑班；

    ——重庆市沙坪坝区财政2001年用于“处理法轮功”工作的费用为202万元；

    ——为防止中央电视台的节目被再次插入法轮功画面，国家花费10多亿元将卫星无线传播改为光缆传播；

    ——2002年3月至6月三个月间，为防止法轮功再次介入有线电视，长春市出动大量机关干部并另外雇佣800多人，对所有电线杆進行24小时看守，人员花费共100 多万元；

    ——山西省某劳教所搬迁工程总投资1937万元；

    ——用金钱刺激和鼓励迫害，如马三家劳教所所长苏某曾得5万元，副所长邵某3万；“举报”一名法轮功学员奖励数千乃至上万元；

    ——监控网上信息的网络警察达几十万；

    ——派遣大量特务到海外活动，仅美国南加州特务人员就达上千名；

    ——向发展中国家提供大量无偿经济援助以换取在联合国人权会议等场合对中国人权记录進行谴责的动议投反对票；

    ——以直接控制、使用金钱影响与中国有商业往来的独立媒体、购买播出时间和广告时段、利用政府人员任职于独立媒体等手段影响和控制西方发达国家中文媒体。


三　迫害原由

    法轮功创始人要求学员奉公守法，绝对不涉入国家政治事务。然而，以欺瞒、恐吓、杀戮等手段维系统治的中共政权，一直担忧备受尊崇的法轮功与其争夺群众，瓦解其统治基础。在利欲薰心与个人妒忌的双重作用下，时任中共领导人的江泽民，利用中共政权的邪恶机制，最终下令镇压、迫害法轮功。


（一）中共邪灵附体，十恶不赦

    《九评共产党》一书，指出了中共的邪教本质，列出了中共的十大罪恶：第一，战天斗地，逆天叛道；第二，恐怖祸民，残暴专政；第三，嗜血成性，杀人如麻；第四，破坏传统，釜底抽薪；第五，炮制邪说，毒害全民；第六，欺哄瞒骗，翻云覆雨；第七，败坏环境，毁灭经济；第八，无视律法，政匪一家；第九，活摘器官，群体灭绝；第十，卖国图存，逆流而动。


（二）江泽民应劫而生，危机四伏

    江泽民在1926年应劫而生。

    江泽民17岁那年，世界反法西斯战争已经如火如荼，在爱国青年纷纷奔赴前线进行抗日救亡运动之时，江泽民却选择汪精卫伪政府1942年在南京创办的伪中央大学接受高等教育，因为其父江士俊是一个真正的汉奸。在中共取得内战胜利后，江泽民谎称自己过继给了早年加入中共、后被土匪乱枪打死的叔父江上青，并利用这个关系从一个处级干部升任电子工业部副部长。

    1989年“六四”屠城是江泽民生涯中的另一个转折点。他依靠强力镇压敢言的《世界经济导报》、软禁人大委员长万里和支持血腥镇压学生而成为中共总书记。15年来，江更以“稳定压倒一切”为名，对一切异议人士和独立信仰团体大肆镇压、屠杀。中俄双方从1991年起勘分边界，江泽民全面承认了沙皇俄国和前苏联对中国的侵略，全面接受自《瑷珲条约》开始的所有中俄不平等条约，出卖的中国领土达100多万平方公里。

    江泽民和中共具有相似的不光彩发家史，注定二者对权力都有极度的不安全感。


（三）江泽民与中共同样惧怕“真善忍”

    原因在于：其一，法轮功讲“真善忍”，共产党讲“假恶斗”；其二，信仰使人无畏，中共却要依靠恐惧维持政权；其三，法轮功的道德高标，凸显共产党的败坏嘴脸；其四，法轮功管理松散却发展迅速，令中共嫉妒万分；其五，共产党认为，法轮功信仰“有神论”危及其执政合法性。

    江泽民靠谎报简历起家，当然害怕“真”；以镇压民众而飞黄腾达，当然不喜欢“善”；以勾心斗角的党内斗争维持权力，当然不爱听“忍”。江泽民的阴暗心理、独裁权欲、残暴人格和对“真善忍”的恐惧成为江泽民无端发起镇压法轮功的原因。这与共产党组织的邪教本质高度一致。


（四）江泽民和中共相互利用

    江泽民一心想要“消灭”法轮功发泄私愤，恰好中共这台暴政机器已经磨砺成熟，并且也要铲除法轮功。

    在江下达镇压命令之前，中共对法轮功的讨伐、监视、调查和罗织罪名早已开始，因为中共这一邪灵附体的邪教组织已本能的感到“真善忍”对其存在的威胁，更不能容忍如此庞大而且仍在快速增长的炼功群体。

    江泽民提出的借口是关系到“亡党亡国”，这触动了中共最敏感的神经，加强了中共的斗争意识。江泽民维护个人权力和中共维持一党独裁在这里取得了高度的统一。

    1999年7月19日晚，江泽民主持召开中共高层会议，以权代法，亲自“统一”认识，亲自拍板做出全面镇压的决定，以中国政府的名义全面取缔法轮功，欺骗世人。于是中共及其控制的中国国家政权和暴力机器开足马力，开始铺天盖地的镇压无辜法轮功民众。


四　主要罪犯

    在这场史无前例的迫害之中，江泽民是罪魁祸首，罗干、刘京、周永康、曾庆红、陈至立及“610办公室”、“反邪教协会”成员是主要帮凶。


（一）江泽民

    根据“追查国际”（全称为“追查迫害法轮功国际组织”）《追查“群体灭绝、酷刑、反人类”罪首犯江泽民》（2005-05-21）：

    1999年4月25日晚，江泽民写信给政治局常委及其他有关领导人，提出“共产党要战胜法轮功”。1999年6月13日，江责令中共中央办公厅下发题为“中共中央办公厅关于印发《江泽民同志在中央政治局会议上关于抓紧处理和解决‘法轮功’问题的讲话》（“绝密”，代号：“中办发电[1999]30号”）的通知”。

    江泽民直接下令成立了专职镇压法轮功的“610办公室”。“610办公室”遍及全国城乡、机关与学校。这个不具任何法律依据、被江授予操控一切国家权力机关、可任意支配国家资源的超级机构，在全国范围内推行“名誉上搞臭，经济上搞垮，肉体上消灭”的群体灭绝政策。在江泽民的“打死算自杀”、“杀无赦”等密令的指使下，不愿放弃修炼的法轮功学员遭受了上百种酷刑。

    江泽民从一开始就对镇压定调，把法轮功作为“唯物论”、无神论”的对立面进行惩罚。“转化”主导了群体灭绝的全过程：暴力、高压宣传和“洗脑转化”，迫使被“转化”者在精神死亡或肉体死亡之间选择；用株连政策与谎言，煽动家庭与公众仇恨法轮功学员，逼迫学员转化；用连坐法胁迫各级党政、司法负责人，层层落实“转化率”，以此作为考察各级官员政绩的最重要指标；以金钱、升官为诱饵胁迫各级政府官员参与镇压，助纣为虐。

    江泽民发动了全中国的媒体、文化界、知识界、科技界、教育界、宗教界的文字打手和政治工具对法轮功进行攻击和诋毁，打击人类的善良本性。制造“天安门自焚伪案”等骗局，向全社会煽动仇恨；逼迫学生甚至儿童参与对“真善忍”的诋毁，以此毁灭中国的未来；用剥夺工作、受教育机会胁迫百姓违心表态，甚至参与迫害，协同犯罪。与此同时，不惜一切代价封锁消息，向中国民众掩盖法轮功洪传全球的盛况。

    江泽民亲自出马，编造谎言恶毒攻击法轮功创始人，游说外国首脑和媒体；通过驻外使、领馆及特务将对法轮功的迫害延伸到海外，向国际社会输出仇恨宣传，甚至胁迫一些民主国家的首脑放弃立国原则与文明社会所立足的道德理念。江泽民发动的对法轮功的镇压是一场对全人类文明、道德与良知的挑战。

    通过人为制造“敌人”加强党内外危机意识，以“亡党亡国”为由逼迫中央与江泽民个人保持一致。在1999年4月25日，前总理朱镕基曾与法轮功学员和平对话，解决了罗干挑起的事端。但镇压后一年多，朱镕基终于从沉默到开始按照江的旨意和口径讲话，江终于建立起个人独裁：无人敢质疑其镇压法轮功的错误，无人敢挑战其继续掌握军队大权、垂帘听政的非法性。为使镇压得以延续，江大力提拔、安插紧跟其灭绝政策的官员：罗干从政法委书记升为政治局常委，周永康由省委书记升为公安部部长，陈至立由教育部长升为国务委员，李肇星由大使升为外交部长，吴官正、贾庆林、李长春等升为政治局常委，其子江绵恒和江绵康也迅速进入党内和军队高层。

    为换取世界对江氏迫害法轮功的沉默，逃避对其迫害人权罪行的揭露，用国家的大量资金与大批优惠条件，不惜一切代价收买外国政府、媒体、财团、公司，签订了各种协议。他为监控法轮功耗资几十亿让儿子搞“金盾”工程，直接掠夺国有资产。在镇压中形成了以江氏家族为核心的、道德败坏的贪污腐化集团，一大批应受到法律制裁的不法官员因追随江泽民迫害法轮功而受到庇护。


（二）罗　干

    根据“追查国际”《罗干迫害法轮功的事实佐证》（2004-2-14）：

    罗干于1999年组织成立“610办公室”并担任领导小组成员和实际执行主管，是直接参与制订且组织贯彻执行“铲除法轮功”政策的核心人物。

    罗干在中国大陆公开镇压法轮功以前，分别于1997年和1998年两次命令大陆公安部门在全国范围对法轮功进行一场秘密调查，准备先把法轮功定罪为“邪教”，并派驻公安人员进行系统性“卧底调查”。这种“先定罪，后调查”的做法，不仅违反了中国法律规定，并且导致江苏、辽宁、山东等多个省份的一些地方公安局宣布炼法轮功的群众炼功是“非法集会”，强行驱散炼功群众，查抄炼功群众的私有财产，拘审、关押炼功群众。

    1999年7月20后，罗干在实施江氏对法轮功的“群体灭绝”政策上起主导作用。从1999年到2002年，他直接参与制订了对法轮功一步步升级的打压政策。罗干在出席的多次会议上和讲话中直接要求全国的政法机关等加大力度镇压法轮功，而且亲自到全国各地进行督阵、“蹲点”。从2001年到2003年期间，罗干至少7次公开讲话，要求全国的政法系统将法轮功列为第一位打击对象。自2000年9月起，罗干分别前往山东潍坊、武汉、江西南昌、吉林长春、安徽、辽宁、河南焦作、沈阳湖等地视察镇压情况。每到一地，当地对法轮功学员的关押、酷刑迫害包括致死案例都会骤增。

    在中国准备高层领导大换班的“十六大”前期，罗干为了得到江泽民的赏识以晋升为政治局常委，加大力度镇压法轮功。2002年罗干作为最后一名入选者进入由惯例7人增加至9人的政治局常委。

    罗干还利用政法委书记的职务，胁迫利诱全国党政机关、公安政法系统参与迫害，并在全国范围内“表彰”迫害凶犯。


（三）刘　京

    根据“追查国际”《关于刘京参与迫害法轮功的调查报告》（2004-11-26）：

    刘京，现任公安部副部长，从1999年开始长期担任中共中央“610办公室”副主任，是江泽民集团在全国范围内镇压法轮功并将迫害延伸到世界各国的最主要的策划和执行者。

    刘京作为“610办公室”的负责人，几年中不断亲自到各地指挥迫害，下达对法轮功的灭绝指令。刘京每到一处，迫害都会升级，死亡案例也会不断上升。例如，2002年2月春节前夕，刘京亲自到吉林省长春市南湖宾馆召开会议部署迫害法轮功，下达对法轮功“彻底铲除”、“可以开枪打死”等命令。随后，长春市、黑龙江省密山市及辽宁省大连市连续发生疯狂逮铺、绑架、枪击法轮功学员的一系列事件。

    2002年3月5日长春市有线电视网八个频道播出《法轮大法洪传世界》、《是自焚还是骗局》等法轮功真相电视片，引起巨大震动。江泽民下达“杀无赦”的密令，刘京亲赴长春蹲点，指挥长春地区出动6000余名警察，绑架5000余名法轮功学员，有8名法轮功学员被打死，另有15人被非法判刑4至 20年。

    刘京参与直接部署和指挥省一级机构对法轮功学员的洗脑集中转化。曾多次往返国际上恶名昭著的马三家教养院，指挥修建造价1000万元的“马三家思想教育转化基地”。马三家劳教所曾用精神迫害和肉体酷刑折磨，使至少3名法轮功学员死亡，7名精神失常，4名残废，2名被迫害成为植物人。

    刘京通过宣传、煽动、利诱等手段推动政法系统员工参与迫害，把迫害法轮功作为一种晋升的阶梯。2001年12月1日，刘京表彰参与迫害的200个责任单位和507名责任人。2002年年初，以刘京为团长，在公安部组织一个“慰问团”，到全国各地部署策划迫害，并通过政治压力，推动和利诱基层政法系统人员对法轮功进行迫害。为达到使法轮功修炼者放弃信仰的目的，刘京还派遣特务冒充“法轮功学员”欺骗法轮功学员，使其放弃信仰。

    在国际社会一致谴责江氏集团对法轮功的迫害之时，刘京在国际人权会议、中外记者招待会等公开场合，依旧歪曲事实，编造谎言，诬陷法轮功。例如2000年4月 6日下午，刘京在联合国人权委员会第56届会议上就法轮功问题进行答辩发言时，否认迫害存在。


（四）周永康

    根据“追查国际”《关于周永康迫害法轮功的调查报告》（2004-07-20）：

    1999年至2002年12月，周永康任中共四川省委委员、常委、书记期间，多次在重要场合推动全省对法轮功学员的转化。周永康曾授意成都政法委书记王体干在成都锦江区搞迫害法轮功的试点，准备以后推广到全川。曾多方阻拦成都市乡镇企业局党组书记黄敏为法轮功上访，并使其被非法劳教一年半。四川各监狱、劳教所如资中楠木寺女子监狱、绵阳新华劳教所等处关押了众多法轮功学员。仅楠木寺劳教所一处，就先后关押了数千名法轮功学员。该劳教所公开扬言，要用一切酷刑折磨“转化”法轮功学员。自1999年至2002年12月，已知四川省被迫害致死的法轮功学员人数达 43 位，是当时全国迫害致死法轮功学员人数最多的省份之一。

    与罗干和吴官正因追随江泽民对法轮功的迫害政策而得到提拔相似，周永康于2002年12月被破格提拔为中国公安部部长。

    2003年5月，周永康以“坚持防治非典和维护稳定‘两手抓’”为名迫害法轮功。周永康在天津、湖北和北京人民警察学院等地调研期间也大力推行对法轮功的“严打”行动，声称要高度警惕、严密防范、严厉打击法轮功的破坏活动。

    2003年6月26日，浙江温州市苍南县龙港镇发生系列毒杀乞丐案。中国大陆媒体报导此案得到中国公安部高层周永康和浙江省委的批示后，7月2日新华网发表文章，声称此案已于7月1日晚告破，称此案的“犯罪嫌疑人系一法轮功分子”。

    多次表彰和奖励迫害法轮功学员的集体和个人。例如2002 年 12 月，公安部追授原辽宁省大石桥市政保科科长王兆林为“全国公安系统二级英雄模范”，王兆林生前为迫害大法弟子的骨干。

    大力封锁法轮功真相信息。例如2002年12月27日，周永康亲自到四川省宜宾市无线电管理处卫星干扰信号检测定位工作现场视察，鼓励无线电监测工作人员和负责人与法轮功进行斗争，以防止法轮功真相在中国传播。对各地法轮功学员向群众揭露受迫害事实、依法上访及上访权利被剥夺后去天安门广场喊冤的举动，被以“扰乱社会治安”的罪名非法抓捕。

    以学习“三个代表”、推进社会治安综合治理等名义不断推动对法轮功的迫害。各地公安普遍声称“杀人放火可以不管，只抓法轮功”。

    自周永康自担任中国公安部长、中央社会治安综合治理委员会副主任和中央政法委员会副书记以来，经确认被迫害致死的法轮功学员人数由 700 名左右上升至 1007 名。


（五）曾庆红

    根据“追查国际”《关于曾庆红及其主管的中共中央组织部参与迫害法轮功的部分事实报告》（2004-06-26）：

    1999年7月23日，中组部负责人（中组部部长曾庆红或他的代表）对《人民日报》记者发表谈话，要求全党参与迫害法轮功的运动。2001年1月，曾庆红在中组部中心组学习会上讲话，强调各级党委和组织部门参与和“法轮功”的长期斗争。2001年4月20日，曾庆红在全国农村“三个代表”重要思想学习教育活动联系会议第四次(扩大)会议上发表讲话，要求打击法轮功和“转化”法轮功学员。“转化”是这次镇压法轮功最重要的内容，是从精神和肉体上对法轮功群体实行灭绝政策。这次讲话被作为中组部《中组发[2001]11号》文件发往全国并作为各地的学习材料。

    曾庆红主持的中组部还通过发文件的形式指导各级党组织进行迫害。2001年1月，中纪委、中组部联合发布了《关于在同“法轮功”邪教组织斗争中充分发挥基层党组织和共产党员作用的通知》。2002年5月，中组部、中宣部、司法部联合发布《关于加强领导干部学法用法工作的若干意见》(2002年5月29日司发［2002］10号) 其中提到：要结合“严打”整治斗争和社会治安综合治理，结合打击“法轮功”组织……。2003年底，国务院“防范和处理邪教问题办公室”（即“610办公室”）、中央组织部、中央文明办、教育部、公安部、农业部、团中央和中国科协决定在全国农村开展以“崇尚科学、关爱家庭、珍惜生命、反对邪教”为主题的反邪教警示教育活动。这场运动是针对法轮功而开展的。

    曾庆红主持的中组部表彰迫害法轮功严重的单位、个人，这些单位、个人多有酷刑迫害法轮功学员致死、致残的事实。例如，2001年2月26日，中组部、中宣部、中央政法委、公安部、民政部、人事部、国务院“防范和处理邪教问题办公室”在北京人民大会堂联合举行同法轮功斗争事迹报告会，同时发布关于表彰同法轮功斗争先进集体和先进个人的决定。受表彰的单位和个人包括公然在光天化日之下毒打法轮功学员的北京市公安局天安门地区分局，对法轮功学员进行“洗脑”迫害的中国石化集团中原石油勘探局党委书记王献安，使多名法轮功学员被迫害致死、致残、致精神失常，并曾将18名法轮功女学员剥光衣服投入男罪犯牢房而以其残忍恶毒的手段著名于世的辽宁省马三家教养院女二所所长苏境。


（六）陈至立

    根据“追查国际”《陈至立等教育部官员在中国教育界迫害法轮功的调查报告》（2004-03-16）：

    1999年7月江泽民下令镇压法轮功之后，陈至立步步紧跟，成为在教育系统实施江氏灭绝法轮功政策的积极推行者和具体实施者。迫害面覆盖之广，受害者人数之巨，程度之深，手段之恶劣，中外教育史罕见。陈至立是操纵、指挥整个中国教育系统迫害法轮功和毒害中国年轻一代的最主要的直接责任人。

    陈至立多次召开各种会议亲自部署对法轮功的迫害，或以教育部名义发文，在全国所有大、中、小学的教师和学生中，大搞“文革”式的人人表态，批判过关；强迫师生观看诽谤、攻击法轮功的电影，在大、中、小学强制实施反法轮功的“百万签名”运动，胁迫学生所致的签名被利用来作为这场由少数人发动的迫害的工具。通过教育系统将攻击和诬蔑法轮功的内容编进中、小学教材及各级考题，甚至高考和研究生的试题中。将中央电视台等媒体陷害法轮功的节目作为师范院校的学习内容，在未来的教师队伍中进行煽动仇恨的灌输，以达到长期精神控制的目的。

    对修炼法轮功的广大师生实行肉体和精神迫害，拒绝参与攻击法轮功和不放弃法轮功修炼的教师被开除、非法监禁；学生被学校除名、不能升学、毕业，并被强迫送各类转化班、劳教所或精神病院，甚至被迫害致死。据不完全统计，仅2003年一年就至少有210所中国大专院校的435名法轮功学员被强迫送各类转化班、劳教所和精神病院。教育系统官员以剥夺教师工作权利、剥夺学生升学权利为要挟，实施系统迫害。自1999年，仅清华大学就有300多名教授、教师、博士、硕士、大学生被非法关押、开除工职、学藉，或直接送入劳教所。许多坚持信仰的学生被拒于校门之外，许多受过高等教育的博士、硕士或对国家有贡献的专家、学者被非法关押在劳教所经受酷刑折磨，甚至被虐杀。

    陈至立利用国家教育资源对几亿青少年灌输谎言和仇恨宣传，通过煽动不明真相的青年学生参与群众运动，达到其消除法轮功信仰的目地。仅在2001年2月6日一天的时间里，在中央“610办公室”主任王茂林、团中央书记处第一书记周强、团中央书记处书记赵勇等直接指挥下，全国100个大中城市的近千个社区的800万青少年，直接被利用参与反对法轮功的宣传活动，当天共张贴宣传画50多万幅，发放宣传资料1000多万份，举行集会200多场。

    陈至立动用大量国家资源，挪用本该用于发展中国教育事业的资金，传播谎言，拦截法轮功真实信息，并对法轮功学员实施迫害。例如，陈要求高校加强对网络封堵技术的研究开发工作，集中力量开发新的互联封堵软、硬件技术，为网上封堵有关法轮功的任何资讯提供技术支持。在校园内外举办各类诋毁法轮功的讲座、图片展、文艺演出、社团活动，出版诋毁法轮功的刊物并向社会散发等。

    陈至立也将学术殿堂变成迫害法轮功的场所，指示各级各类高校“充分发挥高校知识分子集中、学科门类齐全、理论与科研力量雄厚的优势，在深入揭批‘法轮功、宣传马克思主义唯物论和无神论、普及科学文化知识等方面起到突出的作用”，胁迫高校知识分子抛却学术道德，为政治需要提供迫害公民信仰自由的理论和思想基础。

    陈至立还逐渐通过外交渠道，以文化、教育交流等名义将迫害推向海外。例如，2002年7月3日至4日，陈至立出席教育部组织召开的全国教育外事工作会议并讲话，讲话中透露驻外使、领馆教育处(组)在打压法轮功方面做了大量工作。在江泽民、陈至立的授意下，各国使、领馆在海外的华人社区中大面积推广迫害。


（七）中国反邪教协会成员

    “中国反邪教协会”是由江泽民时期中共领导下的官方的宗教代言人或者科技官员，于2000年11月13日成立的组织，在江泽民犯下的“群体灭绝罪、反人类罪和酷刑罪”中充当了协同犯罪角色。该协会的所有活动，都是通过政府操作、媒体参与，由其成员利用其“宗教人士”或“学者”身份，营造“宗教界”、“学术界”反法轮功的表面声势，捏造和强制宣传歪曲法轮功的言论，为江氏集团提供具体镇压法轮功的手段和措施，并直接参与对法轮功学员的酷刑和强制洗脑迫害。

    其主要成员包括何祚庥、庄逢甘、王渝生、傅铁山、圣辉、龚育之、潘家铮、王家福、郭正谊等。

    动用国家资金，全社会煽动仇恨

    自2000年11月该协会成立至今，在江泽民的支持和“610办公室”的领导下，该协会使用国家资金在全国各地组织诬蔑法轮功的展览宣传活动近1000场次，举办诬蔑法轮功的报告会、演讲会、座谈会1000余场，组织编辑诬蔑法轮功的影视作品20多部，编辑出版诬蔑法轮功的刊物40万册，并建立起专门诬蔑法轮功的网站。在全国及世界范围煽动整个社会仇恨法轮功是该协会的主要工作任务。在接受《光明日报》记者采访时，该协会秘书长王渝生就曾经露骨的说：“在全社会进行‘百万人签名’是主动出击，把对法轮功的仇恨让世界知道。”因此每当有当局涉嫌制造的重大伪案，如“傅怡彬弑父杀妻”、“天安门自焚”等案发生时，该协会就不断发表声明、组织座谈会等来配合当局的镇压。

    背离学术道德，为迫害制造“依据”，提供具体迫害方案

    该协会完全背离学术道德和社会公义准则，披著“学术”的外衣，为江氏集团的镇压提供背离客观事实的“理论思想依据”，举办“报告会”、“学术”讨论会，专门讨论有关“转化”的理论等，将某些诋毁、歪曲法轮功的言论作为所谓的“成果奖”，甚至将反法轮功作为理论研究课题列为国家级、省级社科院的“科研”项目。

    该协会并不满足仅仅在理论上提供方案，还直接插手第一线公安、司法领域参与迫害。协会发起人之一、中国工程院士潘家铮在全国政协会议讨论时提出过一个系统的镇压方案。其中部分内容包括：网络封锁（甚至建议法办为法轮功提供渠道的网站负责人）；发动群众深挖和群众监督；对不放弃修炼的法轮功学员，强迫党员退党、团员退团、担任公职的退职，不得从事教师、律师、记者、医师等方面的工作。

    洗脑工程的策划者和积极参与者

    在这场以剥夺信仰自由为目地的迫害中，该协会的主要角色是策划和参与洗脑工程，包括：直接到劳教所做系列报告；进行各类精神迫害活动；编写洗脑教材，在全国十几个省、自治区、直辖市几百个劳教所、教养院、监狱、政法委、“610办公室”、“洗脑转化班”等单位推广。直接成立所谓的“帮教团”对法轮功学员实施残忍的精神迫害，甚至把拒绝转化的法轮功学员强行送入精神病院。这一系列行为又与劳教所警察的暴力迫害及全国媒体的造谣诋毁紧密配合，使这场对法轮功学员的迫害史无前例的灭绝人性。

    海外煽动仇恨，再将刻意制造的所谓“新闻”拿回中国使迫害升级

    该协会连续3年参加日内瓦的联合国人权会议，为迫害辩护，举行反法轮功的专题报告会，在中国驻外使、领馆的网站上刊登诬蔑法轮功的文章。中共官方在宗教界的代言人傅铁山、圣辉等，攻击与抹黑法轮功及其创始人，其在海外的活动都被人民日报、新华社、CCTV等中央级媒体报导，而后被全国媒体广泛转载，成为反法轮功宣传的重要组成部分，企图证明其得到“国际支持”，进一步推动国内的迫害。


五　核心机构

    根据“法轮大法信息中心”《践踏中国民众的江罗“610办公室”》（2002-06-09）：

    “610办公室”是中共中央“处理法轮功问题领导小组”下设的决策和执行机构，因其成立日期（1999年6月10日）而得名。常设于中共中央政法委员会，直接受中央“处理法轮功问题领导小组”的罗干和李岚清指挥。自中央以下，“610办公室”遍及全国城市、乡村、机关和学校。该机构从成立、组织结构、隶属关系、运作和经费等各个方面都打破了中共和中国政府的现有构架，并有超出中国现有宪法和法律的权力和任意使用的资源。由于该办公室全面控制了所有与法轮功有关的事务，因而成为江泽民迫害法轮功的私人指挥系统和执行机构。这个不具任何法律依据的组织在性质上与纳粹德国的“盖世太保”和中国文化大革命时期的”文革小组”相似。


（一）凌驾于党政司法部门之上

    按照江泽民的要求，建立“610办公室”是为了“调查并从特定步骤、方案和措施上提出统一的方法来解决‘法轮功’问题”，并指定李岚清任组长，丁关根、罗干任副组长，直接向江负责。

    根据江的构想，“中央委员会和政府各部委单位，以及中央政府直接领导下的各省、自治区和直辖市需要密切配合‘610办公室’”，中国各省、市、自治区、直辖市都相应设立“610办公室”，直接指挥控制各级党政机关及公安、检察、法院、劳改、劳教部门、国安部门及宣传机构、新闻媒体。这样，从中央到地方自上而下的形成了一个严密、独立运作的体系，是江泽民系统迫害法轮功及无辜百姓的总指挥部。


（二）利用国家宣传机器蒙骗群众

    “610办公室”成立后首先做的就是谎言诬陷，蒙骗群众，封锁法轮功在世界50多个国家受到欢迎和褒奖的事实，扼杀一切真实消息，在国内对全民洗脑。在1999年7月镇压法轮功之初，“610”制作了大量诬陷法轮功的谎言、黑材料和伪证，精心炮制了1400例致死、敛财、豪宅等弥天大谎，篡改法律精神实质，任意加扣政治帽子，罗织罪名，加害法轮功。

    当这些谎言遭到越来越多的质疑时，“610”转而制造恶性事件，利用人们的善良挑起群众对法轮功的仇恨。诸如天安门自焚、京城傅怡彬杀人案、关淑云杀女案等，虽是不同的事件，但“610”都采用相同的处理手段，利用事端在官方媒体上大势渲染，一口咬定是法轮功学员所为，而对发生悲剧的当事人的情况却不作深入调查，视其生命如草芥。但是，这些构陷式的宣传却让不明真相的群众在被欺骗中认同或参与了这场对法轮功的迫害。


（三）禁止独立媒体调查真相

    在“610办公室”控制下的官方媒体和大众传播媒介，不断发布所谓法轮功残害生命的事例，却从未得到第三方独立的调查。到目前，“610”仍然禁止国际上独立的新闻媒介或国际机构对其所公布的这些事例进行独立调查和证实。同时，中国的非官方大众传播媒介也必须严格按照“610”的指示进行有关法轮功的报导。


（四）严酷迫害法轮功学员

    作为江泽民对法轮功实行国家恐怖主义政策的最主要机构，“610办公室”在过去3年中，不断转发江泽民镇压法轮功的各种密令。数百起目击者见证记录表明，这些密令包括对法轮功学员“名誉上搞臭，经济上拖垮，肉体上消灭”、“打死算自杀”、“不查（死亡者）身源，就地火化”等。

酷刑之一：电棍电击学员口腔

    在拘留所，无论年龄、性别或身体状况，暴力和酷刑成为对付法轮功修炼者的主要手段。酷刑手段包括殴打，强迫灌辣椒水和高浓度盐水，不许吃饭、睡觉和上厕所，暴露在极冷和极热的天气下，用香烟和烧红的金属烫烙，用电棍电击等等。镇压中，女性修炼者遭受到各种形式的性攻击，包括强奸及使用电击装置电身体敏感部位；怀孕妇女被强迫堕胎，以此来延长对她们的拘留。

    “610办公室”同时还指令各县、区政法委成立强制“洗脑班”，对不放弃修炼的法轮功学员进行强制洗脑，如不服从就送劳教所、精神病院、戒毒所进一步迫害；同时加紧对法轮功学员经济上的掠夺，分别处以千元至几万元不等的高额罚款。


（五）超越政府及公检法机关行事

    对每一位具体的法轮功学员的所谓起诉、审判的决定包括判刑的刑期也都由省级“610办公室”直接作出。在迫害法轮功两年多失败后，江泽民还在国家安全厅、公安厅、各地公安局直接设立“610办公室”，并且要求这个扩大的“610办公室”完全效忠于他，绝对服从他的意志。

    江罗“610办公室”已经使得中国的各级公、检、法机关的所谓刑事诉讼程序名存实亡。在“610办公室”指使之下，中国的警察最终走到直接开枪射杀和平的法轮功学员的地步。


（六）迫害株连全中国人民

    “610办公室”不仅对法轮功学员进行迫害，而且把迫害扩大到法轮功学员的亲友、单位和地区。家里有人坚持炼法轮功，其家人就会失去工作或中断学业，甚至也要被送去洗脑；单位有人坚持炼功或去北京上访，单位领导就要受到撤职、罚款等处罚，甚至影响整个单位评选先进、获得奖金等；社会还要采用联保制，派出所管辖区内有法轮功学员上访，派出所干警就要受罚、失去工作，地方政府官员也同样要被罚款甚至丢掉官职。

    株连制伤害了更多的无辜民众，法轮功学员因此不得不承受来自亲人、单位领导、同事的压力。一些昔日的亲朋好友，受制于江罗集团的淫威，为暂时保全自身、家庭或单位的利益，有的担当监视、跟踪法轮功学员的角色，甚至充当“610”镇压法轮功的帮凶。许多警察也因自身被无理牵连而迁怒于法轮功学员，更加滥施酷刑。

    强迫全民参与诋毁法轮功。在全国范围内大搞“文革”式的群众运动，强迫全民在规定的时间收看诬陷、诽谤法轮功的电视，学习诬陷、诽谤法轮功的报纸、文章，实施全民洗脑；要求人人表态是否和江泽民镇压法轮功保持一致；在全国大搞签名运动，连小学生都不放过；在一些交通要道，路过时必须要骂法轮功，甚至把法轮功创始人的像片放在地上，踩踏后才可以通过等。

    剥夺全中国人民的知情权。在中国大搞一言堂，不仅报纸、电台、电视一律封锁法轮功的真实信息，还花费大量金钱设置网络警察，封闭国外网站，封锁法轮功在国外的消息。一旦发现有人访问被禁网站，警察就会上门没收电脑。据明慧网5月21日报导，武汉6户人家电脑被公安抄走，因为公安通过IP查到他们访问过明慧网。也有人仅仅因为在QQ聊天中谈到法轮功，就被公安抓走。

    在海外迫害法轮功。江泽民指使“610办公室”，把造谣与迫害延伸到海外，指使中国使、领馆在领馆区举办诋毁法轮功的展览、座谈会，并在华人社区煽动不明真相的人们对法轮功的仇恨，甚至雇用打手企图直接破坏海外法轮功的合法活动；利用驻各地的大使馆及领馆在海外对法轮功学员监听、跟踪甚至雇请打手骚扰法轮功学员，任意吊销法轮功学员的护照。


六　全国参与

    中共最严酷的高度极权统治，对社会的控制达到极端。因此，江泽民的镇压意志不仅得到组织保障、财政保障、文宣保障、外交保障、人员保障与设备保障，还得到监狱、警察、国安、军队和所谓的宗教、科技、民主党派、工会、团委、妇联乃至所有基层组织的支持和参与。

    仅以司法部例，根据“追查国际”《关于中国司法部参与迫害法轮功的调查报告》（2006-12-01）：

    中华人民共和国司法部作为全国司法行政部门的主管，在中共中央政法委员会的统一领导和协调下，积极参与指挥了全国范围对法轮功的迫害。其管辖下的全国监狱、劳教所成为法轮功学员被迫害致死、致残最严重的场所。


（一）通过下达文件、讲话等指挥对法轮功的迫害

    2000年4月13日，司法部在《关于进一步加强基层司法所建设的意见》中要求积极参与同法轮功组织的斗争。

    2001年1月16日至18日，司法部在北京召开全国司法厅（局）长会议，时任司法部长张福森要求按照中央统一部署，进一步做好针对法轮功的教育转化工作，继续打好教育转化攻坚战，并要求将教育转化工作纳入各级党委政府教育转化工作的总体框架。

    在司法部直属机关2003年党建工作要点中，要求各级领导一定要从维护政权稳定、巩固执政党地位的高度，提高对同法轮功斗争的长期性、复杂性和尖锐性的认识，严格落实稳定工作责任制，并作了“宣传揭批、教育转化、防范监控、深挖打击等”具体部署。

    在司法部发出的“监狱在押犯统计季度报表”中，“法轮功”单独列项，证明在监狱中法轮功学员被区别对待是来自司法部的命令。


（二）管辖下的劳教系统

    2000年8月29日，罗干在司法部教育转化工作经验交流暨表彰会上的讲话中就提到自1999年10月以来，全国除西藏以外，各省（区、市）司法行政系统劳教部门都收容了大批法轮功学员。数量之大“是劳教部门从来没有遇到过的”。

    据官方公开的数据，截至2002年7月底，仅广州市劳教场所就非法关押法轮功学员464人。2005年12月，广东省司法厅厅长陈伟雄透露，广东省劳教系统关押过的法轮功学员至少有2460名。

    为此，各省司法厅、市司法局都在内部设立了“610办公室”，省司法厅管辖的省劳教局内也设置“610办公室”（或“教育改造处”），专门负责对法轮功学员的洗脑转化。

    2001年4月25日，中共中央组织部印发辽宁省马三家劳动教养院党委、北京市劳教局党委和黑龙江省七台河市委与法轮功斗争的经验材料，其中最主要的内容就是如何在劳教所内对法轮功学员进行洗脑转化。

    2001年4月，司法部在推动以“春雷行动”为名的“教育转化攻坚战”时积极提倡推广酷刑。一种被称为“约束衣”的酷刑推广后导致多名法轮功学员被活活折磨致死。


（三）管辖下的监狱系统

    监狱系统是司法部管辖之下另一个对法轮功学员实行转化洗脑的场所。

    例如，山东省“省级现代化文明监狱”济南监狱把对法轮功学员的“教育转化工作作为重中之重来抓”，为此还专门成立了法轮功专管大队。司法部还将部分监狱洗脑转化法轮功学员的“做法和经验”在全国监狱系统推广。

    再如，2001年11月7日，重庆市召开监狱系统防逃追捕工作座谈会，总结监狱局组建以来的监管改造工作，总结的全部内容都是如何对法轮功学员进行转化洗脑，方法包括“‘四定’责任制”、“二包一”、“多对一”、“走出去”、“请进来”，并表示得到了部监狱局的肯定。


（四）律师被禁止为法轮功学员辩护或无罪辩护

    司法部发布《关于法轮功案件律师辩护和代理工作的通知》，要求律师做好充分准备，坚决投入到反 “法轮功”的斗争中去。1999年10月30日，中华全国律师协会会长高宗泽要求全国各级律师协会“要充分发挥自律性组织的作用”，同法轮功组织“坚持不懈的斗争到底”。2001年“天安门自焚伪案”发生后，2月1日下午，司法部律师公证司召集全国律协机关及司法部直管律师事务所部分律师在全国律协会议室召开座谈会，“愤怒声讨谴责”法轮功。司法部律师公证司司长贾午光，副司长、全国律协秘书长吴明德都对律师提出了具体要求，确定了律师必须持有的反法轮功立场。

    愿意为法轮功学员进行辩护或无罪辩护的律师则被取消执业执照或受到威胁，其中包括郭国汀、高智晟、杨在新等著名律师。


（五）参与建立全国洗脑班和进行转化的理论研究

    司法部曾组织巡回帮教团在全国各地进行“帮教”（转化洗脑的另一种说法）活动。

    《2001年度司法部法治建设与法学理论研究部级科研项目课题指南》开设有法轮功等劳动教养人员教育转化问题研究的课题。

    全国监狱、劳教所对法轮功学员的洗脑转化是有指标评比的，由中共中央“610办公室”和司法部负责。

    各省司法厅都把针对法轮功学员的“教育转化攻坚战”作为每年的工作重点。

    在洗脑转化工作方面，宁波司法局开展所谓“结对帮教”、“双向帮教”、“超前帮教”和“亲情帮教”等活动，其经验还被国家司法部和省司法厅采纳和推广。


（六）法制宣传——以谎言掩盖罪行，煽动仇恨

    2004年，司法部发出《关于进一步加强司法行政系统新闻宣传工作的意见》，指出对于劳教工作，要重点宣传教育、感化、挽救劳教人员的做法和成果，宣传对法轮功劳教人员的教育转化工作和效果；对监狱、劳教所内案件和监狱警察违纪违法犯罪案件的报导要经省司法厅批准；对在全国有影响的重大案件的报导，须报司法部批准。其中特别提到突发事件发生后，一般不做公开报导。文件中关于司法行政系统内部发生的突发事件就包括了司法人权问题和法轮功被关押人员的情况等。

    原司法部部长张福森亲自策划拍摄妖魔化法轮功的24集电视剧《生命无罪》。张福森和司法部副部长范方平、胡泽君还向北京街道社区、乡镇、学校、劳教所等基层单位赠送《生命无罪》电视剧光盘。

    司法机关官员直接在公开场合诋毁法轮功，煽动仇恨。例如，司法部和中宣部、中央“610办公室”等六个中央部门共同组织了“全国反法轮功大型展览”；司法部门还把反法轮功宣传作为普法活动的主要内容。


（七）表彰采用暴力迫害法轮功的单位和个人

    2000年8月下旬，司法部召开针对法轮功的“教育转化工作经验交流暨表彰会”，中共中央“处理法轮功问题领导小组”组长李岚清致信会议，副组长罗干、中共中央“610办公室”主任王茂林分别在会上发表长篇讲话总结、表扬司法部及其管辖的劳教、监狱系统的转化洗脑工作。这些被表彰的单位和个人，都是在迫害法轮功中罪行累累，有的还欠有血债。

    2001年2月26日，中组部等7部委召开的全国同法轮功斗争表彰大会上，全国司法行政系统有23个集体、22名个人受到表彰，其中包括辽宁马三家教养院、北京市劳教局、吉林省女子劳教所、湖北省沙洋劳教所及马三家教养院院长苏境等一大批做洗脑、转化工作的单位和个人。会后，司法部部长张福森在司法部机关接见了出席表彰大会的代表，并要求司法行政系统教育转化工作要不断总统经验，继续扩大教育转化成果。


（一）谎言诬陷

    为了堂而皇之的达到对上亿法轮功修炼者实施迫害的目地，江泽民采用其一贯的流氓手段，无中生有，制造谣言，并蓄意网罗根本与法轮功无关的各种事例栽赃陷害法轮功，再通过国家媒体大肆宣传，在人民群众中制造隔阂和仇恨。

    根据“追查国际”《中国大陆部分媒体参与迫害法轮功的追查报告》（2004-02-10）：

    1999年7月中国江泽民集团镇压法轮功以来，中国大陆新闻媒体在江氏集团的控制下，炮制了一系列诬陷诽谤法轮功、煽动全国人民仇恨法轮功、全民洗脑的宣传攻势。影响力大的诬陷文章首先由中央级媒体如中央电台、新华社、人民日报、中新社、光明日报、解放军报、中国青年报等推出，然后由全国各地媒体转载转播。大陆媒体不遗余力的一边倒的欺骗宣传，对人类有史以来最邪恶、血腥和残暴的镇压起到了帮凶和推波助澜的作用。

    1999 年江氏集团镇压法轮功一开始，江就成立了制订和执行迫害法轮功政策的最高机关“610办公室”和主管镇压的宣传机构。该宣传机构由江氏集团中央政治局委员、中央书记处书记、中宣部部长刘云山负责，中央“610办公室”副主任李东升任副职。李东生兼任中央电视台副台长及党委书记要职，对 CCTV配合镇压法轮功所做的系统的欺骗宣传负有不可推卸的责任。主管镇压的宣传机构的任务就是控制全国所有媒体诬陷诽谤法轮功，为全面镇压开路。

    在江氏发动的镇压法轮功运动中，中国很多媒体一直扮演着举足轻重的帮凶角色，完全丧失了新闻工作的职业道德，违背了新闻的公正性、全面性、客观性和正面导向性，所造的谎言之多，涉及范围之大，性质之恶劣，不亚于纳粹宣传部在二战时期对犹太人迫害中所起的作用。

    恶意泡制、歪曲的部分报导案例包括：1999 年7月23日，《人民日报》社论“提高认识，看清危害，把握政策，维护稳定”中称法轮功“鼓吹‘地球爆炸’、‘末日来临’”等；1999 年7月28日，新华社记者徐家军以“潘玉芳老人指证李洪志伪造出生日期”为题，制造谎言对李洪志先生人格进行诽谤；2001 年12月16日，新华社与中央电视台《新闻联播》、《焦点访谈》节目，以“‘京城血案’——傅怡彬弑父杀妻”为名，发起对法轮功的新一轮攻势；2002 年4月7日和4月8日，CCTV《焦点访谈》“从毁灭到新生──王博和她的爸爸妈妈”及新华社“生命?音乐?新生——原‘法轮功’练习者王博的人生轨迹”，以颠倒黑白、歪曲事实的手法，把由于迫害而造成的王博一家的骨肉分离归罪于法轮功。


（二）洗脑转化

    中共对法轮功正发动一场有史以来最大规模的洗脑运动。洗脑不成，就是肉体虐杀。数以千计的法轮功学员在酷虐中死去。酷刑是洗脑术中的一个环节，对受害者施以酷刑，然后利诱，利用人的求生本能来和人性弱点，转化人的思想，使其放弃原则和信仰。江泽民为歼灭法轮功，在中国启动大规模的洗脑运动，欲令信仰者在肉体与精神的毁灭中择一而亡。

    根据“追查国际”《关于洗脑班与洗脑手段的调查报告》（2004-10-9）：

    洗脑班遍布全国

    洗脑班遍布全国省、市、县、乡四级。洗脑班使用不同的名称，如法制教育中心、法制教育学习班、法制教育学校、教育转化中心、关爱中心等。各市、县、区办理洗脑班的指令，是由上至下，透过具有超级权力的“处理法轮功问题领导小组”和“610办公室”层层下达。各地拘留所、看守所等公安单位为达到长期关押法轮功学员的目地，避免15天或30天拘留期的法令约束，以办“学习班”的名义非法羁押学员。每到“两会”、春节等所谓“敏感期间”，各地政法单位积极部署以蒙骗、绑架方式强行限制法轮功学员的人身自由，大规模非法抓捕法轮功学员开办“学习班”。

    洗脑班完全非法

    洗脑班办班过程未经任何法律程序，未经登记注册，没有任何法律条文或公开党政文件确认其性质、地位，没有任何组织章程，不受任何机构监督，拥有不需要任何法律文件而拘禁任何人的权利，工作人员没有执法者的身份却有超出执法者的权力，可以打死人而不负法律责任。因此，洗脑班构成“非法剥夺公民宗教信仰罪”、“非法拘禁罪”、“故意伤害罪”和“故意杀人罪”。同时，洗脑班关押幼童和怀孕妇女等非人道的做法违反婴幼儿童及妇女的保护。此外，洗脑班违法收取高额费用的情节非常严重，洗脑班沦为其工作人员敲诈勒索和个人敛财的工具。

    洗脑班谋取“法制”外衣

    以“法制教育”为名办洗脑班，表面上看是与“两高”的司法解释相继出台，以法律武器对法轮功进行新一轮的迫害有关，实质是将非法劳教非法延伸到劳教场所之外，大大扩张迫害的场所与范围，使得这场对法轮功的镇压变得无处不在。省、市一级的“培训中心”耗巨资在全国各地相继成立，使得彻底非法的洗脑班进一步机构化，为人员编制、经费发放、记功嘉奖谋取到一个正式的管道。例如，茂名市法制教育学校就在《关于招考市法制教育学校工作人员的公告》中明定该校是中共茂名市委政法委员会直属的正科级事业单位（财政全额拨款）。

    洗脑手段——精神虐杀

    为剥夺人民信仰法轮功、剥夺人民思想自由，洗脑班采用了最为残忍的“转化”手段，直接针对法轮功学员的思想与意志进行转化：“亲情”成为胁迫转化的工具，骨肉、夫妻等情感均被江氏集团作为“转化”法轮功学员的重要手段；将法轮功学员长期关押于精神受虐的环境，如拒不转化，便无限期关押或送劳教所；“伪善”是劳教所和洗脑班最普遍采行的手段，它利用人性上的“善”，使人类诸如友爱、关怀等美好的德性沦为思想迫害的工具；利用学员转化学员，有计划、有组织的带领一些所谓转化典型组成“教育转化攻坚帮教团”，对尚未转化的学员“现身说法”；长时间剥夺睡眠，一直在强迫法轮功学员放弃信仰的镇压中被广泛使用；被洗脑的结果是精神失常或肉体销毁。

    仅以祝霞为例

    年轻貌美的成都法轮功学员祝霞，在经过一年半多的非法劳教和整整10个月连续3个洗脑班（即郫县洗脑班、彭州洗脑班、新津洗脑班）长期关押、酷刑折磨和疯狂洗脑、毒打、游街示众、连续不让睡觉等折磨后，于2004年4月2日回到家中时，身心已经受到严重摧残，被迫害的精神失常，经常出现幻觉幻听，并且不分昼夜的折腾、哭笑、骂人或打门窗。


（三）强送精神病院

    根据“追查国际”《对法轮功学员的精神迫害调查报告》（2004-04-30）：

    据截止到2003年的不完全统计，用精神病治疗手段迫害法轮功学员的案例遍布全中国各地，至少有1000多名精神正常的法轮功学员被强迫关进精神病院、戒毒所，许多人被强迫注射或灌食多种破坏中枢神经的药物，被施以电刑及长时间捆绑、灌食等虐待，其中许多人被长期监禁，甚者达两年以上。他们有的因此双目失明、两耳失聪，有的全身瘫痪或局部瘫痪，有的部分或全部丧失记忆，有的神志不清、精神错乱，有的皮肤长期溃烂，有的内脏功能严重损害。目前已知至少15人死亡。

    2004年4月，“追查国际”对中国大陆15个省的100多家精神病医院（科）进行调查，调查资料显示的结果令人震惊。在被调查的对象中，明确承认“收治”法轮功修炼者的精神病院占被调查精神病院（科）总数的83%，而且明确承认没有精神病症状只为转化而强行关押法轮功学员的精神病院超过半数，被调查的医务工作者清楚“收治”法轮功修炼者是执行一项政治任务，有的精神科医务工作者竟把法轮功学员为抵制酷刑洗脑而不得已采取绝食抗议的和平行为作为诊断精神病和“收治”的标准之一，把是否写保证放弃修炼法轮功作为评定治疗效果和出院的标准。

    证词一例

    广州法轮功学员董玉华2002年10月10日证词：“1999年7月20日至10月9日，在精神病院，我坚持炼功，遭到医院男工作人员和医生们的围攻、毒打。我常常被打倒在地，被铁镣铐在病床上多次，每次1至3日不等，大小便皆在床上。同时，我被大量使用药物和仪器进行所谓的治疗，导致我在医院期间大脑迟钝，神情麻木，头晕脑胀且巨痛如裂，疲惫不堪，整日欲睡。药量大时，我什么都想不起来，连家人和我自己是谁都忘记了，日日蜷缩在角落，大脑一片空白，记忆全部丧失。一段时间发展到连我坚信的‘真善忍’法理和背得很熟的《论语》也忘得一干二净。”

    个案一例

    湖南怀化市精神病院医生黄月英，女，2001年12月25日因在贵州讲真相被“610”抓捕后，转移到本单位精神病房关押长达两年之久。2002年受“610”人员指示，精神病院院长及医生对黄月英进行人身摧残，每天肌肉注射100毫升的氯丙嗪，口服不明药物长达半年之久，致使黄月英全身水肿，难以行走。


（四）家庭迫害

    为了欺瞒世人，中国政府一直捏造修炼法轮功导致家破人亡的谎言。但联合国人权促进保护委员会第53次会期的官方纪录却有国际教育发展组织向联合国发表的一份声明：“我们调查发现，法轮功学员的死亡完全是由中共当局造成的。家庭的支离破碎是因为家庭成员遭中共当局杀害。人们的身心崩溃并不是因为法轮功，而是因为受到极度的摧残，被监禁在精神病院里受到残酷的待遇，在劳教所里从事体力劳动及其他像这样的酷刑。”

    中国有超过7000万法轮功学员，中国政府对法轮功的镇压可谓人权史上最大的侵犯人权案例，破碎了千百万美满的家庭。仅举二例。

    劳教所强迫王霞堕胎

    2000年2月19日，王霞女士因为向政府呼吁停止迫害法轮功，在北京遭到逮捕。警方将她带回临河市公安局，接着有三名警员整晚轮流殴打、侦讯，试图逼她放弃法轮功。

    第二天，警方将她手铐脚镣送往呼和浩特市的女子劳教所。尽管当时她已怀有3个月的身孕，仍然被迫服劳役，包括每天要卸下3吨的煤块和包装1万多双筷子。

    劳教所的管教常常凌虐她。他们每天早上把她铐在楼梯的扶手上，强迫她半蹲很长时间，且不时用电棍电她。副队长常红命令管教将她用手铐铐着的手腕吊起，手铐深深嵌入皮肤里，经过两个小时的吊挂之后，双臂早已冰冷、发麻、转黑。但管教还是不放她下来，直至吊铐一整天。

    2000年7月30日，王霞已怀孕8个月，劳教所将她送回临河市公安局，她的双手依然被手铐铐着。警方接着强迫她堕胎，然而引产的注射药剂并未奏效。在她生产不到1个月时，警方对她下了最后通牒：“要不就写悔过书声明放弃修炼法轮功，要不就得失去房子。”为躲避进一步迫害，王霞和她的孩子被迫流离失所。

    黄心语六岁沦为孤儿

    黄克、钟云秀夫妇是辽宁省抚顺市望花区大法弟子。二人同心修炼，生活充实幸福。1999年7月法轮功开始遭迫害，钟云秀和黄克连夜到北京上访。1999年9月，他们在北京戒台寺被非法抓捕，被押送回抚顺。在火车行过锦州站后，钟云秀为摆脱非法拘禁，跳下火车，不幸身亡。

    此后，黄克曾7次被非法抓捕而遭关押、送劳教、囚洗脑班。2000年末，黄克再次到北京上访，在天安门广场打开“法轮大法好”的横幅，被北京恶警非法抓捕，折磨致生命垂危才通知单位和家属接回。2003年3月18日，黄克又向世人讲真相，被人举报被捕，后被非法判刑7年。黄克绝食抗议，遭酷刑及暴力灌食。2003年7月3日早6时，黄克被抚顺市第一看守所迫害致死。

    由此，黄克、钟云秀夫妇的女儿黄心语不满6岁就成为无父无母的孤儿，与年迈的爷爷和奶奶相依为命。


（五）经济迫害

    中共对法轮功的“经济上搞垮”是通过控制整个国家机器来进行的。仅以河北省秦皇岛市青龙县为例。青龙县是全国有名的贫困县，这里的派出所、政法委、看守所等处的邪党人员却借迫害法轮功大量捞取钱财。通常的做法是先绑架法轮功学员，同时非法抄家，见值钱的就拿，然后把人关进派出所或看守所，利用其家人想早点让其脱离痛苦处境的心理，强迫家人交罚款，不交就一直关押、奴役、酷刑折磨，甚至送劳教、判刑、迫害致死。他们接收所谓的罚款时，连白条都不开据，全部落入私人腰包。

    在青龙县被勒索钱财的法轮功学员之广、名目之繁杂，令人发指。仅以镇压初期木头凳镇八里地沟村的部份法轮功学员的部份经历为例：

    陈秀云，1999年11月被木头凳镇政法委书记周子秋和派出所恶警绑架，关进青龙县看守所，被勒索生活费170元，交派出所700元，身上带的180元也被管教掠去；2000年7月，又被木头凳镇政法委和派出所无理罚款150元。

    郁素侠，2001年被木头凳政治委和派出所绑架，关押进青龙县看守所，被勒索1000元才得回家。此外，看守所还强迫她交100元生活费，50元照像费。

    李学，镇压后曾被非法关押在青龙县看守所，家人被勒索500元。

    赵彦民，上北京为法轮功鸣冤，被绑架到青龙县看守所后，被勒索1000元。

    韩桂艳，去北京上访时被绑架到青龙县看守所，家人被勒索900元。

    马淑芝，2000年3月被木头凳派出所和政法委书记周子秋绑架到洗脑班，恶人强迫家人交给政法委书记周子秋1000元，交给洗脑班1000元。

    王艳文，2000年11月被绑架，关押在看守所，被派出所勒索3000元。

    宋友春，2000年曾被非法劳教，2003年身体被迫害快不行时，才被送回家。回家后身体刚恢复正常，土门子乡派出所所长刘艳文就带人绑架宋友春及其妻女，强行非法抄家，拿走彩电和VCD等值钱的物品。在派出所，恶人说每人得交2000元到5000元罚款。因为交不上钱，一家人被强行送到青龙县看守所，宋友春14天就被看守所迫害致死，尸体被强行解剖，心、肝、肺、双肾、大脑全部被强行拿走。


（六）劳教所奴役

    作为江泽民全面铲除法轮功的最主要迫害工具，遍布中国的数百多个劳教所直接参与了对几十万法轮功学员的迫害，包括监禁、洗脑、奴役、酷刑和屠杀。直接被劳教所迫害致死的法轮功学员占被迫害致死总数的24%，直接导致法轮功修炼者被迫害致死的劳教所多达69所。

    有超过10万的法轮功学员正在中国各地的劳教所被非法关押，在精神和肉体上受到双重折磨，而且正在被劳教所奴役，被强制生产奴工产品。他们长期在劳教所恶劣的环境中超时劳动，完不成定额被剥夺睡眠时间或受惩罚，拒绝做强制劳工产品则遭受酷刑。为了获得廉价劳动力，劳教所经常任意延长法轮功学员非法关押的期限，有些劳教所不惜用金钱贿赂其他劳教所转移法轮功学员到本劳教所做强制劳工产品。然而，中国政府却以免征企业所得税和免征城镇土地使用税等优厚政策来刺激和鼓励劳教产业的增长和吸引外资合作。中国一些省市经济发展区的招商广告，甚至以监狱、劳教所区域的廉价劳动力来吸引外资。

    仅以马三家劳教所为例。马三家劳教所因其对法轮功学员犯下穷凶恶极的罪行而恶名昭彰。马三家劳教所是一间法西斯主义集中营，其目地是奴役囚犯、榨取劳力以获取利益。在劳教所里，年龄从14到60岁以上不等的法轮功学员都被迫做苦工。他们一天固定被迫工作14至16小时，全年无休假。有时候碰到大量订单，他们便被迫连续工作36小时不休息。劳教所里的狱警对在押人员的工作量握有完全的掌控权，为了压榨更多的工作，他们随意剥夺囚犯的午餐、晚餐或睡眠时间。同时，劳教所里没有浴室，学员们不准刷牙、洗脸、冲澡或者换洗衣物，甚至连上厕所的时间都有限制。食物的份量很少，而且常常都已馊掉。


（七）酷刑与虐杀

    在镇压法轮功的运动中，全国各地酷刑泛滥，多达一百余种：毒打，用钢筋条、荆条、橡胶棍、狼牙棒、电棍、皮管子、镐把、钢丝锁、藤条、电线鞭加活麻鞭打；电刑，电击口腔、头顶、前胸、阴部、女学员乳房、男学员阴茎、臀部、大腿、脚底、头顶与肛门，用8万伏高压过电；火刑，用开水烫、烟头烧、打火机烧、烙铁烙等；强制坐刑，逼坐硬板、老虎凳、铁椅子、三角铁板等；性虐待，包括强奸、轮奸、电棍插阴道、四把牙刷搓阴道、抠阴道、火钩钩阴道、电乳头、掐乳房、烟头烧烫女学员阴部、用脚踢肛门、强迫堕胎、性侮辱未成年少女等。此外，还有死囚刑、吊刑、铐刑、枪击、虐杀，对绝食抗议者强制灌食浓盐甚至粪便、长时间剥夺睡眠等。

部份酷刑折磨的证据照片

    由此，已证实有3000多名法轮功学员与其直系亲属被公安虐杀。有些学员在被公安拘押一小时内便死亡；有些是在经历数月生不如死的痛苦之后死去；有的被浸泡在水牢的污水中达数月之久后死亡；有的则被公安泼洒汽油放火活活烧死；有些学员被长时间电击生殖器官致死；另一些则是猛烈打击导致头骨碎裂而死；有些公安把法轮功学员从高楼扔下并宣称那是“自杀”；有些公安则把被打死的法轮功学员吊起来，然后说那是“上吊自杀”。

    沈阳监狱恶警的酷刑折磨

    原沈阳市第三监狱恶警采用残酷手法迫害大法学员：以加分、减刑为条件，指使犯人打骂大法学员，拽头发往墙上撞，打嘴巴；强迫大法学员背监规，不背或不合格者，罚站90度，头部顶墙，另一人按头；连续10多个小时罚蹲，期间不许上厕所，有的连续7天；钢针扎手指尖；在冬天用冷水浇头；设立包夹，3人为一组，24小时不离身边，不许普犯和大法学员说话；蹲小号，在严管队逼坐板，要求身直、腰直、盘腿，长达15个小时；将刚被绑架来的大法学员先在入监队受第一轮迫害，然后在严管队遭第二轮迫害；等等。

    湖北白果镇“烧死算自焚”

    湖北麻城市白果镇被迫害致死的4名大法弟子中，王华君被活活烧死。有目击者发现，火刚起燃时，地上的王华君是躺着的，后被火惊起，身子动了一下，想挣扎着坐起来。在场的公安惊恐万分，怕她叫喊出真相，但那时的王华君因受酷刑折磨，已奄奄一息，再无力气起身……当火完全熄灭后，人们发现她前身被烧焦，她的喉咙前及后脑枕有深深的刀印。随后，公安向围观的群众宣称是“自焚”。

被活活烧死的王华君


（八）活体摘取器官

    加拿大前亚太司长、资深国会议员乔高和国际著名人权律师麦塔斯经过两个月的深入调查、取证，于2006年7月6日公开一份长达49页的《关于调查指控中共摘取法轮功学员器官的报告》。当天的新闻发布会上，麦塔斯将活体摘取法轮功学员器官的行为称为“这个星球上前所未有的邪恶”。

    证人供述

    2006年3月9日，一位逃离中国的独立记者（原日本驻沈阳记者金钟，后称PETER）向海外媒体透露，中共在沈阳市苏家屯区有一个专门关押法轮功学员的秘密集中营。2001年，那里曾关押过6000名法轮功学员。这些法轮功学员的器官被摘除用于器官移植贩售，而后他们被扔进锅炉房改装成的焚尸炉火化。至今没有人能活着从那个集中营里出来。

    2006年3月17日，沈阳苏家屯辽宁省血栓中西结合医院一名前工作人员ANNI证实，自2001年开始有6000名法轮功学员被秘密关押在这家医院。这里发生了大量活体摘除法轮功学员肾脏、肝脏和眼角膜等器官的骇人罪恶，被强行摘取器官的法轮功学员的活体被秘密扔进用锅炉房改装的焚尸炉火化，骨灰和锅炉中的焦炭混为一体作为炉灰被倒掉。她的前夫就是在2001年到2003年为法轮功学员做活体摘取的主刀医生，在摘取手术中，主要让他从事眼角膜的摘取。

    调查结论

    根据《关于指控中共摘取法轮功学员器官的调查报告修订版》：

    “在我们深入探究的基础上，我们进一步深信我们原先得出的结论，即指控是成立的。我们相信，大面积的强迫掠夺法轮功学员的器官一直存在着，并且今天还在继续着。

    “我们已断定，中共政权及其分布在全国各地的机构，尤其是那些医院，拘留中心和‘人民法院’，自从1999年以来，已处死了大量法轮功良心犯，但具体数目不详。他们的重要器官，包括肾脏、肝脏、眼角膜和心脏，都被强迫掠夺并高价出售，有时是出售给那些在自己本国要排长队等待自愿捐献的器官的外国人。

    “这些受害者中，有多少是先在法庭上因各种冒犯而定罪，不管罪名轻重？我们无法估计，因为这样的资料似乎不对中国国民和外国人公开。在我们看来，许多属于一个和平自愿的团体的人士被医护人员为摘取他们器官而杀害。这个团体在八年前被江泽民定为非法，江认为该团体可能会威胁到中共的统治。

    “我们的结论不是从任何一个单方面的证据中得出的，而是通过将所有我们考量过的证据串起来而得出的。我们考量过的证据的每一部份，其本身都是能得到证实的，且在大多数情况下，都是不容争辩的。把这些证据放在一起就是一幅证据确凿的完整画面。正是这些证据的结合使我们信服。”


（九）境外输出迫害

    对外宣传渗透

    根据“追查国际”《关于江泽民对外宣传渗透把迫害法轮功的运动延伸到海外的调查报告》（2004-05-29）：

    由于很清楚地知道这场对本国人民大规模人权侵犯的不合法性必然招致国际舆论的谴责，江泽民一改中共历史上“关起门来搞运动”的传统，从镇压一开始就主动邀请西方政要和媒体介入，试图以争取到他们的支持来使镇压合法化，同时缓解国际压力。

    江泽民本人于1999年出访六国进行“人际传播”活动；在十月底借接受法国《费加罗报》书面采访之机亲口宣称法轮功为“邪教”。2000年8月15日，江泽民在接受美国哥伦比亚广播公司 “60分钟”节目主持人华莱士采访时，公然向全世界撒谎说法轮功“已经造成数千学员自杀”，法轮功创始人李先生“自称是菩萨转世再生，也是耶稣的转世再生”，“他说世界的末日就要到了，地球即将爆炸”。然而，这些在法轮功创始人李先生的系列著作中找不到任何出处和依据的谣言，却成为中国境内外中文媒体沿用至今的使用最频繁的诽谤之词。

    江泽民本人直接指挥对外宣传的媒体舆论工作。他在1999年全国对外宣传工作会议上的讲话中说：“我们应站在更高的起点上，分析形势，审时度势，研究和制定未来的宣传战略，把对外宣传工作做得更好，使我们在国际上具有同我们的地位和声望相称的强大的宣传舆论力量。”

    江的“对外宣传要打主动仗，先声夺人，强调新闻时效”的命令在“天安门自焚案”、“京城血案”、“浙江乞丐毒杀案”等恶性栽赃陷害法轮功案件的对外报导中得到淋漓尽致的运用和发挥。

    在美国的四家主要华文报纸和大部分华语广播电视都被中共渗透甚至控制。美国独立非盈利机构詹姆斯通基金会在2001年11月21日发表的中国简讯中，有一篇文章题为《中国政府是如何试图控制美国的华语媒体的》，披露中共主要使用四个策略来掌控美国的中文媒体：（1）以全资或拥有主要股份的形式直接控制报纸、电视、无线广播；（2）政府利用独立媒体在大陆的商业利益来影响这些媒体；（3）购买广播时段或广告空间；（4）安排中共自己的人到独立媒体工作，在内部起作用。

    中共正在利用“世界华文传媒论坛”、“世界中文报业协会”等全方位向海外中文传媒进行统战。部分海外媒体借“世界华文传媒论坛”，为中共发表反法轮功宣传，对法轮功修炼团体进行造谣诋毁。

    江泽民集团将大陆炮制的“揭批”法轮功的文章和消息“借船出海”，在海外华文媒体刊登，然后返销国内，以营造海外华侨对江集团迫害法轮功的“支持”和“声援”的假象，欺骗中国国内民众，以误导和迫使他们参与迫害；同时，利用海外中文传媒影响全球舆论导向，对全球华人甚至对西方人进行洗脑。通过这种长期洗脑将仇恨植入海外华人心中，潜移默化的影响海外华人和各国公民，从而影响各国政府官员对迫害的谴责态度，甚至本国的政策决策。

    作为大陆最大的官方电视台，中央电视台在对外宣传方面投入大量资金，目前已经覆盖全球120多个国家，并逐渐步入美国、英国、法国等西方国家主流社会。针对法轮功的仇恨宣传作为“重大事件”、“重大政策、法规”，几年来一直是江泽民集团的宣传重点，自然也被传播到全球众多国家。

    北京通过派驻美国等西方国家使、领馆官员来领导海外华文媒体的宣传渗透：影响、买断海外中文媒体；骚扰海外报社；造谣中伤、打击敢于说真话的独立媒体。

    被中共操控的华人媒体丑化宣传和攻击练习法轮功的学员，使相当一部分华人对法轮功产生误解，进而导致一些人对法轮功学员产生反感以至仇恨情绪。

    互联网作为继报刊、广播、电视之后的第四种媒体，成为江氏集团镇压法轮功的另一个工具。被大陆很多新闻网站引用的一篇题为《建设网际网路上的马克思主义阵地是一项十分重要和紧迫的任务》中指出：“当前，我们同‘法轮功’斗争的一个重要特点就是在网际网路上争夺舆论阵地、争夺群众。”

    诱迫留学生沦为特务

    根据“追查国际”《关于中国学生学者联谊会在海外充当中共代理的调查报告》（2007-06-28）：

    中国学生学者联谊会（以下简称CSSA或学联）是由在世界各国大学学习、工作的来自中国大陆的学生学者组成。早在2000年，全世界就至少有12个国家有CSSA组织，在美国就至少有109个。

    很多大学的CSSA在章程或网站的介绍中直接说明是接受中国驻该国的使、领馆领导。中国领馆教育参赞和领事通过担任CSSA顾问的方式对其进行直接操控和出谋划策。2007年6月8日，纽约大学中国学生学者联谊会（纽约大学中国文化俱乐部，NYUCCC）在自己网站上发起反对新唐人电视台“全世界中国舞舞蹈大赛”的征签活动。6月17日，CUCSSA在它的网站上刊登了支持NYUCSSA的公开信，同日刊登9篇攻击、诽谤法轮功的文章。这些文章都附有中国驻美大使馆网站的网址，点击网址后即进入中国驻美大使馆的网站。

    CSSA在中领馆的指挥下进行反法轮功活动，很多活动直接在中领馆内举办。2001年2月，休斯顿地区的CSSA成员在中国驻休斯顿总领馆参加反法轮功座谈会。CSSA-SUNDERLAND程絮森的文章中还提到学联配合领事馆从事反法轮功活动。2007年5月26日，驻休斯顿总领馆教育组召开德克萨斯州和路易斯安娜州中国学生学者联谊会主席座谈会，学联的主席们以“打压敌对势力活动空间”向领馆表功。

    中国使、领馆向CSSA提供活动经费。据中国教育部在其颁发的《驻外使、领馆教育处（组）经济责任制实施暂行办法》第19条规定中申明“宣传经费支出”，驻外使、领馆教育处（组），每年“按规定拨付学生联谊活动补助经费”，“学生联谊会年初应向教育处（组）编报学生联谊活动的详细预算，年终应向教育处（组）报送经费开支情况”。

    全球都有“610办公室”

    中国驻外使（领）馆追随江氏集团把对法轮功的迫害延伸到海外，是中国在海外的“610办公室”。许多中国驻外使(领)馆及其工作人员曾经(或正在)以各种不同方式参与对法轮功的迫害，其手段之卑劣，范围之广泛，同样令人震惊。例如：向所驻当地各级政府官员多次散发诬蔑、诋毁法轮功的材料；胁迫当地政府收回对法轮功的褒奖；收买和胁迫当地华人社团排斥法轮功；煽动海外华人仇视法轮功；在使(领)馆内召开针对法轮功的所谓“揭批会”、“展览会”、“新闻发布会；雇佣当地流氓对法轮功学员进行跟踪、监听、拍照、骚扰、恐吓甚至大打出手；胁迫当地中文媒体刊登诬蔑诋毁法轮功的文章；任意吊销法轮功学员的护照；拒绝给法轮功学员延期护照和签发有效证件；收集并向江氏集团提供“黑名单”；等等。

    例如，2005年12月10日，法轮功学员为抗议中共恶警何雪健连续强奸两名女法轮功学员，在泰国曼谷中使馆对面的马路边抗议。一些员警和车辆在中共使馆进进出出，数十名员警、便衣穿过马路，强行对法轮功学员搜包、粗暴拖拉、抢横幅、抄证件等，造成学员身体及财物损伤。12月15日到中使馆前抗议中共员警强奸罪行的8名法轮功学员，在中使馆指使下遭到员警逮捕。当学员告知员警法轮功真相及揭露中使馆的恶行后，有员警表示他们是由中共使馆指使。

    诱使外国政府协同迫害

    仅以俄罗斯为例。莫斯科时间2007年9月1日下午，法轮功学员匡世明在讲真相活动中，被警察以没有合法证件为由拘捕，并拟送往俄罗斯的遣返营，等待遣返。9月3日，当地民事法庭以匡世明违反《外国人在俄罗斯居留的行政规定》为由作出判决，罚款2000卢布，10天内如果不上诉就实施遣返。

    2007年5月13日上午11时30分左右，俄罗斯当局据称是警察的几个人到法轮功学员高春满家中，以查护照为由要求其家人开门，在检查完护照后，不顾高春满的妻子米拉（俄罗斯公民）的强烈反对，强行将身体不适而拥有联合国难民身份的73岁高龄的高春满抬上车拉走，实施强制遣返。

    2007年3月28日早晨，法轮功学员马慧母女被圣彼得堡移民局遣返处带走，并于当晚被一俄方女警和中共方面的有关人员押上圣彼得堡─北京的FV-215航班，实施强制遣返，飞机于当地时间19时50分飞离圣彼得堡。


（一）“天安门自焚”伪案

    根据“追查国际”《“天安门自焚疑案”调查报告》（2004-04）：

    2001年1月23日下午2点41分，北京天安门广场发生震惊中外的“自焚”事件，一向对此类事件讳莫如深的中国官方新华社和中央电视台此次非常奇怪的以第一时间迅速报导，指称参与“自焚”的五人和两名“自焚未遂者”为法轮功学员。

    然而法轮功学员否认了指控，并指出“自焚”行为严重违反法轮功的原则和教导。一些国际媒体和机构也提出质疑。《华盛顿邮报》记者在对“自焚”事件中死亡的刘春玲居住地进行采访后，发表采访结果指出刘的邻居们不知道她炼法轮功，也没有人看到过她炼法轮功。国际教育发展组织于2001年8月14日在联合国会议上的正式声明中指出：“中共当局企图以今年1月23日天安门广场上的自焚事件为证据来诬陷法轮功。然而，我们得到一份‘自焚’事件的录影分析却表明，整个事件是由政府一手导演的。”

    来自中国政府和公安部内部的可靠消息透露，“自焚案”是一桩事前安排好的栽赃嫁祸案。“自焚案”发生在江泽民动用大量国家资源对法轮功进行了接近一年半的镇压而未果，江在党内处于孤立和对江批评声音日益强烈的情况下，其直接受益者为江，使得江得以在一年多后将他对法轮功的镇压披上合法的外衣，扭转了他的被动局面。

    “追查国际”委托全球公认的，在中文语音辨识、合成、验证等方面拥有先进技术的国立台湾大学语音实验室，对在中国中央电视台的三集《焦点访谈》节目中出现的“自焚”人物王进东和记者等作语音鉴定。台大语音实验室得出结论，《焦点访谈》录影中第一集的王进东与第二集、第三集的王进东应可判断不是同一个人。此调查结果与“追查国际”通过其他渠道对王进东身分的核实结果相吻合。“追查国际”从可靠途径获悉：参与“自焚”的“王进东”是由一名现役军人扮演。

    “追查国际”通过可靠渠道从积水潭医院参与治疗12岁的小姑娘刘思影的医务人员处得知，“刘思影在烧伤基本治疗得差不多了，身体已基本恢复正常，已打算出院的时候突然死亡，死因可疑”。刘思影死前一段时间，包括死亡前一天，3月16日，周末休息前的星期五，心肌谱和其他各项检查均正常。

    然而3月17日，星期六的中午11点到12点左右医生突然发现刘思影已处于病危状态，并很快死亡。在3月17日上午8点到9点钟时，积水潭医院负责人和北京市医政处处长曾到刘思影病房探视，与刘思影说了很多话，“刘思影当时还活蹦乱跳的”。另外刘思影的尸检是在积水潭医院做的，但尸检报告却由急救中心出据，报告没有在病案讨论中公布，只说大概是心肌的问题。关于刘思影气管切开后，在中央电视台的节目中唱歌的问题，积水潭医院的医生认为“刘思影的声音不可能那么洪亮，中央电视台应该是做了手脚”。

    根据调查，“追查国际”从积水潭医院多位工作人员处确认，所有“自焚”者在晚上5点左右才被送到积水潭医院。然而从新华社报导的“自焚”开始的时间下午2点41分加上7分钟的灭火，“自焚者”应该最迟在3点左右离开天安门，可是从天安门到积水潭医院十公里左右（相当于6英哩左右）的路程，救护车却行驶了2个小时。“追查国际”认为其中被掩盖的过程涉及到“自焚案”的阴谋。另外，从中央电视台《焦点访谈》节目中关于“自焚”的现场录影可以看到，有一名身穿大衣的男子手持一重物，用力向死者刘春玲（12岁小姑娘刘思影的母亲）的头部击打，导致刘春玲急速倒地，并用手护卫被打的左侧头部。“追查国际”有理由认为刘春玲极有可能是在现场被打死，而非被烧死。

刘春玲被重物击打于头部，在她倒地的一瞬，身后著军大衣者还保持用力姿势

    根据以上独立的、科学的调查证据来看，“天安门自焚疑案”是一场犯罪性质极其严重的重大阴谋案，并涉及恶性谋杀和栽赃陷害。犯罪元凶不惜以牺牲平民百姓的生命为代价对法轮功进行栽赃嫁祸，其中包括一个12岁小姑娘和她母亲的无辜性命，此案与尼禄在罗马城放火栽赃基督徒的手法如出一辙。此案也和江泽民政权在SARS问题上向世界公开撒谎一样，都是属于为私利而罔顾人命的做法。

    2003年11月，分析“天安门自焚案”重重漏洞的英文纪录片《伪火》，以其严谨求实的风格和对黑幕的曝光获得“第51届哥伦布国际电影电视节荣誉奖”。

    既然自焚的不是法轮功修炼者，那他们究竟是什么人？据一位中共高层人士在《欺世谎言》一书中披露：“他们是一些事先组织好的、与警察们商量好的、穿着很厚的防火衣、戴着防火面具的‘演员’。他们一旦‘表演’结束，待事态逐渐平息后则拿着那些事前商定的报酬回家……”，但刘春玲永远也拿不到她的那份“报酬”了，因为她被幕后决定在这场表演中死亡，只有这样才能达到最大的“震惊和恐怖”效果。

    重重的造假后面必定是骇人的阴谋！而这场恶毒阴谋的策划者江泽民，为了把法轮功进一步定性为“邪教”，让法轮功“永世不得翻身”，无耻用毁灭活生生的人的生命为代价，来欺骗世人，煽动仇恨，为对法轮功大开杀戒而铺平道路！

    而且这一把火，把这场由一个人策划和发动的迫害，演变成了一场全民参与的迫害运动，贯穿和渗透了中国社会的每个角落，波及到每一个中国人。


（二）浙江乞丐毒杀案

    根据“追查国际”《关于“浙江乞丐毒杀案”的调查报告》（2004-01-04）：

    2003年6月26日，浙江温州市苍南县龙港镇发生系列毒杀乞丐案，在媒体报导此案得到中国公安部高层周永康和浙江省委的批示后，7月2日，新华网声称此案于7月1日晚已告破，以一些缺乏事实根据的理由称“犯罪嫌疑人陈福兆系一法轮功分子”。随后，新华社和中央电视台进一步对此事件进行报导，让陈福兆在电视上宣传与法轮功教义相反的“修炼”理论，如“反修”、“不真、不善、不忍”和“杀人上层次”等，利用此事件对法轮功进行又一轮的诋毁和攻击。

    2003年12月30日，浙江温州市中级法庭突然判处疑犯陈福兆死刑。鉴于此案疑点和漏洞诸多，“追查国际”于今年7月2日特别对此进行立案追查，并于2004年1月4日公布了调查报告。调查结果显示：陈福兆是一个间歇性精神病患者，其父说在案发前曾带陈福兆去过浙江内安（音）医院看过精神病；另外调查显示新华社报导与其他媒体报导相矛盾，涉嫌造假。

    本篇报告依掌握的事实证据发现：（1）新华社和中央电视台等“指定”媒体垄断消息，对指定媒体外的其他媒体封锁消息。同时这些“指定”媒体刻意编造、炮制新闻，其中包括署名记者没有参与采访，报导中出现过的诸多人物表示并没有接受过采访等。（2）公安和中央“610”在背后直接操纵此案。案发后，来自北京和中央某部门的高层入住龙港某高级饭店，包下20多个房间；而这些参与此案的中央来的“专案组”的成员在案件所谓破获后并未离开龙港镇，而是在所有“指定”媒体公布报导后的7月15日离开。（3）参与此案报导的新华社记者和当地专案组成员近期纷纷以升职方式调离。如对此案进行报导的新华社记者张奇志被提升为采访室副主任；陈学超原为龙港分局教导员，现升为苍南县刑侦大队长；陈玉民原在龙港镇，现提升为苍南县公安局长。

    调查结论：（1）此案由中央“610”、公安部背后操纵，其目的是诬陷、嫁祸法轮功，混淆大众视听，以达到进一步迫害的目地。（2）新华社和中央电视台等“指定”媒体在垄断采访的基础上，不顾记者基本职业道德，编造受访者说话内容、随意炮制“反修”及“杀人上层次”等明显违背法轮功教义的所谓“理论”来歪曲和诋毁法轮功，却对案件的本身和引发中国多起“毒鼠强毒杀案”的社会原因等并不关注。（3）通过对陈福兆的家人、朋友、熟识的医生及地方官员处核实，陈福兆是精神病患者，案发前陈父曾带陈福兆到内江医院看过精神病。然而浙江法庭刻意隐瞒这一事实，判处陈福兆死刑，该行为涉嫌杀人灭口，掩盖事实真相。


（三）魏星艳遭警察当众强奸案

    2003年5月11日，28岁的重庆大学“高压直流输电及仿真技术专业”研究生魏星艳被捕，因为当地“610办公室”怀疑她于“世界法轮大法日”在重庆大学校园里放了有法轮功字样的汽球和条幅。

    5月13日晚，在沙坪坝区白鹤林看守所的一个房间里，警察唆使两个女犯人强行脱掉她的衣服。魏星艳高喊：“你们无权这样对我！”这时进来一个身着警服的警察把魏星艳按在地上，当着两个女犯人的面强奸了她。魏星艳曾对强奸她的警察说：“我记住了你的警号，你逃不了罪责。”自此，魏星艳进行绝食抗议。看守所强制对她进行恶意的损伤性灌食，导致她的气管和食管严重创伤，不能讲话，生命垂危。5月22日，魏星艳被紧急送往重庆市西南医院，许多穿便衣的“610”官员日夜监视，并盘查、跟踪甚至逮捕前去探视魏星艳的人。

    “追查国际”《重庆大学研究生魏星艳遭警察当众强暴案调查综述报告》（2003-09-22）表明，重庆大学研究生魏星艳确曾被关押在白鹤林看守所。从多方查证结果对比重庆市沙坪坝“610办公室”、白鹤林看守所等相关嫌疑单位人员在调查中的回避强奸事件、否认身份、前后矛盾的回答和撒谎掩盖可以肯定，魏星艳在白鹤林看守所被警察当众强暴一案属实。重庆大学校部、研究生院及校保卫处，不是协助调查事实真相，替受害女学生寻求公道，而是以堂堂高等学府的名义否认该受害女学生的存在，甚至临时修改校网络专业信息以期彻底否认受害人及其专业，帮助行凶者掩盖此强奸案，并配合“610办公室”监视、威胁、转移学校知情师生，更进一步抓捕被怀疑协助调查真相的师生10余人。

    另据明慧网2004年2月21日报道，2月19日，五名法轮功学员被指控在互联网上发布关于魏星艳在被关押期间所受到的凌虐的新闻而被重庆西区第一法院判处5至13年徒刑。卢正奇被指控是这篇网上文章的作者，袁湫雁据说是帮助卢正奇发表这篇文章，他们两人都被判10年徒刑。报导说，黎坚曾在法轮功网站上发表文章，他因此被判13年徒刑。陈庶民是卢正奇所在公司的领导，被判12年徒刑。殷艳被判5年徒刑，可是并没对她的所谓“罪行”提供任何证据。


（四）南非谋杀法轮功未遂案

    大纪元2004年7月2日讯，在中国国家副主席曾庆红和商务部长薄熙来访问南非期间，澳洲的9名法轮功学员前往南非，协助法轮功学员寻求采取法律手段起诉曾庆红。他们于6月 28日下午抵达南非约翰尼斯堡国际机场，然后分别乘坐2辆车赶往南非首都总统府宾馆。途中一辆白色轿车从侧后方向法轮功学员开的第二辆车开枪射击，至少有5枪击中车辆。车上留下弹孔，车胎被打破，司机David 梁的两脚各中一枪，一脚粉碎性骨折。

David 梁两脚受伤，一脚粉碎性骨折

    针对澳洲法轮功学员在南非遭黑手枪击事件，南非约翰内斯堡警方表示，该案已经定性为谋杀未遂案，从重案组派出最佳的警探来负责这个案件。另一方面，全球法轮功学员举行新闻发布会，谴责恐怖暴力行为，并指控中共是枪击事件幕后指使者。针对法轮功学员的枪击事件也震惊了国际社会，一些主流媒体跟踪报导，关注中国政府和枪击事件的关系。

    英国资深外交家佛朗西斯·瑟罗勋爵6月29日发表讲话，他认为曾庆红、薄熙来有雇凶实施枪击的作案动机，因为曾、薄两人长期以来积极参与并实施对中国法轮功学员的严酷迫害，而从澳洲赶来的这9名法轮功学员正准备协助将曾、薄二人诉诸法庭。


九　最新迫害

    8年过去，在全球一致反对、声讨与抵制的浪潮之中，中共邪党的暴行不仅没有停止，反而愈演愈烈，也愈来愈全面，愈来愈隐蔽。


（一）把奥运问题政治化

    随着北京奥运临近，一方面由北京奥组委执行副主席蒋效愚代表中共声称“反对将奥运会问题政治化的做法”，另一方面由中国公安部下发《关于严格开展奥运会及测试赛申请人员背景审查的通知》的秘密文件。在这份通知中，将国际、国内11类43种人排斥在奥运大门之外。其中包括中共定义的所谓敌对分子、法轮功人员、宗教渗透人员、民族分裂分子、有害传媒人员和非政府组织等。

    中共还在全国下达“对法轮功人员要加大力度打击”的密令，“在奥运会前夕必须彻底消灭法轮功”。在公安部的指示下，各地“610”公安机关对法轮功学员大肆非法抓捕，有些地区则是挨家挨户的抄家抓捕。只要是从家中抄到大法书或大法真相资料的，立即把人带走进行刑讯逼供或判刑、劳教。

    仅湖北省在2007年6月22日晚至23日早晨，就非法抓捕40多人。绑架过程中，通常是10至20名警察将学员家团团围住，不报姓名，不报身份，有翻墙入院的，有拆墙入内的，有钢管破门而入的，有将电闸拉断、诱骗学员开门的。警察肆无忌惮的殴打家属和孩子，有的被打晕。手机、摩托车、电脑、打印机、MP3、卫星接收天线、存折等私人物品被洗劫一空。

    因此，把奥运会问题政治化的正是中共自己。中共已把奥运当成巩固政权、打压正义良知的借口和最佳时机。


（二）严密监控全体中国民众

    根据何清涟《中国民众真成了“国家敌人”》（2007-08-17）：

    最近，从“改革”以来一直开风气之先的深圳市宣布，已经成功的将高科技用于监控民众，比如装置能够迅速辨认嫌犯的警用监控摄影机、从8月份起实验发行令人无所遁形的电脑晶片居留证等等。而且更让深圳市骄傲的是，这一监控系统一俟试验成功，将在全中国660座城市推广。

中国全民被立体监控

    这一完美的监视体系用纳税人的巨额金钱浇铸而成，可保中国政府拥有一项今后再也难有国家超越的吉尼斯纪录。这应该属于“金盾工程”中那部分“能看”的视频系统。它与此前陆续完工的“能听”（电话语音监测）的系统合成一体，再加上庞大的资料处理中心（能思维的“大脑”），构成了一张让人无所逃遁的天罗地网。

    一个不以民众权利为念的极权国家从来就缺乏安全感，并以各种方式不断为自己制造敌人。“金盾工程”这一庞大电子监控系统的完成，标志着中国当局终于将中国人民定位为“国家的敌人”，只有时时刻刻将人民置于监视之下，才能让统治者稍感安全。


（三）国内打压《九评》传播民众

    根据“追查国际”《关于中共迫害传播“九评共产党”民众的调查报告》（2006-09-21）：

    层层下达防范、打击文件

    2005年1月24日，公安部下达《全国公安机关防范打击法轮功<九评共产党>反动宣传煽动活动专项行动方案》（简称“1?24”专项行动）。紧接着，各省、市、自治区公安厅（局）都分别下达了各自的类似文件。2005年6月30日，公安部副部长、中共中央“610办公室”主任刘京在一次内部秘密讲话中用大量篇幅谈到《九评》、“退党”对中国大陆的影响及中共中央政治局对此的“基本指导方针”。

    严查公开退党、退团、退队人员

    例如，天津市公安局反邪教处于2005年1月12日发给各分局国保支队、市局有关直属单位和公安处国保科《“关于对境外法轮功网站刊登退党（团）人员进行核查的通知》（公处密发[2005]2号），对监控和追查退党人士作了具体规定。包括对“退出共产党”网站的实时监控，梳理出以本市人员署名的“退党（团）声明”，通过“法轮功活动信息管理系统”和“天津市常住人口查询系统”进行初步核查，将初步核查后梳理的“署名人”名单下发有关分局、公安处国保部门。市局反邪教处将各单位核查完毕的报告汇总上报公安部二十六局和市委“610办公室”。通知明确指出这是按照公安部二十六局的要求作出的规定，说明早在《大纪元时报》发表《九评共产党》系列社论不到两个月的时间，中国公安部已经开始全国性的针对退党（团）人士的系统追查和迫害。

    把打击传播“九评”“退党”作为政法工作的重点

    例如，2005年7月20日，内蒙古自治区呼伦贝尔市所属的扎兰屯市发现有散发的《九评》。此案被命名为“7.20”案件层层上报，成为公安部挂牌督办的大案。自治区公安厅反邪教总队葛勇总队长赴现场督办案件的侦破，公安厅给予情报、协调方面的支持。2006年3月27日，共出动警力168人，车辆80余台，在扎兰屯市和阿荣旗两地抓捕法轮功学员40名，抄走《九评共产党》、《江泽民其人》及“退党小册子”等10万余份。随后，又通过跨省协作在黑龙江省齐齐哈尔市抓捕法轮功学员数十人。

    重判与《九评》、“退党”相关的案件

    例如，2005年6月13日，湖南省邵阳市双清公安分局国保大队抓捕了黄笃珍、罗秀英、郭明清等3名正在张贴标语、散发传单的法轮功学员并从她们的住处搜出300余份包括《九评共产党》在内的资料，准备根据这些资料对她们三人进行起诉。湖南省常德市“扫黄”办联合武陵区公安分局，历时一年重点侦破了“11.5”法轮功案，共收缴《九评共产党》、《江泽民其人》等6种出版物3000多册、《明慧周刊》等10000多张、光碟1000多张，收缴用于制作、复制的光盘刻录机和印刷一体机8台，抓捕40余人，刑拘25人。这些还是在中共严密封锁有关《九评》消息的情况下由中共官方媒体网站透露出来的，实际情况更甚。明慧网收集了法轮功学员因为传播《九评》而被判刑的案例。全球退党服务中心则收集了大量社会正义人士因为传播《九评》或被怀疑参与《九评》的写作而被判刑的案例。


（四）国外打压《九评》传播媒体

    中共在海外也不断利用各种手段，骚扰和破坏传播《九评》的媒体，其中以扣押马来西亚大纪元时报、新唐人卫星续约风波、香港大纪元停印风波、干扰希望之声电台广播最为引人注目。

    公安部密谋策划破坏行动

    郝凤军密件和“追查国际”报告指出，2004年10月下旬，刘京授意专为迫害法轮功而成立的公安部二十六局在深圳召开北京、天津、上海、山东、广东、江苏、陕西、湖南、安徽九省市公安厅和“610办公室”主任会议，密谋策划对大纪元、新唐人电视台和希望之声国际广播电台的干扰破坏方案，包括启用“境外秘密力量”、实行“专案派遣工作”（派遣间谍）等，并为此投入大量人力、物力和财力。

    报告还说，中共早在几年前就在互联网上封锁了大纪元网站，并利用从西方购买的先进技术和设备，严密监视国内网民的私人浏览记录，连对“民主自由”、“六四真相”、“法轮功”这几个字的海外检索都被禁止。

    大纪元凭藉动态网突破封锁把《九评》传播进大陆后，动态网每日都收到大陆黑客不间断的恶意攻击，退党网站也时刻经受爆炸性电子邮件的骚扰。

    驻外使馆积极配合

    “追查国际”报告还指出，中共各驻外使馆积极配合中共对《九评》的打压。2004年12月21日，大纪元在美国首都华盛顿国家记者俱乐部举行《九评》讨论会时，中共大使馆曾去电要求取消该研讨会，被俱乐部新闻自由委员会的副主席唐纳立先生拒绝。

    2005年1月28日，中国驻澳大利亚使馆新闻发言人发表谈话，称《九评共产党》为“反华文章”。两年前中国驻澳州悉尼总领馆还在《澳洲新报》刊登署名文章，攻击新唐人电视台及《大纪元时报》。

    2005年6月，中国驻泰国大使馆领事参赞胡小兰向泰国官员提出：“你们要禁止任何人在芭提亚继续发送《九评》，否则我们会停止中国游客来此地旅游。”胡小兰还要求泰国方面逮捕发放《九评》小册子的大纪元时报义工。

    恐怖白色粉末信件的威胁

    大纪元在世界各地的办公室也经常收到恶意电话恐吓，大纪元报纸也常被人偷走或破坏。例如，2005年6月20日，澳洲悉尼《大纪元时报》办公室收到白色粉末信件，信中充斥以简体红色字体书写的污蔑之词。当地警察曾封锁现场，以防危险扩散。

    马来西亚大纪元报纸被扣压

    2005年6月2日以来，马来西亚国内安全部以《九评》报导妨碍与中国的友好关系为由，连续扣押九期在印尼印刷、进口到马来西亚、已正常发行一年多的东南亚版《大纪元周报》。马国安部表示将审阅报纸内容后决定是否放行，但两个多月过去仍无答覆。有关负责人在接受大纪元记者采访时说：扣押决定是华人副部长谢宽泰做出的。当被问及此事背后是否有中共压力时，该负责人犹豫之后，表示无法回答，不作任何评论。

    香港印刷厂不敢再印大纪元

    2005年5月14日开始，承印香港《大纪元时报》的印刷厂由于受到来自中共的恐吓威胁，停止印刷香港《大纪元时报》，使香港大纪元一度面临被迫停印的危险。

    欧卫计划终止新唐人卫星合同

    2005年1月，当新唐人电视台正大力播放《九评》及“三退”新闻时，突然接到欧洲通讯卫星公司（欧卫）的通知，欧卫将单方面终止新唐人的续约合同。知情人士透露说，中共以优厚的价格为诱饵，以失去2008年奥运会转播权为要挟，胁迫欧卫不再为新唐人提供面向大陆的电视发射服务。

    军用设备干扰希望之声电台

    2005年7月，希望之声国际广播电台对大陆的短波节目受到严重干扰。据悉，中共采用从法国塔莱斯公司新进口的军用干扰设备，对希望之声进行同频全方位干扰，其干扰程度大大超过对自由亚洲电台和BBC、美国之音的干扰。


（五）极力干扰“全球华人新年晚会”

    根据“追查国际”《就中共当局干扰破坏新唐人电视台“全球华人新年晚会”对相关部门及责任人的追查通告》（2007-01-11）：

    新唐人电视台是总部设在美国的独立中文电视台，通过卫星等向全世界播出。由于新唐人电视台独立敢言，曾率先揭露“萨斯病”在中国的蔓延，持续报道中共对法轮功学员的残酷迫害，特别是从法轮功学员身上活活摘取器官牟利的暴行，跟踪报道中共对著名维权律师高智晟的非法关押、监视和审判，以及关注《九评共产党》而引发的全球退党大潮等，从2003年首届全球新年晚会开始筹备起，中共当局就不惜耗费大量中国人民的血汗钱，利用各种手段竭力干扰、破坏新唐人在全球的巡回演出。

    从2006年底开始，中共当局更使用多种卑鄙手段干扰“全球华人新年晚会”演出，其手法包括：中共驻各国外交官员出面威胁赞助商撤回赞助；给所在国政府官员、大学教授、社会知名人士写信，以两国关系、经济贸易和教育文化交流作威胁，阻止他们参加晚会或就晚会接受媒体采访或发表评论、发布褒奖；中共政府部门出面通过对外国政府部门施加压力以迫使其管理的剧院取消演出合约；非法扣压在大陆为晚会订制的演出用品；有计划的派遣文艺团体到举办新唐人全球新年晚会的地区，在同一时间段内租用同一剧院或附近的剧院演出以迷惑欲购票的观众。所有这些活动都是不计成本、耗资巨大的。同时，这些文艺团体演出的内容绝大多数都是宣传歌颂中共、歪曲丑化中华文化的，在国际上严重的破坏了中国人和中华文化的形象。

    早在新唐人电视台“首届全球华人新年晚会”筹备期间，中共当局就开始了打压破坏。中国国家广播电影电视总局于2003年12月16日向各省、自治区和直辖市的广电局（厅）发出机密级的加急密码电报，就如何破坏新唐人电视台录制的“首届全球华人新年晚会”一事发出具体指示；中共中央纪律检查委员会驻国家广电总局纪检组组长王莉莉在总结总局2003年工作会议上讲话，特别提到“新唐人电视台”在纽约等地举办的“首届全球华人春节晚会”，并将晚会的实况录像通过卫星向全球播出说成是“与中央电视台春节晚会对抗”；国家广电总局所属的中央电视台多次对其租用的卫星公司施加压力，阻止这些公司与新唐人电视台签订长期租用合同或播放节目；中国驻各国使、领馆写信给当地政府官员和学者、公众人物，要求他们不要给新唐人电视台的“全球华人新年晚会”发贺词、不要接受采访等；中共还通过在报纸或公共集会时攻击新唐人电视台并要求社区人士，尤其是华人不要支持新唐人，并利用其控制的侨社出面攻击。

    此外，中国信息产业部也通过给欧洲卫星公司施加压力来干扰新唐人电视台的广播。

    中共再度攻击新唐人大赛

    人民报2007年8月16日讯，中共利用喉舌中新社刊登文章，再次借所谓的中共“反邪教协会”人士攻击新唐人电视台“全世界华人声乐大赛”及全球华人系列大赛。这是中共继攻击全球华人新年晚会、全世界中国舞舞蹈大赛后，对新唐人举办的系列大赛发起的新一轮攻击。

    大纪元记者辛菲、李佳采访报导，这篇也被其他中共喉舌网站转载的文章很短，算上中国民众称其中共媒体中唯一正确的日期，共有585个字。和中共过去的诬蔑文章一样没有署名，文中的“采访对象”也无署名。文章无实质内容，只反覆使用了最适合描述中共的“邪教”、“欺骗”、“控制”等文字。


（六）2007年8月迫害事件例举

    8月1日晚10点左右，辽宁凌源市北炉乡派出所所长李政华带五、六名警察，拿着手铐、棍棒、电棍等凶器非法闯入北炉乡大法弟子郭凤贤家中，堵住出口；随后凌源市公安局副局长李学斌、瓦房店乡派出所所长、松岭子镇派出所所长动用七辆警车和数十名警察，疯狂绑架了正在交流修炼心得的40多名大法弟子。42岁的胡艳荣在被劫持途中试图跳车求生，致头部重伤，8月5日下半夜两点于凌源市监狱管理分局医院去世。

    8月上旬，四川省成都市恶警绑架了近20名大法弟子，其中包括《疾风劲草》的作者钟芳琼、著名法学家沈钧儒的孙子沈小都。

    8月14日下午，辽宁省大连市女企业家、大法弟子王春荣及其妹妹王春英在与大法弟子交流时，被大连恶警绑架。她所创办的大连信诚会计师事务所被查封，所内两名大法弟子尹力斌和孙冕也遭绑架。同期被绑架的法轮功学员大约有36名。

    8月23日，黑龙江大庆监狱对非法关押的大法弟子实行血腥迫害。以政治部副主任、恶人李伟南为主，政委陈庆发坐镇，带领全监狱的防暴队以清监为由，先把监狱内所有的刑事犯人清入操场后，再在监舍内对非法关押的大法弟子進行暴打；而后到操场当着全监狱上千人的面，由五、六个防暴队恶人用橡胶警棍、电棍毒打其中一个大法弟子，再将其全身衣服扒光、烧掉，一丝不挂的铐在30℃的烈日下暴晒、羞辱。10多位大法弟子流血受伤，玄国英伤势最重。

    被非法判刑关押在牡丹江监狱的大法弟子、原牡丹江师范学院讲师金佑峰，在长期关押迫害中身患肺结核已到晚期，生命垂危。在牡监病号区延误医疗、救治无效后，日前保外就医，被所在黄花派出所接回。派出所恶警不顾金佑峰生命安危，逼他写所谓“三书”。金佑峰严厉拒绝后，竟被恶警强行送回牡丹江监狱继续迫害。

    张延荣，男，48岁，甘肃永昌县农民，被非法判刑12年，辗转于兰州监狱、武威三监、酒泉监狱遭受严重迫害，致生命垂危，于2007年6月中旬保外就医回家，8月15日含冤离世。其妻子王泽芳被非法判刑8年，现在兰州女子监狱遭受迫害。

    毛开明，女，56岁，原住四川省凉山州布拖县特木里镇普提下街44号。修炼前曾患有严重的半边瘫等病症，修炼后所有病症不翼而飞，精力充沛。在大法蒙冤后，她坚持向父老乡亲讲述大法的美好，揭露中共的邪恶。她多次遭绑架、关押、抄家、酷刑折磨，于2007年8月20日含冤离世。直到生命最后一刻，任处中共恶人的监控、劳改之中。


第四章　坚韧抗争

    面对大有天塌之势的残酷迫害，法轮功不仅没被“铲除”，反而愈压愈强大。法轮功学员在全球范围百折不挠、自始至终坚持讲清真相，抵制和否定这场迫害，既使“真善忍”的理念和大法的美好深入人心，更使江泽民及其邪恶集团的无耻嘴脸、滔天罪行大曝于光天化日之下。而且，法轮功反迫害的一切言行，无不和平而理性，慈悲而威严。


一　“4.25”和平请愿

    1999年4月25日，逾万名中国大陆的法轮功学员依照宪法规定来到北京市府右街的国务院信访办集体上访，请求当局释放被天津市公安抓捕的法轮功学员。经国务院总理朱镕基亲自出面和开明处理，事件合理的达成了政府和上访群众共同期望的结果。

人类历史上最和平的请愿活动——“425”上访


（一）事件触发点：天津事件

    从1996年6月《光明日报》反“伪科学”到1996年7月全面禁止法轮功书籍的出版发行，从1997年初罗干指使公安部企图内定法轮功为“邪教”而找不到任何证据，到1998年5月罗干的连襟何祚庥在北京电视台诬蔑法轮功有害于人，再到1999年初公安人员对法轮功群众早晨炼功点的监控和骚扰，法轮功学员一直默默的承受着，并通过各种渠道向有关部份反映情况。

    1999年4月11日，何祚庥在天津教育学院《青少年博览》杂志发表题为《我不赞成青少年炼气功》的文章，文中所引事例完全与实情不符。4月18日至24日，一些学员前往天津教育学院及其它相关机构反映情况。4月23、24两日，天津市公安局动用防暴警察殴打前往的法轮功学员，导致学员流血受伤，并抓捕45人。

    当法轮功学员请求放人时，天津市政府被告知公安部介入了这个事件，说如果没有北京的授权，被逮捕的法轮功学员不会得到释放。天津的公安亦向法轮功学员建议：“你们去北京吧，去北京才能解决问题。”

    从几年间的利用舆论攻击发展到此次在天津动用警察使用暴力，迫害的严重升级使“天津事件”的消息在全国法轮功学员中迅速传开。


（二）上访国务院信访办

    从4月24日晚开始，各地法轮功学员怀着对中央政府的信任和期待纷纷自发通过上访国务院信访办的途径来寻求“天津事件”的公正解决。

    必须特别指出的是，学员们要去的是国务院信访办，虽事有凑巧，国务院信访办公室正好在中南海附近，但是他们的目地地绝不是政府要地中南海。而最终的围聚中南海的情势实为公安部门诱导调度所至。因为学员队形的形成完全在警察的控制之中。一位目击者事后回忆了如下一幕：法轮功学员在武警的引领下，从中南海外边形成两行队伍，而后在中南海正门汇集成一圈。忠厚单纯的法轮功学员当时并未察觉事有蹊跷，为尽量避免对他人和社会秩序的干扰，他们始终努力配合武警和警察的调度指挥。


（三）事件得到妥善解决

    25日早8点15分左右，朱镕基总理让选几个代表进去说明情况。当天中午时分，法轮大法研究会的李昌、王治文和其他三位北京学员作为法轮功代表进入国务院同政府官员会谈，申诉了法轮功学员的三点要求：释放天津被抓的法轮功学员；给法轮功修炼群众一个宽松的修炼环境；允许出版法轮功书籍。

    政府官员轮流参加会谈的有国务院信访办的负责人、北京市的负责人及天津市的负责人。大约晚上9点，法轮功的五人代表返回。由于天津已经按照中央指示释放了所有被关押的学员，法轮功学员便静悄悄的离去。


（四）真善显大忍，道德济千秋

    从1999年4月25日以后，法轮功学员讲了八年真相。直到今天，在世界近百个国家和地区，只要有法轮功学员的地方，就有他们讲真相的身影，无论是中国大陆的城市乡村，还是海外的中使馆和旅游景点。他们从“有百利而无一害”的法轮功真相，讲到“4?25”和平上访真相；从被中共谎言严密封锁的法轮功遭迫害真相，讲到中共活体摘除法轮功学员器官的血泪真相；从共产党杀人暴政，反天反地反人类的邪灵真相，讲到两千多万民众退党保命的自救真相；从认清党文化真相，讲到复兴中华神传文化……

    参加“4?25”上访的法轮功的学员说：“我们不光是维护法轮功学员应有的公民权利，也是为了维护所有人的知情权，为了维护人间的正义良知。假如‘真善忍’成了政府认定的‘坏事’，那‘假恶暴’不就会取而代之成了社会推崇提倡的标准吗？假如我们躲在家里听任诽谤中伤满天飞，最后整个社会道德沦丧了，这不是助纣为虐吗？我们讲出我们修炼法轮功的亲身体会，这就是‘真’；我们为了他人不受谎言欺骗，为了当局者不干错事，这就是‘善’；为了世人能做出正确选择，我们承受无名苦难，这就是‘忍’。”

    明慧评论员欧阳非在《真善显大忍》一文中写道：“当单位要你签不炼功的保证时，你拒绝了，你得承受失去工作、失去学业的压力；当你被限制不准为法轮功说话时，你上访讲真相去了，你得承受失去住房、失去退休金的压力；当你被绑架到洗脑班，要你写悔过书时，你拒绝了，你得承受不被人们理解的压力；当你被投进监狱，在酷刑折磨下，你依然没有放弃正信和修炼，你得承受中共对你的家人和单位的无理株连带来的压力；当然，更不用说面临生命危险时生死攸关的巨大压力。 面对种种压力和危险，你没有违背自己的良心，依然坦坦荡荡的去为法轮功说公道话，无怨无悔的去澄清真相，带着真诚，抱着善意，去告诉人们大法好，告诉人们‘真善忍’是宇宙的真理。这才是‘忍’，以弱小的身体，去承受被江泽民团伙和中共操控的整部国家机器的压力，展现着非暴力、和平、理性、真诚、善良、坦荡、无怨，这就是 ‘大忍’”。


二　天安门坦荡护法

    迫害发生后，坚定信仰的海内外法轮功学员，为了维护法轮大法的清白，为了向世人说清法轮大法受迫害真相，他们络绎不绝的从世界各地来到北京的天安门广场。

天安门广场红梅开

    冒着生命危险，一张横幅，一纸标语，一句“法轮大法好”，只为唤醒世人的良知与人间的公义。


（一）国内学员大规模上访例举

    1999年6月18日，为抵制暗中打压和维护修炼的基本权利，1000余名法轮功学员从辽宁本溪市启程进京上访，本溪公安层层设卡堵截，致28次进京列车被堵在沈阳火车站一个多小时。经过警察地毯式大搜捕之后，500余名学员突破封锁于6月19日抵京到国务院信访办集体上访。该事件惊动中央，被称为“6?19”事件。

    1999年7月20日，数万名法轮功学员到国务院信访办上访被抓捕，并被押送到北京市丰台体育馆、石景山区体育馆等各大体育馆临时关押。

    1999年7月22日，镇压正式开始。数以几十万计的法轮功学员开始走向北京和各地方政府部门和平请愿。请愿群众被驱散或抓捕。

    1999年7月28日，5000多名大连法轮功学员到大连市政府前人民广场呼吁停止迫害。

    1999年10月27日，约600名法轮功学员在天安门展开横幅被捕。17名法轮功学员在天安门城楼上展开法轮功横幅。

    2000年12月31日，几十名中国大陆法轮功学员在天安门广场展开一幅长99米、宽1.5米的黄底红字巨型横幅，上书《洪吟》中的全部72首诗作。同日约1500名法轮功学员在天安门广场请愿被捕。

    2001年1月1日，至少有700名大陆法轮功学员天安门请愿被捕。警察一度平均两分钟逮捕一名请愿学员。


（二）国外学员进京护法例举

    1999年12月31日至2000年1月1日，40余名来自日本、澳大利亚的法轮功学员到天安门广场炼功、展示法轮功横幅被捕。

    2000年1月９日，3名澳大利亚西人法轮功学员到北京新华社总部递交呼吁信而被扣留、审讯，之后被押解出境。

    2001年11月20日，12个国家的36名西人法轮功学员会聚天安门广场请愿被暴力拘捕，一天后被驱逐出境，5年内不得再次入境。

    2002年1月1日，日本京都法轮功学员泽弘义在天安门请愿被捕。

    2002年2月14日，40多名西人法轮功学员在天安门广场请愿被捕。

    2002年3月10日，2名澳大利亚西人法轮功学员天安门广场请愿被捕。

    2002年5月13日，法国西人法轮功学员玛尔夏、加拿大蒙特利尔西人法轮功学员马绍尔在天安门广场请愿被捕。


（三）正义之声响彻天地

    2000年12月11日，为证实大法，我来到北京天安门广场。我因高喊“法轮大法好”被抓，一恶警握紧拳头冲我的前胸使劲打了几拳，大概还不解气，又跑到我的身后冲我的后背捣了几拳。我心中没有害怕，没有慌乱，只有一念：一定要让更多的人听到大法的声音。最后我被恶警拖上车。我坐到车后边的座位上，推开窗户向外面的游人高呼：“法轮大法是正法！法轮大法好！”车上恶警气急败坏，连喊带骂，冲到后边把窗户关住并死死扣上。紧接着，又一位20岁左右的男大法弟子被拖上车。大法弟子被恶警踢的捂着胸口，踢人的恶警却因用力过度而扭伤脚踝。

    二十分钟不到，车上就塞满了大法弟子。警车把我们拉到天安门派出所，逐个问我们的姓名、住址，大家都拒绝回答。后来我们被关进地下室的铁笼子，那里已经关的满满的。我们一起大声背《论语》、《洪吟》及《精进要旨》，互相交流护法体会。大约下午三点钟，我们被叫到上面边门的过道里。一小时后，我们又被押上一辆大轿车，开离派出所。我们在车上仍旧一遍又一遍的高喊：“法轮大法好！”正义之声震撼着大地，路上的行人纷纷侧目观望。


（四）真相横幅飘过金水桥

    2001年7月14日上午，天安门广场出现非常壮观的景象。约七、八名大法弟子高举“还师父清白”、“还法轮大法清白”、“法轮大法好”等横幅，成三排从天安门门洞出来，经过金水桥，昂首挺胸走过天安门广场。

    当时正是申奥成功的第二天早上，广场上到处是人，其中很多是外国人，他们都呆呆的望着这伟大事件的发生。没熄火的警车似乎开不动了，现代化的通讯设备也在这期间失灵了，前去制止、抓人的警察、便衣被大法弟子们定在那里，任何作用都不能发挥。

    这些为证实大法和救度众生而将个人生死置之度外的大法弟子，心中念着师父常用的正法口诀，在天安门广场如入无人之境，充份展现了大法的威力及如意来去的觉者形象。大多数弟子顺利完成证实大法的历史使命，安全返回。


（五）我为什么去天安门广场

    2001年11月20日下午2时许，36名来自英国、瑞士、德国、法国、美国、加拿大、澳大利亚等12个国家的西人法轮功学员在天安门广场打出“真善忍”横幅，并于广场就地打坐。数分钟后，他们全部遭到中国警察拘捕。

36名西人法轮功学员天安门广场和平请愿

    当警察蜂拥而来时，来自加拿大的泽农从警车后面跑出并从Ｔ恤衫底下拉出一面自己做的写着“法轮大法好”的横幅。他奔跑着用中文高喊：“法轮大法好！欧洲知道，加拿大知道，美国知道，整个世界都知道，法轮大法好！”直到三个警察把他打倒在地……

    赴京之前，泽农写下《我为什么去天安门广场》一文：

    “亲爱的全体中国朋友，我将与来自世界各地的许多西人法轮功学员一起到天安门广场，展开一面写着‘真善忍’和‘法轮大法好’的横幅。我们多数人将在那儿打坐，几个人举起横幅。

    “我不反对中国政府，也不反对中国。实际上，自从修炼法轮功以来，我已对中国文化和中国人民有了更深的理解。这也是我觉得我必须去中国的原因。

    “我知道法轮功好是因为我修炼法轮功已经三年半了。因为修炼法轮功，我得以戒掉酗酒、抽烟、吸毒及其它许多使我身心受污染的恶习。就在我发现法轮功之前，我已准备离开我的家人、朋友，离开这个社会去深山里生活，因为我觉的人生毫无希望。然而在那之后不久，我即开始修炼法轮功。我去掉了自己以前所有的恶习和头脑中的坏思想，取而代之的是‘真善忍’。当我的母亲看到发生在我身上的巨大变化之后，她也开始修炼了。她的关节炎好了，还减轻了体重，而且她在修炼法轮大法中体会到人生更深刻的目地。

    “自从法轮大法在中国遭到镇压以来，为了帮助世人了解法轮功的真相，我接受过电视和电台的采访，与政府官员交谈，并到过世界许多国家。但是我还从没有去过这部宇宙大法的发源地——中国大陆。

    “法轮大法来自于你们的家乡——中国，来自你们那博大精深而又美好的文化。没有大法，就没有今天的我。就是带着这份深深的敬意，我踏上了你们的国土，为你们而来，向你们讲清真相。我希望通过我这张西方的面孔和纯净的心，能够唤醒你们心中的善念。请不要追随江泽民及其帮凶迫害法轮功，因为这会使你们陷入灾难。

    “……宇宙大法在当今这样的乱世中传到了这个世界，而法轮大法学员不顾一切风险将真相传递给你们。他们将成为未来的英雄，将永远被记载于于未来的中国文化和世界史册之中。亲爱的朋友，我跨越千山万水来到这里，就是想告诉你：你也同样希望在历史中作为正的生命被后人记住。你也一定听说过‘善有善报，恶有恶报’的道理，不要忘记，你的未来亦遵循这样的法则。”


三　直面大陆邪恶

    面对江泽民所控制下的强势暴力和宣传机器，大陆法轮功学员没有悲观没有放弃，他们一步一个脚印的顽强前行，将痛苦和艰辛默默承受，把真诚和善良与人们分享，更将法轮功真相传遍大江南北，千家万户。虽然艰难异常，甚至在不断付出生命的代价，但他们坚信：“真善忍”的精神坚不可摧，正义一定会战胜邪恶。


（一）几组事例略举

    大规模公开炼功

    1999年8月8日，138名法轮功学员在海南省海口市万绿园公开集体炼功，并在被公安团团围住后坚持炼完。该事件后被称为“海口8?8事件”。

    2000年6月18日，黑龙江省大庆市近500名法轮功学员在大庆石油管理局门前铁人广场集体炼功。

    大规模召开法会

    1999年8月中旬，200名法轮功学员在北京房山区南尚村召开法会，后组织者于宙、许娜等人被捕。

    1999年11月19日至25日　　，百余名来自中国13个省市及澳大利亚、美国、瑞典等国的法轮功学员聚集在广州，准备召开心得交流会。在会议正式召开之前的25日，警察闯進他们的住所之一，逮捕了在场的17名法轮功学员。其中一名学员趁警察搜查房间之际紧急将大会所有发言稿用电子邮件发与明慧网后将手提电脑从窗户抛到楼下。交流会15名学员的发言稿、会议开幕词、闭幕词后来全部在明慧网上发表并在全球法轮功学员中广为流传，其中闭幕词写于狱中。

    1999年12月18日，兰州市约108名法轮大法弟子在兰州市召开一年一度的兰州法轮大法法会。

    2000年1月19日，来自中国各地及海外回国大法弟子共100多人在北京城区召开法会。

    2001年5月30日　　，中国大陆北方某市召开心得交流会，100余名学员参会。

    2002年8月17、18日，河北某县及其周边地区50多名法轮功学员召开法会。

    2002年12月21日，中国大陆东北某市80多名法轮功学员召开法会。

    2003年11月24日，东北某地大法弟子召开近50人的法会。

    大规模张贴真相标语

    2000年9月22日至23日凌晨，全北京所有区、县大法弟子统一行动，张贴《江泽民不可推卸的历史责任》布告，遍布北京城区、近郊及远郊。

    2001年12月21日，中国大陆第一个“法轮大法日”在长春设立。长春市法轮功学员在主要街道悬挂法轮功横幅上千条并播放世界法轮大法电台广播。世界各地法轮功学员发文祝贺。

    2002年1月16日，长春市自镇压以来首次公开开庭审判法轮功学员，部分法轮功学员在法院外公开喷、贴法轮功标语和传单，近1000名法轮功学员、家属及律师走进南关区法院要求释放被非法关押法轮功学员，致使审判未果。

    2002年5月9至19日，大陆湖北大法弟子连续举行两次法会，并用张贴标语、挂锦旗、散发真相传单、送光碟、面对面向世人讲清真相等形式纪念法轮大法传世10周年。其中5月10日共计悬挂大法真相标语和小锦旗1000多条。

    2004年1月22日　　，吉林延边法轮功学员在机场、劳教所、监狱附近及高速公路、市区主要道路悬挂1000千余条法轮功横幅。

    大规模插播电视节目

    2002年1月1日，中国重庆市法轮功学员利用有线电视台播放法轮功影片约70分钟。

    2002年3月5日，吉林省长春市有线电视网络的八个频道同时无间隙播出法轮功电视片《法轮大法洪传世界》、《是自焚还是骗局》等，播放时间近50分钟。

    2002年4月20日　　，中国黑龙江省哈尔滨、大庆、双城、齐齐哈尔、牡丹江、佳木斯、鹤岗、双鸭山、鸡西等市有线电视网络被插播法轮功真相节目，时间最长达75分钟。

    2002年6月23日至30日，中国中央电视台的9套节目卫星频道和四川、贵州、云南等10个省级电视台播出了法轮功真相节目，电视画面出现了法轮功学员炼功及“法轮大法好”字样。

    2002年8月17日左右，中国青海省西宁市、民和县等地有线电视台被插播法轮功真相节目《历史的审判》等。

    2002年8月，北京房山一带电视台播出法轮功真相片2次，保定东部地区3次，每次插播时间至少70分钟。

    2002年8月23日、27日，法轮功学员在中国河北保定北部地区、涞水、易县、涿州、高碑店、徐水等地区于晚上黄金时间7、8点钟成功播放法轮大法电视片《见证》和《法轮大法洪传世界》，两次播出时间均达70多分钟。

    2003年8月1日，明慧网公布消息，大陆法轮功学员于华南某市郊区用定时器控制的大功率无线发射技术成功播出法轮功录像片《见证》、《法轮大法洪传世界》，时间达几十分钟，数万民众收看了录像片。播出节目的法轮功学员安全撤离。该报导称，大陆法轮功学员已设计并生产了一大批电视发射机和调频广播发射机，并有防止设备被定位技术，可供更多法轮功学员使用。

    2003年8月12日、13日，中国教育电视台和中央电视台、十个省级电视台的多套节目先后被切换成“江泽民被起诉”及法轮功的图像。

    2004年11月20日，北京卫视于晚八时黄金时段被插播法轮功电视片《风雨天地行》10至30分钟，内容主要为“自焚”真相。


（二）让世界知道中国

    1999年10月28日，约30名法轮功学员于北京郊区举行秘密新闻发布会，以真名和真实形象接受了来自美联社、路透社、法新社、纽约时报等西方主要媒体驻京记者的采访和拍照，第一次将镇压法轮功的详情从中国内地公布于西方媒体。

    新闻发布会纪实

    10月23日，福州弟子蒋朝晖约了几个平时熟悉的功友赶到北京，共同商讨联络记者召开新闻发布会。

    几天的准备工作紧张、有序而神速：挑选典型事例及人物，准备发言稿，租场地，做横幅，找翻译……。很多学员因长期在京，生活困难，但为了维护大法的尊严，大家还是想办法买回整洁的衣服。在准备过程中，曾有人建议，可以要求摄像记者把脸弄模糊。但大家一致表示要用真名、真姓、真像，堂堂正正的为大法说话。

    蒋朝晖在信中生动的记录了发布会的过程：

    “大约11点半左右，接记者的学员打电话来告知有三个路透社的记者已经到了，他们不想吃东西，想马上来会场采访，我就请学员开车去了。12点半左右，路透社副首席记者带着一个记者和摄像师到场。我马上请学员将横幅挂起来。并捧出师父的法像及两幅法轮图和写着《论语》的镜框。这三个记者马上进入工作。有个11岁姓曲的小男孩捧着师父的法像，路透社记者未等我宣布开始即先行采访这个小男孩，刚好他的母亲捧着法轮图站在他旁边。小男孩的父亲也在场。不到半小时，美联社、纽约时报的记者带着一个摄像师也匆匆到场。我就宣布新闻发布会开始，并宣读了发言稿。这时几个记者马上向我提了一些有关我个人受迫害的问题。我简单的回答后，马上跟记者说，我想把宝贵的时间留给在坐的其他学员，因为他们受到的迫害比我严重很多。

    “这个新闻发布会我们找的三个翻译都很年轻，一个是大连某大学的研究生导师。一个是武汉某大学的英语教师，曾翻译过《洪吟》。一个是北京某大学的英语教师。还有一个接记者的学员，也是大学英语系研究生毕业的。他们都放下生死来到北京，因为这件事情，大家走到一起来了。

    “记者大约采访了近10名学员，其中在采访那位当警察的学员时，时间拖的比较长，记者问的非常详细。由于三个摄影师都是女性，她们对石家庄丁延的被拷打之事表示了极大的同情，给她拍了很多照片。

    “大约进行了1个小时15分钟，本来还有一些学员想发言的，但记者已经都不再采访了，我小声问路透社记者为什么，他告诉我说要快点结束，不然相当危险。我就请学员集体炼第三套功法“贯通两极法”。只做了一遍，然后大家面向师父的法像合十，背诵《洪吟》中的诗《做人》。

    “我将一些事情交代以后，要离开时才看到又有记者匆匆赶到，我又请学员带着一些记者到学员的住处去采访。最后学员带我和三位记者一起离开。我知道他们急着回去发消息。”

    新闻发布会后

    28日当天，美联社、路透社的报导就传遍了全世界。29日，《纽约时报》的头版刊登新闻发布会照片及消息。那时，美国的学员正在华盛顿向美国国会及政府官员介绍法轮功在中国的情况。当美国官员看到这些报导时，对中国学员的勇气大为惊叹。

    在亚洲最有影响的英文报纸《南华早报》以整版刊登了这次新闻发布会的内容，还有大幅照片。欧洲许多大报也以显著位置刊载了这次发布会的内容。

    这次发布会使同修深受鼓舞，令世人深为震憾，在那黑云压城的日子里，这是不畏邪恶、捍卫真理的最高音。从那以后，江泽民等人倒行逆施、无端迫害善良民众的罪恶开始在全世界人民面前曝光，中国法轮大法修炼者坚韧不拔、不畏强暴的精神及他们在和平抗争中体现出来的大善大忍之心开始在全世界广为流传。

后被迫害致死的丁延在发布会上

    参加发布会的学员后来陆续被捕，其中丁延、蔡铭陶于2000年被迫害致死，谷林娜被判刑4年，蒋朝晖、张珂被判刑3年，刘冬梅被劳教3年，雷晓婷被判刑2年。余者下落不明。


（三）正念震慑邪恶

    2003年12月中旬，在小学当老师的同修黄在课堂上讲真相被学生举报给校长，校长告到政法委，政法委的人也去学校找黄。黄丝毫没有妥协，他们当时没把她带走，说是过几天要送劳教。学校只让黄上班，但不许她上课，只能在办公室坐着。

    大家在当天就都知道了这件事，而后马上行动。每个人都自觉的帮她发正念，并很快拿到政法委、公安局、教委及学校所有相关人员的电话号码。

    我们又做了大型不干胶（A4×2），用彩喷打上红字：“还黄××老师工作权利，请贾××校长明辨是非”、“善待大法得福报，世界需要真善忍”等。因为我们了解到在这件事中贾××最起劲，还自称“不怕下地狱”，最开始的想法是给他写封信劝善。但好像时间太紧，短期内靠一封信把他正过来不容易，同修的处境还是很危险，就干脆做了这样大的不干胶震慑他。我们还做了一种A4大小的，上面写了事情的来龙去脉，题目是《还×××老师正常工作权利》，后面列上恶人名单和电话。

    之后，我们又给该校全体老师写了一封公开信，主要是提醒他们在这个问题上的立场关系到他们的未来。公开信做成传单，在全县散发。后来又给她丈夫写了一封信，因为听说她丈夫本来对她还算支持，但一到了邪恶面前，就站到邪恶一边去了。信从几个地方同时发给他，一些同修看信之后，觉得很适合给自己家属，于是我们又做了一些给同修家属看。

    海外电话一打进来，那个校长就有点蔫了；不干胶贴出去后，他就全变了，再也不敢说自己“不怕下地狱”了。不干胶的轰动太大了，政法委又去了学校，但这次校长给拦下来了，麻烦根本就没到同修那里。

    事后又了解到，教委给各校老师开会了，内容不太清楚，但从听到的消息判断，应该是暗示各校校长类似事情不要声张。整个会议，教委主任提都没敢提××小学的这件事。


（四）决不配合“转化”

    2001年1月3日早晨，我被单位和家人送到北京团河某干警培训中心。到达团河后，一进被分配房间，看到单位还有人陪住，即明白已被强制进入转化学习班。此时陆续还有其他单位的功友到来。虽然以前对此种境遇有过心理准备，没料到马上就到了眼前。我明白大法弟子是决不能配合这种邪恶行为的，但当时认识还不是十分明确，同时对它们采取何种转化方式还不清楚，就打算观察一下再说。

    这时，我认识的一个功友徐阿姨也被带过来，她坚决不进房间，并且说：“我们没有错，不参加这个学习班。”任凭陪同来的人员如何在房外拉扯，她也不进门。这时我猛然警醒，这不是师父在点醒我吗？堂堂正正的大法弟子怎能以一种无可奈何的消极状态来配合这种邪恶行径呢？于是我立即声明：“决不参加这个学习班，决不配合这种邪恶形式。”在被他们强行拽回后，我告诉他们：“我将从现在开始绝食，直到离开这个学习班。”

    每天早上八点到晚上九、十点钟，它们轮番上阵，看到我不为所动也很泄气。第二天上午我已决定一定要离开这个转化班，并观察好地形、公路、方位等。由于住的是平房，带有卫生间，并有两个单位的同事陪住，寸步不离左右，我计划在夜间利用上卫生间的时候锁住卫生间的门，蹬上暖气管由卫生间的小窗户逃走。后院是个工地，翻过围墙向西四公里就可到达公路。这计划万无一失，如果被发现也要到第二天早上。

    当天晚上回到房间时，却发现卫生间的门被摘掉，已不能遮挡监视者的视线，而陪住的床头正好能看到卫生间的窗户，一旦被发现，很可能就走不了。我是用绝食来抗争到底还是决定在夜里跳窗逃走？正犹豫间，猛然明白，这不是在考验我的决心吗？

    凌晨四点，我静静的起床、穿衣，走到卫生间，蹬上暖气打开窗户。虽然心里咚咚直跳，但仍旧果断的翻了出去。我穿过工地，翻过围墙，望西而走。一个小时后，当我坐在出租车里，虽然已经两天没吃没喝了，但我的内心即高兴又平静，因为我知道，我已经过了一关。


（五）全家行动，救出亲人

    妈妈进京被邪恶势力非法关押近十个月，期间妈妈真正起到了一个大法弟子的作用，被关在哪里，正法正到哪里，令一切邪恶之徒又恨又怕。

    对于邪恶的迫害我们全家都长期处于一种被动承受的状态。一日下午姐姐打电话给我，让我尽快回家一趟。到家后父亲说，你妈已被迫害得四天无法进食进水，现在身体很虚弱，并拿出一张妈妈写的纸条：“最后的誓言──我用我的生命和鲜血向宇宙众生、向世人证实，法轮大法是宇宙的根本大法。法轮大法好！师父好！师父是清白的！我用我的血肉之躯呼唤正义良知，呼唤善良的人们保留自己的善念。人的一念定下自己的未来，珍惜大法就是珍惜自己的生命。”

    我听后说我们不能再这样被动承受了。父亲马上打电话给单位领导，在电话中我们坚定的表示“出了问题你们负责”，并约好第二天全家去找他们要求放人。连不修炼的姐夫也说要去，我很高兴。我发正念三天之内他们必须要放人，妻子和姐姐都说必须马上放人。我想对呀，邪恶的迫害一天都不能继续，必须马上放人！我加强了正念。晚上回家后简短的将事情告诉了岳母，并请岳母一家发正念，岳母只说了四个字——“那肯定的！”

    第二天父亲临时决定：这次不放人，你妈就算被迫害死了，我骨灰也不要了，看他们怎样收场。单位听说我们都找上门了，赶快找来“610”办公室的两个人商量对策。去年我被非法办“洗脑班”时曾与这两人打过交道，其中一人还因迫害大法弟子上调区“610”当负责人。我们一直等到将近中午时分，对方才让我们见单位领导。一进屋，他们已排好阵式，四、五人在屋内等着。刚坐稳，“610”就开始胡说八道。我一看这算什么事呀，就截住说明来意，并告诉他们善恶有报的道理。他暴跳着打断我的话，瞪着眼睛说不要跟他说法轮功，说法轮功免谈。我一时除了发正念不知说什么好。姐姐接过话头：“现在我没有和你谈法轮功，我和你谈的是事实。”妻子说：“你们为什么那么怕谈法轮功？那么怕讲道理？”而我当时已经听不清他们说什么了，我发现了自己的怕心。想起师父在《去掉最后的执著》中说：“如果一个修炼者无论在任何情况下都能放下生死之念，邪恶一定是害怕的；如果所有的学员都能做到，邪恶就会自灭。”我坚定了自己的正念。

    这时邪恶正在钻姐夫的空子，让姐夫回去劝爸，让父亲写保证。说让我妈写他们也知道不可能，那就让我爸写一个送到单位送到区里，就可以放人。见姐夫正点头，姐夫想先把人救出来再说。我一见马上说：作为子女我非常敬佩我的母亲，将来我还会告诉我的子女他的奶奶是个什么样的人，是一个堂堂正正的好人！保证，我们不会写的。我的话说得平静而稳定，“610”大怒：“我没让你写！”眼睛瞪得斗大。我目光平实，语气平和：“保证我们没有，而我妈必须得放。”沉默。对方的眼睛凶恶的瞪着我，眼睛后面却是疑惑、心虚。最后他说：“说真的我都佩服你妈。”我们的目地还没达到，进一步要求见我妈，邪恶见动不了我们，也就答应了，可还不心死，还想耍花样，但已苍白无力。

    去见妈妈的路上，我想我们是性命双修的，本体也要转化，也是大法的，邪恶根本不配夺去我们的身体，一根毫毛也不配夺去。我将上述意思写在纸条上请姐夫带给妈妈。妈妈在九楼防盗窗边向我们挥手，用姐夫的手机给我打来电话说：“知道，知道，一切都有师父在！放心吧，放心。”声音清亮悦耳。我们等了很久姐夫才慢慢下来，事后才知道他当时找到那里的负责人说：要吸取文革的教训，发动政治运动的、具体害人的人最后都没有好下场。见过妈妈后姐夫很久都说不出一句话，好一会儿才对我们说了一句“惨不忍睹”。我和妻子还有姐姐的正念不断，我们的心很定。在回家的路上，“610”的人打来电话说明天去接人。家里都学医，根据姐夫描述的情况姐姐让我明天去背妈妈回来。

    第二天一早去接妈妈的路上，爸爸说你妈可能不会要你背，她曾说过要堂堂正正从这里走出来，下楼了你再背她就是另外一回事了。我点头。去之前心中有一念，大法弟子的一个字他们也不配得到，半个字他们也承受不起。这次本以为又会是一场斗智斗勇，没想到上楼后没碰到任何阻力，以为会见到的人竟一个不见，更没有要求写任何字据，顺利的有点让我惊讶，连黑色的警服都看不见。他们所有的值班、保安和警察都在过道靠墙站立，每个人表情神态各异。而妈妈在他们每个人的注目礼中抬头挺胸，堂堂正正的一步一步走出了那禁锢她数月的小房间，自始至终都没有让我搀扶她一下。在楼下她都威严的站在风中决不示现疲劳之相，她说：“我是师父的弟子，师父的弟子是好样的！”


四　真相传遍全球

    法轮功学员在世界各地广传真相，不只是为了终结这场迫害，更为了唤醒世人的善念与良知，告诉他们切勿相信中共的恶毒谎言，起而谴责这场惨无人道的世纪罪行，也为自己赢得一个美好的未来。


（一）几组事例略举

    全球呼吁

3000多名法轮功学员台北游行声援大陆同修

    1999年7月21日，日本关东地区近百名法轮功学员来到中国驻日大使馆递交紧急呼吁书。

    1999年7月23日起，德国各地的法轮功学员先后向波恩中国驻德国大使馆递交呼吁信、向德国外交部呼吁并在柏林举行新闻发布会。

    1999年7月27日，四位法轮功学员進入中国驻美大使馆敦促中国政府立即停止对法轮功的打压，用和平对话方式解决问题，并向使馆转交了李洪志先生发表的《我的一点声明》。

    1999年7月27日至8月1日，来自纽约、新泽西和康州的200多名法轮功学员在纽约联合国对面广场呼吁停止迫害法轮功。

    1999年7月29日，美国法轮功学员在华盛顿DC召开新闻发布会，呼吁停止镇压。

    1999年7月29日至8月6日，加拿大温哥华法轮功学员在温哥华艺术馆外连续九天呼吁世人了解法轮功真相。十几家新闻媒体到场采访并作正面报导。

    1999年7月31日、8月7日、8月8日，法国法轮功学员在巴黎铁塔对面的人权广场呼吁世人给予支持和帮助。法国电视台、电台、国际广播电台、法新社等新闻媒体到场采访。

    1999年12月12日，来自20多个国家的1000多名法轮功学员在香港举行心得交流会、请愿集会及大型炼功等活动，并向中国政府递交请愿信。

    2000年3月20、21日，500余名世界各地法轮功学员于日内瓦联合国人权会议第56届年会开幕当天在联合国大厦外炼功、呼吁停止镇压并召开心得交流会和新闻发布会。

    2000年9月，30多个国家近2000名法轮功学员聚集于纽约，向前来参加联合国“千禧年高峰会”的中国代表团请愿，并举行了新闻发布会、游行、集体炼功等一系列活动。

2000年9月，各国法轮功学员代表在美国纽约自由女神岛声援大陆同修

    2001年3月18日至20日，欧洲法轮大法交流会在日内瓦召开，1300多名各国法轮功学员参会并向联合国人权大会请愿。

    2002年3月19日至22日，700多名法轮功学员在第58届联合国人权会议召开期间聚集于日内瓦请愿。

    全球抗议

    1999年9月，来自新西兰、澳大利亚、瑞典、台湾、新加坡、日本等国的200多名法轮功学员聚集到新西兰向前来参加APEC会议的江泽民抗议。

    2001年5月，约600余名法轮功学员会集香港，向前来参加会议的江泽民抗议镇压，另有95名法轮功学员被拒入港。

    2001年8月起，全球海外法轮功学员在各国中领馆前发起绝食或静坐请愿，声援马三家劳教所学员，抗议镇压。

    2002年4月，江泽民访德，400多名来自20多个国家和地区的法轮功学员会集德国抗议镇压。

    2002年6月，江泽民访问冰岛，70余名欲入境抗议镇压的法轮功学员因“黑名单”一度被拒入境。冰岛450名社会名流联名登报向法轮功学员道歉，近3000名冰岛民众自发游行抗议中国政府践踏人权及冰岛政府禁止法轮功学员入境。

    2005年9月10至12日，曾庆红访问香港期间，香港法轮功学员举行系列抗议活动并发表声明，正告其立即停止迫害法轮功。

    2005年12月3日起，加拿大温哥华、渥太华、多伦多、卡尔加里、日本、泰国、美国洛杉矶、旧金山、乌克兰、纽约、慕尼黑、美国佛州、马来西亚、瑞典、西班牙、芝加哥等国家和地区的法轮功学员举行活动，强烈要求严惩连续强奸两名女法轮功学员的河北涿州何雪健。

    2006年3月10日起，美国首都华盛顿DC、休士顿、旧金山湾区、纽约、香港、渥太华、伦敦、韩国、多伦多、温哥华、洛杉矶、加拿大蒙特利尔、泰国、日本、维也纳、美国德克萨斯州、芝加哥、台湾高雄、加拿大埃德蒙顿、加拿大卡尔加里、澳洲昆士兰、挪威、日本名古屋、美国大费城、悉尼、墨尔本、大坂、新加坡、马来西亚、瑞典、新西兰、芬兰、巴黎、新加坡、堪培拉、美国俄勒冈州、丹麦美国明尼苏达州、匈牙利、休士顿、俄罗斯、美国科罗拉多、慕尼黑、法兰克福、台湾台东、瑞士、爱尔兰、纽伦堡、台北、香港、台湾嘉义、德国奥格斯堡、美国堪萨斯州、美国伯明罕市、加拿大维多利亚、南澳、美国西雅图、乌克兰基辅、德国科隆、比利时、荷兰、米兰、罗马、意大利帕多瓦、美国、台湾屏东、美国圣地亚哥、波士顿、南非、保加利亚、新西兰汉密尔顿市、台湾新竹、秘鲁等地的法轮功学员举行绝食、集会等，强烈抗议中共在苏家屯建立集中营迫害法轮功学员的残酷罪行。

    全球悼念与揭露

    2002年1月11日起，全球30多个城市数千法轮功学员举办新闻发布会和为期3天的烛光守夜活动，抗议22天之内被证实迫害致死案例达20起。

    2004年6月26日，纽约、休士顿、渥太华、洛杉矶、温哥华、哥本哈根、奥克兰、旧金山、慕尼黑、香港等地区在世界酷刑日举行真人酷刑展，揭露迫害。

    2004年7月17日起，世界各地法轮功学员举行大型活动，纪念法轮功学员反迫害五周年。

    2004年7月23日，3000多名来自世界各国的法轮功学员在美国首都华盛顿组成2英里长的人墙，表达面对镇压决不屈服的勇气，并强烈抗议对法轮功学员的迫害。晚间近1000名法轮功学员分别在华盛顿林肯纪念堂和中国驻华盛顿大使馆前举行烛光夜悼，纪念被迫害致死的法轮功学员，呼吁停止迫害。

    2004年11月20日，来自世界各地的3000多名法轮功学员在纽约曼哈顿中城麦迪逊大道上举行以“坚忍不屈的精神”为主题的大游行，并于当晚在中国领事馆举行烛光守夜活动，悼念在中国被迫害致死的1100多名法轮功学员，呼吁法办迫害元凶江泽民、罗干、刘京、周永康。

    2005年7月21日，上千名来自世界不同国家的法轮功学员汇集在美国首府华盛顿DC，以集会、游行、烛光守夜等各种方式，谴责迫害，呼吁制止中共的恐怖主义行为。

    2006年3月25日，4000多名各国法轮功学员在纽约曼哈顿中城举行盛大游行，揭露中共六年多来对法轮功学员的残酷虐杀，特别是苏家屯集中营活体摘取器官的特大罪恶。

    2006 年7月21日，来自世界各地的1500多名法轮功学员及民众在美国首都华盛顿举行集会游行，声援声援1200万民众退出中共。晚间约2000千名法轮功学员在华府华盛顿纪念碑下，烛光悼念被迫害致死法轮功学员，呼吁制止长达七年的迫害。

    创建多种媒介讲真相

    1999年5月30日，由海外法轮功学员创办的中英文法轮功网站明慧网开通。

    2000年5月，法轮功网站新生网成立。

    2000年8月，法轮大法信息中心在美国纽约成立。

    2000年10月8日，由法轮功学员主办的法轮大法电台在美国旧金山开播。

    2000年10月28日，由海外法轮功学员制作的“放光明”法轮功电视节目在北美卫星电视台通过卫星和部分有线电视播放，覆盖面包括美国、加拿大和墨西哥。

    2000年10月30日，法轮功电视节目《法轮功真实的故事（一）》在美国弗吉尼亚州费郡30台国际节目首次开播。

    2000年11月19日，法轮大法网站正见网成立。

    2001年9月9日，法轮大法网站欧洲圆明网成立。

    2001年12月30日，法轮大法首届艺术节在佛罗里达坦帕市召开，来自世界各地近100名法轮大法艺术家学员表演了自己创作的歌曲、器乐曲、舞蹈、电视片等作品。

    2002年初，台湾放光明网站成立并于2002年2月2日刊登第一部由台湾放光明电视制作中心制作的《法轮大法在台湾（更新版）》。

    2002年2月，由海外华人联合创办的国际性、独立、非盈利华语电视台——新唐人电视台于美国首播。

    2002年7月17日，澳洲法轮大法网站光明网成立。

    2005年12月30日，明慧广播电台短波节目开始向中国大陆播出。


（二）“7.20”三周年，悉尼弟子中领馆前烛光悼念

    2002年7月20日，是“7·20”三周年，悉尼大法弟子分别于早晨6点半至上午9点和晚7点至10点，在中国领事馆门前进行烛光悼念活动，以表达对三年来被迫害致死的法轮功学员的哀思，同时也是对双手沾满中国人民鲜血的刽子手江泽民罪恶的大曝光，以让世人进一步了解迫害真相，共同帮助停止、结束这场邪恶的迫害。

悉尼大法弟子在中领馆前举行烛光悼念活动

    会场里展示着部分受迫害致死法轮功学员的照片。旁边的大花环上写着“一首献给世界的新歌”。沿路边整齐地摆放着438盏白色的小烛灯；几位大法弟子手举着“江泽民——屠杀中国人民的刽子手”的横幅，场面庄严。过往行人流露出理解的眼神，索要并询问迫害真相资料及大法信息，过往车辆亦不断鸣笛示意支持。

    胸前佩戴小白花的大法弟子默默静坐，每半小时集体发正念坚定除恶。强大的正念，闪闪的烛光，聚成黎明前的曙光。


（三）“4·25”五周年，日本学员举行反迫害游行

    2004年4月25日，日本关东地区法轮功学员在东京都最繁华的新宿举行反迫害游行。游行队伍分为四个方阵，第一个方阵由几十位身着白色上衣、黑色裙子的法轮功学员手捧在中国受迫害致死的同修照片走在最前方；第二个方阵是大型图片，展示五年来在中国迫害法轮功学员的各种酷刑与暴行；第三方阵是“全球公审江泽民”的横幅；最后就是游行队伍。此次游行的主题鲜明，就是把近五年来发生在中国的这种残酷迫害法轮功的真相告诉日本及世界人民，意在呼吁停止迫害并在全球掀起起诉、公审迫害元凶江泽民的热潮。

    当游行队伍通过繁华的闹市区时，过往的人们都震惊了。一幅幅触目惊心的图片引起人们的注目，人们不断从学员手里接过真相资料，有的马上掏出相机把这场面拍下来。有一位中国人看见游行队伍后呆住了，等缓过神来时，又追到队伍的前方站那目不转睛的看那一幅幅受迫害的图片。有位法轮功学员说，游行中好几位日本人因没看清图片，队伍就过去了，硬是让学员给他看清楚他身上穿的“SOS”衣服上写的是什么。还有一位市民人权协会的人士说，法轮功的这种活动越多越好，人们都了解迫害的真相了，江泽民对法轮功的迫害也就进行不下去了。

    在“4·25”五周年纪念日里，日本法轮功学员除了游行外，上午还在东京上野公园集体炼功，同时还在中国大使馆前请愿，要求停止迫害；晚间还在代代木公园上映《公审江泽民》、《法轮功和平之路》及《正法之路大游行》的录像片。


（四）“勇气长城”揭露迫害

    在江氏集团镇压法轮功五周年之际，来自世界各地的法轮功学员在美国首都华盛顿组成“勇气长城”，这是海外法轮功学员首次以这种大型的排站人墙的方式向海外民众讲述法轮功的真相。很多人对法轮功学员的这种不屈的勇气表示赞赏。

欧洲法轮功学员在伦敦市中心组成“勇气长城”

    自由亚洲电台在7月24日的采访报导中说，来自美国和世界各地的3000多名法轮功学员在美国首都华盛顿的康狄涅克大街排成“勇气长城”，抗议中国政府取缔法轮功五周年，他们的队伍长达3华里，从杜邦环路的街口，一直排到中国驻美国大使馆前。从加拿大温哥华赶来的张女士说，她希望中国大使馆能够把海外法轮功学员的呼声传递给中国领导人。

    中央社7月24日报导，数千名来自北美及全球各地的法轮功成员聚集在华府，组成人墙，抗议中共迫害法轮功五周年。不少穿着黄色运动衫的抗议群众高举“法轮大法”的旗帜，肩并肩站在纪念碑前，有些人则坐在草地上炼功。


（五）“反酷刑日”展示酷刑

    明慧网2004年7月9日讯，今年的“世界反酷刑日”，世界各地的法轮功学员分别举办以真人演示的反酷刑展，把千千万万中国大陆法轮功学员受到残酷迫害的现实，活生生的展示在人们面前，使中国酷刑再次成为世人瞩目的焦点。

    在美国，华盛顿州的法轮功学员在西雅图市中心Victor Steinbrueck公园举办了反酷刑展。学员们以模拟表演的形式展示了插竹签、蹲小号、摧残性灌食和老虎凳4种酷刑，揭露了正在中国大陆持续发生的对法轮功学员的残酷迫害。

    南加州的学员在洛杉矶着名的旅游圣地——圣塔莫尼卡海滨演示大陆法轮功学员被残酷迫害的实景。实景强烈的震撼着现场观众，有人默默站立，凝望着学员扮演的遍体鳞伤的受害者久久没有移步；有人默默的流泪，不断的用手拭去泪花；有人找学员提问，要真相材料，急切的想知道究竟；也有人立即在要求中国停止迫害法轮功的信上签下姓名。

    在加拿大，“追查国际”和“法轮功之友”主办了名为“迫害与信仰”的酷刑展，呼吁人们关注法轮功学员在中国遭受的酷刑迫害和制止21世纪的酷刑。温哥华法轮功学员在市中心艺术馆前演示了法轮功修炼者在中国受到的七种酷刑虐待：吊打、老虎凳、捆绑、插竹签、野蛮灌食、睡死人床、蹲铁笼子。每个酷刑演示旁边放着酷刑说明及在中国遭受此种酷刑折磨的学员实例；一部分学员高举“法轮大法好”的巨幅横标和“今天是支持酷刑受害者日”和“WHAT HAPPENING IN CHINA”，非常醒目。

    在香港，法轮功学员在九龙旺角行人专用区举办真人酷刑表演，示范法轮功学员在中国所遭受的酷刑中的三种，吸引大批市民驻足观看。学员们告诉观众，被关押在监狱、劳教所、精神病院、拘留所等地的法轮功学员，被当局动用超过一百种酷刑强迫他们放弃信仰“真善忍”；若不放弃，便会继续被施以酷刑，直至痛得昏死过去或者死亡。

    丹麦与瑞典的部分学员在丹麦首都哥本哈根市中心的市政厅广场举办了北欧的第一次“反酷刑展”。在日本东京、俄罗斯五山城、瑞士巴塞尔市、新西兰奥克兰市、英国伦敦、捷克共和国布尔诺市和拉脱维亚等地，当地法轮功学员都举办了反酷刑展和相应活动。


（六）温哥华中领馆前持续呼吁

    到过加拿大温哥华市的人都会注意到一处特殊的景观：在格兰湖大街的中国领事馆前，一排长长的大型蓝色展板，上面写着“法轮大法好”、“停止迫害”、“全球公审江泽民”等标语；另有一些叙述法轮功学员遭受酷刑折磨及中共活体摘取盗卖器官的图片，旁边还有个两平方米的蓝色小屋……

温哥华中领馆前两千多个日夜从未间断的风景

    温哥华的法轮功学员轮流在这里进行每天24小时静坐的和平抗议活动，他们中有古稀老人、孕妇，也有刚刚下班就赶来、或守了一夜又赶去上班的公司职员。日复一日，年复一年，至今已持续六年。2100多个日日夜夜，不论严寒酷暑，冰天雪地或大雨倾盆，他们从未间断。

    格兰湖街是温哥华市的交通要道，车流量很大，中领馆前白天单向车流量每小时约1200辆。不时有过路的车辆鸣笛，司机伸出大拇指；有的大型旅游车特意靠近展板前驶过，车上的游客向抗议者招手。这里俨然是一处了解法轮大法真相的景观，是温哥华一道独特的风景线。

    和平抗议始于2001年8月20日，当时中国大陆不断传来法轮功学员大规模遭受残酷迫害的消息，海外法轮功学员纷纷来到中国驻各国的使领馆前抗议，要求停止迫害。温哥华法轮功学员在连续300个小时接力绝食抗议后，决定继续留在中领馆前持续每天24小时的和平抗议。

    最早的时候，抗议的法轮功学员就在中领馆前的人行道边露天坐着，任凭风吹日晒；后来搭起了一个抵挡雨雪的简易塑料膜棚子，再后来用木料和蓝色塑料薄板搭起了现在的这个蓝色小屋。小屋里有御寒衣物、炼功音响、小台灯及法轮功真相资料，还有一叠签证处的路线说明，为办理中国签证的人提供方便。

    中领馆前的展板有两组不断变换的数字，一组数字记录中共迫害致死的法轮功学员人数，那是中共欠下的血债；另一组数字记录温哥华法轮功学员在中领馆前和平抗议的天数，那是修炼人坚持信仰、坚持真理的历史见证。


（七）浩然正气昭日月

    江泽民访美不敢直面法轮功

    明慧网2000年9月11日讯，联合国千年高峰会议期间，世界各地法轮功学员汇集纽约，举行了一系列的和平请愿洪法活动。法轮功学员除了向美国人民、向各国首脑及各种媒体洪法外，还抓住一切机会向中国政府官员展示法轮大法真相。

    从江泽民一到纽约的那天起，在各国首脑下榻的渥尔道夫酒店，在中国联合国使团驻地，在所有有他参加活动的地点，都能看到身着黄T恤、手持横幅标语牌请愿的法轮功学员。为了躲避法轮功学员，中国官员使尽了浑身解数。

    8日中午，江氏就要离开午餐会时，与一位法轮功学员邂逅。学员见状不禁大声说：“请释放法轮功学员。”8日晚上，江氏从纽约林肯中心听完音乐会从后门出来，准备和从前门出去的车队到某处会合。然而，在他车队的第一个转弯处，却见法轮功学员迎面高高举起一面横幅，上写“炼法轮功是一种权利”。

    在江泽民离开纽约之前，法轮功学员得知他在35街的中国驻联合国使团内，立即有数十名学员前往，有的在街对面炼功，有的举着“停止镇压法轮功”、“善有善报，恶有恶报”等标语牌，表达自己的心愿。然而，中国使团官员又使出“声东击西”的伎俩，车队虚张声势从正门出发，江则乘车从侧门溜出来。可是没想到，江的车一出来，正遇到四位法轮功学员打着一面横幅，上面用英文写着金光闪闪的“法轮大法”。等车一转到第一大道和35街处，法轮功学员举着标语牌及炼功的场面又出现在江的眼前。

    王文怡直接向布、胡喊话

    密西西比日报2006年5月5日讯，任何注意到4月20日新闻的人都会看到一位华裔记者在华盛顿DC向中共领导人胡锦涛喊话的情形，胡当时作为布什总统的客人到访白宫。这位记者呼喊的是关于在中国发生的活体摘除器官的指控。

    王文怡医生喊道：“布什总统，制止他（胡锦涛）迫害法轮功”、“布什总统，制止他进行杀戮”、“胡锦涛，神给你的时间不多了”。

    媒体报导说有三个逃离大陆的证人，称被拘押的法轮功学员被活体摘取器官。这就是促使王在白宫喊话的原因。一个赴中国大陆全面调查法轮功受迫害的调查团已于最近成立，拟调查在劳教所、监狱和医院中活体摘取器官的指控。


五　协力紧急救援

    为了营救国内被迫害的亲人和同修，法轮功学员的足迹遍及欧、美、澳、亚四大洲。他们中有十几岁的少年，也有七十多岁的老人。日晒、风吹及种种困难，使每一个参加长途跋涉的学员都体会到了艰辛和劳累。可是，他们和每一个相遇的人微笑，他们的信念单纯而坚定。仅在镇压刚刚开始的头两个星期，仅是美国学员，就跑遍了世界170多个国家的驻美大使馆、各大媒体和美国国会山庄的几百个议员办公室。

2003年台湾学员声援大陆学员单车之旅经过台东


（一）2001：各地学员长途旅行，呼吁紧急救援

    明慧网2001年7月15日讯，最近，江泽民当局迫害法轮大法学员越来越残酷，仅上个月就至少有50多名学员被迫害致死，使法轮功学员的死亡人数急剧上升到250多名。6月20日，据传哈尔滨市万家劳教所虐杀15名法轮功女学员。近日，又传来哈尔滨长林子劳教所虐杀10余名法轮大法男学员的消息。

从日内瓦至伯尔尼步行

    为此，海外法轮功学员展开长途旅行“SOS”行动，加拿大、瑞典、芬兰、瑞士、法国、德国、丹麦及香港等地都有相关活动。美国各地上百人以步行、骑自行车或组织车队的方式向华府进发。“SOS！紧急救援在中国遭受迫害的法轮功学员”美南长途车旅7月14日出发，途经露易斯安娜州、密西西比州、阿拉巴马州、田纳西州、佛吉尼亚州，共计1500英里，沿途将在多个城市举行新闻发布会，揭露江泽民当局迫害法轮功学员的邪恶与残暴。

    14日上午9:30至11:00点，来自休斯顿、达拉斯、奥斯汀、安东尼奥等地的数十名法轮功学员在中国驻休士顿总领事馆门前举行新闻发布会，特别针对最近发生在哈尔滨万家和长林子劳教所的两起大规模虐杀法轮功学员的特大惨案，呼吁全世界人民与国际人权组织共同帮助制止这场恐怖的镇压。

    《休斯顿记事报》、CBS11频道电视台、ABC13频道电视台、FOX26频道电视台、WB39频道电视台等媒体进行了现场采访报道，《观察家》报记者罗丝?法莉特地从达拉斯赶来采访，她将随法轮功学员一起参加休斯顿至华府长途车旅全程。

    14日11:00点新闻发布会结束之后，法轮功学员们手持横幅、图片，从中领馆门前游行到 Westheimer 大街。而后，“SOS！紧急救援在中国遭受迫害的法轮功学员”美南长途车旅出发，他们预计18日到达华府，将与来自世界各地约3000名法轮功学员于7月20日江泽民当局镇压法轮功两周年之际在华府集会，呼吁全世界崇尚和平、信仰自由的人们，一起伸出援手来帮助在中国大陆急需救援的法轮功学员。


（二）2003：7名加拿大居民亲属被营救获释

    明慧网2004年1月6日报导，“全球营救受迫害法轮功学员委员会加拿大分会”近日发信给加拿大各级政府，对在过去一年中对营救受迫害加拿大亲人提供帮助的各级政府官员表示衷心感谢。在2003年，共有7名在中国大陆因炼法轮功而被非法关押的加拿居民的亲属获得释放，他们是杨月丽、林鸣立、吴占忠、逯秀珍、岳雷、刘保兴和陈英华。

    全球营救加拿大分会去年开展了一系列营救受迫害法轮功学员活动，包括通过“营救亲人汽车之旅”和“营救亲人自行车之旅”拜访加拿大各级政府官员、召开新闻发布会、征集签名、寻求非政府组织的帮助等。50多名国会议员、省议员和市长亲自写信给加拿大有关政府部门请求营救受迫害的亲人。

    最引人瞩目的是加拿大总理克里靖在去年10月访华前，收到从加拿大全国各地发给他的5五万张明信片，呼吁总理在访华时营救仍然被非法关押的加拿大亲人。

    全球营救也通过打电话、发传真、发信等方式到有关劳教所，直接向相关人员介绍法轮功真相，打破中国大陆的谎言和消息封锁，使许多中国警察和官员知道了真相。一名地方政府官员在收到法轮功真相材料后，明白了许多事实，对当地法轮功学员的态度明显改善。

    在被释放的7名亲属中，杨月丽被关押在以残酷迫害法轮功学员而闻名的北京女子劳教所，逯秀珍被关在“人间地狱”马三家劳教所，陈英华曾被绑在约束床上强行灌食，奄奄一息。

    在7名亲属中，有5名是提前释放，其中提前释放最长的达11个月。这是自1999年7月以来，加拿大营救亲人最多的一年。


（三）2004：“营救中国受迫害的孩子”自行车之旅

    2004年6月29日，多伦多的市政厅前，10多位加拿大法轮大法小弟子举行新闻发布会。他们准备当天从中国驻多伦多总领事馆出发，全程1200公里，预计在7月20日，也就是邪恶镇压发生后的五周年抵达华盛顿。他们希望通过自己的付出来呼吁所有善良的人们能帮助停止在中国发生的对法轮功的迫害。在中国，有千千万万的孩子仅仅因为他们或他们父母没有放弃自己的信仰而被迫失学，有的成为孤儿，有的流离失所，有的被酷刑折磨，有的甚至被迫害致死。

    当地媒体TV Ontario 现场采访了举办新闻发布会的凯丽和凯文，他们准备把采访的法轮功节目放在一个专门为青少年准备的栏目里，让当地的青少年了解自行车之旅，了解法轮功。小弟子们纯净的心和正义之举也感动了在市政厅工作的警察。警察们自愿骑车开道带领自行车队伍去中国驻多伦多总领事馆和平请愿。

    凯文说：“修炼法轮功的孩子们被中国警察用残暴手段折磨的故事使我真正动心而且更加努力的去完成这个自行车之旅。”参与的小弟子有十几位，年纪从13岁到17岁不等。其中3至4位“年龄大的”小弟子将单独骑完全程，余者将接力完成此次自行车旅。今年15岁的凯丽负责这次活动的对外联络和发言人，凯丽告诉记者这次活动得到了媒体、海关、警察和政府等各界的理解和支持，也得到了很多亲朋好友的热心资助。


（四）2006：美中紧急营救汽车之旅启程

    为了揭露中共各地劳教所盗卖法轮功学员活体器官，并营救被迫害的大陆同修，2006年4月15日，美中紧急营救汽车之旅分别在芝加哥和密苏里州圣路易市启程。当日下午，两组车队到达印第安那州的州政府大楼会合并举行新闻发布会。美中汽车之旅将于4月18日到达美国首都华盛顿DC，加入当地大规模的抗议申诉活动。

    参加这次紧急营救汽车之旅美中线圣路易小组的有5名法轮功学员，是年龄从60岁到73岁的老阿姨。15日上午9点30分，圣路易市法轮功学员在当地著名的森林公园举行了新闻发布会，宣读了这次汽车之旅的目的。5位学员还各自介绍了自己为什么要参加紧急营救汽车之旅。

    60岁的毛女士在新闻发布会上说，“我参加这次汽车之旅，是因为我面对这场最残暴的灭绝性屠杀无法保持沉默。江泽民与中共相互利用迫害法轮功已经快7年了。7年中，在人们的沉默、犹豫和冷漠中，数以千万计的法轮功学员因坚守‘真善忍’的信仰，而遭受历史上最残暴的灭绝屠杀。这场屠杀已经远远不是一个迫害信仰与人权的问题，它在拷问着每个人的灵魂，刻不容缓的要求每个人、每个政府在利益与良知之间作出选择。这个选择，也终将决定每个人、每个政府的命运。”布什总统即将与中共领导人会面，毛女士呼吁布什向中共领导人提出以下两点：“第一，要求中共立即开放所有拘留法轮功学员的劳教所和监狱以接受国际调查；第二，允许法轮功学员牵头组织的‘赴中国大陆全面调查法轮功受迫害真相调查团’前往中国，调查在中国迫害法轮功的真相。”

    73岁的康女士语带哽咽：“法轮功学员修炼‘真善忍’做好人，却遭受如此残酷的迫害和虐杀，每一个有良知的人都不应对此保持沉默。我参加紧急营救汽车之旅，是要尽自己的一点力量让更多的人了解真相……”

    据悉，美中汽车之旅还将在沿途包括辛辛那提、哥伦布、克利夫兰、匹斯堡等城市举行新闻发布会和讲真相活动。


六　全面起诉罪犯

    为了使善良的人获得自由和尊严，也为了制止迫害者无度的行恶，经历无名苦难的法轮功学员克服重重困难，开始了利用法律手段寻求正义的历程。

    在上天惩恶之时，那些迫害大法的中共流氓官员及追随者也难逃人世间正义的审判。目前，全世界各国针对江泽民及其追随者迫害法轮功所犯下的群体灭绝罪、酷刑罪和反人类罪等的法律诉讼案已经风起云涌，对迫害法轮功的中共官员形成围堵之势。这场全球起诉的规模被国际社会称作是二战后起诉纳粹罪犯的纽伦堡审判之后所仅见。等待江氏一伙凶犯的将是法律的审判和严惩。


（一）凶手被控一览表（2000-8—2005-10）

被告 | 罪名 | 国家
江泽民（前中共中央总书记、国家主席） | 群体灭绝罪、酷刑罪、反人类罪 | 北京（2000.8）、美国（2002.10）、比利时（2003.08）、西班牙（2003.10）、台湾（2003.11）、德国（2003.11）、韩国（2003.12）、加拿大（2004.3和2004.11）、希腊（2004.08）、澳洲（2004.9）、新西兰（2004.10）、 智利（2004.11）、玻利维亚（2004.11）、荷兰（2004.12）、秘鲁（2005.01）、日本（2005.04） 联合国酷刑委员会（2002.10）、国际刑事法庭（2002.10）
曾庆红（国家副主席） | 群体灭绝罪、酷刑罪、反人类罪 | 联合国酷刑委员会（2002.10）、国际刑事法庭（2002.10）秘鲁（2005.01）
610办公室 | 群体灭绝罪、酷刑罪、反人类罪、骚扰罪 | 美国（2002.10）、比利时（2005.07）联合国酷刑委员会（2002.10）、国际刑事法庭（2002.10）
李岚清（前国务院副总理、中央处理法轮功问题领导小组组长） | 群体灭绝罪、酷刑罪、反人类罪（刑事和民事） | 法国（2002.12）、比利时（2003.08）、台湾（2003.11）、 德国（2003.11）、加拿大（2004.3和2004.11）、智利（2004.11）、荷兰（2004.12）
罗干（中央政治局常委、中央政法委书记、中央610办公室副主任） | 群体灭绝罪、酷刑罪、反人类罪（刑事和民事）、骚扰罪 | 比利时（2003.08和2005.07）、芬兰（2003.09）、亚美尼亚（2003.09）、摩尔多瓦（2003.09）、冰岛（2003.09）、西班牙（2003.10）、台湾（2003.11）、德国（2003.11）、韩国（2003.12）、加拿大（2004.3和2004.11）、智利（2004.11）、玻利维亚（2004.11）、秘鲁（2005.01）、日本（2005.04）
刘京（公安部副部长、原610办副主任） | 群体灭绝罪、酷刑罪、反人类罪、骚扰罪 | 加拿大（2004.3和2004.11）、比利时（2005.07）
王茂林（前中央处理法轮功问题小组副组长、中央610办公室主任） | 酷刑罪、非法监禁罪 | 加拿大（2004.11）
周永康（公安部长、前四川省委书记） | 群体灭绝罪、酷刑罪、反人类罪、骚扰罪 | 美国（2001.08）、加拿大（2004.11）、比利时（2005.07）
吴官正（政治局常委、 前山东省委书记） | 群体灭绝罪、酷刑罪、反人类罪 | 塞浦路斯（Cyprus）（2003.10）
薄熙来（商务部部长、前辽宁省省长） | 群体灭绝罪、酷刑罪、反人类罪 | 美国（2004.04）、英国（2004.04）、波兰（2004.05）、俄罗斯（2004.08）、智利（2004.11）、荷兰（2004.12）、秘鲁（2005.01）
孙家正（文化部长） | 酷刑罪共犯 | 法国（2004.01）
王渝生（中共反邪教协会副理事长） | 酷刑罪 | 瑞士（2004.04）
王太华（安徽省省委书记） | 酷刑罪、反人类罪 | 美国（2004.05）
王旭东（信息产业部部长、前河北省委书记） | 酷刑罪 | 美国（2004.06）
李长春（政治局常委、前广东省委书记） | 酷刑罪 | 法国（2004.07）
赵致真（前武汉市广播电视局局长） | 教唆酷刑、凌虐人犯致死罪、教唆仇恨 | 美国（2004.07）
陈至立（国务委员、前教育部长） | 酷刑罪、凌虐人犯致死罪、集团虐杀罪、特殊暴行罪、业务妨害罪等 | 坦桑尼亚（2004.07）、韩国（2004.11）
贾庆林（全国政协主席，前北京市委书记） | 群体灭绝罪、酷刑罪 | 奥地利（2004.09）、西班牙（2004.09）
苏荣（甘肃省委书记） | 谋杀、酷刑折磨和侮辱罪 | 赞比亚（2004.11）
王云坤（吉林省委书记） | 群体灭绝罪、酷刑罪、反人类罪 | 法国（2005.06）
徐永跃（国家安全部部长） | 骚扰罪 | 比利时（2005.07）
黄菊（前国务院副总理） | 酷刑罪 | 爱尔兰（2004.11）


（二）部分起诉案例简介

    2000年8月29日——江泽民、曾庆红、罗干在北京被起诉

    香港法轮功学员朱柯明和北京法轮功学员王杰向中国最高检察院起诉江泽民、中共组织部长曾庆红、中央政治局秘书罗干，指控三人违反法纪迫害法轮功，并提出追究江、曾、罗三人的法律及刑事责任等六项起诉要求。

    2002年4月3日——中国国安部、公安部、中央电视台在美国被控告

    50多位美国法轮功学员在首都华盛顿特区，以民事诉讼程序向美国联邦法院控告中国江泽民政府控制的中国国安部、公安部和中央电视台。国安与公安两部委被指控利用中国驻美国大使馆及各领事馆进行黑恶势力团伙犯罪，直接侵犯和剥夺法轮功学员作为美国公民和美国居民应享有的权利和自由。

    2003年11月21日——江泽民等16名迫害法轮功的中国官员在德国被起诉

    曾为受阿根廷军事独裁迫害的德国受害者辩护而闻名的柏林刑事律师沃尔夫岗·卡莱克受德国法轮大法协会及来自德国、中国、美国、加拿大、澳大利亚及爱尔兰的40位法轮功学员的委托，向德国联邦检察院总检察长提交了对前中国国家主席江泽民等中国官员针对法轮功学员所犯下的群体灭绝罪、反人类罪、酷刑罪、虐杀罪及严重人身伤害罪等的刑事控诉。

    在该刑事控诉中被控犯罪的犯罪嫌疑人包括前中国国家主席江泽民；原中国国家副总理、迫害法轮功专设机构“610办公室”的第一负责人李岚清；中央政治局常委委员、迫害法轮功专设机构“610办公室”的第二负责人罗干；辽宁省副省长夏德仁；原北京市副市长、现北京2008奥委会主席刘淇；湖北省公安厅副厅长赵志飞；北京团河劳教所管理科科长蒋文来；北京团河劳教所教育科科长杨风华；北京团河劳教所教育科副科长姜海权；北京团河劳教所凶手杜启文；北京团河劳教所凶手庄许宏；北京劳教人员调遣处狱警王超；北京劳教人员调遣处狱警莎雪梅；北京新安劳教所（现北京女子劳教所）狱警王兆凤；北京新安女子劳教所狱警程翠娥；北京新安劳教所焦学先及所有其他未提及姓名的涉嫌参与该诉状所提交的犯罪案例的犯罪嫌疑人，特别是在该控诉所提交的附件中列举的对迫害最严重的辽宁省、吉林省、黑龙江省及山东省应负责任的省政府官员及610办公室负责人。

    2004年1月——45名迫害法轮功责任人列入加拿大皇家骑警监视名单

    加拿大法轮大法学会向加拿大“反人类和战争罪方案”有关官员，递交了45名迫害法轮功人员的罪行及有关证据，其中包括江泽民、李岚清、罗干、王茂林、刘京及各级中共党委、“610”负责人、政府官员和劳教所不法人员。这些人已被列入加拿大皇家骑警的监视名单之中，他们如果试图进入加拿大，会立即受到调查，结果可导致这些人被拒绝发放签证，并被禁止入境，甚至会因其犯下的“反人类罪”在加拿大遭到起诉。

    2004年11月29日——四省“610办公室”头目因群体灭绝罪及酷刑罪在西班牙被起诉

    当闻知黑龙江、北京、山东、吉林等四省市“610办公室”头目张晓光、张宪林、董宗方、高奎先等四人将随某团体出访欧洲的消息，西班牙法轮功学员立即报知西班牙最高警署：四名在中国迫害法轮功学员的罪犯有可能入境西班牙，并向警方递交了该四名罪犯的犯罪证据及证人证词，同时要求警方立即追查这四名罪犯。西班牙警方立即通知马德里和巴塞罗那最高反恐警局及国家法院，并立即着手调查这四名官员是否已经进入西班牙境内。经查实，进入西班牙的中国团队名单中没有出现这四人的名字。西班牙警方说：这四人已经在最高警署备案，将来一旦他们进入西班牙境内，西班牙警方将有权传讯并审问他们。

    与此同时，律师CARLOS代表法轮功学员以“群体灭绝罪”及“酷刑罪”向西班牙国家法院正式提交对张晓光、张宪林、董宗方、高奎先等四人的起诉书。

    2005年1月28日——顾秉林、吴建民、陈竺和王青海因煽动仇恨、参与实施酷刑和群体灭绝罪在瑞士被起诉

    瑞士法轮功协会和“追查国际”以受害者的名义向瑞士联邦检察官提出了一项关于对在法轮功修炼者受迫害中煽动仇恨、参与实施酷刑和群体灭绝罪的起诉。被起诉者包括清华大学校长顾秉林、中国外交学院院长吴建民（曾任中国驻法国大使）、中国科学院副院长陈竺和首钢集团董事长王青海。他们被指控煽动对法轮功的仇恨，并直接参与镇压。他们制订并实施了对其所在单位的学生、教授、员工及雇员的迫害条例。瑞士联邦检察官接受起诉并立案进行调查，以确定上述被告人的责任。

    后续诉讼案例举

    2005年10月20日，加拿大法轮功学员段凯文在黄华华带队访问加拿大之际，向加拿大卑诗省最高法院提交诉状，控告黄华华在任广州市委书记和广东省省长期间加剧迫害法轮功。

    2005年10 月28日，正在加拿大访问的中共吉林省委副书记林炎志，因积极参与迫害法轮功在多伦多被起诉。

    2006年1月，阿根廷第九特别法庭联邦法官Octavio Aroz de Lamadrid就阿根廷法轮大法协会2005年12月13日起诉罗干案做出决议，认定发生在中国的迫害范围广，具严重性，必须被定为反人类罪。诉讼将转至阿根廷最高法院。

    2006年2月1日，悉尼法轮功学员谢焱状告广东省委书记张德江一案首次在澳洲纽省高等法院聆讯，被告张德江缺席，法官在听取原告律师陈词后，决定该案继续進行，并确定在6月2日举行第二次法庭聆讯。

    2006年2月7日，五名加拿大法轮功学员以酷刑罪、反人类罪向加拿大不列颠哥伦比亚省最高法院指控中共前教育部长陈至立并索赔二千万元。

    2006年6月6日，法轮功学员以诽谤起诉在美国访问的中共宗教局长叶小文。

    2006年6月6日，西班牙最高法院接受法轮功对贾庆林群体灭绝罪的上诉，并命令西班牙国家法院对此做调查审理。

    2006年7月26日，法轮功学员向美国波士顿刑事控告来访的东方器官移植中心主任沈中阳因参与活摘法轮功学员器官罪行而严重触犯酷刑罪。

    2007年9月5日，亚太峰会在澳洲召开期间，纽省法轮功学员在海德公园召开新闻发布会，宣布随胡锦涛访澳的中共商务部长薄熙来被澳洲法轮功学员以酷刑罪控告，控告的诉状于9月4日在薄抵达堪培拉的当晚成功递送。


（三）凶手难逃国际法网

    多行不义必自毙。在全球起诉的大背景下，部份中共官员已被判罪名成立，即将面临人间正义的全面制裁；不少案件克服种种障碍，不断取得突破性的进展。

    湖北省公安厅副厅长赵志飞被判有罪

    2001年7月17日，大陆法轮功学员彭亮委托美国法轮功学员在纽约起诉湖北省公安厅长赵志飞。彭亮的弟弟彭敏与母亲李莹秀于2001年4月被湖北公安毒打致死。多名该事件的目击者证实，彭亮之弟彭敏是在2001年1月9日被公安毒打导致脊椎第五块骨头粉碎性骨折、颈椎压缩骨折，并因此全身瘫痪后，被转至武汉市第七医院隔离软禁，于4月6日死亡。彭亮之母李莹秀于4月29日在同一医院死亡，彭亮的父亲彭伟胜在看望遗体时发现李的头部有创面，口里还有浓血，公安告诉他李莹秀的死是因为彭敏死后她“讲话太多”。

    赵志飞同时还是湖北省“610办公室”第二号人物。湖北省虐杀法轮功学员的手段极其残忍，包括震惊海外的警察将法轮功学员用摩托车高速拖行和将法轮功学员活活烧死的虐杀事件。

    赵志飞被控犯有非法致死、酷刑、反人类罪及野蛮侵犯国际人权法案。赵志飞是在2001年7月访美时在纽约被递送法庭传票和起诉书。赵于被递送传票的第二天匆匆乘机返回中国，迄今再未进入美国境内。2001年12月21日，美国地区法院法官邓尼斯·科特对中共湖北省公安厅副厅长赵志飞进行了缺席判决，判决赵志飞有罪。

    美国法院确认北京市委书记刘淇酷刑罪成立

    明慧网2004年12月18日报道，经过一年的审理之后，北加州的旧金山区域联邦法院法官威尔金于2004年12月8日确认了地方法官的裁定报告，判决北京市委书记刘淇有罪，要求他为管辖下的警察所犯的迫害法轮功的酷刑和反人类罪行负责。

    这起民事诉讼案由两名中国公民、两名瑞士公民、一名法国公民及一名美国公民，根据美国《涉外索赔法》与《酷刑受害者保护法》于2002年提起。六名原告曾在北京遭到严重殴打及酷刑。

    刘淇当时是北京市长，他作为中国奥运代表团团长在2002年去盐湖城参加冬奥会的途中在旧金山接到传票。他被控犯有折磨、酷刑、非人道及虐待行为、无故监禁、反人权及剥夺宗教与信仰自由等罪行。

    2003年6月11日，联邦地方法官作出刘有罪并且不能享有外交豁免权的裁定报告，送交高一级的地区法官审定。2004年12月8日，地区法院法官确认了地方法官的裁定报告，裁定刘淇有罪。

    甘肃省委书记苏荣被通缉畏罪越境潜逃，诉案将提交至国际法庭

    中共甘肃省委书记苏荣1998年4月至2001年10月任中共吉林省委副书记，2001年10月至2003年8月任中共青海省委书记，2002年1月兼任青海省人大常委会主任，2003年8月至今任甘肃省委书记。苏荣在吉林期间，任“省委处理法轮功问题领导小组”组长，主持全省对法轮功的镇压行动。苏荣在非法镇压开始时就积极表态支持并主持对法轮功学员的“转化”和开除党籍、开除公职的处罚。

    法轮功学员在赞比亚高等法院对苏荣提起一宗民事诉讼，指控他在担任吉林省中共“610办公室”头子期间对法轮功学员犯下谋杀、酷刑折磨和侮辱罪行。2004年11月4日下午，苏荣在随吴邦国進行国事访问后返回酒店途中，接到赞比亚高院工作人员亲自送来的法院传票。接到传票后，苏荣不得不脱队滞留在卢萨卡等候传讯。

    11月8日，因苏荣未能如期出庭而被控“蔑视法庭罪”。11月13日上午在赞比亚高院开庭的苏荣被诉案，因被告又一次缺席而未果。之后赞比亚警方发出通缉令，逮捕苏荣。经过长时间的搜寻，在苏荣的藏身处——赞比亚中国投资开发贸易促進中心未能找到苏荣，但发现他的衣物及个人用品等仍在原处。苏荣曾下榻过的酒店Taj Pamodzi Hotel记录显示，苏荣是11月8日下午2点退房的，此后销声匿迹。

    据悉，苏荣在经过近10天的藏匿和逃亡生活后，在赞比亚警方的通缉中，越过池荣迪边境来到津巴布韦，后潜逃至南非，并于2004年11月15日乘晚间航班逃回中国。另据可靠消息来源称，面对赞比亚之行的这段特殊“出访”经历，苏荣表示，不会再轻易到国外出访。法轮功学员表示，不会放弃法律追究迫害参与者、身为省级官员的苏荣，将把这一案件提交到海牙国际法庭。

    多伦多副总领事潘新春败诉，在法庭判决压力下离开加拿大

    2004年2月3日，中国驻多伦多副总领事潘新春因在加拿大报纸上公开诬蔑攻击加拿大法轮功学员乔·契普卡被安大略省高等法院判有罪，并判1000加元象征性罚款和10000加元的原告法律诉讼费用。2004年7月14日，由于潘拒付罚款，加拿大安省高等法院向中国银行发出扣押中国副总领事潘新春相应资产的通知。2004年11月16日，法庭传讯潘并進行资产审查，要求他说明其资产现状，以及不遵守法庭命令的理由，并要求潘必须对法庭宣誓。不过，16日当天潘新春没有在法庭出现。后经加拿大加外交部官员证实，潘新春已离开加拿大。

    西班牙起诉中共高官案获突破性进展

    2007年7月30日上午，西班牙法官依斯马尔·雷诺和检察官胡安·戴莫拉在马德里与三位来自不同国家的证人见面，为2004年中共官员贾庆林访问西班牙时法轮功学员递交的起诉贾庆林酷刑罪、反人类罪一案调查取证。这三位证人包括来自爱尔兰的赵明、来自澳大利亚的戴志珍和来自法国的陈颖。

法轮功律师和证人在西班牙国家法院前

    据原告方律师卡洛斯·伊克雷西亚斯说，此前西班牙法庭已经采取了一系列的行动为贾庆林群体灭绝罪一案调查取证。这些调查取证行动包括：向海牙国际刑事法庭确认它没有受理起诉贾庆林的案件；向联合国人权委员会索取人权报告；向国际特赦索取有关中共迫害法轮功的人权报告；向人权观察索取有关中共迫害法轮功的人权报告；向西班牙外交部索取所有有关中共政权迫害法轮功方面的有关信息；要求中国驻西班牙大使馆提供此案件被告的相关信息。

    卡洛斯伊克雷西亚斯还说，这是西班牙司法史上首次受理非西班牙籍受害者的国际刑事案件过程中进展到法官会见证人这一步。在国际司法史上，这是第二例进展到这一步的国际刑事案件，第一例是阿根廷法庭受理的法轮功学员起诉中共政法委书记、“610”头目罗干群体灭绝罪和酷刑罪一案。

    女画家诉江案，澳外交部动真格

    大纪元2007年8月17日讯，近日悉尼华裔画家章翠英女士收到澳洲司法部的来函，她起诉迫害法轮功的元凶、原中共国家主席江泽民及国内专门迫害法轮功的机构“610”办公室及罗干的诉状和相关材料，外交部已经派专人送达给中共驻堪培拉大使馆官员Yan Nan。同时外交部高级法律顾问佩妮洛普·安·理查德斯也给章女士发来证词，证明澳洲外交部已经完成递交程序，并已通知纽省高院。这桩自2004年9月15日递交高院，历近3年在传票的有效期和送达的方式上原地打转的起诉案，终于冲破重重阻力迈向实质性的第一步。

    章翠英因修炼法轮功在中国曾被强行监禁8个月，在狱中受到酷刑折磨，在澳洲政府和法轮功学员的共同努力下，于2000年11月被营救回澳洲。2004年9月15日，章翠英在纽省高院以群体灭绝罪和酷刑罪控告迫害法轮功的元凶江泽民及“610办公室”。由于她被中共关押在北京拘留所期间，罗干曾亲自审问迫害她，而且罗干在实施江氏对法轮功的“群体灭绝”政策上起主导作用，因此在2007年3月5日开庭时，她向法庭提出增加被告罗干。

    其他对于法轮功起诉的部分公正裁决

    2001年12月6日，加拿大法轮功学员起诉大蒙特利尔市中文周报《华侨时报》诽谤法轮功，法院12月10日下达保护令，要求《华侨时报》停刊诋毁法轮功言论。

    2002年5月15日，中宣部部长、“610办公室”副头目丁关根受到数名原告的群体诉讼。起诉书是在美国夏威夷地方法院递交的，依据的是外籍人侵权法和受害人酷刑保护法。2002年11月13日，原告提出缺席审判的动议，要求法庭判决“610办公室”、中宣部、被告丁关根对所有的指控负有责任。2003年5月13日，法官批准原告的动议，确认控告中具体指控的罪名成立，宣判被告有罪。

    2002年8月16日，加拿大广播标准委员会判定，中文城市电视台转播中国新闻把谋杀者与法轮功联系起来的做法是不公正、不适当的，违反了加拿大广播协会的《职业道德守则》、《有关暴力守则》及广播电视新闻主编协会的《职业道德守则》中的四条规定。中文城市电视的负责人表示接受裁决。

    2003年6月5日，冰岛信息保护专局作出裁决，认定冰岛司法部用“黑名单”阻止法轮功学员入境的行为非法。

    2003年6月27日，加拿大魁北克省高等法院上诉法庭推翻原当值法官终止审理法轮功学员诉加拿大蒙特利尔市中文周报《华侨时报》连续刊载攻击法轮功文章并藐视法庭的决定，下令法院全面审理藐视法庭案。

    2004年4月7日，澳大利亚维省民事及行政法庭做出判决，要求墨尔本市政厅在14天内就2003年拒绝法轮功学员参加蒙巴节游行一事通过当地三家主要中文报纸向维省法轮大法协会公开道歉，并且支付胜方律师的费用。

    2005年5月5日，香港最高上诉法院对三年前法轮功学员涉嫌阻碍街道及袭击警察的指控做出裁决，推翻对法轮功学员的有罪判决。

    2005年12月5日，监察冰岛政府行政运作的机构Ombudsman就2002年6月冰岛司法部利用“黑名单”阻止法轮功学员進入冰岛一事作出裁决：冰岛政府于2002年6月下令禁止法轮功学员入境及授权冰岛航空公司执行禁令的行为违法。

    2006年1月25日，加拿大安大略省人权委员会发布公告，安大略省人权法庭裁决渥太华老年华人联合会因其会员修炼法轮功而终止其参加该会，已构成歧视，法庭下令被告赔偿受害人黄代明18000加元。

    2006年2月1日，德国萨克森州首府德雷斯顿市行政法院判决，德国警察在2002年4月江泽民访问期间，对一名法轮功学员所采取的行为是非法的。

    2006年12月14日，历时一年半的澳洲法轮功学员状告外长唐纳滥用职权签署证书、限制法轮功在堪培拉中使馆前的和平抗议的诉讼案，以被告唐纳允诺不再签发证书、支付原告法轮功学员诉讼费20000澳元划下句号。


（四）法轮大法学会发布公告

    法轮大法学会于2005年10月9日发布公告：

    “自《九评共产党》问世以来，中国的民众更加认清了中共的实质和这场迫害的邪恶。至今已有四百八十余万人退出中共及相关组织。天灭中共是历史的必然，神必将清算对大法行恶者。在这种情况下，如果有人不悬崖勒马，继续执行江氏流氓集团的镇压政策，就是罪不容恕，定将受到严惩。

    “在这历史的关键时刻，法轮大法学会特此公告：从即日起，各省市的主要官员及中共头目如再有参与或继续迫害法轮功者，从事新的犯罪行为，一旦其离开中国大陆，将受到世界各地法轮功学员原告的刑事起诉和民事控告，追究其刑事责任，并寻求经济赔偿。

    “这些省市包括：河北省、黑龙江省、辽宁省、吉林省、山东省、四川省、湖北省、河南省、湖南省、北京市、广东省、重庆市、内蒙古自治区、甘肃省、安徽省、天津市、江西省、山西省、贵州省、江苏省、新疆维吾尔自治区、陕西省、上海市、福建省、云南省、广西壮族自治区、浙江省、青海省、海南省、宁夏回族自治区、西藏自治区等，还包括其它各省会城市及中小城市等。

    “逆天意而行的中共统治摇摇欲坠，迫害难以为继。对邪恶的最终审判越来越近。然而，大法的传出就是为了救度世人，包括社会各阶层的人士。即使曾经做过错事的人，也还有机会弃恶从善。以前犯过罪的，如想改过，可以在安全的情况下将保证书和悔过书转交到明慧网或各地法轮大法学会存档。决心改过的，可暂不追查，以观后效。”


七　注定迫害失败

    有识之士早就指出，针对法轮功的这场迫害，从一开始就已注定失败。如今已不只是迫害失败的问题，而是法轮大法势必洪扬全球，中共邪党势必因这场迫害而彻底崩溃、消亡。


（一）明慧评论：中共败局已定

    从根本上说，中共的失败是必然的，因为从古至今，对正信的迫害从来没有成功过。这场空前的大迫害其实是中共前党魁江泽民出于妒嫉和权欲，倚仗自己手中的权势利用中共及其邪恶的政权机器而发起的。事实上，连中共高层自己都知道，法轮功于国于民是有百利而无一害，并且迫害法轮功从一开始就找不到一丝一毫的正当理由。

    中共败局已定，还可以从以下几个方面看出来：

    法轮功的发展已成为一种势不可挡的趋势

    在1999年中共开始迫害法轮功的时候，法轮功还没有传播到那么多的国家和地区，历经八年，法轮功已传遍世界八十多个国家，法轮功著作现被翻译成数十个国家民族的语言，法轮功越来越受到各国人们的欢迎与敬重。从全世界的范围看，法轮功的发展已成为一股不可阻挡的潮流。

    从国内的情况看，法轮功学员的人数比1999年虽有所减少，但减少的人数其实是很少的。中共的官方统计数字，说“转化”了多少多少，其实连中共自身对此都是不相信的，它也知道这是欺骗老百姓的数字，如果它真的相信已“转化”了“大部份”，它就不会对法轮功如此恐惧、如临大敌。国内法轮功学员不但数量上基本保持，而且锻炼的更加成熟，比1999年更加理智，更加有力。

    现在，法轮功学员每天都在做着大量的解体邪恶势力的工作。在经过了八年最邪恶的迫害之后，法轮功群体已成为一股坚不可摧的强大力量。有些中国人从表面上看可能觉的国内法轮功不成气候，可是细心的中国人从许多细节中会看出这个群体的巨大力量。至少，所有中国人都认识到：中共对法轮功是镇压不下去了，更不用说铲除。

    中共对法轮功的反迫害行动完全没有回应之力

    中共确曾逞凶一时，想当年，它发起迫害法轮功时，是多么不可一世，真的象天塌下来一样，好象一下子就要把法轮功消灭掉。可是它的势头逐渐在衰弱，逐渐失去攻击的势头，再就是转攻为守，到现在它都要守不住了。

    对法轮功的反迫害行动，中共的回应能力是越来越小。它的媒体喉舌对于《九评共产党》连提都不敢提一个字，并且除了对外喉舌新华社在其网络副版放几支阴冷毒箭外，其它媒体喉舌对于新唐人电视台全球华人新年晚会演出，以及新唐人隆重推出的全世界中国舞舞蹈大赛也是连提都不敢提一个字。

    所有的自由人士都看到了这一点，所有明白的世人也都看到了这一点：惯将舆论宣传视为“致胜法宝”的中共，连在其喉舌媒体上都不敢明目张胆的点提法轮功了，这种镇压政策还能维持多久？

    全民反迫害已经形成一种解体中共的强大趋势

    过去，许多人认识到这个中共的极端邪恶，但又畏惧于它的势力，所以多是敢怒而不敢言，有的人就是想反对它也找不出好的方法，所以往往是没动手就被这个中共先破坏掉了。几十年来，这个中共一直在逞凶不止，谁也奈何它不得，以致有些人对于反迫害都已经失望了。

    是法轮功的十五年实践，再次鼓起了人们反迫害、争取自由幸福的决心与勇气，人们也从法轮功实践中悟到许多反迫害的智慧与方法。敏感的人都感受到了，这个中共虽然表面上还勉强维持着权力运作，其实内在早已烂透，不堪一击了。所以善良的人们纷纷联合起来，为最后埋葬这个历史上最邪恶的势力铲上自己的一锹土。

    最明显的迹象就是，过去对于中共定性为“政治问题”的运动，没有一个人敢说一句公道话的，人人都是远避唯恐不及，谁都怕沾上这个“政治”的边，因为谁一沾上这个边谁就会被中共迫害到底的，会被中共整的很惨。可是，近来有一批极具正义感的律师挺身而出为法轮功学员辩护，堂堂正正的，中共对他们虽然恨之入骨，虽然也采取了很多方法实施对他们的迫害，可是毕竟达不到以前那种迫害成度了。不是中共不想迫害，是它力不从心了，是善的力量增长了，使中共退缩了。这样挺身而出说公道话的人会越来越多，中共也是越来越迫害不了他们。试想，到某一天，大多数的中国人都被鼓舞起来，都有勇气说公道话，不用多，每个人说一句公道话都能把这个中共彻底埋葬。现在它面对这么少数人说公道话它都奈何不了，何况将来要面对那么多民众的良心选择，它还能有什么办法呢？

    总之，中共现在是越来越力不从心了，无力攻击，不断退守，现在守也是力不从心了，只能是死撑着等待被历史清算了。可是它是不甘心的，所以只要它还在，它就会做出邪恶的事情来，它就会拼命维持它的邪恶权势。

    但是，中共败局已定。它被正义的力量清出历史舞台只是一个时间问题了。谁不能认清这个历史的趋势，谁就可能成为中共的殡葬品。


（二）明慧评论：“真善忍”才是最有力量的

    很多人可能认为权力和财富，也就是说军队、警察、监狱、金钱、物质等这些东西是最有力量的，可是法轮功的十几年实践，特别是反中共恶党迫害的八年实践却充分表明——“真善忍”才是最有力量的，相反，权势则显的微不足道。

    每一个从十几年的风风雨雨中走过来的、始终实践“真善忍”的法轮大法弟子都深深的体会到这一点——世间的一切，哪怕看起来是最强大的力量其实都是脆弱的，唯有“真善忍”才是真正强大的，是永恒的，是不可战胜的。

    在法轮功传世十五年之后，特别是在法轮功经历了中共恶党八年的疯狂迫害之后，世人惊奇的发现——法轮功居然还屹立不倒，原来“真善忍”是有力量的，原来“真善忍”能战胜世界上最可怕的强权，原来“真善忍”能战胜世界上最恐怖的暴力！

    这就是法轮功十五年实践给人类带来的最有价值的启示之一。

    于是人们开始反思整个世界观与历史观，开始反思整个人生观与价值观，开始从新认识世界与自身。此乃人类之大幸！

    于是人们不再认为印度的圣雄甘地以“非暴力不合作运动”战胜英国是偶然，而开始认为他是真正的智者和强者。

    于是人们不再惧怕强权与暴力，并且对最终战胜强权与暴力充满信心。于是中国人开始设想最暴力的共产恶党最终会以和平的方式被解体，而并不一定必须通过一场惨酷的武装斗争来解决这一历史问题。

    善良的人们，爱好和平的人们都越来越看到了“真善忍”的巨大力量，对于反抗暴力恐怖也越来越充满信心与勇气。

    世人越来越对实践“真善忍”的法轮大法弟子充满敬意，也越来越受到大法弟子的鼓舞。

    法轮大法弟子，已经越来越成为人类走向未来的唯一希望，已经越来越受到人类的瞩目。

    要说武力与财富，法轮功有哪一样能与中共恶党相比？这个最邪恶的党掌握着一个庞大国家的全部军队、警察、监狱、司法、媒体、财富等等，它通过极端严密组织把全部人民牢牢的控制在手中，生杀予夺，一切它都可以任意施为。世界上再也没有比它更极权的了，历史上也没有这样一个极权的集团。

    相比之下，法轮功可以说一无所有。法轮功没有任何武力，也不会动用任何武力。法轮功没有钱，也没有接受过任何外来捐款。好多人都看到了，法轮功是多么“软弱”的一个群体。

    可是法轮功并不软弱。经历了十五年的艰难实践之后，世人都看到了，法轮功并不是一个软弱的群体。相反，法轮功是这个世界上最强大的群体。因为法轮功能历经八年那么残酷的迫害而屹立不倒，并且还能不断发展壮大。这几乎是没有一个其它组织能做到的。

    表面上看起来，共产恶党的势力也曾得逞一时，可是真正的从一个长一点的时间看来，人们就看到了，共产恶党真正是无力的，无能为的，它什么也做不了，它的暴力就象是在演戏，什么作用也不起；就象是过眼烟云，什么痕迹也没留下。历史中是没有它的地位的，它在历史中不会留下任何影响。无论它怎么疯狂的表演，也是无济于事的，现在越来越多的人看到这一点了。

    法轮功是在中国大陆那个最特殊的极权环境下传出来并发展起来的，在1999年之后，更是在最邪恶的迫害下生存并成熟起来的。法轮功的实践过程，也就是“真善忍”的巨大力量逐渐的在世间显现出来的过程。

    无论是民主自由人士还是其他世人，现在都看到了，“真善忍”对于这个最邪恶的黑党来说是真正的“太极拳”，使这个恶党的一切暴力都无着力之处。无论这个恶党用什么招数，都象打在棉花上一样，什么作用也没有。它打的越多，自身败亡的就越快。

    恶永远也打击不了善的。世人应铭记这一点。


第五章　慈悲济世

    文化，是生命的灯塔。不同的文化，将生命引往不同的航向。

    为了挽救日益倾颓的人心，截窒世界的向下沉沦，并将“真善忍”的信念传播到世界每个人心中，法轮大法修炼者藉由各种艺文、教育、学术及传媒等形式，结合正统中华文化的遗产，开创出全新、纯正、美善的文化内涵，逐步推展到全球各个角落。


（一）神韵演出盛况

    2007年元月3日当地时间下午2点，在加拿大温哥华市中心伊丽莎白女皇剧院，铜锣一声，2007年“新唐人全球华人新年晚会”的首场演出开始。同年5月16日当地时间晚上10点，在加拿大经济大省亚省省府爱民顿市银禧剧院，神韵艺术团2007年上半年压轴演出缓缓落下帷幕。现场二千多名观众全体起立，献上最为热烈的掌声，经久不息。

神韵全球上半年巡回演出在加拿大亚省省府圆满谢幕

    神韵艺术团的这次以加拿大温哥华市为起点，加拿大爱民顿市为终点的盛况空前的巡回演出，犹如在地球上划了个巨大的圆容的句号，共在四大洲33个城市举办了81场晚会，计有20多万来自不同国家、不同族裔、不同文化背景、不同阶层的人观看了演出。


（二）观看神韵，百病消失

    看一场中共千方百计阻止的宣扬中华神传文化的神韵艺术团的演出，老年痴呆症、癌症不药而愈，肾病、喉咙刺痛等症状都消失，确是古今中外闻所未闻的奇迹。

    一对母女住在台南，女儿林采芳说，母亲患有老年痴呆症及忧郁症，常忘东忘西，长期失眠，爱发脾气。去医院治疗照脑波，医师的报告说她的脑血管很多都阻塞了，生命很危险，要家人有心理准备。神韵艺术团的全球巡回演出来到台南，林采芳便带妈妈一起去欣赏，结果回来的当天晚上，长期失眠的妈妈竟然睡的很熟。后来到医院回诊时再照一次脑波，医生很惊奇的发现，她脑血管阻塞的情况没有了！带妈妈去看演出的林采芳罹患乳癌，看完神韵之后再到医院做细胞检查，竟然找不到任何癌细胞，这让她激动不已！林采芳认为，这都是因为神韵艺术团的演员都是法轮功修炼者，表演的内容也都是展现真正的神传文化，整场演出充满了威力巨大的正的能量。

    这种神奇也发生在其它国家。韩国华侨王先生是开餐馆的，全家商量宁可停业一天也要去看神韵演出，但他母亲因为肾不好要频繁上厕所，怕影响别人看戏，所以不想去，后来拗不过家人还是来到剧场。没想到从一坐下到演出结束，老母亲都没有想上厕所的念头。老妈妈除了肾不好之外也有气喘病，走一半就喘的不行，得要人扶着走，但看完神韵演出之后，气喘消失了，身体轻飘飘的一路回到家。老妈妈第二天一大早起床之后，就一个劲的说，演出太精彩了，还想去看一场。于是全家商量后决定，再停业一天去看神韵。这次老妈妈不需要任何人搀扶，她说去剧场感觉身体轻飘飘的，特别舒服。

    神韵艺术团巡回到澳洲的墨尔本时，报导出来的就有几个神韵受惠者。例如，墨尔本大学学生小珊，在入场前一直感到喉咙刺痛，连口水都吞不下去，但她还是坚持来看演出，结果半场演出看下来，她才惊异的发现喉咙的不适不知什么时候已经消失的无影无踪。而另一位在神韵演出前一天才做完胸背部切除癌细胞手术的米乐，在看完演出后，一直也没有需要吃止痛药的感觉，当晚整夜也睡的很好，好像不曾做过手术。他说：“我深感自己幸运，还相信能观看到演出的人一定都是幸运儿！”


（三）神韵亚太行，真相入人心

    “神韵”从3月10日至4月25日在亚太巡回演出，历时一个半月、四十场次的精湛表演，更蔚为一股导引观众从新认识中华文化的风潮，启迪世人回归神佛度众的本怀，进而领略纯正的文化艺术之美。

    冠盖云集，齐赞“神韵”

    “神韵”亚太巡演期间，几乎场场落幕时，全体观众起立向演员致意，掌声经久不息，观众频呼“太好了，太棒了，希望神韵每年都来”。各国政要、学术界、法律界、文艺界及社会精英纷纷发来贺词，更多的是扶老携幼、齐聚一堂的观看演出。许多贵宾亲自到场观赏，会后乐于接受媒体采访，以分享他们心灵的震撼与由衷的激赏。

    台湾总统陈水扁、行政院长苏贞昌在嘉义市压轴演出开演前特致赠花篮，祝贺“神韵”巡回演出圆满成功；副总统吕秀莲亲自出席台北首场的表演，并发表三分钟的致词，称许“神韵”延续了汉唐盛世的文化瑰宝。

    在澳大利亚巡演时，澳洲联邦律政部长雷铎、纽省参议员大卫·柯勒克、纽省议员保罗·迈克雷、昆省省长Peter Beattie、布里斯本市长坎贝尔·纽曼、黄金海岸市长RON CLARKE、昆省卫生部长Stephen Robertson与黄金海岸的国会议员、澳台国会友好关系主席Margaret May女士等都捎来祝贺信。

    “神韵”在新西兰演出前，就收到了许多来自包括政府部长、政党党魁、外国领事及当地市长们的祝贺。在韩国演出期间则收到了韩国国会议员辛鹤用、韩国铁道公社社长李哲、驻韩国台北代表部代表陈永绰及韩国汉城华侨中学等各界人士敬献的大型花篮及祝福。

    跨越种族语言藩篱，抚慰心灵

    以开创与找回人类的正统文化为根本的“神韵”演出，不仅震撼了同文同种的华夏同胞，也跨越种族、语言乃至宗教的藩篱，使许多东西方人士感动落泪，抚慰其尘封已久的疲惫心灵。

    曾经三度当选韩国国会议员、诺贝尔奖候选人、现任联合国和平大使的金浩一，偕同韩国舞蹈专家的夫人李京烈前来观看演出，对演出给予极高的评价。他们表示：“对每个节目都很喜欢。就象期待的一样，我看到中国艺术的真谛。”金大使表示，剧目《归位》表现了天神下世人间，将遭迫害死去的人救度回天国，是天人合一，让生命得到健康，是救度灵魂的体现。他希望中共政府能够真正认识到法轮功的真相，能停止镇压。

    澳洲纽省参议员大卫·柯勒克在接受采访时说：“节目展现的中国文化很美、很震撼，让澳洲观众能够了解真正的中国文化。每个节目我都很喜欢，我喜欢这些节目是因为它们表达了很深的内涵，比如自由、道德、人品和善良，祝贺新唐人电视台安排那么好的节目在全世界和澳洲上演。”

    韩国南部军浦市的佛教祥然寺住持李起然，因为仰慕“神韵”的精彩表演，慷慨出资邀请全寺150位僧侣分批观赏。李起然住持表示观赏“神韵”让他对中国文化的内涵有了更深入、更宽阔的了解，中共打压辉煌文化实在得不偿失。

    演绎修炼本质，揭露迫害真相

    “神韵”精湛瑰丽的节目屡屡感动各国人民，其高远的意境、恢宏的气势，表达了中华民族天人合一、神传文化的深厚内涵，令观众倾倒不已。尤其以典雅卓越的艺术手法，揭露中共八年来对法轮功学员的残酷迫害，传达了“善恶有报，神佛慈悲度人”的苦心孤诣，使观众思虑明澈，洞见中共谎言祸害，更珍惜法轮功学员的反迫害义举。

    “第一幕《创世》这个节目，我整场都沉醉在一种很祥和很兴奋的气氛中，我将近七十岁的人第一次看到这种场景，简直有点承受不了，”台湾嘉义仁义中学首任校长吴昭义看过“神韵”上半场的表演后，神清气爽的说，“整个舞台太美了，每个地方都太好看了，我几乎来不及看，下次应该坐后面点才能综观全部的舞台。”

    日本会社员佐藤先生表示：“无法形容的感动，第一位女高音姜敏的歌声《为何拒绝》，当时就让我的眼泪流出来，我无法用语言形容我的感觉，作为一个日本人，看了这次演出，好象回忆起自己生命深处的记忆，好象我就是那随着万王之王下世的生命中的一个。”他还说：“歌词我真的记不住，但是我知道我听懂了，一个劲儿在流泪……”


（四）欧美观众热评

    加拿大著名演员、杰美尼大奖获得者，影片《沙尘暴》的编剧和导演密切尔·玛和嫩表示，这台晚会不同于他此前看过的任何舞台表演。他能够感受到舞台上的演员和现场乐队纯净的无一丝杂念，拥有无比的和谐；他们共同用诚恳之心为现场观众献上了一台心灵和艺术的盛筵。他说：“晚会上的表演最为突出的是其背后的内涵。晚会的主题是神话与传奇，而实际上表演所展示的主题比这还要深邃。在世界各地流传了众多的经典，他们之所以成为经典是因为他们描述了一个人为了他人，为了国家或者为了其他什么而牺牲自己。但这里所展示的内涵却更为深远。演出的第一个节目便将人带到那无限高远的世界，展现了那里的众神为了更洪大的目标所立下的甘愿牺牲的誓约，节目所展现的超越了地域和历史的间隔，这种境界是我从未见过的。”

震撼心灵的演出吸引各族民众观看

    哥斯达黎加驻美领事馆总领事杰尔格·奥匹查克斯表示：“真的非常令人惊叹，不可思议的美。和别的晚会真的很不一样。看了这个晚会后，我深切的感到中国文化是如此美丽丰富。虽然是中国文化的节目，但我完全能够理解节目的涵义，我能够感受到节目想表达的意境。我最喜欢的是敦煌舞，很有意思，也很有深度。我非常非常感谢组织这场晚会的人士和所有演员。”

    法国国际广播电台前中文部主任、资深媒体人吴葆璋表示：“这是一台非常纯正高雅的，有着强烈的感染和震撼力量的舞台艺术。无论是主题的提炼，编导的处理，声光的运用，乃至报幕人员的幽默，都已经达到了炉火纯青的地步。我觉的巴黎是一个有鉴赏力的大都会。刚才我在進场之前三次被一些不认识的人拦住，他们问我还有没有票。”吴葆璋还说：“我向新唐人电视台，修炼团体法轮功，表示衷心的感谢，也是向你们表示热烈的祝贺。你们已经成为二十一世纪复兴中华文化的先锋，你们年复一年为了正本清源，为了发扬光大中华文化的努力，将永远铭刻在人心。”

    荷兰驻澳领事Kasper Kuiper表示，他有很久的时间没有看过这么好的演出了，而且通过这个美好及专业的舞蹈演出可以让人了解到现在正在中国发生的事情。他还表示，非常欣赏演出，整体上的表现非常漂亮、有特色，绝对令人赞叹。


（五）媒体广泛好评

    明慧评论：我们呈献了传统文化的精华

    “当数千名西方主流社会的观众走出新唐人晚会剧场的时候，他们对中国正统的文化又有了新的体悟。善哉，当人们从精神上欣赏到中国的传统文化时，那才是我们中国人真正的骄傲，因为我们呈献给这个世界的，不是玩具，我们呈献给了这个世界我们传统文化的精华。

    “法轮功从中土开始传出，现已洪传到了世界，法轮功‘真善忍’的修炼原则已广为世界人民所崇敬，法轮功修炼已给超过八十个国家和地区的各种族人民带来了精神的升华和身心的净化。法轮功已属于全世界。越来越多的西方主流社会民众也随之开始关心和崇敬具有东方色彩的古老的修炼文化，通过追溯正统古老修炼文化的历史，来更好的理解现今正在发生的洪大的法轮功修炼。可以说，这是经历大唐盛世之后，在文化上世界对东方修炼文化的最大关注。此乃天象使然。

    “新唐人新年晚会是一个戏台，其实，我们人类的整个历史不也就是一台正在上演的大戏吗？神话和传说，过去和现实，你我他都在其中。我们每个人该如何扮演好自己的角色呢？”

    哥伦比亚大学校报：复兴中华文化

    2007年2月15日，哥伦比亚大学校报刊登 Matthew Kutolowski 的文章，题为《复兴中华文化》。他说：

    “新唐人新年晚会蕴涵丰富浓郁的中国文化，这使得新唐人晚会和被贴上中共标签的党文化有着本质上的不同。新唐人的晚会受启于中国历史上的鼎盛时代──唐朝。唐朝文化辉煌、社会包容、宗教兴盛，与当前的中共独裁统治形成鲜明对比。新唐人新年晚会，正如新唐人电视台一样，他们所追求的是，追溯共同历史，追寻共同的价值、理念和启迪，摈弃党文化。在中共控制下的媒体从上到下掩盖萨斯病情真相的时候，是新唐人电视台提前三个星期突破封锁，率先给予及时的报导。当您得知这样一个事实，你可能会把这个电视台称作‘人民的电视台’，因为她更关注的是中国人民的利益，而不是中共的面子。”

    堪培拉评论：令人难忘而陶醉的晚会

    2007年3月29日，《堪培拉评论》刊登署名 Bill Stephens 题为《令人难忘而陶醉的晚会》的文章。文章说，我所看到的这场演出，艺术团的演员服饰优美、训练有素、表演精湛。令人敬仰的故事情节颂扬着忠诚、善良和真诚，与旋风般的舞蹈之间的精美组合，给观众提供了一台令人难忘而陶醉的晚会。

澳洲首都快报介绍神韵

    文章说，新唐人电视台的“全球华人新年晚会”提供了一个观赏罕见的传统中国经典舞蹈和歌曲的极好机会。出乎你的意外，这台晚会的演员并不是来自中国大陆，而是来自美国和加拿大的中国舞蹈演员和歌唱家组成的一个大型舞蹈艺术团，其中包括在悉尼舞蹈公司工作过的王学军和李维娜。

    文章还说，这家由纽约的电视台赞助的舞蹈团于四年前成立，并在全世界巡回演出。他们创作的舞蹈和音乐节目的灵感来自中国五千年的传统文化，目地是恢复人们对传统文化的关注。舞蹈取材于古老的中国宗教传说和神话，包括道家、佛家及儒家的教导。


（六）演员心声

    白雪

    白雪表示，“他们很喜欢我们的歌，很喜欢我们的声音，都是喜欢听美好的音乐，何况我们的歌词那么的有内涵，而且歌词是用人的语言表达不出来的。”尤其是在巴黎演唱的时候，白雪觉的自己的声音特别亲切，非常非常亲切，她比喻：“好像有一股能量在推动着我，我感到神在加持的那种感觉。而巴黎观众有很深的欣赏艺术水平，人很有文化修养。他们听我们唱歌的时候都是静静的听。在最后一个音符结束后，观众的掌声一下子爆发出。”

    任蜜儿

    2007年新唐人新年晚会有近三分之一的节目由任蜜儿编舞、领舞，这些舞蹈得到观众一次又一次的热烈掌声。任蜜儿表示，“我们整体上这场晚会，除了节目好，演员也很重要。是同样的节目，另外的一个演员、一个团体来跳，可能也跳不到我们这样的效果。也许他们的技巧、舞技高一些，但是他们不会达到我们的效果。这与我们演员自身的修养有关系，这很重要。大家都知道，同样的曲子，不同的人演奏，会有不同的效果。舞蹈也是一样。”任蜜儿表示，“我们演员心都很纯净、无私，就是为了观众，为了带给观众非常美好的东西。我想观众肯定会感动，再加上节目好，所以演出就不同凡响。”

    戚晓春

    被誉为集古典美和诗意于一身的神韵艺术团的二胡演奏家戚晓春，她创作并演奏的二胡曲《缘》自然纯净，时而如行云流水，时而又如奇峰突起，有极强的穿透力和震撼力，在澳洲巡回演出中令观众如痴如醉，似乎封尘已久的心灵得到甘露的净化。观众的感受正如杜甫的诗句：“此曲只应天上有，人间难得几回闻”的真实写照。当问起《缘》的创作过程，戚晓春淡淡道来：《缘》创作过程比较简单，加上自己练习时候就有旋律，灵感来了之后就把它记录下来。人生当中有各种各样的缘份，也有很多过不去的关和各种甜酸苦辣，其实也都是跟姻缘和缘份有关系，但是我现在特别想告诉大家的是，这个生命中最珍贵的缘份其实是跟大法的缘份。

    刘伟

    《创世》的主角刘伟在谈自己对这个舞蹈的理解时说，许多天国世界的佛、道、神坦然随主佛层层下走，冒着天胆来到三界人间。因为三界迷惑人，只有得正法修炼、圆满回升，才能返回天国世界。万王之王带领众神下到人间，演绎人类文化，节目中表现的就是大唐。为什么要选大唐呢，因为唐朝是中国古代最鼎盛时期，皇帝是李世民，背景是皇宫的大明宫。刘伟说：我本身也是一个修炼人，演出中扮演了上界觉者从上界、到天国、下人间的过程，感受到了一个佛的慈悲。为了救度世人，吃了很多的苦，受了很多的屈，遭了很多的罪。一个大觉者，从那么神圣、圣洁的地方，来到浑浊、甚至是肮脏的三界，自己只能从一个修炼人来感受，演出中从内心怀着对主佛的一种崇敬的感觉，也希望大家都能得救，不辜负这万古机缘。每次演出前，我都要花时间努力克制自己，不让热泪流淌出来。


二　举办多种大赛，开启正统艺术

    新唐人电视台是由北美定居的华人联合创办的第一家独立非营利华语公共电视台，于2002年2月在美国开播，全天24小时以普通话和粤语播出，总部设在纽约。


（一）主办“全世界中国舞舞蹈大赛”

    2007年7月6日至8日，新唐人电视台在美国纽约举办的首届“全世界中国舞舞蹈大赛”圆满落幕，选手们精湛的技艺与所展现出的中国舞的神采韵味获得在场东西方观众的好评。不少观众惊叹于大赛的国际化与专业化，预示纯正的中国舞将引领人类文化新时尚，开启纯真、纯善、纯美的新的人类艺术殿堂。

    全世界大赛迈向国际大舞台

    本次大赛的选手来自中国大陆、台湾、香港、韩国、日本、新加坡、北美、欧洲、澳洲等地。不少参赛演员和现场观众都表示，此次大赛为全世界中国古典舞舞蹈人才提供一个走向国际的舞台，这是首创。

    女子青年组冠军得主、来自飞天艺术学院的任凤舞表示，这次大赛跟以往都不同，这次是全世界的，除了技术技巧之外，继承的是纯正的中国传统文化，不只是技术，重在内涵。

    男子青年组冠军得主、台湾资深舞蹈家陈永佳表示，舞蹈演员在国外处境艰难，个人在社会上打拼很辛苦，有新唐人把散居在各地的中国舞舞蹈人才集中在一起，把中华文化推向全世界，对于我们和中国舞的发展都是很好的机会。

    本次大赛评委会主席、著名舞蹈教育家郭秀表示，中国古典舞有自己独特的个性，是中华民族文化的精髓，继承和弘扬中国传统文化是我们所有艺术家的共同使命。她强调，这是一个难得的和全球交流中国古典舞的机会，希望藉此在世界范围推动纯正的中国古典舞。

    弘扬正统的中国传统文化

    在此次首届全球中国舞舞蹈大赛中，飞天艺术学院共有六人获奖，其中包括青年女子组冠军任凤舞、少年男子组冠军石真、表演奖获得者赵亮、少年女子组亚军梁诗华、少年女子组三等奖刘心怡、青年男子组第三名吴巡天。

决赛中选手出场亮相

    在7月8日下午的颁奖仪式上，希尔德·葛尔斯特奖学金基金会向飞天艺术学院学生颁发了希尔德·葛尔斯特纪念奖学金。希尔德·葛尔斯特奖学金基金会成员、前英国议会议员约翰·布朗先生在颁奖仪式上介绍说，这项奖学金颁发给有潜力成为世界级艺术家的年轻一代，通过奖学金的资助，帮助有艺术才华的年轻人寻求他们的梦想，让他们继续学习深造，开创杰出的艺术生涯。

    代表飞天艺术学院领奖的张铁钧老师说，“我们在弘扬真正纯正的、善的、美的、高雅的正统的五千年中国传统文化精髓，我们的缘分是神给我们的，因为真正的美好的东西，是属于全人类的，因为它带给人们的是光明的、向善的，是人心灵中最美好的东西，那就是正义和良知。”

    是复兴中国文化的盛举

    在新加坡从事二十多年艺术教学的栾玲女士谈及她对中国舞在写意人生方面的感受，她以《老子》中的“人法地，地法天，天法道，道法自然”等名句，表示中国舞在语言不足以表达情感时，可以表达符合高标准的道德理念。中国舞可以向人们提供感官和精神等方面的享受，而此次全世界中国舞舞蹈大赛是复兴中国文化的盛举。

    钟延：再现神传文化

    “文化之于民族就象血脉之于机体一样，五千年的传统中国文化的根深深的扎在炎黄子孙的灵魂深处，并世代承传。传统文化的强大张力一旦将四海之内的文化艺术精英凝聚在一起，五千年中华神传文化带给人类的造化将再次被演绎和回复，荡尽党文化的阴霾，让真正的中华文化带给人纯真、纯善、纯美的境界。

    “中国舞舞蹈大赛恰恰为这种凝聚和复兴提供了契机。这场比赛不但将世界范围内中国舞蹈精英汇集到一起，让他们有机会在比赛中大显身手，用自己在中国舞蹈艺术继承过程中形成的对中国文化的理解和对舞蹈技巧的掌握，来诠释和展现民族神韵，也便于年轻的中国舞演员从中交流和成长。

    “与此同时，舞蹈大赛将极大的推动大众对纯正传统中华文化的理解和鉴赏，进而通过正统中华文化的渗透，移风易俗，让被党文化腐蚀的道德沦丧、文艺品位低下的中国社会重拾传统道德、在美好的艺术氛围中，追求精神和心灵的净化。”


（二）首推“全世界华人声乐大赛”

    由新唐人电视台主办的“全世界华人声乐大赛”将于2007年10月在美国纽约拉开帷幕，这是继全世界中国舞舞蹈大赛成功举办后，新唐人电视台主办的又一国际性文化盛事。大赛将分民族唱法和美声唱法两个部份，以中国传统、民族、经典歌曲、影视插曲和中外歌剧咏叹调及艺术歌曲为比赛曲目，其中不包括任何带有政治因素及歌颂共产党党文化的歌曲。

    电视台总裁李琮谈声乐大赛

    “‘全世界华人声乐大赛’就是舞蹈大赛和新唐人晚会的延续，我们的宗旨就是通过文艺的方式将中华五千年正统文化中的纯真、纯善、纯美的文化内涵呈现给观众，并促进东西方之间的文化交流。”

    “在舞蹈比赛还没结束时，就有观众提议说，你们为什么不藉此再举办一个声乐比赛呢？观众的这种鼓励和愿望，也是我们决定在10 月份推出‘首届全世界华人声乐大赛’的一个重要原因。”

    评委会主席关贵敏谈声乐大赛

男高音歌唱家关贵敏任评委会主席

    “参赛作品不得有歌颂中国共产党或者中共党文化内容的歌曲。共产党宣扬的都是假、恶、暴、斗的东西。中共建政后一直在搞政治，包括在文化艺术领域，把很多纯朴的民歌都改编成充斥血腥暴力、给共产党涂脂抹粉的歌曲。很多经过文革、尤其是遭受过中共迫害的人，都有一种切身感受，就是一听到共产党的那些歌曲就有一种毛骨悚然的感觉。我们弘扬正统的、传统的、纯善、纯美的文化艺术，树立正气，也是让人们从思想深处清理这种恐惧感。

    “人们如果不从骨子里，不从思想、文化上清除党文化的东西，就很难归正。我们只有破除党文化，才能弘扬真正传统的文化艺术。”


（三）续推艺术、音乐、武术、厨艺系列世界大赛

    大纪元2007年8月1日讯，继今年7月举办的新唐人全世界中国舞舞蹈大赛，和正在准备于10月举办的新唐人全世界华人声乐大赛之后，新唐人电视台即将举办全球性的系列大型比赛。大赛包括：全世界武术大赛；全世界华人小提琴大赛；全世界华人钢琴大赛；全世界华人运动会；全世界中国菜厨技大赛（川菜、粤菜、鲁菜、东北菜、淮扬菜）；全球汉服回归设计大奖赛；全球华人写实油画大奖赛；全球华人摄影作品大奖赛。

    这一系列赛事的宗旨，仍在复兴传统中华神传文化，推广优秀人类文化艺术。

    新唐人电视台发言人洪凯莉女士表示，新唐人举办国际系列大赛，旨在推广人类正统文化艺术精粹，使有各种特长并有志于弘扬纯真、纯善、纯美的正统文化的艺术家们共襄盛举，同时促进不同文化和族裔间的沟通，提升华人在西方主流社会的地位，丰富海外华人的生活。全世界中国舞舞蹈大赛已经开创了一个成功的开端，新唐人将不断创造奇迹，以其独特的精神内蕴，承继与开启正统文化艺术之风，引领世界新时尚。


（一）神洲国际电影节颁发正义勇气奖

    2007年7月，华府当地时间15日晚7点，美国首都华盛顿的地标电影院，第一届神洲国际电影节颁发神洲正义奖和神洲勇气奖。神洲正义奖由瑞典导演的影片《梅花香自苦寒来》获得。《首尔列车》获得神洲勇气奖。神洲国际电影节评审会总裁于建梅女士向两部影片的代表颁发了奖座。

    影片《梅花香自苦寒来》的瑞士导演 Elefteria Kalogritsa 通过代表Jason 表示，《梅花香自苦寒来》是她第一部非常具有意义的作品，所以得到神洲正义奖，对她来说，非常有意义。影片讲述了戴志珍和她的小女儿法度的真实故事：戴志珍的先生、陈法度的父亲陈承勇于2001年向中国政府请愿呼吁停止镇压法轮功，结果被中共江氏集团酷刑迫害致死。戴志珍带着法度走遍世界各地让人们了解这场对中国法轮功学员的群体灭绝运动的真相。


（二）《震撼》展示善的震撼，《善与恶》提升心灵

    美国华府当地时间15日中午12点开始，第一届神洲国际电影节在美国首都华盛顿的地标电影院放映厅放映了《震撼》、《首尔列车》、《希望》、《梅花香自苦寒来》、《中国监狱在曼哈顿》、《活体超市》及《善与恶》。

    法轮功修炼者的善令人震撼

    大纪元记者馨芳华7月16日盛顿DC报导，美国观众约翰·普林格斯是一位从头看到尾的“忠实观众”。当被问到这些电影中最让他难忘的是什么时，他说法轮功修炼者表现出来的的“善”让他感到很震撼。他特别指出在影片《震撼》情节中，女主人翁在忍受极大痛苦时，还在想着其他人的安危。另一个让他印象深刻的是，《震撼》影片中被警察痛打的法轮功修炼者，不仅不记恨打他的警察，反而向因打他而汗流满面的恶警递上自己的手绢。

    《善与恶》提升心灵

    第一届神洲国际电影节的压轴电影《善与恶》在观众中反响也很大。人们对影片中揭示的活体摘除法轮功学员器官进行黑市交易的罪恶，感到超出了一般人的想像力，让人难以相信，但又不得不接受这一事实。许多人都难以相信在二十一世纪的今天仍有这样的事发生，人们不禁要质问，怎么能让中共这样的政权举办倡导人权与和平的2008年奥运会？

    虽然影片中有令人难以设想的对法轮功修炼者的惨烈迫害，让人压抑难受，但影片又有令人振奋的信息传递出来。那就是法轮功修炼者以自己的生命展现了法轮大法的美好，展现了“真善忍”的美好。影片中参与迫害法轮功修炼者的警察，终于在法轮功修炼者的纯真纯善的行为感化下，选择了“善”，摒弃了“恶”，而最终走向光明。正像普林格斯先生在看完整个电影节的影展后所述，“我很高兴电影的最后结局，因为它给人以希望，知道人心尚有依稀善念尚存。”


四　摄影、美术展巡回，传递“真善忍”理念

    海外大法弟子举办过多种摄影、美术展览，每一种展览都在全球巡回展出。作品全部出自大法弟子之手，充分展现了大法的洪传盛况和大法弟子感恩师尊、证实大法、广传真相、抵制迫害、坚定修炼的纯美心灵与伟大历程。展览所到之处，人们争相参观，不仅感受到大法的无限美好，更易认清中共邪党针对大法的迫害真相。


（一）“正法之路”摄影展在韩国拉开帷幕

    为期八天的“正法之路”摄影展，于2005年6月21日下午1时，在韩国的文化都市——大邱市民会馆拉开帷幕。

首届“正法之路”摄影展在韩国拉开帷幕

    大邱庆北总辅导站卢东日博士，在开幕词中介绍摄影展宗旨时说：“本展示会，旨在传播法轮功所遵循的‘真善忍’宇宙真理。6年来，中共欺瞒世人对法轮功学员進行了残酷迫害，但中国和世界各地的大法弟子以坚忍不屈的精神反迫害的壮举震撼天地。为阻止中共这一罪行，世界各地举行了游行、集会、记者招待会、反酷刑演示、文艺演出等一系列和平请愿活动。今天我们捕捉这些真实的瞬间，并将他们载入史册。”

    大邱天主教大学宗教社会学朴承吉教授应邀前来，并致开幕式祝词，他说，作为一名研究宗教的教授，他通过网络详细了解了法轮功。中共镇压法轮功没有实际依据，并受到来自世界的要求停止镇压和保障人权和自由的压力。他还说，“正法之路”摄影展展示了法轮大法的历史，尤其是通过展示迫害真相，让我们清楚的看到了“法轮大法”的真实风貌。期待着韩国能与“法轮功”结缘，为探索“人类飞跃的另一条途径”作出贡献。他的学术性见解赢得了与会者们热烈的掌声。

    此次摄影展吸引了各界人士前来参观，其中一位是韩国佛教界的著名老僧人，他尽管半身不遂，仍然坐着轮椅前来参加开幕式。负责解说的学员说，希望此次摄影展和“真善忍”国际美术展一样，善与恶、正与邪的鲜明对比，能够唤醒世人的善念和良知，给人们一个自己选择美好未来的机会。

    此次“正法之路”摄影展一直展到2005年6月21日，以后还将会在全国各地巡回展出。


（二）“证实法”摄影展在德国卡姆获各界支持

    2006年6月，为期三周的“大法弟子证实法摄影展”在德国储蓄银行卡姆分行营业大厅的侧厅顺利举办。

    开幕式上，卡姆市长、储蓄银行代表威尹特先生和国际人权协会的瑞姆先生致开幕词。三方共同呼吁人权在中国应得到尊重，其中瑞姆先生详细罗列了中共对法轮功修炼者进行人权迫害的恶行。法轮功学员代表滕女士则紧急呼吁立即制止中共盗卖法轮功学员活体器官，大家都来佩带黄丝带，唤起良知和正义。

    当地报社记者到场做了报导，卡姆日报以当地的头条新闻介绍了摄影展。德国国会议员郝夫鲍尔先生也参加了开幕式，并随同导览参观了摄影展。市长哈肯史比尔先生在看展览后，不由的向法轮功学员表示敬意，感慨法轮功学员坚持不懈抵制迫害的精神。他还表示对去年举办的“真善忍”美展和开幕式上的莲花舞记忆犹新。

    摄影展期间，卡姆市的两位天主教牧师致信、致电法轮功学员，表示对中共迫害人权的谴责。其中一位牧师在教堂橱窗张贴法轮功摄影展的海报，希望更多人去参观展览。参观者们在留言中称赞法轮功学员面对邪恶的迫害坚忍不屈，同时用滴水穿石的道理鼓励学员，相信正义终将战胜邪恶。


（三）“真善忍”国际美术展登陆日本札幌

    2007年8月23日开始，为期一周的日本第十次“真善忍国际美展”在北海道都民活动振兴中心拉开序幕。

    美展的作品是由一群来自不同背景、卓有成就的艺术家所创作，这些艺术家通过修炼法轮大法，得到了身体健康与精神升华，他们将自己对生命的领悟与经历，透过传统的绘画技法表现出艺术应有的光明、纯正与至善，呈现对天人合一美好境界的向往。画家还以艺术手法，展示了八年来法轮功学员在大陆所遭受的残酷迫害，呈现出这群信仰“真善忍”的修炼者坚忍不屈的高贵情操。几十幅精湛画作，将震撼带给了善良的札幌人民。

艺术家陈肖平女士和她展出的画作

    展出几天来，参观的人们络绎不绝。许多参观者对于21世纪在中国仍然存在这样的残酷迫害表示难以理解。有相当多的观众向主办画展的法轮功学员表示：“我声援你们，你们要更努力。”

    画展也吸引了很多有缘人。一位女士说：看到你们传单上的 “真善忍”，就想到肯定是好的，就来了。一位七十多岁的老年妇女，表示想学习法轮大法，第二天就参加了临时的《转法轮》学习会，然后请走了《转法轮》。一位学生在认真听完学员的导览后，当即请走《转法轮》。一位观众告诉解说员，她来的前一天，梦到美展中《三花聚顶》那张画，还梦到好人都沿着柱子向上走，而坏人却只能向下掉。


五　未来科学与文化大会，指引崭新方向

    现代科学界的学者已经逐渐开始认识到，要突破现代科学的困境，首先要重建科学和精神面的联系。称其为“重建”，是因为早在中国传统文化中，就是强调精神层面的重要性的。例如：古代中医不仅包含了治病的医疗技术，更有一套完整的预防疾病的理论基础，让人清心寡欲、修身养性以至百病不侵。也就是说，融合阴阳、五行、周易等中国古老文化精髓的中医强调精神层面的道德修养与身心健康紧密的关联，而精神层面却是现代科学所忽视的。

    国际未来科学与文化研究中心等单位是以“建立文化、物质与精神的桥梁”为主题的论坛及国际研讨会，邀请各国专家学者齐聚一堂，进行交流。内容涵盖：心物合一的科学观、身心灵的分析与探索、宇宙时空的奥秘、传统艺术的启发等。


（一）首届世界未来科学与文化大会在剑桥大学隆重召开

    2002年3月9日，首届世界未来科学与文化大会在学术传统悠久的英伦学府剑桥大学隆重召开。来自德国、瑞典、比利时、法国、意大利、瑞士、丹麦、加拿大、澳大利亚、日本、台湾、英国的专家学者济济一堂，向台下300多名观众报告了他们在各自领域全新的见解和成果。

首届世界未来科学与文化大会在剑桥大学隆重召开

    大会分为生物与医学、科学新观念、社会与环境科学、文化与人四个部分。

    在这座鲜花簇拥的古老而又深具学术水准的大学城，到处是春意盎然的年轻人，他们伫立在路口和大厅外的大型展板前认真阅读有关这次大会的介绍，许多人更是亲临会场，倾听大会报告后立即购买大法书籍。据售书的人讲，今天的英文版书籍很快销售一空，大法的英文资料几箱发完还不够。

    有多位讲演者从不同的科学角度证实物质与精神的紧密联系，还有几位生物界、医学界教授、研究人员介绍了他们在生物学、医学及临床实践中的一些鲜为人知的结果。一位教授探讨了预言及其科学性，艺术家谈到了修炼心性对艺术创作的至关重要的作用。

    演讲者无一例外谈到他们对科学与文化的全新认识和对事务的洞察力来自于修炼法轮大法，同化“真善忍”宇宙特性的生命实践。是法轮大法开启了他们的智慧，开拓了全新的认识生命、宇宙、时空的视角。大家相信法轮大法必将开创崭新的未来文明。


（二）2005年台湾未来科学与文化研讨会后记

    “‘佛法’是最精深的，他是世界上一切学说中最玄奥、超常的科学。”（《论语》）

    “佛法在不同层次中有不同的体现形式，在不同层次当中有不同的指导作用，层次越低表现越庞杂。”（《转法轮》）

    参加这一次台湾的“未来科学与文化大会”，感觉上好像和同修们，在人类这个层次，在各种领域中，用我们自己能理解的语言，“上穷碧落下黄泉”的交流了两天。虽然还有很多需要改善的空间，但“给未来人留下新的文化”这个思想已经确立，而且表达清楚。

    由于时间的限制，很多发言者的内容未能报告完全。但他们在论文中所表达的用心和起到证实法的作用，不愧是大法弟子所为。

    例如，有一篇《画与道——通过修炼上达化境》谈到：“我们通常藉山水作为宇宙之道的象征，人法地，地法天，天法道，道法自然。所以中国的艺术较少表达人的东西，而是表达自然，因为自然就是道的象征。现代艺术很狭隘的表现个人、自我的局限性和封闭性，事实上离道甚远。”几句话就把重点讲清楚了。

    另有一篇《工匠生涯中的道德与技术——以鹿港传统小木工匠为例》，是发言者的博士论文，其中谈到：“从以上的讨论中，我们可以充份认知到，在工匠劳动中，技术与道德是无法二分的，从学徒期间的养成过程开始，这二者便被同等的要求，同时这两者之间，也在劳动实践的过程中，取得了具体的关连，并且衍化出丰富的面向与意涵。”

    这些论文从各个领域深入浅出，旁征博引，互相呼应，终至汇成大海，证实大法。而我们这些参与者，就成了收获最多的人。我们看到了大法法理在人类这一层的展现，忽而雄浑，忽而微妙，忽而精细，忽而大度，让我们遨游于化境，气象万千。


六　明慧学校，归正变异的教育系统

    明慧网2003年8月28日讯，自2001年1月6日华盛顿DC法轮功学员率先成立第一所明慧学校以来，澳大利亚、加拿大、台湾、泰国、日本、韩国等国家和地区也陆续成立明慧学校，还有更多的明慧学校正在酝酿中。


（一）为何创建全球明慧学校

    孩子是人类的未来，他们不带有太多的现代社会人的观念，受污染的程度还很小，和法的间隔最小，如何用法的智慧，保护他们善良的本性，启发他们的佛性，教导他们按“真善忍”的理做人，这是法理中的一部分。

    现代科学所讲的一切所谓的真理都是迷惑人、封闭人的谬论，是假现实。真正的导人向善、注重身心的自我提高和升华，人的本能在修心中自然不受宇宙理的约束，渐渐的得到释放，从而能够真正的感受到直至真正看到宇宙存在的真相，这才是新人类教育的核心，一切都应以此为基点。

    明慧学校的诞生，不仅是使修炼人的孩子有一个学法修炼的环境，更是为了在不久的将来彻底破除外星科学在人这一空间的体系，从根本上扭转人的观念的一个组成部分。


（二）华盛顿DC明慧学校结业典礼

    华盛顿DC明慧学校于2004年6月12日在美好的音乐声中结束了这一年的课程。

    华盛顿DC明慧学校已有三年半的历史。在这期间孩子们除了在“真善忍”理念的教导下学习中国文化和文字，学校对学生在日常生活中的行为也十分重视，“重德”一念是要求孩子们不离心的。

    结业典礼先由新组成的明慧学校交响乐团演奏四首曲子：《登归途》、《莲花颂》、《天地行》和《我是大法小弟子》。随后是艾蜜莉亚庞的小提琴独奏《为你而来》和彤尼薛的两首小喇叭曲子。高班学生由派克尔老师带领，演唱一曲《这是你的机缘》，这首曲子是上课期间老师带着写词写曲，生动好听。一些小班小朋友也作了法轮功功法表演，因为是示范动作，音乐比平时炼功短了许多，但是他们一板一眼，跟着音乐，没有出错。小朋友们还背了《洪吟》中的五首诗，博得全场掌声。凯蒂代表全体参与自行车之旅（DC至芝加哥）的学生作了一个心得报告。

    校长特别代表全校向老师和多位家长一年来的义务教学及辅助致谢。校工也被邀请参加典礼，并获赠明慧学校校服一件作为纪念。两位家长（非法轮功学员）上台致辞，都异口同声的感谢明慧学校和“真善忍”理念使他们的孩子在各方面的進步显著。


（三）法轮功儿童夏令营，满载而归心欢喜

    2005年8月12日至14日，台南明慧学校在台南市台糖训练中心举办了两天两夜的法轮大法小弟子夏令营活动。主办人王秀玲老师表示，举办法轮大法小弟子夏令营的用意，是希望孩子学习法轮大法“真善忍”的法理，以此指导生活中的言行，并在团体生活中学习独立、互相照顾，成为品德高尚的好孩子。

法轮功儿童夏令营

    王老师表示，这次夏令营有近110人报名参加，参加者的年龄层从三、四岁到高一，可说是一次管理难度极高的营队。不过她说，幸好工作人员都是无怨无悔、全力支援的法轮功学员，所以大家晚上检讨当天工作至深夜也不以为苦，而且能彼此体谅，互补不足，所有的困难也都迎刃而解。

    两天两夜的夏令营活动，严肃中不失活泼有趣，透过学法、炼功、故事分享、心得交流、影片欣赏、树脂土制作、闯关、即兴表演等，甚至用餐和就寝，也都是孩子学习的最佳机会。

    教树脂土制作的吴玗喧是位美术老师，她和大家分享一件神奇的事情。当她在家中做完猫头鹰，正是发正念时间，她在发正念中看到那十二只猫头鹰也在另外空间除恶。听完她的分享之后，大小朋友都兴致盎然，希望自己也能做一只会除恶的猫头鹰。

    西势国小的江慧敏老师带三个小孩参加夏令营，自己也担任中班（三至六年级）小组长的工作，她说，小孩子平时虽然淘气，但认真做事时一点都不马虎，譬如用餐吃饭时，会互相帮忙拿碗、盛饭及分送，充分发挥分工合作精神。

    有一对兄弟，对学法、炼功与发正念都很专注，尤其弟弟更加认真。弟弟每餐都会把饭菜吃得干干净净的，并将掉在桌上的饭菜处理好，许多小朋友看到他这么好的习惯，纷纷向他学习。

    担任中班组长的林志清老师和孙帼英老师并没有孩子参加夏令营，但他们却愿意投入时间和精力，义务担负起带队的责任。在两天的活动中，最让他们感到欣喜的是孩子的转变。林老师说，孩子从开始的不熟识到后来能够溶入整体，比学比修，收获很多。今年暑假刚退休的孙老师也表示，有四位平常在台南明慧学校不太敢发表心得的孩子，这次夏令营都能勇敢大方的发言，令人刮目相看。

    最后一天的成果发表溶合了孩子的创意和《转法轮》一书中提到的许多小故事，如疯僧扫秦、拔牙故事、我考了一百分、过心性关等。孩子们非常喜欢这戏剧表演，个个卯足劲的排练与认真揣摩故事情节。

    活动在轻松愉快的气氛下圆满落幕，每个孩子载着满怀的收获，互道珍重，明年再见。


（四）明慧学校教师获加拿大安大略省杰出义工奖

    2007年6月14日，加拿大安大略省省政府在密西沙加市的欧艾思会议中心，给长期义务服务于社区、做出卓越贡献的机构与个人颁发杰出义工奖。多伦多明慧学校的五位教师获得该奖项。

    由法轮功学员开办的多伦多明慧学校自2001年成立以来，在弘扬中华文化与服务社区方面的贡献受到各界的肯定。学校由法轮功学员担任教师，教育以法轮大法为本，并传授传统中华文化如汉字、中国古典舞、武术与气功锻炼等课程。

    这次获奖的教师之一李英说：“我们想通过这些课程，介绍传统东方文化的精粹，致力于培养学生在身体、精神和智慧方面的全面发展。”明慧学校的学生凯利去年以品学兼优获得加拿大政府颁发的千禧奖学金。

    明慧学校的学生经常义务为老人院、不同族裔的社区及政府的庆祝活动表演中国舞蹈、武术及法轮功功法演示等，受到各界欢迎及感谢。


七　广传真相，只为救度众生

    海内外大法弟子广传真相，并无任何政治诉求，除开抵制、揭露这场迫害，更为关键之处，是要唤醒广大民众的善念与良知，使其涤清中共邪党的恶毒谎言，善待大法弟子与“真善忍”法理，从而获得救度。

2000年11月，法轮功学员在响堂山用油漆喷出的真相标语

2002年2月佳木斯学员庆祝“法轮大法周”，遍挂横幅


（一）莲花传挚诚

    2002年6月24日，是澳大利亚首都堪培拉的法轮大法日。大法弟子希望在今年的大法日做一些与往年不同的事情。我们想向联邦政治家们展现法轮大法的美好，并用一种他们容易理解的方式向他们展现“真善忍”的原则。一位华人大法弟子提出制作鲜艳的黄色手折莲花，并附上一张卡片，连同《法轮功真实的故事》影碟及《普度》、《济世》音乐光盘一起送给国会大厦各办公室。每个办公室将收到一个手折大莲花，每位秘书或工作人员将收到一个小莲花。这次我们不是向联邦参、众议员们寻求帮助，而是发自内心的向他们献上一份礼物，展现法轮大法的美好。

    许多办公室职员在其它办公室看到莲花后，专门到走廊或休息厅中找到我们索要莲花。星期五傍晚离开之前，我们拜访了新闻发布厅，那里的所有职员都没有走，留在各自的办公室里观看电视上的足球比赛。我们再一次得到了热情的接待，每一个职员都收到了我们的小莲花和卡片，他们还谈论着堪培拉周末的法轮功活动及星期一在国会大厦外的法轮功特别纪念仪式。

    我们这三天来的活动获得了积极的反响。我们一共拜访了100多个办公室，只有三个办公室说他们对此不感兴趣。最普遍的反应是称赞这些莲花是多么的美丽，他们甚至不敢相信我们向他们送上如此特别的礼物。我们还向一些众议员和参议员亲自呈送了莲花，这些参、众议员们特别热情，对我们表示他们非常支持法轮大法。

    我们尤其希望把这些诚挚的礼物送给总理和所有部长办公室。然而唯一告诉我们不能直接呈送的就是总理办公室。当两位大法弟子向旁边的部长办公室呈送莲花时，秘书非常高兴，并且询问我们在部长办公室区域是否需要帮助。两位大法弟子偶然提到了霍华德总理的办公室，这位和蔼的秘书说：“不用担心，跟我来。”她陪着两位大法弟子从后门进入办公室，那里的两位秘书很高兴的接受了各自的小莲花，并且说他们保证总理先生也能收到一朵小莲花。我们不经意的错过了一个部长办公室，但其它所有办公室都高兴的接受了我们的礼物。

    一些工作人员告诉我们国会大厦的许多人都欣赏我们的做法，他们不同意唐纳（澳大利亚外交部长）签发证书阻止修炼者在中国大使馆外展开横幅。他们还告诉我们不要担忧，因为在堪培拉以及国会大厦有许多人全力支持法轮功。

    当我们在长廊上行走时，一位部长助理走上来说他是多么支持我们的努力，并说他反对唐纳签发（上述的）那个证书，他表示在部长从海外回来后，他愿意尽自己的能力来帮助我们。他早就想和我们联系了。在另一个部长办公室，三位秘书看到我们送上的手折纸艺莲花后高兴极了。当我们在大厅里行走时，一位秘书走出来，用双臂拥抱着我们俩，眼里带着泪花说：“你们可能还不知道这个莲花对我有多么重要！”她几个星期前曾经到过墨尔本，在那里她曾与二位华人大法弟子交谈，了解到法轮功及有关的迫害。她被深深的打动了，也想参加修炼。我们给了她更多的法轮功资料及堪培拉当地炼功点的联系方法。

    每朵莲花都是以一颗纯洁的心和正念用手工制作的，一些弟子彻夜制作这些莲花，让更多的人们有机会认识大法。藉由几位大法弟子的合作，许多人深深的被大法的美丽和纯洁所打动。当我们的心和活动都是纯洁的时候，当我们全身心为了救度众生的时候，这些纯洁的活动都能正面的感染他人，打动他们的心。

    每当有人问我们是否愿意销售这些花或是否需要捐款的时候，我们告诉他们，我们的目地非常纯洁，就是要献给人们一些手制莲花—一个简单但意义深刻的举动。而且，我们想与你们一起分享的实在太珍贵了，用任何物质的东西来衡量都是对她的亵渎，她是来自于我们的心灵。（澳洲大法弟子）


（二）佛法的慈悲照亮人间最黑暗的角落

    2000年7月20我进京护法，被当地公安遣送到县“法制教育中心”，然后又转到监狱，三次进狱，五次在“中心”。所接触到的从公安、干警、局长、主任到犯人，都在我们的洪法中获得救度。

    我在狱中受到了种种残酷的折磨和非人的遭遇。在看守所，绰号“李狗子”的李姓所长对大法弟子特别凶狠，在看守所大院里公开教唆死刑犯：“各号都听着，炼法轮功的，你们都给我往死里打，必须让每人写一份保证书！”死刑犯问我还炼不炼，我说炼。当时，我的心是坚定的，他一看我死都不怕。最后说：“我奉命教训你，实际我都不如你，我快要被枪毙了，一想到死，我都害怕。我佩服你们的坚强。”

    我三次进狱，把法轮大法洪传给了监狱中所有的人。从死刑犯到判十五年的，从号长到六十岁的老人，都在这个社会最黑暗的角落听到了宇宙大法。我两次进京，关押在狱中，不仅体现了我们对大法坚如磐石的心，还体现了一个修炼者的慈悲，而我们的这慈悲心又打动了许多犯人的心。打我最狠的犯人是一个杀人强奸犯。在我第二次临走时，我把新买的一双拖鞋、两块方便面和十元钱送给他。我们一切善的行为融化了一个个犯人的心，判了十五年的抢劫犯在听了我们给他讲的法轮大法的法理后，他激动的说，这么好的老师，这样好的功法我也学。在三号监室号长和几名犯人每天通读师父的《论语》、《洪吟》。十一名犯人，有六名学会了五套功法。在炼静功时，炕上坐两圈，都是双盘。清晨，在铁笼外面炼动功时，我身后站两排。在此我被拘留40天，我走时，我对他们说希望他们能坚持下去。号长和全室的犯人都流下眼泪，这可不是一般的眼泪，这眼泪证明在他们肮脏的思想里还善心犹存。

    转回到“中心”后，打开我的行李袋时，我吃了一惊：我看到我的毛巾、牙膏、牙刷及卫生纸，都被犯人悄悄换成了全新的。在监狱里，犯人能做出这样的行动，是常人的思维无法理解的。这是善和慈悲的伟大力量。我们大法弟子用宇宙的法理“真善忍”唤醒了一个个良心未灭的人的心，去挽救一切可以挽救的人。

    在非法的“法制教育中心”，从局长、主任到干警都曾被欺世的谎言所蒙蔽，对大法产生误解。一次主任把一本《转法轮》从学员手中夺走，扔到火中。我毫不犹豫，挺身而出，用身体挡住火苗，不顾一切把大法书从火中夺回来。大法弟子的举动镇住了警察，制止了邪恶。在这次正义的护法中，吓得主任浑身哆嗦，脸都变成黄色。从这以后，主任对我们在押的大法弟子有了好感，开始正面找大法弟子交谈。在接触中，知主任以前信仰佛教，他本人是一个比较理性的知识分子。我们就想把大法资料送给他看，让其了解真相。有一次主任找到我说：“我在外面说你们和电视所宣传的不一样，你们是好人，还把资料上的情况介绍给别人，你们老师能知道吗？”我听后说：“能，你的心中装着‘真善忍’，三尺头上有神灵，佛、道、神都看着我们每个人呢。”这位主任还亲自送给我五本收缴去的大法书。在一次谈话中，主任和一名干警诚恳的对大法弟子说：“江泽民叫我们转化你们，想不到你们把我们这些党员、干部都给转化过来了，真了不起。”我听后对他们说：“不是转化你们，是我们师父慈悲，在挽救你们。”司法局局长在和大法弟子谈话时说：“说实话，你们都是好人。”

    有一次，一位同修被局长找去谈话，进屋后，看到桌上放一录音机，里边还有带子，听一听是什么？一按，是法轮功第一套炼功带。这位学员明白了，也突然悟到了，从此我们清晨4点起床，站在“中心”大院中央，站成三排集体炼功，上午、下午学法。晚上几十名同修在一起交流，学师父的新经文。我们这些磨难中的大法弟子，在人间最黑暗的地方用生命和慈悲开创了一个修炼环境。（一个刚从监狱的关押中逃出、目前流离失所的大法弟子）


（三）军营正法行

    在正法过程中，我选择了到劳务市场打零工。有一次，我被一个老板找去干工程，我就借用这个机会向和我一起干活的人讲大法真相，让他们真正了解法轮大法的真实情况。因我干工程的地方是一个银行，银行的主任、贷款人员及警察听说我是炼法轮功的，就主动向我了解法轮功的情况，我便和他们讲清真相，揭露邪恶势力对大法的迫害。通过我的正面直说，他们对大法有了正确的评价，一个个的都返出了善念，他们对我很是尊重。

    又一次，我随老板到部队里去搞绿化。到部队后我心想，这里基本上属于半封闭状态，一定被邪恶势力控制的很厉害。这时我想起了《转法轮》中师父的话：“看着不行，说难行，那么你就试一试看到底行不行。如果你真能做到的话，你发现真是柳暗花明又一村!”于是我就默念师父的正法口诀：“法正乾坤，邪恶全灭。”念完几遍后，我就发真相传单。当兵的却不敢要，其中有一个要了一张，看完后他去交给首长。首长知道后，就去找我的老板。老板找到我说：“你别发了，你再发传单恐怕我的工程要不好办了。”我平静而和善的对老板说：“不要紧的，你的工程绝对没有问题。”

    随后我就找到首长向他讲大法的真相，他威胁我说要报警抓我，我马上意识到这是我的怕心所致，我想我做的是一件宇宙中最神圣的事，怕什么。我说，我都被抓去好几次了，你报我也不怕。他一看我不害怕，也就没报警。

    在部队干了一天活，部队的官兵就基本上都知道我是炼法轮功的。第二天，一开工他们就纷纷来问，我就把真相一一告诉他们，令人高兴的是他们基本上返出了善念。因为他们每天调一个排的兵给我们四个技工打小工，每天换一个排。面对这样的场面，我还是第一次接触到。这时我想起了师父《致北欧法会全体学员》中的一句话，“在社会上接触的一切人都是讲清真相的对象，讲清真相中体现出的是大法弟子的慈悲与救度世人。”他们甚至不用我干活，让我能够更全面的告诉他们真相，有不明白的就问，围上一层问明白后就干活，再围一层问完后再干活。就这样可把首长给吓坏了，不让他们听我说话。我走到首长面前和善的对他说：我让他们了解真相、做一个真正的好人有什么错。首长哑口无言，不再管了。

    又一天上工时，首长见了我非常礼貌的和我打招呼。这时我的老板非常紧张的心情也踏踏实实放下了，还说整个连队这几天之内都在看《转法轮》。共干了六天活，四个排的官兵几乎人人都返出了善念，站到了大法的一边，大法的威力又一次展现在我的面前。重温师父在《正念的作用》中的讲法：“由于天体大穹的更高处在被正法洪大之势极快的清理、消毁、同化着，每分钟都有无数洪大的宇宙被正法之势横扫、同时即被正法完毕。”同时我也悟到了“助师世间行”(《助法》)的伟大、庄严与殊胜。

    由于我的工作之便，基本上是几天就换一个地方，通过我坚持不懈的和所有接触的人讲清真相，很多有缘人返出善念，而且还力所能及的去做他们能做的事──向周围人讲他们所认识到的法轮大法的真相，有的直接到我家中学法炼功。


（四）一位大法弟子的一天

    在大陆北方，一般晚上八、九点钟就睡觉了。临近夜里十二点，我起床，参加全球大法弟子统一发正念。下半夜三点多再次起床，参加三点五十分中国大陆大法弟子的集体炼功。我没有炼功录音带，自己在心里默念口诀。今天炼第五套功法时，杂念比较多，我就尽量抑制它们。天亮前的时间非常好，家人都在睡觉，我就在厨房炼功，感觉与全中国的大法弟子溶入到一个大炼功场里。凌晨六点钟的集体发正念结束后，我就开始学法。由于先天畸形，加上几次被恶警迫害，尾骨受了伤，我就跪着看书学法。

    家人陆续上班了。我料理完家务，准备好真相资料，就出门了。出门前给师父敬了一炷香：“谢谢师尊的呵护，我一定平安回来。”一路劝退，花真相币。远远看到前面黑板上有条标语：“没有共产党，就没有新中国。”瞬间的念头是，一定要销毁这条标语，不让它再散发毒气毒害众生。我迅速擦掉第一个字，那条标语就变成“有共产党，就没有新中国”。

    上午还有一个安排，是去一个80多岁的老年同修家学法。1999年邪恶迫害大法后，这位同修出于怕心放弃了，很多旧病返了回来。我用了几年时间耐心与她交流，她又从新走上修炼大法的道路。我们开始学《转法轮》，我读她听，有时读错了，她还能帮我纠正，我心里非常高兴。

    学法结束，准备返回。我向老年同修要了两张大报纸，用水浸湿了装在塑料袋里。心里想着：“只要路上有邪党的标语，就销毁它们！”走到住宅楼小区时，已是下午两点半了。又看到一块黑板，上面的标语与上午的一样。我径直走过去，拿出准备好的湿报纸，用力擦去标语中间的那个“没”字，那条标语变成了“没有共产党，就有新中国”。此时对面突然走过来一个大男人，表情恶狠狠的看着我。“谁惧谁呀！”我迎面走上去，继续发出强大的正念，堂堂正正走出小区，汇入人流熙攘的露天市场。

    很快走到车站。车站旁边也有一块黑板，上面还是邪党的标语。五年前，我就是销毁这块黑板上的邪党标语时，被恶人举报而受到迫害。此时，心里有点不稳，但随即调整了心态，发着正念走向黑板。谁知，正好有一个人站在凳子上擦黑板，我走到黑板前时，已经全部擦掉了。我当即悟到：“师尊要的就是这颗向善的心。”这时，公交车来了。

    上了公交车，遇到一个女大学生，我就给她讲真相，送了真相资料，她很高兴的退了团。就在要下车的时候，对面有位女士朝我笑着，就象久别重逢的老相识，又是一个有缘人。车里又挤又吵，再不抓紧就失去机缘了，我赶紧移动到她面前，几句话就劝退了。她大声说“谢谢！”今天劝退了好几个人，每劝退一个，我心里都非常感动，有时会流泪。我知道是伟大的师尊在给众生机会。

    晚上看《明慧周刊》，上面有很多篇海外大法弟子讲真相的文章。其中一篇《暴雨中盛开的朵朵金莲》看完后，已是热泪盈眶，海外大法弟子真了不起，我们国内的大法弟子也一定要做好。


（五）我所见所闻法轮功学员讲真相的故事

    中国大陆法轮功弟子八年的反迫害中，发生了无以数计让人感动而又心酸的事情，今天我仅将自己听到、看到的部份事情写出来，借此表达我对那些多年来为了坚持自己信仰而不辞劳苦的善良的人的些许敬意。

    我身边的许多朋友甚至我的家人都不止一次的遇到过法轮功学员讲真相。

    有一次我爸爸告诉我，他走在街上，一个四十岁左右的先生来告诉他要他记住“法轮功好”。那是个冬天，天气很冷，爸爸出门办事，碰到了这位衣服单薄的人。他穿的很少，也很朴素，看上去在寒风中有点瑟瑟发抖的样子。这位先生对我爸爸说：请你停一下。爸爸以为他要问路，就站住问他有什么事，他说：“我告诉你一句话，你可要记住，法轮功是好的，电视上都是在撒谎。”当时爸爸说：“我知道了。你回去吧，外边太冷。”听到爸爸讲述，我当时很激动，想问我爸爸怎么不问他需要什么帮助不需要，或者给他一些钱什么的，但是话到嘴边，我没敢说出来，因为我觉的这种思想对这位高尚的先生来讲可能都是亵渎。

    我自己几年前在大街上意外认识了一位法轮功叔叔，后来我和他一家人竟成了好朋友。他们一家三口都是坚定的法轮大法信仰者。那时有时间会去他们家玩，我觉的在他们家感觉特别舒服。并不是条件好，其实他们家很清贫，家里几乎没有什么值钱的东西，但是每次去就感觉象到了自己家里一样，一点都不拘束。可惜的是，后来因为工作原因，就很少看到他们了。我很想念他们。

    有一次回农村老家，拜访一些亲朋好友，听到大家讲了许多关于法轮功的事情。我一个本家姐姐告诉我，她出门购货，坐在大货车上，那货车司机告诉她说：“天安门自焚是假的，是中共造谣的。”这个姐姐很兴奋而且很神往的告诉我：“听说国外好多人炼法轮功啊。听说法轮功可好啦！”我觉的真的太神了，连那么偏僻的地方大家都知道法轮功的真相。

    我另一位本家姐姐告诉我，一早上起来看到街口围着好多人，原来头天晚上有人在附近发法轮功真相传单，一大早被人捡到，正拿着在那儿大声念哪！

    我去外婆家，舅母告诉我，前几天我外婆的邻居拿了厚厚一撂小册子到街上，看人就问要不要，谁要他都给。我舅母问他发的是什么，拿来一看是法轮功小册子。此人不是法轮功人士。我舅母问他哪里来的？他说：这个你别管，你只说你要不要，要就拿一本。可惜我舅母没要。不过她有亲戚在炼，也给她讲过法轮功真相。她1999年前还跟着炼了几天动作呢。

    一天，天很热，我的一个本家小弟弟来玩。因为有事吃过中饭就走了。不大会儿，给我打电话，说：你猜我刚才在街上遇到谁了？我以为是遇到多年不遇的熟人了。结果他说他遇到一位法轮功学员给了他一份小册子。他说，天特别热，他一出门就觉的自己快被晒蔫了，正在大太阳下无精打采的走着，一位小伙子拦住他，递给他一份东西说：看看这个吧，很好的。他当时以为是小广告，没在意。走出一段路了，才想起看看是什么，一看原来是法轮功传单，上面还有破网方法哪。一激动，便给我打了电话。我当时也想跑出去找这个人要一份，后来一想，还是别打扰人家了，反正我也知道了，还是让他给别人吧。

    这个小弟弟后来还交了一个网友，也是炼法轮功的，前几天给他发来了一个2007年新年晚会的网址，让他去看。可惜我没有这么幸运，除了认识那个法轮功叔叔外，从来都是只听说，也没有再碰到法轮功人给我传单，也许是因为我是明白人吧！

    我有一个朋友也很幸运的。她有了一位“法轮功姐姐”，是她以前的一位同事。那个“法轮功姐姐”对她很好，对她象妹妹一样，在工作上很照顾她。她说那个姐姐是她遇到过的最好的人。那个姐姐给她讲真相，她很快接受了，并且也要了书回来看。她不仅自己退了恶党，还让家里其他五个人都退出了呢。不仅如此，她还告诉别人法轮功的真相，让她同学也退。有一次她给一位她兼职公司的同事讲起法轮功，结果那位同事告诉她，说：我知道，法轮功好，我妈妈就是炼法轮功的，她以前身体很不好，炼功以后现在可好了。我朋友说那时候她感觉真激动。她的这位同事还有幸接到几次国外法轮功学员给她发来的真相邮件呢，她和他们中的一些人至今还保持联系。

    我哥嫂经常在他们楼道里收到法轮功传单。嫂子有一段时间还经常碰到一位老先生给她讲真相，后来嫂子用真名退出了邪党。过去哥嫂他俩看到楼道有真相资料总是不看，或者把发到他们车子里的资料顺手扔到别的地方。后来我告诉他们：人家做真相资料都是很不容易的，看看也不妨碍你们什么。后来嫂子说：我们现在看到真相资料就认认真真的看，看完了再叠好，放到别人的车筐里，或者其它能被人拿到的地方。

    一天晚上我从公共汽车下来，就在车站看到了一个残疾的姑娘。她站不起来，只能蹲着走路，双手扶在脚上，看上去很可怜。当时车站有十多人，没有一个人正眼看她一眼的。我那时觉的很心酸，想要帮她点什么，可是一时又不知道该怎么帮。因为对她来说任何帮助好象都只能帮她一时，不能帮她一世。我突然想到了要告诉她“法轮大法好”，因为在大陆很多人都知道法轮大法可以真正的使一个人得到未来的、永远的福报。如果告诉她“法轮大法好”，这不就是最好的、永久的帮助吗？

    我走到她跟前，蹲下去，说：“小妹妹，我告诉你一句话。”结果我刚说完“记住‘法轮大法好’”，她马上接着我的话，和我同声说“真善忍好”。然后她告诉我说：“我知道‘法轮大法好’，好多人都告诉过我。”那时我看到她的眼睛在路灯下闪闪发光。

    离开她之后，想起她说的话，我说不出为什么竟然哭了，哭的很厉害。后来知道她是一个可怜的乞丐，因为我看到她在路边向人乞讨。我想：哎！在这世上，恐怕只有那些善良的法轮功学员才会注意到这个可怜的、卑微的、几乎被所有人遗忘的人吧。

    在此我除了要对那些面对这么残酷的迫害还依然坚持自己信仰的人们表达我的诚挚的敬意外，也希望能够借此唤醒更多的世人来了解法轮功，支持法轮功，共同制止这场已持续了八年的残酷迫害。（中国大陆　唐颂）


（六）觉醒世人的郑重声明三例

    武梅/2006年2月25日

    2002年，我去监狱接因修炼法轮功而被非法关押的丈夫回家时，邪恶的县公安局国保科长胁迫我答应、承诺“回去后看管好丈夫不出去宣传法轮大法好”。我当时害怕丈夫再次被非法绑架、关押，就同意了它们的要求。现在我明白了真相，清楚的认识到了中共恶党的邪恶本质。今天郑重声明：我曾经答应、承诺邪恶的一切及过去所说、所做的对大法师父和大法不利的言行全部作废。相信大法师父和大法，坚决支持大法，支持大法弟子。深深的感谢大法师父给了我这次改过的机会。

    林翀鹏/2006年3月31日

    1999年7月20日中共开始迫害法轮功，那时我是个高中毕业学生。在恶党高压迫害法轮功中，我受了恶党的欺骗和毒害，每天电视上的造谣报导使我深深的误解了法轮功。我妈妈还坚持修炼，我就反对她学，总是跟她过不去，还撕毁、摔了她的大法书、几篇短经文和几张护身符。2003年7月份，居委会书记非法闯進我家三次，逼我妈妈在“决裂书”上面签名，她坚决不签，它们就逼我代笔在“决裂书”上签了我妈妈的姓名。经过这些年，看到我妈妈修炼法轮功后多种疾病不治而愈，我也受益很多，我明白了真相，深刻认识到我受了中央电视台的蒙骗，明白了大法是教人做好人。现在郑重声明：以前我所说、所做的对大法不利的言行全部作废。法轮大法好，我再也不反对大法，在人世间做个顺应“真善忍”的好人。

    大陆某单位“610”成员建新/2007年6月18日

    自1999年7月江泽民流氓集团公开镇压法轮功以来，我被胁迫参与单位“610”非法组织，由于大法弟子多次耐心的给我讲真相，我认识到对“真善忍”大法的迫害，对善良无辜的修炼人实行血腥镇压是逆天叛道的大恶大邪所为！趋福避祸的本能使我利用一切条件保护大法弟子。

    早在2000年恶警抓捕大法弟子的危急关头，大法弟子置个人生死于度外，唯一的请求是帮助保护好她视之为生命的大法书《转法轮》！此情此景使我震撼、感动！那一刻我也朦胧感受到“真善忍”的无边威力！我脱口承诺：“大姐放心，我用生命保护这本《转法轮》！”后来我兑现了自己的承诺，直到大姐被非法劳教回来我才把《转法轮》给她。

    我是一个生性善良的人，中共恶党用株连政策胁迫我们做替罪羊、当炮灰、当陪葬！虽然我早就退出中共的一切邪恶组织，但还是要再次郑重声明：身陷“610”，心归“真善忍”！法轮大法好！真善忍好！强烈要求解散“610”，审判江泽民！立即停止对法轮功的迫害！立即停止对我们的陷害！


第六章　普天同向

    八年来，随着法轮大法的广泛传播和中共迫害法轮功真相的持续暴露，世界各国政府、议会、非政府组织及正义律师与善良人民，已经并正在给予法轮功学员反迫害行动以巨大的支持和声援。

    每一句真话，每一桩善行，每一个义举，每一个从欺骗与麻木的泥塘里走出的觉醒，都在汇聚成希望和正义的海洋，都在推动历史性的审判，捍卫人类的尊严、道义和共同价值。这正义的洪流，必将把中国人民从恐惧的阴影和精神桎梏中解脱出来，从而匡扶正气，重塑道德，开启一个文明的新纪元。


（一）政府、议会声援法轮功例举

    1999年7月27日，美国国务院发表声明，呼吁中国政府在对待法轮功的问题上采取克制态度。

    1999年11月18、19日，美国众议院、参议院分别通过要求中国政府停止镇压法轮功的218号参众两院共同决议案及相关的217号决议案。

    2001年1月15日，欧洲议会通过决议要求停止镇压法轮功。

    2001年7月5日，美国国务院发表《法轮功在中国》新闻公告，呼吁中国释放被关押法轮功学员。

    2002年4月11日，欧洲议会表决通过《欧盟对中国策略》报告决议案，谴责中国的人权记录及对包括法轮功在内的群体的镇压。

    2002年11月，加拿大政府向身处阿拉伯联合酋长国曾被关押于中国哈尔滨万家劳教所的法轮功学员王玉芝发放特许签证，使她免于被遣送回中国大陆而赴温哥华定居。

加拿大国会议员和法轮功学员于渥太华国会山举行记者会

    2003年12月1日，澳洲参议院通过《营救澳洲公民亲属动议案》，关注因修炼法轮功而在大陆遭受迫害的澳洲公民家属，强调澳中人权对话要高度关注此问题。

    2004年3月3日，美国国会众议院以402票赞同、2票反对通过530号决议案，呼吁美国政府在日内瓦联合国第60届人权会议上，提出议案呼吁中国结束侵犯法轮功学员和其他宗教、异议人士的人权。

    2006年4月12至13日，欧洲委员会11名代表提交动议提案，要求对活体摘除法轮功学员人体器官的罪行举行听证会，并要求中国政府向国际调查团开放所有的劳教所。

    2006年9月7日，欧洲议会一致通过对“欧洲与中国”报告的修正案，要求中共当局释放法轮功学员卜东伟及因为法轮功呼吁而被关押的人权律师高智晟等。

    2006年9月29日，美国国会首次就中共活体摘取法轮功学员器官指控举办听证会，四名证人在听证会上作证。


（二）政要、名流声援法轮功例举

    2001年5月3日，美国总统布什首次针对宗教镇压问题谴责中国迫害法轮功。

    2001年8月30日至9月5日，朱镕基访问爱尔兰期间，爱尔兰首相提出中国法轮功学员的人权受侵犯问题。

    2001年10月底，加拿大总理克里田在上海亚太经合会议上第一次向江泽民面对面提出法轮功问题。

    2002年3月19日至22日，加拿大外长、荷兰外长、德国外长在人权会上谴责中国镇压法轮功。

    2002年5月14日，罗马教皇保罗二世接见法轮功学员并祝福法轮大法。

    2002年12月29日，2002年台湾法会召开，内政部许应深次长、台北市马英九市长、台湾大学校长陈维昭到会致词，吕秀莲副总统致贺电。

    2005年9月9日，加拿大总理马田在渥太华国会会见中国国家主席胡锦涛时，明确提出法轮功问题。

    2006年5月8日，加拿大国会人权委员会前主席、外交部亚太司前司长戴维·乔高与国际人权律师戴维·麦塔斯宣布对活体摘取法轮功学员器官实行独立调查。

    2004年7月18日，印尼苏北省省长宣布法轮大法为“国家全民体育运动”。

    2006年8月26日，欧洲议会副主席爱德华·麦克米兰-斯考特宣布加入“法轮功受迫害真相联合调查团”。


（三）国际组织声援法轮功例举

澳洲参议员黛斯帕佳呼吁保障法轮功学员不受骚扰

    1999年7月22日，人权监测委员会强烈谴责中国政府禁止法轮功活动。

    1999年8月4日，联合国世界公民联合会提出议案，谴责中国侵犯人权与基本自由。

    2000年3月23日，国际特赦组织在香港强烈谴责中国镇压包括法轮功在内的精神运动。

    2001年5月30日，江泽民因镇压法轮功等罪行被国际特赦组织列为2000年度五个“人权恶棍”之一。

    2001年7月20日，国际人权协会发布新闻公告，呼吁停止对法轮功学员的虐待和屠杀。

    2001年8月14日，国际教育发展组织在联合国倡导和保护人权附属委员会第53届会议中发表声明，指天安门自焚事件是“政府一手导演”的，并谴责中国以“国家恐怖主义行为”迫害法轮功。

    2002年4月25日，国际宗教自由协会代表在联合国第58届人权会议大会上谴责镇压法轮功。

    2002年10月初，联合国难民署批准认定日本6名法轮功难民申请者为联合国难民。

    2003年1月20日，“追查迫害法轮功国际组织”于美国成立，并宣布将“天安门自焚”事件列为第一个调查对象。

    2003年3月18日，国际非政府组织“穷追未受惩罚者”和瑞士法轮功协会在日内瓦市举行新闻发布会，宣布在瑞士起诉原中国国家主席江泽民。

    2003年3月20日，“法网恢恢”组织向联合国人权秘密监察机构递交两份共4000多页的迫害法轮功情况报告，包括11000多名中国警察、各级官员及其他具体参与迫害法轮功的责任人名单及其涉嫌罪行。

    2003年12月8日，总部设在美国的“针对迫害法轮功国际特别法庭筹备委员会”成立，旨在推动设立一个“针对迫害法轮功国际特别法庭”。

    2004年3月11日，全球营救受迫害法轮功学员委员会、全球公审江泽民大联盟、追查迫害法轮功国际组织、查尔斯·李之友、中国电子议政、国际反二十三条联盟、中华海外留学生通讯社、劳改基金会、保护妇女儿童权益协会等30多个非政府组织联署《谴责中国人权》议案，要求联合国关注中国人权问题，谴责中国对法轮功的迫害和其它侵犯人权行为。

    2004年3月14日，纽约非政府组织“中国精神观察”宣布，世界精神病学协会与世界精神病学会将针对中国精神病医院在官方指使下参与对法轮功学员进行迫害的事实，于2004年4月4日起赴北京进行联合调查。

    2004年3月31日，联合国宣布将派遣一名人权委员会酷刑方面的特别调查员进入中国就酷刑问题展开调查。

    2004年4月9日明慧网报道，全球74个非政府机构联名通过决议，谴责中国政府对法轮功学员的迫害。

    2005年5月25日，人权组织国际特赦发表2004年度报告，指法轮功是中共迫害的重点。

    2006年3月31日，明慧网报道，联合国人权委员会正在调查苏家屯集中营传闻。美国要求中共调查法轮功学员器官被摘除指控。

    2006年8月29日，国际大赦组织发布新闻公告，列被非法劳教的北京大法弟子卜东伟为良心犯，首次公开提出中共活体摘取法轮功学员器官事件，指国际大赦组织正对此事進行调查。


（一）郭国汀：我为什么为法轮功辩护

    我为法轮功辩护完全出于自己的良知，及对法轮功的大量研究深入了解……

    公开作为法轮功学员的辩护律师和代理律师

    2004年7月受理黄雄失踪案，随后受理了瞿延来、陈光辉、雷江涛、吴爱中、张惠等法轮功学员讲真相案件。为办好这些案件，我系统的研读了四百余篇有关法轮功正反两方面的文章。同时通读了《转法轮》及李洪志先生在各法会上的讲话；精读了《静水流深》、《超越生死》主人翁曾铮和王玉芝的不幸而生动真实的遭遇，使我更进一步认清了中共迫害法轮功的残暴和惨无人道；而瞿延来、陈光辉感人至深的事绩，使我对法轮功学员圣徒般的情怀肃然起敬。此外，我还深入研究了相关法律、法规和司法解释，论证了中共镇压法轮功的非法悖理无道。

    2005年2月8日，因历时90天先后四次申请会见瞿延来，被上海监狱当局非法无理拒绝，我被迫公开发表《百无一用是中国律师》，将中共法外迫害法轮功的真相公之于众，揭露了中共极权专制暴政的真相。2005年2月7日，我又将为陈光辉申请《监外执行、保外就医申请书》直接挂号邮给司法部长，披露了中共监狱当局残暴迫害法轮功学员的真相。

    该两篇文章直接导致中共当局不惜公然采取流氓手段非法强行剥夺本律师的执业权。因为镇压法轮功之举业已成为中共走向灭亡的转折点，中共已将法轮功视为头号敌人，害怕中国律师群起为之抗辩，因而试图将一切反抗力量扑灭在萌芽状态。

    全面深入研究法轮功并为之全面抗辩

    正是在实际接触众多法轮功学员后，使我对真实的法轮功有了更深入细致的了解。瞿延来是我首个了解的法轮功信徒，从他身上体现出的圣徒般的情怀，使我对法轮功从单纯的法律权利抗辩，进而渴望了解法轮功到底是什么？竟能令一个各方面极为杰出的高材生为信仰自由权不惜以生命为代价绝食绝水780天！他的慈母同样给我留下深刻的良好印象，她始终关心辩护律师的安危，完全没有对我受案三个月竟连会见都做不到的“无能”施加任何压力；北大才女曾铮的亲身经历，我深信她说的全是真话，她因为自身受益于法轮功修炼，而不惜冒着失业、劳教风险，也要为她真诚信仰的法轮大法说公道话，竟因一封情真意切的家书，而成为中共镇压后首批被劳教者；她亲自体验和耳闻目睹劳教所里中共当局为强迫转化学员而采取的灭绝人性的种种迫害手段，读来令人窒息，然而其真实可信确是不容置疑；建议国人好好读一遍《静水流深》和王玉芝的《超越生死》。哲学博士徐佩2002年开始修炼法轮功的事实，令我对法轮功真相更加关注，因为一个哲学博士的亲身体验对法轮大法深信不移，至少说明法轮大法极不简单。

    迄今我实际接触已逾百名中外法轮功学员，发现他们均是心地善良，与世无争，乐观向上，自信坚定，坚韧不拔，助人为乐，聪明能干的好人，其中不乏高学历高智商的信众；“真善忍”的教义使得法轮功信众事实上业已成为中国人群体中道德水准最高的群体。一种学说信仰竟能改善信众的精神心灵至纯至善，当然是好的信仰。为好人辩护，为好的信仰抗辩天经地义；我认为法轮功精神运动的兴起，是中华民族的希望，也是中华文明复兴的必然，还是中国最终走向自由民主人权法治宪政的道德基础；为法轮功抗辩，就是为全体中国人民的基本人权，信仰自由权抗辩。

    因此，我确实写了不少为法轮功抗辩的文章，主要有《中共必须立即停止镇压法轮功》、《不敢或不愿为法轮功作无罪辩护的律师，不是真正的人权律师》、《苏家屯事件敲响了中共的丧钟》、《法轮功讲真相无罪》等。

    我之所以为法轮功抗辩决非所谓“肯定是法轮功给了你很多钱，你甘愿为他们做事，当他们的傀儡”，而是出于我个人对法轮功精神运动的研究了解及对法轮功信仰“真善忍”的认同、赞许。我必须说：法轮大法真好！能净化人的心灵，提升信众的道德水准，能令信众皆成为好人的法轮大法当然好！尽管我本人仅是个不称职的基督徒。（2006年4月16日于温哥华）


（二）知难而上，越来越勇的杨在新

    随着多次闯进中国律师行业的禁区——为法轮功修炼者维权， “杨在新”已成为一个响亮的名字。

杨在新律师

    八旬老者无端被关被扣养老金

    杨在新代理的第一个法轮功案件是为八旬长者讨还退休金。据明慧网报道，李建琨，男，80岁，广西博白县人，大学文化，1948年参加工作，原任广西大学总务处处长，1985年离休，享受厅局级待遇，退休工资约2700元。

    李建琨于1996年10月开始修炼法轮功，2000年10月25日，因公开炼法轮功被非法关押到南宁市第二看守所，一个半月后释放。释放不久又再次被抓，在劳教所无端关押17个月后的2002年6月，才被判处两年劳教，所外执行，劳教时间倒推从2001年1月算起。

    2005年5月，杨在新受理了李建琨的请求，幷就其工资问题向广西大学提起民事诉讼。广西大学从2002年10月起停发了李建琨的工资，甚至在解除劳教后，仍以所谓的“认识问题”追究其“思想责任”，继续扣发李建琨的退休金，直到现在，每月只给800元的生活费。

    杨在新在《我为法轮功出庭代理诉讼词》中逐一列举了广西大学违反法律规定的所作所为之后写道：“通过这个案例，也可以让世人明白，谁是正义，谁是邪恶。人民法院必将通过其《判决书》的形式予以确认其是支持道德正义公理而不是支持非法和霸道以及邪恶。”

    为法轮功学员农有跃等做无罪辩护

    2005年12月8日一早，广西百色市平果县法庭开始了对法轮功学员农有跃、黄英、兰宏平散发真相光盘一案的审理。杨在新作为农有跃的律师，为其做了无罪辩护。

    当天法庭外的街上到处是警察巡逻，法庭里也有很多便衣警察。当法官询问农有跃“你还认为法轮大法好吗”，已被非法关押幷酷刑折磨了近一年的农有跃高声回答：“法轮大法好，不是一般的好，是最好的法，我修炼大法是无罪的，我散发光盘也是无罪的，我让世人知道真相也是无罪的……”。法官慌忙打断他的话，不让他继续说下去。

    在法庭上，杨在新律师为农有跃等做无罪辩护。法官看了他的辩护词后说：“这些东西辩来辩去的也辩不清楚，你还是不要辩了，我们是不会让你辩的。”于是当庭非法终止了杨在新的辩护，审判没过多久就半途草草收场，但杨在新的名字却受到了“610”某些人的特别关注。

    律师为律师喊冤的艰难

    刘如平，男，1982年毕业于山东农业大学农经系农业经济管理专业，1993年10月参加全国律师资格考试幷被授予律师资格。刘如平1997年开始修炼法轮功，2005年10月17日，因张贴《法轮大法学会公告》，被济南东关派出所绑架、抄家、拘留，后又被绑架至洗脑班强制转化。刘如平84岁的父亲闻讯悲愤交加，于11月15日突发脑溢血去世。刘在回家奔丧期间，拒绝返回洗脑班而流离在外。

    11月25日，刘如平以济南律师的名义公开发表《立即停止对法轮功学员的强制“转化”》一文，论证了中共当局绑架公民到“转化班”及对公民的信仰强制“转化”的违法性，揭露当局把众多不同信仰的公民，不出具任何法律手续强制绑架到“学习班”进行思想转化等事实，在国际社会引起不少关注。

    12月7日，当局逼迫舜天律师事务所主任陶祥英以工作名义将刘如平骗到单位，将其秘密绑架，又送入济南市洗脑班进行强制洗脑。由于刘如平拒不“转化”，于12月14日被送淄博王村山东省劳教所劳教一年三个月。

    2006年1月12日，受刘如平家人的委托，杨在新律师与刘如平家人试图会见刘如平幷就劳教判决提起行政诉讼，遭到劳教所拒绝。劳教所还恐吓杨在新说：“你同情法轮功，我们要举报你，抓你。”区法院也指出，凡是法轮功的案子一律不准立案，但杨在新依然将准备好的上诉材料，特快专递到法院。

    志存高远，遭遇解聘也无悔

    作为国内维权运动的积极参与者，杨在新律师曾受理了很多维权案例，幷参加了很多公开签名活动。如2005年8月19日开始的《致联合国人权高级专员露易斯?阿尔波尔女士的公开信》，声援高智晟律师公开信的签名等，杨在新都走在了前头。

    再如2004年底，当高智晟律师第一次为法轮功公开上书时，杨在新就勇敢的站出来声援。他说：“作为律师，维护法律与正义是其神圣的使命，只有邪恶的势力才怕维护法律的公正。高律师说出我们的心声，做了我们没有而应当做的事。”

    2006年1月13日，杨在新在处理完刘如平案子后返回广州，下午4点半刚到广州市白云机场，就被佛山市公安强行带走。经十几小时审讯后，公安把杨在新撵出广东，深夜把他扔在前不着村后不着店的高速公路上。

    1月26日，杨在新收到其所在的广西中驰律师事务所的解聘通知，外界评论说，这是中共在北京高智晟律师的晟智事务所被停业后对为法轮功辩护的律师的又一次打击报复事件。而杨在新幷不后悔，他说：“我感觉在全球上，有很多无形的力量、无形的眼睛在看着我，盯着我。所以我感到我很荣幸，很伟大。”

    杨律师认为，中共对法轮功的打压和迫害是全方位的，对法轮功的申诉、起诉不立案，不接材料，不受理，不答覆；对帮助法轮功人员进行作无罪辩护的律师采取解聘、关闭律师所等斧底抽薪的办法加以整治，从工作和生活来源上断其后路。

    杨律师表示，其揭露中共的毁法迫害宗教信仰者及其他人士的决心没有变，也绝对不会改变。他会采取类似高智晟律师的方式继续做维权工作，直到中国真正走向民主、法治、宪政社会那天为此。


（三）铁骨英雄──高智晟

    高智晟1964年4月20日出生，北京晟智律师事务所负责人，著名的维权律师，是曾获中国司法部表彰的十大律师之一，是为法轮功所受残酷迫害呼吁最强烈、坚持最长久、影响最深远、受打压最惨烈的律师。

高智晟律师一家

    公开信招致迫害

    高智晟律师一直不知道法轮功修炼者受迫害的情况，直到2004年底，一些法轮功修炼者在经受了五年的非法抓捕关押、残酷迫害后慕名向高律师求助。他们向高律师申诉了他们所遭受的各种令人发指的酷刑，高律师进一步看到了这个国家机器是如何残酷邪恶地对待人民。在当时那种全国上下对法轮功铺天盖地地妖魔化的宣传和不择手段地大肆抓捕关押的残酷局势下，高智晟律师深知自己为法轮功维权办案会面对何种危险，但是有高度正义感和博大关怀心的高律师不可能对政府严重侵权采取沉默。

    2004年12月他写了第一封致全国人大的公开信，并在2005年10月18日又发表了一封致胡锦涛和温家宝的公开信，信中列举了多种他所调查的法轮功信仰者受当局野蛮迫害的情况，呼吁停止迫害信仰者，改善同人民的关系。公开信的发表引起海内外以及国内高层震动。之后高智晟律师本人便接到恐吓电话，并频繁被北京司法当局等部门找去谈话，当局指称高智晟律师已经越过底线，并要求高律师收回他的公开信。遭到高智晟律师拒绝后，当局于2005年11月4日下午宣布停止高智晟律师事务所营业一年。 同时，高智晟律师受到数十名便衣警察的监控跟踪。

    各方的压力和威胁不但没能使高智晟律师低头，应国内许多法轮功学员的请求，2005年11月29日，他成功摆脱了不下20名便衣的跟踪、围堵，在山东济南、辽宁大连、阜新市、吉林长春等地进行了十多天的新一轮真相调查。2005年12月12日，高律师以《必须立即停止灭绝我们民族良知和道德的野蛮行径》为题，第三次公开上书中国当局，用“颤抖着的心和颤抖着的笔记述着那些被迫害者六年来的惨烈境遇”。在这次真相调查结束后，高智晟公开发表退出中共的书面声明，宣布“退出这个无仁、无义、无人性的邪党”。他表示，“这是一生中他最自豪的一天。”

    除了翔实的叙述骇人听闻的迫害案例，高律师还把当局对法轮功的迫害提升到灭绝中华民族良知和道德的高度。 高律师指出，这场完全丧失人的理性的迫害，使数以千计的无辜同胞丧失了宝贵的生命，数以十万计的人民被剥夺了自由，一亿多的法轮功信仰者及他们的家属遭受了不同程度的、不同性质的迫害和打压。高律师呼吁：“胡、温及全体中国同胞，是到了我们民族成员全体必须反思的时候啦！人类历史上没有哪个国家的人民，为了心灵中的信仰，会在有政府的和平时期经历着如此规模的、如此持久的、如此惨烈的灾难。”

    他表示，这次与法轮功信仰者再次近距离接触，是“十几天的灵魂的震撼经历”，他赞叹“六年里的磨难中成就了一大批具有无与伦比的高贵人格者群体”，“她们的不屈的精神，高贵的人格及对施暴者的宽恕襟怀是我们今天中国的希望所依，也是我们坚强下去的理由所在！”

    2005年11月4日下午5点，北京市司法局律师管理处副处长柴磊口头向高智晟律师宣布，停止其律师事务所的执业一年。柴磊威胁说，“如果在一年内仍然不服从的话，就不仅仅是停业的问题了，还包括人身自由问题。”2006年8月15日，高智晟遭中共秘密抓捕。

    神助高智晟与胡佳通话

    2007年4月6日下午1点25分，被迫沉寂了八个月之久的高智晟，用仅剩五毛钱的电话卡，不仅打通了胡佳的电话，而且通话长达一个小时。他第一次公开向外界讲出了被抓捕后的遭遇。

    2006年8月15日中午12点，高智晟在山东东营市的姐姐家里被暴力抓捕。从8 月15日至12月22日止，他的名字被改为“815”。总共被关押时间是129天，其中被拷住双手的时间是600小时；被固定在特制的铁椅上的时间是590多小时；被左右双向强光灯照射的时间为590多小时。129天里，被强制盘腿坐在地板上反思罪过的时间是800小时左右；被强制擦铺板的次数为385次。

    他被“判三缓五”释放后，中共对其全家采取高压监控，每天有100多个特工和警察持续监控，令他们与世隔绝，将其居家变成一所临时监狱。

    郑重声明不承认当局所强加罪名

    “……我特别对此予以严正声明：一、我完全不承认当局以反人性的暴虐行径强加给我的耻辱——罪名。二、我不承认“悔罪书”中的所有文字及文字所能够表达的意思，尽管当事双方在它形成之初即完全清楚它的虚假，但我仍以此形式予以公开否认。三、2005年12月13日，我退出中共的书面声明是我的真实意思表示，在此再次予以肯定及坚持。四、在此再次对包括三封公开信在内的，2006 年8月15日前的所有文字及这些文字所表达的事实、价值及思想予以肯定及坚持。五、我将坚持永远与压制人们思想的一切形式的专制暴政为敌，与反人性的专制暴政誓不两立。”（高智晟/2007年4月20日）

    受美国同行尊敬，高智晟获“勇敢提倡者奖”

    2007年 6月30日晚，美国出庭律师委员会“全美理事会年会”在南加州圣塔芭芭拉举行，当会长斯佛德先生宣布将“勇敢提倡者奖”授予高智晟时，250名与会代表全体起立，长时间热烈鼓掌，表达对高智晟律师的敬佩和支持。由于中共的阻挠，高智晟未能到美国领奖。根据胡佳先生30日传出的消息，中共千方百计阻止高智晟到美国领奖，6月24日再次将高律师抓捕并带离北京。


（四）王博案二审，六律师做无罪辩护

    河北省石家庄大法学员王博案二审于2007年4月27日上午8：30在石家庄中级法院开庭，大约在下午1：40分结束。北京六位代理律师李和平、黎雄兵、张立辉、李顺章、滕彪、邬宏威在法庭上义正辞严，从“宪法至上、信仰自由、维护人权”的角度，从宪法和立法、司法程序、法律事实等层面，为王博一家三人做了无罪辩护。

    辩护律师据理力争

    王博的代理律师李和平当庭宣读了题为《宪法之上、信仰无罪》的六位律师为王博、刘淑芹、王新中的联合辩护意见。文中旁征博引，内容详实，从历史的高度涉及法律的各个层面。李和平律师身穿律师袍，慷慨陈词，一身浩然正气，维护了法律的尊严，履行了律师的天职。其间多次遭遇法官的无理打断和威胁，但李和平律师所进行的辩护未受影响。

    法庭上，辩护律师据理力争，从不同的角度就王博案一审适用法律不当、事实不清、证据不足、司法程序错误等做了全面的辩护。特别是邬宏威律师从法理人情的角度关于刘淑芹在大冬天还穿着单衣的发言，入情入理，感人至深，听者为之动容。

    面对辩护律师有理有据的辩护，法官不停的无理打断，不停的让律师“简明扼要”来勉强维持残局。

    气急败坏，法警围殴律师

    由于中共当局施压，滕彪律师没有参加辩护，但出于朋友之谊和对家属的歉意这种人之常情，一同前往法庭参加旁听。退场时由于法官刁难李和平等律师而发生争执，滕彪律师担心朋友的安全，想等他们一起退场。一群法警象强盗一样冲上来，不听滕彪律师的任何解释和说明，在众目睽睽之下围殴。众警察从法庭里开始，连续将滕彪律师推了四个跟头，一直打到法庭外面。

    滕彪，法学博士、著名学者，中国政法大学教师，曾经上书人大取消收容制度，被评为2003年度全国十大法治人物之一，获 Gleitsman Foundation 社会成就奖。


（一）挽救良心，自由文化运动嘉奖法轮功

    2007年4月8日，中国自由文化运动2007年“特别精神信仰奖”颁奖大会在奥克兰欧缇会议中心举行。自由文化运动发起人袁红冰表示，这是中国的自由知识分子第一次以一个社会历史运动的名义，对法轮功修炼者所经受的迫害向中共暴政提出的抗议，同时也表达对法轮功修炼团体的敬意。他们希望能够通过这次颁奖为挽救中国知识分子的良心做出一点事情。

张而平转赠李洪志先生的亲笔题词

    颁奖大会由自由文化运动协调委员会委员仲维光主持。袁红冰代表中国自由文化运动评委会致颁奖辞，他说：“从上个世纪末至今天，在中国的大地上持续发生着一场当代世界上最严重的人权灾难，就是中共暴政对法轮功精神修炼者的政治大迫害。这场政治大迫害已经深刻的伤害了人类的良知。”“中共暴政动用它所垄断的全部国家暴力机器，把国家恐怖主义发挥到极致，企图摧毁法轮功精神修炼者的信仰。但是，迄今为止的历史进程告诉人们，中共暴政失败了，而且正在走向最后的失败。” “面对比法西斯更凶残的中共暴政，法轮功精神修炼者以坚忍不拔的意志维护自己信仰权利的行为，证明了一个真理：强权没有能力战胜精神信仰。面对惨绝人寰的政治大迫害，法轮功精神修炼者以和平而又英勇顽强的方式对暴政的抗争，正在赢得历史的尊敬。”

    法轮功发言人张而平代表法轮功学员接受了中国自由文化运动向法轮功修炼团体颁发的“特别精神信仰奖”奖牌，并向自由文化运动转赠了法轮大法创始人李洪志先生的亲笔题词：“复兴中华神传文化。”张而平在发言中表示，人们对法轮功不同方式上的支持，不仅仅是普通意义上的、道义上的支持，而且是在做历史上的选择。


（二）自由文化运动发起“关注法轮功苦难周”

    2007年9月2日，亚太经合高峰会的第一天，中国自由文化运动发起的“关注法轮功苦难”在悉尼拉开帷幕，澳洲广播电台、《澳大利亚人报》等主流媒体出席了新闻发布会，约200名民众参加了当天举行的“王治文现象研讨会”，自由文化协调委员会首席委员袁红冰宣读了致21领导人的公开信，呼吁“为了挽救人类的荣誉，必须制止对法轮功精神修炼者的政治大迫害。”

    袁红冰表示，将在亚太经合会议期间，将公开信通过适当的途径转交参加高峰会议的21国首脑。袁红冰说，“关注法轮功苦难周”的意义在于这是中国自由知识以一个历史运动的名义，向各国领导人发出呼吁。中国自由文化运动现在已经有一千多人签名支持，其中大部份支持者来自中国大陆。就此意义来说，公开信发映了中国民间和自由知识份子对于“已经太久地拷问着人类的良心”的法轮功学员所承受的苦难的关注。

    王治文先生的女儿王晓丹在新闻发布会上介绍了父亲的情况。她说，父亲是个公认的好人，父亲被判刑后，她由于极度悲痛出现了短暂的失明现象，父亲入狱八年多来，她不能与父亲相见，只收到过两三封信。经过几年时间才战胜悲痛，开始向外界讲述父亲的故事。

    来自德国的自由文化运动协调委员会委员、民主中国阵线主席费良勇做了题为《精神信仰与中国道德复兴》的发言。他表示，中共滥权腐败是中国道德沦落的主要原因，全面宣扬无神论是道德堕落的深层原因，而“真善忍”是提升社会道德的原动力，道德的重建需要宗教信仰。


（三）“被中共迫害致死大法弟子纪念馆”正式建成推出

    人民报消息2007年9月2日讯，在中国自由文化运动发起的“关注法轮功苦难周”新闻发布会暨“王治文现象研讨会”上，一个新的网站──“被中共迫害致死大法弟子纪念馆”被推出，网站收录了3080名被迫害致死法轮功学员的名单和基本情况，并将及时更新。

    网站发言人曾女士表示，网站的建立最早是由自由文化运动成员、旅英作家马建在今年四月提出的。马建先生认为，为了让世人了解法轮功学员被迫害真相，非常有必要建立这样一个网站，把所有已经知道的被迫害迫害致死的法轮功学员的情况列出，他们是谁、叫什么名字、住在哪里、死在哪里、怎么死的等等。在他的倡议下，一些自由化运动成员和法轮功学员经过几个月时间的努力，在“关注法轮功苦难周”之际推出了这个网站。


四　传媒不断打破沉默

    迫害之初，中共凭借一手垄断的媒体资源，大肆造谣诬陷；各国媒体也多转载中共的欺世谎言，客观上起到了助纣为虐的作用。随着大法真相的广泛传播，海外媒体逐渐打破追随中共一边倒的报导趋势，开始不断关注、揭露、谴责这场邪恶迫害，进而热烈褒扬法轮功，声援大法弟子反迫害。

媒体关注达沃斯的反酷刑展


（一）2001年传媒声援例举

    2001年2月4日，美国《华盛顿邮报》发表由菲力普·P·潘撰写的报导《自焚的火焰照亮了中国的黑幕——当众自焚的动机乃为加强对法轮功的斗争》，指无人见过“自焚”中死去的刘春玲练法轮功。

    2001年4月16日，《华尔街日报》由伊恩·约翰逊撰写的有关打压法轮功的报导获美国新闻界最高荣誉普立兹奖中的“最佳国际新闻报道奖”，报导中被采访的主要人物、法轮功学员张学玲一星期后在中国被判处三年劳教。

    2001年5月11日，由丹尼·谢契特制作的获“独立公共广播市民”全国纪录片竞选奖的56分钟纪录片《法轮功对中国的挑战》在纽约公演。《纽约时报》发表影评称这部纪录片与中国政府的观点相反，它提供了大量充实的证据证实法轮功不是邪教。

    2001年7月6日，《华盛顿时报》主编维斯里·布鲁顿日以“我们怒不可遏，但我们就是鞭长莫及”为题发表评论。评论提到，“……在中国，人人都有遭到逮捕甚至酷刑的危险。中国对法轮功，一种主要是深呼吸炼习的健身运动，持续进行强力地残酷镇压。”评论还说，“据说在黑龙江省劳改营中有超过12名法轮功成员‘自杀’了。”评论强调，“给‘自杀’加上引号是很有必要的，因为在中国，自杀竟能成为一种富于想象力的运动：许多囚犯将他们自己毒打致死。”评论说，如果他们（中国）赢得了2008奥运会主办权，中国可能要考虑创立一个奥林匹克体育项目——自杀，因为只有他们取得了超一流的技术可以通过自我毒打来自杀。


（二）2007年传媒声援例举

    先驱报：国际社会不能对邪恶暴行保持沉默

    总部设在美国华盛顿州的《先驱报》6月13日发表评论文章，向读者介绍揭露中共活体摘取法轮功学员器官的调查报告，并呼吁国际社会作出强烈反应。评论说：“作为一个国家，我们受到挑战要去谴责中共酷刑折磨因信仰而被监禁的法轮功学员，并为摘取器官而将他们杀害的恐怖行径。我们怎能保持沉默？！”

    渥太华公民报：对罪恶视而不见是不道德的政策

    《渥太华公民报》6月1日刊登专栏作家约翰·罗宾逊的文章说，如果在世界的某一个地方，一个强制性的政权不仅屠杀和平信仰的修炼者，还贩卖他们的器官。我们是否应该做点什么？我的意思是，因为他们是好的贸易伙伴而忽略这一罪行？答案并不象看起来那么简单。我们也许无法干涉其它国家的内政，即使他们很需要。但我们无法回避这个问题，据可信的指控说中共不仅骚扰和监禁法轮功学员，还谋杀他们并摘取他们的眼角膜、肾脏和其它器官，卖给那些需要移植的人。罗宾逊写道，这个星期在渥太华，加拿大贸易部长大卫·爱默生在送给中共商务部长薄熙来一件2010年冬季奥运会的夹克后与他握手。爱默生应该小心不要让自己沾到血。

    塞尔维亚媒体报道中共活摘法轮功学员器官暴行

    七月初，塞尔维亚的周刊“Revija 92”发表了题为《震惊：它们贩卖良心犯的活体器官》的文章，详细报导了中共对法轮功的迫害。文章用长达两页的篇幅，着重揭露中共活摘法轮功学员人体器官的罪行。报导的副标题写道，“中共当局于1999年开始迫害法轮功这样一个把祛病健身和提升精神相结合的群众气功活动，并为此建立集中营，关押法轮功学员和活摘他们的身体器官。”

    纽西兰逾10家英文媒体刊文悼念“7·20”

    在7月20日，一题《“7·20”：一亿修炼人的蒙难日》的文章随带一幅法轮功受迫害的照片，整版刊登在纽西兰奥克兰市的10 家社区报纸上，这篇图文将由邮局挨家挨户发放到每一户的邮箱里，这一天有最少42 万以上的人看到这幅图片和纪念文章。照片是庄严肃穆悼念被迫害致死的法轮功学员的游行画面。文章写道：“八年前的这一天，是全世界十分之一人口的受难日。”

    恰那卡莱日报：面对非人迫害，法轮功巍然屹立

    土耳其西北部地区发行量较大的报纸《恰那卡莱日报》，于2007年8月15日至18日，连续四天发表了著名资深记者阿里江撰写的题为《法轮大法：面对非人迫害巍然屹立》、《集中营里的迫害仍在继续》和《迫害的证据报告》的系列文章。文章较为系统的介绍了什么是法轮大法、中共政权对法轮功的残酷迫害及活摘法轮功学员器官的暴行。文章在最后呼吁：“面对地球上如此惨无人道的屠杀，所有良知未泯、正义尚存的人们，你们还在等什么？请勇敢的站出来共同抵制和结束这场非人的暴行。”

媒体报导法轮功讲真相活动

    南方周末：介绍你所不知道的香港

    内地官方传媒藉香港回归10周年铺天盖地高呼香港融入内地之际，被誉为中国报业改革先驱的广东《南方日报》报业集团辖下的《南方周末》，却以间接隐晦的方式，突破内地舆论禁区，凸显香港本色，谈香港的法轮功活动、侧写维园“六四”烛光集会，暗示官商勾结阴影下的“香港梦”虽或幻灭，但港人引以为傲的言论自由、政治包容及法治精神，仍然存在，仍令内地居民为之感到震荡。


五　面对暴恶，各界一致行动

    中共倒行逆施，罪恶累累，早已众叛亲离，尽失人心。因此其每一次暴行，都会迅速曝光于全球视野，招致一致谴责与声讨。


（一）谴责香港大规模遣返

    截至2007年7月1日，遭到香港入境处非法遣返、拒绝登机、拒发港签的台湾法轮功学员总数已接近千名，被遣返的公民来自台湾、澳洲、菲律宾及澳门的法轮功学员。这是香港回归中国大陆十年后，遣返规模最大、过程最暴力的人权事件。

    美华人中使馆前集会抗议遣返

    香港“七一”前夕，香港时间6月30日晚11点，美国东部时间早上11点，首都华盛顿DC部份民众与法轮功学员在中共使馆前集会，抗议中共施压香港，大规模遣返来自台湾、澳洲及其它地区的访港旅行人士。中文视频网站优美客、新唐人电视台、大纪元联合对该活动做了网络直播。

    台媒：法轮功将向UN申诉港府遣返

    对于法轮功学员近来入境香港被拒，人权律师朱婉琪指出，这些学员将向立法院、行政院大陆委员会、台湾各政党领袖与正副总统陈情，希望他们站出来说公道话；如果无法得到实质有效的回应，学员将整理台湾政府处理情况、港府回应与法轮功学员遭遇，向联合国人权委员会申诉。

    19国法轮大法学会联合发表公开声明

    7月4日，19国法轮大法学会联合发表公开声明，严重谴责香港政府大举粗暴遣返法轮功学员，吁香港特首及入境处处长勿作曾庆红的替罪羊。

    “追查国际”就港府非法遣返事件发表声明

    “‘追查迫害法轮功国际组织’就港府及其在幕后操控的中共当局粗暴遣返、伤害数百无辜法轮功学员的事件表示强烈的谴责。‘追查国际’忠告港府有关人员，中共的言行已经表明了其临终前的疯狂和绝望，港府没有必要做其陪葬。在这历史关头，站在正义的一边才是唯一正确的选择。对中共策划制造这一事件的个人，则将无一例外的要承担个人责任。”

    人权法律协会要求香港和国际社会做出抉择

    7月初，人权法律协会发表声明，呼吁全世界各国政府发出声音，做自己所能做并必须做的事情，不仅是要维护香港的基本保障和监督制衡，重要的是要制止发生在中国大陆的由政府支持的残酷迫害。

    中共输出迫害，大陆民众同声谴责

    中国上海著名民运人士李国涛先生看到香港暴力遣返事件后的第一个反应是：向反专制、反迫害、反歧视争民主、争自由、争人权的法轮功勇士们致敬！他愤怒谴责中共输出迫害、愤怒谴责中共及港府公然侵犯人权践踏国际人权公约的荒谬行政行为！

    中国大陆泛蓝联盟重庆凡骨表示：中共的政治控制和迫害已经延伸到海外，可见“一国两制”只是一个骗局，是真实的谎言。这几天有关香港的报导全是歌功颂德的，没有看到台湾法轮功被遣返的那些场面。香港的媒体已经没有自由，基本上成中共的中央台分部了，新闻自由在香港已经沦落。

    “七一”去天安门广场声援香港万人大游行的北京“六四”伤残人齐志勇表示：中共总怕埋葬自己的坟坑不深，还在加深！

    吕秀莲吁美，正视港府国际暴行

    大纪元7月6日报导，中华民国驻美代表吴钊燮今天表示，香港政府日前无理遣回数百名拥有合法证照的台湾人民，甚至采取暴力，副总统吕秀莲在日前过境旧金山时已促请美方友人，请美国政府正视香港政府的国际暴行，以及香港在中国统治十年后的人权倒退状况。


（二）反对香港实施23条

6万港人参与反对23条大游行

    世界几十所著名大学的教授和教师就香港23条立法致信中国领导人

    “我们致函与你，抗议将要对香港法律做出的修改，这可能会对这个充满活力的城市造成严重的伤害。香港政府最近提出修改它的基本法‘23条款’，反对‘叛国、颠覆、脱离和煽动’活动，这将对香港的公民自由带来不寒而栗的后果，并使香港民众面临被任意起诉的危险。……23条立法方案不符合香港人民的利益，我们要求你遵守‘一国两制’政策的根本精神，敦促香港政府放弃23条提案。”

    世界和地区性非政府组织就香港第23条发表联合声明

    “第23条在香港给“压制”打开了大门，不要牺牲香港的自由！

    “……我们认为，没有必要就第23条设立新的罪名，应该撤销目前的立法建议。据香港大律师公会说，香港特区现行法律已经足以禁止第23条列出的行为，无需设立新的罪名或根据第23条制定更多的法律。大律师公会也指出现行法律的许多部份已经过时，与《民权和政治权利国际公约》不符。因此，港府应做的是修改现行法律使之符合这项公约，而不是以国家安全为由制定新的罪名来限制香港人民的自由……”

    国际自由贸易工会同盟发表声明反对香港第23条立法草案

    “……国际自由贸易工会同盟强烈敦促香港特区政府，根据联合国宪章中有关经济、社会、文化权利，以及民权和政治权利的内容，遵守其应尽的义务，并且根据联合国宪章复审现有的法律，而不是在国家安全的名义下，制造新的事端，限制香港人民的自由……”

    悉尼举行“揭露谎言，拯救生命”大型集会

    2002年6月1日，一场题为“揭露谎言，拯救生命”的大型集会游行在悉尼市中心成功举行，引起澳洲主流媒体的普遍关注。

    本次活动由全球反对23条立法联盟澳大利亚分盟主办，香港反23条联盟、中国民主团体、中国劳工党、中国民主联盟、法轮功团体、国际大赦、追查迫害法轮功国际组织和艾滋病研究团体等代表及自由党和绿党议员应邀出席了此次游行集会，并在过程中先后在市政厅及唐人街召开新闻发布会，向公众进行演说。逾三百人参加了活动全程。

    众多活动参与者口戴写有“拒绝谎言”、“不要23条”字样的口罩，手举大量旗帜和横幅走在街上，引起市民的极大兴趣。


（三）万人绝食维权，世界和中国同步

    2006年3月6日，全球各地举办声势浩大的万人同步24小时绝食，声援高智晟律师等中国公民维权抗暴。

    这次绝食活动的主题是“捍卫人权、呼唤法治、绝食抗暴、广告天下”。绝食声明呼吁声援大陆维权绝食，并要求中共立即释放所有非法监控及被逮捕的作家、记者和律师、立刻恢复所有被非法查封的律师事务所；立即释放所有被非法关押、非法审判的政治犯、坚持信仰者，包括基督教徒、天主教徒、法轮功学员和其他信仰者等。

    这次活动规模遍布北美洲、亚洲及欧洲，参与的国家或地区包括中国大陆、香港、台湾、马来西亚、澳大利亚、新西兰、美国、加拿大、英国、法国、德国、丹麦、瑞典、俄罗斯、乌克兰、塞班岛等。评论人士认为，这是继“六四”学生绝食之后第二次大规模的群众绝食运动。

    25省民众报名，山东3000人参加万人绝食

    据中国大陆绝食维权主要发起人之一高智晟律师表示，今天（3月6日）全国25个省民众向他报名参加万人绝食，山东省参加人数为3000人之多，令人感到非常鼓舞。

    香港74人绝食，包括5名立法会议员

    包括香港立法会议员何俊仁、李卓人、梁国雄、刘慧卿及郭家麒及香港市民共74人参加全球万人同步大绝食行动。澳门、台湾高雄、屏东、马来西亚、日本等地均举行活动，响应和支持全球万人24小时同步绝食抗暴，并派发《九评共产党》一书及绝食维权等相关资料。

    大洋洲后援团，悉尼近400人参加万人绝食

    澳大利亚、新西兰“中国绝食维权运动大洋洲后援团”于北京时间3月6日9时整参加“全球万人同步大绝食运动”。在澳大利亚墨尔本，民主中国阵线副主席梁友灿、出走澳洲的郝凤军及中国民运墨尔本联盟张伟强等36位来自各界的华人朋友于当日中午12时在墨尔本火车总站前举行了24小时绝食行动新闻发布会。

悉尼近400人参加声援万人绝食维权活动

    美国洛杉矶、纽约等参加万人绝食

    美国洛杉矶2006年3月5 日下午5时开始24小时绝食，集会现场汇聚了30余名民主人士，包括“六四”诗人蒋品超、《中国事务》网主编伍凡、中国社会民主党秘书长刘因全及政经评论家草庵居士等。

    欧洲多国参加万人绝食，呼吁紧急关注中国人权

    旅居欧洲各国的中国民主异议人士和部份民间团体表达了参加万人绝食声援的意愿。法国有73人参加全球万人同步绝食，参加者于巴黎时间3月6日凌晨3时至3月7日凌晨3时在各自所在地进行24小时绝食，部份参加者3月6日14时至18时在中共驻法使馆前绝食。德国3月6日上午11点30至16点30分在慕尼黑玛琳广场举行集会，响应全球万人同步24小时绝食抗暴，声援高智晟律师，谴责共产邪恶政权，呼吁国际社会紧急关注中国人权现状。

    俄罗斯、乌克兰和以色列数百人参加同步绝食

    另外，俄罗斯、乌克兰和以色列数百人3月6日举行同步绝食活动，要求释放那些被秘密绑架、非法拘禁的维权人士和受迫害的法轮功信仰者。俄罗斯的刘必莫夫?阿纳多利说，俄罗斯曾经历共产党体制对人权的迫害，俄罗斯人明白现在中国人民正遭受中国共产党的迫害和镇压。

    高智晟: 什么是我们的胜利

    关于维权绝食运动的意义，高智晟律师日前在《什么是我们的胜利》一文中指出，大量的中国人勇敢的走了出来，揭露野蛮暴政、唤起民众对专制独裁本身的认识，这个过程的本身“即是我们的胜利”。


（四）强烈要求调查活摘器官

    澳跨党派议员连手组团，拟彻查活摘器官真相

    2006年12月7日，澳洲参议员安卓·巴雷特、绿党参议员凯瑞·奈特、工党议员克里斯·鲍文在堪培拉国会前向媒体宣布联合发起成立法轮功受迫害真相联合调查团澳大利亚代表团，要求中共政府开放所有劳教所、医院，让调查团成员就该指控进行不受限制的独立调查。参议员安卓·巴雷特表示已做好进入中国实地调查的准备。当天的新闻发布会吸引了包括九号电视台、十号电视台、ABC电视台、澳联社、2GB、SBS电台等在内的各大主流媒体。

澳洲参议员安卓-巴雷特-我已做好进入中国准备

    新西兰支持联合国专员对中共集中营的调查

    2006年5月1日，新西兰总理海伦·克拉克在给新西兰法轮大法协会的回信中，表示支持联合国调查酷刑专员对苏家屯集中营的调查，并对中国人权和宗教与信仰自由的状况表达关注。克拉克总理在信中感谢法轮功学员3月23日的来信，信中对有关中国辽宁省苏家屯存在集中营的指控表示关注。克拉克表示，联合国调查酷刑专员诺瓦克已经宣布他正在调查这一指控，并表示如果他的调查表明指控是有根据的，他承诺将提请中共政权关注。

    韩国议员呼吁调查中共盗器官罪行

    2006年5月16日上午，要求调查中共集中营内野蛮摘取法轮功学员活体器官事实真相的记者招待会在韩国国会举行。包括国会咨情报导记者都参加了此次招待会。“国会保健福祉委员会” 所属的“大国家党”朴宰完议员针对中共当局进行的摘取活体器官案作了发言，他说：“调查中国集中营内的摘取活体器官和（韩国）国内器官买卖的事实真相已刻不容缓。”

    爱尔兰外交委员会就中共活摘器官发表新闻公告

    2006年11月23日，戴维·乔高在爱尔兰议会外交事务联合委员会，就调查中共活摘法轮功学员器官的罪行作现场报告。报告之后，联合委员会发表新闻公告指出，戴维·乔高和戴维·麦塔斯的独立调查报告让人“不能不读”，委员会并将致信爱尔兰政府要求中国允许独立调查确保调查指控的真实性。

    美81名议员联名要求布什调查中共活体摘器官罪行

    明慧网2006年4月24日讯，81名美国国会议员联名致信美国总统布什，表示对最近曝光的中共未经本人同意活体摘取法轮功学员器官的指控严正关注。目前信件已经送交白宫。这81名国会议员呼吁布什，“我们的国家在这个问题上表明立场并调查这些指控至关重要，因为我们应该查明这一事件的来龙去脉。揭开这一事件的真相可能会帮助挽救数百万无辜的生灵，这将作为你的一部份功勋而被铭记。”

    加外长：政府采取行动确认和查证活摘器官指控

    2006年12月22日，加拿大外交部长彼得·麦凯致函多伦多法轮功学员，对（中共）活体摘取法轮功学员器官的指控表示关注，并表示加拿大政府一直在积极对这一指控进行确认和查证工作，并将继续明确的向中国政府表达对中国人权和基本自由的关注。

    玷污上帝之名──以色列犹太教领袖严谴中共

    97岁的拉比·约瑟夫·撒冷·艾莉亚斯是立陶宛正统犹太教的法典专家和宗教领袖。最近，艾莉亚斯的女婿在一次公开场合转述了老人对中共活体摘取器官的严厉谴责。新唐人电视台于2007年5月9日报导了老拉比对中共罪行的评论，引起《耶路撒冷邮报》记者的关注。艾莉亚斯是立陶宛正统犹太教徒们最为推崇的犹太法学专家。辛博斯丁转述艾莉亚斯的话说：“从政治犯身上摘取器官做移植手术，这种行为玷污上帝之名。即使在性命攸关的紧急情况下，我们也绝不允许通过这样的方式寻求治疗，尤其是对神的子民——犹太民族，神告诫过我们‘绝不可谋杀’的民族来说，更是如此。”

    APEC期间活摘器官指控折煞胡锦涛

    澳洲悉尼晨锋报于2007年9月6日以《活摘器官折煞胡锦涛》为题报导了在本届亚太峰会上，中国领导人胡锦涛面对的最令人作呕的指控，即中共医院、军事、法官和警察是活摘法轮功成员器官的罪犯，他们拘留并杀害法轮功成员，以便进行器官移植出口交易。二位严谨的加拿大调查员，大卫·乔高和大卫·麦塔斯证实了这项指控。报导说，参加本届亚太峰会的亚太地区领导人和人权活动家近日一起聚集到悉尼，而后者打算提出所有发生在自己国家的践踏人权的问题。


（五）全球支持诉江案

    联合国接受对迫害法轮功负有责任人名单

    2003年3月20日日内瓦讯，今天下午在和联合国人权秘密监察机构程序部门的会谈中，“法网恢恢”，一个中国迫害监察组织，递交了两份关于中国迫害法轮功的报告，共4000多页。

    本星期在日内瓦，菲利普·格朗律师，一个致力于反对（他们）赦免的非政府组织“穷追未受惩罚者”的主席，宣布结成国际联盟，把江泽民送上国际法庭予以审判。

    大赦国际和原告联系：诉江泽民案上齐努力

    2003年5月28日，大赦国际在美国首都华盛顿举办新闻发布会，公布2003年的人权报告。大赦国际执行董事威廉姆·斯库茨先生在致媒体声明中汇报了一些人权记录恶劣的国家最新的情况。中国因长期以来对异见者的镇压而再次榜上有名，他特别谴责中国在近期的防治SARS过程中以判处死刑来威胁违反隔离法的病人。大赦国际亚太区事务主管库曼先生说，大赦国际最近了解到江在美国芝加哥以灭绝种类罪被起诉，他们已经和原告取得联系，共同在这件诉讼江泽民案上努力。

    前美国大使指江泽民要承担迫害法轮功全部责任

    法轮大法信息中心6月5日报导，美国新闻网华盛顿6月4日消息，在接受美国“法轮功之友”采访时，前美国驻匈牙利大使马克·帕尔默先生指出江氏集团要承担对迫害法轮功的全部责任。

    帕尔默是“法轮功之友”的创始人之一，“法轮功之友”是一个支持法轮功修炼者信仰自由的人权组织。该组织支持一项控告江泽民和其设立的专门用于迫害法轮功的“610办公室”的民事诉讼案。

    坦桑尼亚人权组织通过决议，支持送江泽民上审判台

    明慧网2004年10月27日讯，坦桑尼亚一个著名人权组织日前通过一个决议，谴责前中国主席江泽民对法轮功学员的人权迫害，支持将江泽民送上审判台。

    这项决议是在10月25日的一个全国性人权大会上通过的。大会通过一项“谴责中国迫害法轮功学员，支持送江泽民上审判台”的决议，并将决议书连同签名送呈联合国秘书长安南，抄送坦桑尼亚外交部、中国驻坦桑尼亚大使馆及日内瓦联合国人权委员会。

    镇压法轮功，国际律师要起诉江泽民

    在联合国第59届人权大会召开之际，瑞士“永远追踪不受惩罚者法律协会”主席、瑞士注册律师格朗特先生在星期二上午在日内瓦举办的一个新闻发布会上发表声明，他已接受了几名受害的法轮功学员的委托，启动了一项针对前中国国家主席江泽民的法律诉讼程序，一旦江泽民踏上瑞士的领土，就将面临正式的法律诉讼。

    世界人权组织：要将那些参与迫害者送上法庭

    2005年7月21日，法轮大法佛学会、“自由之家”和“法轮功之友”等团体在美国首都华盛顿国会山西草坪，联合举办了“7·20”反迫害集会。世界人权组织美国分部执行主任莫顿·斯克拉出席并发表演讲。

    斯克拉在发言中说，世界人权组织正与法轮功学员一道，在美国及其它国家发起法律诉讼，把那些在过去六年中严重侵犯法轮功学员人权的中共官员送上法庭。世界人权组织将继续为制止对法轮功的迫害而努力。

    大陆学者：江泽民早该被绳之以法

    大纪元记者李思婷采访报导，郑贻春，1959年出生于中国辽宁省营口市，现为东北某大学教授，被誉为“现代化学者”。近日，他接受记者的电话采访，就江泽民被控以“群体灭绝罪”一事，郑贻春细致的分析了法轮功被镇压的情况，以至这次江泽民被起诉对中国的影响，他更直言江早该被绳之以法，江下台之日就是中国大陆的现代化事业走上正轨之时。


（六）高举人权圣火，拒绝血腥奥运

    2007年5月30日，“法轮功受迫害真相联合调查团”（简称CIPFG）北美团团长鲁文灭·杰克博士宣布，如果中共不能在2007年8月8日前对三个要求做出令人满意的回应，该组织将在全球范围结合所有正义力量共同抵制中共举办2008年的奥运会，该组织称之为“人权圣火”计划。

手持庄严圣火的雅典少女

    三点要求为：立即释放所有被关押的法轮功学员；停止对声援和维护法轮功学员权益的维权律师和正义人士（如高智晟、力虹等）的迫害；就“活摘器官”的控告，接受国际社会不受限制的独立调查。

    CIPFG亚洲分团长赖清德介绍，人权圣火起点将在欧洲，终点在亚洲，涵盖五大洲，经过数十个城市，历时数月。

    “维权抗暴连线”全程参加“人权圣火”

    关注黑龙江失地农民的“全国维权抗暴连线”日前表示，将参加人权圣火传递。潘晴说，“全国维权抗暴连线”将全程参加并配合人权圣火，将信息转达给所到地的政府、国会、人权组织及媒体，并将相关的信息反馈给大陆民众，揭露中共对大陆民众犯下的种种罪行，特别是活体摘取法轮功学员器官的惨烈罪行。

    中国民众支持人权圣火

    2007年6月2日，黑龙江富锦市至少4万失地12年的农民提出“不要奥运要人权”的诉求，一个月时间征集了包括黑龙江鸡西失业矿工和失地农民、上海市民在内的约1万多人的网上联名声援。成为中国民众拒绝践踏人权的中共举办奥运的开端。

    北京维权人士周莉向记者表达了对圣火传入中国的渴望。周莉说：只要圣火能传到我手里，哪怕在中国粉身碎骨我也愿意。

    高智晟律师就人权圣火传递活动接受《希望之声》记者采访时说：明年的奥运会在中国举办，是对人类奥运精神积淀到今日文明的一种公然的肢解和践踏。如果这一场奥运让任何一个无辜的中国人因为它的理由，要确保它稳定开下去这样的理由，被剥夺了自由，这样的奥运就没有道德基础，它就没有了展示它繁荣的正当性。

    希腊雅典点燃人权圣火

    2007年8月9日夜幕降临之际，希腊首都雅典市中心的宪法广场中聚集了来自欧美亚澳四大洲的各界代表和支持者，在距北京2008年奥运会还有一年之际，在奥林匹克的发源地点燃了人权圣火，开启了在全球为期一年的传递旅程。CIPFG表示，人权圣火活动遵循圣火和平自由之本意，祈愿人类摒弃邪恶，重归神的意愿。

    抵制奥运以制止对法轮功的迫害

    英国上院议员卡洛琳·考克斯男爵夫人于2007年8月18日在德国柏林奥林匹克运动场前的奥运人权圣火传递仪式上，请人代读她的发言以表示支持人权圣火，反对中共对法轮功的迫害。考克斯男爵夫人发言的部分内容如下：

    “对于所有的关心正义、自由和人权的人来说，今天是重要的一天，因为我们站在柏林，雅典之后的全球人权圣火传递的第一站。

    “……我们相信现在是全世界都来对中国政府表示出更强硬的态度的时候了。我们呼吁所有正义的国家一起来抵制2008年北京奥运会。除非中共立即停止酷刑和群体灭绝，改变对法轮功的立场，否则我们将不会改变我们的立场。”

    好莱坞著名影星要求中共公布迫害法轮功真相

    2007年9月3日，爱尔兰在线网站报导，好莱坞著名影星李察吉尔要求中共当局在2008年奥运会之前就其人权记录做出说明。他要求中共当局将镇压西藏人民及法轮功学员的情况，据实公诸于世。李察吉尔表示：“如果中国想举办奥运，就应该将他们的行为向世人说明，让世人知道他们是如何摧残西藏文化，凌虐西藏少数民族与法轮功学员。”“中国的人权记录很糟糕，它必须要有一个交代。”

    马来西亚星报报导说，李察吉尔呼吁对2008北京奥运会进行抵制，作为国际社会向中共施压以改善其人权努力的一部份。

    人权圣火抵布拉格，捷克副总理传圣火

    2007年9月5日，人权圣火的火炬从德国传到捷克首都布拉格，捷克副总理兼生活环境部长马丁·布尔西克与两位国会议员接过火的火炬，前捷克内政部长、现任奥林匹克观察委员会主席鲁梅尔及现任布拉格市长 Pavel Bem 亲自出席在布拉格老城广场的活动。前捷克总统哈维尔与现任捷克外交部长施瓦岑贝克和国防部长帕尔卡诺瓦为人权圣火在捷克的传递活动写来贺信。

捷克副总理（右三）将圣火火炬交给7岁女孩陈法度

    大纪元记者文靖布拉格报导，9月5日中午，布拉格老城广场热闹非凡。包括著名乐队“黄色姐妹”在内的十几个捷克乐队和歌手正在广场中心的舞台上举办一场“捷克迎接人权圣火”的音乐会。下午４点30分，舞台上的乐声突然更加兴奋、高昂，广场上的人们随着舞台上歌手们手指的方向看去，只见一位女士和两位男士身穿印有“人权圣火全球传递”图案的白色T恤衫，在人们的簇拥下，手持燃烧的火炬从广场外向中心舞台跑来。广场上响起一片掌声。

    他们正现任捷克副总理兼生活环境部长马丁·布尔西克、国会议员本达和国会议员雅克。在跑到老城广场之前，他们在不远的“11月7日天鹅绒革命纪念碑”处从以为曾在中国大陆受到过迫害法轮功学员手中接过了从德国传来的人权圣火火炬。布尔西克部长亲自担任了本次人权圣火在捷克传递活动的荣誉主席。布拉格市长贝姆先生也亲自出席了迎接人权圣火的仪式并发表了讲话。众多捷克籍的奥运会奖牌选手和多位影视界名人也参加了当日迎接人权圣火的活动。

    人权圣火在捷克的传递活动受到了当地政府的大力支持。前捷克总统哈维尔在贺信中称赞人权圣火全球传递活动是“为我们这个世界带来希望”。哈维尔批评中共当局“用巨额投资和巨大的奥运准备工程掩盖其对人权的迫害”。“非常有必要让中共当局实现它在申办奥运时作出的改善中国人权的承诺。”


六　成立专门组织支持法轮功

    面对中共恶党铺天盖地的高压态势，法轮功学员没有悲观没有妥协，而是协调一致，全球抗争。他们和平理性、真诚善良的形象与呼声，迅速赢得世界人民的同情与尊敬。明白真相的人们紧急行动，成立起一个又一个专门支持、声援法轮功的国际组织，以积聚起来的强大力量，有效的震慑、抑制了邪恶的嚣张气焰，配合了法轮功学员的反迫害行动。


（一）“全球营救受迫害法轮功学员委员会”在美成立

    为了营救正在中国遭受迫害的数十万法轮功学员，在原“全球营救亲人行动委员会”基础上，“全球营救受迫害法轮功学员委员会”2002年11月正式在美国成立。委员会是一个独立、非营利的、合法注册的国际组织，在加拿大、澳大利亚、英国、德国、日本和香港等16个国家和地区设有分支机构。

    委员会的宗旨是：在世界范围内协调和调动一切国家政府、社会各界、相关国际组织和个人，包括中国的正义力量，共同营救在中国受到迫害的法轮功学员，共同制止在中国发生的对法轮功学员的残酷镇压。

    委员会已得到许多国家政府和人权团体的支持和帮助，并与联合国有关机构、“追查迫害法轮功国际组织”、“全球审江大联盟”等建立了联系，在世界范围内共同营救在中国受迫害的法轮功学员。

    委员会从成立至今，已在全球范围内发动了数十次声势浩大的营救活动，包括横跨北美的营救亲人汽车之旅、美国营救李祥春汽车之旅、澳大利亚的悉尼墨尔本营救亲人汽车之旅、日本的营救金子容子之旅、横跨欧洲的营救亲人之旅、加拿大十万人征集签名、加拿大五万张明信片邮寄活动、加拿大多伦多渥太华营救亲人自行车之旅、向国内邮寄明信片和其他资料等，并在世界各地召开数百场新闻发布会。

    在委员会的努力下，众多国家各级政府、官员和人民，加入到营救受迫害法轮功学员的行动。加拿大国会2002年10月24日一致通过决议要求加拿大总理帮助营救在中国被非法关押的13名加拿大人亲属。营救活动也使许多中国的政府官员和警察了解到真相，不愿再参与对法轮功学员的迫害。到目前为止，大规模的营救活动已使十多名外国公民的亲属提前获得释放，同时有力的减轻了国内受迫害学员的压力。


（二）“追查迫害法轮功国际组织”在美成立

    “追查迫害法轮功国际组织”宣告2003年1月20日在美国正式成立，同时发表声明：

    “鉴于天理和人权神圣不可侵犯；

    “鉴于人皆有信仰、思想和言论自由等人权；

    “鉴于江泽民凌驾于宪法之上，操纵整个国家机器和社会资源，对法轮功实行‘名誉上搞臭，经济上搞垮，肉体上消灭’的‘群体灭绝’的国家恐怖主义；

    “鉴于数以千万的法轮功修炼者被非法拘留、劳教、判刑，被强行送入精神病院，被打死打伤、妻离子散、流离失所；

    “鉴于亿万法轮功修炼者的亲属、朋友、同事和单位受到株连，全中国人民受到谎言诬陷的‘洗脑’；

    “鉴于以江氏统治政权策划的对法轮功的迫害已经历时四十二个月；

    “鉴于中国现有的法院、公安、律师系统迄今无力、无法和无道德勇气站在职业公正的立场上对这场迫害实行调查并予以制止；

    “‘追查迫害法轮功国际组织’于2003年1月20日宣告成立。

    “本组织邀请和协调全球的社会正义力量，在国际范围内广泛、深入、系统地追查迫害法轮功的一切罪行以及相关的个人、机构和组织，包括江泽民及其领导下的直接迫害法轮功的各级‘610’系统；包括国安部、公安部、法院、劳教所、涉嫌的精神病医院；包括对法轮功进行诬陷、造谣和栽赃的新闻媒体及喉舌；包括直接或间接参与对法轮功修炼者及其家属进行精神、肉体和经济迫害的人员。

    “本组织在事实的基础上，将罪犯送上法庭，严惩凶手，申张正义，警世醒人。

    “我们呼吁中国人民、各国政府、国际组织、社会各界团体和正义人士，向我们提供证据、线索及人力和物力支持，参与或协助这个为了人间正义和公理的追查行动。

    “本组织的使命是：追查迫害法轮功的一切罪行及相关的机构、组织和个人。无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。”


（三）“法轮功受迫害真相联合调查团”在四大洲成立

    联合调查团一个由301名国际社会各界精英组成的庞大调查团。截至2007年2月为止，四大洲调查分团共计有成员301人。由来自各国不同领域的关注法轮功人权的人士组成。其中：国家（联邦）级政治家33人，省市级政府官员34人，宗教和社区领袖19人，器官移植专家和医生46人，执业的国际人权和刑事律师56人，非政府组织和团体55个，国际媒体4家, 人权活动家54人。其组织成员还在不断扩大之中。

    联合调查团的宗旨是：通过对中共谋杀法轮功学员盗取器官牟利指控的调查，揭示法轮功学员在中国大陆受迫害的真相，制止迫害，并对策划和执行此种灭绝人性杀戮的参与者追究其国际刑事法上的“反人类罪”责任。

    发表第一份公告

    “调查真相委员会”于2006年4月7日发出“关于‘调查真相委员会’调查取证范围的通知”。根据该“通知”公布的调查取证范围，所有非法关押迫害法轮功学员的劳教所、监狱、医院和相关设施都是追查取证对象。

    公告最后指出，“由于中共江罗集团对法轮功学员长达将近7年的残酷迫害，整个中国的国家机器都被劫持卷入这场人类历史上罕见的黑暗罪恶，目前所公布的名单远非全部涉嫌犯罪的机构和设施。我们将在近期陆续公布更多的追查名单，同时也呼吁所有中国大陆迫害的知情者和见证人，给我们提供更多所了解的迫害情况、信息和线索。我们也呼吁所有支持正义和善良的个人及团体，尽其所能对我们的调查取证工作给予支持和帮助，以帮助尽早结束这场灭绝人性的迫害。”

    政要联名致函胡温，开列停止迫害时间表

    “我们是‘法轮功受迫害真相联合调查团’全球四大分团的代表，受300多名集各国政要、宗教领袖、律师、医生和人权活动家的委托，致函给你们，郑重要求：立即停止对法轮功群体和其支持者的迫害，并就‘活摘器官’的指控，接受国际社会的核实查证。

亚洲分团团长、副团长装寄写给中共官员的信件

    “我们深信，奥运会和‘反人类罪’的迫害在中国同时进行将是全人类的耻辱。所以，我们再次请你们考虑，运用你们的权力，结束对法轮功群体和高智晟律师等良心人士的迫害。

    “不必隐瞒，我们正在筹划一些准备于今年8月8日以后开始付诸实施的抵制方案，相信将会吸引世界各国众多与我们有相同观点的人士加入。”


（四）“全球审江大联盟”在华盛顿成立

    发布成立公告

    全球审江大联盟于2003年9月30日在华盛顿召开新闻发布会，宣告联盟正式成立。其成立公告说：

    “十三年来，江泽民以暴力和谎言治国，在刻意营造的经济繁荣后面，中华文明与社会道德全面倒退，人类文明的基础在中国遭到根本性的破坏。几乎任何有独立信仰、独立人格和不同见解和要求的个人和较大的群体，包括‘六四’学生、下岗工人、宗教信仰、气功锻炼、民主人权、新闻媒体、政治异见，都遭到不同程度的迫害。特别是上亿信仰‘真善忍’的法轮功学员遭到惨绝人寰的‘名誉上搞臭，经济上搞垮，肉体上消灭’的残酷镇压。

    “……全球审江大联盟自发起倡议以来，得到来自世界各地有着不同的职业、肤色、信仰、思想和使命的个人和组织的积极回应，一个多月来，已经有欧、美、亚、澳四大洲80余个团体和个人宣布共同发起和加盟。

    “凝聚一切正义力量，揭露江氏所有罪行，捍卫人的尊严和人类文明的价值，把江泽民送上良心、道义和法律的审判台，已经成为我们不可推卸的历史使命。

    “全球审江大联盟正式成立的条件已经成熟。”

    联合国广场集会游行

    2003年10月6日，“全球公审江泽民大联盟”移师纽约在联合国广场前举行集会游行，并向联合国提交审江公开信。近300名大联盟成员手中高举“把江泽民送上审判台”、“中国开始追查江泽民”、“停止迫害宗教信仰”、“呼唤中国人权”、“审判邪恶之首，匡扶正义良心”的横幅和标语，以演说的形式向路人及驻足观看者揭露江泽民对人类所犯罪行，表示“把江泽民送上良心、道义和法律的审判台”的坚强决心。

    会后，审江大联盟组织的代表向联合国递交了致联合国秘书长安南的公开信，要求联合国及各国制止江泽民对人类的危害，并要求成立特别法庭审理其对人类所犯下的罪行。随后与会人员从联合国广场游行至中国驻联合国代表处。代表处紧锁大铁门，以阻止大联盟递信。


七　全球协作，紧急营救

    各国政府、议员及众多国际组织，也直接配合法轮功学员的全球营救行动，对中共施加一波又一波压力，成功营救出许多在大陆遭受迫害的法轮功学员。他们还通过多种方式与渠道，要求中共全面、彻底结束这场迫害，释放全部被非法关押的法轮功学员。


（一）直接营救法轮功学员

    都柏林市议会通过紧急动议，要求中国政府立即释放赵明

    爱尔兰都柏林市议会在2001年9月3日举行的每月例行会议中通过了如下紧急动议：

    “鉴于爱尔兰在保护人权的令人自豪的国际声誉，都柏林市议会在此表达强烈的愿望：中国政府应该在贵国加强努力来改善人权；都柏林市议会特别要求中国政府立即释放三圣大学学生──赵明。”

    大赦国际：为长春法轮功学员人身安危再次呼吁

    2002年3月15日，大赦国际发行一份公开文件呼吁采取紧急行动，保障长春法轮功学员人身安全。4月11日，大赦国际再次发行公开文件，就中国长春市法轮功学员的人身安全问题再次紧急呼吁，呼吁人们“敦促当局保证所有在长春电视插播事件中或在随后的警察行动中被拘捕的全体人员的安全，并公布他们的名字和下落；敦促当局保证那些被拘留的人能马上与律师、他们的家人见面并得到医护；敦促当局清楚说明对那些被逮捕的人的指控，呼吁当局立即无条件释放所有仅仅因为和平行使他们的基本人权而被拘押的法轮功学员；针对不断揭发出的有关法轮功学员受到折磨和其它严重人权侵犯的情况表示你的关注，并呼吁当局保证将那些责任人绳之以法。……”

    全台湾37所学校学生跨海援救中国清华学子

    2003年2月，全台湾大学生首度联合召开记者会，跨海援救受迫害的中国清华大学学生。这群深具人道理念的青年学子，26日齐聚台大校友会馆，呼吁各界关注中国政府侵害学生人权的事实。与会学生代表包括清大陈俊宏、台大陈奂宇、师大蒋宗贤、交大李健豪等四所著名国立大学的学生会代表。他们发起一项“援救受害清华学子”的征签活动，从2月17日至26日短短一星期内，已有37所大学、27位大学学生会会长、45位包括交通大学张俊彦校长在内的教授签名支持这项活动，人数已达16000余名，目前人数仍在增加。发起人清华大学研究生张大山表示，征签人数统计，将会整理寄到对岸各大学，强烈表达台湾学术界重视人权的声音。

    与会的来宾包括：台湾和平促进会理事长简锡阶、东吴大学黄默教授、台湾人权促进会理事长林峰正先生。根据发起人清华大学研究生张大山表示，这是自“六四”天安门事件以来，中国最大规模对学生最大的迫害，也是台湾青年学子首度联合签名连署，反对中共侵害校园的恶行，呼吁中国政府立即无条件释放学生，还给他们自由的人权。

    张大山表示，事情的缘由是台湾交大的学生，收到一封由中国大陆上海交大学生发出的呼吁信。经追查发现，早在2000年时，北京清华学子及其校友也发过一份声明书，希望外界给予帮助。香港“中国人权民运信息中心”2002年2月证实，中共以“打压法轮功”之名，在各地大学校园进行了一场大规模的迫害。仅在中国大陆北京清华大学一校，就有上百名师生受害，他们遭受剥夺受教权或开除公职、未经公正审判的刑求、暴力拘捕、非法关押、强迫洗脑等暴行，甚至虐杀致死。

    以色列国会议员支持释放熊伟

    2003年1月，以色列国会伊茨哈克·加古拉、查哈娃·加隆、艾里·科恩、那胡穆·郎根塔尔、乌瑞·史恩特、尤西·撒瑞德等6位议员在声援释放熊伟的请愿书上签名。熊伟今年32岁，是以色列法轮功学员熊志远的妹妹。她在没有开庭审判的情况下已经被关押在劳教所一年多了，理由是在北京街头发法轮功真相传单。江氏政府把她送进劳教所的“目地”和希特勒年代的“以劳动换取自由”相同。

    保护人权卫士国际基金组织“前线”致信泰国总理呼吁释放瑞典学员

    “前线”主任玛丽·劳拉于2003年5月20日的呼吁信中写道：

    “我代表前线致函给您，表达我们对瑞典公民、法轮功学员普瑞佑·斯文森女士被拘捕并被关押至今的事件的关注。

    “（贵政府）似乎并没有向斯文森女士解释其被拘捕和被关押的原因，但是似乎这与她的法轮功活动有关。如果是这样的话，那么对斯文森女士持续的关押侵犯了她的信仰与言论自由的权利。

    “因此我们呼吁立即无条件释放斯文森女士。”

    要求释放高成女，韩国汉城瑞草区议会通过决议案

    韩国汉城瑞草区议会于2004年12月16日通过决议案，要求中国保证立即释放法轮功学员高成女并安全护送她出境。高成女是韩国人郭炳浩的妻子，她仅仅因为是法轮功学员即在中国被抓并被监禁于黑龙江省佳木斯市劳动教养所遭受迫害。

经韩国政府和民众营救到韩国的法轮功学员高成女

    2004年8月24日获知高成女被监禁的消息后，在韩国组成了“高成女营救委员会”，此后至今，郭炳浩先生居住地——忠清南道天安市议会、忠清南道道议会、牙山市议会、公州市市议会、瑞山市议会、礼山郡议会、洪城郡议会相继通过了要求释放高成女的决议案。

    与此同时，自忠清南道之外的京畿道南杨州市议会首先于12月14日通过决议案之后，又有京畿道河南市议会、庆尚北道庆山市议会、汉城市瑞草区议会通过了决议案。

    12月11日，韩国全境内的400多位高成女营救委员会员云集在中国大使馆和领事馆前召开要求释放高成女的记者招待会，并向驻韩中国大使馆递交了韩国国民要求立即释放高成女的信函。

    德国外交部：正在为姜仁政的释放而努力

    明慧网2005年6月10日讯，德国外交部近日表示正在为姜仁政的释放而努力。自从法轮功学员姜仁政从德国被遣送回中国继而被关押判劳教后，德国及其它国家的法轮大法协会和法轮功学员、德国的国际人权组织、国际特赦组织、联合国难民署等组织机构，纷纷向德国政府，尤其是德国外交部呼吁营救姜仁政。

    美国16位国会议员联名致信温家宝

    明慧网2005年10月28日讯，美国16位国会众议员日前联名致信中国总理温家宝，表达美国国会对中共当局系统迫害法轮功学员和拒绝维护信仰自由的深切关注。信中要求中国政府立即释放被非法抓捕的法轮功学员，同时严惩那些迫害凶手。

    联名信是由众议院国际关系委员会副主席、新泽西州国会议员史密斯先生在2005年10月5日起草的，旨在营救被中共当局非法关押的新泽西法轮功学员孙丹文的母亲鲁丽香和舅舅鲁永康、美国公民梁晓丰的母亲袁玉菊和哥哥梁劲晖。呼吁信获得7位新泽西州国会议员和8位其它州国会议员的响应。

    国际特赦紧急呼吁释放法轮功学员

    明慧网2007年3月23日讯，英国公民梁珍妮在广州的妹妹梁文坚和妹夫林志勇，因为修炼法轮功，上月遭广州“610”办公室逮捕一事，引起外界的关注。当地时间3月20日，国际特赦就梁文坚夫妇等8名法轮功学员遭抓捕一事发出全球紧急呼吁信，要求中共政权立即无条件释放他们。亦有欧洲议会议员关注事件，致函中共表示关注。

    众议员联名写信呼吁释放卜东伟

    看中国2007年8月20日讯，美国国会的8名众议员联名写信给北京市长，要求尽快释放被判的美国亚洲基金会北京办事处人员卜东伟。

    39岁的卜东伟是总部设在旧金山的美国亚洲基金会北京办事处的工作人员，去年5月19日被捕。将近3个月后，北京市公安局发出通知，声称在卜东伟家中搜出法轮功宣传品，卜东伟被判处劳教2年6个月，从6月19日开始执行。

    他的妻子娄宏伟通过各种渠道营救，找律师出面，但都无法见到卜东伟，律师后来退出。

    娄宏伟去年夏天来到美国，争取国际社会的声援。她最近寻求美国国会众议员的支持，包括南加州的众议员桑切斯在内的8名众议员上星期联名写了3封信，分别给北京市长、北京劳教局局长和关押卜东伟的北京团河劳教所所长，对卜东伟的拘押表达关注。


（二）要求全面、彻底停止迫害

    国际大赦英国分部通过决议，要求中国停止迫害法轮功

    一年一度的国际大赦英国分部年会于2002年4月５日至７日在英国中部渥维克大学举行。大会有四、五百名来自英国各地及欧洲各国的大赦代表参加了为期两天半的年会。大会顺利通过了支持法轮功人权、要求中国(江泽民)政府停止迫害法轮功学员的动议。

    决议提出：“此大会要求国际大赦英国分部委员会在2002年：（1）敦促中国（江泽民）政府撤销对法轮功及其它信仰的禁令，停止对其和平追随者的迫害。（2）释放所有被抓、被拘留的法轮功修炼者。（3）停止迫害中国以外的法轮功学员。（4）在大赦英国分部内将法轮功学员受迫害的真相实例发行到个人及各区小组。（5）向英国议会及欧洲议会说明法轮功学员在中国受迫害的事实，并要求他们采取正确行动。如果可能，应该发起“早日动议”。（6）向英国及中国政府表达大赦对中国当局迫害法轮功学员的关注。”

    美国国会全体通过304号议案，要求中国政府停止迫害法轮功

    2004年10月4日晚8时许(美国东部时间)，美国国会众议院一致通过304号决议案，表达美国国会关于中国在美国和中国对法轮功的压制所持的意见，决议要求中国政府应该立即停止在美国干涉人们行使美国宪法所保障的宗教自由和政治自由权利，包括修炼法轮功的权利；中国政府应该停止利用外交使节在美国散布歪曲法轮功本质的谎言、释放所有在押的包括法轮功修炼者在内的良心犯。

    英国议会法轮功提案，近百名议员署名支持

    明慧网2005年4月22日讯，近日，英国国会议员帕茨·卡尔顿女士向英国下议院提交了一份名为“法轮功”的提案，提案以英国下议院的名义，呼吁中国政府立即释放所有被关押拘留的法轮功学员；允许他们从新在公共场所或家里修炼法轮功，从中华人民共和国刑法中去掉迷信、邪教等称谓；废除原有的随意的劳教处罚体系；允许任何被剥夺自由的人有权上诉到法院参与听证会等一系列呼吁。该提案得到众多国会议员的支持，至今已有97名国会议员签名支持该提案，使该提案成为现有1012个提案中得到支持最多的前60名。

    基督徒白宫前跪祈，吁制止中共迫害法轮功

    2006年5月2日上午11时，基督教捍卫联盟的三名成员在美国白宫前跪下祈祷，呼吁制止中共迫害法轮功，同时声援在布什和胡锦涛会面仪式上喊话的法轮功学员王文怡博士。这三名基督教领袖随后被拘捕，并于当日傍晚获释。

三名基督教成员下跪白宫前呼吁制止中共迫害法轮功

    参加和平祈祷的三名基督教领袖分别是来自华盛顿州西雅图的帕特里克·马霍尼牧师和他的太太凯笛·马霍尼，以及从两千多英里以外的爱达荷州首府树城专程来华盛顿为法轮功学员祈祷的布兰迪·斯文德尔。

    在举行和平祈祷之前，基督教捍卫联盟主席帕特里克·马霍尼牧师发表讲话说，“我们到白宫前跪下祈祷，要求制止摘除器官这一无法用语言形容的卑劣暴行。我们将呼吁布什总统撤销对王文怡博士的所有指控，当我们被逮捕入狱时，我们将和我们的姊妹王文怡博士站在一起，我们和被关押在中国监狱中的所有法轮功学员站在一起。”

    三名基督教领袖随后朝白宫大门走去，他们跪在地上祈祷，身后的展板上印有王文怡博士的照片及呼吁制止（中共）摘除法轮功学员器官的标语。

    三名基督教领袖表示，宗教迫害在美国绝对不能被容忍。每个人都应该享有宗教自由。他们希望美国社会和民众能够听到他们的声音，唤起美国民众关注法轮功学员在中国遭受的迫害，以及中共摘取法轮功学员器官的罪行。他们表示要让美国全社会的基督徒知道法轮功学员在过去七年中遭受的迫害，并帮助制止这场迫害。


八　各界高度评价法轮功

    世界人民的强大支持，还体现在对法轮功及法轮功学员的高度评价。这些评价并非言不由衷，而是发自肺腑。诚如加拿大副总理贺博格瑞所言，“法轮大法通过‘真善忍’的思想达到完善身心的目标。这些原则理所当然的引起了很多加拿大人的共鸣。”亦如法国中国问题专家、作家兼记者Suzanne Bernard 所言，“在当今这个金钱至上、贪污腐败、唯利是图，丧失了道德观念和理想的世界里，我很快发现，法轮功代表着一种根植于人民群众中心灵的抵御，正义在中国尚存……”悉尼班克斯城市政府议员克理福·泰勒说的更为直接，“法轮功是没有任何政治目地的，和平的，教人向善的功法，如果信仰‘真善忍’的人我们都不支持，我们还支持什么？”


（一）法轮功的弘传是当今人类最大的希望

    奥地利天主教教会史教授法兰兹?苏士曼博士，在2001年12月6日于奥地利萨尔斯堡举行的法轮大法新闻招待会中，对法轮功的美好与伟大所做的陈述令人动容：

    “正如二千多年前最有成就的修炼团体佛教毕达哥拉斯苦行修炼者一样，法轮功的弘传是当今人类最大的希望。……将宇宙最高特性‘真善忍’带入人心，能立即帮助不只是一般大众，甚至知识最渊博的思想家，以及真正的科学家。全人类、所有的宗教及所有的民族，都可以追随法轮功的典范，找到自己的根本，这一点是无庸置疑的。﹝各位媒体工作者﹞您能有幸在这里与法轮功的修炼者接触，当您把您对他们的印象传达给您的朋友与大众媒体，您已经在为人类脱离危险的处境走向转折做出很大的贡献。衷心感谢你们﹝法轮功﹞所建立的表率。”


（二）子孙后代都会感谢法轮功学员

2002年6月13日，数百名冰岛人签署联合声明，为政府拒绝法轮功学员合法入境的行为公开登报向法轮功学员道歉

    2007年7月，来自全球各地的上千名法轮功学员在美国国会山前举行隆重集会，呼吁停止中共对法轮功持续八年的残酷迫害。多位美国国会议员和著名人权组织领袖在集会上发表演讲，谴责中共的迫害。美智库哈德逊研究所国际宗教自由研究主任麦克?豪尔维兹在发言中称赞法轮功学员“给21世纪带来希望”：

    “在我看来，事实是，正是你们在中国国内的功友的勇敢无畏及法轮功团体在世界各地的活动给21世纪带来希望，其成效超过了我所知道的其它任何事，超过了政治家们和活动家们所作。你们的所作所为正在帮助为21世纪书写积极的历史，因为21世纪重要的问题就是中国能否成为一个民主国家，这个问题远比穆斯林恐怖主义要重要的多。你们和你们站在最前沿的功友们是让中国走向自由和民主的先锋。如果付诸现实，21世纪将会成为一个竞争与和平的世纪，而不是一个（充斥着）战争和冲突的血腥的世纪。

    “你们所做的是什么呢？在这里，一小部份法轮功学员创立了新唐人电视，唯一一个波及三分之二中国人的免费、未经审查的电视台。更令人惊叹的是，少数法轮功学员运用自己的卓越才智开创了捣毁互联网封锁墙的软件，已经击败了中共花费数十亿美元，由四、五万人组成的专职监视、审查互联网的行政机构。你们的区区少数功友开发了击败封锁墙、粉碎封锁墙的技术！

    “……你们做到了这一点。这也就是中共为什么要如此迫害你们。这不是因为它们笨，而是因为你们聪明。它们知道，在你们和缓的修炼中，你们用自己的勇敢和自由，以及不愿屈服于恐怖和酷刑的决心正在摧毁他们的专政。他们就象惧怕五角大楼的武器和所有人都行动起来那样惧怕你们。

    “因此，我很感激能和你们在一起，因为为了我的儿孙和我们所有人的儿孙，中国将会有民主。当历史记载下这一页时，你们将成为第一篇章。愿上帝保佑你们。我非常感谢你们，非常感谢你们的功友们为此做出努力。

    “当我们面对你们正在中国遭受酷刑和谋杀的功友们那样的勇士们，我们所有人都有义务运用我们中的一切，这样人们才能说：‘他们没有白白承受痛苦，没有白白失去生命。’我们有义务尽力保证，虽然他们已经被谋杀，但他们的生命长存。的确，我的内心有力量，我也知道你们的内心有力量，从这个意义上来说，你们那遭受迫害和谋杀的功友们将长存。他们的壮举长存，我们都是受益者。

    “我深感荣幸的面对你们说，在精神上我也是法轮功的一员。为了我们每一个人和那些勇士们，我将尽我一切所能制止迫害并给你们带来自由。我深信，我们在这样做的过程中，我们给21世纪的世界带来自由和希望。

    “非常非常感谢你们！”


第七章　天灭中共

    2004年12月，一本撼动中共根本的巨作《九评共产党》，在《大纪元时报》连载问世。《九评》彻底揭露了中共政权的前世今生，说清它“假、恶、斗”的本质，拆穿它用“谎言、暴力、批斗”的手法遂行恐怖统治的真面目。

    《九评》鞭辟入里、拳拳到肉的犀利分析，迅速在全球各地掀起浪潮，即便中共政权查禁此书，但中国各地民众仍争相传阅。《九评》的广传，让数以亿计的读者迅速认清中共本质，带来人性良知的惊醒，进而促发“退出共党、退共青团、退少先队”的“三退”活动。波澜壮阔的“三退”大潮至今方兴未艾，并使“天灭中共”一步步在人间变成现实。


一　《九评》横空出世

    《九评》是一本奇书，更是一本天书，第一次从奇绝的精神高度，将共产邪说及中共邪党的邪教本质大曝于天下，以致亿万民众争相阅读，一并带动海内外“三退”大潮。


（一）大纪元公告

    在前苏联和东欧各国共产党政权倒台十几年后的今天，世界共产主义运动早已被全世界所唾弃，中国共产党走入坟墓也只是一个时间的问题。

    但是中共在彻底垮台之前，却力图将其命运与具有五千年文明历史的中华古国绑在一起，这是我们民族的大不幸。如何看待共产党，如何过渡到一个没有共产党的社会，如何延续我们民族的薪火传承，已经是摆在中国人民面前的一个具体问题了。

    大纪元将于今天开始发表特别系列社论《九评共产党》，给为祸人间一个多世纪的国际共产主义运动，特别是中国共产党盖棺论定。

    纵观八十多年的中国共产党历史，其所到之处永远伴随着谎言、战乱、饥荒、独裁、屠杀和恐惧；传统的信仰和价值观被共产党强力破坏；原有的伦理观念和社会体系被强制解体；人与人之间的关爱与和谐被扭曲成斗争与仇恨；对天地自然的敬畏与珍惜变成妄自尊大的“战天斗地”，由此带来的社会道德体系和生态体系的全面崩溃，将中华民族乃至整个人类拖向深重的危机。而这一切灾难都在共产党精密的策划、组织和控制下发生着。

    “无可奈何花落去”，现今苟延残喘的共产政权已经日暮途穷，它们的崩溃指日可待。在其彻底灭亡之前，我们有必要全面反思和揭露这个集古今中外邪恶之大全的最大邪教组织，让仍旧被共产政权欺骗的人们认清它十恶俱全的本质，从精神上肃清共产党的流毒，从心理上摆脱共产邪灵的控制，跳出恐惧的枷锁，放弃对共产党的一切幻想。

    中国共产党的统治是中国历史上最黑暗，也最荒谬的一页，又以江泽民发动的对“真善忍”的镇压最为邪恶。这场运动给中共的棺材钉上了最后一颗钉子。反思这段历史，是为了让这样的悲剧永不再发生。同时我们每一个人也能由此省思自己的内心世界，是否很多本不该发生的悲剧却因为我们的懦弱和妥协而得以成全。（大纪元/2004年11月18日）


（二）大纪元郑重声明

    广大的中国民众：共产党的末日就要到了。但是这个邪恶的党（魔教）在历史上却对众生、对神佛犯下了滔天大罪，神一定要清算这个恶魔。

    如果有一天，神指使人类的谁对共产党清算时，也一定不会放过那些所谓坚定的邪恶党徒。我们郑重声明：所有参加过共产党与共产党其它组织的(被邪恶打上兽的印记的)人，赶快退出，抹去邪恶的印记。一旦谁对这个魔教清算时，大纪元储存的记录可以为声明退出共产党和共产党其它组织的人作证。

    天网恢恢，善恶分明；苦海有边，生死一念。曾被历史上最邪恶的魔教所欺骗的人，曾被邪恶打上兽的印记的人，请抓住这稍纵即逝的良机！（大纪元/2005年1月12日）


（三）《九评共产党》目录

    【九评之一】评共产党是什么：前言；一、以暴力恐怖夺取和维持政权；二、以谎言为暴力的润滑剂；三、不断变化的立场原则；四、以党性取代和消灭人性；五、反自然和反人性的邪灵；六、邪灵附体的特征；七、反省自己摆脱中共附体。

    【九评之二】评中国共产党是怎样起家的：前言；一、共产党起家是其积中外邪恶之大全的过程；二、中国共产党不光彩的起家史；三、党邪恶基因的表现；结语。

    【九评之三】评中国共产党的暴政：前言；一、土地改革——“消灭地主阶级”；二、工商改造——消灭资产阶级；三、取缔会道门与镇压宗教；四、反右运动——诛心全国，以为其用；五、大跃进——指鹿为马，以试其忠；六、文化大革命——邪灵附体，乾坤倒转；七、改革开放——暴虐未变与时俱进；全国洗脑，画地为牢；结语。

    【九评之四】评共产党是反宇宙的力量：前言；一、与人斗，灭绝人性；二、与地斗，违背自然，其祸无穷；三、与天斗，迫害信仰，否定人对神的正信；结语。

    【九评之五】评江泽民与中共相互利用迫害法轮功：前言；一、相似的发家史带来相同的危机感；二、江泽民与中共同样惧怕“真善忍”；三、江泽民和中共之间相互利用；四、江泽民如何利用中共迫害法轮功；五、江泽民从内部打倒了中共；结语。

    【九评之六】评中国共产党破坏民族文化：前言；一、共产党为什么要破坏民族文化；二、共产党如何破坏传统文化；三、党文化；结语。

    【九评之七】评中国共产党的杀人历史：前言；一、杀人如麻；二、杀人手段极其残忍；三、党内残酷斗争；四、输出革命，海外杀人；五、家庭的毁灭；六、杀人模式及后果；结语。

    【九评之八】评中国共产党的邪教本质：前言；一、共产党的邪教特征；二、共产党邪教的危害；三、共产党邪教的本质；四、共产党的末日论——“亡党”恐惧；五、共产党邪教的生存法宝——残酷斗争；六、共产党邪教的恶变；七、对共产党邪教统治的反思；结语。

    【九评之九】评中国共产党的流氓本性：前言；一、共产党的流氓本质从来没有改变；二、经济发展成为中共的祭品；三、中共的洗脑术从“赤裸裸”走向“精致化”；四、中共的人权伪装；五、中共流氓嘴脸面面观；六、流氓嘴脸大暴露；七、以国家恐怖主义铲除“真善忍”；八、“中国特色”的流氓社会主义；结语。


（四）天要灭中共，退党保平安

    天象昭昭，天理昭昭

天要灭中共，退党保平安

    2004年11月19日，大纪元发表《九评共产党》系列社论，从历史、政治、经济、文化、信仰等层面深刻揭示了中共的欺骗、暴力、邪教和流氓本性。2005年1月12日大纪元发表郑重声明，由此引发2200万退党潮。这其实就是“天灭中共”的天象。

    善恶报应的天理决定了作恶多端的中共必遭天惩。中共窃国以来，破坏道德，打击善良，迫害正信，毒害人民。历次运动迫害了一半以上的中国人，8000万人非正常死亡。今天的中国自然环境被强力破坏，传统道德丧失殆尽，贪污腐败盛行，黑社会、吸毒、卖淫充斥中国大地，人民的言论自由被剥夺，这一切都是不信神佛、战天斗地的中共及其邪恶统治带来的恶果。“善恶到头必有报”，“天灭中共”实乃天意之必然。

    古今中外有许多预言，如中国的《推背图》、《烧饼歌》、《梅花诗》、《马前课》及西方的《圣经·启示录》等，都惊人一致的预言这几年中共要灭亡，还记载了“天灭中共”时其追随者被一同诛灭的可怕惨景。2002年6月，在贵州平塘县发现的亿年“藏字石”，500年前崩裂惊现“中国共产党亡”。这一切其实都是在告诉人们“天灭中共”的天象，希望人们能够“退党保平安”。

    必须抹去共产邪灵的兽迹

    天地万物皆有灵，共产党也不例外，只不过它是一个邪灵。中共在人间表现是一个邪恶组织，在天上的表现是红色恶龙（赤龙），中共崇尚红色、嗜血好杀，正体现了其邪灵本性。中共的百年红朝就是邪灵祸乱人间，毁灭人类道德良知，欲将人带入万劫不复的地狱。

    加入“中共的党团队”组织时都要举起右手发毒誓，甘愿为中共而死。随着誓言的发出，在宣誓者的右手上或是额头就被红色恶龙印上一个兽记（体现在另外空间的身体）。能否抹去兽印，将是人人都必须面临的生死选择，也是其还能否得到神的救度的见证。当你面对神佛声明退出“中共的党团队”时，也就是神佛抹去你的兽印之时，也是其生命的新生之时。

    《圣经·启示录》预言“最后的审判”到来时，将淘汰所有印上兽记的人。那么曾经加入过“党团队”的人要避过这场灾难，唯一的办法就是退出中共的这些组织，抹去兽记。


（五）《九评》促“三退”

    是什么使人们鼓足勇气，战胜恐惧，义无反顾呢？是至善的震撼！是《九评》字里行间所包容的这种无法形容的至善、至真、至诚令邪党注入生命的毒素消亡，进而打动尘封久远的良知和善念，催人猛醒，并惊异的发现依附邪恶的共产党是没有出路的，虽可继续给他们带来荣华富贵和为所欲为，却因此而无法避开沦为共产党殉葬品的命运。正如原中宣部文艺局局长孟伟哉先生在退党声明所写：“我必须在共产党和自己的生命之中做一个选择。现在我为了自己，宣布退出中共，做一个干干净净的中国人！”

    中共几十年的洗脑和镇压，已经把它的那些思维方式、善恶标准压入了中国人民的生命深层，以至于人们都在一定程度上接受并认同了它的歪理，甚至成为它的一部份，由此向中共提供了其存在的意识形态基础。而《九评》对共产党真实历史的还原，以及对其本性的全面剖析，使人们真正清醒，选择正义良知，勇敢告别中共，开启了一场精神觉醒运动。这正是中华民族所迫切需要的。

    退党，就是用和平对付暴力、用真话揭穿谎言的方式来告别这个邪恶的共党；使自己的心灵和未来获得拯救，使自己的精神得到解脱。这数千万退党的民众发出的呼声，就是真真切切中华民族道德良知复苏的展现。当年430万苏联人民的退党顷刻间解体苏共，东欧共产国家迅速崩溃，人民获得了人权、民主和自由。数千万人退党证实了一个不可逆转的事实，共产恶党正在走向灭亡。它随时可能崩溃。多行不义必自毙！历史正在给我们再次揭示着伟大的真理。

    《九评》是一部天书，他是声讨全宇宙最邪恶、最腐败势力的檄文。他是对邪恶的盖棺定论与发起判决。《九评》更是对饱受中共邪恶暴力蹂躏与摧残的中华民族的彻底的拯救。作为一个中国人，当你了解共产恶党的真实面目时，将如何选择？是选择做中共邪灵的附体奴隶？还是读懂《九评》，退出中共，传播《九评》，唤醒同胞，救人自救？你是助共为恶，还是选择善良？退出这个邪灵恶党，重新找回自己高贵的人性，是一次最好的检视良心的机会。如果中国人民能够彻底与中共邪恶的意识形态与暴力政权划清界线，回归为一个善良而光明磊落的自由人。那么，我们一定能以自由民族之身，重建以尊重人性和具有普遍关爱为基础的中华文明。


二　海外大潮澎湃

    海外“三退”服务网点数以千计，服务义工数以万计，声援“三退”的浪潮，更是遍及全球，而且一次比一次浩荡。


（一）“三退”节节攀升，游行全球浩荡

    2005年2月15日，发表声明退党、退团、退队总人数突破1万人！

    2005年3月 3日，发表声明退党、退团、退队总人数突破10万人！

    2005年3月28日，发表声明退党、退团、退队总人数突破50万人！

    2005年4月21日，发表声明退党、退团、退队总人数突破100万人！

    2005年10月19日，发表声明退党、退团、退队总人数突破500万人！

    2006年4月24日，发表声明退党、退团、退队总人数突破1000人！

    2007年8月20日，发表声明退党、退团、退队总人数突破2500万人！……

    与此同时，全球各地纷纷举行集会游行、研讨会、图片展、文艺演出等形式的活动，声援海内外退党勇士的壮举，盼望中国人民早日结束中共暴政，重建民主、文明、自由的新中国。举行庆贺声援退党活动的地区包括香港、台湾、纽约、华府、旧金山、洛杉矶、芝加哥、休斯顿、达拉斯、奥斯丁、亚特兰大、西雅图、拉斯维加斯、圣路易斯、圣地亚哥、多伦多、渥太华、温哥华、蒙特利尔、卡尔加里、埃德蒙德、莫斯科、伦敦、剑桥、巴黎、比利时、悉尼、墨尔本、新西兰、东京、神户、南韩、新加坡、马来西亚、泰国世界等地，这标志着退党大潮正在中国大陆和世界各地更加广泛纵深的发展。


（二）从多伦多到堪培拉，声援2200万“三退”

    多伦多集会，大陆人踊跃真名退党

    2007年5月20日上午，1000多名来自社会各界的民众聚集在加拿大多伦多市的安省政府大楼后的皇后公园，举行声援2200万中国民众退出中共的集会。不少当地华人赶来集会现场当场登台用真名退出了中共。他们说：用真名退的痛快！

    来自中国哈尔滨的李笑白走上讲台：“我本人虽然不修炼法轮功，我姑姑因为炼法轮功在大陆受到中共迫害，当时我17岁。公安在搜查姑姑家时找到一张全家照片，上面有我。我因此两次收到公安传票，我现在拿着的就是其中的一张复印件。”李笑白接着说：“中共对法轮功的迫害采用了残暴的株连政策。我今天站出来是要用真名公开退出中共共青团和少先队。”

    堪培拉贺退党潮，中共血旗降示天意

    2007年5月24日，澳洲退党服务中心在首府堪培拉国会前主办声援2200万“三退”大集会，来自多个团体的近200人参加了这次活动。退党的口号和天国乐团的鼓声划破宁静的国会山庄，将“天灭中共”在即的紧迫信息传递给了首府的官员和民众。集会之际大使馆的中共血旗也悄悄降下不少，冥冥之中预示中共的灭亡，令参加集会的民众雀跃不已。

    中国工党主席方圆也代表中国民主政党联盟向“三退”集会活动表示支持，并高度赞扬法轮功团体对中国道德体系回升、民众觉醒拒绝中共的独裁暴政所起的巨大作用，他认为2200万志士不愿与中共为伍正是法轮功最大的成就。他呼吁共产党内正直的人士认清中共的罪恶本质，早日退出这个邪党。

    纽约别具特色的一道风景

    在纽约第二大华人聚集区的法拉盛，几乎人人都要经过缅街和凯西娜大街交界处的图书馆前。从2005年开始，那里出现了一个别具特色的风光点——法拉盛退党服务中心。

    一周七天，从早上10点到下午6点，资料点的志愿者中有年长者，也有年轻的专业人士，为来来往往的观光客和当地华人解答疑问，热情的提供和传递各种资料。

    最醒目的是平放在地上的几十幅巨大彩色图片，图片多为中共“三反”、“五反”、“文革”、“六四”和迫害法轮功等历史经典图片和说明文字，整齐制作的蓝色沙袋压住每幅照片，共同构成一片令人驻足的独特风景。

    不论寒来暑往，还是刮风下雪，他们这样坚持到底为什么？来自香港的陈明表示：“中共不是中国传统文化，退出中共，就是爱中国。”


（三）“三退”2300万，全球退党中心发布通告

    当前，《九评共产党》引发中国人退出中共党团队的“三退”人数已达2300万。在中国大陆，“天灭中共”的天象急速展现——红魔末世，天谴神怒；天灾人祸，怨声载道；在世界各地，越来越多的政府和人民看清了中共的邪恶本性和丑恶面目，敢于勇敢站出来揭露中共邪恶，抵制中共暴行。

    但是，中共邪党中的部份极端邪恶分子，不甘心被历史淘汰、被中国人民抛弃的命运，还在继续行凶作恶：他们在最近疯狂抓捕传播《九评》、助人“三退”的法轮功学员和退党服务义工，持续加剧迫害维权抗暴民众和正义人士；在香港及世界其他地区打砸退党服务点、骚扰退党服务义工、偷窃《大纪元时报》；更有甚者，在海外操控留学生会头子们进行特务流氓活动，妄图干扰新唐人举办的“中国舞大赛”。此外，除了在中国大陆持续残害生灵、破坏生存环境外，中共邪党还在到处炫耀武力，挑起是非，并不断向世界各地输出毒产品，以毒害世界。

    为此，在中共邪党“建党日”、中华民族受难日即将来临之际，全球退出中共服务中心向全球郑重宣告：2007年7月为“全球退党解体中共月”，希望在中国大陆和世界各地的退党服务义工们和所有正义人士们，能联合起来，更好更快的广传《九评》、力促“三退”：

    第一，在中国大陆引导广大维权抗暴民众和受中共压制迫害的社会各阶层人士，积极参与到退出中共党团队、解体邪党、自救救国的历史壮举中来，解体、瘫痪中共各级邪恶组织和机构，迎接没有中共的光明未来；

    第二，在世界各地举办各种传《九评》、促“三退”、揭露中共邪恶本性的活动，以唤起更多政府、官员和人民的正义正气，敢于关注和支持中国的“三退”大潮，关注和参与制止“中共活摘器官”及配合“法轮功真相联合调查团”的工作；

    第三，彻底揭露和抵制中共特务在海外的各种渗透、破坏和流氓活动，唤起更多海外华人和西方民众，洪扬中华神传文化，支持新唐人“神韵”巡演和中国舞蹈大赛，让中共流氓集团在海外成为人人喊打的过街老鼠。

    让中国人民和世界人民携起手来，抓紧不可多得的历史机缘，解体中共恶党，清除中共毒瘤，迎接一个没有共产邪灵的美好未来。


（四）华盛顿集会，声援2400万“三退”

    当地时间2007年7月20日上午10：00，来自世界各地的1000余民众聚集在美国首都的华盛顿纪念碑北广场，声援2400万中国民众退出中共。来自纽约、波士顿的几十位华人在集会现场宣誓退出中共，另有二十几位大陆民众通过现场直播集会的希望之声国际广播电台宣布退出中共。集会后进行了声援中国民众退出中共游行。

华盛顿集会声援2400万“三退”勇士

    多国政要声援退党集会，欢迎没有共产党的中国

    欧洲议会副主席麦克米连史考特先生、美国马里兰州联邦众议员伊里嘉?康明斯先生、前香港立法会议员司徒华先生等致信声援集会。麦克米连史考特说，“虽身处西方社会，但我们欢迎一个没有共产党的中国。”

    退党中心高大维：西方主流支持中国人退出中共

    全球退党服务中心的高大维博士说，自从2004年底大纪元发表《九评》系列社论以来，我们第三次相聚华盛顿，从世界各地汇聚在一起，见证中国人民一天天觉醒，告诉世界一个真实的中国。

    他呼吁还未退出中共的中国人要做承天意、得民心之事，参与到推动和平结束中共暴政的退党大潮之中。


（五）全台游行，声援2500万“三退”

    2007年8月11日下午，南台湾高雄的天空，虽然仍有梧提台风环流带来的阴雨，但是一支盛大的游行队伍，在震撼人心的鼓号乐声前导下，穿行市街，展现出一种大无畏的气势，仍然吸引许多民众伫足围观。这是全球退党服务中心所举办的“声援2500万中国人退出共产党，全民反中共迫害大游行”活动。

    这个约有4000人以上的队伍，来自台湾北中南各地，无分男女老幼，他们举着“香港七一遣返”、“中国黑心食品”、“活摘器官”、“九评退党大潮”、“向北京奥运说不”等各种制止中共迫害的展板，在雨中有序的缓缓前行，犹如一条巨龙。民众中有人投以赞叹的眼光，有人忍不住发出好奇的询问。

    当北京方面为2008年奥运进入倒数365天而举行欢庆仪式时，越来越多的反对声浪在全世界蔓延开来，各种团体以各种形式加入声援，逐渐汇聚成壮阔的波澜。而今在海峡此岸举办声援2500万退党游行活动，也将成为一项伟大的历史见证，具有深远意义。


（六）香港半山退党点，半年劝退5000多

    明慧网2007年8月19日讯，香港，每天有成千上万的大陆游客前来观光购物。退党义工廖姨和同伴们，每天傍晚皆会出现在港岛半山的观景台退党点，帮助大陆游客退出共产党、共青团和少先队，最近半年已有5000多名大陆游客退出中共相关组织。

    廖姨说，这些人从大陆过来，他们不明白真相，因被共产党洗脑洗了这么多年。只要他们有机会出来也是应该让他们明白真相的，使他们能够得救得度，我就是这个愿望。

    来帮忙的还有西方人。美国人Jeff经常出现在这里，前后已经三年了。Jeff说：“因为很早以前我就知道法轮功在中国被迫害的情况，中国人被蒙骗了。当世界发现这场迫害是多么的残酷，他们将会很惊讶，所以我来了三年。时间过的很快，不过来这里这对我来说是好事，我可以触动他们的心，他们也可触动我的心，是一个很好的旅程。”

    另一位义工周胜说，每天都有人“三退”，少的有几十个，多的时候上百个。

    由于中共封锁资讯，很多游客在中国大陆无法知道真实情况。退党服务中心义工相信，如果能够让更多的大陆人自由的接触资讯，退党的人数会更多。


（七）孙中山侄孙：我不会害怕中共

    大纪元2007年9月4日讯，本报上周连续三天报导一位化名“阿祥”的香港民主人士的独家专访，披露中共中央驻港联络办公室（简称中联办）官员曾经约谈他，欲了解参加声援退出中共活动的国父孙中山先生侄孙孙斌的情况，更称要对孙斌“像何俊仁一样对待”。中联办官员更向“阿祥”暗示，民主党主席兼立法会议员何俊仁是因为抗议中共活体摘取法轮功学员器官、支持中国大陆的维权运动而遭到暴徒袭击。

    孙斌表示，看过本报报导后非常震惊，没有想到中联办会不择手段来对付他这么一个普通的民众。他呼吁外界关注中共的特务行为，并强调他不会害怕中共的恐吓，将一如既往继续参加声援中国民众的“三退”活动。


三　大陆民众觉醒

    因为《九评》与法轮功学员的坚韧抗争，越来越多的大陆民众开始从中共邪党的谎言欺骗与暴力高压之下觉醒，彻底摆脱奴性与恐惧，踊跃“三退”并推动“三退”大潮。


（一）“三退”声明例举

    孙全生/中国江西抚州/2004-12-10 02:51

    我自认为我是一个腐败的官员，我贪污受贿，我以权谋私，我权钱交易，我中饱私囊。我这样的共产党员，连做老百姓的道德都没有，可是我的官运亨通，党内职务节节高升。现在我向人民忏悔，决心退出共产党。

    郭继东/中国河北省沧州河间市人民政府/2004-12-07 15:39

    我，郭继东，中共党员，现任中国河北省河间市人民政府副市长。作为一名国家官员，我深知发表这样一个声明的后果，然而在我读了《九评共产党》之后，深有感触，于是我不顾个人的仕途发展，郑重宣布退出中国共产党，从此与共产党决裂！

    部分学者/中国贵州/2004-12-10 06:47

    我们是贵州20多名法学、医学、哲学和文学界的知识份子。最近我们相继传看了国外“九评”中共的文章，认识到中共这么多年之所以能脚踏宪法、手握双刃剑(谎言和暴力)、持续整人运动，与中国知识份子的贱骨媚态有直接的关系。

    是我们给中共这个泊来的幽灵戴上神的桂冠，赶走了我们的护佑神；是我们让这只杀人恶魔持续合理的按“95%：5%”的比例杀人；是我们把疯狂践踏五千岁母亲的80岁流氓奉为“亲爱的妈妈”；是我们放任这邪毒的附体侵蚀机体、强奸你我他；是我们，是我们……

    中国的知识份子啊，我们有罪于中华民族、华夏文明，更有罪于我们那受苦受难的血肉同胞！

    醒来吧，起来吧！清流毒，驱附体，退出邪党，让袁红冰回家！


（二）多所著名高校校友集体“三退”

    30多名交大校友退党退团

    上海交通大学应用化学十一系硕士、在美国获得博士学位的董海在退团声明中说，“这几天静下心来思考了一下，发现共产党这个幽灵对中国人的控制真是达到了无所不及、无孔不入的地步。正因为如此，很多时候我却感觉不到被控制和洗脑了。”“我想，像我这样对政治丝毫不感兴趣的人都被拉入少先队、共青团，可能没有几个中国人能幸免了。感谢《九评》让我更加认清共产党这个幽灵。所以我要退团、退少先队，做一个明明白白的中国人，找回我们民族的根。找回我们的仁、义、礼、智、信和做人的道德。”

    北方交通大学经济系1985学士，后为硕士，现居加拿大的刘岚岚说，“改革开放以后共产党虽然换了一副面孔对待人民，但其邪恶本质根本没有变。在拜读了《九评共产党》之后，庆幸自己当年没有写什么入党申请的同时，也为我曾经是它的外围组织的一员感到恶心和厌恶，现在我郑重声明，我坚决退出共产党的其他组织少先队和共青团。”

    南京大学和东南大学校友集体退党退团

    南京大学、东南大学的校友们，同胞们：

    我们是曾经在南京大学、东南大学这两所同根同源的高校学习过的海外校友。我们在此郑重声明退出祸乱人间近百年的共产党及其附属组织，同时呼吁海内外校友和母校师生以中国知识份子的良知和道德勇气走在中华民族铲除共产邪灵、重建古国文明的最前列。

    ……中共对中华民族犯下了滔天大罪，直到今天，它不仅从来没有真心忏悔，而且还在继续作恶：掩盖六四真相，迫害宗教信仰，迫害植根于中国传统文化的法轮功，打压民间维权人士……

    我们必须清醒的看到，中共的邪说和邪恶运行机制是一切灾难的症结所在。共产邪灵劣胜优汰的逆向淘汰机制为中共挑选出一代又一代杀几十万人换稳定的独裁者，党文化“培养”出无数丧心病狂的帮凶打手、煽动造谣的御用喉舌和冷漠的看客。前中共党魁的恶毒叫嚣文化大革命要“七、八年来一次”似乎成了中国人永远无法解脱的魔咒。

    民族之万幸，《九评共产党》已经把中共84年涂毒生灵的历史全面透彻的展现在中国民众面前。自从2004年11月《九评共产党》发表以来，短短五个月内已有逾一百万觉悟的民众退出邪恶的共产党及其附属组织。在这一场精神层面的“驱除达虏，恢复中华”的大战中，知识份子在其中应当承担的重任不言而喻。在共产党统治的国度里，我们的出路绝不是更大限度的保护自己，更大限度的漠视遭受共产邪灵残害的生命，更不能继续一厢情愿的幻想这个邪恶至极的恶魔会主动放下屠刀，我们必须坚定的承担起驱除共产邪灵，振兴民族文化，回归传统道德的历史责任和使命。

    如果我们人人都义无反顾地担负起这个责任，中华民族彻底走出共产邪霾的美好时刻指日可待。我们希望母校的所有师生员工和校友共襄义举！

    17名中国科大校友声明：退党退团救中华

    我们是曾经在中国科技大学工作、学习过的一群普通知识分子。我们曾经怀着种种善良愿望，自愿或被动加入中国共产党或其附属组织共青团、少先队，我们曾期望自己能因此而为中华民族的未来尽一分力。然而历史和现实终于使我们清醒地认清了中共的本质，我们在此郑重声明，退出中国共产党及其一切附属组织。

    ……我们也曾是这个世上最凶残的邪教组织的一员。如今，这已成了我们人生中最大的耻辱。不论我们当初宣誓的动机如何，事实上，每个身入共产邪教的人其实都是这架巨大的绞肉机上的一颗螺丝钉，都曾有意无意的为共产邪灵压榨中华民族灵魂和肉体的事业做了帮闲或帮凶。

    噩梦醒来是早晨。有机会读到《九评共产党》，有机会重新从本质上审视这个自己曾为之宣誓的邪灵，有机会正视中国近代的真实历史，是我们的幸运。古云“知耻近乎勇”、“过而能改，善莫大焉”。做一个清白中国人，从我做起，从灵魂深处彻底摒弃中共附体邪灵——我们郑重宣布退党、退团、退队，洗去这人生中的奇耻。这不仅是我们个人的自救，也将是我们民族的自救。

    在此我们也呼吁所有的科大校友乃至一切良知尚存、曾误入共产邪教的中国人，尽早退出中共各类组织，坚守良知和道德，做一个清清白白的中国人！传播《九评》，退党、退团、退队，为共产邪教呼啦啦将倾之大厦抽一块砖，为中华民族道德重建尽一分力，这是我们每一个有良知的炎黄子孙心底的愿望。

香港声援2500万退党大游行


（三）“军中声音”登高一呼，八方响应

    中共建军80年前夕，来自中国军队内部的“军中声音”透过已运作一年之久的《未来中国论坛》网站号召现役和退役的中国部队官兵退出共产党、共青团和少先队，用退党来瓦解共产党在中国军队中的控制体系。

    “军中声音”发表声明宣布：“从现在起宣布退出中共的一切组织，不再甘心当中共的党家军。”他们宣誓：

    “我(们)承诺在适当的时候加入到未来民主中国的国防军行列，承诺将来的某一天如果国内出现一支以解体中共为目标的军事力量，我(们)将在方便的时候加入到这一力量中去。即便一时间出于种种原因未能及时参与到解体中共的行列中，我(们)也承诺绝对不向这支解体中共的力量放射一枪一炮，绝对不充当中共镇压解体中共力量的邪恶工具……聚集我们的力量，来一个乾坤大挪移，变中共的党家军为我们的未来国防军。”

    “军中声音”登高一呼，引发中国现役、退役军人纷纷脱离中共。8月5日，第二炮兵部队某连士官及士兵共9人、来自南海舰队38396部队的部份官兵、来自华东区某军区飞机大队后勤大队的部份官兵，以及来自31集团军86师256团三营九连(32362部队89分队)的部份退伍军人、曾经服役于中共94816部队12分队的退伍军人宣誓退出中共组织。

    原38集团军的一名基层军官在退党声明中写道：“我1999年转业．我的军旅生涯和在中国社会上的所见所闻使我认识到这是一个邪恶的政党，是一个法西斯封建集团复辟封建、奴役中华民族、断送祖国前途的政治工具。中国的军队也沦为了党军、家丁、黑社会打手，我声明退出这个恶党。”

    名叫清华的退役军人表示：“我愿意扛火箭炮，冲进中南海，用宝贵生命，为国除害。”

    一中国军人在给大纪元退党声明中写道：部队是一个受到中共严控的地方，“党永远指挥枪”，把党完全凌驾于国家之上；在这种环境中，军人就是机器，一个被中共操纵的杀人机器，没有任何民主、人权、自由。为摆脱心灵控制，在此宣布退出共产党。

    曾经当过兵的铭洋说，他的战友参加过对上访的平民百姓的“平暴”，手段非常蛮横，他们不得已，但是上边一声令下，谁也不敢不听。他知道1989年“六四”死了很多学生。但是今天让他感到更震惊的是法轮功学员会被活着摘取内脏！丧尽天良者必遭天谴，他声明退出共产党的一切组织。


（四）“610”、政法委、党委书记纷纷声明退党

    作为专门执行中共非法迫害法轮功修炼者的“610”组织、政法委和各级党委工作人员，在明白真相和阅读九评后，心灵震颤，后悔在共产邪教蒙蔽唆使下，作出了对不起人民和国家的事情，特别是法轮功学员被活体摘除器官被揭露后，良心未泯的他们纷纷声明退党。

    2007年8月，一大陆名叫马文的“610”人员登陆大纪元退党中心，写道：“我特别惭愧，我是大陆某县“610”的一员，由于不明真相，在迫害法轮功的运动中做了不少错事，在和大量的法轮功学员的接触中，了解并知道了他(她)们都是好人。在此向法轮大法师父说声对不起，向大法学员说声对不起，今后一定利用工作中的方便帮助法轮功。我的法轮功亲戚多次劝我退党，在此我声明退出共产党和它的一切附属组织。”

    某县政府官员、“610”成员王长兴在声明中表示：由于受恶党欺骗、毒害，工作及生活作风各方面都很腐败。特别是1999年7月非法镇压法轮功后，也跟着参与镇压和洗脑。现在才意识到这是对善良民众的犯罪，对不起我们的衣食父母。对过去的所做所为，我深深痛悔。从今以后，退出恶党一切相关组织，作一个善良人。

    中国山东一老党员表示：“我是政法委副书记，从事多年党政工作，干来干去的看到共产党没有真事，光治好人。通过法轮大法弟子讲真相，我明白了老天要灭这个邪党，因此决定赶紧退出来保平安，彻底退出邪党的党、团、队等一切邪恶组织。幸运的是，我还明白了“真善忍”才是宇宙的真理，今后我也要修大法，按“真善忍”的标准做好人。”

    做了大半辈子共产党村书记的赵德华在声明中表示，受共产党的欺骗多年，听外甥讲了法轮功真象，现在也在学法轮功。外甥因为炼法轮功被劳教两次，被共产党迫害的妻离子散，倾家荡产。他不同意共产党发动“大跃进”、“文革”、“六四”、迫害法轮功，决不允许共产党继续做恶，在此郑重声明退出这个邪党。

    政府官员汪三说：目睹政治腐败，社会动荡，任人唯亲。觉的党已经没有任何希望，因此声明与妻子、儿子、女儿、女婿共同退出中共及其附属组织。

    大陆某市银行行长赵明慧表示，聆听法轮功同事讲真相后，觉得他讲的很有道理，为保有一个美好的未来，从即日起决定退出中国共产邪党党组织、团组织、少先队及其它一切所有的附属组织。

    国务院机关公务员小杨、小牛表示：那些外面看起来“伟、光、正”的人民公朴们，过着怎样的生活？而群体事件的数量，说出来都没有人相信，每天每时，都有老百姓维权的声音。这种情形，其实每个人都在思考。我信箱里总接到《九评》，现在看其中的说法一一被证实，我也有种前所未有的清醒感觉，也知道现在的官员大贪特贪其实是末日心态，捞点儿是点儿。您说我还有什么信心？所以在此我表明退出恶党，迎接未来的光明。


（五）大法弟子家人“推九促三”的体悟

    “7·20”以后，我虽然从内心支持妈妈对中共的迫害持反对立场，但是在讲真相方面，我表现的很无能为力，只是在碰到要好的朋友、同学时说一说，并没有很强的紧迫感，打心底对现实比较悲观。

    后来不知道从什么时候开始，我逐渐被妈妈始终如一、毫不气馁的精神所感动。她一次又一次对着那些不知情的人耐心的讲真相，有时候我想，一个势单力薄的女子，是什么力量促使她敢于和一台庞大的国家机器“对抗”呢？处于一个旁观者的角度，我有点不解。

    我开始迫切的想要了解妈妈究竟在做一件什么样的事情，如何象她说的那样去“救度众生”？于是我系统的去查找和翻阅大法书籍和真相资料，如李老师的《向世间转轮》；又从动态网上了解每天的新闻，阅读《九评》；看那些从新唐人电视台下载的电视节目，象《九评研讨会》、《现代化的陷阱》或《退党大潮与中国未来》。

    在这个过程中，我渐渐的认识到中共邪灵附体的罪恶本质，认识到“三退”对于整个中华民族和每一个中国人命运的切实联系，窥探到天、神的意志在整个人类历史发展中的决定性作用和宇宙正法、大穹从组的神奇力量，真正的理解了妈妈对正法的坚定信仰和作为一个修炼者“救度众生”的慈悲之心，从而开始发自内心的投入到推《九评》和促“三退”的过程中，成为一种自觉的行为，而不是仅仅作为一个旁观者。

    我的同学中有学习理科的，如经济、金融方面的，他们中有的人对中国经济发展持非常乐观的态度，认为“退党”是一少部份人激进的行为，成不了什么气候。这时我就给他们看采访著名经济学家何清涟的访谈节目《现代化的陷阱》和曾经参与过很多国家经济政策决策的复旦大学毕业的贺兵在《九评研讨会》上的演讲。

    有的同学对历史、政治非常感兴趣。我就推荐他们看辛颢年的《谁是新中国》、新唐人电视台的节目“评电视连续剧《走向共和》”，以及《退党大潮与中国未来》。

    有人自称是“无神论者”，我就给他看古今中外的各种预言和宗教故事传说，如《圣经启示录》、诸葛亮的《马前课》和邵雍的《梅花诗》，告诉他人类历史的发展是如何沿着先知和圣贤预言的脉络一步一步发展过来的，告诉他国际科学界关于轮回转世的最新研究成果和进化论假说的种种局限，告诉他牛顿和爱因斯坦对神的虔诚信仰……

    有医学专业或者对这方面比较感兴趣的，我就给他看《斯德哥尔摩综合症》。

    还有人平时喜欢看各种八卦新闻和小道消息，就给他看《天降奇石》和《江泽民其人》。

    一年多来，有的同学在我的影响下从“无神论”变成了“有神论”，不少同学和朋友看了《九评》，声明了“三退”，更多的人学会了用动态网突破封锁看新闻。这一点尤为重要！因为他们从此很难再被中共媒体欺骗和洗脑。


（六）大陆《九评》迷，看50多遍还自费传阅

    公安贴举报海报成反宣传

    一位来自中国某大城市的大陆游客阿海(化名)对记者表示，最初了解到《九评》的消息，是2006年初，看到当地公安在公共地方贴的海报。海报上写道，如果有市民拿到《大纪元时报》、新唐人电视台发出的《九评共产党》，一律不准私下保留，要向当局举报。如果私下保留，一旦发现要惩处等等。阿海当时就想，中共打压的，一定是好东西。他就向朋友四处打听，但可惜都没有找到。

    后来，他看到朋友手中有一本香港的《开放》杂志，上面有新唐人电视台的广告。他就从大陆打电话到《开放》杂志，辗转找到新唐人义工，经海外邮寄得到一份《九评》光碟和书籍。阿海如获至宝。他特别喜欢看新唐人制作的《九评》光碟，因为电影资料详尽，看后印象深刻，最多的时候他每天看8个小时，至今已经看过《九评》50多遍。

    阿海说，《九评》中印象最深刻的地方是，“历史的教训是：共产党的任何承诺都不能相信，任何保证都不会兑现。谁在什么问题上相信了共产党，就会在什么问题上送掉小命。”（《九评》之二）

    《九评》光碟大学校园热卖

    阿海成了大陆义务传播《九评》的热心人，要《九评》的朋友也越来越多，阿海后来干脆就到附近的大学去买。他说，他所在城市的几所大学都有《九评》卖，5块钱一盘，他买了好多送给朋友，其中包括在中共政府部门的官员。

    阿海说，别看很多中共官员的人得了共产党的利益，其实他们都知道中共快不行了。有官员看完《九评》后对阿海说，《九评》太好了，《九评》讲的都是事实。也有人悄悄的要阿海帮忙找退党途径。

    公安查楼睁只眼闭只眼

    虽然公安四处贴海报称要对保留《九评》的人严惩，阿海说，其实很多公安看过《九评》私下也骂中共，只是碍于饭碗不敢公开反对，但执行中共的命令也是阳奉阴违。

    公安曾经查楼到他家，看到他看《九评》，就问他从哪里拿的。阿海就告诉他们说是街上捡到的，也给他们看。公安看后对他说：“你自己在家看就行了，千万不要传出去。”阿海也觉的奇怪：“不是说要对保留《九评》的人严惩吗？为什么不抓我，看来该公安对《九评》的内容也不反对。”


四　全球呼应“三退”

    随着2008年奥运临近，中国正在被世界聚焦，中共对人权的践踏、对法轮功的血腥迫害已成为世界关注的焦点，觉醒的中国人民唾弃邪党的历史大潮也正成为世界瞩目的焦点。


（一）大陆“三退”日益集体化、公开化

    目前在中国大陆，越来越多的民众不再对中共抱有幻想，走出恐惧，纷纷用真名声明“三退”，并积极推动以退党的和平方式终结中共暴政。据全球退党服务中心消息，在其每天收到的大量“三退”要求中有很多感人故事：

    中国辽宁省某县民众送出一份140人的“三退”名单，全部采用真名、真姓、真地址，声明者来自3个镇、111个村，有小学教师、药店老板和普通农民。

    某中央直属机关的办公室一共有8人，大家看完《九评》后，一致决定集体用真名“三退”。办公室副主任当场代表大家致电退党服务中心：“我们都看了《九评》，对共产党有了真正的认识，不再与它为伍，脱离中共邪党，请代我们发表声明。”

    许多曾迫害过法轮功的公安干警觉醒后，除自己和亲人退党外，还帮助周围的人。一位安徽的公安致电海外退党中心，用真名帮全家“三退”。这位公安坦承自己也曾做过对不起法轮功学员的事，是《九评》令他觉醒，决定脱离邪党，重做好人。他说：“谢谢你们，给我机会，救了我们全家四口，我们都要用真名退出中共，我也想做些事情弥补自己的过错。”

    一警察对劝其“三退”的法轮功学员说：“我早退了！我在内部看的腐败现象可比你们多多了，共产党坏透了，把法轮功往死里整，执法犯法，黑幕重重。说实话，我接触过很多炼功人，打心眼里佩服他们。但现在，不是有很多法轮功学员被活体摘取器官了吗！共产党干这事等于给自己判了死刑。我们警长说，共产党要不灭啊，老天爷都不长眼。现在有机会，谁不退呀？何况用小名、化名都好使。我们局警员都自己上网‘三退’，谁愿给共产党做陪葬呢？”

    一位湖南农民受14人委托“三退”，大热天走了60多里才找到国际长途电话，拨通全球退党服务中心的热线，报出这14人名单。


（二）海外退党成热潮

    近年来，全球退党服务中心为方便民众退出中共，在世界各地相继成立了退党服务中心分点。来自俄罗斯圣彼得堡市的俄罗斯义工，更不辞辛劳的深入田间地头，向远东地区的中国人传《九评》、促“三退”，在不到5天的时间里，就有160多位中国人签名“三退”。这些义工表示，他们曾饱受苏共统治之苦，帮助中国人脱离苦难、解体全球最大的共产邪恶组织，是地球人共同的责任。

    义工们把《九评》和“三退”表送到田间地头，现场为中国人办“三退”。没拿到材料的人，还纷纷前来索要。在有的村庄，中国人一个不落的签字“三退”；受中共毒害较深的地方，也有30%的人“三退”；大陆来的旅游车也常有半数的人来抢要《九评》。资料发光了，义工就用笔记本电脑播放《九评》和真相电影。义工们说，大部份人对中共的邪恶本质都有所了解，一些人一听说退党立即签名响应；一些对中共心存惧怕的人，在明白退党意义后也做出明智选择；真正喜欢中共的几乎没有。他们认为，人们在明白真相后退出中共是迟早的事，中共覆灭是历史的必然。

    在北美、欧洲、澳洲、亚洲各大城市的旅游点，全球退党服务中心都有义工为大陆游客提供“三退”服务，仅在香港就有十多个退党点。义工说，游客对“三退”的反映，从刚开始的不理解，到现在争先恐后的退、甚至用真名退，从这走势看，大陆民众赴海外旅游退党已成热潮。


（三）国际政要谴责共产主义

    当中共在退党大潮中走向解体之时，世界各国也开始走出中共经济虚假繁荣的迷惑，越来越了解其邪恶本质，认识到这毒瘤正在危及整个世界，越来越多的国际政要对中国人民抛弃中共的决心和卓有成效的退党大潮表达支持、声援和感激。东欧各国更纷纷立法，以清算共产党在历史上对本国人民犯下的罪恶，并清除共产党的余毒。

    2007年7月，在美国华府举行的“共产主义受难者纪念碑”揭幕仪式上，美国总统布什在致辞中指出，共产主义在20世纪中夺走了一亿人性命，光中国就有数千万受难者。值得警惕的是，以邪恶和仇恨为基础的共产主义，到今天还继续存在，纪念受害者，拒绝遗忘，是为了确保罪恶在将来不再重演。其讲话被认为是美国政府对行将就木的中共的表态。

    2007年7月18日，《揭示真实的中国》研讨会在美国国会大厦举行。多位美国国会议员与来自各国的政府官员、专家学者及媒体工作者对《九评》触发的中国退党大潮、中国的现状及未来走向进行了深入探讨。

    美国国会众议员希拉·杰克逊·李为中国人民退出中共而喝彩。她在演讲中说，“以那些被迫害致死者的名义，以那些仍在监狱遭受折磨的人们的名义，从即刻开始退出中共！不要让更多的罪行发生！不要让不公平的迫害无止境的进行下去……告别黑暗，告别共产主义！为了我们子孙后代的未来，为了伟大的中国，我们会继续坚持尊重所有人性的尊严，尊重人权的价值，尊重人们的思想，让我们一起前行。”

    世界人权执行主席提姆·库柏在集会演讲指出：中共政权越来越不得民心，其合法性也越来越受到质疑，有这么多人退党就是最好证明。退党大潮对中国民主进程有不可估量的作用，我们会始终站在你们这一边。


（四）“全球退出中共服务中心”纽约公开挂牌

    人民报2007年9月6日讯，两“全球退出中共服务中心”的灯箱标识牌近日在美国纽约第二大唐人街法拉盛最热闹的市区公开挂出。这是全球退党服务中心办公室首次对外设立标识牌。全球退党服务中心纽约总部负责人梁裕峰表示，这标志着该中心对民众提供服务走向正规化和专业化。

    全球退党服务中心负责人高大维表示，“这是全球第一次在海外公共场所，正式对外挂设退党服务中心办公室的宣传牌，这将大大鼓舞中国民众的信心，使更多的中西方民众了解传递《九评》和退党大潮的信息。”而且，全球退党服务中心将陆续在世界其它他国家位于繁华地段的退党服务中心办公室挂起这样的标识牌。


五　中共官员反正

    法轮功学员大善大忍的胸怀，艰苦卓绝的反迫害壮举，以及《九评》引发的“三退”大潮，渐使中共阵营瓦解。其中一批善念、良知犹存的官员，率先决裂中共，走向光明。


（一）陈用林、郝凤军率先决裂中共邪恶机器

    2005年6月4日和7日，原中共驻澳洲外交官陈用林和原天津市公安局及“610办公室”官员郝凤军先后在澳大利亚悉尼和墨尔本公开发表声明与中共决裂，并证实亲睹及参与对民主运动人士、法轮功修炼者及其他宗教信仰者的镇压和迫害。陈用林和郝凤军已公开表明忏悔，并已授权大纪元编辑部发表退出中共的声明。这一消息不仅震动了澳大利亚政府，也震动了海外各国的中国人社区，更震动了中共政府。

    在谈到各自告别中共的心路历程时，两人都提到了一本震惊全世界的书——《九评共产党》，以及该书引发的退党潮对他们选择投诚所起到的关键性作用。

    陈用林走出中国驻悉尼领事馆

    现级别为一等秘书的陈用林毕业于北京外交学院，2001年到中国驻悉尼领事馆任职，是负责政治事务的领事。陈用林刚到悉尼总领馆工作的时候，实际上对法轮功一无所知，他只是坚决执行中央关于法轮功问题的政策，与法轮功针锋相对，坚决斗争。但是，由于经常与法轮功接触，他发现这个组织并不像政权内部说的那样可怕。他发现再做下去就是违背他的良心，而且进一步认为，这些法轮功学员需要的是帮助而不是迫害。他还希望中国政府尽快检讨宗教政策。

    陈用林在大纪元退党网站公开发表退党声明后说：“作为外交官，按理应该为国家利益服务，但是我在这里做的事情大多数不是为了国家利益，而是迫害自己的人民、迫害自己的事。实际上成为共产党迫害人民的一种工具，这是违背我的良心的。我没有背叛我的祖国，我背叛的是专制的政党，而这个党早已被人民所唾弃！”

    郝凤军远离“610办公室”

    在陈用林站出来不久，郝凤军又像第二颗炸弹，掀起第二波巨浪。郝凤军是一级警司，曾任职于天津市国内安全保卫局、天津市“610办公室”。在亲眼看到法轮功学员被残酷迫害致死后，他冒着生命危险，携带大量中共迫害法轮功的机密文件出逃澳洲。

    郝凤军所披露的中共对国内法轮功学员的迫害和中共对海外法轮功学员的监控震惊了西方社会，进一步引发了全世界对法轮功受到残酷迫害的关注。

    长期以来，中共对外界否认“610”的存在，但据郝凤军的律师、前坎培拉律法部长 Bernard Collaery 说，他在郝凤军带来的文件中，发现了“令人震惊的关于‘610办公室’的证明，他们给我们提供了关于迫害是有组织的证据，他们给我们提供了关于迫害是一直连接到北京的充分证据，他们并且给我们提供了澳洲人被监视的内情，的确非常、非常清楚……”

    郝凤军说，“以前刚大学毕业时，曾对共产党抱有很大希望。但到‘610’工作后，我亲眼看到中共如何对异己人士残酷迫害，内心十分痛苦。看了被‘610’在全国范围内全面封锁的《九评共产党》我深有感触，而外交使节陈用林站出来把中共在澳洲的所作所为揭露出来，这更促使我面对公众把我所知道的讲出来，并决定回应退党网站号召，退出共产党。”

    2004年春节后，郝凤军看见在国保局审讯室里用手铐吊铐着一位头发灰白的老人，后来听说他是河北省一位副厅级干部叫景占义，由于有同情法轮功的言论而被捕。而后国保局接到通知，中央电视台记者要来采访景占义，给国际社会看看一个副厅级干部是怎样悔过的。由此，天津市国保局精心策划了这次采访。首先由国保局副局长赵月增去威逼老人，逼景占义一定按照他们提供的台词去说，这样可以给他减刑，否则就再加一条叛国罪，判他无期徒刑或秘密枪决。可怜这位老人在他们的淫威下答应了他们的要求，上了电视，并无奈的批判法轮功，后来他被判处有期徒刑七年。在整个威逼过程中，郝凤军就在现场，他低声说了一句：“这个谎言是不是太大了？”结果这话被中央电视台的那位记者听到并告诉了赵月增。这件事过去两天，赵月增找郝凤军谈话，问他说的“谎言”是什么意思。郝凤军当时就直言不讳的问赵月增，“你为什么要威胁景占义？”

    赵月增拍案而起说郝凤军要造反，就这样郝凤军被关了禁闭。他们把他关在天津市公安局七处看守所。那是一间只有10平方米的小屋，没有窗户，高高的屋顶上有一盏24小时不灭的日光灯，在屋子的角落里有一个马桶一直在泛着臭味。在中国北方的天津，2月是非常寒冷的，而在这间禁闭室里没有任何取暖设施。郝凤军在这种环境下生活了将近一个月，在这30天里他不能给家人打一个电话。虽然郝凤军在精神和肉体上被折磨的几近崩溃，但他一言不发，一个认错的字也没写。


（二）原沈阳市司法局局长韩广生告别中共

    韩广生，原辽宁省沈阳市司法局局长，之前曾任沈阳市公安局副局长，2001年9月出逃到加拿大寻求庇护。在澳洲悉尼领事馆的政治领事陈用林及天津市“610办公室”的警察郝凤军出走后，韩广生成为又一个公开站出来告别中共、揭露中共的前中共官员。

    2005年6月30日，韩广生发表“退党声明”：“本人于1980年3月5日加入中国共产党，曾经忠心耿耿的效力于中共。但越来越多的事实使我深刻的同时也非常痛苦的认识到，中共绝不是一个像它口口声声高喊的那样以人民的利益高于一切的政党，而是以中共一党极权高于一切的，专制残暴，腐败透顶，极其虚伪又极其虚弱的既得利益集团。这样一个党已经与本人的理想和信念水火不容了。因此本人郑重声明：退出中国共产党。”

    稍后，加拿大媒体对他进行了采访报导，包括一些中文媒体在内的许多媒体从不同的角度进行了转载报导。韩广生于2005年7月4日再次发表声明：

    “首先，就我个人而言，我是由于对中共的极度的失望，脱离出走的。我抱着‘执政为民’的理想参加工作，现实中最大的感受却是‘警匪勾结’。我在中共的专政机器内工作了很长时间，中共的残暴、腐败与我想保一方平安、扶正祛邪的信念背道而驰，但却无力回天。如果不听命于镇压善良民众的指令，就属于党内异己分子，会受到严厉处罚。我非常痛苦。‘六四’事件让我认识到中共说的都是假的，人民的利益高于一切是假的，当人民和中共发生冲突的时候，它会毫不客气的动用军队来血腥的镇压人民。法轮功事件，中共对善良无辜的法轮功学员的迫害，使我更加对其绝望。虽然我基于良心出于同情，利用职权尽量减轻对他们的伤害，但我所能做的有限，对此，我一直于心不安深感负疚。我觉得这样活着是一种耻辱。这也是我于2001年9月，宁可舍弃高官厚禄，毅然决然的脱离中共而来到加拿大的真实动机。

    “我到达加拿大两天后立即写了辞职信，辞去我在国内担任的党内外一切职务。我当初只想远离中共的残暴、专制、无信、腐败、虚伪，而活的清白、自由，更象人一样。我当初没有公开揭露中共丑恶面目的想法，主要是对中共的残暴、黑社会的恐怖统治手段心有余悸。更主要是担心国内的家人。在中共统治下生活过的人，哪个没有恐惧的阴影？尤其是我原来的工作性质，使我比其他人更了解中共对付自己人民的恐怖手段，无论是在国内或在国外。

    “我公开站出来有几个原因。

    “在详细阅读了《九评共产党》之后，更加使我感到中共强加于中国人民的统治是中华民族的灾难。所以，我非常佩服前中共驻悉尼外交官陈用林和天津‘610’警官郝凤军公开站出来告别并揭露中共的勇气，我也愿意站出来声援他们、支援他们，让他们觉的不孤单。我以前的顾虑主要是担心国内的家人，后来发现无论我说不说话，中共都没有停止对我家人的监控，所以我决定站出来支援陈用林、郝凤军。进而鼓励更多的同胞脱离中共，选择有良心的活着。

    “我的难民申请被拒，我觉的这不是我一个人的事。它关系到和我类似的许许多多想摆脱中共的，有良知官员的希望和前途。我觉得有必要公开站出来让加拿大政府和民众对中共有进一步的了解。在中国，中共可以强迫绝大多数中国人做非人道司法制度的帮凶，否则，就是惨无人道的司法制度的打击物件。对于既不想当帮凶，也不想被专政的人，西方社会应当帮助他们看到希望和出路。反之，就会使中共官员因为看不到希望和出路而不得不死心塌地的为中共效力，并使他们感到绝望。我感谢一位网友的话：给韩广生政治庇护，中共非人道的政治制度就将越来越少真心帮凶；拒绝给韩广生政治庇护，中共非人道的政治制度就会越来越多作恶者。

    “……中共不是中国，更不代表中国人民。我站出来是为了更多的人有机会摆脱中共，获得光明与自由。谢谢！”


（三）贾甲脱离中共，引起连锁反应

    贾甲弃中共官职起义

贾甲在香港中联办前呼吁中共党员立即退党

    贾甲，55岁，天津人，副厅级官员、教授，1986年起为大学、政府机关、企业进行专题讲课和决策咨询。2006年10月24日，贾甲在台湾脱队寻求政治庇护，公开与中共政权决裂，号召中共党员干部退出共产党并解散中共政权，实现中国的民主、法治、人权和自由。两天后，贾甲遭遣返，途中获救，暂留香港。其后，贾甲到过泰国、马来西亚、印尼，寻求西方国家收容。期间，宣布成立过渡政府，并两次发表公开信，呼吁党中央带头退出中共及其相关组织。

    2007年2月21日，贾甲在马来西亚因中共施压，被拒入境；3月8日，在印尼峇里岛遭警署扣押，经民间团体及海内外民运人士进行全球营救，于3月15日重获自由，免遭遣返。

    逃离中国，证实退党潮

    逃离中国后，贾甲表示没有后悔过。他说：“只要面对共产党，推动中国的民主，你就不能考虑到自己的财产，连自己的生命都不能考虑。打算推翻共产党的残暴统治，你就必须要有这种思想准备，因为共产党很残暴。”

    当时就是看到网上的退党大潮，贾甲横下一条心要出来，为中国退党大潮做证，要告诉全世界共产党的真实情况，在中国人民面前，它已经丧失威信。

    相信解体中共是天意

    贾甲在记者会上还表示，之所以有今次的决定，大纪元网站的信息尤其是《九评共产党》的发表给了他很大的鼓舞与启迪。他同时谈到了受到中共残酷迫害的法轮功。

    他说：“那些有罪恶的人是惧怕法轮大法的，没有罪恶的人都敬爱法轮大法，佩服法轮大法。我们大家都知道共产党在中国大陆可以说是横行无阻，不知杀过多少人，没碰见过对手。这次中共遇到对手了，中共镇压法轮功七年多，还没有将法轮功镇压下去。”

    贾甲的父亲是国民党人员，由于他的出身，一家人屡次遭到中共迫害。他认为以他的共产党外人士身份，能达到今天较高级别的地位，已经是个奇迹，而今次起义的过程，更令他感到如有神助，令他相信解体中共是天意。他呼吁国际社会努力促成中共的解体，让中国早日实现民主。


六　解体邪党文化

    解体中共邪党，只是结束迫害的必要前提。欲使众生得救，更需肃清邪党文化长期以来栽植到民众头脑中的精神毒世。因此，全面认清党文化，并使亿万民众唾弃、清除党文化，尤显迫切。


（一）大纪元发表《解体党文化》公告

    中共的历史是谎言与暴行交织的历史，而其谎言却分为两个层面。第一个层面，在于对事实本身的掩盖或歪曲；第二个层面，则在于给人灌输一套邪恶的善恶标准和扭曲的思维方式。这种灌输一方面以中共所劫持的国家暴力为后盾，另一方面更通过垄断的所有社会资源而强迫人从记事或学语的第一天即开始耳濡目染。

    久而久之，人们一方面对事实无从了解，另一方面却以中共的善恶标准去分析对错，用中共的思维方式去解释其行为，用中共的话语系统去批判中共，用中共规定的行为方式去表达意见，由此形成了无孔不入的党文化，让人深陷其中而不自觉。其结果就是让中共在党文化环境中苟延残喘，继续为恶。同时在党文化作用下，人的心灵和思想以及行为产生了深刻变异，在社会、家庭、教育、工作、人际关系等诸多方面偏离正常人类状态，直接危害到人生活的各个层面。

    文化的一大特点就是其传承性。鉴于一个恶性的文化不可能承载健康的社会和良性的制度，更不可能承载一个优秀的民族，解体党文化，避免党文化遗毒继续为祸中国人，就变得尤为迫切。

    党文化具有庞杂的生态系统的某些特征，其表现为一定的“容错”性、“自适应”性甚至“自我繁殖”性。一个或许多物种的灭亡常常不会导致一个生态系统的崩溃，在党文化中一些看似简单的观念、语言和行为方式背后都有各种谎言、逻辑陷阱、似是而非的价值标准等因素的支撑。这些因素交织起来，互相配合形成了党文化体系。一旦某一部份被揭穿，其它的部份就会自动补充，继续支撑着党文化系统的存活。因此彻底破除党文化，需要系统的论述、剖析和反思。

    大纪元编辑部从党文化的形成历史、成因、表现、危害，以及中华正统文化的角度出发，从今日起推出特别系列社论《解体党文化》，以期被中共蹂躏85年的中华民族，通过道德与文化的重建，平顺过渡到一个自由而昌盛的新纪元。（大纪元编辑部/2006年9月9日）


（二）《解体党文化》目录

    上篇目录

    绪论；第一章，系统的替代传统文化（1．宣传无神论；2．宣传唯物论；3．否定传统文化；4．宣传马恩列毛的伟大）； 第二章，系统的思想改造（1．批判儒释道；2．批判传统观念；3．灌输斗争思想、弱肉强食、适者生存的邪说；4．灌输进化论与现代科学）；第三章，灌输手段（1．紧抓宣传机器推行党文化；2．强制人民读马恩列斯毛的书；3．利用邪党的文人歌功恶党；4．利用教科书灌输党文化；5．利用多种文艺形式灌输党文化）；第四章，被改造思想后人们的表现（1．用恶党的思想思考问题，用恶党教会的语言说话；2．不信神，造成人做事不计后果，什么坏事都敢做； 3．天不怕地不怕，张嘴就是谎言，满嘴脏话，行为低下；4．去掉党文化，人们已经不会讲正常人的话，不会用正常人的思维）；结语。

    下篇目录

    绪论；第一章，宣传中常见的党文化（1.“没有共产党就没有新中国”；2．“爹亲娘亲不如党亲”；3．要听党的话，跟党走；4．党叫干啥就干啥）；第二章，习惯了的党话（1．相互叫“同志”；2．典型的党八股词；3．中共用党话重组中国人的生活；4．党话的建立经过了大规模整肃的过程；5．党话的特征；6．推行党话的后果；结语）；第三章，生活中的党文化（1．把中国皇历叫作农历或阴历，把中国新年叫春节；2．取消传统节日，过党安排的党节；3．年轻人结婚，要新事新办，不拜天地神，唱感谢党的歌；4．控制生育，夫妻是革命同志。男女都一样，女人半边天；5．抗旱、抗洪、战天斗地，党指向哪就打向哪，有阶级斗争观念）；第四章，习惯性的党文化思维（1．人人见面有戒心，语言中带有斗的意识；2．创作习惯性离不开党；3．有不符合党观念的想法危险意识；4．党文化使人习惯性的讲八股话；5．混淆党与政府、党与国家、党与民族的概念）。结语：回归正常思维）。


（三）王子亦：神来之笔再行人间

    大纪元在2006年9月10日推出系列社论《解体党文化》绪论及第一篇，从根本上透彻点明了党文化的历史由来，从四大方面论证了中共是如何以无神论、唯物论、“假恶斗”和人造“伪神”来替代传统文化的系统方式建立起它的邪恶党文化的。

    仅此一章，就可以体察到《解体党文化》的雄浑道德力量和深远历史效应。这是大纪元于公元2004年11月推出《九评共产党》系列社论之后，时隔1年10个月，退党大潮突破1300万，中共随时可能解体垮台的关键性历史时刻，所推出的专门针对中共邪恶党文化的，论述更加深刻和细腻的又一全新系列子社论。《解体党文化》必将在《九评共产党》的基础上，以半两拨千斤的高明手法，推动着中国大陆社会以极其和平理性的方式高度平稳的沿着社会转型的历史轨道成功行驶到终点站、目地地。

    清除共产邪党，到底是应该从破除解体共产邪党的国家暴力机器开始，再到解体它的邪恶党文化呢？还是从破除解体共产邪党的邪恶党文化开始，再到自然解体它的国家暴力机器呢？如果从保持清除共产邪党的和平理性方式出发，最终答案是毫无疑义的。

    《解体党文化》对上述问题做了明确的回答：从解体共产邪党的邪恶党文化（邪恶意识形态）开始，再解体共产邪党的血腥暴力机器（邪恶“政教合一”政权），最终将共产邪党从世间彻底清除掉。从这个意义上来说，《解体党文化》其实是在《九评共产党》这一纯正历史基调上弹奏出的一段清妙音乐。可以预见，藉着《解体党文化》接下来的奇文劲风，大纪元那自天而来、曾经挥洒书写过《九评共产党》的神来之笔必将再行于人间，大展神威，尽灭共产邪党的党文化妖风余孽。


（四）陈破空：党文化是对传统文化的扭曲

    2007年4月，由博大出版社和大纪元报在纽约华埠中华公所联合举办了第二场“解体党文化”研讨会。会议特邀嘉宾《北京之春》主编胡平、新唐人电视台特邀政评员李天笑、政经评论家陈破空和精神医学专家杨景端作了精彩演讲。有近百名听众与会，并与嘉宾展开热烈讨论。

    政经评论家陈破空的部分演讲内容如下：

    “读懂《解体党文化》，会帮助我们排除阅读《九评共产党》的心理障碍，深切的理解党文化是怎样俘虏我们每个人的。中共阴毒阳恶的党文化主要有：其一，强行明白灌输的社会敌对主义文化：无神论、进化论、斗争哲学、唯物史观等。其二，暴政下暗地里产生于民众中的生活变异文化：大喊大叫、喜欢吵闹、骂人示亲昵、盛行二奶和黄段子等。其三，被中共重新包装过的古代糟粕文化：歌颂农民暴乱、宣扬秦始皇杀人有理、美化古代皇族权力争斗、宫廷淫乱等。如此文化传播之下，国人不知自己是山寨强盗的非捆绑型人质，以为自己是被共产党救星从国民党旧社会里解救出来的国家人民。如此不知“我是谁”的人，善良人性屈从党的斗争性——党叫打人就打人，党叫骗人就骗人，即使打父母骗儿女也不例外，谁叫你不幸得罪了共产党？即使没有得罪中共也活该倒霉，谁叫你不幸生在中国？谁的头脑和心灵被党文化俘虏着，谁就会情不自禁地为中共的极权暴政、流氓政治、呵神谤佛言论、杀人狂行为、强奸民意和欺骗民众的做法辩护：都差不多，都是流氓，给党变好的时间，现在好多了，中国人（素质太低）不强迫、不欺骗还真的不行……总之，谁让党文化存留在心智里，谁就是共产党的精神奴隶。”


（五）古道：解体党文化，做堂堂中国人

    从《九评》到《解体党文化》正是一个系统、入微的论述过程，中共的邪恶面目大白天下，共产邪灵的邪恶大白天下，而解体党文化，正是解体共产邪灵赖以生存的最后一点空间。而剖析和反思则更多的是需要中国人自己去对照《九评》和《解体党文化》，彻底清除党文化的毒害。当然，退出一切中共邪党的组织是必须的前提。

    同时，破除党文化的过程也是一个建立新文化的过程，没有党文化的彻底清除，就谈不上道德和文化上的真正从新建立。而破除党文化的过程也是摈弃中共人，真正做回一个堂堂中国人的过程，也只有这样的中国人，才能传承中华民族的血脉和再造中华文明的辉煌。


七　天灭中共在即

    “天灭中共”不只是一个口号，而是上天与诸神的真正意志。同时，这种意志与趋势，已经越来越清晰的表达、展现于人间，正在成为触目可见、指日可待的现实。


（一）天灭中共的四大内涵

    “天灭中共”应该包含四方面的内涵：一是救，世人选择脱离中共而三退，在精神与道德的觉醒中获救新生；二是灭，中共将走向不归路之宏观与微观的彻底解体；三是留，一切有关“天灭中共”的宏大历史进程中人间的种种伟大实践都将被忠实的整理记载下来，人人都将看的仔细，瞧的明白，这一切将作为人类未来精神的宝贵财富被继承下来，就像接种终身预防疫苗，类中共天花之毒绝无任何存身之地；四是传，在“天灭中共”的真相显现过程中，人类将见证到许多刻骨铭心的教训及上天予人的宏大慈悲，一切都将被世代相传。

    要知道“天灭中共”中的“中共”在神佛的眼里是什么都不是的小爬虫，灭之就像伸一个指头捻个臭虫。但关键是，如果要以此虫的解灭，教化迷失已久的人间苍生，唤醒生命的良知善念，并为人类奠定永世万代、生生不息的不惑根基，那就不容易了，因为人迷得太深，难是难在这里，上天予世间的屡屡警示，其良苦用心莫不在此。（张杰连/2007-01-18）


（二）天灭中共是规律的必然

    天是什么？天就是宇宙。宇宙运行演化自有其规律，宇宙中的所有生命都要遵循宇宙的规律才能有一个好的前途，才能长久；否则，背离宇宙的规律只能是一个黯淡的前途，甚至走向终结。

    那么生命应当遵循的宇宙规律是什么呢？中国有儒释道三教，讲仁义、道德、慈悲，其实就是生命应当遵循的法则，顺之者升华前途光明美好，逆之者沉沦前途黯淡凶险，这就是生命规律的体现，也是宇宙规律的体现。宇宙的法理即天理，体现于人间是道德，体现于人是良知。人是宇宙的产物，所以人的善良本性与天理是相通的。人遵循道德良知就是遵循天理，就是遵循宇宙的规律，就会有一个光明的前途，反之就是走向灾难和毁灭。

    宇宙也是一个生命，其良知的体现是天理；人体也是一个宇宙，其天理的体现是良知。

    一沙一世界，一花一天国，世界、天国在微观空间中是真实存在的，其成败兴衰的法理亦复如是。

    老子说：“人法地，地法天，天法道，道法自然。”天、地、人是一个连续圆融的整体，遵循的是一个法理，这个法理的最终体现就是宇宙的最高特性“真善忍”，这是全宇宙众生都要遵循的法则。

    中共相信和遵循的是什么呢？唯物论、无神论、进化论是它的基本信仰。唯物论否定天理、道德、良知对人的指引和约束；无神论否定神对人的教化；进化论更是一种背离自然规律、破坏人类正信的子虚乌有的谬论。这种浅薄和错误的信仰延伸出斗争哲学和暴力革命理论，并推导出需要通过暴力革命来推动社会进步这种荒唐邪恶的理论，而斗争哲学的不择手段和道德上的无所顾忌又衍生出对谎言和暴力的依赖。当共产党说好听话的时候，它一定是在骗人，因为它不相信善，不相信善有善报，不相信天理良知，它相信的是斗争、暴力和谎言，这是它真正相信的东西。历次政治运动通过暴力手段清除思想异己正是其邪恶理论的实践，至今仍在继续。从中共的理论和历史我们都可以清楚的看出中共反天理、反道德、反良知的邪恶本质，实际上就是反宇宙。

    不管在人看来中共有多大，在整个宇宙中，它都是一个微不足道的小邪灵。它反宇宙的结果是什么呢？当然是被宇宙所灭，这就是天灭中共的原因所在。所以天灭中共是规律的必然，是宇宙规律、宇宙意志的体现。

    所有对天灭中共抱有疑虑的人、所有对“三退”犹豫不定的人都要想清楚一个问题，你是相信天理、道德、良知；还是相信反天理、反道德、反良知的邪党文化。你是选择顺应宇宙；还是选择反宇宙。实际上这就是一个生与死的选择。很多人害怕中共，觉得不要得罪中共可以保住自己的平安，而实际情况正好相反，这种是非不分的选择才是真正危险的选择。

    中共与“真善忍”大法为敌、与宇宙大法为敌、阻挡和破坏大法救度世人，这是它将被彻底销毁的根本原因。天要灭中共，这是中共咎由自取的结果。这也是其反宇宙的邪恶本质所决定的其必然的宿命。那么它的表现形式会是怎样的呢？既然是天灭，它可以通过任何一种方式展开，可以是天谴的方式也可以是人为的方式，任何一种方式都有可能，是人智不可预知，人力不可阻挡的。人看着没有办法的事情，在神的眼里有的是办法。就象遭遇恶报的“610”恶棍，不管是车祸还是暴病或其它形式都是它无法逃避的，不管看起来多么突然或偶然其实都是必然，因为他的罪孽到了那一步，他就必须得死，这是天理所决定的。所以任何企图保中共的行为都是愚蠢的，是螳臂当车、自取灭亡。中共罪孽滔天、万恶不赦！天要灭中共，谁也挡不住。

    所有中共成员以及追随中共的人都要明白跟着这个反宇宙邪灵将要面临的可怕后果，与中共为伍就是与宇宙为敌，就将被宇宙所灭。这是千真万确的事实。

    上天有好生之德，一再警醒人，一再给人机会，一再给人时间，可是时间总会有截止的一天。看着中共眼前强大就站在邪恶一边，埋没良知甚至助纣为虐，这种人在神的眼里不是不好而是太坏，当天理的威严展现出来的时候，恐怕连后悔的机会都没有了。

    每个人都要对自己的生命负责，怎样才算对自己的生命负责？明辨是非，遵循道德良知就是真正对自己的生命负责，只有这样的生命才会有希望和前途。所以做人其实很简单，遵循道德良知就行，吉人自有天向。象中共邪灵这样费尽心机、使出浑身解数将自己置于彻底覆灭之绝境者堪称邪恶与愚蠢之典范。（正义之剑/2007-06-15）


（三）和平解体恶党正在成为现实

    解体中共恶党需不需要象历史上每一次改朝换代那样，再来一次流血千里的武装斗争呢？答案是否定的。我们要用的，就是和平解体恶党的方法。

    其实，前苏联和东欧各国的和平解体过程已经为世人提供了很好的借鉴。十几年过去了，那些国家不是越来越好吗？那些国家不是和平的走过来了吗？在那些国家里，过去不是同样有着强大的邪恶军队和专政机关吗？可是说解体，突然之间就解体了，连搞了那么多年“和平演变”的西方国家都始料不及。

    今天，面对2300万人的退党大潮，这个恶党连提都不敢公开提一句。它也不敢公开批判，只要它一批判，人们就知道有人公开声明退党，人们就会支持退党，也会跟着退党。它无论怎么说也没有用，也挽留不了人心，因为它早已失尽了民心。它也没有任何正当的理由批判退党，因为本来入党与退党都说是“自由”的，只有象它那样的黑社会组织才会对退党的人实施迫害的。它不是号称“先进”吗？怎么会有那么多人声明退党呢？它甚至也不敢说那些声明都是伪造的，它不敢声辩。它内心也知道，其实所有的人都是早就想脱离它的了（除了极少数既得利益的死党）。

    退党大潮的奔涌向前，不日之后必然是这样的结果——和平的解体这个最邪恶的历史毒瘤。

    现在虽然很多人是用化名退党，可是反映出来的人心向背是鲜明的，道义向背是鲜明的，这才是最根本的。将来也会有越来越多的人用真名退党，退党大潮也会越来越公开化，也会越来越显现出势不可挡的力量。对这个大潮，恶党是毫无反应能力的，是无所措手的，不但现在没有，将来也不会有，直至它被彻底解体为止。

    很多人想，这些人声明退党之后不是照样服从恶党的命令吗？其实退党的人服从恶党的命令与过去已经决然不同了，因为他们的内心里已经有了另一个衡量标准了，他们会用这个标准去衡量恶党的这个命令怎么样，然后再根据情况去应付恶党，这与过去真正的服从恶党的命令是有根本区别的。如果恶党的命令远离道义的准则，这些人肯定是不会再理会它的。而且随着退党大潮的向前发展，还会有更多的事情表现出来。

    退党大潮点中了恶党的死穴，所以恶党连提都不敢提一句，恶党也毫无能力予以阻止。退学党大潮已经发展到今天这个程度了，接下来，发展会越来越快，所以说，和平解体恶党很快就要成为现实了。

    每一个中国人都盼望着这一天的到来。

    因为这是良心的选择，这是对善与恶的选择，这是人对自己生命根本的选择，所以这是势不可挡的必然。

    人心的力量，人性的力量才是最强大的，要远胜于一切暴力与阴谋，历史将真实的见证这一切。

    善良的人们，抹去恶党强加给你们心灵上的恐惧吧，让你的良知与勇气苏醒过来，堂堂正正的选择自己的生活，堂堂正正的选择自己的未来。

    如果人人都能堂堂正正服从自己本性去生活，那么恶党就没有任何立足之地。这就是恶党的最终解体。


第八章　恶人恶报

    “善有善报，恶有恶报”，是一条自然规律。大法弟子之所以冒着被抓、被打、失去一切甚至生命仍坚持站出来向人们讲真相，为的就是让大家明白善恶，分清正邪，从而有一个正确的选择。对大法的态度，就是在摆放自己的位置，选择自己的未来。

    时至今日，因迫害法轮功而遭恶报者已逾万例。其中包括省委官员、市委官员、公安科长、学校校长、办公室主任、“610”头目、派出所所长、居委会主任等。有被车撞死的，有翻车死亡的，有得怪病死的，有被雷击死的，有被电打死的，有得癌症死的，有无缘无故倒地死亡的，有遭遇精神刺激上吊自杀的，有因其他罪行败露畏罪自杀的，还有因各种原因被判刑、被撤职，或者突然一跤摔倒瘫痪的，更有自己作恶殃及家人的，不一而足。

    据“法网恢恢”网站统计，截止于2007年8月，已收录恶人总数50930人，恶人单位17241个，恶行19540例。

瑞士学员在伯尔尼广场展示“悼念墙”，要求追究迫害者责任


（一）没有江泽民，就没有黄菊的今天

    2007年6月，《黄菊，中共高官行恶遭报第一人》一文认为，黄菊之死，是其行恶遭报的因果使然。

    文章从黄菊品性低劣，靠江泽民起家谈起，揭露了黄菊鞍前马后，阿谀奉承，甘当江家奴的丑陋嘴脸，以及其贪污腐败，结党营私的恶劣作派。

    文章特别指出，黄菊进入中央主管中共的金融、财政后，倾全力协助江泽民镇压迫害法轮功，遭到恶报。

    文章说，上世纪末到本世纪初最大最惨烈的人权灾难就是以江泽民为首的中共集团对善良法轮功信众的镇压迫害。特别是黄菊主管中共的金融、财政后，在中共镇压法轮功最严重的年份，黄菊倾全力调用国库四分之一的财力，协助江泽民建监狱、奖励卖力镇压法轮功的恶警，使镇压迫害更加惨无人道，惨不忍睹。

    文章说，有人说“没有江泽民，就没有黄菊的今天”，这句话说得“经典”。没有江泽民，黄菊的确爬不了这么高，如此品性低劣的人，的确做不了政治局常委，主管不了全国金融、财政、税务，也就无法倾国家之财力帮助江泽民镇压迫害法轮功，最后落得如此的下场──活着受病痛折磨，生不如死；死后为万夫所指，遗臭万年。


（二）血债累累，天津市委副书记宋平顺自杀

    看中国报道2007年6月10日讯，近日自杀的天津市委副书记、政法委书记、政协主席宋平顺死前一直主抓天津的公安系统，是天津市迫害法轮功的主要负责人和天津“610”总头目。宋曾多次密令天津公安：打死法轮功人没事，“对待法轮功不怕流血！”

    迫害法轮功不遗余力

    2001年初，天津市委召开会议，布置镇压法轮功的行动，会议由宋平顺主讲，传达中央办公厅的2号文件精神，追随江泽民迫害法轮功。2001年4月，全国开始“严打整治”，宋平顺积极布置指挥天津市的“严打整治”运动，并强调深入开展打击法轮功的专项斗争。2003年5月10日，在天津市召开的有关“非典”期间全市社会稳定工作的政法系统领导干部会议上，宋平顺讲话强调对法轮功的打击迫害。

    宋平顺还到基层去视察指导对法轮功的迫害，慰问在第一线对法轮功学员进行洗脑迫害的人员，并对洗脑作具体指导。他还在天津市人大会议上发言，在《法制日报》上撰文鼓吹打击法轮功和用“转化”来迫害法轮功学员。2004年1月16日，在天津司法行政工作会议上，宋平顺代表市委、市政府向受到表彰的参与迫害法轮功的集体和个人表示祝贺和慰问。他还多次参加反法轮功的大型展览及发表讲话攻击法轮功。

    天津73名法轮功学员被迫害致死

    在宋平顺的指挥和利益诱惑下，天津市各公安局、派出所、劳教所、监狱对法轮功学员展开了残酷镇压和迫害，目前已经导致73名法轮功学员离世。其中有的学员被酷刑折磨致死，有的因被关押和迫害，无法炼功，身体健康状况恶化而逝。

    被迫害致死的学员来自社会各阶层，从天津市委常委兼党校校长、镇医院院长，到大学研究生、中学教师和普通工人与农民，无一幸免。其中年龄最小的李洪鹏才27岁，年龄最高的王玉环已经83岁。

    天津市委常委孟继祥和女婿被迫害致死

    56岁的孟继祥生前任天津市委常委、党校校长。因修炼法轮功于2002年初在南市食品街被公安诱捕，后被送往青泊洼一大队劳教。

    由于家人不知他的下落，老伴让女儿、女婿（均是天津大学研究生，女婿姓名不详）去市委办公厅询问，可到办公厅没问几句话，女婿当场被抓，然后被送去板桥劳教所；在劳教所警察唆使各种刑事犯轮番毒打，用木棒击打其头部，造成颅脑损伤、粉碎性骨折，医治无效后死亡。

    孟继祥得知消息，绝食抗议。2004年春节后，孟继祥生命垂危，劳教所才给他办理了保外就医。三天后，孟继祥含冤去世。


（三）迫害法轮功的任长霞被公安“干掉”

    看中国2006年5月11日讯，河南省登封市公安局局长任长霞因离奇车祸死亡已两年多了，这位被中国公安部追认为“一级英雄”的“人民好卫士”，被中央电视台制成21集连续剧，在“保先”运动中大力宣染的典型模范，到底因何而死？最近有民众揭露说，她的死是公安系统全面黑社会化后“干掉”的结果。

    全车人安好，惟独她死亡

    据大陆官方媒体报道，2004年4月14日，40岁的任长霞在从郑州回到登封的郑少高速公路上，她乘坐的丰田轿车与同方向行驶的大货车追尾相撞，车内其他人，包括司机王学军都安然无恙，而坐在最安全位置的女局长却被当场撞死。

    尽管司机王学军被河南新密市法院以交通肇事罪判处一年监禁，但许多人还是质疑任长霞的真正死因。一位登封市民在网络上问道：“为什么在司机身上当场搜出一张60万元的支票？为什么任长霞死后，登封市一名市长自杀，一名公安局长也死去？登封市公安局近日又名声大噪，因为一个少林寺和尚竟被登封市有关领导欣然批准担任公安局副局长。当地民众传说任长霞之死与黑社会头目王松之案有关，且与中央高官李某有关。”

    河南公安厅副厅长是凶手

    另一网友说得更详细：“任长霞是被原河南公安厅副厅长兼郑州市公安局局长李民庆等害死的，这个‘公开的秘密’不会有人还不知道吧？”

    文章说，李民庆原为河南新郑公安局局长，因其在公安部有背景而很快得以升迁。此人有黑社会背景，因为与黑社会一些不可告人的事情，怕被曝光而伙同黑社会一起杀人灭口。

    文章还说，任长霞死后，公安部在群众压力下开始调查，李民庆的作案嫌疑渐渐浮出水面，后来李民庆被双规，并于绝望之下自杀身亡。相继自杀的还有参与此案的原新郑一个姓田的副县长。

    任长霞的死因众说纷纭，但是她的死被中共用来当作典型宣传，愚弄百姓。

    积极迫害访民和法轮功

    其实，一个最重要的，也是导致她死亡的真正原因却是——她是江氏集团迫害法轮功的帮凶。仅举一例：登封市4名法轮功学员因为往登封市政府大院散发真相资料而被恶警抓捕，任长霞得知后恶狠狠的说：“法轮功太胆大了，传单发到政府院里来了，我非治治不可！”结果登封市的四名大法弟子和郑州市的大法弟子赵越云被非法判刑五年，并被劫進新乡女子监狱。

    任长霞之死是天报，江泽民让国安部追授她为英雄，是为了欺骗更多的人去做江泽民的陪葬品。法轮功学员告诉人们，“不要迫害大法弟子，不要听信谎言仇视法轮功”，则是要让这样的悲剧不再发生。


二　“610”头目普遍遭恶报

    “610”是专门迫害法轮功的机构。近年来尽管中共严密封锁消息，但各地、各级“610”头目非正常死亡的消息却不时传出，而且具有多发性和普遍性。以下仅举数例：

    首任中央“610”主任李岚清，其外孙女婿在沈阳机场遭警方殴打致死，印证了他所看到的众多恶警、恶官因镇压法轮功遭恶报的上报材料，随后辞去该职。李岚清自1999年开始至2003年离职，一直负责主持全国的镇压行动。

    继任的中央“610”主任、中共公安部副部长刘京已患癌症，日渐沉重，即将被接替。

    原江苏省“610”副主任、省公安厅副厅长王荣生，卖力追随江泽民迫害法轮功，得到罗干的肯定与表扬，后升任江苏省司法厅厅长，上任不久即患白血病。

    重庆奉节县“610”头目杨大才及公安副局长王子洪相继身亡。杨一直参与策划迫害法轮功，于2006年11月暴病身亡。王子洪直接参与对法轮功学员的非法抄家、监视和抓捕，同年12月29日，遇离奇车祸，全车人就他被甩出车外死亡。

    2003年6月22日，云南省红河州石屏县“610”主任龙清福和副主任一起到州“610”参加部署迫害法轮功的会议，返回途中遇车祸，龙清福当场死亡，副主任受重伤。两个“610”头目同时遭报在石屏县引起了极大反响，民众都说：这是他们迫害法轮功，干坏事的报应。

    湖北省蕲春县政法委书记、“610”总头子何立三，穷凶极恶迫害法轮功学员，并经常诽谤法轮大法，于2001年12月突然暴病身亡。

    新疆阜康市“610”主任张新国，40多岁，常半夜闯进法轮功学员家搜捕学员。2003年8月24日，张突感身体不适，25日去医院检查时死在医院。

    湖南常德市草坪乡“610”政法委书记周艾军，男，36岁，2002年9月9日亲自去抓大法弟子，坐在一辆大卡车上。当司机张伟把车开到草坪乡白云村四组时，车轮压到一块石头，石头反弹进车内，正好砸到周艾军的头，送去医院抢救无效，9月10日身亡。

    刘元俊，长春市原纪检书记、政法委书记，主管长春市公检法及“610”。从1999年“7?20”开始迫害法轮功，特别是2002年“3?05”长春市法轮功学员电视插播法轮功真相之后，刘元俊死心塌地追随江氏的“杀无赦”指示，不到10天时间非法抓捕5000多人，造成大量法轮功学员被非法判重刑、劳教等，并使刘成军等多人被迫害致死。2006年4月中旬，刘元俊突然发病，于当年5月4日死于肝癌，时年54岁。

    贾守田，安徽省淮北市“610”头目，不信“善恶有报”的天理，卖力参与迫害法轮功学员，结果遭恶报患舌癌，不能喝，不能吃，不能说，不能手术，在极端痛苦的煎熬中，生不如死的挣扎数月，于2006年农历新年前死亡。

    尹品文，甘肃省山丹县政法委书记，该县“610”头目，于2003年5月中旬暴病而死。极具讽刺意味的是，追悼会上的悼词还公开称：“该同志在法轮功问题上，和党中央江泽民同志保持一致，旗帜鲜明，立场坚定，做出了贡献。”

    黄冈市两任“610”办公室主任先后遭报死亡。2005年2月14日，曾担任“610”主任，后为黄冈市委副秘书长并分管“610”的张石明，突发心肌梗塞身亡，年48岁。黄冈市第二任“610”主任王克武，上任第二年就患了肝癌，于2005年清明节的前三天死亡。

    贾纯静，安徽省阜南县柴集镇政法委书记，主管当地“610”，紧跟江氏集团迫害法轮功，于2006年3月5日死于肝癌，死时约42岁。

    刘迪华，原宝鸡市渭滨区“610”主任，1999年以来，参与迫害法轮功修炼者。2004年1月21日（大年三十），刘在其情妇家中，与情妇一起洗澡时一氧化碳中毒，双双裸死卫生间。渭滨区委、区政府掩盖丑闻，草草处理后事。由于他死得不光彩，在其葬礼那天，他的儿子都不愿参加。

    咸庆平，山东聊城市东昌府区“610”副主任，追随江氏集团积极非法抓捕法轮功学员，2005年12月25号上午在家中睡觉时死在床上，年仅47岁。他以前认识多年的一位老人听说这个消息后说，这孩子早该死了，他尽不干人事。

    王忠俊，海南省定安县“610”主任，自中共镇压法轮功以来，为捞政治资本，他先后非法抓捕本县的法轮功学员几十人送劳教、判刑、洗脑班迫害。法轮功学员给他讲真相，他却叫嚷：“你们说报应，报应在哪？我抓了你们不少人，我还是潇潇洒洒、白白胖胖，没看到有报应。”怎料话出不到一个月时间，他的独子在广州因液化气泄漏中毒身亡。今年5月8日，他的妻子跳井自杀身亡。

    江朝强，广西田阳县原“610”负责人，在他任职期间曾指挥抓捕10多位法轮功学员并非法关押，他则于于2004年得癌症死亡。

    夏尔福，原浙江省温州地区乐清市委副书记兼政法委书记，“610”主管，在任期间卖力迫害法轮功。2003年夏尔福因车祸变成植物人，花巨额医疗费，抢救数月后，于2004年年初死亡，死时不到50岁。

    邓昌龙，重庆长安公司一厂公安分局“610”科长，充当迫害法轮功的急先锋，2000年死于肺癌。现任“610”科长吴卫，男，55岁，曾经数次把多名法轮功学员送入劳改农场、劳教所、看守所和洗脑班进行迫害。在其妻遭恶报得癌症后，吴仍不悔悟，继续行恶，后来患上肝癌。

    胥云宗，原四川苍溪县“610”头子、县政法委书记，三十几岁，多次指挥、策划、抓捕、迫害法轮功学员。一天与一妓女外出时，在三清村与县启明星电力公司吊车相撞，撞进吊车肚子下面，车毁人亡，身首异处。

    郭满利，男，42岁，西安电力电容器厂社区“610”头子，长期跟踪、迫害法轮功学员。2004年其母得癌症身亡，他仍不醒悟，继续干坏事，亦患癌症，于2005年2月8日晚（大年三十）死于西电职工医院。

    张玉霞，赤峰市元宝山区元宝山镇“610”头目。自1999年“7?20”以来，她为了一己之私，捞取政治资本，积极充当迫害法轮功的打手。2004年11月底，她栽到自己家中的水缸里被淹死，死时只有51岁。据说当时水缸里的水并不深，淹死后家里三个人往外扯她，但就是扯不出来。

    王福年，吉林省梅河口市“610”主任，积极迫害法轮功。2004年11月8日，王福年和“610”人员周某、刘鹏等乘小车去海龙镇非法抓捕法轮功学员。途中车翻入桥下，王福年、刘鹏和周某三人当场死于非命，另一人受伤住院。

    鲍建高，安徽省合肥市“610”主任，积极迫害法轮功，得胃癌，于2005年8月下旬死去。

    李闻启，营口市“610”主任，2005年去北京检查肝病，医生确诊是肝癌晚期，让其准备后事。7月25日返回营口途经秦皇岛市时，口喷鲜血，当即死亡，时年52岁。

    袁炳军，大庆电泵公司纪检副书记、“610”副主任，积极迫害法轮功。2000年10月17日袁炳军开车路过火车道时，汽车自动熄火，车上共两人下来推车，但推不动。这时火车过来，他们闪到旁边。火车刮到汽车，汽车把袁炳军卷起来，又摔在火车上，再弹起又摔到地上，袁炳军当场死亡。

    甘肃省庆阳县“610”主任门懿镜、白维权，于2003年1月8日外出做迫害法轮功学员的所谓强制“转化工作”时，翻车身亡。

    郭元生，男，58岁，辽宁省凌源监狱管理分局政委。1999年“7?20” 以来，一直是“610”主要负责人，在2003年年末的一次大会上，郭元生突发小脑主干出血，于2004年2月6日在北京一家医院抢救无效死亡。

    崔树平，天津中医学院“610”头子、原组织部长，曾不遗余力迫害法轮功学员，致使数位修炼法轮功的大学生、研究生被迫转学、休学或失去工作，数人被绑架到洗脑班、劳教所遭受迫害。2004年9月在一次开会时突发脑溢血死亡，死时47岁。


三　公安、国安恶人频遭恶报

    据中共公安部对刑警体能抽检报告，不合格率竟达70%以上。其中，30%有心血管疾病，40%有高血压，30%有肠胃炎，20%有关节炎，而肝炎比例为16%。高达80%的公安干警不想再干这一行。

    这几年，公安、国安系统人员“因公殉职”和意外死亡率也远远高于过去，有的年纪轻轻、身强体壮却忽得怪病暴死，有的出车祸或蹊跷死亡、死相恐怖，还有更多身患绝症、离奇伤残，或致家庭遭遇种种不测……。而且，遭遇意外者，几乎都是替中共卖命、迫害法轮功的急先锋。仅举数例如下：

    曾公然强奸两位与其母年纪相仿的法轮功女学员的河北涿州市东城坊镇派出所恶警何雪健，后患阴茎癌。阴茎和睾丸被全部切除之后，仍熬受生不如死的痛苦，曾三次自杀未遂。

    2006年下半年不到四个月的时间里，青海西宁市公安局的四位红人接连离奇死亡。46岁的公安副局长李文军、42岁的城东公安分局长周海林、开发区公安分局长谈小平、城北分局治安大队长杨永宁相继突然死去，一时间整个公安局人心惶惶。2006年8月，西宁开展“打压法轮功专项月”活动。李文军负责抓捕法轮功学员，18日绑架了李兴福、袁爱荣，第二天李暴死，医生说是突发腹股癌。李死后，西宁市委号召干警向他学习，继续抓捕法轮功。10月23日，周海林突发脑溢血身亡。11月7日，谈小平患肝癌死亡，死时双目圆睁，面目可怖。20天后，杨永宁也在家突然死亡。几百人的西宁公安局接连死了四位领导，且都是壮年突然得病暴死，这不能不令人胆寒。公安局不敢对外发布杨永宁的死发布告，竟然称其出差在外。

    2006年3月19日，积极迫害法轮功的四川眉山市国安局局长陈宏，私驾公车与乐山公安局副局长杨晓江一行四人去峨眉山市游玩，与一辆大卡车相撞，杨晓江的头颅飞出车窗外，当场死亡，其余三人重伤，陈宏摔断几根肋骨。

    四川资阳市城西派出所长杨建中，受中共谎言毒害，仇恨、迫害法轮功，并在家中散布仇恨。杨曾带恶警抓捕50多人，不论老少毫不手软。2003年2月，其父暴亡并没令他清醒，仍旧作恶如故。2004年7月，杨的肝坏了，去换肝，正办手续时倒地而亡，死时47岁。2005年3月，他妻子高静在散步时，突觉脚软无力，不到二十分钟后死亡。

    湖南省白马垅劳教所是中共在湖南乃至中南地区迫害法轮功的邪恶基地，恶警们在对法轮功学员惨绝人寰的迫害中已丧失最低的人性标准。前不久，劳教所对全体干警作健康普查，其中52名恶警中，没有一个不患病的。现已有18人死亡、患绝症或遭其它严重恶报：40多岁的副所长王有春于2002年底死于肝癌；曾任副所长、政委等职的衣金娥，因“成绩巨大”受到李岚清接见，随之出现多器官重疾，并殃及公婆中液化气毒猝死；医务室主治医生王玉兰，强行给学员注射破坏中枢神经的药物，致使上百人疯残，2004年患肠癌死亡；主治医生宋利军也患肺癌，现已扩散；二大队大队长万炜长了肿瘤，并牵连父母患癌症长期住院；三大队中队长易好奇的肠、胃、肝都长了瘤子；原迫害法轮功的大队长袁利华，丈夫与之离异，五脏六腑全出现病灶；现任教育科科长龚超莲，曾写大量文章诋毁法轮功，现患子宫瘤、乙肝、心脏病等；迫害法轮功的普警唐璐云，年纪轻轻作恶多端，祸及后代，产下大头畸形儿子……

    臭名昭著的哈尔滨万家劳教所的多数恶警也都遭到报应：管教科科长李限武现全身浮肿，双目失明，痛苦不堪的挨日子；监控室的王广君已患骨癌死去；参与把大法师父像片放地上让探监家属踩踏的李虎患血液病已离职回家，刘涛得糖尿病多治无效，张波患心脏病和乳腺瘤，郭秋丽已做子宫手术两次，林顺英遭丈夫离弃，并患内分泌失调，神经衰弱……


（一）凤凰卫视参与迫害法轮功的人员纷纷遭恶报

    明慧网2002年5月15日讯，近日，凤凰卫视直接参与迫害法轮功的人员纷纷遭到报应。

    凤凰卫视《杨澜工作室》主持人杨澜遭痛揭老底

    凤凰卫视《杨澜工作室》的主持人杨澜曾在去年10月前后开始至今一发不可收拾地在网上持续遭到猛烈的人格、品行“攻击”和“侮辱”，并被痛“揭老底”：杨澜先生吴征的美国巴灵顿大学博士学位是伪造的；杨澜先生吴征在留学期间曾因坑蒙同胞而被告吃官司；等等……

    凤凰卫视资讯台记者钱志红被绑架

    湖北《楚天金报》报道，钱志红今年29岁，为凤凰卫视深圳办事处的内地雇员，目前为凤凰卫视资讯台记者，主持深圳财经新闻。钱志红是在今年4月25日在深圳驾车出门时，被绑匪当街掳走。绑匪后致电钱志红胞姊，要求支付200万元赎金，并威胁不准报警，否则撕票。

    中文台副台长赵群力驾机撞触高压电线坠毁身亡

    2001年9月2日下午1时45分左右，凤凰卫视任中文台副台长赵群力当时独自驾驶一架“蜜蜂三C”小型飞机，前往属于国家级风景区的温州市永嘉县楠溪江以及古村落大学村拍摄旅游风光，但在温州永嘉县黄南乡大学村上空发生意外，最后坠落在大学村一个水库内，当地公安证实，飞机是由于突然撞触高压电线坠毁而立即身亡。赵群力51岁，原是中国甘肃电视台副台长，后移居香港并加入凤凰卫视任中文台副台长。他曾经拥有20年驾驶超轻型飞机空中拍摄的经验，是内地首名记者飞行员。

    凤凰卫视香港主播刘海若脑干死亡

    据星岛日报5月13日报道，2002年5月11日英国高速火车出轨意外中，3名台湾女记者证实全部罹难。其中前台湾中视记者林家欣与TVBS大陆新闻组的记者巫佳静确定死亡，而任职香港凤凰卫视的刘海若则已判定脑干死亡。据台湾知情人士透露，TVBS是香港港资（其实幕后是中资介入）在台湾的媒体，长期以假装中立，实则是用“拉偏架”的手法在台湾的电视上间接中伤法轮功，平时对法轮功与异议人士的报导都尽量以不好的画面，例如故意只播自己拍的不好的感性的录像来丑化法轮功，这次出车祸死亡的台湾人都是TVBS新闻大陆组的记者。

    凤凰卫视主席、总参高级文化特务刘长乐被双规

    中共在海外进行渗透宣传的“凤凰卫视”主席、总参高级文化特务刘长乐，最近被揭发参与“中国银行”前行长王雪冰经济违规及犯罪活动，目前己被监视行动、接受盘问调查。熟悉凤凰卫视的观众当不会忘记，该电视台经常介绍刘安排采访队、甚至亲自陪同访问各省诸侯。曾接受专访的省级党官中，包括有被判死缓的党国要犯云南省长李嘉延、沈阳市长慕绥新等，而刘由此得到的回报，除了给自己树立政治形象之外，当然也少不了地方赃官的私下“赠”金，以及协助他挤掉地方上的政、商竞争对手。

    此外，凤凰卫视前副主席周一男遭灭门之灾；凤凰卫视公布财报，9个月亏损1.17亿……


（二）大陆参与诽谤法轮功的人员纷纷遭恶报

    羊城晚报社长诋毁大法遭恶报

    现任《羊城晚报》社长梁国标在肇庆市当宣传部长兼“610”成员时，执行江氏集团的指令，在宣传线上全面开展迫害法轮大法的活动，经常写诋毁、诬蔑大法的文章毒害众生；于2002年当上《羊城晚报》集团社长后，仍然在《羊城晚报》上转载有关诬蔑大法的文章，使大量的众生被谎言蒙骗。

    他的妻子于1998年得法，女儿也于2003年得法。期间母女二人多次对他進行劝说，希望他悬崖勒马。但他极度仇恨大法，用婚姻、工作、经济等胁迫妻儿放弃修炼，收缴大法书籍，更经常对妻子大打出手。为掩饰其十几年婚外情的丑行，与其情妇结婚，公然对外声称是因为母女二人修炼法轮功伤害家庭，导致家庭破裂，把祸根嫁祸给妻儿。今年年初，他妻子遭到非法追捕被迫离家，他就趁机与情妇同居，对不认识的人就谎称情妇是原来的妻子，用来掩盖他的恶行。

    师父也多次慈悲于他，为他化解危难，例如交通意外、非典症状等，今年4月18日他女儿再一次对他进行劝说警告，但他不知悔改，次日他女儿被绑架到洗脑班。几天后证实他患上肺癌。

    大庆晚报赵春秋诋毁大法遭恶报

    《大庆晚报》环球报道版主持人赵春秋，在他主编的版面上刊登诋毁大法的文章，并为江泽民邪恶流氓大唱赞歌，连篇累牍连载为江氏树碑立传臭名昭著的《江泽民传》，误导民众，毒害世人，影响极坏。为此大法弟子多次向他讲真相，给他邮寄真相资料，而他不但不思悔改，反而仇视大法，一意孤行。2006年2月22日遭恶报身亡。

    2006年2月22日午夜时分，赵春秋下夜班回家的路上，正与女友通电话之时，被两名外地来大庆打工人员劫持。两名歹徒要抢赵手中手机又要抢钱，赵与之厮打，被连捅17刀，其中5刀穿透，赵倒在血泊之中气绝身亡，年仅27岁。破案后歹徒交待，他们出来做案时，先碰上两名男子没敢下手，后又遇一女士也未出手。接下来碰到赵春秋，致使他命丧黄泉。

    甘肃日报社社长遭恶报死亡

    石星光，1945年7月生于甘肃省民勤县，1970年毕业于西北师范大学中文系，曾在张掖市供过职，1974年9月加入邪恶共产党，1999年1月到2005年3月任省委宣传部副部长兼《甘肃日报》社社长。甘肃媒体对石星光的评价是：一生忠诚邪党的事业，是“优秀”的宣传工作者和新闻工作者。

    众所周知，《甘肃日报》在邪恶势力迫害大法期间，充当了造谣和传播谎言的工具，对毒害世人起到了极坏的作用。2005年11月16日上午10时，石星光在兰州被刑满释放人员入室杀死。

    炮制小品诽谤大法，何庆魁、高秀敏遭恶报

    何庆魁这几年写的小品在中国大陆很出名，被赵本山、高秀敏、范伟等演得很“火”。其中小品《卖拐》获得2001春节联欢晚会节目评选“一等奖”。小品《卖拐》是污蔑法轮功的戏剧，已被列入“追查国际”“对制作污蔑法轮功的电影、电视、戏剧之相关责任人及单位的追查公告”中。

    何庆魁的大儿子2005年8月8日在广州因车祸死亡。刚过几天，小品演员高秀敏于8月18日下午，被发现死在家中。据了解，高秀敏是因为“心脏病发作”突然死亡。

    后经查证，高秀敏是死于吸食毒品过量。高秀敏死后人们才发现，原来她和何庆魁并不是夫妻关系，因为何庆魁和前妻根本就没离婚，高、何二人只能算是姘居。而且高、何二人吸毒的事，大陆文艺界很多人都知道。

    诽谤佛法编小品，终遭报暴病身亡

    辽宁省葫芦岛市连山区钢屯镇钢南村李长河，在1999年镇政府举办的庆祝建国50周年的联欢会上编排诽谤大法的小品，并上了地方电视新闻，蒙蔽了众多不明真相的群众。2002年5月8日，他在去外地旅游途中突然得病，5月9日死亡。

    撰写诽谤法轮功的所谓研究报告，北京社科联人员遭恶报死亡

    于久涛，北京市公安学校毕业，曾任北京市警察学校政治理论教研室主任，北京市中专马列研究会秘书长，后参加北京市双高人才选拔考试进入北京社科联。在大法被打压之前，他在医院治疗颈椎病期间，曾有大法弟子向他洪法，他看过《转法轮》。

    1999年后，大法弟子又向他讲了大法被迫害的真相，但当时他不屑一顾。后来他承接北京市宗教研究所关于法轮功的课题，撰写了《妇女修炼法轮功的特征》的研究报告，为镇压法轮功进一步提供理论依据。2003年6月，突然消化系统出血，当时送天坛医院后医生找不到出血的地方和原因，很快不治身亡，年仅45岁。


（三）“同一首歌”纽约招天谴

    “同一首歌”在国内风光了四年，“所向披靡”，不仅在各大劳教所专职洗脑，而且在国内各地也为中共掩饰罪恶，极力打造歌舞升平的虚假气氛。终被中宣部下决心选中进军海外，拨出一千万人民币，扬言“亏本也要办”，核心目标是世界文化名城纽约。

    然而，中共的王牌“同一首歌”却于2006年1月来到纽约后遇到克星。北京部署海外“同一首歌”演唱会的政治任务被媒体揭露；中共利用“同歌”迫害和洗脑的真相被广泛曝光；“同歌”主办方新闻发布会，被媒体问得哑口无言，草草收场；央视洗脑被正式起诉，不罢演“同歌”者将同被追究；两位主办者被同伙曝料涉嫌非法移民、洗钱等敏感问题，美国联邦调查局和相关部门正在着手调查；海外知名学者发起民间征签，抗议中共利用“同歌”迫害和洗脑，获得热烈反响；认清“同歌”游客当场退票，询问事实真相电话不断，定票服务生苦水连连；纽约州议员高度关注，呼吁考虑停办“同歌”；网文劝善不绝，“艺术家应该有所为有所不为”，各地响应；面临压力，无线电城高层多次紧急开会讨论单方取消事宜；“同歌”组织者内部以争得“要打起来了”的激烈方式讨论是否要取消演出，据称加州一位姓林主办者，已经退出；“同歌”纽约再曝丑闻，总监、央视副台长等涉嫌私吞演出费；不愿被中共卷进黑洞，演员大部份要退出，原35位歌星，现仅剩5位等等。

    一只无形的神来之手，把“同歌”人等各个现出原形，丑态百出。刚刚还在加拿大耀武扬威的害了不少人，却在纽约一星期之内声都没发就垮倒在地。

    为什么“同歌”会这样快垮掉，就是因为任何中共的邪灵之物都是不干净的，它们存在于世的最怕就是被揭露、曝光。据报导，现在“同歌”的主办者有两怕：一是怕演员不参加；二是怕法轮功学员当天出现在会场内外，把“同歌”被中共安排来对法轮功学员洗脑的事实真相给美国社会曝光，同时也担心“同歌”筹备组内部的贪污行为被中央电视台和中国大陆相关部门知道，所以内部大乱。（张杰连）


（四）侯耀文遭报，下一个是谁

    2007年6月23日18时30分，骂法轮功的侯耀文因突发性心肌梗塞四分钟内眼睛翻白。中共淫威或者自己愚昧下骂法轮功的艺人不少，下一个会是谁？咋报？

    侯耀文突发性心肌梗塞死亡，是嘴巴损德遭报应吗？有些人可能还质疑。那么，须细读关于侯损嘴的突然死亡的消息报导——死时59岁，生前并无心脑血管病史；23日下午6点半左右，侯耀文在家中突发心脏疾病，急救人员抵达时其心脏、呼吸、脉搏都已经停止，瞳孔扩散。医学专家说此病最佳抢救时间在4分钟内，而侯耀文偏偏就得医生赶不赢的病，寿未终人暴毙，还不是天谴、天意？

    参考消息：自愿和不自愿骂法轮功的文艺圈人物有马季、崔永元、侯耀文、牛振华、赵本山、高秀敏、范伟、夏雨田、梁左等……2001年5月19日，梁左写完《闲人马大姐》，还来不及找讴歌共产党的新题材，44岁之际突发性心肌梗塞暴毙于家中；2004年5月，积极参加谩骂法轮功的相声、小品演出的牛振华48岁时因醉酒出车祸暴毙；2004年7月，“三个代表忠实实践者”相声作家夏雨田多种重病缠身，64岁时痛苦死亡；2005年8月18日，46岁的高秀敏在毫无心脏病的预兆下也梗塞暴毙；2006年12月20日，72岁的马季心脏骤停暴毙。

    除了夏雨田死得不利索，其它人都是暴毙！都是心脑病！所有人都不是寿终正寝（包括马季，这年月没过74、83的人，都不算）！恶有恶报，下一个会是谁（不止于上面的姓名）？其实有的人早抑郁得生不如死，比如崔永元。

    除非十恶不赦者，谁现在活着，谁就有自救的机会。那就是听法轮功的规劝，三退决裂中共，念“两好”给自己未来。法轮功是代天传话，你别无选择！（唐子）


（一）海南恶报数例

    中国首例非法审判法轮功学员案件的审判长恶报身亡

    1999年11月12日，全国第一例法轮功学员被陷害案件在海口开庭，陈援朝担任所谓的审判长，非法判决四名法轮功学员12至2年不等徒刑，得到中央政法委和最高人民法院的奖赏。为此海口中院刑一庭被记集体二等功，陈援朝被记个人二等功。两年后，2001年11月，陈援朝身上检测出肺部有“阴影”，2002年3月18日CT检查确诊为肺癌。2003年9月2日下午6时35分死亡。

    原海口市公安局副局长栽赃枉法被法办

    迫害大法弟子的原海南省海口市公安局副局长丰凯，作恶多端、又涉嫌受贿、巨额财产来源不明被判无期徒刑。

    保税区公安局局长患癌症死亡

    据明慧网2005年8月3日报道，海南省保税区公安局局长李熙赞，卖力配合江氏恶党直接迫害、非法抓捕大法弟子，遭恶报患癌症死亡。

    海口市原龙昆北派出所所长陶（音）某某，此人生性残忍、残暴、自私，不择手段疯狂迫害大法弟子，但鬼使神差他喝醉酒，拿枪威胁人，被开除出公安队伍。

    定安县不法官员车祸重伤

    2002年7月19日，海南省定安县610恐怖组织的帮凶、县人大主任冯裕美一行十几人督察龙门镇人大会议，返回途中遇车祸，被一头牛闯冲马路刹车不及导致翻车，车上8人两人重伤，一人轻伤，其余5人平安无事。这受伤的3人，均是仇视大法、卖力迫害大法者。县人大主任冯裕美摔撞成脑充血，在海南医院抢救治疗，每天需抢救费8000元，造成县财政告急；县国土局局长陈林信摔伤半边脸，几乎毁容；县教育局长王世广三根肋骨折断，此人曾迫害一名中学教师，并将其送往劳教。其余五人暗自庆幸自己命大，有大法弟子告知是因为他们没有参与迫害大法和大法弟子，才免遭此难。

    儋州恶人欲害好人，先得怪病

    据明慧网2001年12月29日报道，根据罗干指挥的恐怖组织610办的授意，海南610办企图在海口市、琼海市办“洗脑班”非法骗、抓大法弟子进行强制洗脑。地处儋州市的植物学院、植物研究院，有许多大法真修弟子，两院党办有一邪恶小人陈琼花，心生毒计，预谋把两院的七位大法弟子骗往海口“洗脑班”“洗脑”，两院的所有弟子决不配合邪恶，结果陈琼花计划未来得及实施，突然在下楼梯时滚下楼梯，全身失去知觉动不了。其家人将瘫痪的陈琼花送往儋州市医院检查治疗。经检查陈琼花全身骨肉筋组织全部完好无一损伤，被诊断为怪症，又送往海南省所有的大医院检查，结果同样诊断为疑难怪症，没有先例，无法救治。


（二）广西恶报数例

    南宁市市长宋福民诋毁大法暴病身亡

    1999年“7·20”以前，身为南宁市市长的宋福民对法轮功已有所了解，曾多次在公开场合颂扬法轮功，还建议大家都来炼。7·20”以后，为了保住乌纱帽，宋福民对法轮功的态度来了个大转变，开始极力反对、公开诋毁，甚至亲自布置、指挥对法轮功学员的非法抓捕。

    7月25日，一批法轮功学员到市政府上访，找到了当时的市长宋福民，本着善意的向他讲清真相，要求释放被非法抓捕的法轮功学员。宋福民不听劝阻，强迫法轮功学员放弃信仰，还攻击法轮功，不断的辱骂李老师，满脸通红，越骂越起劲。一位学员说：“太猖狂了，你侮辱了我们尊敬的师父。”一位学员说：“对神不敬会遭报应！”宋福民说：“让他来报应我吧。”

    结果当天晚上，年轻力壮的宋福民死在一位独居女士家里。第二天，宋福民因玩女人而死传遍整个南宁。经法医检查尸体，发现他脸色乌黑，象被雷劈过一样，模样很狰狞。整个人五马分尸，仍然查不出死因。

    田阳县原“610”头目死于癌症

    广西田阳县原“610”办公室负责人江朝强，在他任职期间曾指挥抓捕了10多位法轮功学员并非法关押。于2000年又负责该县办的法轮功学员的洗脑班，遭到了恶报，于2004年得癌症死亡。

    广西陆川新洲派出所犯罪所长的悲惨下场

    林圣，原广西陆川新洲派出所所长。多次策划指挥并亲自出马非法抓捕大法弟子，抄家，恶语恐吓等。为天理不容，其妻莫名其妙跳楼自杀，本人被降级处份，但其仍不思悔改。2002年初的一天，在修理汽车时被水箱喷出的高温热水射瞎双眼，成为废人。

    上电视诽谤大法的犹大和家人双双遭报

    广西北流市新圩镇六旺村的覃善芬，自修炼法轮大法后，以前的各种疾病不治而愈，在1999年7月20日法轮功被迫害后，她善恶不明，放弃了修炼，在压力下与丈夫一起上电视诽谤大法，昧着良心骂法轮功，于2001年病死。

    她丈夫卢井深，教唆妻子和儿媳妇罗瑞英（现在在六旺村小学任教）上电视诽谤大法、颠倒是非。现已患高血压、糖尿病、受多种疾病折磨，每日要以药保命。

    陆川县不法之徒不信报应也遭报

    广西陆川县政保科干部王家章（音）参与迫害大法，有当地大法弟子劝告他不要作恶。他说，“我不相信有报应，我再也不想看见你们这些法轮功。”事后不久车祸身亡。

    广西陆川县原公安局恶警陈明，以前迫害大法弟子，2002年已被调往该县的一个偏僻乡镇－－沙坡镇，使其失去行恶能力。

    百色市恶人车祸身亡

    2002年上半年，在广西百色市东风菜市，有三个法轮功修炼人在买菜时碰到一起，聊了几句，即被前百色市公安局局级官员陆其茂指挥人来非法抓捕、关押。事后第三天陆其茂遇车祸身亡，时年59岁。

    南宁某干休所紧跟“形势”遭火焚

    1999年“7·20”邪恶势力铺天盖地疯狂迫害诽谤大法时，广西南宁某干休所也利令智昏紧跟“形势”经常组织老干部们洗脑表态，人人过关，为此还得到军区的表扬和嘉奖。有一老干部，每次都积极发言，充当“先锋”，甚至还上电视发表诽谤诬蔑大法的言论，而后不久，他就心肌梗塞而亡。干休所也遭一场突如其来的大火，火势延续近三小时，来了八辆救火车也无法将火势控制，将一栋平房化为灰烬。

    南宁某医院院长不务正业命丧黄泉

    南宁市某区直医院院长，多次在会上诽谤大法，还对本院一退休老年大法弟子限制人身自由、扣发退休金，向恶人恶警告状，将大法弟子绑架至看守所、洗脑班进行迫害，甚至扬言要劳教、判刑，言行极为邪恶。不久该院长即遭车祸恶报身亡。


（三）重庆恶报数例

    魏山（音），男，40岁，重庆市茅家山女子劳教所狱警，他因残酷迫害法轮功学员曾受到重庆市公安系统的奖赏。2003年他去新桥医院做健康检查，全身无病。一个星期后，魏山在监狱办公室用电话布置如何迫害法轮功学员时，突然猝死在电话机旁。尽管当局想封锁消息，不让人知情，但听到这个消息的人都说，这是罪有应得。

    罗某某，男，37岁，重庆市长寿县公安局副局长，近年来仅他指使抓捕的大法学员就有十余人。2005年7月7日，罗某某开车行驶在长渝公路滑山隧道，撞上同向行驶的大货车尾部，其头顶脑盖骨被全部揭开，死相极惨。知道他干了大量坏事的人都说：又死了一个害人的“干将”。

    陈文，男，40岁，重庆市铜梁县公安局长，其迫害法轮功学员不择手段。2000年9月6日，他带妻子和妻子的弟弟，开皇冠车去游山玩水，和大车相撞，三人当场死亡。

    陈国海，男，49岁，重庆市铜梁县国安局头目，紧跟江泽民等人迫害法轮功修炼者从不软手。2004年11月18日铜梁县某处发生大爆炸，陈当时正在值班，由于他几年来坏事干尽，对此极端恐惧和心虚，怕报应来临，坐卧不安，第二天早上6点钟惊恐而亡。

    唐孝平，男，40多岁，重庆市第18中学校党委副书记。他经常攻击法轮功，亲自绑架过法轮功学员，非法收缴法轮功书籍，指使扣发修炼法轮功的教师和员工的奖金和工资，多次以开除公职来威胁他们放弃信仰，并利用职权随意叫该校大法弟子下岗。2004年10月1日，唐孝平夫妇等6人去贵州旅游，途中遭遇车祸，唐被摔出车外，当场死亡，其余的人不同程度的受伤。

    张吉中，男，48岁，重庆市重型铸造厂保卫科长，这几年以来迫害法轮功学员，手段极其恶劣。大肆收缴学员手中的大法书籍和资料、踢大法弟子软肋的黑心狼，2003年12月突然患肝硬化死亡。

    李明玉，女，50多岁，重庆望江总厂群工处书记，几年以来经常诽谤法轮功，大法弟子给她讲清真相，不但不听，还说她不怕报应。过了不久，她就患上了乳腺癌，病情越医越重，癌细胞已经扩散，整日痛苦万分，人们都说她是活报应。

    王小平，男，重庆市大渡口某居委会负责人，亲自或指使他人监控法轮功学员，给派出所密报法轮大法弟子的修炼活动，多次亲自到法轮功学员住宅骚扰。2002年患肺癌死亡。

    蒋伟，男，重庆市大足县龙水镇人，因偷盗、扒、抢在重庆西山坪劳教所劳教。其间，蒋伟为了立功受奖、提前释放，在狱警的指使下，对同室非法关押的法轮功学员实施手段极为凶残的迫害，得到提前一年释放的奖赏，2002年被释放回重庆市大足县龙水镇，不久，左上肢萎缩，形如鸡爪，右下肢瘫痪，变成了一个活受罪的废人。

    李永素，女，重庆市望江厂退休工人，经常积极参加社区举办的诬蔑、诽谤法轮大法的各种活动，密告法轮大法弟子，听不进真相。2005年患骨癌死亡。

    倪国华，男，重庆市造船公司职工，多次自编自演快板、评书等攻击法轮功和法轮功创始人的节目。其子倪勇也充当小丑，他到绑架大法弟子的现场拍照讨好邪恶，干了不少坏事。2005年大年初二，倪勇一行七人驾车去贵州旅游遭车祸（三死四伤）。倪国华儿子倪勇被撞成脑淤血痴呆不语，儿媳大腿粉碎性骨折，孙子当场死亡。这正应验了“祖辈作恶，子孙遭报”的古话。

    郑国清，男，重庆某公司党委书记，因攻击谩骂法轮功，指使扣发修炼法轮功职工的工资及医疗费，遭突然死亡，终年49岁。

    刘建国，男，47岁，长航重庆东风船舶工业公司工人，住江北区唐家沱东风三村。他在2004年当协勤期间，极力限制大法弟子的人身自由，监视、跟踪寸步不离，干了许多坏事。大法弟子多次慈悲劝善，他却不思悔改、无动于衷，结果遭恶报患骨髓癌死亡。

    石理贵，女，重庆市人。有一次恶警抄法轮功学员的家找她作社区代表去见证。她见学员家墙上挂着法轮功创始人法像，就顿生邪念忙叫警察去取像。当时家人在场好言相劝制止，警察就没有去取，但石理贵见警察不听她话取像不成，就喊在场抄家的国安头目抢走法轮功创始人的法像及大法资料。石理贵受邪党毒害较深，为挽救这些迷中人，大法弟子劝善讲真相多次，都被她家粗暴干涉或破口大骂。结果2005年下半年她遭恶报得脑溢血猝死，年仅41岁。

    释心月，重庆市佛教协会副会长，重庆市华岩寺主持和尚，他是局级待遇，配有小车和司机。他效忠恶党，是个十足的披着宗教外衣迫害法轮功的政治和尚。他多次指使利用该寺庙宣传栏，诬蔑、诽谤法轮功，并在公开场合多次挑衅、诬蔑、诋毁、诽谤大法，罪孽深重，导致车祸暴亡。释心月死后，有位少妇抱着小孩找华岩寺新主持和尚哭诉，原来她是释心月的情妇。据说释的情妇还有几个。新主持对释乱搞男女关系的丑闻不敢张扬，出于无奈给那位少妇30万元私了。

    周志清，男，重庆市道教协会会长，重庆市老君洞主持道士，由于卖力攻击法轮功，被封为重庆市“先进道士”，坐飞机去某地参加表彰会时，突然神志不清，从此瘫痪在床，痛苦万分。


（一）津围公路上的生死之间

    2007年5月6日傍晚，在津围公路（天津—围场）武清地段，发生了一起造成重大伤亡的严重交通事故：一辆载有20多名建筑民工的农用车被拉石头的大车连撞带砸，造成7人死亡，多人重伤，惨不忍睹。

    然而神佛慈悲，也会救众生于危难之中。幸免于难的民工李德海深有感触的说：“出事那天早上，心里慌慌的象打鼓，忐忑不安又说不上有什么事，就是不想去了，因此躲过了一劫。”马中林干活从不歇班，就出事那天他没去。更奇的是，学法轮大法的老王硬是在出事的那天被调走干别的去了而没坐这车，与危险不沾边。

    后来得知，一切均非偶然。能躲过此劫的都是明白了法轮功真相，真心相信“法轮大法好”、“真善忍好”，而且身带大法护身符的。最重要的是他们在“天灭中共，退党保命”的关键时刻，自己和家人明智的退出了恶党、团、队，抹去了兽记，选择了美好的未来，所以才有今日的平安与幸运。而虽然知道法轮大法好，却还在犹豫到底该不该退出邪党的人，这次老天也给了机会，使其伤势最轻，保住性命。


（二）百姓楼火灾的警示

    2007年5月26日，辽宁省朝阳市百姓楼饭店总部发生火灾，整幢楼房全部过火。据目击者证实，这次火灾实际死亡30多人，还有近20多名伤残人员正在治疗中。店方已经赔付1000万元。

    火灾过后，一些已知的死难者和逃生者的经历令人震惊。这次灾难进一步证实：同近年的多次灾难一样，明白真相、支持大法、退出恶党组织的人都能平安逃生。

    一位姓张的男士（以下为保护本人，都隐去名字），平时听明白了大法弟子亲属讲给他的法轮功真相，退出了党、团、队组织，并支持大法，保护大法弟子。5月26日下午6点多钟，朋友来电话邀他到百姓楼就餐。刚要出门，却被家事缠身走脱不得，家事处理完了，那边来了电话：百姓楼着火了。

    一位女教师，同事给她讲真相她明白了法轮大法好，办了“三退”。这天同丈夫、孩子一起去参加在百姓楼总部举办的家庭聚餐会，着火时一家人迅速逃离，而同桌人无一生还……

    朝阳市二高中高二某班一位男生，经同学讲真相后明白“法轮大法好”，退出了邪党的少先队。原定26日晚和父母共同参加在百姓楼总部举办的聚餐宴会。可是放学回来后，父母怎么打电话他就是不去，并且一反常态，坚决要求父母立即回来给他做饭。父母无奈打包了两个菜，匆匆回家，走出饭店不久，后边着火了……

    一位银行主任以前受邪党的欺骗宣传敌视大法，大法弟子多次给他讲真相他才勉强办了“三退”，这天他领着一帮客人到百姓楼总部就餐，就座后这位主任只觉的心情烦躁，就是不想在这里吃饭，于是领着客人到附近其他酒店就餐，刚刚上菜，百姓楼着起了大火。回来后见到大法弟子，这位主任激动的说：“这回我可相信大法了，是法轮大法救了我。以后法轮功需要什么，我支持什么！”

    百姓楼总部的一位厨师，大法弟子给他的母亲讲明了真相，他母亲回家又把自己这位当厨师的儿子给讲明真相办了“三退”。火灾发生前几天，这位厨师无缘无故闹心，就是不想上班，于是饭店又找了一位厨师来替他。结果替他的厨师在大火中丧生。火灾过后，这位厨师的母亲找到大法弟子说：“我捡了个儿子啊，大法弟子救了我儿子的命，谢谢大法弟子，谢谢法轮大法！”

    而被恶党蒙蔽，敌视大法的人却深受其害。

    向阳小学校长于海奉，长期受恶党蒙蔽，拒听真相，诽谤大法，在这次火灾中未能生还。

    向阳警署内勤警员白丽曼，相信恶党的造假宣传敌视法轮大法，大法弟子多次给她讲真相她一直未能醒悟，二十多天前朋友还在劝她“三退”挽救她，没想到这么快就遭此劫难，永远痛失得救的机缘。本来她在一楼吃饭，鬼使神差到三楼去敬酒，被大火截在三楼。她从三楼跳到二楼阳台已经逃生成功，却被后跳下来的人砸下阳台摔死，扔下两个孤苦的孩子。

    当然，百姓楼的火灾就有其深层原因。

    2007年5月23日，朝阳市委下发了一个2007年21号文件，给各部门一把手施压，要求其胁迫群众迫害大法弟子，破坏、收缴救度众生的真相资料，并阴谋绑架大法弟子，阻止大法对众生的救度。各部门层层开会、部署传达，妄图再一次掀起迫害大法弟子的邪恶运动。仅过三天的5月26日，百姓楼酒店就着起了大火。在此期间，凌钢工地塌方砸死三人；朝阳市公安局原政保科长迫害大法弟子的郭瑞军壮年患癌症死亡，市公安局政治处还有一名警官死亡。明白人都看得出来，是朝阳邪共市委和“610”一手导致了一连串的天灾人祸。


（三）诬陷大法得脑癌，诚心悔过病痊愈

    家住四川成都市新津县龙马乡村民舒学如，女，年近50岁，长期虐待自己的公公朱志诚。2002年11月18日朱志诚突然死亡，舒学如立即打电话给县公安局、新津电视台，栽赃法轮功，说朱志诚炼法轮功走火入魔自焚了。公安、电视台找到村长了解情况，村长如实讲朱志诚1999年7月20日已放弃修炼。该村很多村民都说，是舒学如自己把老人虐待死了栽赃人家法轮功，心不好。

    舒于2002年11月24日大办酒席，20桌约200人，酒席后，除炼法轮功和善待大法的人，其余中毒者达180人，深度中毒40余人，经组织全县医生抢救，才幸免无一人死亡。舒学如花去医药费两万多元。不久舒学如头痛难忍，2003年12月经县医院和华西医院确诊为脑癌。在大法弟子向其讲清真相后，舒学如真心悔改，诚心默念“法轮大法好”、“真善忍好”。不久奇迹出现，2004年3月经医院检查，原来恶性肿瘤变为良性，目前已痊愈。

    （四）井窑坍塌，只有喊“大法好”的人活着出来

    2005年9月的一天下午四点多钟，湾沟矿三人下井翻棚子，突然坍塌，三人同时被埋。其中一人感到憋的难受，心想肯定活不成了，杂乱的思维想到老妈、孩子，最后想到炼法轮功的妻子，忽然想起妻子平日让他念“法轮大法好”。他让另两人念，他们不念，他鼓足气力喊出“法轮大法好”，顿时觉得心脏处清凉了，似乎还从上面掉下一根小棍，他就接着喊。

    当被挖出时那两人早已死去。人们不解：“为什么你没死？”他说：“是大法救了我，是法轮功的师父救了我。”


第九章　神透天机

    天机就是天之机密（神界的机密），也就是天意。天机有大小，大的涉及到宇宙的变化、社会的兴衰、人类的存亡；小的关系到一个单位、一个人的命运。

    天机不可轻泄。然而为了拯救众生，相关天机不仅可以泄露，而且必须泄露。神透天机，这是神对众生的慈悲。在人类濒临道德败坏、大劫将至的末劫最后时期，为使更多众生得救，两千年来，神一直在以各种方式透露关系人类命运的重大天机。


（一）神佛晓谕

    这就是神将天机直接明白的告知世人。为了准确的将天机留给后人，所以神谕天机都是以文字的形式记载、保留起来。

    佛教经书中记载着释迦牟尼佛的如下教诲：末法时期人类会有大劫难，但他的法已不能救度世人；其时有“转轮圣王”（天上称“法轮圣王”，也称弥勒）将下世传法救度，“转轮圣王”是宇宙中神通最广大的一个如来，他拥有与佛一样的32相、7宝，是不用武力用正义转动正法的轮，以此来支配世界的理想王；当3000年开花一次的优昙婆罗花开放时，意味着“转轮圣王”正在人间正法。这就是2500年前神佛晓谕世人的天机。

    《圣经?启示录》开宗明义第一章的开始就这样写道：“耶稣基督的启示，就是神赐给他，叫他将必要快成的事指示他的众仆人。他就差谴他的使者，晓谕他的仆人约翰。约翰便将神的道和耶稣基督的见证，凡自己所看见的，都证明出来。”详细描述了神谕天机的内容。

    《启示录》用种种鲜明的异象和比喻，勾画出了人类注定将面对的现实：残酷的正邪大战、神的最后审判、恐怖的天灾与瘟疫；同时也描绘出正义必将战胜邪恶，指明了人们避劫自救的方向，断言更新的宇宙将成为善良、信仰并忠于神的人们的永恒天堂。《启示录》记录着两千年前神谕世人的天机。

    《格庵遗录》是一本神谕天机的奇书，这是朝鲜的大学者南师古先生（号格庵）于少年时代在金刚山遇一神仙向他透露天机的记录。该书在世间隐身450年后，于1986年被南韩一位姓辛的先生破译而面世，曾轰动一时。该书用大量笔墨描述了“转轮圣王”为救度众生下世传法的详情，言明了法轮大法的洪传、中共的镇压以及人类面临大劫难的许多情节。所以，《格庵遗录》记载着四百多年前神谕世人的天机。

    《藏字石》是震惊世界的明示天机的旷世奇石。2002年在贵州平塘县掌布乡发现了内藏6个大字的亿年巨石。经专家鉴定，6个大字无人工雕凿痕迹，浑然天成。显然，“藏字石”上的“中国共产党亡”6六个大字是造物主（神）在两亿七千万年前就藏于其内、500年前滚裂露出、2002年才真正面世晓谕世人的重大天机。

    神佛两千多年来陆续晓谕世人的天机概括起来主要是：正邪大战、神的审判、天灭中共；人类大劫难、大淘汰；圣王下世传法救度世人，人类终将进入新纪元。


（二）先知预言

    全世界许多民族都流传着各种预言（包括传说）。预言是历史上的先知们（是神安排他们来人间）通过自己的功能窥视到了神容许知道的关于人间大事的某些天机，根据自己的领悟将相关内容传于世间的形式。这些预言从不同的角度起到了对神谕天机的某些内涵解释和细节补充的重要作用，也是便于世人接受、间接的透露天机的一种方式。

    在中国许多朝代都有著名的预言。如周朝姜子牙的《乾坤万年歌》，汉代诸葛亮的《马前课》，隋代步虚大师的《预言诗》，唐代李淳风、袁天罡的《推背图》，宋朝邵雍的《梅花诗》，明代刘伯温的《烧饼歌》和《陕西太白山碑记》等。在外国，著名的预言有法国诺查丹玛斯的预言诗《诸世纪》，有令世人惊叹的《玛雅预言》及北美的《霍比预言》等。此外，世界上许多民族都流传着“神要回来”的传说，例如玛雅人传说“当13颗水晶头骨失而复聚的时候，神就会回来”。

    这些自古流传的预言都有一个共同特点，就是历史已经证明了先知们对往事预言的准确，其用意是让后人（今天的人们）相信他们对今天——末法最后时期有关重大事件的预言也是准确、可信的。所以，先知们的最终目的是为了让今天的人们知天意、识正邪，心向大法、远离邪恶，明哲自救、走向新生。

    这里仅就两组预言提请注意。

    一是《玛雅预言》中指出：从1992年开始的20年间，地球进入“更新期”。这个预言和1992年法轮大法开传，使人类进入了人心净化、道德复苏的新时期的事实恰相吻合。该预言昭示了法轮大法洪传世界的伟大意义。

    二是关于《梅花诗》。表面看是邵雍先生在利用这首诗预言从北宋开始，到南宋、元、明、清、民国、中共各个朝代的重大历史事件；然而诗的头两句“荡荡天门万古开，几人归去几人来”却点出了本诗的用意是在透露天门大开、神佛下凡的重大天机。诗的第九段“一院奇花春有主，连宵风雨不须愁”两句，描述了法轮大法洪传和遭受迫害的情形；诗的最后用“数点梅花天地春，欲将剥复问前因，寰中自有承平日，四海为家孰主宾”点明了大法必成、善恶必报，人们终将看到谁是历史舞台的主角。《梅花诗》首尾呼应，突显了天门大开、大法洪传、正法必成、寰宇更新的主题，证明人类的历史安排都是为了法轮大法而来、所有的预言也是为正法而存在的重要天机。


（三）异象警示

    近年来，无论自然界还是人类社会异象频生。新的星体突现，银河系远去，四日同辉，六月飞雪，蛤蟆成群迁徙，圣像流泪，十二门徒岩坍塌，“猪叫石”报警……，令人眼花缭乱。只要稍明天人感应之理，都会相信这绝非偶然，而是神在藉此向人们谕示着天机。

2005年，胡志明市圣母玛利亚雕像落泪

    例如，二零零五年南韩数个寺庵相继出现优昙婆罗花的开放，不正是印证着释迦牟尼关于“转轮圣王”正在人间正法的天机吗？1998年13颗水晶头骨奇迹般的失而复聚不正是在印证着玛雅人的传说——神回到了人间吗？

    例如，中国大陆天灾连绵、人祸不断、乱象环生、危机四起的现状和惊天动地的“三退”浪潮，不是正在证实着“藏字石”上的“中国共产党亡”的重大天机吗？

    例如，2004年底的南亚海啸和近年不断出现圣像流泪、流血的异象，不正是警示着人类的大劫难即将来到吗？

    至于对诸多异象的解悟，尽管仁者见仁、智者见智，但谁都得承认这是神透天机的另一种方式。要么是对天机的印证，要么是对那些至今仍然迷悟、麻木的人们的敦促。

    需要一提的是：为什么“藏字石”出自中国大陆，而《格庵遗录》和优昙婆罗花开却出在南韩，而不在北韩与中国？为什么《新唐人全球华人新年晚会》刚刚演出，《贞观长歌》和《贞观之治》两部电视剧争相在大陆上映，尽管剧中过份渲染了宫庭权斗，但却无损大唐盛世的辉煌和太宗皇帝的睿智、英伟？其中的玄机、神意怎能不发人深省。


二　发人深省的人间大事

    神奇是对超出常人思维的事物或现象的形容。在当今这个时代，神奇的事情太多。当然，许多重大奇事的出现都是对神透天机的印证或说明。


（一）《格庵遗录》面世、佛指舍利再现和优昙婆罗花开放

    1986年，《格庵遗录》在长时隐身后于南韩面世。该书描述了天上的“王中之王”即法轮圣王（人间称弥勒佛、大圣人）下凡传大法、救度人的详细情况。道明了大法的“三言（真、善、忍）、两白（理白、言白），描绘了法轮图形，讲出了得法者甚众，警示了大法将遭恶人迫害，预言了正法必成、普天同庆。特别值得关注的是书中透露了大圣人的有关情况：木子姓、兔属相、四月出生和出生地、不能住在京城而去西方等。由于1986年法轮功尚未开传，所以该书在韩国引起的轰动只是让人们隐约感到人类将有大事发生。

    仅隔一年，被封存一千多年的佛指骨舍利于陕西省扶凤县的法门寺在人们不经意间突然再现，引起了佛教界的兴奋与震动，意识到神在发出某种警示。那么神要告诉人们什么？第一，神告谕世人，一年前在韩国面世的《格庵遗录》是对释迦牟尼佛当年所言关于末法时期“转轮圣王”下世传法救人之天机的解释和补充；第二，神以佛指舍利再现的日子——（古历）四月初八，强调这就是《格庵遗录》中所言大圣人四月出生的准确日期（正是李洪志先生的生日）；第三，神提醒人们关注释迦牟尼佛当年的另一预言：当3000年开花一次的优昙婆罗花开放时，意味着“转轮圣王”正在人间正法。

    2005年，在韩国的清溪寺、冠岳山龙珠寺、恋主庵、须弥山禅院的佛像上相继出现优昙婆罗花开放的奇观。这种天兆祥瑞，引起了韩国和整个佛教界的惊喜，稍有常识的人都会明白其中的神圣涵义。此后，在韩国各地、澳洲悉尼、中国大陆多个城市、香港、台湾及美洲大陆相继发现优昙婆罗花。

2005年韩国须弥山禅院首开优昙婆罗花

    1986年《格庵遗录》面世，1987年佛指舍利再现，1992年法轮大法开传，2005年优昙婆罗花开放，神用这样紧凑的时间表，明白不过的晓谕世人：法轮大法洪传世界的现实，印证了“万王之王”（“王中之王”）下世传法救度世人的重要天机。

    这一天机令中共大为恐惧！这就是神为什么让《格庵遗录》的面世和优昙婆罗花的开放都发生在南韩，既不在北韩、更不在中国的原因；使人明白了为什么会出现半个多世纪前那场战争的结果——用三八线将一个朝鲜半岛南北分治的道理，因为神要保护这个透露天机的东方窗口——韩国。


（二）九十九年成大错

    1300多年前，唐代李淳风、袁天罡在六十象的《推背图》中唯一道破年份的第41象写道：“九十九年成大错，称王只合在秦州。”告诫后人：1999年将有当权者会犯下像秦始皇焚书坑儒那样的暴行而铸成大错；900年过后，法国大预言家诺查丹玛斯在他的近千首预言诗《诸世纪》唯一指明年月的一首诗中写道：“1999年7月 / 恐怖大王将从天而落……”又一次提醒人们1999年7月将有灾难降临；1986年面世的《格庵遗录》在《末道论》里详述了大法在夏季二十日起遭受恶人镇压，点明了1999年7月这场灾难的具体日期（二十日）。

    回顾八年前的那场灾难，中共这个恐怖大王不幸被言中了！1999年7月20日开始，它对法轮功的迫害，印证了三个出自不同时代、不同国度的预言的准确！

    中共对法轮功残酷迫害，电视、广播、报刊的诋毁、诬陷铺天盖地，武警、公安倾巢出动不可一世，举国上下一片恐怖；对法轮功学员的抄家、毁书、抓人、摧残、虐杀、活摘器官，中共的暴戾胜秦皇百倍。

    就这样，崇尚“真善忍”的法轮功要拯救世人，而推崇“假恶斗”的中共却要世人继续败坏、随它走向灭亡。所以，人类历史上最震撼、最惨烈的正邪大战从1999年开始了。

    九十九年成大错，中共不仅给法轮大法学员造成了深重灾难，更给中华民族带来了巨大的劫难。中共的镇压，使那场从一九九二年大法洪传开始带来的中华道德复苏、传统文化复兴的精神运动被扼杀；使亿万中国民众本可得法、获得救度的万古机缘被贻误；使许多人在无知中亵渎大法、迫害大法学员，犯下深重罪业；使大陆演变成黄黑蔓延、贪腐横行、精神颓废、道德沦丧的现状。这是中华之大悲哀，民族之大不幸！中共所铸大错、所犯大罪，已成千古罪人。

    九十九年成大错，使邪党自己走上了被天所灭的不归之路。八年镇压的历史已经证明，一个武装到牙齿，动用了全部国家机器、巨大财力、物力和人力，使尽了古今中外一切酷刑和毒招，而且一贯自诩为“战无不胜”的中共却无力面对手无寸铁、不畏强暴、信念坚定的法轮功信众的理性、顽强抗争，如今只落得败局已定、天灭在即的下场，这本身就是一大神奇。


（三）亘古罕见“藏字石”

    2002年6月，在贵州省平塘县发现了已裂为左右两块的百吨巨石，右块巨石的断裂面上突现出“中国共产党亡”六个大字，被称为“藏字石”。经专家鉴定该巨石是二亿七千万年前生成、五百年前从山上滚下裂开的，六个大字天然生成，无人工雕凿加工痕迹，堪称旷世奇观。这就是说“藏字石”绝非人力所为，实乃上天之作，六个大字就是“天灭中共”的天意。

    实际上，“藏字石”的神奇不只是它的生成与内涵，还表现在以下方面：

    第一，断裂面的神奇。当巨石从山上滚下而裂开时，恰好将六个平排大字（每个字近一尺见方）完好无损的暴露出来。若非神力，何能如此精确、不差毫厘？！

    第二，发现时间的神奇。巨石裂开已五百多年，为什么迟至2002年才被发现！因为“藏字石”是神对中共的一个尚待宣布的判决令，何时宣判由神而定。中共一直在行恶，镇反、土改、反右、文革、六四……神一再容忍、给它弃恶从善的机会；当它迫害法轮大法后，逆天叛道、恶贯满盈、罪不容赦，神忍无可忍，终于在2002年亮出了对它的判决。宣告了中共九十九年成大错的苦果——自取灭亡！

    第三，中共弄巧成拙的神奇。当“藏字石”被发现后，平塘官员为了藉石生财，未经上司批准，擅自开辟了一个“红色旅游景区”，故意对“亡”视而不见，在石头上刻了三个涂红大字“救星石”，在三十米外立了十六块石碑简述了中共一到十六大的历史，于2003年10月旅游周抢先开放，使中共上层想制止已为时晚矣！

    这一旅游奇观，极大的吸引着游客。虽然宣传上只提藏字石上的前五个字，不提“亡”字，但价值五十元的门票上“中国共产党亡”六个大字清晰可见，游人一眼就看破了这种指鹿为马的骗局。当中共九个常委在现场看到这块“亡党石”被改装成“救星石”时，对蠢才们自作聪明、自欺欺人的拙技只能哭笑不得。

    去过这个景区的人都会看到，这里颇像座墓场。“藏字石”宛如一座石墓，六个大字就是墓志，十六块石碑镌刻着对亡灵的悼词。尽管“救星石”三个红字的本意是要歌颂中共是人民的大救星；但神却让游客理解为：“‘藏字石’晓谕了天灭中共的天机，提醒我们赶快离弃邪党、免为陪葬，巨石才是真正的救星！”


（四）《九评共产党》和“三退”大潮

    2004年11月18日，《大纪元时报》开始发表系列社论《九评共产党》，令全球震撼、中共颤栗。

    《九评》以确凿的事实、犀利的笔锋揭露了中共反民族、反人类的罪恶历史、邪教本质、流氓本性和残害法轮功的罪行。几十年来，《九评》第一次说清了共产恶党是什么，彻底扒光了它“伟光正”、“大救星”的伪装，让人们认清了这个现今蹂躏中华的邪党并不是“历史选择”的“三个代表”，而是邪灵附体，靠谎言和残暴支撑的窃国大盗。

    《九评》是讨伐中共的檄文，是神对中共大审判的起诉书，也是对“天灭中共”的翔实论证。“九评”引发的“三退”大潮使中共正在解体。

    如果用《圣经?启示录》对照，《九评》不正是从神口中吐出的九柄“可以击杀列国”的利剑吗？不正是对“赤龙”（喻指中共）、“兽”（中共的头子）和“大淫妇”（大巴比伦城——北京政权）所犯罪行的口诛笔伐吗？

    《大纪元》发表的郑重声明，不正是按照《圣经?启示录》中神出于慈悲、对子民发出“你们要从那城中出来，免得与她一同受罪”的召唤，告诉给广大中国民众天灭中共、决裂邪党、抹去兽记、避难自救的重要天机，而规劝声明“三退”的一大善举吗？

    那些在大纪元“退党网站”上发表声明“三退”的人（现已二千五百万），不正是相信天机，听从神的劝告，抹去兽记，从新進入神的“生命册”的幸运者吗？

    面对《九评》和“三退”这一生死攸关的挑战，好斗成性、容不得半点“反共”言论的中共却不敢有半声正面回应，它以谎言和迫害全力封堵《九评》的传播、否认“三退”的事实，证明了它的无限恐惧，无可奈何的眼看着邪党之根被拔起。


（五）骇人听闻的大海啸

    2004年底，南亚海啸瞬间夺去了几十万人的生命。面对突如其来的灾难，人们都会思考：为什么在《九评》刚刚发表，圣诞节刚刚过去，恰好是前中共头子毛泽东生日的12月26日发生了这场触目惊心的劫难？

    神奇背后必有天意！这是神在藉用这场（旧宇宙的神所安排）灾难警示世人：《圣经·启示录》中所告诫的人类大劫难即将来临，这种灾难真是“贫富都一样，大难无处藏”，人类的灾难将与天灭中共有关。

    人们不应忘记，在海啸发生前曾在海滩演绎过当地有预感的好心人劝说游人赶快逃离的一幕。许多人不理解劝说者的善意，反而嘲笑其荒唐；但有一些聪明人抱着“宁可信其有，不可信其无”的态度，听从劝告，神奇的逃过劫难而得救。

    今天，那些仍痴迷不悟、与邪党保持一致的人，犹如当初正在海滩“逍遥自在乐无边”，不信海啸将至的游客那样，面临着将在大劫难中被淘汰的厄运；而那些为了救人、冒着风险向世人讲真相、劝“三退”的法轮功学员，不就像当初劝说游人逃离险境的当地好心人吗？


（六）旷世壮举讲真相

    八年来，中国大陆和海外的法轮功学员为了让人们了解法轮功的真相，了解共产党的邪恶，了解天灭中共的天意；为了让世人在这历史大劫中能够得到救度，他们以各种方式讲真相、反迫害、救世人，展现了人类有史以来最神圣、最壮观的历史画面。

    在大陆，他们冒着生命危险，召开披露真相的新闻发布会、進京上访、去天安门证实法，他们举横幅、发传单、搞电视插播、发邮件，面对面传《九评》、劝“三退”……他们的足迹遍及城镇、山村；在海外，他们办媒体、办展览、办画展、办新年晚会、举办新闻发布会、召开各类研讨会，他们游行、集会，起诉中共的首恶及帮凶，抗议暴行、声援“三退”……他们讲真相从一般民众到白领，从各级官员到国家政要，从本国人民到大陆游客。法轮功学员不畏强暴和艰险，八年如一日讲真相的旷世壮举，真是泣鬼神、感天地。

    有人仍不理解没有个人私利、更无政治诉求的法轮功员学为什么要持之以恒的讲真相？如果对照《圣经·启示录》，你就会明白讲真相的真实意义。

    当你读懂了他们送给你的《九评》，认清了中共的邪恶本质，你就会弃恶从善、不再与“兽”为伍，你就会声明“三退”、决裂邪党。那么，他们不正是按神的旨意，让你不要再拜兽像、抹去兽的印记吗？当你从他们那儿了解到法轮大法的神圣与美好，认同了“真善忍”的法理，消去了中共谎言留给你的心灵阴影，他们不就帮你接受了神的印记吗？当你抹去兽的印记而受了神的印记时，神不就立即将你的名字添入了“生命册”吗？你不就可以避离劫难，而進入人类的新纪元吗？

    需要特别一提的是，大法学员从2005年开始利用《新唐人全球华人新年晚会》讲真相的创举。尤其是二零零七年的新年晚会，在全球30多个城市、80多场演出，引起了强烈的反响。舞蹈和歌曲使人从新看到了中华神传文化的神韵；祥和与慈悲，使人返还了解先天的纯真。心灵震撼、泪水夺眶，20多万善良的人领悟了天机、明白了真相、认同了“真善忍”的神圣，接受了神的印记。一场晚会，铸就了他们幸运的未来。

    所以，当你明白了这一切，再看看那两千多万已经抹去兽记、受了神记，進入了神的“生命册”的幸运生命，你就会对法轮大法肃然起敬，你就会看到大法弟子讲真相的神圣。


三　神新近透露的重要天机

    中共迫害法轮功八年来，每个人都在这场正邪大战中扮演着不同的角色。然而有许多人却自以为是局外人。有的人作壁上观，对邪党迫害大法的罪行视而不见，美其名曰“超脱”、“不涉足政治”；有的对法轮功评头论足，有的对大法弟子讲真相很不理解。其实，这些人尚不明天意、不知天机，还不知道自己是谁。

    2007年1月1日，法轮功创始人就大法弟子、世人、众生给他的新年问候和祝福，发表了《谢谢众生的问候》的短文。李洪志先生在文中一方面通过问候表露出神对众生的无限慈悲，同时也向世人透露了两个对人人都至关重要的天机。


（一）我们都是来自天上的客

    李洪志先生在文中第二段写道：“众生啊！你们几千年来希望的、等待的和你们担心的都来了，而且正在发生着，从中人人都在自觉和不自觉的选择着自己的未来。”

    读过这段教诲，人们一定会发问：我希望、等待和担心的是什么？那么，我是谁？在回答之前，让我们先来听一下在《2007年新唐人全球华人新年晚会》上关贵敏演唱的《我是谁》和姜敏演唱的《为何拒绝》两首歌。

    《我是谁》：“天地茫茫我是谁，记不清多少次轮回。苦难中无助的迷茫，期盼的心如此的累，黑夜中流出的是沧桑的泪。直到我看见真相的那一刻，直到我追寻到大法，贯耳如雷。我明白了自己是谁，我知道了在神的路上奋起直追。”

    《为何拒绝》：“朋友啊，你可记得，我们都是来自天上的客。轮回中，在把谁等待，冥蒙间寻觅的又是什么？下世前的誓言是否还在胸中铭刻，面对真相为何拒绝？法轮功没有错，是神在兑现着自己的承诺，众生等待与担心的都在做。慈悲是神永恒的状态，时间可是瞬间即过。”

    听罢这两首歌曲，相信人们会恍然大悟：原来我们不是普通的生命，都是来自天上的客！是的，这不是杜撰，也不是耸人听闻，而是久远以来历史的真实。

    2002年3月，李洪志先生在《北美巡回讲法》中揭示了这个千古谜底。按照笔者所悟：在久远年代前，由于看到宇宙大穹偏离了宇宙大法、面临解体，将要给众生带来毁灭性的灾难时，天上的“万王之王”出于慈悲，为救大穹、救众生，为了正法，带领“众王”下世来到东土之地——中国。下世前，“众王”曾签过誓约：当正法开传时，一定要跟随“万王之王”正法、救度众生，再升天界。就这样，生生世世，一朝一代，一方面创造着人类文明，同时“万王之王”与陆续下来的高层生命（王和主）结缘。结缘后的主和王也必然立下誓言和约定，下一世转生到其它地区，等待着正法开始。

    当大法将要开传时，所有与“万王之王”签约、结缘的“众王”（众主）都转生了回来，“现在的人百分之九十都是高层来的生命”，这就是“我们都是来自天上的客”的真实涵义。所以几千年来我们辗转尘世希望得到的、等待的不就是“万王之王”洪传的宇宙大法——法轮大法吗？我们所期望的不就是跟随“万王之王”正法、功成圆满之后返归天界的万古机缘吗？

    那么担心的是什么呢？担心当正法开始时自己仍迷失在常人中不知醒悟，违背了自己的史前誓言，贻误了苦苦等待的得正法、返天庭的宝贵机缘。

    1992年大法开传后，众生希望的、等待的和担心的都来了！有上亿人在1999年“7·20”前明白了自己是谁，用行动兑现着史前誓言，成为正法时期的大法弟子；“7·20”后，许多人被中共欺骗陷入迷茫，但很多人当了解到真相后，他们如梦方醒，正如歌词中所讲，“直到我看见直相的那一刻，直到我追寻那大法，贯耳如雷。我明白了自己是谁，我知道了在神的路上奋起直追”，相继成为大法弟子；然而更多的人（包括中国人和外国人），要么恐惧邪党的淫威，要么迷恋名利而甘受欺骗，至今仍麻木痴迷，忘记了自己的来历和誓言，带着“兽”的印记站在邪党一边；更有甚者，有的背叛誓言，直接追随邪恶参与了对大法的亵渎和迫害，犯下了深重的罪业。

    善恶有报，这是天理。在正邪大战中，人人都在摆放自己的位置，“从中人人都在自觉不自觉的选择着自己的未来”。不言而喻，继续站在邪恶一边的那些本是来自天上客的人就面临着无缘再回天界而要为邪党殉葬的厄运。

    然而，神一直给人机会。大法弟子八年如一日的讲真相就是“万王之王”对众生的慈悲。


（二）神叫我救度这一方

    李洪志先生在《谢谢众生的问候》第三段写道：“告诉你们：大法弟子是各地区、各民族众生得救的唯一的希望。珍惜他们所做的，就是珍惜你们自己！”

    为了更好体悟这一教诲，还是先听一下在《2007年新唐人全球华人新年晚会》上白雪演唱的《找真相》和杨建生演唱的《慈悲》两首歌曲。

    《找真相》：“天地两茫茫，世人向何方，迷中不知路，指南有真相；贫富都一样，大难无处藏，网开有一面，快快找真相。”

    《慈悲》：“你知道我为什么告诉你真相，不是叫你与我一样，更无意改变你的信仰，只想使你明白，邪党骗人的伎俩，慈悲使我不愿看到你与邪党一同遭殃。天要灭这邪党，神叫我救度这一方，慈悲使我不愿看到你与邪党一同遭殃。”

    这两首歌告诉我们：当正邪大战结束、开始神的审判时，中共要遭天灭，那些被中共打上“兽”记、与中共站在一起的人，那些不明真相、心里装着法轮功不好的人将面临着劫难。世人只有明白了真相，才会决裂邪党、抹去“兽”记，才会认识到法轮大法好、认同“真善忍”法理而接受神的印记，才能進入神的“生命册”，才能逃离劫难，進入人类新纪元。这些都是两千多年来神透露给人的天机。

    那么谁能向世人讲明天意、讲清真相、帮人抹去“兽”记、接受神记呢？只有大法弟子！刚刚过去的八年已经证明：“大法弟子是各地区、各民族众生得救的唯一希望。”从讲真相一开始，他们就铭记着：“神叫我救度这一方！”

    正因为这样，全界的大法弟子为了讲真相、救度众生，无论经历了多大的艰险，承受了多大痛苦，遭到了多么残酷的迫害，失去了人世间的所有，哪怕失去人身，他们都无怨无悔。他们懂得：“神叫我救度这一方”，这是神赋予自己的神圣责任，也是自己的史前大愿。

    当人们明白了“我们都是来自天上的客”和“神叫我救度这一方”的重要天机后一定会震撼，会对“万王之王”、法轮大法无比敬仰，会对大法弟子深表钦佩；同时也会从新认识自己、思考人生、思考自己的回归之路。

    在此需要特意提醒那些自以为功成名就、生活美满、对中共逆来顺受而自以为明智的人们，尘世上的“逍遥、快乐、富有”都是过眼烟云。不要忘记自己只是在人世间稍住几日的“本是来自天上的客”，不要忘了瞬间即过的万古机缘；更不要忘了当大劫难来临时，如果你还带着“兽”记、没能接受神记，无论贫富卑尊都无侥幸可言。

    同时希望信仰宗教的人们，不要因“不二法门”而对大法弟子有门户之见。他们的讲真相，无意改变你的信仰，只是用释迦牟尼和耶稣的预言和教诲提醒你们。你们虽然相信有自己的神在保护，但必须是听神的话才有可能被救度。不管你信仰谁，那都是信神，那么不与“无神论”的邪党决裂，就不能算是对神的虔诚。


四　最大的天机是“万法归一”

    我们正处在一个“万法归一”的伟大时代。面对这样一个时代，有的人受到鼓舞，感到幸运；有的人受到震撼，积极思考；而有的人无动于衷，不思不信。


（一）法轮大法的洪传使万法归一

    两千五百年前，释迦牟尼佛告诉他的弟子，末法时期他的法已不能救度世人，其时将有“转轮圣王”下世传大法、救度众生。明确告诫他的后世弟子和世人，到末法时期不能墨守佛经中的法理，而应接受“转轮圣王”所传之法。这是释迦牟尼当年对“万法归一”这一天机的预言。

    在《圣经·启示录》中，耶稣从三个方面向他的信徒和世人谕示着“万法归一”的天机。

    第一，耶稣明示他是为见证“神的道”（即宇宙大法）而来的。《启示录》中写道：“主神是昔在、今在、以后永在的全能者”；“约翰便将神的道和耶稣基督的见证，凡自己所看见的，都证明出来”；耶稣基督是“为诚信真实见证的”、“从死里首先复活，为世上君王元首的”。这些描述证明了主神（万王之王）宇宙至尊的地位，同时也说明耶稣用自己死而复活的传道经历为“神的道”作见证。

    第二，耶稣谕示他的信徒应该接受神的印记。在《启示录》的第七章“十四万四千人受印”和第十四章“十四万四千人唱新歌”中，描述了从日出之地来的天使，拿着永生神的印，印了神的众仆人的额的情节。这是在告诉信徒们，来自东方的天使使许多基督徒认同了主神的宇宙大法（受了神的印记），那么他们就在神的宝座前唱新歌，以此喻示他们不再诵读过去的经卷，而是诵读宇宙大法。在《启示录》的第九章中用蝗虫“惟独要伤害额上没有神印记的人”，告诫人们只有认同了“真、善、忍”宇宙大法，才能免遭劫难，才能進入神的“生命册”、進入人类的新纪元。

    第三，耶稣谕示信徒用宇宙大法洗净自己才能修成正果。在《启示录》的第二十二章中，用新耶路撒冷城内生命水的河、生命树和洗净自己的衣服等比喻，告诉信徒们只有遵照宇宙大法修炼自己（洗净自己），才能得到正果。

    在《格庵遗录》中，以“前无后无初乐道，不可思议不忘春”来形容法轮大法伟大，空前绝后、不可思议；同时，还明言了此时一切宗教全失效。这是神在四百多年前对“万法归一”的预言。

    中外许多先知对“万法归一”这个伟大时代都有过预言。明代刘伯温在预言这一时代时写道：“上末后时年，万祖下界，千佛临凡，普天星斗，阿汉群真，满天菩萨，难脱此劫。乃是未来佛，下方传道，天上天下诸佛诸祖，不遇金线之路，难躲此劫，削了果位，末后勒封八十一劫。”预言了末法时期不只是人间宗教，就连宇宙中其他神佛之法都不能自救，众神佛如不同化宇宙大法（不遇金线之路），则在劫难逃。

    综上所述，在宇宙面临劫难的末法时期，宇宙中各层次、各法门的道和法尽皆失效，只有法轮大法能够正大穹、救众生，只有法轮大法才能使修道者修得正果。所以宇宙中的正与邪皆由对待宇宙大法是正信还是反对而分，宇宙中的正邪大战皆因对大法是维护还是迫害而起，神的审判和众生的去留（淘汰还是走向新生）皆以众生对大法的态度作为唯一的依据。这些就是“万法归一”的涵义。


（二）人类各大正教的历史作用

    在“万法归一”的今天，谁也不会忘记各大正教的历史作用与功绩，不会忘记他们的辉煌历史和经受的魔难。

    两千多年前，释迦牟尼、耶稣、老子、孔子等神佛下凡，在人间传经、布道，开创了东西方各具特色的修炼文化，形成了佛教、道教、儒教、基督教、天主教、犹太教等各大正教。这些宗教的创立、存在和发展，不仅延缓了人类社会走向败坏的進程，更要紧的是为宇宙大法在今天的洪传起到了奠定基础的重要历史作用。主要表现在以下三个方面：

    第一，在人类创立了修炼文化，为宇宙大法的洪传作了重要铺垫。这些宗教的世代流传，使世人逐渐认识和懂得了什么是佛、道、神，什么是修炼，什么是诚信真实，什么是慈悲善良，为今天世人得法修炼和理解、接受“真善忍”的法理创造了有利条件。

    第二，在历史上曾为许多大法弟子提供过先期修炼的条件。各大正教的修炼人中曾有不少是为了大法从高层下来的生命，有许多曾亲自聆听过释迦牟尼和耶稣的讲法。所以，作为今天的大法弟子，许多人曾在各大正教中经历过修心、消业、增强正信的修炼过程，为今天洪扬和维护大法奠定了重要基础。

    第三，记载了许多关于大法洪传的预言。预言是神传文化的一个组成部分。历史上对人类未来的重大预言，多出自于几大正教的修炼人，而《圣经?启示录》和佛经中的预言更是耶稣和释迦牟尼对后人的警示，为洪传大法和救度众生起了重要作用。

    各大正教为人类历史的发展，为今天宇宙大法洪传所做的铺垫功不可没，历史不会忘记。当历史发展到今天，宇宙大法洪传，各大正教的历史使命就已经完成并结束，人类已進入“万法归一”的伟大时代。


（三）人人面临命运的最后抉择

    在“万法归一”的时代，大法遭受邪恶迫害，令鬼哭神泣。许多世人迷中不醒，但“万王之王”一再等待。刘伯温在《推碑图》中对这一情节预言时写道：“时年人人皆知三字，不以为然，声影齐骂，神泣鬼哭，众生不知若何。一拖、二拖、三等，众生不醒。”“众生仍然不信，漫骂诽谤，横天扫地，信者反遭充发关狱之苦。”该预言劝世人当知善恶有报、回头是岸，写道：“善恶讼诵真经者，知其悔改，谓之回头；知其真相者，谓之在岸。回头者在地为人，在岸者，同登十万八千寺。”各种预言对坚持行恶者必遭淘汰的下场多有描述。所以，人人都在选择着自己的命运。

    法轮大法在世间洪传十五年，亿万法轮功学员历经八年反迫害，不计个人安危生死，把真相传遍地球每一个角落，至今仍然坚定不移，步伐不停。这正是“万王之王”对众生的无量慈悲，也是身处“万法归一”这个伟大时代的人们的无比幸运。


（一）百花处处反季开放

    最近几年，中国不断出现植物反季开花的现象，从常见的春天开花的梨花、桃花金秋盛开，到现在冬天的梅花、早春的玉兰等都纷纷不可思义的在夏季绽放花朵。它们显然在提醒人们：一个大的社会变动即将发生。

    八月暑天红梅开

    2007年8月20日，重庆枇杷山正街一巷九号，市民沈先生自家小院的角落里，一株半人高的梅花居然开出两朵红梅花。仔细观察发现两朵梅花整个呈粉红色，花心的颜色稍深一些，接近桃红色，凑近一点儿还能闻到一股淡淡的梅花香味。此外，这株梅花上另外还有四个含苞待放的花骨朵，开口处已经微微露出粉红色。诗句“梅花香自苦寒来”说的正是梅花寒冬开花的天性，然而该市民家中的红梅居然在暑天开出两朵梅花，实属罕见。

    望春花儿夏季开

    只在早春三月开花的白玉兰(又名望春花)，今年也没按理出牌，在暑天花开二度。2007年7月11日，徐州泰山路东侧一棵白玉兰树这两天突然开满花朵，粗略估计一下，该棵白玉兰开花至少在200朵以上。“几十年闻所未闻，”南温泉公园负责人称，由于它是先开花后发芽，即使是最资深的园林工人，也没见过花叶同时繁茂。

    苹果树八月开花

    树本该春天开花秋天结果。2007年8月6日，延吉市一家果园里有一棵苹果树刚刚开花。该树有两米多高，枝头开满了白色花朵，而与它仅有几步之隔的同一品种的苹果树早已是硕果累累。2006年11月3日，重庆梁平县的数百株柚树却在金秋时节出现了果实与花朵同时挂树的奇观。该县农牧局果树专家解释称，柚树今年反季节开花挂果，与今年夏天梁平遭遇百年不遇的特大干旱有关。

    春梅秋桂同探头

    2007年1月23日，上海植物园里，一片黄色腊梅开得正艳，一旁应在夏秋季盛开的桂花竟也悄悄开出飘香的小花。与此同时，相隔不远的梅林中，本应在二月底开的春梅也含苞绽蕾。2006年11月1日，苏州霜降时节，在苏州观前街许多桂花树在花谢后再次开花。

    八月睡莲冬日开

    2006年12月21日，广东湛江寸金公园北侧池塘中约百株红睡莲竟“花开二度”，反季节地绽放出了粉红色的美丽。据了解，此种异常现象是首次出现。公园管理处主任陈上飞介绍说，这些红睡莲只是普通品种，花期都在每年八月左右。他表示，这种反常现象以前从未出现过。本应在四五月份开花的牡丹，2006年入冬后竟然开了花，在河南省许昌市西湖公园这样的奇景在11月频频出现。

    处处春花秋季开

    2005年入秋以来，中国大陆从东到西，从北往南，整个中华大地都出现了大面积梨树开花的现象。中科院武汉植物园科普专家蒋厚泉称，梨树一般都是3、4月才开花。如此大面积反季节开花，十分罕见。2007年8月以来，山东省枣庄市山亭区万亩梨园内部分梨树花绽枝头，成为秋日里一道独特的风景，吸引许多游人前来观赏这一春花秋开的反常现象。按照古书记载，反“自然”的作物生长属于异象，如果大面积出现，绝非祥瑞。


（二）2006年中国十大奇异气象事件

    中国气象局去年底公布了2006年十大奇异气象事件，显示去年中国的天灾情况十分严重。

    其二，2006年是中国自1951年以来最暖的一年。全国年平均气温为10.0℃，比常年同期偏高1.0℃，为1951年以来最高值，与1998年持平，也是连续第十年高于常年。

    其二，百年一遇超强台风“桑美”登陆中国。2006年8月10日，超强台风“桑美”在浙江苍南沿海登陆，登陆时中心附近最大风力达17级，为百年一遇，是1949年以来登陆中国大陆最强的一个台风。

    其三，强热带风暴“碧利斯”横扫中国南方七省（区）。强热带风暴“碧利斯”2006年7月14日在福建霞浦登陆，之后深入内陆历时五天。福建、江西、湖南、广东、广西、贵州、云南七省（区）出现大范围持续性强降水天气，发生严重暴雨洪涝、山洪和山地灾害，造成的人员伤亡为近十年单个热带气旋之最。

    其四，重庆、四川遭遇历史罕见高温伏旱。2006年夏季，重庆遭遇百年一遇特大伏旱，四川出现1951年以来最严重伏旱。重庆、四川两省（市）七月中旬至八月下旬遭受罕见的持续高温热浪袭击，其中重庆市38℃的高温日数达21天，创历史新纪录；22个区（县）最高气温破当地历史纪录。

    其五，春季森林火险等级高，雷击引发大兴安岭特大森林火灾。2006年5月21日至6月2日，黑龙江省黑河市、内蒙古自治区鄂伦春旗、牙克石市遭受雷击，相继引发特大森林火灾。据卫星资料估算过火灾总面积约为3820平方公里，是1987年以来大兴安岭地区最严重的一次森林火灾。

    其六，强沙尘暴频袭中国北方，北京一夜降尘33万吨。2006年春季，中国北方出现18次沙尘暴天气过程，其中强沙尘暴过程达五次，为2000年以来同期最多。4月9日至11日北方出现范围最大、强度最强的一次强沙尘暴天气过程，13个省（区、市）遭受影响，造成9人死亡；北京4月16日至17日一夜总降尘量达33万吨。

    其七，暴雪封阻旅客农历新年返乡。2006年1月17日至20日，山西南部、陕西中部、河南、安徽北部、湖北北部出现大暴雪。时至春运高峰，大范围雨雪天气导致河南省公路、航空、铁路全面受阻，仅郑州一地滞留人数就达10多万人；京广、陇海等铁路沿线部份列车无法正常运行，10多万名旅客滞留北京西站，均为历史罕见。

    其八，夏季暴雨洪涝导致福建高考延期。2006年6月上旬，华南、江南、西南地区东部出现持续强降雨天气过程，浙江、福建、江西、湖南、广东、广西、贵州等省（区）部份地区发生了较严重暴雨洪涝灾害。福建省建瓯市城区被淹，近5000名考生无法按时参加高考，这是近半世纪以来规模最大的一次高考延期。

    其九，北方出现近14年来最严重的酸雨。据北方7省市（北京、天津、河北、河南、山东、陕西、山西）监测资料显示，2006年北方出现了14年以来最严重的酸雨，降水酸度显著增强，酸雨频率明显提高。7省市16个监测点的年均降水pH值为4.5，酸雨频率为44%，其中强酸雨频率为23%。

    其四，12月太阳连续强烈爆发。2006年12月5日至16日，太阳连续发生强烈爆发事件，这是1957年以来太阳活动低年中最剧烈的一次。受其影响，中国多次出现长时间、大面积短波通讯信号衰减和中断，电网中出现较强附加电流，国内外卫星工作多次失常。


（三）2007年北京两次“六月飞雪”

    2007年，继7月30日下午北京东三环附近在大夏天有片片雪花飘落后，8月6日，北京市海淀区成府路地区，大风又卷着雪花从天而降，持续了约5分钟左右。

    盛夏飘雪，读过《窦娥冤》的中国人，第一反应就是，必有大冤屈。在当今的中国，最大的冤屈是什么？就是中共邪党八年来对法轮功的丧尽天良的迫害。2007年以来，中共邪党对法轮功学员的迫害是变本加厉。仅仅7月，就有13位法轮功学员被迫害致死案得到证实。其中吉林省吉林油田红岗采油厂农工商职工沙乃意在被非法抓捕的两天内被大安市公安局恶警毒打致死。

    “这万古大罪，这恶贯满穹宇的大罪，使众大穹一切神都震怒了！”（《向世间转轮》）不仅仅是这夏日飞雪在诉说着法轮功的冤屈，而来自上天的惩罚也正在中华大地上发生着。仍以2007年7月为例：

    重庆发生特大降雨记录，创115年间重庆历史之最。在17日遭遇的强雷暴雨天气过程中，雷击次数在16小时内就达到41000多次，创下该市历史纪录。

    7月28日至7月30日，豫西发生山洪灾害，卢氏县24小时降雨量为百年一遇。

    7月30日，北京飘起雪花，上海则连续出现39℃以上的“高烧天”。

    济南出现“7?18”特大暴雨，一小时降水量为历史之最，死亡人数达43人，直接经济损失超过15亿元。

    7月18日至24日，云南省因强降雨引发的洪涝、滑坡泥石流等灾害共造成51万多人受灾，死亡人数达82人，直接经济损失将近9亿元。

    新疆暴雨成灾，7月17日乌鲁木齐日降水量为57.4毫米，突破有记录以来的极值，造成30人死亡，3人失踪。

    江南、华南出现了大范围的高温干旱天气，尤其是东南地区连续高温其都创历史记录，如福州连续高温数达到32天，为1880年福州市有气象记录以来，最多的连续高温天数。高温、少雨导致湘、赣、浙、闽等四省出现伏旱并迅速蔓延，目前四省作物耕地受旱面积100多万公顷，有193万人、101万头大牲畜饮水出现困难，其中江西、湖南两省旱情更为严重，分别有21万公顷和20万公顷晚稻无水栽插。

    黑龙江、内蒙古东部等地出现严重干旱。截至7月28日统计，黑龙江全省受灾人口667万人，农作物受旱面积超过400万公顷。


（四）神庙遗址存，圣火采集地毁

    自2007年8月24日开始，几十年来最凶猛的一场大火使半个希腊陷入了一片火海。希腊南部伯罗奔尼萨半岛的大火26日直逼奥运圣火的发源地——奥林匹亚古城遗址。古城遗址神奇般幸免于难，而每年奥运会举办前举行采集奥运圣火仪式的地方却被彻底烧毁。

希腊大火失控，奥运圣火采集地化为焦土

    大火在神庙遗迹前奇迹般停止，却毫不留情的烧掉明年中共奥运的取火点，充分显示了大火的神性。那就是说，希腊的神庙确是神要保护的对象，因此而见，神庙确有其神性的一面，而现代奥运圣火从这里接引，也就真有其承接天缘的含义了。

    但是与神庙的奇迹不同，每年奥运会举办前举行采集奥运圣火仪式的地方却被彻底烧毁。就是说，中共明年3月份将前来采集“圣火” ，实际上已经没有了“圣”的内涵，延续了100多年的仪式地已经毁掉了。中共奥运 “圣火” 之路已绝。

    某种层面上看，希腊诸神不惜以一场世纪大火的人间代价，最终断毁北京奥运的圣火源头。这是什么样的举动，就是说，希腊诸神公开选择了与中共奥运断缘。


（五）中共三大建筑自掘坟墓

    上天在中共一露头的时候就定下了埋葬它的伏笔，更久远点上说其实是中共产生的时候神就安排了它最终的结局。它的出现及过程，尤其是历史到了今天这一步，这最后的关头，中共无非是神手中的一个道具，这个道具用以检验人心，作为神对人类最后的审判时的依据。

    墓碑载到皇城的中轴线上

    天安门原为明清皇城的正门，始建于明永乐十五年（1417年）。“承天之门”，取“受命于天，安邦治国”之意。

    皇帝“金凤颁诏”、“金殿传胪”（殿试公布“三甲”）、大婚、将领出征时祭旗、刑部“秋审”等重大仪式都在这里举行。

    这“承天之门”，不仅仅是个名词上的象征，其有着具体的结构展现，在人的两眉正中间，有一只“眼”，现代医学称为人的“第三只眼”，而在修炼界这只眼叫“天目”或“慧眼”，那真是一只通天之“眼”，透过这只“眼”，能看到更高层的世界和空间，甚至通往天界，神界。天安门城楼那门洞里的结构，就取了生命这“天目” “慧眼”的结构，蕴藏着无量的天机。

    就在1949年的9月30日，中共篡位还未“登基”，毛泽东便率邪党重要成员为死人作了墓碑的奠基仪式，墓碑位于天安门广场的中央，也就是说，这头还没有“登基”，那头就已经奠基为死人作妆了。不管它说成是什么“人民英雄纪念碑”，中共订的那些所谓的“英雄”也不是什么真正的英雄。这就是天灭中共的第一步。

    当然此时的“天安门”已经不是过去的那个“承天之门”了。为什么？这个用以祭死人的碑，栽在了皇城的中轴线上。

    殡仪馆压上华夏族的龙脉

    皇城中轴线是指明清京城的中轴线，具有以宫城为中心左右对称的特点，很多建筑都建筑在对称轴上，称为中轴线。中轴线就在子午线上，而这子午线是连接南北两极的经线。

    那是一条民族的大脉，也称之为“龙脉”，贯通了“致中和，天地位焉，万物育焉”这一中华神传文化的精髓。按照“天通地合”、“天人合一”的布局：从南往北依次为永定门、前门、正阳门、中华门、天安门、端门、午门、紫禁城、神武门、景山、地安门、后门桥、鼓楼和钟楼。长约七点八公里，天子城独有的壮美秩序就由这条中轴线的建立而展现。

    从这条中轴线的南端永定门起，有天坛、先农坛，崇文门、宣武门，太庙、社稷坛、安定门、德胜门等对称镶嵌在中轴线左右。如过去进到天安门后，一边是太庙，一边是社稷坛，整齐对称，而景山，中轴线的最高点，是一座巨大的坐佛，八十年代拍出的全晰照片已经证实这一点。

    在这条“龙脉”上，这一串吉祥庄严的建筑中，兀凸凸的加上了一个祭死人的墓碑，正如通天通圣的大道上埋下了一个与地府连接的通道口，至此，中华民族开始了劫难不断的时代。

    不仅如此，中共还拆毁了永定门、中华门、地安门、太庙、社稷坛，龙脉受损，国运大衰，中华大地至此灾祸绵延。

    龙脉压上墓碑后，中共又在墓碑南面，天安门广场正中央，中轴线的南端，中华门原址（那是过去皇城的大门，正对天安门正中），建了一座殡仪馆——毛泽东纪念堂，其里面挺作一具防腐剂处理过，五脏六腑都掏空了的死尸。古人讲究“入土为安”，而如今中华民族的龙脉上却摆上了尸首，有如毒疮入座生命的大脉，天安门为此在一九八九年血流成河，更在一九九九年后鬼魅狼行。

    当然，那死尸挺在那里也是祸人祸己。“入土为安”大有来历。物质循环，能量循环，生命轮回。生命入土化泥，方可走入下一个过程。死尸经过化学处理，表面不腐，其泡在那有毒的溶液里，比万箭穿心还甚，因为人体的每个细胞都是生命，更微观还是生命，一层又一层，分分秒秒都在被煎熬。越受煎熬也就越要为祸，所以现今中共的毒与邪都到了极限。

    周恩来之流，以为死了就拉倒，把骨灰散掉，其实亦苦不堪言。骨灰飘散，有如生命碎后散失，再无力聚拢；无力聚拢，生命同样不能进入下一步轮回，那生命被打散后的破碎，真比孤魂野鬼还惨，比蹲地狱还苦。这就是上天对那些中共党魁为祸人类的惩罚，也是对人类的警告。

    大剧院即为中共邪党的坟墓

    位于天安门广场西侧，那个所谓的“大剧院”，建筑物仅有46.2米，但埋下去的部份达到32.5米，各种通道和入口都设在水面下。

    从中共篡位到现在，墓碑和殡仪馆都建了，单单再建一所坟墓就凑齐了，那么也就进入“天灭中共”的时候了。中共一直都在为自己掘墓，最后这一步神安排了江氏泽民，其名为江泽之民，寓指其生命的本质元神是一蟾蜍，也就是蛤蟆。蛤蟆惧怕阳光，喜阴黯，潮湿之地，故那个坟包大半截都埋在土里，而且以水环绕，用水作葬，完全符合蛤蟆的习性。人要去那儿，得从地下钻过去，还得走“水道”。

    世人都道此是疯狂，然而这就是中共邪灵目前最后的真实写照。神在把握着这一切，“天灭中共”就是目前的天象和主题，一切都为埋葬中共准备好了，上天当然也要让中共自己准备后事就序。

    墓碑、殡仪馆、大坟墓都准备妥了，就等着看天安门下“天灭中共”的大典了。


一　获取破网软件的操作方法

    （一）通过邮件获取“破网软件”

    1．打开IE浏览器，在地址栏中键入http://www.google.com/intl/zh-CN/，回车，进入google网站。在网页的右下角单击Google.com in English 。进入google的英文界面。在填写区域键入Asiamail，再单击“Google Search”（搜索）按钮。

    2．这时在搜索结果中有Asiamail.com，单击该项，就进入Asiamail.com的主页。主页上部有“Sign up now”（现在注册）按钮，单击该按钮就进入1个新网页，开始注册。该网页上部有asiamail.com字样，在其下部找到“ I Accept”，单击，又弹出1个新网页。

    3．在新网页中有以下两处需要填写和选择：

    Choose a Login Name（译：填写一个名称）：tdyongshi(例，个人可自行填写)

    Choose a domain（译：选择一个邮箱）:asiamail.com（从下拉菜单中选择即可，也可选用其它邮箱）。

    两项填选完毕后单击Enter按钮，就进入另1网页。但如果填写名称已经有人注册，则退回到该网页，在Choose a Login Name项重新填写1个不同的名称，单击Enter按钮再试。直至填写的名称没有重复的为止，就可以进入新网页了。这个名字必须记住，这就是你注册的邮箱的名字。

    4．在新的网页中需要填写以下内容：

    password(译：密码)：tdyongshi _2006（例，个人可自行填写，必须记住）

    Confirm Password（译：再次输入密码）: tdyongshi _2006（例，个人可自行填写）

    First name（译：姓）:tuidang（例，个人可自行填写。建议填写网名）

    Last name（译：名）：tuidang（例，个人可自行填写。建议填写网名员）

    Date of Birth（译：生日）： 日 月 年（个人可自行填写）

    GENDER（译：性别）:有两种选择male(男)；female(女)。任选1个即可。

    Country（译：国家）：singapore（新加坡（译）是本人在试验该方法时的选择，其它国家也可尝试选择）

    Occupation （译：职业）:在please select one下拉菜单中任选1种即可。

    Annual Income Range(译：收入范围)：在please select one下拉菜单中任选1种即可。

    Education(译：教育): 在please select one下拉菜单中任选1种即可。

    Household size（译：家庭人数）: 在please select one下拉菜单中任选1种。

    Alternative Contact Address（译：联系地址）:在试验该方法时我在此处填写的是任意的雅虎邮箱。也可填写其它内容。

    Word Verification（译：确认码）：仔细分辨下面的字符(有大小写)，并填入。如果填写错误，在提交后，会再次要求你填写。

    以下是忘记密码后用于取回密码的提示：

    Hint Question（译：提示问题）：name，是我试验时填写的内容，也可以是其它内容。

    Hint Answer(译：提示答案)：tuidangys_2006，是试验填写的内容，也可以是其它内容。

    填写完以上内容后，网页的底部是两个按钮：sign me up(提交)，reset（修改）。单击sign me up即可注册。

    5．注册成功后会再弹出1个网页。是问是否需要其它服务的。点击No thanks（不需要）按钮，进入邮箱。在邮箱网页的右侧compose为写信，check mail为检查邮件。

    6．点击compose，会出现1个新网页。在T0：处填写eo@att.net；在Subject:处填写12345，点击SEND按钮即可发送邮件。（也可以给d_ip@earthlink.net发一封空邮件，10分钟之内就会收到来自ip-reply@evget.com的回信，内有三个IP地址，均为https的，点击即可上网。有人反映收不到回信，一个可能是没有加密传输，信息可能被拦截，因此最好有一个加密信箱；其二可能是回信被信箱当作垃圾邮件自动过滤了，那么就去垃圾邮件箱看看有没有，同时把ip-reply@evget.com加为联系人，以后就不会被过滤了。）

    7．邮件发出后，快的时候不到1分钟就会有回复邮件（点击check mail查看。有时点击后会出现“无法显示该页面”的提示，可以重新启动电脑，登陆邮箱再试）。破网软件是以附件方式捆绑在邮件内，单击附件中的文件，会弹出一个对话框，根据提示将该邮件下载保存到自己电脑里。如果出现错误对话框，关闭它，再多试着下载几次即可。如果你的电脑中有下载工具，在下载邮件时反而可能会出现下载速度慢的情况，如果这样建议先卸载它，再去下载邮件，毕竟这些下载工具在国内网站均可免费下载。

    （二）相关说明

    1．本文中，框内的文字才是填写的内容。填写时不带框。

    2．不会英文的可用www.hotmail.com。使用者也可用Google搜索Free mail，找其它国外邮箱，如mail.lycos.com等。来注册获取软件。注册的方法与内容与本操作过程大同小异。

    3．为了能封锁破网软件，国内的一些杀毒软件（瑞星、金山），将许多破网软件视为病毒查杀（如自由门freegate）。实际这些软件不是病毒，而这些国内杀毒软件才真正有问题。建议你关闭、不用或更换成国外的杀毒软件（如诺顿、卡巴斯基等）。

    4．采用破网软件上网非常安全，只要不长时间大量下载（几个小时以上），不打开或接收（下载）非正常弹出对话框中的信息（关闭它即可），不会有任何问题。建议在突破封锁后到“清心论坛”或其他网站，下载“无影无踪”、“windows优化大师”等软件，用于在上网后清除上网痕迹。

    5．其实在国内法轮功学员散发的真相光盘中，这些破网软件都有。可能由于电脑中有那些国产杀毒软件将它们定性为病毒，所以很多人不敢打开使用。如果采用的是国外杀毒软件就不会有此现象。再次说明，这些破网软件不是病毒，不会对你的电脑有任何伤害，完全安全。


二　保证继续能上动态网的方法

    （一）订阅动态网

    将电子邮件输入动态网首页上的“电子邮件订阅”，点击“订阅”键，就能每一两周收到动态网技术更新，掌握最新突破网络封锁的办法。

    自由门软件

    这个是最简单的，适用于多数网络环境。下载后 ，双击执行文件即可运行。

    （二）Google网上订阅

    访问网页https://www.google.com/reader/view/feed/http://qxbbs.org/qxdailynews.xml，点击任何一个当日公布的SSL加密代理就可进入动态网。

    （三）雅虎通

    如果您使用雅虎通的话，可以给dynet_001@yahoo.com，dynet_002@yahoo.com，dynet_003@yahoo.com，dynet_004@yahoo.com，或 dynet_005@yahoo.com发一个即时短信，一分钟内会收到几个IP。或者可以把其中一个帐号加为“朋友”，一上线就可以 从雅虎通中看到动态网的IP。 雅虎通可以在http://cn.messenger.yahoo.com/下载。您得有一个雅虎的电子邮件才能用雅虎通。

    （四）MSN

    如果您使用MSN免费即时消息服务的话，可以用MSN免费即时消息给dtwip001@hotmail.com, dtwip002@hotmail.com，dtwip003@hotmail.com，dtwip004@hotmail.com，或dtwip005@hotmail.com 发一个短信，一分钟内会收到几个IP。下载地址：http://messenger.microsoft.com/cn/如果看不到以上帐号在线，这是因为每个MSN帐号只能接受一定数目的人加其为联系人，超过后再加就显示不在线，实际很可能在线。用MSN上面的菜单栏里的“操作”那一栏，然后->“发送即时信息”然后->“其他”，然后会看见“输入电子邮件地址”那一栏，在里面输入以上帐号中的一个 如：dtwip005@hotmail.com，然后点“确定”，就会出现和这个帐号的对话框， 随便发几个字母就可以即时得到有效的 IP地址。一个帐号不行，可以多试几个。

    Google Talk

    如果您使用Google Talk的话，可以给dtwip001@gmail.com，dtwip002@gmail.com， dtwip003@gmail.com，dtwip004@gmail.com，或dtwip005@gmail.com发一个即时短信，一分钟内会收到几个IP。Google Talk可以在http://www.google.cn/talk/下载。

    （五）电子邮件

    给d_ip@earthlink.net发一个电子邮件，10分钟内会收到回信，拿到几个IP。


三　退党退团退队方法

    （一）网页投稿

    通过突破网络封锁软件或加密代理登陆大纪元网站，打开退出共产党网页，在声明表格中填入声明内容，并提交发送。签名网站：

http://tuidang.dajiyuan.com（请用加密代理访问）

    （二）电子邮件

    给下列大纪元的信箱之一发声明电子邮件，可使用化名（小名）。

news@epochtimes.com

    （三）电话传真

    美国免费电话：1-800-608-3158

传真：1-301-916-2364

    （四）公开张贴

    暂无上网渠道者可先将退党声明张贴到适当公共场所，先起到公开表明心意的作用，以后找机会上网。