cy

专家揭示谁偷走了国有企业的利润

    伍凡：各位观众好，现在是独立评论时间。以前，我们谈过中共如何将国营企业偷换为国有企业。今天，我们再谈一谈国有企业的利润问题。

    草庵：这个话题是个非常敏感的话题。国际上很多国家都有国有企业。例如美国的邮局，英国的铁路，法国更是有着众多的国有企业。这些国有企业在这些国家中起着非常重要的地位，也关系着这些国家的百姓的日常生活。

    伍凡：在美国。邮局是少数国有企业之一，他基本上是不盈利的企业，员工享受的是政府公务员的待遇。而在英法等国，国营企业也基本上不采取盈利模式，尽管他们都力争盈利，但大多有着效益低下的问题，而且国家在立法上对国营企业有着相当多的限制。相对而言，法国的国营企业占的比例比较大。目前世界上各国都应为国营企业的效益问题而逐步进行私有化。以法国为例，法律规定国家独资经营的企业和参股与控股30--99％的混合公司都是国有企业。1990年有国家直接控制的大型公营企业58家，国家控股的大型混合股份公司50家；包括由这些企业派生的子公司在内的国有企业共2268家，在全国企业中其数量占24％，固定资产投资额占25%，职工占7.2%，工业产值占18%，利润占25%

    草庵：西欧国有企业产权的清晰程度来源于国家对国有资产明确的分级所有，并与该国的财政体制相一致。具体地说，国有资产的隶属关系与该国的预算体制直接挂钩。法国的财政体制分为中央、省、市镇三级结构。依照法国的预算法和财政法，其预算体系与公共行政机构相适应，按照中央公共行政机构、地方公共行政机构和社会保险机构三种类别，分为中央（或国家）预算、地方预算（包括省和市镇预算）和国家社会预算（单列，其收支由专门的社会保险机构负责管理）。法国的中央预算由一般预算、附属预算和国库特别帐户构成。一般预算是中央预算的主体部分，其收入主要来自税收，其它为国有企业利润分红（上缴经济财政部的国库司）和国外收入等。凡涉及中央一级国有企业的投资计划、资本变动、股权安排、重大发行债券和股票的计划，都要报其财产隶属关系所在的经济财政部决策，重大问题还要由内阁会议决定。附属预算是专为政府经营的拥有财务自主权的非法人机构设立的法国特有的一种预算形式，中央一级公益服务性公营企业直属经济财政部的预算司。既要满足这些自给事业的财政需要，使其脱离政府部门和机关，实行经济独立核算，又不和一般预算完全断绝关系，以保证行政管理部门和立法机关能依靠一般预算来行使相当的控制。政府要求附属预算做到自行平衡，如有盈余便列入一般预算，如出现赤字则由一般预算给予补贴。

    伍凡：德国分为联邦、州、地方（市、县和乡镇）三级财政体制，中央一级公营企业的财产隶属关系在财政部。英国是两级（中央和地方）财政预算体制，国有企业是两级所有。西欧各国把中央一级国有资产所有者的职能集中放在制定和实施国家财政预算的财政部门，而不是综合经济管理部门或行业主管部门，是为了使之与政府的经济管理职能分开。综合经济管理部门的主要职责是宏观调控和反垄断，不宜管理国有资产。与国有资产经营责任直接相关的是政府对国营企业领导的人事任命权。国营企业的领导人一般不允许由现职政府官员出任，而是来自企业界。在德国，国营企业领导人由各行业主管部长提名，征得财政部的同意，提交内阁会议讨论后任命。英国国营企业领导人的任免由行业主管大臣全权负责。法国国家控股 90?100％的国有企业，其董事长和总经理由行业主管部长提名，经与经济财政部协商一致后，由内阁或总理以法令形式任命。对其中不称职者，政府有权予以撤换。但对子公司的领导人选不予干涉。国家控股50?90％的国有企业，政府仍可左右董事长的选举，实际上也是政府部门提名确定的。被委派的董事长和董事一经政府任命，便代表政府承担经营这部分国有资产的明确责任，政府各主管部门通过严格的监督系统评估其业绩，决定是否继续予以任命或是免职、甚至承担法律责任。董事会在作出重大决策时要同政府有关部门磋商。

    草庵：.政府对国有企业分类管理和签定契约。西欧各国分行业对国有企业按其垄断性和竞争性实行分类管理，并由法律予以规范。法国把国有企业分成三类：一类是非法人的公用事业和从事工商活动、具有行政性质的公共事业机构，包括邮电局、国家印刷厂、存款银行以及与地方政府相联系的供水、住宅等管理机构，它们大多是从中央和地方政府行政机构中分离出来的。一类是工商性质的公共事业机构和公营企业，具有法人地位，如法兰西银行、煤矿、森林、电力、化工等支柱行业的企业。实际中上述公益性和垄断性公营企业，都以公法作为法律基础。政府采取直接管理和间接管理相结合，对其财务上的控制十分严格。在投资方面，政府通过设在经济财政部的“经济与社会发展基金组织”确定每年的投资额度，控制企业的借债规模。政府有权决定企业的投资计划、投资方向和提供资金的方式，包括发放贷款、提供补助金等，并通过优惠利率引导企业投资。对于垄断性公营企业的投资，一是控制项目，即划分项目投资额的管理权限，如对国营铁路公司规定投资额在1000万法郎以上的项目均要由经济财政部审批；二是控制投资收益率，如果企业投资的预期收益率大大高于资本利率，政府往往予以鼓励；如果低于或接近资本利率，政府的审查就特别严格；三是控制资金来源，垄断性企业投资的资金来源通常由国家拨款、企业发行债券和企业自有资金组成，政府规定企业的自有资金与投资总额的比例为20-30%。另一类是在竞争性行业的国有混合股份公司，按股份法即私法经营，政府管理一般仅限于对企业主要领导人的任命和对资产的流入与流出实行监督。

    伍凡：西欧各国国有经济作为实施国家资本主义的手段，在市场经济中发挥着政府主导的重要作用和弥补市场缺陷的调节作用：(1)兴建基础设施，兴办公益事业。国家在基础部门和公益事业上投资，是为了明确的社会目标而实施总体的国民经济发展战略规划，为各类企业的发展创造有利条件，增强国民经济的整体竞争能力。(2)为国家构筑基本的、较为合理的产业结构，减少地区间发展的不平衡。国有企业多投资于战略部门、高风险部门和投资大、周期长的部门。国家对经济落后地区投资建厂，以缩小地区差距。(3)平抑周期性的经济波动。当私人投资不足，影响国民经济增长时，通过国有企业投资，以弥补、引导和刺激市场投资。(4)扩大就业，在一定程度上维持社会稳定。

    草庵：在西欧市场经济中，政府对国有企业行为的二重目标??社会目标和利润目标区别得比较清楚。国家既要控制重要部门和实施战略发展规划，又要尽量减轻财政负担和减少行政干预，就得根据各国实际情况决定必须占有的行业部门、需要直接控制的企业数量和实施控制的具体方式，以掌握“适度”和符合市场需求关系的 “临界点”，在“适度”和“临界点”范围内可以更好地发挥超市场的行政力量的调节作用，并对国民经济运行更好地运用经济杠杆进行宏观间接调控。垄断性公营企业侧重于控制国防工业和经济命脉（如能源、交通运输、邮政、通讯、航空和金融等），并积极发展公益事业（如供水、供电、环卫和市政等社会服务性的部门），优先满足社会目标，较少体现利润目标。由于这类企业经济效益偏低，政府财政负担过重，西欧各国在尽量减少垄断性公营企业的数量。法国政府在1993 年以来重新调整产业结构，对58家公营企业集团中的21家（如罗纳-普朗克化学公司、雷诺汽车公司等）实行私有化，转化成混合股份公司；但仍然保留电力、煤气、煤炭、航空、邮政及电讯等领域的公营企业。1997年对国有铁路运输实施了部分私有化和重组。

    伍凡：为使国有企业领导机构的决策具有合理性和有效性，必须使决策民主化和体现职工的监督。因此，80年代以来，西欧许多国家对国有企业的决策和监督体制进行了改革，建立体现现代企业制度（包括现代国有企业）特征的内部治理结构和制衡机制。首先贯彻政企分开的原则。德国政府规定，国有企业最高经营管理人员及其下属不能来自政府机构，称为企业直接经营者的非政府官员化原则。法国法律规定，政府的部长或议员不得参加董事会，或政府官员一旦被任命为国有企业的董事长，便不再担任政府职务。国有企业的董事长和总经理虽然要由政府委派，但必须按其资历选自企业界，比如法国许多国有企业的领导人都具有毕业于法国高等行政学院和巴黎高等理工学院背景或是有工商管理硕士学位并在企业界有长期丰富实践经验的经营管理专家。　　法国法律规定两千人以上的国有企业或其它管理机构的董事会必须有享有充分表决权的职工代表，实行“三方代表制”原则，即政府委派的代表、职工代表（其中工会在小公司派出2名，在大公司派出4名）和企业经济关系代表(与企业经营活动直接相关的银行、律师事务所的代表、管理咨询顾问、科研机构的技术专家和非竞争性同业的上下游企业的董事或经理代表)各占1/3，组成董事会。职工董事可以获得附加工资，董事会可以向董事发放额外的特别服务报酬。德国国有企业的监事会由政府委派的代表和职代会（或工会）选派的代表组成，拥有两千人以下的公司，职工代表（其中少数可由工会指定）占1/3，两千人以上的公司须占1/2；同时要有一定数量的外聘监事即经济关系代表。公司董事会或监事会中只有股东代表已经是原始概念了。“三方代表制”按照企业的性质和规模从法律上做出的定量规范，形成比较完善的制衡机制和监督机制，并体现当代企业生产经营的社会化趋向。附图表示了政府对国营企业的三重监督和国营企业最高权力机构由三方代表组成的制衡机制，由此形成经营与监督一体化的良性循环。

    草庵：西欧各国的法律对股份公司包括国有企业中职工的地位和作用都有明确的规定，职工不仅有参加民主管理、提出合理化建议的权力和选派代表参加董事会或监事会的权力，还有参与分享利润的权利。法国规定在拥有100名职工的企业中，须实行强制分享利润方案，即设立盈余股份基金，每年依据职工工资名单，将年度红利中一部分划入该项基金。在公司工作三个月以上的职工都有权按照其报酬，在法律规定的最大限额内分享这笔基金。公司还可以把盈余股份按全部支付的股票和债券形式分配给职工，为此公司可以有限制地利用其收入在证券交易时购买自有股份。在德国，公司可以通过有条件增加股本方式将新配股分配给公司职工并作为分享盈余的一种方式；可以通过获得自有股方式向职工分配股份；政府用减税的方法鼓励职工拥有股份。

    伍凡：谈过西方的国营企业，我们谈中国国营企业。中国国营企业除去原来国民政府和日本时期遗留下来的之外，基本上是掠夺中国百姓的私营企业而来。中共采取强制性的公私合营方式，一下就把全国的私营企业给全部国营化了，不管你愿意不愿意，反正是给你一定的股息就把你赶出了企业，就是股息，也没有拿几年，中共就把股息中断了，结果到了今天，中共对当年公私合营的股息问题仍然没有任何交待，好像中国以前没有发生这件事情一样。

    草庵：中国的国营企业，在以前的计划经济中是不缴纳税的，只是按照中共的计划生产，也不问利润。到了上世纪八十年代，中共进行经济改革，这时候就提出了国营企业利改税的问题。所谓的利改税，其实施因为当时国营企业大部分亏损，政府无力负担，而政府要财政收入，被逼迫企业自谋生路的一种方式，而同时也是为了适应私营企业的发展的一个出路。在那个时候，当企业进行利改税之后，企业几乎是不再向上级缴纳利润了。因为本来企业就是亏损的，连税都缴不起，哪来的利润？所以，在当时，中共的想法就是，只要国营企业能养活自己，缴了税，中央就高兴了，因为不用中央补贴了。中共在当时进行改革，根本就没指望国营企业要缴纳利润。

    伍凡：自上世纪八十年代到目前，中共国营企业一直就是只缴税不缴利润，大量的国营企业因为亏损而倒闭。为了解决亏损的问题，中共就提出了打破铁饭碗的砸三铁运动。结果是大量的国营企业职工被迫失业，也就是中共目前说的下岗，和待岗员工，另外一些职工被迫提前退休。

    草庵：在亏损企业大量倒闭的同时，中国也有一些具备垄断地位的国营企业发展起来了。诸如铁路，电讯，石油，银行等企业。但这些企业也没有具体的法律地位，中共反而使对这些企业的利润没有任何司法上的明确规定，这就形成了一个独特的现象。中国的国营企业赚了钱却不向国库缴纳，可以自己随便使用，没有任何司法上的监督，结果大家都看到了，国营垄断企业是中国产业中收入最高的企业，电力公司已个普通员工的年薪可以到达十万元人民币，但私营企业中的员工年薪才数千元人民币。

    伍凡：私营企业要缴纳税，同时要争取利润并参加激烈的市场竞争，但国营企业因为它具备政府的垄断地位，没有市场竞争力，而且他不断地使用着政府权力阻止私营企业的进入，同时他又没有监督，没有司法限制，用政府权力去获取最大的利益，结果，他还不向政府缴纳利润，那么他就成为少数人贪污腐败的最佳地方。大家只要看一看，只要是腐败的地方一定是没有监督没有制约的地方，国营企业在最近几年连连出事，原因就是他已经成为了一个由百姓出钱，但利润不回馈百姓的黑洞。

    草庵：我们在前面谈过西方的国营企业，我们可以清楚地看到，在西方，国营企业基本上私营企业的补充，是干那些私营企业不愿意干，或者是想干但无力干的事情，或者是没有多少利润的公益事业。而国营企业的利润也是作为政府的财政预算进行的，不光耀缴税，而且也要缴纳利润。这些利润要在政府财政中体现，并具体地应用于当地国民的福利之中。

    伍凡：２００５年。中国有国有企业数量时非常模糊的，无论时地方还是中央，对全国海具有多少国营企业都没有一个真实的数据，根据中国财政报告，２００５年，国营企业的利润两千四百九十一亿元。平均每家国营企业的利润不足一万人民币。但实际情况是，中国石化集团，电讯集团等几大利益集团已经进入世界排名，是众所周知的国际大型企业。但他们的利润都到哪里去了？中国政府的财政收入中又有多少收入是这些国营企业的利润收入？

    草庵：实际上，在中共改革开放的这几十年中，中国国有企业一直视笔烂账，中国到底有多少国有企业，国有企业有多少利润？我相信中共所有的领导人都不清楚。无论是江泽民，李鹏，朱镕基，还是现在的胡锦涛，温家宝都没有具体的概念，更没有一个准确的数据。对于国营企业的作用和地位，他们更始是没有概念。所以，在今天，我们讨论这个问题，他们根本就没有办法理解。

    伍凡：国营企业本身是百姓出钱建立的，用意就是帮助百姓，解决百姓私营企业的不足，解决财政收入，减少百姓的纳税。但中国的国营企业的用意却相反，不但不解决百姓的困境，相反还要垄断，与百姓和私营企业争利，更可怕的是连利润都不缴纳成为一个黑洞，吞噬百姓利益的黑洞。

    草庵：无论是政治上还是经济上，中国有很多违反国际准则的事情，有很多不可思议的事情。今天我们谈的只是一个侧面。今天的时间到了，我们就暂时先谈到这里。各位观众谢谢您收看独立评论。再见。

    伍凡：再见


专家评中共对泰国政变的评论

    伍凡：各位观众好，现在是独立评论时间。9月19日泰国发生军事政变，正在纽约出席联合国大会的泰国看守政府总理他信被军人赶下台。泰国是君主立宪国家，也是个有军事政变传统的国家。泰国过去74年来，一共出现23 次政变或破获企图政变的阴谋，而上一次政变距今已有15年，平均每3年有一次军事政变或企图政变阴谋。北京中共外交部在20日发表声明，不对泰国政变发表评论，但是2天后，在"中国选举与治理 "网站上发表了官方文章："中共党校激烈论辩：中国会否出现泰式政变？ " 看来中共政权对泰国式的政变会不会在中国发生是有看法的，我们今天来讨论这个问题。

    草庵： 中国外交部9月20 在外交部网站上就泰国政变问题发表声明说，这是泰国的内部事务，中国一贯奉行不干涉别国内政的原则，对此不予评论。但是 2天之后，在"中国选举与治理" 网站上刊登了"中共党校激烈论辩：中国会否出现泰式政变？ "这篇官方文章。 "中国选举与治理"网站是一个从选举和治理的角度探索和研究中国政治制度和政治体制改革的中英文网站，由中国人民大学比较国际政治经济研究所与美国卡特中心中国选举项目联合主办。可见这是个中共官方色彩的网站。为什么会登出和中共外交部不同调子的文章呢？

    这篇文章报导20 日中午，刚刚收看完《中央电视台》有关泰国政变新闻的大陆某中共党校教师和学员，在探讨泰国政变发生原因及其对中国大陆的启示时，出现了激烈的论辩，分成对立的AB两派观点。

    伍凡： A派认为：泰国军事政变的起因，是出于泰国中产阶级对泰国总理他信的不满，因此认为，中共在平衡大陆区域经济发展的同时，必须同时关照沿海及大中型城市的发展。

    据指出，泰国总理他信在 6年执政期间，让泰国农民人均收入提高了60% ，又实施了国家补助的廉价医疗计划，因此得到泰北穷困地区农民的支持，但另一方面，泰南的城市中产阶级却对他信不满。

    A 派认为，中共要吸取泰国政变的教训，中国大陆在强调 "平衡发展" 和" 宏观调控"的同时，还必须保障沿海和大中型城市发展的需要，否则万一有突发事故发生，私人财团、各种利益集团和高中等收入的城市居民，将可能在动乱的背后提供协助。 A派认为，上述利益集团得不到照顾，或照顾不周、或不满意，他们就会支持军人发动政变。

    但B 派认为，中国不是泰国，中共解放军官兵多数出自农村，因此，中共政权只要依赖占总人口大多数的穷人，就可以不用担心军事政变的问题。 B派认为只要对城市和农村穷人们照顾好了，中共军队就不会发生军事政变。

    就这一点而言，AB两派都是站在纯经济利益的角度来分析泰国军事政变，是不全面的。但这也反映了中共最高决策内有两派都从纯经济利益来防止在中国发生军事政变的不同思路。

    草庵： 双方论辩的另一个焦点是贪污腐败问题。A派认为，泰国出现推翻他信政权的军事政变，之所以没造成民众和政客的反弹，主要原因之一，是他信在执政期间的极度腐败造成的，因此，中共吸取的教训，是反腐败确实关系到中共继续执政的生死存亡。

    但B 派表示，泰国他信政权的腐败方式，是他信家族一支独秀式的腐败，因此受到泰国整个上层社会的仇视。反观中国大陆目前的腐败，则是一种结构性的腐败，各种利益集团都得到了利益，不但没有那一个家族垄断了利益，甚至没有那一个政治派系垄断了利益，所以中国大陆将不致因腐败问题发生政变。

    从这里可以看到，AB两派的观点是反映了在中共最高决策层内有两派对中共党内严重贪污腐败的不同看法。中共官员的严重贪污真的使各种利益集团都得到了利益吗？利益均衡吗？没有，矛盾很大。最明显的例证是中央和地方政府经济利益发生严重冲突，在经济政策上地方政府不听中央命令，以致有 "中央政令不出中南海" 之说。反对中共严重贪污腐败，究竟会不会引发中国军事政变呢？这不是一个理论探讨问题，它是一个实际的政治、经济、社会和人心向背的问题。并且发动军事政变又是涉及军队与中共政权的关系。所有这些因素都会影响军事政变的时机。从" 中共党校激烈论辩：中国会否出现泰式政变？"文章的出笼就可以证明中共高层很担心和害怕在中国发生政变，现在正设法防止发生政变。

    伍凡：从历史上来观察，中华民族的历朝历代是有军事政变的历史文化传统的， 从维基百科(wikipedia)查寻到，中外历史上著名政变事件有20次，中国占了 10次。这还不包括近百年来在中国发生的军事政变。

    唐朝"玄武门之变 "，唐太宗杀皇兄太子建成，逼退唐高祖夺皇位，开创唐朝"贞观之治"盛世，为唐朝的统一、安定和强盛，奠定了巩固基础。

    1911年幸亥革命，武昌起义，结束长达260多年的大清皇朝，开启中华民国纪元。

    1936年12月西安事变，张学良和杨虎城兵变，军事绑架军事委员会委员长蒋介石。开启了第二次国共合作抗日。

    1966年5月18日 林彪在中央政治局扩大会议上讲话，大谈政变论，强调政变论是统治阶级内部争夺权力的方式。林彪的571(武装起义)工程纪要，林彪计划在苏州轰炸毛泽东列车。

    1976年10月6日 ，"活抓四人帮"，结束长10年的文化大革命。

    1989年6月，邓小平调动30万大军包围北京，软禁赵紫阳，实为军事政变，结束长达 86天的"天安门事件"。

    邓小平被暗杀达7次之多。

    江泽民被暗杀未遂。

    草庵： 现代外国政变深刻的影响中国现代历史

    1917年俄国二月革命，工人士兵推翻沙皇政府，建立民主政府；十月革命，列宁领导布尔什维克和工农兵苏维埃推翻民主政府，建立苏联 70多年。

    韩国军事政变：1960年，朴正熙将军发动军事政变并就任新一届韩国总统。朴正熙在持续他的独裁统治的同时，韩国经济也得到了急速的发展。

    1979年10月26日 朴正熙遭到暗杀，国务总理崔圭夏就任总统。但不久后，全斗焕将军又发动军事政变并掌握了政权,1980年8月27日就任新的韩国总统。

    1980 年5月，光州爆发了民主运动，抗议全斗焕的独裁，提倡民主主义。民主化运动遭到了军政府的镇压，许多人因此丧生或负伤。人民群众因此被激怒了，1980年中期，由学生，劳动者，反政治者，主妇，持不同意见者联合起来，抗议反对全斗焕的独裁，提倡直选制和民主主义。

    伍凡： 军事政变之政治原因和经济背景

    历来的军事政变是解决统治者内部政治矛盾的手段之一。当统治者内部的激烈矛盾不能通过运作机制协商谈判、利益交换或通过程序更替统治者时，军事政变就成了改变统治者、改变政治格局，甚至改变政治制度，或改朝换代的唯一手段了。从历史角度来看，政变的结果有正面的，也有的是负面的，这取决于政变成功者成为新的统治者所采用的政治路线、经济生产模式和社会政策了。

    现在中国社会经济状况恶劣，财富分配不匀，军队士兵生活困苦，官兵退役后就业、医疗、教育、住房等等生活条件困苦，都会引发军事政变的诱因。军队领导人对政权统治者的政治路线不满，要求军队国家等宪政诉求都可能引发军事政变取而代之。这次泰国政变事件引发了中国社会各阶层的思索，中国社会这么多深刻矛盾，该用什么方法和方式来根本解决呢？

    中共最高层很明白，中国社会的利益集团、私人财团、贫苦百姓和中共党政军贪官污吏的政治经济利益要求完全不同，如果不能顾及绝大多数人的利益，中国社会就不会平静、不会和谐，就有军事政变的因素存在。但中共统治近 60年却却没有顾及绝大多数人的利益，只顾及少数人的利益，危机就在此。

    草庵：泰国政变的表面理由是反对他信贪污，这场军事政变看似突如其来，实际上是泰国政治矛盾数月不决的结果。据一些媒体报导，他信和泰国军方有矛盾，他信想要安插自己的亲信占据军队要位，引起军方强烈不满，加之泰国有频繁军事政变的历史传统，政治矛盾就运用军事手段解决一下，把矛盾先缓和下来，再通过政治手段来化解政治矛盾。据媒体报导，泰国多数百姓支持或不反对军事政变。可见，军事政变也不失为解决政治矛盾和消除贪官污吏的非常手段之一。

    伍凡： 过去泰国发生过20多次军事政变或政变阴谋，很少引起中共最高层的关注，可这一次泰国政变却触动了中共最高层的神经和心病。因为能够引发军事政变的理由太相似了，我相信想发动军事政变的中国军队将领们也在研究这次泰国政变啊！

    我们《独立评论》讨论过几次有关军事政变的话题，但毕竟这次是真的发生了军事政变，我们当然不会错这次讨论的机会。时间快到了，再见。

    草庵： 再见


专家评从陈良宇下台看中共未来走向

    伍凡：各位观众好，现在是独立评论。最近中共召开了十六大六中全会，全面提出了建立和谐社会。而在这次会议前后，又有相当多的中共高级官员被抓。这说明了什么呢？今天，我们就和观众一起讨论一下这些问题，看看中共未来的政策走向。

    草庵：首先，我们先谈一谈陈良宇事件。在六中全会之前，上海书记陈良宇突然被抓，引起了全球的关注。各种各样的消息也纷纷传开。其实，我们注意一下中共的前一波行动，就很容易发现这其实是早已经安排好的。首先，我们要注意到，在陈良宇被抓之前，先是周正毅又被抓，然后是几个省市的检查长被抓。抓周正毅是为了抓陈良宇作前期准备，抓各个检查长也是为了司法审判肃清道路。从现在的情况看，整肃上海帮是早已经安排好的一个事情。

    伍凡：胡温上台之后，一直想树立自己的路线，提出了建立和谐社会。但江泽民时代推行的路线是经济发展第一，结果形成了势力庞大，关系复杂的官商利益集团。上海帮在中共统治集团中的势力远超过胡温，结果就形成了胡温政策不出中南海。地方势力根本就不听胡温得政策指令。宏观调控阵政策施行了两次，但都是以失败为告终。陈良宇在上海的公开讲话中就明确辱骂胡锦涛，温家宝两人是贼儿子。他的原话是这样说：“为了人民群众的切身利益而作出政策上变通的决定，是符合我党实事求是的原则和精神的。这样做当然是有风险的，这种风险的大小不在于对政策变通做决定的人，而在于掌握更大权力的人是不是把人民群众的切身利益放在什么位置上。我的风险不小，因为上面有两个“十拉乌子”（浙江粗话，意为贼的儿子）

    草庵：实际上，陈良宇地话并没有什么道理上地错误，他还讲了很多话，也是直接面对胡锦涛的，诸如它说胡锦涛不稳重，中国要一个稳定的国内和国际的发展环境才能发展，努力实现和维护这样一种发展环境是过去，现在和将来的关键问题。这也要求我们党和国家高级领导人的个人性格要稳健。胡锦涛同志的性格是不是符合我说的这项考虑，我不清楚，根据一些资料我注意到，胡锦涛同志在西藏担任自治区党委第一书记的时候，为了对付少数和尚作乱，他亲自头戴钢盔端起了冲锋枪，我相信胡锦涛同志没有亲自扣动冲锋枪的扳机，但我认为这不是一种性格稳健的表现，我希望中央政治局常委会的集体领导班子在做重大决定的时候要注意到这个问题。吓人的话用不着对我来说，这是不起作用的。我当兵的时候是1968年到1970年，那个时候天天都惦记着要和苏联打战，部队天天都在抓战争思想动员，我从那个时候开始就不恐惧死亡了，可是，我又多活了35年，现在我更加不恐惧死亡了，我也不会觉得对付几个和尚还需要头上戴一顶钢盔的。

    伍凡：不光如此，陈良宇对胡锦涛的无孝心也指责过：我工作忙起来了之后就很少能关心我的父亲，我觉得我对不起我的父亲，当有人能够给我的父亲提供一些帮助，让他过上比较舒适的生活的时候，我很感动，算是解除了我的一点心头压力。我不能想像我可以做到15年不看望把自己从小养大的养母，当上了国家最高领导人之后也不亲自去给自己的父母扫墓而是让自己的儿子去意思意思，我做不到，因为我是有血有肉的人。我们国家现在的经济改革是从农村开始的，我们国家的农村经济改革是从安徽滁县的一个生产队开始的，这个生产队刚开始搞联产责任制的时候，不符合当时的中央政策和法律，生产队的干部冒了很大的风险。他们开始是怎么做的呢？我记得当时他们有一个协议，协议上说如果生产队的干部因为分田到户坐了牢，那么全队的社员就要把他家的农活包下来，还要把他家的小孩一直养活到18 岁，很伟大啊！协议中间还有一条，也很伟大，说的好像是事情不准对上面和对外人讲，谁讲了谁就是全生产队的敌人。这一段已经成为党史的一部分了，那个安徽长大的人肯定是不读党史的，他好像根本不知道我国现在的经济改革就是这样开始似的，他的那个养母真是很冤，白养了他。

    草庵：在和平崛起的认识上，陈良宇也有自己的见解：中国要“和平崛起”是做的不是说的，说一次就嫌多余了，多说了就是吹牛，而且是对中国的稳定和发展不利、不负责任的。中国要努力保持长期的稳定发展，中国真的会有“和平崛起”的一天。但是，用“和平崛起”这种口号来激发爱国主义热情存在个问题，爱国主义在中国青年人中间已经炒得热过了头，青年头脑里就会尽想着打啊、杀啊、炸啊、登陆啊、占领啊的，喊出来的也是这些东西。你这里的青年人整天这样想，这样喊，人家就会吓得害怕中国了，你说是要“和平”地“崛起”，谁相信你说要“和平”还是要打、要杀？人家就害怕中国现在的发展，人家害怕了就一定要不让你“和平崛起”，你屁股刚刚 “抬起”，人家就要把你踩下去，你永远也别想抬起头来。以后，“和平崛起”这类的话，说过了就算了，今后少说为妙。这是我的个人看法，我只对事不对人”。

    伍凡：陈良宇面对胡温地政治压力，他对中央的政策和执行上也有些自己的观点，他公开在干部会上说：服从必须有道理，没有道理要求绝对服从是不现实的。在军队中，士兵要绝对付出长官，光靠这个绝对服从的制度并不行，所以军队中还要有思想工作、战争动员，等等。党中央要求地方绝对服从，首先党中央要有道理，要说得服人，要允许内部辩论和公开辩论。现在，中央的某些政策指令在许多地方实际上是绝对不服从，作为中央领导，我们在会议上是不是应该先讨论一下是不是中央的某些政策指令没道理、说不服人？是不是中央的某些政策指令根本缺乏全国各地的代表性？我们遇到问题，是不是应该首先检讨一下自己什么地方做错了？中央对地方是老大没错，中央要当好了老大、会当老大才能是真正的老大，否则地方各自就当起自己的老大，你能怪谁？

    草庵：从表面上，大家看到了陈良宇的讲话，很多人都非常的支持，因为大家觉得陈良宇讲的很有道理，没有什么大错。但不管陈良宇说的对不对，这些话确实是对胡温执政有很大的威胁，因为陈良宇基本上是上海帮的总代表。

    伍凡：陈良宇被抓，人们都在问，曾庆红起了什么作用，因为大家都认为曾庆红也是上海帮中的灵魂人物。不过，这里需要说的是，从原则上看，曾庆红是上海帮的一员，但他与上海帮还是有区别的。当年江泽民上台后，依靠曾庆红维持住了秩序，赢得了党内的认可，主要原因是曾庆红时中共党内太子党的领军人物，曾庆红不光是太子党的领袖，而且与中共的各元老关系密切，正是因为这个关系，江泽民才站稳了脚。说白了，是因为曾庆红协助了江泽民，才形成了上海帮。从根本上看，有了曾庆红领导的太子党扶持了江泽民才有了后来的上海帮。

    草庵：这次胡温抓上海帮，表面上是反腐败，是因为上海近百亿社保基金被动用。但实际上，中国的社保基金制度建立完全是依照上海模式建立的，各地社保基金被挪用是非常普遍的事情。国内也没有像关的法律约束社保基金的管理和投资。基本上是谁掌握这笔钱，谁就可以安排用途，既没有制度，也没有审计。根据国内统计资料，连续三年来，中国的社保基金投资回报率都没有超过百分之三点五。也就是说，连每年的通货膨胀率都赶不上，也低于正常的储蓄利息收入。而国际上社保基金的平均回报率是百分之七到八之间。可见中国的社保基金回报率是非常德低，如果加入每年通货膨胀的因素，中国社保基金是亏损的。而陈良宇将上海的社保基金投资到私人的企业中去，通过私人企业投资到高速公路项目，从经济角度上看其实并没有错，是个很好的投资选择。实际上，上海社保基金的投资回报率远好于国内其他省市。但问题是，中国从来没有想尽快建立一个完整的社会保障法律体系，社保基金出问题也是必然的，今天会出，明天还会出。

    伍凡：社保基金问题只是抓上海帮的一个借口。关键还是政治问题。十七大明年召开，胡温要给自己的人安排位子，否则陈良宇们还在位子上，胡温就没有办法将自己的政令发出中南海。所以，在六中全会之前，必须要把上海帮搞一下。因为不搞上海帮，六中全会就可能被上海帮利用，上海帮可能反而把胡温搞下去。不过，胡温搞上海帮的主要功臣还是依赖曾庆红。没有曾庆红的支持，胡温不可能搞得动上海帮。胡曾之间也是充满了内幕政治交易。其一。曾庆红年满六十八岁，按照惯例，他不能再进入中央政治局常委之列。但曾庆红还有个人的野心，他需要再保持自己的政治前途，这就需要和胡锦涛进行政治交易，协助胡锦涛打垮上海帮，然后换取自己的政治前途。

    草庵：抛开其他原因，从中共历史上看，可以称之为政治家的只有三个人，一个人是毛泽东，另一个人是邓小平，再有就是曾庆红。曾庆红在辅佐江泽民的时候，用手段打倒了北京帮的陈希同，一下就让李鹏臣服于江泽民。现在反戈一击，有打倒了陈良宇，辅佐胡锦涛，又把自己的未来铺平了道路，基本上是一剑三雕。第一雕是您刚讲的和胡锦涛进行政治交换，继续维持自己的政治生命。第二雕是报了江泽民的一箭之仇，把江泽民控制起来了，也将上海帮收服到了自己的名下。成为真正的上海帮老大。上次十六大，江泽民表面上答应推举曾庆红到政治局，但后来，又将政治局常委的名单扩大，将黄菊等人推上去，并将曾庆红的排名落后，耍弄了曾庆红，实际上是对曾庆红不放心。曾庆红心中有数，曾庆红和黄菊之间的矛盾大家也是都知道的。这次就报了一箭之仇。第三雕是打击了胡锦涛，给胡锦涛树立了很多的对手和敌人。胡锦涛耶知道，打击了上海帮，但再打击曾庆红，他可能就是四面树敌，没有站住脚的机会了，所以，曾庆红就必须要拉拢。其结果实，在人事安排上就要照顾曾庆红的人马，本来团系就没有太多的人才，而曾庆红的太子党内人才济济，这就不得不再太子党内寻找人才。

    伍凡：所以，在这次六中全会上，人事问题基本没有解决，只是提出了一个不着边际的和谐社会。这说明胡温的权利基础还没有完全稳固。胡温和曾庆红之间的政治讨价还价还没有结束。上海帮的反扑势力还很大。地方官员也正旁观，既不支持胡温，也不支持上海帮。因为他们知道，支持胡温，就是支持抓捕陈良宇，而他们本身在地方上都与陈良宇没有本质区别，都在不同程度上考虑地方利益，或明或暗地反对和抵制中央政策。各种腐败他们也都存在，谁也跑不了。而且各个地方势力也是相互通气，相互勾结。与其现在表态，还不如装疯卖傻，等局势明朗之后再表态也不迟。

    草庵：这种局面也给胡温出了一个难题。江泽民时代搞激进的经济发展，根本就不顾法制建设，结果实贫富分化严重，社会矛盾增加，整个中国四处暴动上访。胡温想改变这种局面就需要全面否定过去的路线。所以，在这次六中全会上就提出了全面建立和谐社会。尽管目前中共还没有对和谐社会这个词进行定义，但基本上它的目的是减少社会上的冲突，意图是好的。但这也说明了一个问题，胡温要建立和谐社会，这就是说目前的社会并不和谐，而目前的不和谐是谁造成的呢？当然是江泽民和朱镕基这两个上一代领导人。是他们政策上出了问题才造成了现在的不和谐。要改变目前的现状，就需要改革，需要否定过去的路线，走一条新的路线。

    伍凡：中共每个新领导人上台，都会提出一些新的理论和口号，邓小平上台否定了毛泽东路线，江泽民上台否定了胡耀邦和赵紫阳路线，胡锦涛上台也否定江泽民路线，中国从来没有一条完整的，可持续的路线可走，总是绕来绕去，走弯路。其实，这里面的问题就是没有走民主路线，不能代表中国百姓的想法，每个新领导人总是不能和中国国民想到一起，走的路线不是百姓想要的路线。

    草庵：从中国的现状上看，左的路线已经没人愿意走，胡锦涛提出的走北韩和越南的路线已经是没有人理，连高层官员都把它当笑话。越南已经进行政治改革，胡锦涛批示他走错了路，学部成了，现在只有学古巴。但能有几个人愿意学古巴？所以，在今后，只有向右走，才能赢得百姓的心和拥护。胡温要想得到百姓的拥护，必须要走一条民主的道路，否定江泽民时代的经济第一的路线。

    伍凡：最近，胡温先是从国家统计局开刀，把国家统计局局长抓捕，据说统计局中还有相当一部分人也要被抓捕，这是个预兆。江泽民时代吹牛不上税，国家统计局的资料和数据全有水分，按照中国国家统计局的数据走，胡温根本就无法继续下去，如果再按照现在的数据进行，中国用不了几年，就已经成为全球第一的经济强国，而实际上，中国目前的状况非常糟糕，实际状况根本就与公布的经济数据对不上号。胡温和谐社会也失去了理论根据，中国经济发展的这么好，怎么会有不和谐的因素？另外，从中国各地检察长被抓也反映可胡温要的另一个思路。要尽量赢得民心，否则中共就会被民众推翻，司法腐败不解决，和谐社会也不可能成功。

    草庵：胡温能否走右的路线，进行民主改革还不能确定，在目前看，胡温的主要观点还是要维持中共的一党统治，在尽可能的情况缓解社会矛盾，胡温进行的反腐败活动也是政治运动形式的反腐败，其根本的目的还是政治交易。在中国，政治制度上没有建立民主制度，没有健全的法律制度，执法也不是严格执法。没有新闻自由，这都说明中国的反腐败不可能持续，更不可能从根本上消除。

    伍凡：胡温在以反腐败为名进行政治权利交易的同时又对民主人士也进行了疯狂的打击。在六中全会的召开之前，高智晟律师，郭飞雄等人被中共抓捕，同时也有数名其他异议人士被抓捕，这都说明胡温根本就没有想进行真正的民主改革。胡温在未来可能会向右转，但幅度都不会大，右转的目的是赢得民心，维持中共的独裁统治，但这个右转又不可能从根本上损害中共的利益和统治。

    草庵：和谐社会本身就是很不科学的提法，什么是和谐社会，定义是什么？如何用数据来界定，这都是问题。胡温维持中共的统治，已经没有了什么太多的选择。不进行政治改革，社会就不可能和谐，目前中国经济危机迫在眉头，经济崩溃已经指日可待，不再进行政治改革，指望用一个和谐社会的空洞口号来挽救大局几乎是不太可能的事情。就在中共六中全会召开之后，参加会议的中共高层官员自己就说：都到了什么时候了，现在是全民腐败，全党腐败，危机四伏的时候，靠和谐社会能解决吗？提一百个口号，不如干一点实际的事情，只要把新闻自由做到了，社会马上就会和谐，谁腐败，新闻就报到，就让他不和谐这么简单的事情都作不到，谈什么和谐社会。

    伍凡：从毛泽东阶级斗争是纲，纲举目张的时代，到邓小平白猫黑猫，抓到老鼠就好是好猫，后来又是江泽民的三个代表，到了现在，胡锦涛又推出了和谐社会，但我们看中国社会，从来就没有安定过，没有和谐过，和世界各国的差距越来越大，社会主义国家也从数十个减少到了目前的三五个，中共还能自称为三个代表，建立和谐社会吗？

    草庵：其实，我们在这个节目中多次谈到中共的问题，各位观众也十分清楚中共的真实面目。今天看到的中共状况，我们在几年前都预料到了，例如中央与地方势力争夺权利问题，宏观调控问题，都没有跨出我们的预测范围。今天我们又谈了未来中共的政策走向，我相信未来会验证我们的预测。今天时间到了，我们就暂时谈到这里，我们会继续观察中共的未来政策。到时候我们继续再谈。谢谢各位观众的收看，再见。

    伍凡：再见。


中共为何培养不出杰出人才？

    伍凡：各位观众好，现在是《独立评论》时间。今年11月下旬，新华网发出一则新闻报导。大标题：温家宝召见六位校长：中国高校培养不出杰出人才。其实这是个老问题了，但温家宝重提这个问题，必定有其原因。今天我们来讨论这个问题。

    草庵：温家宝对六位校长说：“去年看望钱学森时，他提出现在中国没有完全发展起来，一个重要原因是没有一所大学能够按照培养科学技术发明创造人才的模式去办学，没有自己独特的创新的东西，老是‘冒’不出杰出人才。我理解，钱老说的杰出人才，绝不是一般人才，而是大师级人才。学生在增多，学校规模也在扩大，但是如何培养更多的杰出人才？这是我非常焦虑的一个问题。”

    紧接着，温家宝又说出了另两个在心里盘桓已久的问题：各位校长、教育专家，我们如何提高高等教育质量？高校如何办出自己的特色呢？

    伍凡：根据新华网的报导，到2005年底，中国高校在校生超过2,300万人，毛入学率达到21％，实现了高等学校大众化的历史目标。可见，在温家宝任总理期间，中国的大学有了相当大的数量发展，每年有700万至800名大学毕业生进入就业市场。今年约有1/3的大学毕业生找不到工作，其中有相当一部分是继续攻读硕士或博士，一部分呆在家靠父母生活。中国现在有几千所大学，10年之内可以有7,000万大学毕业生，却培养不出有创造能力的杰出人才，这只能说中国大学是执行“重量不重质”的方针，说得通俗一点是“滥竽充数”。这实在是浪费物质资源和人才资源。

    草庵：中共不能培养出人才最重要的原因之一，是从小学到大学是一直强调读书死记硬背，学生应付考试，统一答案，全国统一教材。这样使得学生不可能有创造性读书，不可能有创造性的思考。在美国学生读书非常活泼生动，没有那么多考试，也没有统一教材和统一答案。美国学生被要求阅读各种不同的书和参考资料，要写读书报告，这就激发了学生的创造思考和解决问题的能力。

    伍凡：我在中国读大学时，每堂?就听老师连续讲课45分钟，完全是老师单方面灌输，学生在下面写听课笔记。美国的大学完全不是这样“填鸭式”的单方面听课，而是老师与学生互动，提问回答和相互讨论，学生的思路被激发起来。到研究生上课更是师生间或学生间讨论，以及学生讲解读书报告为重点。美国学生从小就被鼓励提出问题，老师引导学生们寻找问题的答案。所以，很多美国学生在中学或大学就具有创业的基本能力，中国学生相对缺乏独创能力。美国学生创造发明新产品例子很多，而美国高科技风险投资家们对这类学生的产品很有兴趣，往往双方合作后新产业被创建出来，个人电脑产业出现和微软公司的成功是最典型的例子。

    草庵：中国没有科技方面的杰出人才，没有中国自已的品牌商品，没有产品自主权，没有独创智慧产品，虽然中国被称为“世界加工厂”，绝大多数产品的发明权都属于外国或外商，因此产品最终销售值的绝大部分归外国或外商，中国仅得少得可怜的加工费，这对中国非常不利。世界名牌耐克(Nike)鞋子，在美国销售价至少60-70美元一双，贵一点的卖到120-150美元，而中国得到的加工费每双鞋不至1美元。DVD录放机的产量，中国名列前茅，每台出售29.5美元，中国要付出权利金每台20美元，中国的加工费每台只有 1.50美元。可见，没有产品自主权，没有智慧产权，仅靠加工生产费是只有1%-2%，实在少得可怜。

    伍凡：上面举的例子，这仅是从科技和经济角度看人才的作用，实际上应从更广泛的角度看人才的培养。我们通常讲人才是分有类别和等级的。高级人才可以分为世界大师级和杰出人才级两个级别。一般的认为获得诺贝尔奖 (物理学、化学、生理学和医学、文学、和平及经济学奖等6个奖)；菲尔斯数学奖 ---- 被人称为数学诺贝尔奖；克鲁格人文与社会科学终身成就奖(克鲁格奖)---- 被人们称为人文诺贝尔奖的学者们是世界级大师。至今为止，得到上述3个世界级大奖的华人获奖者有：李正道、杨振宁、崔琦、李远哲、丘成桐和余英时，统统不是在中共统治下的教育体系培养出来的，他们多数是大学或研究生阶段是在蒋中正的国民政府的大学毕业的，之后到美国留学。可见，中共统治近60年没有出一个世界级大师。

    草庵：美国波士顿科学博物馆里数学馆的墙壁上镌刻着几十个当代伟大数学家的名字，其中有3个中国人：华罗庚、陈省身、丘成桐。丘教授的名字刻上去的时候才30 几岁。华罗庚一生只有初中毕业文凭，他全靠自学成才，20岁时，他以一篇论文轰动数学界，被清华大学请去工作。之后，他仍以自学和到外国进修的方式，撰写论文。1938年，华罗庚访英回国，在西南联合大学任教授。在昆明郊外一间牛棚似的小阁楼里，他艰难地写出名著《堆垒素数论》，这是他的成名之著作，成为世界级数学大师。他的成就是在30岁左右完成的，正是蒋介石统治中国的年代。可见蒋中正时代和中共统治时对培养人才的环境是不同的。在中共统治大陆之前，在年轻的中学生中间流传“学好数理化，走遍天下都不怕”的愿望，但中共统治之后，批判斗争知识分子，几次掀起“读书无用论”，再有天赋的年轻人也没有机会培养成人才。

    伍凡：就像钱学森这样杰出科技人才也是在国民政府时代读完大学，到美国留学才进入到导弹和航天工程领域。中共统治大陆早期从海外吸收了一大批从美国和欧洲回国的留学生，才发展出原子弹、氢弹和卫星。之后，这批欧美留学生被批斗，被打压，被打成右派送去劳改。在文化大革命中10年期间，人才培养中断了。即使改革开放初期，仍然有“造原子弹的不如卖茶叶蛋的”，“拿手术刀的不如拿剃头刀的”。可见，从中共高层到社会底层都瞧不起知识分子，人才怎么可能培养出来呢？

    草庵：中共政权为了急速培养出人才，也企图从大学培养高级科技人才，中共走了一条特殊的道洛，最典型的例子是在中国科技大学内成立特殊少年班。从十几步的少年中发现天才，集中到中国科技大学，由特别的教授和特别的政治辅导员用快速的方法培养少年天才。近30年过去，这种不成功的教育天才的方法早己烟消云散。当年培养的少年天才己分散在海内外各地，媒体偶尔还提起曾经有过这一段历史，可没有见到几个特别杰出的人才活跃在科技界。可见，中共快速培养人才的方法失败了。

    伍凡：钱学森强调中共没有培养出杰出人才的一个重要原因是没有一所大学能够按照培养科学技术发明创造人才的模式去办学。钱学森只看到培养人才的大学硬体条件，却没有看到政治、文化、道德、教育体制和国际交流等等诸多软件条件。1958 年，中共兴办中国科技大学，其学术标准是按苏联最好的大学标准来制定的，培养学生的政治标准要有共产主义理想，学生要走“又红又专”的道路，要成“能文能武”，要“能上能下”，既能做专家，又能当工人农民。中共对人才培养的头一个条件是忠于共产党，学术条件是其次的。因此，中共政权根本不会想按加州理工学院、麻省理工学院的标准和环境来建立中国科技大学和清华大学。而至今为止，历史事实己经证明，加州理工学院和麻省理工学院是培养大量科技杰出人才的摇蓝。现在钱学森是想按哪种标准来建立他心目中的大学呢？尽管加州理工学院是他的母校，但钱学森在公开场合是不会称赞他的母校的，那是个资本主义的大学。

    草庵：教育领域是中共统治最失败的领域。中共的教育政策过去的政治极端走到经济极端，放弃教育是公共事业的原则，把学校办成学店，走教育产业化道路，并且在教育领域内扩大贫富差距。把学校变成学店明显的弊端是“重量不充质”，教育的目标不完对准市场需求，学生成了毕业文毕的奴才，为文凭而读书。学校毕业的学生失业率提高，所学非所用，浪费极大的资源。

    伍凡：学校培养不出人才的另一个原因是整个社会道德底下，欺骗成风。教授著作抄袭，科学研究作出假成果骗取研究经费。教师是“为人师表”，但在中共统治大学的条件下，一切都要服从共产党，官场的贪官污吏作风全带进大学里。学生必然是学老师的样，学生作业和考试作弊，又怎么能培养出人才。

    草庵：培养杰出人才不是家在工厂里按图纸制造零部件，集中在大学中训练出来的。杰出人才的出现有几个因素：人要有天赋、有兴趣意愿、创意思想不受约束的环境、优秀的教师，以及知识专利权受到保护。美国的环境造就了许多杰出人才，

    自1901年以来，诺贝尔奖(物理、化学和医学三奖)共颁550人，美国获220名。

    现今人类所使用的电灯、电话、电影、电脑、飞机、网络等等都是美国人发明的。为什么美国人能发明这么多有益于人类生活的产品呢？其原因有几个：其一，美国移民制度吸收大批优秀人才；其二，美国社会制度鼓励和培养有创竞的人才，有完善的教育制度；其三，美国文化开放，言论思想自由，充分容纳不同的思想，任何有创意的思想不会受到打压；其四，有一个健全和有力的高科技风险投资的资本市场；其五，有完善的专利保护制度。因此，美国就成了全球人才的训练基地和创造发明的中心。上述条件，中共统治下的中国大陆难以形成。

    伍凡：我认为中共统治下不能出人才的最根本原因是中共的党文化，中共自以为掌握全人类的科学，除此之外，都是伪科学。中共只迷信看得见的物质力量，不相信思想的创意力量。我可以举出最新的例子，两位美国科学家安德鲁?法尔和克雷格?梅洛获得2006年生物医学诺贝尔奖，颁奖主要根据：1998年，两位科学家发表了论文，就他们“发现了RNA控制遗传信息流动的基本机制”做了详尽讨论。 1990年代中期、特别是1998年前后，生物基因研究领域发生了一个转折，那就是科学家们看到和发现RNA研究能说明许多DNA研究所难以说明的问题，而法尔和梅洛两位科学家的成就呢，特别代表了那个转折，正如美国一些报刊发文所说：那是个革命性的发展。

    政工干部出身的院士何祚庥和长期把持生物学界行政大权的邹承鲁院士等人呢，鼓励支持赴美留学后无业人员方舟子，通过他们的宣传部门同伙媒体，在中国学术界挥起了 “反伪科学”和“打假”的棍子到处乱打，居然把RNA水平研究说成是“邪教”和“伪科学”、试图在政治上打死。在1998年以后搞出来的那些打棍子文字，说“RNA不过是以DNA为模板复制出来的”，造谣说“DNA水平”和“RNA水平”研究的不同是“杜撰”、“痴人说梦”和“招摇撞骗”云云，接着呢，还诽谤说“RNA水平”是属于某某某“邪教”搞的“伪科学”。他们根本没有料到 2006年诺贝尔生物医学奖领给提出RNA观念的两位美国科学家。

    草庵：中国学界搞内斗是一浪接一浪，打“伪科学”一波接一波，而外国的科研学术却是长驱而进，RNA研究更是获得了诺贝尔科学奖。这发展给那帮“反伪斗士” “打假人士”及其宣传部门的政客和媒体们，是又煽了一记响亮的耳光。被他们打成“伪科学”的东西，不但获得诺贝尔奖，而且已经在全球许多科研实验室成为主攻方向或主要手段了。谁受到损失了？这不是很明白吗？现在是哑吧吃黄莲，有苦难言。这就是中国学术界和中国的科技界的现状。在这种学术气氛和环境下能培养出人才吗？非常困难。今天时间到了，以后再谈吧，再见。

    伍凡：再见。


中共军队是攻台袭美打手还是反共推手？

    伍凡：各位观众，现在是《独立评论》时间。中共军队的动向和角色是长期关注中国前景的一个研究课题。中共军队现在是维护中共独裁统治的凶手，不久将来，它会成为攻台袭美的打手吗？或者会成为改变中国发展方向的反共政变的推手吗？现根据网上公布的文件和文章资料来分析上述两个可能性。

    草庵：美国关注中共军队的动向 ---- 攻台袭美的可能性

    2006 年5月23日，美国国防部向美国国会提交的“2006年中国军力报告”发表。报告指出，在近期内，中国显然集中于为台湾海峡可能发生意外事故而预作准备，包括可能的美国干预。中国仍以台湾为最大的假想敌，约将三分之一以上的中国军力被部署于台海地区，其中海军更是以一半以上的军力对付台湾。中国现在有 710到790枚短程飞弹瞄准台湾，并且每年约增加100枚，其对台湾问题的处理集中在发展防止美国军事干预的方法，“例如有证据显示解放军正持续的努力，从远距阻止可能部署到西太平洋的航空母舰和特遣攻击部队”。

    报告说中国同时也致力于长程弹道飞弹武力升级，并以新型、更有效的系统取代旧系统，这包括新的陆地移动州际弹道飞弹、东风31型飞弹(DF-31)，以及延长射程的东风31A型飞弹(DF-31A)，这些飞弹射程可达到美国大陆和世界上大部分国家。此外，中国也研发了由核子潜舰发射的新型巨浪二型弹道飞弹(JL-2)。很明显，在攻打台湾，这些能携带多枚核弹的远程弹道飞弹绝对不会用来攻击台湾，而是用对付美国的。

    伍凡：在当今全球战略环境中，世人们注意到一个重要因素是，中国正做为一个快速崛起的地区性政治经济强权，同时目光着眼于全球，这对地区和全球都有重大意义。美国己表明乐见一个和平繁荣的中国崛起。美国的对华政策是鼓励中国成为一个负责任的国际利益共享者，使中国本身在全球体系中能够健康成功的受惠，并担负更大的责任。

    中共军队的蜕变有几个重点，发展新的现代战争守则、改变军事体系及人事制度、提高军事演习及训练标准，得到先进的外国武器，特别是俄国的武器，以及本国的武器系统。

    中国军力的扩张己经改变了亚太区域军力平衡，对此地区的其它军力构成了威胁。在报告中特别令人注目的是用中国“军力扩张”的词，而不使用“军事现代化”的词，其中含义是不一样的。

    草庵：按照中共官方数据，过去15年间，中国国防预算每年的增幅为10%，过去10年间，其实际价值增加了3倍。国际战略研究所称，虽说这显示出了增长的趋势，但严重低估了实际支出。

    英国伦敦国际战略研究所估计，2003年中国与军事相关的总体支出为396亿美元(以市场汇率计算)，约为官方预算的1.7倍。这意味着，其总支出占2003年国内生产总值(GDP)的2.7%。相比之下，美国的这一比例为3.7%，韩国和英国为2.4%，而日本为1%。

    若使用世界银行(World Bank)的购买力平价(PPP)数字，以更准确地反映上述支出可购买多少东西，那么，支出数字将扩大至755亿美元。以此衡量，中国远远落后于美国，后者当年的军费支出为4560亿美元。但中国会领先于排在第三的俄罗斯。国际战略研究所认为，中国的官方数字没有包括许多大宗支出项目，包括海外军购、国防工业补贴以及研发支出。

    伍凡：据《美国之音》报导，中国正在和俄国正在酝酿一笔新的军火交易，中国计划购买俄国的太空军事技术和相关设备，并包括使用全球卫星定位导航系统《格洛纳斯》(GLONASS)。俄国军方也开始不反对出售核潜艇和战略轰炸机给中国。

    在美国发布中国军力报告后两天，中国公布了未来15年《国防科技工业中长期科学和技术发展规划纲要》。纲要提出，要振兴军工制造业，增强军工产品设计、制造工艺和试验验证能力。美联社认为，这可能是为了减少中国对俄罗斯武器的依赖。

    中国缺乏透明度的军力扩张行动，迫使世人们疑问不断，为什么中国做如此持续性的军事投资和扩张？为何继续大手笔购买先进进攻性武器？为何继续部署军力？

    草庵：英国伦敦国际战略研究所所长约翰?奇普曼(John Chipman)表示：“随着中国战略实力的持续增强，有关中国政府目前在国防能力方面投入了何种资源，以及意图为何的问题，变得日益重大。”

    世人们一定会分析，中共军队长期扩张其军力有2个战略目的：其一，中共运用巨大的军事力量作为战略威胁手段，迫使美国、日本和亚太地区周边国家妥协，接受中共政权称霸亚太地区的事实；其二，为了中共政权的生存，把中国社会矛盾向外转移，发动台海战争，力图用其巨大军力把美日武力排除在台海战争之外，这必然会引发中美日在亚太地区大战。为此，美国和日本，联合印度、越南、新加坡和印尼等国对中共军力扩张作部置，以防不测。

    伍凡：中共军队内部的变化 ---- 反共政变的可能性

    自2005 年以来，中共军队不断有现役和退伍官兵提出诉求：军队国家化，推行政治改革，其中以刘亚洲将军为代表，对中共提出5点要求的公开信。我在去年根据中共军队的动向，写文章并在哥伦比亚大学演讲时提出一个预测：中共军队有可能发动军事政变。到现在，这个预测己渐渐得到证实。

    自从“九评”和“三退”运动兴起1年多以来，中共军队现役和退役军人中的思想和政治立场都发生了很大的变化。在他们中间的先进份子正在思考发动政变，结束中共统治，成立新政府，建立民主宪政新中国。这是中共军队巨大的变化。

    以发动军事政变的方式，自上而下结束中共统治，这是社会成本最低的社会和政治大变革，社会动荡最小，对经济发展影响最小。

    草庵：事情发展的趋势也正是这样，退党军人中一部分先行者已在积极谋划解体中共的方案，待机而动。今年5月4日，在《看中国》网站上刊登了一位大陆军界人士撰写的文章：《军中声音：如何解体中共》。文中谋划了一个非常好的中共解体方案：通过发动一场局部的军事政变，挟持媒体，向全国宣布解体中共完成中国的和平转型。并呼吁海内外人士大力传九退三、制定告全国同胞书、临时宪法、经济，教育等方面的治国策略、成立中国过渡政府临时委员会等来配合。

    由于中共政权面临巨大而有无法克服的绝症，而中共又死抓权力不放，不以人民、国家和民族的眼前和长远利益着想，不思政治改革，中共已成了中国人民改善生治，消除贫富巨大差距，剥夺人权、宗教信仰和新闻言论自由的拦路狗。同时，也为了阻止中共发动台海战争，防止中美军事冲突，中共军队中的部分将领和官兵们己下定决心要用军事政变的方式瓦解中共组织和中共政权。

    伍凡：在这场正在谋划中的军事政变计划，军方将领提出先要做充分的准备工作。其一，要大力传播《九评》和推功《三退》，这是军事政变的政治基础和群众基础；其二，要有一套政变的目标方案，事先让全国人民、中共官员、媒体人员和军队官兵知道。这个方案包括如下：告全国同胞书、临时宪法、经济、农村、教育和医疗等改革方案，并拟定临时政府委员会执政班子。要求在军事政变之前完成这些方案，并上网公布，通过报纸、电视台、广播电台和网络等各种方式广为传播，让尽可能多的中国人民知道这些方案，为迎接即将到来的军事政变有所心理准备。

    当然，军事政变一定是密秘和突发的，出其不意才能成功。但要事先做好充分的政治动员、思想准备和改革方案等工作。现在中共军队内谋划政变的将领们要求海外异议人士先把告全国同胞书等各种文件准备好，这个要求是充分合理，并且是上策。我认为，海外异议人士负责文件工作准备是责无旁贷的，一定要在预订的期间内把文件准备好，为军事政变做好第一步工作。

    草庵：我们再来分析胡锦涛对中共军队的掌握情况。5月14日在《看中国》网站刊登军中来函的另一篇文章《【白头翁专栏】胡锦涛的最大弱点》透露如下简讯：

    “军权不牢，警权不握”──这是胡锦涛的最大弱点。

    1. “妖办”改头换面，曾、罗掌握警权。“妖办”──江泽民原来的“1号办公室”，简称“么办”，习惯叫“妖办”，它是江泽民的统治法宝，相当于明朝魏忠贤的“东厂＋西厂”。妖办可以随意驾驭公检法，它的头子是曾庆红。

    2. 军队派系严重，江系人马较劲。胡锦涛表面军权在握，实际军心不稳，胡也没有什么威望。而且江系军马对胡温虎视眈眈，他们知道胡锦涛迟早要收拾他们，所以，如果能把胡温整下台，对他们最有利。

    3. 京城周边的部队，胡没有牢牢掌控。这是胡锦涛最致命的弱点，也是能发动军事政变最容成功的地区。

    伍凡：可见，中共的军警系统不是牢固铁板一块，胡锦涛指挥不动，曾庆红训令不服，?以时日，当传九退三更深入广泛的在军中推行，更多的官兵想加入推倒中共的行列时，中共军警两大系统中反共力量必定会串联组织起来，统一行动，这就是发动军事政变为期不远了。笔者预测，目前还在等待和争取胡锦涛的转变，由他来结束中共在中国大地的统治，这样做社会成本会更低些。但是，如果胡锦涛一直拖延不决，不思悔悟，造成法轮功学员更多的死亡，使中国社会和经济更大的动荡，军队官兵们一定会抛弃胡锦涛，发动军事政变，早日结束中共独裁统治。

    草庵：尽管中共高层也知道军队内部不稳定的动向，4月28日总政治部主任李继耐在《求是》杂志上发表文章，强调中共绝对领导军队的原则，不服从者将以党纪军法处置。可是，军内的反共力量给李继耐一个漂亮的回击，在《看中国》网站刊于5月4日刊出《军中声音：如何解体中共》的文章。我相信，军中反共力量将会不断的发出强音，预示中国国防军不久将诞生了。

    伍凡：各位观众，今天和草庵兄谈军事政变内容不少，时间也走得很快，该到结束这次交谈的时候了，再见。

    草庵：再见。


中国2005年实际利用外商投资有多少

    伍凡：各位观众好，现在是独立评论时间。在经济生活中，有个重要的经济指标，这就是ＦＤＩ，他中文的意思就是实际利用外来投资的数额。是一个国家经济指标之一。今天我们就谈谈ＦＤＩ在中国遭遇的怪事。

    草庵：大家都知道，在中国，引进外资是国策，中国有很多外资公司，经济增长也是依赖外资。所以，ＦＤＩ在中国的指标意义就比其他国家重要，也是表明了中国过去及未来经济走向的重要指标。

    伍凡：谈ＦＤＩ之前，我想和大家谈一点中国经济数据真假问题。在去年，中共修正了ＧＤＰ数据，去年12月国家统计局利用普查数据对2004年GDP重新修正。结果中国２００４年GDP增长从9.5%上升到16.8%，一下就把中国的ＧＤＰ增长率体提高了一倍。使得全世界都对中国经济的规模与经济比重等方面进行重估。但不幸的是，中国对ＧＤＰ的重估并没有在全世界带来好的结果，全世界并不是更加相信并重视中国政府，反而是对中共产生了更多的怀疑，人们很难相信一个负责任的政府对一个重要的国家经济数据会产生如此大的误差，人们也更加怀疑中共经济政策制定和执行的标准是什么。连一个ＧＤＯ增长率的统计都可能相差一倍，其他的数据怎么可能让人信服，而更重要的是，中共连最基本的ＧＤＰ数据都统计错了，那么他制定的未来经济计划和政策会准确吗？

    草庵：去年中国关于ＧＤＰ增长率统计上出了大的误差，今年又有莫名其妙的事情出现了，这就是ＦＤＩ数值统计上的误差。商务部1月14日发布了2005年实际利用外商投资(FDI)的数据，总额603.25亿美元，同比下降了0.5%，但国家外汇管理局(以下简称外管局)新近完成的外商直接投资的统计额则达到 824亿美元，呈正增长。两者相差了200多亿美元，偏差在20%以上。

    伍凡：相差20%以上。这可是个不小的问题，不过，我所知道的是，很多数据的统计方法不同，计算的结果也不相同，那么，商务部和外管局的数据统计方式是不是一致呢？

    草庵：是这样，这两个部门数据公布出来之后，很快，各国关心中国经济的专家们就感到了震惊，新闻记者就问中国外管局问题出在那里，统计方式是否一直？一位国际司统计处的人士则说：“出现一定的偏差是正常的，商务部自己的统计数据有时候也会在后面的月份内部修改。外管局的数据扣减了外资在中国撤资的金额，统计数据和方式基本是一样的。”

    伍凡：这样的回答也就是说，商务部和中国外管局的统计数据和方式是一样的，两部门并没有采取不同的数据采集方式和统计方式。按照这两个部门得出的结论数据应该是一直才对。

    草庵：中国是具有社会主义特色的国家，有国内的朋友就这样说："中国是块神奇的土地，什么不可思议的事情都会在这块土地上发生."这不就又发生了一见不可思议的事情吗？按照外管局的说法，外管局的数据扣减了外资在中国撤资的金额。而商务部是没有扣减外资在中国撤资的金额，要是商务部扣减了外资在中国撤资的金额，那么这两个部门的数据相差的就更加悬殊。你想一想，两者现在相差的数据是２００多已，这是外资撤资造成的差异，如果商务部把这２００亿外资撤资的数额再减去，中国的ＦＤＩ只剩下４００亿了，这两个部门的数据又相差了一倍。和去年轰动全球经济界的ＧＤＰ增长率一样了。

    伍凡：既然统计方式没有差别，这就可能是数据来源有问题了，我想，这里面的关键是这些统计数据的资料从那里来的。

    草庵：您这个问题问的好，但根据商务部外资司负责统计的一位女士说，外汇管理局的统计数据和商务部应该是统一的数据来源和统计方式，不可能出现偏差，外汇管理局的外商直接投资数据也是从我们司拿的。

    伍凡：那外管局是不是确实是从商务部拿的资料数据呢？

    草庵：外管局承认资料数据是从商务部那里取得的，因为国家统计局新闻处张英香处长回答记者时说：“统计局的数据是来源于商务部的，因为商务部是国务院赋予其发布外资统计数据的机构。”

    伍凡：这就奇怪了，统计方式是一样的，数据来源也是一样的，怎么会出现两个不同的结果，这个问题出现在了哪里？

    草庵：难怪国内的人说中国是个神气的土地，什么中国神奇的事情都可能发生，ＦＤＩ这不就是一个证明吗？本来这个神奇的事情在国内并没有引起什么反响，大家也都习以为常，这种事情天天出现，国内的官员和百姓都不认为这有什么奇怪的。

    所以就根本就没当回事情。但海外的经济专家和记者偏偏不干了，整天追问，一连追问了四个中央部门，还把新闻发言人追的到处乱跑。但还是不能找到问题的根源。但有一点是引起了中央的重视。

    伍凡：是啊。中央政治局里面也会有人去问？到底中国有多少外资投资？是四百亿美元，还是六百亿美元，还是八百亿美元？这钱不能一差就是几百亿，一倍的数据。

    草庵：中国的问题总是国内讲假话，海外给戳穿。海外一问，商务部外资司和外管局的资本项目司和管理检查司等部门召开会议，准备联合进行重新核查，追究200 亿偏差的根由。不过，据中共内部人士说：这一调查，就得三个月，出来的数据还不知道是什么样的。最后调查的数据能不能得到中央通过，能不能影响国家稳定大局，还不能确定，搞不好得进行全国性的大调查，各个省市全面重新调查。

    伍凡：那么我们看看全国各个省时地方统计的数据与中央的数据有什么差别没有。

    通过公开的地方统计公报、政府工作报告、商务厅统计快报和公布的各地实际利用外资的总额进行了不完全的简单相加，大约合计在849.88亿美元左右。这个数据和外管局的数据比较接近，我想，可能是，商务部的官员在给外管局提供的数据时，将这个地方数据简单一加，就提供过去了。

    草庵：您的解释有道理，但还有个问题，商务为什么把他们下属的各个省市报上来的数据给销掉了２００亿美元，一下就降低了20％。他的根据是什么？难道商务下属的各个省市部门都在说谎？在欺骗中央？

    伍凡：中国官员说谎还不是正常的情况，他什么时候不说谎了？商务部研究院副院长李雨时说：“少数地方政府仍单纯地把引进外资的”数量“视为政绩。好多地方是地方商务局公布数据高于商务部公布数据，有的地方外管局数据是商务部数据的两倍多。”

    草庵：看这样，商务部把地方数据减二十个百分点是有根据的？但商务部还是没有说他们凭什么减去二十个百分点，而不是十个百分点，或者是三十个百分点。要是根据我的判断，商务部也是在说谎，数据也是胡编的，而外管局以为商务部提供的地方数据是真实的，随便一加也胡编成了政府公布的经济数据之一。不过，我还有一个更深的问题，中国是世界上管制最严格的国家，特别是外汇管制更加严厉。外汇管理局是全中国银行和外汇买卖进出的管理部门。他既然是主管，又有真实的记录，他应该有自己的真实数据，按说外资进入中国的每一笔钱都要经过外管局，但实际利用外来投资的数额怎么会需要商务部统计呢？

    伍凡：这确实是个怪现象。不过，在中国出现这个怪现象一点不奇怪，中共一直是说谎欺骗百姓，今天他们在统计ＦＤＩ数据上出现偏差也不奇怪。这正说明中共党员欺骗百姓的本质没有变。自己根本就没有治理国家的能力，而根据这些没有根据，编造出来的数据制定的经济政策更是不能相信。真正的经济数据到底是什么，只有等到中国民主化之后才能得知。

    草庵：事实上，ＦＤＩ这个数据很重要，中共自己也很明白这个道理。因为，中国外资投资的多少关系到中国经济发展的前途问题。投资减少，这说明中国的经济政策和社会出现了问题。是什么原因造成外资投资减少，这都需要进行研究，只有拥有真正可靠，可以信赖饿数据，经济专家才能解读出中国经济的真实面貌，才能预测中国的未来发展，而中国政府也才能制定出合乎中国现状的政策。这就如同，一个医生，只有得到真正的化验单据，才能对病人的病症作出真正符合实际饿判断一样，没有真正可信的化验报告，医生怎么可能知道病人是什么病？怎么能对症下药？

    伍凡：以目前看，中国政府不可能有真正的数据，这是他的政治体制造成的，不过，今天时间到了，我们就先谈到这里，各位观众，谢谢收看独立评论，再见

    草庵：再见。


中国是否会发生政变，看中共对泰国政变的评论

    伍凡∶各位观众好，现下是独立评论时间。9月19日泰国发生军事政变，正在纽约出席联合国大会的泰国看守政府总理他信被军人赶下台。泰国是君主立宪国家，也是个有军事政变道统的国家。泰国过去74年来，一共出现23次政变或破获企图政变的阴谋，而上一次政变距今已有15年，平均每3年有一次军事政变或企图政变阴谋。北京中共外交部在20日发表声明，不对泰国政变发表评论，但是2天后，中共在网上发表文章评论泰国政变。我们今天来讨论这个问题。

    草庵∶中国外交部9月20在外交部网站上就泰国政变问题发表声明说，这是泰国的内部事务，中国一贯奉行不干涉别国内政的原则，对此不予评论。但是2天之后，在“中国选举与治理”网站上刊登了“中共党校激烈论辩 ∶中国会否出现泰式政变？”这篇官方文章。“中国选举与治理”网站是一个从选举和治理的角度探索和研究中国政治制度和政治体制改革的中英文网站，由中国民众大学比较国际政治经济研究所与美国卡特中心中国选举项目联合主办。可见这是个中共官方色彩的网站。为什么会登出和中共外交部不同调子的文章呢？

    这篇文章报导20日中午，刚刚收看完中央电视台有关泰国政变新闻的大陆某中共党校教师和学员，在探讨泰国政变发生原因及其对中国大陆的启示时，出现了激烈的论辩，分成对立的AB两派观点。

    伍凡∶A派认为∶泰国军事政变的起因，是出于泰国中产阶级对泰国总理他信的不满，因此认为，中共在平衡大陆区域经济发展的同时，必须同时关照沿海及大中型城市的发展。

    据指出，泰国总理他信在6年执政期间，让泰国农民人均收入提升了60%，又实施了国家补助的廉价医疗计划，因此得到泰北穷困地区农民的支持，但另一方面，泰南的城市中产阶级却对他信不满。

    A 派认为，中共要吸取泰国政变的教训，中国大陆在强调“平衡发展”和“巨视调控”的同时，还必须保障沿海和大中型城市发展的需要，否则万一有突发事故发生，私人财团、各种利益集团和高中等收入的城市居民，将可能在动乱的背后提供协助。A派认为，上述利益集团得不到照顾，或照顾不周、或不满意，他们就会支持军人发动政变。

    但B派认为，中国不是泰国，中共解放军官兵多数出自农村，因此，中共政权只要倚赖占总人口大多数的穷人，就可以不用担心军事政变的问题。B派认为只要对城市和农村穷人们照顾好了，中共军队就不会发生军事政变。

    就这一点而言，AB两派都是站在纯经济利益的角度来分析泰国军事政变，是不全面的。但这也反映了中共最高决策内有两派都从纯经济利益来防止在中国发生军事政变的不同思路。

    草庵∶双方论辩的另一个焦点是贪污腐败问题。A派认为，泰国出现推翻他信政权的军事政变，之所以没造成民众和政客的反弹，主要原因之一，是他信在执政期间的极度腐败造成的，因此，中共吸取的教训，是反腐败确实关系到中共继续执政的生死存亡。

    但B 派表示，泰国他信政权的腐败模式，是他信家族一支独秀式的腐败，因此受到泰国整个上层社会的仇视。反观中国大陆目前的腐败，则是一种架构性的腐败，各种利益集团都得到了利益，不但没有那一个家族垄断了利益，甚至没有那一个政治派系垄断了利益，所以中国大陆将不致因腐败问题发生政变。

    从这里可以看到，AB两派的观点是反映了在中共最高决策层内有两派对中共党内严重贪污腐败的不同看法。中共官员的严重贪污真的使各种利益集团都得到了利益吗？利益均衡吗？没有，矛盾很大。最明显的例证是中央和地方政府经济利益发生严重冲突，在经济政策上地方政府不听中央命令，以致有“中央政令不出中南海”之说。反对中共严重贪污腐败，究竟会不会引发中国军事政变呢？这不是一个理论探讨问题，它是一个实际的政治、经济、社会和人心向背的问题。并且发动军事政变又是涉及军队与中共政权的关系。所有这些原素都会影响军事政变的时机。从“中共党校激烈论辩∶中国会否出现泰式政变？”文章的出笼就可以证明中共高层很担心和害怕在中国发生政变，现下正设法防止发生政变。

    伍凡∶从历史上来观察，中华民族的历朝历代是有军事政变的历史文化道统的，从维基百科(Wikipedia)查寻到，中外历史上著名政变事件有20次，中国占了10次。这还不包括近百年来在中国发生的军事政变。

    1. 唐朝“玄武门之变”，唐太宗杀皇兄太子建成，逼退唐高祖夺皇位，开创唐朝“贞观之治”盛世，为唐朝的统一、安定和强盛，奠定了巩固基础。

    2. 1911年辛亥革命，武昌起义，结束长达260多年的大清皇朝，开启中华民国纪元。

    3. 1936年12月西安事变，张学良和杨虎城兵变，军事绑架军事委员会委员长蒋介石。开启了第二次国共合作抗日。

    4. 1966年5月18日林彪在中央政治局扩大会议上讲话，大谈政变论，强调政变论是统治阶级内部争夺权力的模式。林彪的571(武装起义)工程纪要，林彪计划在苏州轰炸毛泽东列车。

    5. 1976年10月6日，“活抓四人帮”，结束长10年的文化大革命。

    6. 1989年6月，邓小平调动30万大军包围北京，软禁赵紫阳，实为军事政变，结束长达86天的"天安门事件"。

    7. 邓小平被暗杀达7次之多。

    8. 江泽民被暗杀未遂。

    草庵∶现代外国政变深刻的影响中国现代历史

    1. 1917年俄国二月革命，工人士兵推翻沙皇政府，建立民主政府；十月革命，列宁领导布尔什维克和工农兵苏维埃推翻民主政府，建立苏联70多年。

    2. 韩国军事政变∶1960年，朴正熙将军发动军事政变并就任新一届韩国总统。朴正熙在持续他的独裁统治的同时，韩国经济也得到了急速的发展。

    1979年10月26日朴正熙遭到暗杀，国务总理崔圭夏就任总统。但不久后，全斗焕将军又发动军事政变并掌握了政权,1980年8月27日就任新的韩国总统。

    1980年5月，光州爆发了民主运动，抗议全斗焕的独裁，提倡民主主义。民主化运动遭到了军政府的镇压，许多人因此丧生或负伤。社会大众因此被激怒了，1980年中期，由学生，劳动者，反政治者，主妇，持不同意见者联合起来，抗议反对全斗焕的独裁，提倡直选制和民主主义。

    伍凡∶军事政变之政治原因和经济背景

    历来的军事政变是解决统治者内部政治矛盾的手段之一。当统治者内部的激烈矛盾不能透过运作机制协商谈判、利益交换或透过程式更替统治者时，军事政变就成了改变统治者、改变政治格局，甚至改变政治制度，或改朝换代的唯一手段了。从历史角度来看，政变的结果有正面的，也有的是负面的，这取决于政变成功者成为新的统治者所采用的政治路线、经济生产模式和社会政策了。

    现下中国社会经济状况恶劣，财富分发不匀，军队士兵生活困苦，官兵退役后就业、医疗、教育、住房等等生活条件困苦，都会引发军事政变的诱因。军队领导人对政权统治者的政治路线不满，要求军队国家化等宪政诉求都可能引发军事政变取而代之。这次泰国政变事件引发了中国社会各阶层的思索，中国社会这么多深刻矛盾，该用什么方法和模式来根本解决呢？

    中共最高层很明白，中国社会的利益集团、私人财团、贫苦百姓和中共党政军贪官污吏的政治经济利益要求完全不同，如果不能顾及绝大多数人的利益，中国社会就不会平静、不会和谐，就有军事政变的原素存在。但中共统治近60年却却没有顾及绝大多数人的利益，只顾及少数人的利益，危机就在此。

    草庵∶泰国政变的表面理由是反对他信贪污，这场军事政变看似突如其来，实际上是泰国政治矛盾数月不决的结果。据一些媒体报导，他信和泰国军方有矛盾，他信想要安插自己的亲信占据军队要位，引起军方强烈不满，加之泰国有频繁军事政变的历史道统，政治矛盾就运用军事手段解决一下，把矛盾先缓和下来，再透过政治手段来化解政治矛盾。据媒体报导，泰国多数百姓支持或不反对军事政变。可见，军事政变也不失为解决政治矛盾和消除贪官污吏的非常手段之一。

    伍凡∶过去泰国发生过20多次军事政变或政变阴谋，很少引起中共最高层的关注，可这一次泰国政变却触动了中共最高层的神经和心病。因为能够引发军事政变的理由太相似了，我相信想发动军事政变的中国军队将领们也在研究这次泰国政变啊！

    我们《独立评论》讨论过几次有关军事政变的话题，但毕竟这次是真的发生了军事政变，我们当然不会错这次讨论的机会。时间快到了，再见。

    草庵∶再见。


中国经济发展环保欠债

    （自由亚洲电台记者闻剑采访报导）美国《商业周刊》最新一期刊登一篇题为“中国经济的肮脏秘密”的文章。讲述中国经济高速持续增长的代价是不断恶化的生态环境；经济发展的奇迹不仅正在把中国变成一块“生态荒地”，而且开始影响到周边国家，就连美国的西海岸都已能闻到中国释放出的肮脏空气。如何看待中国经济发展和环境保护的关系，中国是否能够借助2008年奥运会的举行逐渐走出“经济发展、环保欠债”的恶性发展怪圈，既发展经济也保护环境？自由亚洲电台记者闻剑为此邀请中国民间环保组织负责人杨欣和美国加州中国经济问题专家草庵居士进行讨论。

    记者：第一个问题我先问一下草庵居士。现在中国由于单纯追求经济发展为目标的所谓的惟GDP论，结果导致了经济发展，结果环保欠债的现实的恶果，草庵居士您怎么看？

    草庵居士：世界历史上，欧洲在上个世纪，都经历环球污染的过程，但是欧洲很快意识到在经济发展不能以损害环境为基本点，因为这个损失弥补起来非常大，所以欧洲宁可放慢经济也要维护着环保。中共已在89年六四之后，他缺乏执政合理的理由，虽然他叫发展经济为藉口，为维护他政权的稳定，所以就在这时放弃一切环境的东西，而且他根本就没有想看过去欧洲发展经济造成的环境污染的惨痛代价。当然中国本身的体制上就有问题，因为政府要求的体制是，你增加GDP，经济增长了，这是考核你的业绩在升官重要的指标。

    记者：但是草庵居士，给我的感觉，通过近期的报导，似乎中国政府已注意到环境污染这个恶果，比如说中国环保总局六月五日公布的环保白皮书，公开承认中国的环境污染，每年给国家造成二千亿美元的损失，约占国内生产总值的百分之十，而且国家环保总局副局长潘岳，在北京召开的一次环保会议上，也预测过如果不采取措施，在2020年中国环保负担将翻四翻。给我的感觉，中国政府已开始切实的注意环保与经济的关系，不能以牺牲环保为代价来发展经济。

    草庵居士：在实际上，中国在体制内有一些人去要求环保的工作，但是在我目前看来是极少数，因为中国实际上在体制内的惯性还没有改变，因体制没改变的话，仅仅有少数人来呼吁、来要求，没有一个严格的法律制度来要求，这是很难实践的。

    记者：那我请问国内的杨欣，您是做环保具体工作的，在观察地方环境保护，发现地方政府是否在土地经济与环保这个关系的时候，是把两者对立的？还是把经济发展优先考虑，其后才考虑环境保护呢？

    杨欣：因为中国以前的经济太落后了，所以就提出发展经济做为一个比较重要的标榜。但是在发展的过程中，也逐渐发现这些问题，中国有一个说法叫“血的教训”，比如说我一直在做长江，长江上游是中国第二大天然林，就是拼命的砍树，为了发展经济，地方上为发展经济，中央政府的企业也为了发展经济，木材企业就拼命的砍树。比如说98年造成长江中游的洪水，中央政府下定了决心，停止长江上游天然林的商业砍伐。我也发现最近中国在关很多小型的发电厂。在水的方面，包括以前在治理方面可能比较弱些，现在在加紧治理。

    记者：好，杨先生您这样说，我再问一下草庵居士。有些人持这样一种观念，说中国对经济的发展，现在环境污染比较严重，是因为中国经济发展到一定阶段必然所遇到的情况，但有人说这是畸形的发展观，那草庵居士您怎么认为？

    草庵居士：我觉得还是个畸形的发展，中国对环境保护方面非常差，而且他吸引外资重要理由，就是中国不需要环境保护或是环境保护的措施，可以投资非常小就可以让外资进来。你可以看到国际上大型的化工厂、燃料工厂污染非常严重，但是他百分之八十都集中在中国大陆，所以在这种污染严重的东西全部集中在中国，本身就表明中国对环境保护缺乏有利的措施。

    记者：我再请问一下杨先生，您在具体工作中，有没有看到虽然中央政府严令禁止这个那个的来保护环境，但是地方政府有令不行的情况发生呢？

    杨欣：这个情况还是有发生的。比如说中国经济在发展的过程中，沿海发展、内地、西部也希望进行发展，但他的竞争力可能远远不及沿海，有可能污染更重，或淘汰农工艺的话，可能就往西部转移。虽然政府有明文规定，就是污染到什么程度的企业就不能在这儿建立。但是有可能当地政府为了完成一些经济增长指标或者吸引投资等等，可能对环境保护就不会那么严格。

    记者：我就问最后一个问题，这也是个老问题。现在学者也好，有关政府的官员也好，中国应该在发展经济的同时，要关注生态的保护、环境保护。草庵居士您认为中国既想要发展经济又要环境保护，怎么能够才能做到两者妥善的兼顾呢？

    草庵居士：在这方面我想关键是在法规的建立和执行，中国大陆也有一些环保法规要求，但是最关键的时候，中央体系要由中央来选拔人才、提拔管理干部时，还是以经济发展要求为第一目标，所以在这时候，环境保护会被忽视。重要的是要有民众的参与，让民众的权益给大家都知道，因为把我周围环境污染的时候，影响我生活，民众就可以把他….

    记者：那您认为现在离2008年奥运会还有700多天，在奥运会来临之际，中国的环保方面的工作和以往的相比会有所改进吗？

    草庵居士：我想为了奥运会他们会有所改进，但是这只是局部的，但是总体中国的环境保护在目前来看，我并不看好。

    记者：杨先生，您怎么认为？

    杨欣：我认为一个是相关法规的建立，还有就是执行，另外就是公众的参与。如有这两条的话，我想中国的环境应该说还是向好的方面有一些转变。

    记者：那您认为在不远的将来，中国经济发展的同时，环保的欠债会被慢慢的补上吗？

    杨欣：会补上一些。

    记者：您是持乐观的态度还是悲观的态度？

    杨欣：当然是乐观态度，不然就不在这儿作了。

    (据自由亚洲电台录音整理)


从中新社声明看袁胜美国政治避难真相

    伍凡∶各位观众好，现下是独立评论时间。最近，中国东方航空公司的飞行员，袁胜先生在美国寻求政治避难。关于对袁胜先生的议论业非常的多，时隔几天，中国官方报纸中新社发表了一篇文章。今天我们就讨论一下，袁胜的自述和中新社之间有什么不同，他们都说了什么？

    草庵∶袁胜先生在美国寻求避难的事情大家都比较清楚，当时是，袁胜先生在中国上海机场，在飞机临起飞到美国洛杉矶之前，在上海机场和一位山东同乡讲九评和退党的事情，结果被山东同乡向警察告密，国安部门警察要抓捕袁胜先生。可是因为当时飞机面临起飞，袁胜先生又是返程飞机的主飞机长，当地警察不得不让飞机起飞，并告诉袁胜在回来之后要找他麻烦，并告诉他已经危害国家安全了。袁胜先生就不得不面临着艰难的选择，是留在美国寻求政治避难还是返回中国接受监狱制裁的问题。最后，袁胜先生考虑到以往中共迫害法轮功得的历史，不得不选择了在美国政治避难的模式。

    伍凡∶据中新社报道，中国东方航空股份有限公司新闻发言人11日就该公司飞行员袁胜出走一事接受了记者电话采访，发言人说∶ 昨天（10日）我公司驻美国洛杉矶办事处向公司总部报告，我公司上海飞行部飞行员袁胜在8月8日执行MU583航机由上海飞往洛杉矶的飞行任务抵洛杉矶后，于当地时间9日凌晨（北 京时间9日晚上）出走......

    公司真诚的希望袁胜早日回到自己的工作岗位，回归祖国和家人的怀抱。

    草庵∶有些人因为听信了美国某些亲共报纸的不实宣传，并不认为袁胜是因为政治迫害而寻求政治避难，反而讲是因为腐败活其他原因利用法轮功为藉口来寻求政治避难。不过，中共方面倒是很坦率，讲出了真相。把在美国的亲共人士煽了个耳光。

    首先中共就承认袁胜是法轮功学员，而且还承认他找的就是法轮功学员，已有多年历史了。另一个话题讲的是中共没有迫害他，还让他飞行，有好的生活。不过，中共讲话中有个问题，就是他们曾经善意提醒他不要被法轮功蒙骗。

    伍凡∶中共的善意提醒，这是个掩盖实施的措辞。大家都知道中共的善意提醒是什么样的事实，中共什么时候有过善意，他是用严厉镇压的手段来迫使民众服从他。

    采取的是法西斯暴力手段和政府的司法手段。根本就不是什么善意的提醒。法轮功被迫害几年来，大量的被迫害人士都出来作证，根本就没有看到善意的提醒，法轮功受到的是惨无人道的政治和人身迫害，很多人被迫害致死。

    草庵∶今天，我想从法律角度上谈一谈中共的善意提醒问题。首先，我们要知道，东方航空公司是美国上市公司。他在很多程度上要接受美国法律的管辖。在美国，公司是非自然人的独立法人机构。于自然人有平等得地位和业接受法律管辖。作为一个公司，根本就不得管束他人的思想，更不能管束员工的宗教信仰，不要说是限制，善意的提醒都不行，因为你没有这个权力，任何善意的提醒都是违法法律的。

    而且也不可能被认定是善意的。只能被司法认定为侵犯人权。一个企业怎么可以限制人的权力和信仰，更何况袁胜只是他的员工，按照原则，一天只有八小时在公司里工作。

    伍凡∶你讲的是美国情况，在中国，国营企业就是党的化身，他不仅仅管你的思想，信仰，连你的生活都会管，这就是中共独裁政府的特征。只要你不听他的话，他就可以停止你的职务，不让你飞行，让你失业。从高尚的生活跌落到最底层的贫困生活。在中国，航空公司都是国营企业，如果袁胜不听从企业领导的善意提醒，他就会失业，离开了这家航空公司就不会有其他的航工公司敢录用，他就只能放弃飞行员的头衔，生活就会极端贫困。

    草庵∶事实确实如此，不过，我看这次中共是心虚了。首先，他不敢用官方名义回应袁胜的指责和事实，而是在通篇的报道中故意回避了袁胜被警察恐吓的事实。透过这点看，中共的声明基本上是承认了袁胜的陈述。他否定的只是公司并没有迫害他。问题是，作为一个公司没有任何司法权限，你要是迫害员工就是违反法律的事情，你否认公司未曾迫害袁胜，这本身就是公司要遵守的法律，这根本就不用说明，你说明，这反倒让人怀疑这家公司是否经常冒用司法，迫害员工。更何况他还曾经善意提醒过。

    伍凡∶在记者采访东方航空公司员工的时候，大家对袁胜的评价都非常高，大家都说他是老实人，从来不讲假话。是个非常优秀的飞行员，飞行十八年，从没有出现过飞行事故。从这里也可以清楚的知道，袁胜是个非常优秀的飞行员，同时，东方航空公司的员工业从侧面告诉大家，袁胜讲的是真话，不是假话。他正是因为宣传九评，劝人退党而被警察纠缠，是为了躲避中共政治迫害不得不离开心爱的飞行员工作，离开妻子女儿到美国政治避难。

    草庵∶这里还有个小问题，在这次事件中，中共不想将事情搞大，沉默不表态，让东方航空公司表态，其中有一个重要的原因是，东方航空公司是个全球性的企业，如果他违反了国际上的通行法律，很有可能会被海外起诉，这样就可能有长期的诉讼案件，更有可能东方航空公司会被驱离国际航空市场。这样对中共的损失会更大，对国际上的影响业会更大。所以，中共这次学的很聪明，首先在政治上不表态，而由航空公司来表态，表态上回避实质问题，但又巧妙的摆脱了责任，同时也变相的承认了中共官方上的迫害行为。

    伍凡∶倒是海外的一些亲共人士，拍马屁没有拍对。海外亲共媒体给袁胜加上的猜测和映射都没有真正符合中共的思想，相反是给中共找麻烦。以为是帮中共的忙，实际上中共根本就没买帐，中新社的报导就很实际的说明了问题。这也让更多的海外民众了解了真相。

    草庵∶不过，这个事件的发生，中共还是严密封锁了国内的新闻管道，国内百姓还是一无所知。

    伍凡∶袁胜政治避难事件对海外影响极大，又一次证实了中共对法轮功的政治迫害是非常的严重，连一个享受高薪的飞行员都为了躲避政治迫害而不的不放弃现有的良好生活。可见中共的谎言是多么容易被揭穿。

    草庵∶这也证明了中共是很心虚的，退党，九评在中国大陆产生了巨大的影响，很多民众在悄悄的退党，传九评。

    伍凡∶就是如此，中共面临的死亡之路。袁胜的事情更证明了这点。今天因为时间的关系，我门就现先谈这些，谢谢各位观众的收看。再见。

    草庵：再见。


从赖斯讲话看美国对华政策

    草庵：各位观众好，现在是独立评论时间。曾经有人写信给我说：“你们的节目很多都揭露中共的黑暗，什么时候能揭露一下美国政府的反华行为？”今天我和伍凡兄就谈谈最近的美国政府政策，也“揭露”一次美国的反华行为。

    伍凡：最近，美国国务卿赖斯女士访问亚洲和澳洲。在出行前，赖斯发表了一个讲话，她的讲话重点是：“中国可能会变成亚太地区的一支消极力量。敦促美国、澳大利亚和日本在如何应付这个正在崛起的亚洲经济大国时，形成一个共同的立场”。赖斯还鼓励澳大利亚和日本与美国在应对中国时“步调一致”，“我们需要一起承认，中国将会改进其军事力量，但我们需要确信，这种改进并不能超过中国的地区野心和利益范围。”赖斯说，这是美国对亚太地区的担忧，也是美国亚太盟友应该担忧的，因为“我们有责任保卫亚太地区的和平”。

    草庵：我非常喜欢赖斯女士，这是我在美国见到的最好的国务卿。这位自上任以来已两次取消访澳的美国国务卿，在谈到中国的人权和民主问题时指出，中国仍没有进行民主改革，而其繁荣的经济已提供了许多进行改革的机会， “这也是为什么它是一个挑战，但同时也是一个机会，因为当你拥有10多亿积极而有活力的人口，拥有一个有潜力变成一个真正推动其经济增长进入国际体系的经济时，那就是一个机会。”赖斯还强调，诸如知识产权等问题也需要提出来讨论，因为中国的经济是在国际经济规则之外运转的。赖斯的这个经济观点与我的观点也非常的一致。

    伍凡：最近，很多中国百姓听了中共的片面宣传，一直是认为是美国在封锁中国，对中国有野心。其实，我们看到赖斯的讲话就非常明确。因为，赖斯说，美国关注中国扩军，并已告诉中国需要在这方面增加透明。中国2006年度国防预算约为351亿美元，增幅14.7%。美国关注中国的人权和宗教自由，如果中国按照法规推动经济增长，对国际社会和美国来说，是正面的发展。但问题是，中国并没有一个透明的制度，没有合理的据决策机制，一切都是黑箱作业。ＧＤＰ增长百分之十，但军事费用增长百分之十五，比经济增长高一半，这能说是和平崛起吗？在亚洲，中国是个大国，周边根本就没有任何国家可以侵略中国，中国面临着众多的社会问题，医疗，退休，教育缺钱严重，但这方面的资金不增加，反而增加军费开支，这很不合理。

    草庵：赖斯这样讲话其实是有根据的，负责美国在拉丁美洲军事活动的军事将领昨天说，中共正在拉丁美洲逐步增加军事活动，部份原因归咎于美国法律限制美国军事援助拉丁美洲国家。这个军事扩张势力是跟随着2002年的<美国军人保护法(Servicemembers Protection Act)>的规定而来的，法规限制美国军事为一些国家筹资和训练。这个法案使美国对拉丁美洲的11个国家终止了军事援助。他说，"其中某些国家是重要的，譬如秘鲁、厄瓜多尔、巴西，、玻利维亚"。他还说，这个禁令使其他国家无法分享学习美国军事的"品质和特征"，包括军事部属到民间领导者的理念和民主的原则。中共势力的增长表现在许多中共高层领导访问拉丁美洲，以及它与左派政府建立军事经济纽带和在其它国家的活动，这个战略区域长期以来一直被认为是在美国的影响范围之内。中共在去年向委内瑞拉贩卖了三个JYL-1型移动防空雷达设施之后，还准备贩卖它的新的FC-1型喷气式歼击机。中共本月初派遣了第二炮团 (Second Artillery)的官员代表团到古巴访问。这个炮团是中共的战略和战术导弹的军事力量，并且在访问中提出问题，是否古巴正在研发导弹。中共最近意图贩卖新的侧翼射击防空导弹给玻利维亚的左派政府。而且，它还提供军事设备给古巴，并与巴西合作一个据称有军事用途的联合卫星计划。

    伍凡：这很明显，中共意图用出售军事装备的方式在美国后院捣乱，用高科技军事技术来武装美洲的独裁国家，这本身就对美国形成了军事威胁。面对这样的情况美国担心是自然的，对中共进行反制也是必然的事情。美国国防部助理部长罗德曼星期四在美中经济和安全审议委员会作证时说，中国的军事扩张看来是针对台海情势而来的。中国的武装部队正在迅速发展其能力，以便强迫达成解决方案，同时遏制、推迟和抗拒包括美国在内的可能的外来干预。罗德曼说，这是中国针对台湾的总体战略的一部份，目的是要孤立台湾，并且迫使台湾领导人按照北京的条件跟大陆统一。罗德曼指出，美国的政策是反对台海任何一方单方面改变现状，人民解放军的军事扩展会改变现状，美国需要因应这种新形势。

    草庵：面对这种现实，赖斯对南亚国家和澳洲的访问就有了特别的意义。赖斯此次印尼之行加强与印尼的军事交流是此行最重要的议题。美国和印尼在去年11月恢复了全面的军事联系。在澳洲她表示：“我们需要一起承认，中国将会改进其军事力量，但我们需要确信，这种改进并不能超过中国的地区野心和利益范围。这是美国对亚太地区的担忧，也是美国亚太盟友应该担忧的，因为我们有责任保卫亚太地区的和平”。

    伍凡：面对中共不改善人权，不实行民主制度，全球民主国家的担心是必然的。在经济上，中共也面临着众多的问题。美国商务部长古提瑞兹周二就美国对中国的贸易摩擦，继续向中国施加压力，他强调中国若不妥协，可能导致美国取消定于下月在华盛顿召开的美中商贸峰会。

    草庵：古提瑞兹周二在华府对亚洲协会发表演讲时说：“如果中国未能解决与美国的经贸摩擦，将会有（不良的 )后果。一旦没有看到具体的成果，美国政府及美国人民可能重新评估美中双边经贸关系。”去年美国对中国的贸易逆差达到创纪录的2020亿美元，而导致美国国会发起至少15项立法提案，其中大部分都是针对中国采取惩罚措施。美国国会议员指责中国人为压低人民币汇率，补贴国内企业，并放任仿冒盗版行为，藉以让中国的出口商取得不公平的贸易优势。在上两届的会议中，中国都承诺将大力整饬侵犯智慧财产权的行为，不过迄今中国境内的仿冒盗版行为仍未消失。去年遭美国海关查获的进口仿冒品中， 来自中国的就占了69%。

    伍凡：其实，我们看看最近的美国的行为就基本可以了解美国对话的政策。不久前，美国和印度达成协议，同意印度开放核能源。与巴基斯坦建立军事合作关系，并在那里建立了美军基地。在经济上对东亚国家给予支持和协助，特别是帮助越南进行政治改革和经济改革。这些行为都在表明了一个政策和观点，这就是要逼迫中国尽快进行政治改革，如果我们从以前的历史上看，美国副副国务卿佐力克的讲话早就非常明白地说明了美国的政策方针，这就是要中国做一个负责任的大国，要实行民主制度，改善人权。而不能再继续独裁统治。即使是看现在的世界各国，实行一党独裁的国家已经没有几个了。实行共产党人制度的国家更是少数几个国家，而越南已经在宪法上承认多党制度，正在全国讨论民主化和政治改革问题。

    草庵：胡锦涛将在四月份访问美国，中美之间的问题都会再次重提。目前代表美国民意的国会就非常的愤怒，纽约州民主党参议员查尔斯．舒默(Charles Schumer)和南卡罗来纳州共和党参议员林赛．格雷厄姆(Lindsey Graham)周三表示他们将于本周末访问中国以了解政府对人民币汇率的态度。除非中国重估人民币汇率，否则他们将推动实施一个对所有进口的中国商品征收 27.5%关税的法案──此举在去年的程序投票中赢得了67名参议员的支持，并可能获得更多议员的支持。美国贸易代表波特曼(Rob Portman)上月表示，将设立新的中国执行办公室，以监控中美贸易关系，可能还将对中国的汽车零件关税以及侵犯版权行为提出诉讼。

    伍凡：前一段时间，由于对伊拉克内战及印度、伊朗外交问题的担忧，美国暂时将中美贸易争端搁置一旁，不过国会议警察告说，一些因素预示着美中关系前景堪忧，现在伊拉克局势已经趋于稳定，美国可以腾出手来解决中共的问题了。解决中共的专制问题可以解决世界上六分之一人口的民主自由和人权的问题，象北韩，古巴这些独裁国家就会失去中共的支持，就会垮台。从这些问题上看，美国目前的政策是非常的好。是正确的。

    草庵：我非常支持和赞赏小布什总统，也非常赞赏赖斯女士，我也非常期望在下一届总统选举的时候，赖斯女士能出面竞选总统。不过，这是另外的话题了。今天我们就先谈到这里。谢谢各位观众的收看，再见。

    伍凡：再见。


再谈中国外汇储备和人民币汇率

    伍凡：各位观众好，在过去的时间里，我们曾经谈过中国外汇储备和人民币汇率问题。现在，胡锦涛访问美国，这个问题又引起了世界各国的关注，今天我们就再谈一谈这个问题。

    草庵：今年四月，中国的外汇储备跃升世界第一，超越了日本。这引起了世界各国的关注。以往，中国政府总是非常自豪地向人民宣传，中国外汇储备增加了多少，有什么好处，但这次，不但世界各国对中国经济担忧，而且国内的百姓也有担忧，甚至政府公开说明这里面有问题，而更多的经济学者也是非常的担忧。

    伍凡：这说明大家对外汇储备有了正确的认识。以往，中国政府不懂经济，不懂金融，百姓对外汇储备也不真正的了解，以为外汇储备是中国政府的赢利，以为类似于中国百姓的储蓄，越多越好。随着人民对经济和金融概念的越来越了解，现在中共再也不能欺骗百姓了。

    草庵：什么是外汇储备，其实，中国的外汇储备在中国目前的外汇管制条件下，实质上是人民币的发行储备基金，类似于以往的黄金的作用。以前，中国发行货币是以黄金为基础，有多少黄金发行多少货币。而中国实行外汇管制，你从国外拿进来一美元，中国就收走一美元，存到海外银行，然后发行大约八元人民币，让你在国内使用。所以，在中国，美元几乎就是人民币的发行基础货币。

    伍凡：最容易理解外汇储备的一个比喻是赌场。进入赌场之后，游客必须用现金兑换筹码，然后用筹码参加场内的赌博或游戏活动。离开时，游客可以用所剩或所赢的筹码从筹码兑换台来换取现金。将这个例子应用到中国，筹码就是人民币，筹码兑换台就是中央银行，其收到的现金就是外汇储备。来中国投资的人越多，人民币发行就越多，外汇储备就越多。外汇储备到底是什么？简单的看，就是投资者(游客) 暂时抵押在中央银行(筹码兑换台)的外汇现金。投资者离开中国时就需要用所剩及所赢的人民币(筹码)换取外汇现金。为什么需要外汇储备？如果央行没有足够的外汇储备，投资者获利回吐，希望取回外汇并离开中国时，央行的可兑换承诺就无法兑现，这就可能触发投资者恐慌性撤离，也就是亚洲金融风暴时在泰国、韩国等国出现的情况，那时这些国家不得不贱卖资产给外国人来换取外汇。因此，外汇储备其实是别人让我们的央行保管的钱，并不是中国政府可以自由支配的财政收入，当然不可以用来修地铁或其它。

    草庵：日本的经济规模以美元计大约是中国的三倍，如果以每一美元GDP所拥有的外汇储备计，中国的外汇储备拥有率是日本的三倍！是不是太多？当然，中国的人口是日本的十倍，因此，中国人均拥有的外汇储备只是日本的十分之一！是不是太少？印度与中国人口相当，但其外汇储备只有1500亿美元，只占中国的六分之一。与印度比，中国的外汇储备是不是太多？中国的外汇储备比日本及印度多，一个重要的原因是中国的外商直接投资比日本及印度要多很多。如果中国今后出现经济、金融动荡，二十多年积累的外商直接投资及其资本升值有可能在短期内要求撤离，那时，中国的外汇储备很有可能不够。如果以过去十五年每年平均大约500亿美元的外商直接投资流量计，剔除资本增值，外商直接投资在过去十五年的存量就达到了 7500亿美元；加上资本增值，外商直接投资的总存量一定超过今日我国外汇储备8500亿美元的水平。中国积累的外汇储备当中，除了外商直接投资的美元流入，还包括中国贸易顺差，即出口超过进口，导致的美元流入。用赌场筹码的例子，就是中国人挣了外汇，不想持有外汇，因此将外汇卖给央行，持有人民币(筹码)。

    伍凡：按照这样的计算，一旦中国发生经济危机或政治动荡，中国的外汇储备就可能不够用，很可能会发生很大的问题。从这点上就容易理解中共为什么要保持强大的外汇储备，因为中共一直是独裁统治，政治危机很强，他明知道，外汇储备多，特别是购买的美元外债多。美元贬值对中国的外汇储备损失非常的大，有专家估计，近年来，美元贬值所造成的人中国外汇储备损失每年超过四百亿美元，但中共却一直不敢减少外汇储备原因也正是如此。

    草庵：外汇储备并不是越多就越好。按照经济惯例，中国最佳的外汇储备应该在三千亿美元左右，八千亿外汇储备等于是自己本身缺钱，但又把钱借给别人。举个简单的例子说明就是：一个家庭本身想发展，想赚钱，本来可以自己投资工厂赚钱，但却又把钱存到银行，反过来请人家投资，自己心甘情愿去给人家打工赚钱，或借高利息的贷款去投资企业赚钱，这很不合理。如果外汇储备主要是由于短期国际投机资本流入造成，就会冲击短期内人民币(筹码)的供应。这时，为了避免通货膨胀，央行就必须进行对冲，即在购入美元放出人民币(筹码)的同时，在市场(赌场内)借入人民币(筹码)。人民银行的对冲活动在最近几年非常成功，避免了由于国际资本流入可能导致的通胀，但今后对冲的任务将会由于资本管制的放松而越来越具挑战。官方外汇储备太多的一个政治风险就是被别人嫉妒，导致美国、欧洲及日本对中国采取贸易保护主义政策。从这个角度看，中国应该鼓励个人及企业持有外汇，也就是“藏汇于民”，但要达到这个目的，汇率变化必须相对稳定及中性，即可升可跌，可参考的波动方式应该是美元与欧元的汇率关系，而不是美元与日元的单向波动，必须让老百姓有一个汇率会长期相对稳定的预期。

    伍凡：正是中国外汇储备的问题，加上贸易顺差，结果就又造成了人民币汇率问题。而这个问题就成为了中美之间的有一个主要问题。这个问题的产生又引发了很多的政治问题。这次胡锦涛访问美国，很主要的一个议题就是人民币汇率，尽管中国政府和美国企业签定了一百六十多亿的合同，给美国送大礼物，但人民币汇率的实质问题并没有解决。

    草庵：中国人民币汇率问题表面上看是经济问题，但实质上是政治问题。大家都知道，美国政府看中人民币汇率问题是因为美国觉得中国政府是外汇管制国家，并不是自由的市场经济体制。人民币汇率不是由市场决定的，而是由中国政府决定。

    伍凡：中国政府在最近小幅度的开放了汇率制度，但根本问题并没有解决，美国政府经过详细测算，认为人民币和美元汇率之间有百分之二十七的差价，这也是美国国会要对中国所有产品征收百分之二十七点五惩罚性关税的根本原因和根据。

    草庵：关于人民币汇率的这点差距，我想从根本上和大家谈一谈。大家都知道，决定一个产品价格有几个因素，首先是材料成本，然后了劳工成本，再是环境成本和利润及税收。按照美国的标准，劳工成本最高，一般占整个成本的一办左右，也就是说，一个产品有一元钱的成本，里面的劳工成本就大约是五角钱。首先，在中国，施行的是公有制，土地矿山等资源性的东西都是不可以买卖的。你可以买铁，但你不能买铁矿。因为铁矿是国有的，不能买卖。但实际运作的时候，铁矿是可以私人开发的，只要你有权利，你就可以开铁矿。这里面就有了一个问题，矿山土地等资源没有价值，也不能买卖，但只要你有权利，你可以不需要任何成本就可以开挖。在海外，你开矿山，你需要先买土地，把含有铁矿的土地买下来，然后再开采，但在中国，你根本就不需要买土地，你直接开采就可以，这样一来，中国和海外在资源上，成本就相差，因为中国没有了矿山购买的成本，你付出的只有开采的成本。所以，在中国，从原材料成本上，中国的成本就远低于海外其他国家。

    伍凡：中国的劳工成本也很低。中国加入ＷＴＯ，最关键的谈判就是拒绝执行关于劳工保护的条文。中国没有独立工会，也没有可以执行的劳工福利制度。这样一来，劳工的成本就很低，这就是为什么美国一个普通劳工一天的收入就相当与中国劳工一年的收入的原因。中国不建立合法合理的社会保障机制，也没有合理的医疗制度，很多企业都没有专门的针对劳工的医疗保险制度。所以，中国劳工成本也非常的低，这样是构成中国产品廉价的主要原因之一。

    草庵：中国的环境保护几乎是一片空白。在海外，环境保护的成本非常的高，你干任何企业，生产任何产品都不能破坏环境，所以，这里面的成本费用都非常的庞大。目前，在美国很少有大型的化工企业，象燃料化工企业，几乎世界都在中国生产。其原因是中国不需要环境保护非常，更不要提高额的环境保护支出。这样算下来，中国产品成本与美国企业的产品成本就相差悬殊了。这也就造成了中国产品廉价，大量出口到海外的原因。

    伍凡：其实，中国政府这样做，全都是损害中国人的利益，首先是资源的浪费和损失。把大量的资源无偿地出口，至少是廉价的出口，而根本不顾未来的子孙后代。而劳工的廉价成本则是把责任推给后代子孙，因为这些人都是有老的时候，带到了年老的时候，就需要下一代抚养，而现在不给他们好的福利待遇，也不帮助他们建立自己的养老金，这对未来一胎化的中国年轻人压力非常的大，是一种负担的转移，也是经济利益的透支。难怪有很多经济学者说，中国现在的经济改革是吃中国子孙后代的饭，是资源预支，和吃人口红利。

    草庵：事实就是如此，我们看中国的经济问题，实质上都关系到政治问题，如果实行私有化，土地矿山成为有价值，可以买卖的财产，谁还能想挖就挖，就是个人，他也会想到要能赚钱，要赢利，不能廉价出售。而在民主社会，大家可以自由组织工会，有独立的工会组织，有了法律保护人权，大家就会用法律维护自己的人权。企业家就不能无原则地压底工资，国家就要建立好的社会保障机制和医疗体系，企业就要给劳工购买保险，劳工成本就上升。同样，环境保护也就有了基础。这样一来，中国产品的成本就上升了，就不会有美国人所测算的百分之二十七的差距了。这个人民币汇率的问题也就不存在了。因为大家都在自由市场经济中和生存，谁有能力，谁就能发财。

    伍凡：说了半天，经济问题归根到底还是政治问题，中国实行私有化和民主制度，什么外汇储备和人民币汇率都不是问题了。中国产品出口可能会少了，但也不是坏事情，因为目前虚假的高经济增长是依靠损坏中国人子孙后代所造成的。再多的利益也是损害后代的利益，不能长久。而且这还面临着西方国际社会的职责和制裁。

    草庵：我们当然希望国内改进，希望中共能从根本上改变目前的状态。但政治改革一直是中共的禁区，其实，中国只要改变了政治体制，很多经济问题就会迎刃而解。今天，我们谈的差不多了，就暂时到这里。谢谢各位观众的收看。再见。

    伍凡：再见。


分析中共对香港政改方案的拖延策略

    伍凡：各位观众，今天我和草庵兄来谈谈香港政治改革方案问题。过去我们谈香港问题的次数不多，现在香港问题，尤其是政治改革方案问题相当突出，引人注目。

    草庵：12 月4日，由香港50多个民间团体组成的民阵，及20多名泛民主派立法会议员发起的争取普选，反对港府提出的政制方案大游行。有25万名香港市民参加反对港府提出的政制方案大游行。在游行前数周，香港特首曾荫权和香港泛民主派立法会委员沟通，传达北京政府的指示，希望香港泛民主派议员不要发动游行；曾荫权同时提出政治改革方案，希望泛民主派议员支持政改方案。结果是曾荫权的政改方案不被泛民主派议员们接受。

    伍凡：香港立法会泛民主派议员拒绝曾荫权的政革方案是可想而知的。因为曾荫权的政改方案不符合香港选民的2个要求 ----- 第一，香港居民要求普选香港特首和全体立法会委员；第二，制定普选日期。这2个要求是符合香港《基本法》的规定。现任香港特首是由800人的选举委员会选举产生，而800人选举委员会的产生是由社会的各界人士中产生，绝大多数由中央政府驻港办事处在幕后操作产生，不能代表真正的民意。现任香港立法会60名委员只有一半，即30名立法会委员是经过全港居民分区选举产生，另一半30名是由中联办挑选，由特首政府指定委任的。这样一来，立法会民意代表性就只有一半了。这种“鸟笼式”的选举办法的缺陷是非常明显，因此《香港基本法》有规定，如果对2007年之后的特首和立法会委员的选举法要修改，需经过三级程序：现有立法会委员2/3多数通过；特首同意；全国人大常委会批准。

    草庵：根据《香港基本法》规定，如果对 2007年之后的特首和立法会委员的选举法要修改，需经过三级程序：现有立法局委员2/3多数通过；特首同意；全国人大常委会批准。因此，由香港立法会中泛民主派号召与推动，在2年前，2003年7月1日反对“基本法23条”，有100万香港居民上街游行。在2004年7月1日有50万人游行，提出在 2007年普选香港特首，在2008年普选全体立法会委员的要求。当时的特首董建华面对如此巨大的抗议示威，无法处理，只好请求北京出面处理，由人大常委会解释《香港基本法》，禁止香港民提出2007年普选特首，2008年普选全体立法会委员的要求。这样一来，中共政权自己破坏了“港人治港”的原则。

    伍凡：为了回应香港居民的要求，曾荫权于10月19日公布《政制发展第五号报告书》。在这个报告书中提出以1,600人特首选举委员会，70席立法会委员，半数普选，没有提出特首和全体立法会委员普选日期。今年12月3日有25万香港居民再次上街游行，要求普选和规定普选日期。香港立法会议员12月21日表决政改方案内的行政长官产生方法，在34票赞成，24票反对，1票弃权的结果下，议案未能够获得通过。曾荫权没有得到北京的肯首之前，在政改方面，他是无能为力的，既使扩大了的“鸟笼政改”也是北京最后确定的。现在政改球又踢回北京。

    草庵：立法会阻止了曾荫权的《政改报告书》不久，曾荫权北上京城述职，中共高层几乎全部出动，在中南海共同欢迎曾荫权到访而公开亮相的包括了国家主席胡锦涛、总理温家宝、副主席曾庆红、国务委员唐家璇以及港澳办主任廖晖等，显示北京刻意强调曾荫权仍然获得中央一致的支持，并没有因为政制改革方案遭否决，而受到影响。胡锦涛的讲话只是重申中央“对曾荫权和特区政府的工作是满意的，并将继续全力支持行政长官和特区政府依法施政”，他没有公开批评香港泛民主派。12月6日中共在汕尾开枪，对香港居民中的潮汕藉居民必定有影响。香港华人资本财团首富者大都是潮洲人，中共对香港问题必定要谨慎小心。看来胡锦涛对香港问题是耐住心，在等待时机。

    伍凡：第二天温家宝接见曾荫权时，温家宝说：“目前香港经济和社会发展继续保持良好的态势，仍有一些深层次的矛盾和问题尚未得到根本解决”。温家宝所说的深层次矛盾和问题，究竟是什么呢？温家宝对香港问题的说法与温家宝不一样。看来，北京对曾荫权的态度与对董建华的态度很大的不同。为什么？我们不妨从经济、金融、政治和国际关系上来分析。

    草庵：我先从金融角度来分析。至少北京己经看到香港仍然是一只会生金鸡旦的老母鸡。

    现在胡温统治下的政权貌似强大，但实际上非常虚弱，己走到了内外交困的地步。中国股市连年下挫，一蹶不振，上海和深圳证券市场己经崩盘，上海指证数跌近 1,000点，难以上升。在美国上市的70多家中国大陆企业，竟有90%以上变成垃圾股。据今年第二季度统计，股价在3美元以上公司只有7家，而在3美元以下的公司竟有50家。可见，中国公司在国内外股市都沏底失败了。相反，香港股市在世界股市中排名第7，(排名序列：纽约、东京、伦敦、多伦多、法兰克福和马德里)。胡温政权突然发现，香港才真正是中国最有价值的金融中心，期望由香港来挽救中国大陆股市，挽救中国金融市场。香港股市的坚挺是和曾荫权分不开的，曾荫权曾在董建华的香港特区政府内任财政司司长，指挥金融系绕安然渡过1997年亚洲金融风暴。另外，从各个城市的GDP来看，香港是全国城市中首位，是上海的 1.7倍，人均产值约24,000美元。可见香港是中国按人口计算第一大的资本市场和消费市场。之外，曾荫权与西方大国的政经人士有广泛的关系，北京现在需要曾荫权这张牌。

    伍凡：我们从政治的角度来分析，香港回归中国巳8年半了，尽管有香港《基本法》为依据，北京也提出了“港人治港”的口号，但在政治体制改革上，己变成了“京人治港”了，北京阻止2007年普选特首、2008年普选全体立法会委员的要求。虽然香港对中共政权而言是一只会生金旦的老母鸡，北京可以在香港股市获得大批资金，缓解金融问题，但是中共一直害怕香港成为中国大陆的“民主基地”，善怕香港的政治改革进程影响到大陆，更害怕中国大陆发生“颜色革命”。同样害怕，如果香港普选出的特首不是中共政权能接受的泛民主派人物，怎么办？这就是胡温政权一再压制香港居民的普选要求的原因，多次强调政治改革要渐进。很显然，胡温政权是在采取拖延策略，等待局势的变化。温家宝很清楚，“目前香港经济和社会发展继续保持良好的态势，仍有一些深层次的矛盾和问题尚未得到根本解决”。在我看来，深层次的矛盾在政治方面有3个方面：第一是政治改革中的普选和普选日期；第二是香港的政治体制长期以来是“行政主导”，立法会仅是陪衬，不是真正的“三权分立”，不能充分表达民意和制衡政府；第三个矛盾是中共政权和香港政府过分依赖香港大资本财团，照顾大资本家财团，损害了香港居民利益。这些深层矛盾不通过政治改革来解决，香港居民的反抗是不会停止的。深层次的矛盾在在经济结构上来讲，香港现在是亚洲的金融中心、贸易中心、商业中心、物流中心、和国际会议中心，正受到周边地区的挑战，如果这样的结构不改变转型，香港的经济发展会受到很大的压力，前景不乐观。

    草庵：从国际关系角度来看，香港是个非常特殊的地区。香港既是中国的大城市，受中共政权的管制，但它又是一个国际都市，北京和上海都没有香港的特殊条件。香港独立加入WTO组织，是亚太经济组织非正式领袖会议成员 (APEC)，世卫组织(WHO)成员，以及许多国际组织成员。美国航空母舰战斗群每年经北京同意，可以进入香港水域休假，但不能去上海、青岛休?。可见，西方大国在香港有政经利益，他们会保护香港的特殊地位，而香港泛民主派可以到欧美各国去游说，争取民主自由的权利，譬如香港民主党前主席李柱明访美国和英国，与布希总统及布莱尔首相交谈香港民主化问题，这一点中国大陆民主人士没有这个条件。并且，美国国会于1992年通过《香港关系法》，其宗旨在表达信任北京在1984签署的《中英联合声明》作出的承诺，让香港主权在1997年回归后，仍能维持“高度自治”。可是香港现在并没有达到“港人治港”的“高度自治”的地步。香港可以出版《大纪元时报》，举行“九评”研讨会和支持“退党”大游行，其原因在于国际大都市和国际压力。所以，我认为今后香港的政治改革方案的发展变化，国际力量一定会起作用的，胡温政权也在观察国际力量的反映，作为他们下一步动作的依据之一。

    伍凡：从中国民主化的角度来看，中国需要香港成功地实行普选，它必将影响和推动中国民主化进程。正因为这一点，中共特别害怕香港的政治改革，害怕在中国领土内有一个“民主基地”，正想尽一切办法来拖延实现政治改革，这个策略与中共政权拖延和拒绝在大陆实行政治改革，其思路是一脉相承的。但是，香港人民不会摆休的， “港支联”主席司徒华先生己发表讲活，要在2006年发动更大规模的“七一”大游行，强烈表达普选的要求，给中共政权施加压力。胡温政权将面临香港人民的要求、国际力量的压力、台湾朝野的声援，和国内民间力量的支持。可以设想，香港民主力量将是冲挎中共统治的一股突击力量，我们应该声援和支持香港居民普选的要求。

    草庵：香港的局势还正在变化发展，我们会不断关注它。今天讨论到此告一段落。再见。

    伍凡：再见。


分析中国"三军"问题的现状和根源

    伍凡：各位观众好，现在是《独立评论》时间。在中共统治下，几十年来形成了一个著名的 "三农"问题，称为"农业、农村和农民"问题，这个问题是因为中共长期以来轻视和忽视"农业、农村和农民"，所以形成了" 三农"问题。现在大陆出现了一个被称为"三军"的问题，是称为"军队、军营和军人"的问题。其实，这是老问题新名称而己，"三军 "问题早己存在，只不过现在是成为公开化的社会问题了。今天，我们来讨论这个问题。

    草庵：2005年8月，新华通讯社主管了望周刊社主办的一份杂志《了望东方周刊》专访中国人民解放军军事科学院研究员王安少将的一篇报导中提到"三军"问题。把" 三军"问题与"三农"问题相提并论，可见"三军"问题非常严重。不久前，胡锦涛在一次讲话中指出："世界新军事变革不仅是一场军事技术和军队组织体制的革命，也是一场军事管理的革命。并强调，科学高效的管理，对于降低军队建设成本，提高军事系统运行效率、增强部队战斗力，具有非常重要的作用。要求军队要努力适应军队现代化的新形势，更新管理观念，加强现代化管理知识的学习，大力提高科学管理的能力。 "看来，胡锦涛想用军事管理的革命来解决"三军"问题。

    伍凡：在我看来，仅用军事管理这个口号或方法是不可能解决"三军" 问题的。因为中国人民解放军是中共的私中共军，不是中国的国防军，没有法律地位，没有宪法保障，中国军队的一切活动都得听从中共中央和中共中央军委绝对领导。中国军队是为中共的权力和利益服务的。当科学军事管理的过程和结果与中共权力和利益发生冲突时，执行科学军事管理是没有法律依据保障的，任何最有效的军事管理方法此时都变得毫无效用。这是中国军队想获得进步的最大阻力。而事实上，胡锦涛身为中共中央军委主席，他治军的方针并不如他口头所讲用科学军事管理方法。胡锦涛治军有三个特点，一是政治治军，二是外行治军，三是闭门造车。中共中央政治局 9名常委，只有曾庆红当过兵，其它常委对军队是毫无军队经验。

    草庵：中共从80年前建立红军时代开始，毛泽东提出" 枪捍子里出政权"，"军队绝对服从中共的领导"。中共把中共军队从一开始就是当作政治工具，并不是保卫国家主权利益的国防军，在抗日战事时期，毛泽东命令八路军和新四军的主要部队不抗日，而是游而不击，扩大队伍，占据地盘，进攻国民中共军队。用政治治军的手段，以达到中共的政治目的，几十年来从未改变。中共非常害怕一旦军队独主于中共领导之外，实行军队国家化，军队服从和遵守国家宪法和法律，中共政权将失取了私家军队保护，中共政权立即挎台。从治军方法上来讲，用政治治军的手段与科学军事管理治军的方法是背道而驰的。政治治军的手段是建立在中共专制独裁制度的基础上的，而科学军事管理治军的手段是建立在自由民主制度的基础上的。

    从种种迹象看，胡锦涛也在搞政治治军。比如，他强调的不是军队的现代化而是古董化。最近，胡锦涛组织政治局集体学习，内容是红军长征的回顾与思考。今年是红军长征70周年，大肆回顾庆祝，这对现代化军队建设有何意义？毫无用处，与现代战争条件以及现代化军事体制，完全风马牛不相及。对红军长征的回顾纪念只不过是再次强调共产中共绝对领导军队而己，再次粉筛红军长征欺骗中国百姓罢了。

    伍凡：胡锦涛以控制为核心来治理军队，害怕军队官兵变心不服从中共领导，所以组织路线必然是任人唯亲，必然是外行管理内行，中国军队在这方面很不透明，外界知之甚少，但是，胡锦涛拚命抓内务、抓作风，把假大空那一套搞到军队里面来，强化意识形态灌输。这套 "政治挂帅"或"政委挂帅"并不能解决如何管理军队的制度问题。假大空不能提高军队战斗力，也不能阻止军队的贪污腐烂，也不能阻止军队官兵思想变化。

    中共中央军委在2005年向全军颁发的《军队贯彻执行"中国共产中共纪律处分条例"的补充规定》。新条例共30条，再次强调中共对军队的绝对领导，并禁止军人私自参加团体、组织和参与宗教活动，禁止 "私藏有严重政治问题的信息"。新条例还誓言将对军人组织、参与游行示威和串连上访严厉惩处。可见，中国军队官兵己相当普遍的与共产中共背道而驰，根本不是一条心了。

    中共既要军队官兵当奴才、当打手、当保镖，但又害怕军队官兵发生兵变造反。中共高层整天提心吊胆害怕军队把他们赶下台、或暗杀他们。为什么中共与军队的关系会如此恶劣和紧张呢？让我们来分析"三军"问题的现状。

    草庵：我们来分析"三军"问题的现状，先分析军人的现状。军人分为现役军人和退伍军人两类。现役官兵约 250万人，武警部队约150万人，共计约400万官兵。几十年积累的退伍官兵约几千万人。看看他们的生活如何？

    改革开放近30年，国家经济实力也增长了，从中央到地方的各级干部多次提高薪水工资，近几年一连三次加薪，唯独军人的薪水不增加，直至今年8月才加薪，这实在令人难以理解。中共政权是要靠军队支撑的，可中共偏偏不善待军队，直令军人寒心。这必然会引发中共与军队的严重矛盾。

    现役官兵状况，除了少数高级军官和贪污军官外，普遍的现役军官生活清淡、收入拮据、环境艰难，尤其与在地方任干部的同校同学相比，军队军官生活地方官员差距很大。有一位军官列出如下的差别

    军官与地方干部的差别：

    在地方当个干部，就有了一切，如房子、车子，而军官啥也没有；

    在地方当个干部，给家人啥事都能办，军官啥事也办不了；

    在地方当个干部，爱啥时回家就啥时回家，军官不能；

    地方干部天天和老婆孩子、父母在一起，军官不能；

    地方干部有个位子就可以坐老，军官不能；

    地方干部天天可以享受改革开放的成果，军官不能；

    地方干部有工资外收入，军官没有；

    地方干部能过正常人生活，军官不能；

    地方干部能辅导子女，的钱请家教，军官不能；

    地方干部以学习为名可以国内国外游山玩水，军官不能；

    地方干部可以给父母养老送终定孝，军官不能；

    地方干部晋一职是一职，军官的职务到头什么都不算（尽管我们中共已从革命中共成了执政中共，但军官的职务还是不能通用，军官的地位依然是在革命中共人的地位上）；

    地方干部是一次性就业，军官是多次性就业；

    地方干部回家不怎么花钱，军官什么都得花钱；

    地方干部得到是实的多空的少，军官得到的是空的多实的少！

    伍凡：军官与地方干部这么多的差别关键在于地方干部是公务员，其政治和经济地位受法律保障。而军官不是公务员，也不是职业，而仅是中共私家军的保镖打手，名义上非常好听是为中共为国为民服务。不要忘了，他们也是普通人，有家有妻小老人要扶养，是有七情六欲的人，不是牛马奴才。其根本原因是军队不是国防军，不受宪法保护。中共既要用军人，而又不善待军人，实在没有道理。

    军人,首先是人,后才是军人.一个人及家庭的生存都不能维持, 还能让他甘守清贫，讲什么奉献吗．

    草庵：有位军官写到：我是青岛的一名军官，简单讲一下我们的实际情况，我们青岛的房价是 8,000元每平米我一个月的收入是1,160元，我不吃不喝1年才买1平米，青岛的女孩又很现实，你说我们要怎么结婚？ 我们不是神我们也是人，你要我们怎么办？

    如今社会发展了，却要军人，一直在部队奉献青春的军人忍耐，如今的部队是一个急性需人才的部队，而人才却在部队忍耐低待遇，部队的基层已经面临很大的危机，人才、高技术人才的严重匮乏已经阻碍了部队信息化的进程。目前，已经到了非调整军人待遇的时候了，否则三年内要求转业的部队干部，有才干的干部将会大量申请转业，这对国家没有好处。

    除却工作，军人的收入、爱情、亲情、社会地位、转业问题等等，是现在许多军官不愿呆在部队的主要原因之一，还有就是军队的现实状况，许多人觉得难有作为。。。。

    伍凡：有位军官在网上写着自已军人生活情况：我是在部队基层，亲身感切到做一名军人的辛苦，我生活在舰艇上 ,长不超过110米，可生活近180人。常年累月出海，一年至少有150天在海上训练，演习。我已结婚了，一年跟家属待在一起的时间是用小时计算的，还好,娶了位通情达理的好女子。你们知道吗，这些年为什么军人的离婚率居高不下，一方面是与家人待在一起的时间太少了，对对方关心太少了；一方面军人的待遇太低了，养不起家 ,穷则思变。所以说，每个军人家庭背后都有一部心酸史。这一辈子不但牺牲了自己，还牺牲了家庭，以及下一代。

    我身边有大量的事实，我们舰军医从第二军医大学毕业，学了5年，分配到舰上月薪不到1,800，而同期入学的地方委培生，毕业后回老家福建一家医院，月薪近8,000。想当初也是高分入学的，而委培生大部份是交大量的钱，才入校读书的，可毕业之后差距之大让人心寒 .

    还有一位,是从哈尔滨工业大学入伍的。是学计算机专业的，的确专业水平非常高，但部队的体制编制都限制了其发展。他同学在深圳任职年薪近20多万，而他的月薪连1/10都不到。

    军人不提高待遇的话,人才流失的影响不是短期的，而是十几二十年才能弥补的，对中国的影响是深远的。

    草庵：再看看从农村来的士兵是这样进军队的。

    我就是当军人出身；当兵的时候还得给接兵的军官一个红包；到了部队以后。还得给做这个；做那个。都得那钱顶着。我都快疯了，只好回家务农了。

    伍凡：再看看军队家属的苦楚：

    我现在也是一名军嫂,我和丈夫结婚还不到半个月,但他今天已经走了,他是一名汽车兵,今天他们部队出发去西藏了。今天早上我送他们的车队走的时候，我真的好想哭，真的很舍不得他离开我。更伤害了我们最亲爱的军人！他们没有节假日，他们没有休息日，他们没有婚假！！！我们结婚的第二天，刚举行完婚礼的军人，就要回部队等候上级的命令，我们在一起的日子就只有一个晚上！想想吧，我们都是人，他们也是人，地方上谁结婚不请个周把的假期？只有军人，他们没有，一天都没有！

    我做为一名退伍老兵，多年之后又成为了一名军嫂，深深的知道军人的若与甜，军人的付出不是一般人所能体会的，而做为军属，地方的女性也是无法体会其中酸楚的感受，爱人长年不在家，我们就要像个男人一样要撑起这个家。

    我倒想问问胡锦涛军委主席，你结婚的时候有没有婚假？看来中国军队是否有点太不近乎人情了，这都是受中共中共文化的毒化，人和人之间只有阶级仇恨而没有人间温暖，这己不是人类生活了。世界各国军队官兵不是过这种没有人间情爱的日子的。军人首先是人，然后才是军人。

    草庵：我们再来看看退伍官兵的情况。据不完全的估计，在大陆的中共军队退伍军约有几千万人，其中相当大的数量是弱势群体。广大退伍军人是入伍前受中共统治势力欺害最深的弱势群体中的成员，他们入伍后付出代价最大和受损害最多，服苦役和服险役，待遇最差和受歧视最深的。他们退伍后又再次回到弱势群体中。军人退伍官兵离开军队后不久将面临三大生活困难：寻找工作或转换工作非常困难( 退役后没有分配到工作，或分配到工矿企业不久被迫下岗)；看病治病非常困难，没有钱负担医药费；住房困难，无钱购实房屋。不少退伍官兵被迫流落街头，为中共国牺牲一生，最后含愤离世。

    这里有个例子，曾参加过1978年中越边界老山地区作战的68名山东籍退伍军人，在因生活无着落而进京上访，于今年2004年 7月14日被警方从中国国务院信访办公室带走，"下落不明"。

    伍凡：一位合肥的陈姓退役海军上尉，在自由亚洲电台听众热线上倾诉：他现在的月收入300元，比起在部队时的收入少 20倍。这位陈姓退役海军上尉，一落千丈一下子跌进冰窟窿的遭遇，他本人、家人、战友随便怎样都想像不到，接受不了的。那末中共为什么要这样做呢？很简单，现役军人是它用来镇压民众的工具，退役军人就"弃之如敝屣"，一脚踢出了。这种事例传回中国军队，对现役官兵的思想情绪将有极大的影响。据知，现在中国军队官兵绝大多数要求军队国家化，军官退伍后有尊严体面的养老生活，士兵退役后能受到法律保护，在就业和就学方面得到扶助和安置。

    另一位退伍军官讲：我当兵19年半，中校军衔，技术10级，在部队享受营级待遇。97年转业，安排机械维修工，当时属事业单位，按政策工资与厂长差不多，几年下来转制改革，现在收入跟毕业两年的大学生比还差。

    草庵：我们看看美国的退伍军受法律保护，有退伍军人部全面扶助和照顾退伍军人。我有位朋友，他生退休后有3 份终身月收入：社会安全金、退伍军人月金和退伍后在政府部门工作的退休月金，合计每月约5,000多美元，并且获得军队医院的医疗照顾和退伍军人保险。所有这些经济和医疗保障，都是经过美国国会立法，由美国政府执行的。美国退伍军人2,650万是安定社会的中产阶级。

    有句话很值得深思："军人的地位就是国家在世界上的真正地位的参照系"。看看中美两国军人的地位和待遇就可以对比出哪个国家更受人尊敬。

    现在中国广大退伍军人的生活己成了社会问题，他们为国家作出牺牲，却得不到尊重，相当多的退伍军人己参于维权运动和法轮功，他们正在为维护自身的权利而与中共斗争。

    伍凡：现在来分析"三军"中的第二个问题 "军营"问题。这主要是指军人的住房问题及部队内部的管理问题。

    中国军人住房现在分两类，第一类是军官住房，尤其是团级以下军官的住房问题。这类中下级军官收入少，根本没有财为购买房屋居住，并且驻防调动频繁，也又不便于买房，只好租赁便宜的民房居住。在城里工作的军官，如果住地与办公室距离较远，没有能力购买小轿车，则交通也成问题。

    关于军人的住房问题。其实，军人服役期间租住的军产住房，也一样要交房租，军人没有产权。也就是说，无论你在军队服役多少年，你都不可能拥有属于自己的住房的。而且，现在许多部队的军人，尤其是驻扎在城市的军队，根本无法实现按职级租住军产住房的标准。许多部队的营以下军官甚至包括部份团职军官至今仍住在筒子楼中，或几家人合住在一套单元房内。最近几年，有部份军队单位自建了一些经济适用房，解决了一少部份人的住房问题，但军队自建的经济适用房，房价实际上同地方的经济适用房价格基本上是一样的，完全要军人个人承担，但却不能像在地方购买经济适用房一样拥有自己的产权，他们花钱同样的钱买到的只是对房子的使用权。尽管如此，目标军队自建经济适用房的政策也已经取消了。国家要求今后军人的住房问题要依托地方政府统一建设的经济适用房来解决。

    草庵：军营问题更为重要的是要建立为士兵 (占军人的绝大多数)居住和训练的营地，从另一个角度来看是建立军事基地的住房。这方面，中国长期以来一直非常落后。

    美军正规部队和预备役人员加起来也有200多万，但在本土的营区只有几百座，在海外的基地也很集中，基地化、规模化、集约化保障程度非常高。美军士兵的住房多是一人一间，有独立卫生间，完全是宾馆化管理，衣服扔进洗衣袋即可。

    未来部队机动作战能力不断增强，作战半径和控制能力逐步扩大，指挥地点在信息网络上根本没有差别。美军实际上是在五角大楼里指挥伊拉克战争，他们能够全球部署、全球到达，靠的就是快速机动能力，而不是把部队到处'撒胡椒面'。

    伍凡：中美两国军队性质和宗旨不同。美国军队大部份基地不在城市，尤其是陆军、海军陆战队和空军部队驻扎在人烟稀少的山川或平原基地，军队训练不对百姓生活产生干扰。而中国的军队为了保卫中共政权，被当作看门警卫使用，所以连野战军部队都随时被调来调去警卫中共中央和地方重要城市及交通要道。这样使用调动军队，中共从未要想为军队建立长期稳定的基地和军营。但是，现在整个世界军事形势发生大变化，一支庞大的军队要准备打信息战，没有固定的、设施齐全的军营基地己完全不能适应现代战事的要求了。

    中国军队第一代营房建于上世纪50年代，主要目的是保证从朝鲜撤回国的志愿军回国后有房可住，解决营房短缺，其中相当一部份是低造价的"干打垒"。什么叫"干打垒" ？就是用泥巴加麦杆建成屋顶和四周墙；上世纪六七十年代，为解决"早打、大打、打核战争"的隐蔽疏散问题，第二代营房提倡"山、散、洞"，有的干脆就是工事营房一体化的"地窝子"；第三代营房是改革开放后在忍耐中求发展的产物，简易楼房，砖混结构，清水墙，营区配套很差。现在"军营"问题提出来了，要为军队建筑现代化营房基地，问题不容易解决，首先是要改变军队任务和目标；其次是资金问题。中共政权面临的难题：一方面军队、教育、医疗等等需要钱，另一方面是大量的贪污腐化。大量的国有资产流失，这就是中国的现实。

    草庵："军营"问题的另一个内容是军队管理，目前最大的管理问题是各级军官贪污腐败。军队不是真空地带，中共地方官员普遍贪污，这个风气自然吹进当地驻军，军官们贪污也成风成制度化了。看看海军副司令王守业贪污事例。曾担任解放军总后勤部基建营房部部长、全军房改领导小组办公室主任之后升任海军副司令员的王守业，贪污和挪用军费1亿6千万元人民币（折合约1,990 万美元），单从他在其北京、南京两处寓所，查抄到人民币现金就达5,200万元，美元现钞二百五十万。在其办公室发现的私设小金库帐号内，有存款五千余万元。

    北京消息人士透露，王守业贪污和挪用的款项实际上高达3亿元，涉及的官员也不止少将一级，而是上将甚或更高。

    据公开的消息，王守业先后花了1,200多万元，包养了5个情妇，分别来自解放军南京军区文工团、总政文工团、北京军区文工团，另有两名为解放军陆军军事学院中共委机要员和总后勤部一办机要员。

    伍凡：军队中王守业之类贪污是军队腐败之因，海空军频频出事则是军队腐败之果了。最近在安徽宿县发生空中预警机爆炸，40 名军官和技术人员死亡。中国解放军海军一艘轻型导弹护卫艇日前在广东珠江口桂山岛附近，与一艘香港货船相撞，海军护卫艇沉没，四名海军官兵死亡，13人失踪。这是继今年3月18日海军在上海吴淞口发生撞船事件之后的又一起同类事故。如此严重事件不但暴露了解放军海军在训练和管理环节上存在很大的问题，而且从另外的角度佐证了某些解放军高级将领的腐败，已经严重侵蚀了解放军纪律作风的肌体，给军队建设造成了严重的破坏。这令人想起百多年前中日甲午海战之前，北洋水师高级将领的贪腐，最终导致水师几乎全军覆没的惨痛场景。

    草庵："三军"问题中一个最大的问题是"军队" 问题。我们上面讲到中国军队不是国防军，是中共私中共军，必然会引起军人们不满，必定会影响中国军队战斗力。我们现在来分析中国军队战斗力。养兵千日，用兵一时。

    伍凡：任何形态的军队战斗力的主要构成要素都是火力、机动力、信息力和结构力。适于打机械化战争的机械化军队的核心战斗力是火力和机动力，而适于打信息化战争的信息化军队的核心战斗力是信息力和结构力。中国军队正在向机械化和信息化转变，要同时在这两方面转化达到目的是相当艰难的，仅管困难重重，中国军队的确在转变中，是有些成绩。但问题仍然很多很难。在军队信息化建设中，无论是发展信息化武器装备，创新军队理论，还是改革组织体制，培养军事人才，都要围绕提高军队信息力和结构力进行。现在网上看新装备是不少，可你投再多的钱去买先进的武器装备，没有人来用有什么用，你真等到打起来招募人来吗？人海战术、人民战争早就成为历史了！况且武器装备光靠买又有什么用，没有自主的国防科研体系，没有一流的装备研制人才，那还是被别人勒着脖子。中国军队的体制和传统，一向排斥或者敌视知识份子，那么高科技武器由没有现代科技知识的所谓 "大老粗"来玩弄吗？这是个严重的人才缺乏的问题。

    草庵：目前中国基础信息产业相对薄弱，大量基础设备在较长时期内仍将在一定程度上依靠从国外引进，不仅面临受人遏制和封锁的威胁，更为严峻的潜在危险是，由于中国缺乏必要的检测手段，一些进口的信息基础设备潜伏着外国厂商或军事情报部门预先埋设的后门或遥控管道，对中国信息安全隐患着极大危险。部份核心芯片 (譬如CPU) 和系统内核心逻辑编制程序掌握在他人之手，难以保证其安全利用和有效监控。一旦发生重大情况，那些隐藏在电脑芯片和操作软件中的"特洛伊木马" 就有可能在某种秘密指令下被激活，或造成国内民用电脑无法启动，或使中国的金融、电信、商务系统瘫痪，甚至使中国政府和军事指挥系统遭到信息武器攻击，从而对中国的经济、社会和军事部门造成灾难性的后果。近年来，中国的信息基础设施建设突飞猛进，但信息系统的防护能力却相对滞后，某些重要的应用系统甚至处在不设防的状态。在平时，这些不设防或防护能力差的信息系统易成为外国情报机构窃取情报的有效而便捷的途径。在特定情况下，有可能导致外部势力的信息攻击，从而有可能危及中国国家安全与战略稳定。这个己知存在的潜在危险，必将严重危害中国军队战争力。

    伍凡：中国军队高级武器大多是靠进口，自己开发研制始终至今没有跟上来，这中间有指导思想的问题。 "打什么仗，发展什么武器"，这是研究开发武器系统成功的指导原则。第一次世界大战，作战方式是大规模的地壕阵地战，士兵们躲在地壕堡垒内坚守阵地。英国人发明坦克，前首相丘吉尔在第一次大战期间极力倡议和推广在军队中运用坦克，后被人们称为"坦克之父"。坦克的出现完全改变了第二次大战的战争方式，延变成大规模坦克战。第二次世界大战中，英国人为了保卫英伦三岛不被希特勒德国军队入侵，首要任务是要保卫领空。二战中期，英国人发明了雷达，配合英国空军打落大批德国空军战机，终于守住英伦三岛。上述两个例子说明 "打什么仗，发展什么武器"的原则。中国军队要打什么仗，应该自己研究开发和制造适合自己口味和手感的武器，战争才能胜利。

    现在中国军队是到处采购武器，用别人研究发明的武器来打仗将会发生很大的困难，譬如后勤配件供应，武器对气候地理环境的适应，操作人员的体型个头大小、以及武器设计的文化背景等等因素，都会影响到武器功能的发展。最主要别国出售的高科技武器永远是第二流或第三流的，那末中国武器系统永远在别人后面，那是会被挨打的。

    草庵：最后，我想提一下军人素质的问题。随着科学技术的进步，各种新式武器层出不穷。由于武器系统的变化，引起作战形态、军队结构、作战方式、指挥手段、战略战术等一系列的变化。 "零伤亡, 非接触"等战争新概念的出现，促使各国相继考虑对策。

    再先进的武器是由人发明的，再好的武器也要由人去操纵，再先进的电脑也不能完全取代人的作用。以现代"信息战"为例，交战双方是通过控制信息与情报资源来争夺战场主动权的，这故然要有先进的技术作保障，但是更要有一大批能够驾驭战争与指挥艺术的高素质人才，否则必败无疑。

    由此可见，当"三军"问题中的"军人"问题不能妥善解决的话，官兵们没有持久的心愿为军队服务，高教育程度人才不愿参加军队，那么再先进的武器系统也将是无人使用的废物一堆。

    伍凡：中国军队的"三军"问题，是个严重的社会问题，也涉及到国家主权和安全问题，看来中共已没有能力来解决这个问题，今天我们在此讨论，是要和观众们一些思考，应如何解决 "三军"问题。依我个人之见，在没有中国共产中共绝对领导中国军队的前堤下，才能从根本上解决"三军"问题。

    草庵：我同意你的看法，只有解体中共，建立未来的新中国政府才能沏底解决"三军" 问题。今天我们就讨论到这里吧。各位观众，再见。

    伍凡：各位观众，再见。


巨额外汇储备与经济危机并存的中国

    伍凡：各位观众好，现在是独立评论时间。最近，在中共召开的六中全会上，胡锦涛很悲观地指出了中国面临着严重的经济危机，而且重点要进行反腐败活动。但同时，中国的外汇储备却已经超过了一万亿美元，成为了世界第一。这种情况让很多人感到困惑，今天我们就谈谈这个情况。

    草庵：您说的情况确实是个非常重要的问题。一方面，很多人说中国经济很好，几年来超常发展，结果有了世界第一的外汇储备。也受到了西方社会特别是美国强烈要求人民币升值的压力。但中国政府及部分学者又称中国面临着强烈的经济危机。这种两面并极端的看法确实是让人感到困惑。

    伍凡：江泽民时代，被很多人称之为黄金发展的时代，是千年盛世，可是到了胡锦涛执政，确又被称之为危机四伏，关系到党和国家生死存亡的时代，这两种看法也是非常的极端。那么到底中国的真实情况时什么样子，哪个情况时真实的。

    草庵：首先我们谈一谈所谓的外汇储备。中国的外汇制度是强制性的，也就是所谓的国家统一外汇制度，这个制度的根本点是，你拿美元或其他国际通用货币来中国，中国政府就要强制你把美元换成人民币。按照国家规定，其他货币不能在中国自有流通。也不能自由买卖和兑换。

    伍凡：这种情况可以用个比喻来形容。这就好比是你进入了赌场，你要将钱换成赌场发行的筹码，不能用货币直接赌博，当你出了赌场，你再用手中的筹码换回你需要的货币。而且这其中的汇率是由赌场自己强制规定的。

    草庵：您的比喻非常恰当。中国这种外汇制度与国际上西方国家的外汇制度有很大的不同。海外国家是自由兑换，政府没有任何强制制度，你换了美元或人民币，这全部是你自己的事情。国家既不限制也不鼓励，更不会参与

    伍凡：这样一来，解释中国经济，特别是外汇制度就不能采取西方社会的常规经济观念了。因为制度不同，方式也不同，不同的事物就要采取不同的理论来解释。

    草庵：讲起来大家可能都不相信，在中国至少有百分之八十以上的经济学家并不懂经济学，政府官员中百分之九十九不懂经济学，甚至连基本的经济学概念都不懂。我一直在海内外解释一个经济学概念和道理，这就是：中国外汇储备并不是国家的财富，也不是政府的财政收入，也不是政府或人民的盈利，中国政府并不是整个外汇储备的主人。

    伍凡：你这种说法很特别，这与传统的宣传说法很大，中国政府一直讲外汇储备是中国经济发展的标志，是中国政府的骄傲，是中国政府巨大财力的象征。那么你既然说他不是中国经济发展的赢利，那他到底是什么？

    草庵：在过去，人们发行货币是根据黄金的数量来发行的，也就是常规所说的“金本位”。到了上世纪二战之后，美国率先放弃“金本位”采取“国本位”发行货币。采取自由汇率制度。美元和各国货币十自由交换的，汇率是市场化的，是由市场决定的。但中国的汇率制度就如同您前面说的赌场案例一样，是管制的。换据话说，你拿一美元到中国，中国政府就要发行八元人民币给你，这样一来，美元就成为了黄金。成为了代替黄金的基准货币。中国外汇储备越多，就说明中国发行的人民币越多，通货膨胀的可能性就越大。风险就越大。从理论上讲，中国的外汇储备根本就不是政府收入，也不是经济利润，他是全体使用人民币的百姓的货币保证金。是归全体使用人民币的人所拥有，中国政府不过是管理者而已。

    伍凡：这样一说就可以理解胡锦涛为什么说中国面临严重的经济危机了。中国最近几年，外汇储备急剧增加，每月要增加二百亿，但中国一年的ＧＤＰ也不过是一万亿美元，而中国的经济贸易盈余部过是百分之四左右，也就是说他每年ＧＤＰ产值的利润也不过是四百亿美元，不可能有二千亿美元的外汇储备，更不可能是利润。

    草庵：是，你说的很对。中国外汇储备高，其实是个巨大的浪费。因为中国是个需要投资的国家，一方面缺乏投资资金，但另一方面却将世界第一的外汇储备投资到海外，而且是很低的利率进行投资，这部是很矛盾吗。一方面用各种优惠条件吸引海外投资，大量的民族产业被压制，但同时又将大量的民族资本廉价的投资到美国，这是一个很愚蠢的投资行为。

    伍凡：中国每年的外汇储备增长恨快，按照你的理论解释，中国就会发行大量的人民币，这就一定会产生通货膨胀。但这几年，中国尽管一直在通货膨胀，但并不是很严重。这是什么原因。

    草庵：中国政府很聪明，他使用了一个世界上其他政府都没有采取的一个方式，就是在平衡外汇制度和人民币通货膨胀的关系上，采取了票证冲销的方式。按照常规，中国政府收到了一美元，就要发行八元人民币，但发行人民币数量多了，物质没有随同增长，人民币就一定要贬值。但为了防治这种情况，中国政府在收到美元之后，发行一部分人民币，而另一部分就采取发行票证借据的方式给商业银行。这样就可以避免大量的人民币现钞流到市场，避免了强烈的通货膨胀。但同时，在中国银行内部，就产生了大量的人民币债务。

    伍凡：这样说来，中国外汇储备越大，政府的债务就越多。经济危机的可能性就越大。外汇储备世界第一并不是好事，而是表明中国经济风险是世界第一的。说到这里，大家可能就会有这样一个问题：中国政府为什么不采取自由汇率的方式，而一定要固守这种不正常的汇率制度。

    草庵：说起来很复杂，但简单说这是中共本身制度造成的。中共建政之后，为了管制经济，获取最大的经济利益，就规定全国人民不得自己私人拥有外币，外币一律要按照官方汇率更换成人民币。所以，几十年以来，中共依赖这个制度在人民身上掠夺了相当数量的财富。也管制了人民出境和与海外的交往。随着中国经济改革开放，中共逐步放开了资本项目下的外汇管制，也就是说，投资类的资本可以进出中国，但需要审批，也需要按照中国的固定外汇汇率兑换。

    伍凡：在开始的时候，中国政府为了表明自己的经济实力，故意将人民币币值规定的很高，在八十年代以前，基本上是二元人民币更换一美元。结果到了八十年代初期，中共发现自己高估了经济实力，出口产品没有市场，因为汇率的原因，中国产品价格太高，不符合市场规律，结果就一下把人民币汇率调整到了八元人民币更换一美元。人民币一下就贬值了几倍。这样基本上就符合了当时的市场价格。结果中国产品就大量出口到了海外，中国的经济也发展起来了。

    草庵：改革开放初期，中国很穷，出口赚钱就是最主要的目的，大量的外资进来中国，切实地发展了中国的经济。这样，中国的外汇储备就日益增强。但中国改革及十年，政策并没有太多的改变。特别是政治制度和法制上兵没有改变。这就引发了很对多政治上和经济上的矛盾。

    伍凡：经济发展了，但主要是依赖出口，结果是国内百姓的实际生活没有改善。中国主要是依赖廉价劳动力和大量的资源出口换取外汇。而政治上不改革，结果是社会极不稳定，社会不稳定，外商也不稳定。中国政府怕一旦社会不稳定，外商撤离中国，原来把外商的美元换成了人民币，外商撤离的时候就要把人民币换成美元。这样就不得不储备更多的外汇，这样就形成了一格奇怪的恶性循环。国内需要投资，但政府和百姓没有钱，但同时政府管理者大量的外汇储备，将这笔世界第一的资金投资到美国，而且拿的是非常低廉的回报。

    草庵：正是您说的原因，这样发展下来，就形成了人民币对外升值，对内贬值的现状。外汇储备越来越高，中国经济发生通货膨胀的可能性越来越大。中国经济发生崩溃的现象越来越近。

    伍凡：这难怪海外学者看不懂中国经济现状，因为它们并不十分了解中国的政治结构和经济结构。更难怪胡锦涛很悲观地要求全党关注，担心经济危机随时要爆发。因为中国，政府对百姓实行愚民政策，大家不了解真实的经济情况，而胡锦涛最了解，所以他担心中国会发生经济危机。

    草庵：很多经济问题并不是很复杂，但经济确实和政治有很大的关系，今天我们就暂时谈到这里，谢谢各位观众的收看，再见。

    伍凡：再见。


纽约"同一首歌"风波背后的较量与思考 (1)

    草庵：1月14 日，居住在德州，并在国际著名研究机构贝勒医学院任职的免疫学专家封莉莉教授和政治评论家横河先生前来加洲讲学．因为我们是朋友，所以前去听课。我本来对禽流感和免疫学一无所知，听了演讲才知道禽流感的极大危险。但在这个学术会议上，两度有人提出了中共在纽约要演出《同一首歌》，还询问了他们对此问题的看法。如此，我才知道了《同一首歌》的点滴情况。

    1月18日，洛杉矶的一些朋友要在中国领事馆门前进行抗议活动，我因为公务没有参加。但到了下午，一位远在北加州的朋友给我打来电话，请我查询两位居住在加州的华人。这两个华人就是与中国中央电视台共同举办《同一首歌》演唱会的华美国际文化传播公司老板赵紫辰和林选栋两位先生。根据这位朋友爆料，这两人都是用“身为法轮功学员，在大陆受到迫害，而不得不在美国申请政治避难获取在美国永久拘留身份”。

    接到电话后，已经接近晚间五时，我急忙与美国有关执法部门联系，大约只用了半个小时就基本查清了这两个人的基本情况。当时，美国某执法机构的负责人对这两人身为“政治避难者”而又与中共合作感到非常的困惑。他们无法理解，既然根据他们自己写的申请避难材料所叙述的“严厉迫害”事实，怎么可能受到中共委托而与中共合作。

    伍凡：1月19日。法轮功的朋友们前往美国联邦调查局（FBI）及国土安全局对这两人进行了举报。当即，美国联邦调查局的官员就表示了：“马上立案，严厉追查”。而国土安全局也当即表示：“面对可能的移民欺诈，要立案侦察”。

    草庵：与此同时，法轮功的学员们也动员了很多的人员开始进行更详细的调查。同时，本人在当天也写了一篇公开建议书给法轮功的学员们，对他们抗议中共花费公款在美国进行政治性宣传及活动进行了详细的分析。同时也从法律角度提出了本人的几点看法。同时也将《同一首歌》主办单位的联系电话及售票处电话公开。也将本人与他们几位主要负责人及工作人员的通话内容，部分地向法轮功学员及相关的美国机构与团体通报。

    伍凡：1月20 日，美国的《国际司法协会》，《美国世界人权组织》与《国际人权法律项目》向美国纽约南区法院联合递交诉状，控告中央电视台（CCTV）刻意制作，传播和散布宣传材料，旨在煽动、帮助、挑起、授权、命令或怂恿非法关押、任意逮捕和严重的精神与肉体折磨、洗脑。原告为王慧敏、陈钢等五名法轮功学员。原告律师泰瑞。

    草庵：音乐本是我最喜欢娱乐。早在年轻的时候还曾经自己和几位朋友组织乐队进行街头演出。而大陆的著名演员刘欢和李谷一都是早年相识的朋友。对于他们前来美国进行演出，本人并不应该有任何异议。但这次演出并非传统上的西方社会的商业演出，而是本身由中共出资一百万美元的政治演出。《同一首歌》作为六四天安门事件愚弄安抚中国百姓之后，再次沦为为法轮功学员洗脑的政治标志性歌曲。很显然，在新唐人电视台全球新年联欢晚会之后进行，有着中共别有用心的政治目的。

    1月21日，就在我的公开建议书发表之后，我接到了数个来自中国大陆及美国的电话。其中大陆一位从事政治宣传管理的一位官员对我进行了一些劝告之后，和我进行了一个非常有趣的对话。这位官员问我：“你写的建议书是警告我们呢？还是威胁我们？”这个问题让我有些哭笑不得，我问他：“你觉得呢？”官员回答说：“看来你是死心塌地不想回大陆了”。我回答说：“其实，我是否能回大陆可真不是你能决定的，你们不过是管个宣传部门，有这么大的权利吗？要是连我都被禁止进入中国，我就鼓动海外的人发起回国运动，让被禁止回国的海外一千法轮功学员集体在一天内回国，看你们怎么把这些人都关监狱去”官员没有直接回答：“我们已经把你文章简要连夜送上去了”。我嘿嘿地笑了：“没准我这篇建议书很得锦涛的欢心，你怎么知道我不是在帮他，他就喜欢这种压力，你们干革命没有压力怎么能有动力？再说了，锦涛不是对着美国朋友说他们很重视我这类的关心中国的海外华人的反对意见吗？我这不是给中共贴金吗？”。

    大约过了一个多小时，一位中国领事官员给我打来电话，告诉我说，有人连夜就将我的建议书秘密发到了中国大使馆，让几位使馆官员连觉都睡不好。

    我听了这些官员的反应，一点都不觉得奇怪。因为以我这儿些年和中共打交道的经验看，面对法轮功的海外压力，中共宣传部门是没有任何压力的，他们的目的就是完成任务，将演出完成，将钱花掉，如果能从中赚点个人额外收入更好，至于是否能引起外交事件或更多的问题，那不是他们的考虑范围，更不是他们的工作。相反，与这次海外演出没有太多关系的外交部门则是增加了额外的压力。解决未来可能出现的外交风波和海外诉讼才是他们真正担心和头痛的问题。

    就在我的公开建议书发表之后，很多人对此也有不同的意见。我在建议书中强调了几点：一是要合法，二是要有组织，有准备，召集海外各大媒体，将时间扩大化，公开化。三是利用美国法律，寻找证据，准备进行长期诉讼。四是要将中央电视台的官方身份和背景曝光，将胡锦涛和温家宝送上美国法庭。同时将参与的中共党员身份曝光，送交美国司法机构调查，从新启动美国政府1950年制定的INA212条款，也就是禁止共产党员进入美国的法律规定。

    伍凡：有人对你的建议书的不满很明显，这就是觉得中共即使是在美国演出，唱的也是歌曲，本身歌曲并没有错。其实，这里面有个很大的理解问题。在美国，人人平等，皆有言论自由的权利。但美国法律却同时规定政府不得从事任何宣传。这个法律的意义是，政府是个拥有庞大资源和权利的机构，他于百姓个体或社会团体相比都拥有强大的资源，从全面看是不平等的。如果政府能拥有自己的宣传机构，就必然会导致政府的独裁。所以，在美国，即使是美国之音这家唯一的政府出资的官方媒体，他也不允许在美国本土宣传。纵观全球，几乎所有的官方媒体都是对外宣传，但他绝对不允许对本土宣传，更不允许海外其他国家官方媒体对本国设立机构进行宣传。而中共中央电视台到美国主办演出会，本身违反这一美国法律要求。历年来，在美国的百姓并不清楚中共不允许私人经营媒体机构，而对中共官方媒体机构对美国进行铺天盖地地宣传并不了解。按照他们的观念，还以为中国也如同美国一样，那些媒体机构也是私人拥有。而借此机会，能将中共宣传机构逐出美国，很显然，这是一件非常重要的事件。所以，我对很多朋友们讲：“这个问题并不主要是歌曲的问题，歌曲是问题中的一部分，更重要的是，我们不能允许中共利用强大的政治和经济资源，用官方的媒体机构对海外华人和美国百姓进行共产主义洗脑。要让反共的媒体和私人的媒体有同样的机会，绝对不能因为官方的资源而掩盖百姓的不同声音，欢迎私人的商业演出和抵制官方出资的政治演出是两个不同的问题．尽管官方资助的演出也是唱同样的歌曲，但大家处于对自由和民主的理念，对官方行为也要进行抵制，这不仅仅是中国政府官方行为的问题，即使是美国官方进行这样的活动，百姓也同样要进行抗议和抵制，这是保证我们民主自由体制能长期生存的必要条件。”

    草庵：很显然，美国政府在对待这件事情上采取了一种默默地支持法轮功的态度，就如同我与国内一位重要官员谈话中这位官员的疑惑一样：“美国政府官方虽然没有直接表态，但他的下属执法机构如此快的反应也说明了美国政府的态度，FBI要调查主办者，这不是明显的反对这场演出吗？，你们到底要干什么？要传达一种什么样的信息？”

    伍凡：其实，早在数月前，主管中国事务的美国副国务卿佐立克就早将美国的新对华政策公布于众．对于中共的独裁统治和共产主义就是要采取压制和制止的动作，对于中共改革开放，采取支持的态度，但并不表示对他的独裁赞同．可惜的是中共领导人仍旧处于旧日的梦想之中．依旧以为中美关系可以用经济利益上的交换来取得美国政府对独裁政治的认同．事实上，我们可以清楚的看到，最近几年，美国政府交换经济利益，但并没有放下政治上的利益．特别是克林顿小台之后的小布什总统的对华政策，基本上已经进行了全面的更改，这也将影响着未来几十年的对华政策．

    海外华人的意见有其存在的道理，尽管这些海外华人多年生活在海外，但很多人并没有完全理解并接受西方的民主自由思想，更多的是保存着早年中共洗脑教育．但海外某些”民运人士”的反应则令我大吃一惊．面对法轮功这些无论从什么角度上看都是弱小的团体的维护自由民主和自己权利的抗争，他们采取的是一些漠不关心，甚至是挖苦和讽刺的态度，这让我非常的寒心．

    草庵：民主是什么？争取中国百姓的基本权利的活动就是最基本的民主行为。有些人认为，法轮功维护自己的权利是想寻求“政教合一”，特别是对《同一首歌》的抵制是对人的言论自由的侵犯，是想搞中共的舆论封杀，更有人认为是烂用美国司法进行诉讼，为美国增加司法成本。这些观点貌似有道理，其实是根本就不值得一驳。

    首先，先不提法轮功多次提出不参与政治，即使是在目前，法轮功也没有任何参与政治的倾向，他们进行的无非是人类最基本的维护自己权利的活动，是各个国家都宪法都赋予的基本法律权利，他们既没有暴力，也没有参加政党竞选，怎么能说是政教合一？所谓“政教合一”和“参与政治”的定义根本就不符合目前法轮功的形态，参与政治往往指的是参与政党政治，而不是泛指公民维权。否则以目前全中国如此众多的上访百姓都是参与政治。事实上，法轮功学员是典范的公民，他们采取的一切维权活动都是按照当地的法律进行，无论是司法诉讼还是游行抗议示威，都是按照当地法律程序进行。依赖法律进行所有的维权活动这本身就是遵守法律的最佳公民行为。而利用法律也是体现了民主自由的最基本道义。难道我们在日常生活上出现了问题和纠纷，不依赖法律而采取别的方式才是正确的吗？依赖西方国家独立的，公平的司法体制进行诉讼正是解决争端和问题的最节约社会资源和最能体现公平的现代社会生活方式。而如果大家有法不依，反而在遇到纠纷和争端时各自采取法律之外的手段，那才是不符合现代社会的行为方式。

    伍凡：很显然，在对待抗议《同一首歌》的方式和方法上，法轮功学员采取了极为忍耐的符合法律行为的方式。我在建议书中建议的方法上，我更希望能将中共推向美国的司法审判席，特别是将胡锦涛和温家宝两位领导人推向美国司法审判席。但实际上，法轮功学员并没有采取这项策略。他们并没有采取激化问题，扩大事件的方式进行。我曾对他们说，只有在他们演出之前进行大型的抗议活动，才能激怒中共，让他们做出傻事，否则就无法达到更大的影响和形成更大的诉讼。

    抗议并不是主要的目的，阻止一场演出也不是目的，而将中共的附庸者推向美国司法审判席才是真正的目的。只有将那些违反美国法律，支持中共政权的人诉讼到美国司法审判，才能真正具有威慑力，才能让那些依赖中共豢养谋财的人远离中共。

    法轮功在这次抗议活动中没有特意激发事件，而是依旧采取了和平的卡抗议示威活动，给人以一个平和的修炼团体的印象。依然是按照“神给胡锦涛的时间不多了 ”为主要根据，并没有刻意要将胡锦涛和温家宝送上美国的司法审判席。在这点上，至少我觉得他们是善意的。而且在主要的活动中，他们把大量的时间和人力用于说服演员和中共的中央电视台上。并没有给中共的外交部门施加更大的压力，更没有制造一些外交事件来达到自己的抗议目的。

    草庵：中共怕什么？中共的宣传部门根本就不怕法轮功的任何抗议活动，他们只要将中宣部的任务完成就可以，出现了外交事件也不是他们的责任。相反，外交部的压力就会更大，如果在此抗议事件中能对中共的外交部施加更大的压力，在外交问题上多做文章，中共外交部门就会在他写的报告中将问题的严重性提出来，从而影响中共最高层的决策。只有让中共高层在外交上层层遇阻，面对全球性的抗议，喜爱面子的中共领导人才会反省和改进，从而从另一个方式上促进中共放松对国内的维权百姓的压制，改善中国的人权状态。

    伍凡：尽管面对善意的法轮功的抗议活动，中共中央电视台及在美国的合作者还是处于了一种非常惊慌失措的尴尬境地。在此其间，不仅暴露出了其内部管理混乱，内部恶斗严重，还不断暴露出了欺骗的本性。在广告中，他们列出了众多的大牌明星，但在广告的一角却用极不引人注意的方式注明：“演员以实际参加演出者为准”。完全是一副不知道未来，也不知道结果的骗子手法。而这种手法出自于堂堂的中国政府出资，以强权独裁为己任的中央电视台之口，可见其主办者内心世界是多么的虚弱。这也难怪手拿免费票的观众在看完演出后大呼上当受骗，因为中央电视台极其美国主办者在一开始的时候就想用欺骗的手段来骗取美国观众的信任，而在演出中采取卡拉ＯＫ方式，没有伴奏乐队更是难以想象的欺骗。

    《同一首歌》尽管在美国上演了，但他的结果并没有中共预料的那样好，更不会达到他统战的目的和宣传的目的。相反，它的上演，已经引发了全球西方国家对中共利用政府资源向全球输出独裁的共产主义思想的严重关注。在美国不仅仅国会议员纷纷出面抗议并关注，而且有众多的议员准备通过国会提案对中共宣传媒体进行司法控制和制约。在全球，中共的这此愚蠢演出也引发更多的连锁反应。中共希望通过9家数字频道将其宣传带入加拿大，但却遭到了加拿大社会及各类社团的强烈抵制。而远在欧洲，欧洲委员会在法国斯特拉斯堡全体会议上通过了谴责共产独裁集权罪行的决议。这些国际社会的正义行为，正是反映出了中共的宣传和统战日益被人揭露看穿，更难以达到成效。

    草庵：在这个事件中，在演出尚未进行的时候，国内的演艺界已经纷纷通过互联网和电话了解到了事情真相。很多的国内和台，港演艺界人士私下表示，即使是为了赚钱，但也要注意中共的政治目的，尽量远离中共，不被他们利用。至少不要被美国起诉，因为中共的政治宣传而被送上美国司法审判席。同样，参与演出的演员也通过各种不同方式向外界透露自己的真实内心想法，他们在演出的时候，拒绝独唱“同一首歌”，而是迫使中共不得不采取了由儿童喝唱的方式进行。但更多的演员处于内心对中共的恐惧和对国内家人的担心，在自己力争退出不成的情况下，不得不被迫继续参与演出。而对主办者冒用“法轮功修炼者身份”骗取美国永久居留的方式更是深恶痛绝，更有演员私下表示：“中共怎么就沦落到愿意和这些骗子合作，连一个好人都找不到？”

    很多百姓痛恨中共暴行，但对法轮功抗议中共主办的《同一首歌》感到不解，觉得这是文艺行为，与政治关系不大。中共的这次演出真的与政治无关吗？在中国大陆，数百万的小学生因为没有学费而失学，而中共为了五千纽越华侨就愿意投资一百万美元而演出一场并不能改善美国华人任何政治或经济地位的行为难道这里面没有政治目的？。在这场演出中，中共方面售出的票不到全场观众的百分之八，收入连场地租金都不够。难道他不知道出资贴给每位纽约华人二百美元不如给二万名失学儿童救助他们上学更好？对中国未来和社会更有利？

    伍凡：很显然，中共的演出是有其政治目的。同样，法轮功的抗议活动更有意义。他使得美国司法再次重启INA212条款，让中国的百姓和海外华人有更多的机会利用美国的司法程序去制止中共党员进入美国，更有更多的机会将他们送上美国的司法审判席，让全球的百姓去观看中共党员是如何在进入美国的时候隐瞒自己中共党员身份，说谎欺诈。同时也为阻止其他中共政府资助的政治宣传演出做出了一个非常明确的行为模式。这也说明，只要大家去努力，按照合法的途径进行抗争，中共就无法抗拒世界潮流，无法将其独裁推广到海外。他的一切企图都会遭到唾弃。维权和促进中国民主自由不是一条行不通的道路，只要大家努力，从最基本的小事做起，中共和他的支持者就无路可逃。


从房地产崩溃看中央与地方的利益争斗

    伍凡：各位观众好，前几期我们谈了大陆的房地产问题，就在不久前，大陆房地产就像我们讨论的那样，忽然间就暴跌。今天，我和草庵谈谈大陆房地产崩溃而导致的中共中央与地方的利益斗争。

    草庵：在四月中旬，中国房地产上升到了顶点，在世界上房地产价格最高的日本东京，每平方米的房屋大约是４万人民币。而上海市同样的房价已经高达６万人民币。平均房价也高达３万人民币。而上海市的百姓收入只是日本的五十分之一。

    伍凡：在美国，就在我们居住的洛杉矶，目前的房价也上涨的很高，平均房价已经超过了纽约。但公寓的平均价格也不过是２００－３００美元。就这样，美国人都说买不起房子了。

    草庵：不过，大陆大房屋价格在五月初就开始出现问题了。上海的房屋价格在一周之内暴跌百分之三十，让人心惊肉跳。可是大陆政府却将这件事情报道成了一件好事。说：“宏观调控政策发挥了作用，使得房屋价格快速下降”。

    伍凡：一周内房屋价格暴跌百分之三十还说是好事。这只有中共才能说出来。美国洛杉矶在上世纪九十年代初，房地产暴涨，结果泡沫化，到了九六年底，房地产价格下跌了百分之二十七。结果是被人形容成了房地产泡沫。当年大量买房子的人因为房屋价值暴跌而破产。

    草庵：是啊，我认识好几位这样的人，其中有位林先生，是洛衫矶一家华人银行的创业股东。就是在当时买了很多房屋，企图牟利，结果最后因为房地产价格暴跌而破产了。现在依靠买卖小商品谋生。十几年没有恢复过来。

    伍凡：在美国五，六年时间里，房地产价格下跌了百分之百二十七就已经形成了这样大的问题，而中国大陆房地产一周暴跌百分之三十却被称赞。其中有多少投资房地产的百姓和商人把一生的积蓄都损失掉了，可中共却根本不顾。

    草庵：中国大陆的房地产泡沫是实际存在的，房地产下跌是很正常的，但问题是，这其中有很多问题不是西方自由经济国家一样，在西方是有市场造成的，但在中国是有政府造成的。

    伍凡：房地产价格早已不仅是经济问题、社会问题，它还是一个政治学问题，涉及到中央和地方关系的问题。大家清楚，房价高涨最主要的一个原因在于地方政府的推动。它有追求高GDP的冲动，有收取更多土地出让金的冲动，有收取更多房地产税的冲动。

    草庵：根据中国的政治制度：其一，市政府必须执行本级人大及其常委会制定的地方性法规和决议，向本级人大及其常委会负责并报告工作。其二，作为隶属于中央的地方政府，市政府必须服从国务院的统一指挥和领导。这两点概括起来就是，市政府具有双重性质：它既要对本级人大及其常委会负责，还要对中央政府负责。如果我们用地方政府的双重性质来分析房价高涨，就会发现，这双重性质都受到扭曲，从而导致房价疯涨。

    伍凡：第一重扭曲发生在中央和地方之间。中央政府肯定是不希望房子再这么疯涨下去。因此，中央政府所持的这个立场客观上代表了大多数人的利益因为大多数人买不起房。单从学理上分析，地方政府要向中央政府负责，最好的方式是保持与中央一致的立场，采取措施，控制房价。如此，中央和地方的关系基本上就是正常的，房地产的价格也应该是正常的。不过，事实并非如此。虽然地方政府也按照中央精神出台了很多措施，但到现在为止，实际房价仍然在上涨。由此可见，调控房价的初步措施到现在未见明显成效。究其原因，在于一些地方政府伸出有形之手，大力托市。当初为了制造政绩，一些地方政府幕后推着房地产价格上涨，形成泡沫；现在为了保住政绩，又要托住房地产价格，不至于让泡沫破裂。

    草庵：一个从大多数人利益出发的政策初衷却没有能够实现大多数人的利益，这是什么原因呢？这实际上涉及的是中央政府和地方政府之间的政治运行该怎样才是恰当的问题。关键是以什么标准来评价地方官员的政绩。地方经济发展是政绩，房价下跌肯定会导致地方经济发展指标的下滑，这不仅不是政绩，而且正好是说明官员能力不足的证据。所以，地方官员是决不愿意也决不会让房价下跌的。

    伍凡：我们需要换一个角度来考虑。如果从地方政府和地方人大及其常委会的关系角度，或许会出现一种新的可能。地方人大及其常委会对于地方事务有着更加直接的认识，他们很容易得到相关的数据和信息，也很容易获知这方面的民意。在此基础上，地方人大及其常委会可以就此作出相关的决定，交由地方政府执行，这样的方式或许比中央政府的调控更为可取。

    草庵：现实的情况是，地方人大及其常委会在事关本地居民基本的住房问题上，几乎没有什么太大的作为。主要原因是什么呢？据统计，某直辖市十一届人代会的八百五十七位代表中，各级领导干部和企事业单位负责人的比例超过百分之七十。其中，局级以上干部占代表总数的四分之一强。从上面的数字我们就可以知道，这样的人民代表大会和地方政府几乎是同体结构，在代表人民利益监督政府方面存在较大的缺陷和不足。由此可见，第二重扭曲就发生在地方政府和地方人大及其常委会之间。而第二重扭曲则更为根本。

    伍凡：中央和地方的分权，不仅仅是权力分配，还包括制约权分配。权力分立了，发挥了地方积极性……但是对于地方政府权力的有效制约权没有分下去。一个非常重要的表现就在于地方人大的作用没得到发挥。当一个地方的人大代表中，各类党政干部的比例高达70%以上的时候，设置地方人大的制度意义就无法得到充分的体现。因此，应该改变现行地方人大代表的结构比例，使各类党政干部代表不超过代表总数的30%。到时候我们就会发现，房价降下来其实并没有那么难。

    中央政府制定的政策往往和大多数民众的利益是一致的。要使这一致的利益得到实现，中央政府要善于借助地方人大的力量来推行自己的政策，让地方人大对于地方政府的制约权落到实处。所以，最为关键的不是如何评价官员的政绩，而是由谁来评价官员的政绩。摆在我们面前的一个重要的政治课题是，如何将中央政府对于地方政府的制约权与地方人大对于地方政府的制约权有效结合起来。

    草庵：从房地产问题中跳出来，我们发现，很多问题都跟地方政府缺乏来自地方人大的有效制约有关。如国有资产流失，工人下岗；如大搞政绩工程，地方政府债台高筑，财政困难；如行政支出庞大，政府采购不明就里……如果地方人大能够切实履行自己的职责，上述问题所发生的范围就会小得多，所造成的不利后果就会轻得多。经济决定政治，是至理名言。倒过来说，政治决定经济，也是至理名言。

    伍凡：在对于房地产的宏观调控中，作为主要演员的政府，其实也不是铁板一块。作为经济新贵的长三角地方政府，对于出手调控已经逐步发展成为地方经济支柱的房地产业也并不十分情愿。在房价高涨的上海、杭州、南京、宁波等城市，房地产业对地方GDP的贡献率高的达到1/4?1/3，对于地方财政收入则更高。另外一方面，作为地方中心的这些大城市，房价高涨使它们在吸取本地其他地区和区域外其他地区的经济成果更为有力大量新进入人口购买这些城市房产的时候，也就等于为城市的发展缴纳了高额的入门费，通过房价上涨地价上涨政府财政收入增长改善城市环境吸引更多的人进入本地投资房产，地方政府在这个循环中得到了相当大的好处。

    草庵：局部正确未必全局正确，但局部正确往往意味着在局部得到相当大的支持。这也就是为什么在业界广泛流传的中央政府调控房地产的“国八条”中对稳定地方房地产有政府问责制这一条的原因。所谓政府问责制，就是把房价从一种商品价格上升到政治高度的手段，如果地方政府在此问题上措施不力，相关责任人将被追究责任。在地产价格已经与地方政府自身利益相关的情况下，这一条将是打开利益纠缠的最好办法。

    伍凡：中央政府的表态很明确，除了它手中的货币工具外，更多地将以地方为单位根据不同城市的情况来解决。而问责制是把地方政府从与高房价千丝万缕关系剥离出来的关键。至于像利率这样的货币工具，因为涉及方面太多，短期内是不会多次使用的。而长三角多数城市地方政府的态度并不明朗，反应都还在省一级政府中作出。上海作为直辖市的反应最快，但就抑制房价而言，借用社科院因关注房产而出名的尹中立博士的说法：“还太温和，不足以见到降价的成效。”

    草庵：由数种力量构成的多空双方的第一波较量，在4月份僵持的气氛中过去了。以中央政府带头的空方，赢得了初步的一招，房价没有再继续大幅上涨，但是以房地产商等组成的多头也没有输，价格没有下来，阵营里人气也还在，相信房价还会大幅上涨的人在长三角各地还多的是。接下来的5月无疑是双方还要较量的时刻。

    伍凡：因为在房地产行业中5月是销售的黄金季。就在4月底，建设部在上海召开以平抑房价为主题的内部工作会议，而央行行长周小川也在同时表示央行将进一步出台措施调控房价；同时房地产商的代表人物任志强则上书中央，对宏观调控房价委婉地表达不同意见。可以肯定的是，这种较量还刚开了个头，在以后的较量中，火药味也更浓。因为政府的背后是中央提出的“建设和谐社会”的承诺，而房地产商的背后，则是巨大的利益在推动。

    草庵：股市资金主要来自机构和个人投资者，股市长期低迷，虽也影响国民经济，但肯定没有房地产直接，因为房地产资金的70％来自银行，房价如果大落甚至楼市崩盘，大量的坏账就有可能拖垮银行系统，而造成整个经济的危机。这在国内外是已有前车之鉴的。有人指房地产金融绑架了整个银行系统，虽有点危言耸听，但也不无道理

    伍凡：地方企业谋利，中央政府买单。这也算是中国的特色。无论如何，中国中央政府与地方政府的利益冲突已经是越来越明显了，百姓利益与集团利益的冲突也日益加深。今后中国的房地产发展也必定会越来越多的牵涉到了中共的政治统治问题。今天，节目时间又到了，我们下此节目再见。


评《新闻周刊》文章《未来属于中国吗？》

    伍凡：5 日9日，美国《新闻周刊》(Newsweek) 用21页的编幅，刊登了一篇长文章：《未来是属于中国的吗？》(Does the Future Belong to China．)。作者是：法里德. 扎卡里亚 (Fareed Zakaria)。草庵兄，您一定也看到这篇很有意思的文章。我手中拿到的就是这一期。

    草庵：我看过这篇文章，作者认为，中国是正在崛起的大国，美国正在密切观注中国的发展。他用相当多的篇幅去描述过去27年来中国的建设成就及发展策略，而对过去27年来，中国在发展过程中所积果的严重问题几乎没有认真分析。我想，要么作者不懂中文，看不懂存在严重问题的资料，要么他有意不写这些问题。所以这篇文章不属于学术性分析文章，应该属于侧重新闻分析之类的文章。文章题目也很含糊：《未来是属于中国的吗？》让人们去猜想。

    伍凡：所谓《未来是属于中国的吗？》这个名题，从整篇文章的中心思想来看，作者是指中国预期在未来的10年到35年内，从生产力(GDP)上超过世界其它国家。我注意到在该文章的第3页，用相当醒目的字体写到，中国现在的GDP值是1.6兆美元，预期在今后15年内增长3倍，在2015年超过日本，在2039年超过美国。我根据现有资料粗略估计，2005年全球GDP总量估计约40兆美元，中国1.6兆美元只占全球GDP总量的4%；日本4.5兆美元，占全球总产量11%；美国11.7兆美元，占全球GDP总量的29.4%。上述数字大致表明从GDP来估计，日本是中国的近3倍，美国是中国的约7倍半。每个国家作为一个经济体，仅仅用GDP的数字来衡量各自的经济力量的大小，您认为这种比较合理吗？能真正比较出国家整体力量的大小吗？

    草庵：我写过文章，批评经济发展围绕着GDP转的做法？事实上，GDP只能表明经济发展过程中一部分事实，但绝对不能反映出经济发展过程中全面的事实。中国政府喜欢用GDP当作经济发展的指标，甚至当作唯一的指标，特别是朱镕基，用GDP作指导而制定了不少错误政策。

    用 GDP当作经济发展的指标有许多缺陷，首先，GDP不衡量社会成本。GDP简单说就是国内生产总值的统计。这个国内生产总值的统计的依据是一个国家经济体制内的价值系统。对于一健全的市场机制的国家而言，这个衡量是可以做到尽可能全面的反映社会经济活动的价值总量。但是对于中国这样一个从计划经济向市场经济过度的国家而言，GDP就不可能全面的衡量社会经济活动的价值总量。譬如：环境污染问题、工人劳保问题、童工问题、医疗保险问题、社会福利问题，和百姓健康问题等等，在中国的GDP中反映又出来。正因为如此，现在有人提出“绿色GDP”的概念，譬如把为了追求增长 GDP 100亿人民币，而破坏生态坏境，不得不化费30亿环境保护费。从计算上得100+30=130亿的名义GDP，但实际有效的GDP只是100-30= 70亿。在这个过程中，中国政府宁肯牺牲环保和人民身体健康，不顾工人安全及子孙后代，一味追求名义上的GDP增长，这是破坏了中国社会持续发展的根基。

    伍凡：GDP 还有第2个缺陷是不衡量质量。质量是无法在GDP中体现出来的。因为GDP就是在现在的社会价值体系下计算的。社会财富的累积是靠质量的，数量多没用。 这有两个层面的问题：一个是只有质量才有社会财富的累积，否则社会财富的折旧速度会比生产速度还要快。另一个是只有具有质量的产品才有对外的交换价值。最明显的一个例子是国营企业竟相向银行货款，生产同一类在市场上行销看好的产品，甚至仿冒造假，产品很快充斥市场，良劣不分，结果是产品无销路，企业倒闭。在这些企业生产过程的产量和产值都计入GDP的总量之中，但究竟有多少是有质量价值的产品被交换出去，GDP是不管的。这是GDP总量统计的大缺陷。

    草庵：GDP 还有第3个缺陷。GDP不衡量资源配置的效率，从经济学的角度说，社会开支本身不是社会的成本，而由于从事于一项事业甲的投入造成另一项事业乙的荒废，才是投入事业甲的社会成本。比如如果政府把钱花在军事上，或花在吃喝上，那么这些花费本身并不是社会成本，因为它会促使军事和餐饮业蓬勃发展。但是由于投入在这两项事业而使教育无经费或缺少经费不能满足社会的要求，这才是发展军事和餐饮的社会成本。另外，GDP也不衡量浪费，拿钱打水漂和拿钱办教育，反映在 GDP上是万全相同的没有任何差别。中国每年的浪费有多大，一方面花巨资建设世界上容量最大的光纤通讯网，另一方面限制使用互联网，严格控制网吧和网站。这些浪费对GDP的增长都不会任何有影响。

    伍凡：GDP第4个缺陷是不衡量负效益。凡是从事经济发展都企望有正面的经济效应，但是北京政府长期以来都是靠“首长意志”来决策，举办不少“首长工程”，“面子工程”或“政绩工程”，使名义GDP上升，而经济效益是负面的。最典型的例子是河南三门峡水库，不但没有形成水利设施，而成了水害设施，对水库下流造成严重危威，不得不炸水坝。

    草庵：最后，我对中国政府公布的GDP不信任。中国政府官员以GDP作为经济建设指标，因此各级政府官员形成弄虚作假，以假GDP数字保官位求晋升。各省上报的GDP数字大都超过10%，有的省GDP为20%，但北京政府公布全国GDP为8%-9%。究竟哪个准确呢？

    伍凡：我们上面讨论了中国惯用GDP当作经济发展的指标，甚至当作唯一的指标的不合理性。Newsweek 《新闻周刊》仍然使用这个GDP的观念来衡中美日三国的经济力量对比，可见由此来预测《未来是属于中国的吗？》的实际意义就并不很大。仅管如此，我还是愿意顺着文章的思路讨论下去。譬如，前不久中国商务部长薄希来在回答欧盟要求中国自动收敛纺织品出口去欧盟的数量，不要造成中国纺织品倾销冲击欧盟市场。薄希来答记者问说：“中国销售1亿件纺织品才买回1架空中巴士飞机”。这说明一个问题，目前中国经济发展水平是大量生产低附加价值的产品，交换进口的是少数的高附加价值的产品。这个贸易事实在GDP总值统计中是反映不出来的。因此，为了使中国也能生产高附加价值产品，促使中国的GDP总值更快的上升，您认为应该依靠计么来推动？

    草庵：中国现在提升GDP主要是依靠资金、劳力和资源大量投入，是一种粗放型生产模式，效率相当低，能源消耗很大。虽然每年名义上是8%-9%的GDP增长率在上升，但利润回收率，也就是净纯利不高，社会积累慢。因此，对10年后中国超过日本的估记我持不同看法。我先举一个例子，中国能源有效利用率相当低，每生产1亿美元产值的产品，所耗费的能源，中国是日本的10倍。按此计算，日本现在的 GDP约是中国的2.8倍，如果中国能源结构不改变，以及能源效率不提高，则中国要增加3倍的能源消耗来赶超日本，这可能性有多大？是个大问题。同时，现在中国消耗全球30% 的能源，而只生产出仅占全球GDP总量4%的产品或劳务价值。可见，中国经济效率的低下。因此，中国经济不能再走粗放型道路。

    伍凡：我同意您的观点，中国应该放弃粗放型经济，而应逐步过度到粗放型和精细型经济共存，最后过度到精细型经济为主。这样的结果是高附加价值产品的生产销售，带来 GDP的实在有利润的增长。要做到这一步，这就涉及到资金和资源合理分配、教育和科学研究的投入，资讯的流通，推动能带领创新产品的私有企业的建立，以及人们自由创造思想环境的形成，最后要建立保护私有财产和保护人权的政治制度。我们再看看中国的现实，离我刚才讲得条件还差很远。我们应该一步步改变中国的社会现状，才能改变中国的经济状况。

    草庵：我们拿日本作例子，日本除了有少量的煤产量之外，90%以上的能源靠进口石油，人口1亿3千万，GDP占全球总产量11%。日本能做到这一点，主要靠教育和科研投入，教育费用占GDP的8%-9%，军费占不到1.5%。日本资讯业非常发达，资讯自由流通。日本生产高质量，高附加价值产品销售全球。而对比中国，教育和科研资金投入不足，拖累经济向精细型发展。

    伍凡：中国的教育资金严重不足，只占GDP的2%-3%，并且教育内容普遍跟不上世界科技及现代化经济的潮流，学生毕业后的学识和技能不符合经济发展及社会需求。最令人不满的是学生和学者不能享有充分的资讯自由，这在经济全球化大竞争中处于掌握资讯情报落后地位，怎么能和日本、美国或欧盟竞争获胜呢？

    草庵：中日两国是近邻，都拥数千年的儒佛道文化，但近代这两个民族的特性相差很大。我在美军服役时，曾驻扎日本几年。对中日两民族有个粗浅的对比，我深感中国人赶不上日本人，有以下几个原因：

    ● 中国人妄自尊大而日本人谦虚好学

    ● 中国人安于现状而日本人不断进取

    ● 中国人自私自利而日本人克己奉公

    ● 中国人互相拆台而日本人精诚团结

    ● 中国人健忘而日本人执著

    为什么会有这么大的差别呢？

    伍凡：前不久我们讨论中国各地反日示威中，在网上出现了一份中国军队空军副政委刘亚洲将军等人的一篇声明，他们指出了中日两国近百年来的差距扩大，其根本原因在于中日两国的政治制度不同。中国现在由共产党一党专政的政治制度阻碍了中国的经济、文化、社会、军事、教育、科技、环保等等事业的发展，只有推行政治改革，结束中共一党专制制度，中国才有希望赶上和超过日本。

    草庵：Newsweek 《新闻周刊》这篇文章的作者是美国人，其文章一定反映了美国政界、商界、军界和学界的一部分人的观点。

    作者认为，从历史上看，当世界一个主要强国面临一个正在崛起的强国的挑战时，两强之间的关系是很难相处的。双方如何处理好这一问题将决定它们的未来关系，以及将影响到世界和平。

    他们担忧中国崛起后对中美关系的影响，进而影响到美国的利益。作者呼吁美国要加强科学技术领先地位，这才能维持美国在全球的经济实力和军事势力领先地位。这是美国面临中国挑战的最好办法。

    伍凡：作者预期中国在35年后，就是2039年超过美国，这是一个大胆的设想，但是，只有先超过日本之后，才有可能超过美国。

    在目前事实上，中美两国在以下5个领域有利益相关和冲突发生。美国目前最关切的双边问题：

    ● 经济 (包括贸易、人民币汇率、保扩智慧财产权等)

    ● 中国的人权纪录

    ● 北京协助围堵北韩的核子野心

    ● 台湾局势

    ● 中国的全球势为日益扩张。

    中国只有在近年与美国处理好上述5个领域的问题，才能谈到超过美国，否则也仅是个愿望罢了。

    草庵：《独立评论》时间到了，今天的讨论到此告一段落。再见。


中美贸易战与人民币汇率

    伍凡：各位观众好，现在是独立评论时间。不久前，中美爆发了贸易争端，中美之间商务官员互访，美国国会要求对中国实施特别关税制度，同时，美国商务部长访问中国。而欧洲国家也纷纷提出对中国产品实施特别关税制裁。今天我们就讨论下这个问题。

    草庵：实际上，中美贸易战问题不是个现在的问题，是个老问题。他在产生中国加入ＷＴＯ时，就已经显现出来。早年，在上世纪九十年代，我曾写了一些文章，专门谈到，中美贸易战必然会发生。

    伍凡：自六四天安门事件之后，中共在政治上失去了执政的合法性，全国百姓都无法信任和认同中共。结果，中共就以发展经济为借口，用经济发展来维持中共执政的合法性。这二十多年的经济改革，表面上中国经济取得了发展，但实质上，中国更深层的矛盾加也加剧了。最突出的表现是样板城市，如上海，北京，广州，深圳等已经与欧美国际城市接轨。但普通百姓却更加贫困，无法享受经济发展的成果。

    草庵：中国经济发展变化是大家可以看到，这与美国的长期对华战略有关系。因为，美国知道共产主义是邪恶的敌人，是必须要消灭的。但中国的问题与前苏联不同，中国有众多的人口，一旦中国整个社会崩溃，而在崩溃前没有经济基础，中国就会给全世界带来巨大的灾难。这也是上世纪六十年代，前苏联领导人赫鲁晓夫提出的“黄祸论”为什么能取得西方国家一直认同的原因之一。

    伍凡：美国对待前苏联这个共产主义国家采取的策略与中国不同，美国是用军事竞争拖垮前苏联。美国搞星球大战，用骗局让前苏联花费巨大资金搞这个技术上并不成熟的计划，耗费了前苏联的大量资源和财富。同时，由于前苏联的国民教育比较好，当国民知道自己的利益被长期损害的时候，会主动脱离共产党。这样一来，前苏联的崩溃解体就很容易实现。

    草庵：美国对中国采取的策略不同，因为中国人口众多，所以，自尼克松以来，美国的外交政策发生了变化，这就是，拉拢中国共同对抗前苏联，同时以经济促进中国发展，启蒙中国百姓，让中国在经济上的转变来消灭共产主义。ＷＴＯ谈判就是一个非常明显的例证。

    伍凡：ＷＴＯ协议实际上是个政治协议，全部的协议有数百万文字，中美谈判了十多年，其主要谈判的问题是解决中国政府的政治管制问题，包括法律基础和制度。涉及到企业的条例不过数百个字而已。这本身就说明了问题。但中国政府至今不敢将官方的中文版本ＷＴＯ协议公布于众，怕的就是百姓知道了内幕，中共就无法维持政权。

    草庵：ＷＴＯ协议中，最重要的一条是，中国必须要实现自由市场经济。这个表面上的经济条款，实际上内涵着很重要的政治含义。因为自由市场经济必须要由三个要素组成：自由平等的交换。这个自由平等交换实际上就要中国政府改变政治制度。实行西方的政治体系。政治体系的改变就意味着中共放弃政权,全中国实行民主宪政制度。而自由平等交换这个概念也很清楚，平等，就需要人权，工人阶级就不能领导一切了，中共也不能成为唯一的政党。

    伍凡：平等好有一个含义就是，司法上要平等。自由的道理大家都知道，中共的管制就要取消，交换也是要有个基础，特别是目前私有制已经形成法律，土地矿山的私有化就必须要实现。否则没有私有制基础，老百姓拿什么去交换？

    草庵：其实，中国签定了ＷＴＯ协议，就等于被西方国家牵引上了民主战车。已经没有回头路可走。现在的贸易战，表面看是中国经济发展了，出口产品多，赚了海外国家很多钱，所以发生了贸易战。但实际上，这与美国对华战略有很大的关系，签定了ＷＴＯ之后，中国经济发展了，但国内劳工的环境并没有改善，社会环境保护没有改善，这都是没有实现自由平等交换的要求。中国劳工没有自己的工会组织，这样一来，劳工与资方及政府就是不平等的，交换的劳动报酬也不会是平等。生产的产品也是低价的，是变相受到国家管制的。

    伍凡：环境保护也是如此，美国环境保护非常重要，一个生产企业的成本中，环境保护的投资和费用大约占了总成本的百分之十以上。中国生产企业的环保成本不足百分之一。这也产生了两国生产成本的差别。

    草庵：这样的结果是，中美之间，包括中国和其他国家之间的生产成本就相差悬殊，很显然，这样是不公平的竞争。另一个原因是汇率问题。中国是固定汇率，汇率由政府制定。实际上自由市场经济的货币汇率应该是有市场自己制定的。政府凭什么来制定汇率呢？所以，在这种情况下，实际是中国政府在表面上使用自由市场经济，但在出口这一重要环节上，使用汇率政策来降低产品成本。这使中国的产品要比其他国家有更多的竞争性。但相反，受到伤害的是本国的国民，特别是企业劳工。

    伍凡：这次中美贸易冲突上，中国政府先是提高部分产品（主要是纺织品）的出口关税，实际上片面提高了某些产品上的人民币汇率。但不过几天，中国方面又突然取消了纺织品出口关税，引发了海内外的争论。中国各级官员特别是商务部官员，更是放出强硬的讲话。这显示了中共内部对经济问题斗争激烈。

    草庵：从技术角度上看，中国提高纺织品出口关税是个非常愚蠢的做法。因为在海外是讲平等的，美国政府替纺织企业争取到了这个优惠的权利，这样一来，其他企业就有理由要求美国政府也同中国谈判，也要取得这的优惠。同样，美国有这样的待遇，欧洲国家为什么不可以？这会产生一系列问题，这样一来，中共政府就会长期陷入困境。而中共取消纺织品出口关税，这是非常正确的做法，但中共紧接着采取了强硬的态度，我个人认为，这是中共的阴谋，是假的，他的真实目的是为在一年内开放自由浮动汇率做准备。

    伍凡：中共非常怕海外的热钱，所以一直不敢放开自由浮动汇率。这次强硬态度就是要掩饰开放自由浮动汇率问题，防止海外金融界炒作。但这骗得了谁呢？我也注意到，中共官员周小川已经明确表示中国将开放自由浮动汇率，只是时间不确定。而网络上也报道了中共中央政治局会议，一连一周都在研究自由浮动汇率问题。这也显示中共非常重视这个问题，

    草庵：确实如此。我在一个月前写了两篇评论中国股票市场的文章，在这些文章中透露了一些中共研究汇率的动向，但我没有很直接的说明。中国人民币汇率实际上是中共生死存亡的最后一道防线。一旦放开，这就逼得中共尽快民主化，否则，全世界的人民都可以用经济手段让中共下台。因为人民币得以自由兑换，不给人民民主自由，人民可以将人民币换成美元存到海外，中国经济就会受损。海外也会因为政治安定问题自由地将自己的钱拿走。

    伍凡：目前中国的情况就不是这样。你投资可以，但赚了钱，想拿走却不是拿进来那么容易，因为中国是外汇管制国家。还有一个情况，中国开放汇率，中国国有银行还没有准备好，各种坏帐没有补偿，海外上市还没有实现，一旦开放汇率，中国百姓就会提空中国的银行，中国就会出现通货膨胀，经济就会真正的崩溃。

    草庵：所以，中共目前一直是采取拖的战略，能拖就拖。但这个拖不能解决根本问题，美国政府也不能看着本国企业长期吃亏。所以，目前，美国政府非常的强硬，国会也非常强硬。但中国的问题是，国有银行非常的不争气。几年来，政府拿出了一万多亿人民币去填补银行亏空，但银行的基本素质并没有改善，坏帐不断增加。

    伍凡：最近，股票市场大跌，中共又拿出６００亿人民币救市场，但这根本就解决不了问题，而是将问题延后，累计起来。中国实行自由浮动汇率，还有一个问题是出口产品价格提高了，就会影响出口市场，中国经济的对外依赖程度高达百分之七十以上。这样的情况就会严重影响中国的经济发展和就业市场。

    草庵：中国纺织品产业的就业人员高达二千万人，如果提高汇率，估计会有三百万人失业。但同时，由于中国现在已经从能源及资源的出口国变成了进口国，原料进口成本会降低。这是相互影响的。但更重要的问题是，中国因为整体上是出口国家，产品竞争对手会因为中国产品的价格升高，而其他国家产品就更具备了竞争力。特别是巴西，越南，印度等国家。

    伍凡：中共对外采取强硬态度，其实是解决不了问题。中国本身就已经改革开放了二十年，就应该顺应潮流，将政治改革提到日程上来，否则，就会被民主潮流推着走，不走，就会自取灭亡。无论是中国的出口贸易，外汇汇率问题，其实都是中国政治制度与西方政治制度上的对抗，经济问题显示的都是政治问题。所以，我们无论如何，都要从根本问题上着手解决，这才能解决根本问题。

    草庵：实际上，中共高层并非不清楚这些问题，他们很清楚，只是利益占据着他们的主要思路。改革就意味着放弃独裁，放弃少数人的既得利益。不过，这个话题就要又牵涉到其他问题，今天时间也到了，我们就暂时谈到这里。下次节目时间再见。


评陈用林出逃澳洲事件

    伍凡：今年6月4日是16年前北京天安门广场中共屠杀学生和市民的纪念日，在澳洲悉尼的纪念会上，中国驻澳大利亚大使馆政治事务领事陈用林先生公开宣布脱离中共政权，向澳洲政府提出政治庇护。这对北京当局是一个炸弹，草庵兄，你对这个消息有什么看法？

    草庵：陈用林在澳洲“六四”集会上说：“今天我想说，我离开中领馆的原因有两个。一个是，今天是中国六四民主运动十六周年。那是民主运动的一个里程碑。我见证了天安门血腥事件。我有三个大学同学在那次事件中受伤，但是中国政府否认。我离开中领馆的第二个原因是我对中国政府迫害的法轮功感到同情。”

    伍凡：陈用林在澳洲“六四”集会上说：“我是悉尼中领馆的政治事务领事。我2001 年到这里时对法轮功一无所知。我感到有罪，在开始的时候我非常严格的执行政府迫害此地法轮功人员的政策。我们监视这里法轮功的情况，他们的活动。就在这里你都会发现许多中国间谍和领馆人员，藏在什么地方。他们将监视这个活动，回去汇报，然后采取办法对付民运活动和法轮功人员”。“离开中领馆前，我在此职位上工作了四年零两个月。逐渐的，我接触了法轮功人员。我发现这是一个十分特别的团体，是个宗教团体。中国政府迫害法轮功。这说明中国显然没有宗教自由。”

    草庵：陈用林选择“六四屠杀”16周年公开宣布脱离中共，这个行动把“六四”和法轮功联在一起了。中共在过去16年内干了“六四屠杀”和镇压法轮功两大罪行，而中共根本没有从“六四屠杀”中吸取正面教训，从而推动政治改革，相反变本加厉镇压法轮功。至今海内外有些人还在指望中共“平反六四”，这实在是与虎谋皮。

    伍凡：我有更多一些消息，除了陈用林先生要求政治避难之外，还有一位来自原天津市国安局610办公室官员郝凤军先生，一级警司。2005年2月从天津逃亡至澳大利亚寻求政治庇护。最近受到九评和陈用林事件的鼓舞，郝凤军决定站出来向公众揭露真相。此外，又有第三名中国官员向澳洲投诚，他的律师柯赖里今天表示，他已经获得澳洲核发保护签证。在一周之内，有3名中共外交、国安部门官员叛逃，这在1989年六四期间大量官员外逃之后，16年后外逃潮又兴起。这对中共政权和外国都是严重的事件。

    草庵：我们首先来分析研究他们外逃的大环境。16年前中共外交人员大量外逃的直接原因是不满中共对学生和市民的大屠杀。现在，陈用林3人外逃的大环境起了很大的变化。自去年11月《九评共产党》发表和广泛传播后、今年2月“退党”运动持续发展，至今天为止巳超过220万人，这两大政治行动巳在中共各组织内部起到震撼和瓦解的作用。陈用林等3人的出逃是一个明显的征兆和讯号。在这个大环境下，有良知的中共党员己开始思考中共的没落灭亡的前途，也为自己的命运寻找出路。

    伍凡：我们可以看到法轮功震撼了有良知的中共党员，《九评》的剖析剥光了中共邪党的伪装外衣，彻底认清了中共的邪恶，感到了中共的末日即将来临，在这生命重大抉择时刻，是将那一点点的良知放大点燃，与邪党决裂，这是每一个有良知的中共党员都要认真考虑自己的前程，也是祖国的前程，为建立一个民主自由人权法制的新中国会因为你们的决裂而早日实现，这是良知、勇敢、毅力、远见的体现。

    草庵：陈用林等3名中共党员的觉醒都与中共残酷镇压法轮功的罪行相联系。陈用林因发现法轮功是一个信仰“真善忍”的团体，是一大批特殊的信徒人群，他不愿再执行中共迫害善良百姓的法西斯政策而出走。“610办公室”的郝凤军和另一位高级警官都是无法忍受中共用法西斯手段残杀法轮功信徒而出走。可见，中共政权残酷镇压法轮功己激怒了中共内部有良知的人士，正在起而反叛。这个抗拒法西斯政策的心理活动正逐渐演变成政治活动。这正是中国哲学名言所说“物极必反”，中共内部执行镇压法轮的官员们开始反叛了。

    伍凡：法轮功中有相当数量的妇女和老人，他们坚持信仰，坚持宁死不曲，绝不放弃信仰，用和平手段讲事实摆真像，这一股坚忍不拔的精神信仰力量转化成巨大的物质力量，奇迹出现了，宠大的中共国家机器竟然对手无寸铁的妇女和老弱病者毫无办法。50多年来，中共用各种手段分化瓦解、思想洗脑、残酷打击、肉体消灭、把中共党内敌人和社会上的阶级敌人，包括国民党政军人员、地主、资本家、知识分子、黑五类、黑九类、民运异议人士都消灭了，或打倒了、打垮了。唯独中共对法轮功的忍性反抗毫无办法。正因为这一点，陈用林先生3人都深深体会和认识到了，他们才决定洗手不干恶事，“放下屠刀、立地成佛”。

    草庵：陈用林等3人逃离中共政权，也带出许多机密中共间谍活动情报。陈用林揭露在澳洲有超过1,000人的中共间谍网，除了收集澳洲各种机密情外，他们还每年有数起绑架华人到中国的案件。这对澳州是个严重的安全威胁，在澳州政府眼皮底下进行绑架华人到中国的案件活动，这说明澳洲政府是看重澳州的安全，还是看重澳洲与北京的贸易关采。陈用林事件必然会引发中澳关系在澳洲政界的争论。

    伍凡：6月9日，郝凤军在接受澳洲ABC 电视台晚问夜线节目采访时披露了中共特工如何收集情报及其运作情况。他说“还不仅仅是1,000名间谍的问题，在中国驻澳使、领馆以外，更有一个随时补充、不断形成的庞大特工网络。而这些人直接向中国国家安全部门发回报告”。“这一系统远比传统的联合运作的系统更为隐蔽、高级、有效，因为每个人单独、直接受控于国安部门，不与其他人发生关系。”

    从这些话中各位观众可以知道中国国家安全部是多么庞大，它的魔爪伸向全世界。

    草庵：郝凤军在澳洲的律师Bernard Collaery(科勒累)在6月9日澳洲ABC电视台晚问夜线节目说：“郝凤军和其它投诫者指证，中国境内有秘密的盖世太保式组织，610办公室。中共政府曾在日内瓦断然否绝了（610的存在），幸好，我们还有其他支持法轮功的正义团体-----我本人并非法轮功修炼者。而郝凤军带出的这批文件中，有翔实的，令人惊异的证据，证实有关610 抓捕的程序、与北京之间的详尽联系方式、及在澳（法轮功）人士的活动报告。”

    伍凡：陈用林揭露了中共特工人员在中国境外的绑架活动。他举第一例在越南绑架王炳章。第二例一个叫王建冰（音译）的中国外交官，在驻中亚国家吉尔吉斯的中国使馆任一等秘书，在当地黑帮的暗杀行动中被杀。中国政府派了一个由特务组成的特别小组去把那些暗杀王建冰的人绑架了。第三个案例发生在澳大利亚。有一个叫蓝甫的厦门副市长，他1999年来澳洲旅游，他向中国政府自首，后来他被判处死刑，就在2000年4月，是的，被判处死刑。这背后的原因是中国特务绑架了当时在澳洲上学的蓝甫的儿子。他们绑架了他。他们怎么绑架的？他们先绑架蓝先生的儿子，用一种无毒的，不是毒药，把他迷倒，然后带到一个渔船上，送到公海。那儿有一条中国货船，在公海等着。他们把他放到船上，放到在公海上等待的中国货船上。他们把他放上船，送回中国。

    草庵：从陈用林等3人己公开透露的中国间谍密秘活动来看，中共已向西方民主国家派出大批专职间谍，以及在当地吸收和收买了数量更多的线民间谍。这些间谍活动己严重的威胁到西方民主国家的安全，触犯了所在国的法律。陈用林己揭露中共政权在澳大利亚有1,000多名间谍和进行绑架案件。可想而知，中共政权在美国、欧盟、日本、台湾己派出和收买了更多的间谍。因此，要广泛的揭露中共间谍的罪行事实，引起西方民主国家政府、人民和舆论严重关注国家安全，以维持世界和平。

    伍凡：事实上，美国舆论和美国政府早己对中共派出大批间谍进入美国作过调查、监视，并作过适度的报导。记得10几年前，美国一家全国大电视台华裔女主播报导过一则有关中国派出大批间谍的消息；前几年美国CIA透露，在美国的中共间谍有15,000人；今年4月获美国总统布希提名为新任国家情报首长（DNI）的尼格罗庞提表示，长期而言，中国仍是美国最急迫的忧虑。他特别强调，美国情报机构最重要的长期任务，将是分析中国逐渐扩大的全球影响力，以及它对美国的冲击。

    草庵：由陈用林等3人揭开中共大批派出间谍的事件必定会引起美国和西方民主国家对如何处理中国关系的广泛讨论和研究。经济贸易利益、国家安全、人权民主自由这三者的关系将决定中美关系，民主国家和中共政权的关系。

    伍凡：如果中共邪党和邪恶政权不除，世界不会安宁，上面你所讲到的中美两国的三者关系很难平衡，最后终将发生严重冲突。最好的办法是用“退党”的办法退挎中共，一劳永逸的解决正义和邪恶、自由民主和专制独裁的矛盾。没有共产党，就有新中国，就有世界人类和平。陈用林3人事件证明中共邪党己众叛亲离，其挎台沏底失败的日子不久将到来。


北京会发生军事政变吗？

    伍凡：8月28日，从北京传出消息，有几百辆军车和大炮开进天安门广场，在网上可以看到晚上拍到的军车和大炮的照片。这件事看来很不寻常。您对这件事怎么看？

    草庵：这个军事行动使我想起，在不久前我的一位朋友告诉我，美国的情报部门预估，在胡锦涛访美期间，中国大陆可能会发生军事政变。这个消息的准确性有多高，我这位朋友没有讲，我们今天来分析分析。看来，8月28日在天安门突然出现几百辆军车和大炮不会是“无的放矢”的，是不是和美国情报机构的军事政变的预估有关？

    伍凡：你讲到美国情报机构对在中国大陆可能发生军事政变的预估，可以作为一个参考。但是，我们可以从分析中国军队高层的情况着手，也可以看到一些征兆和苗头。最近几年，从网上看到刘亚洲的文章和讲话，以及迟浩田的讲话，分析这文些文章和讲话可以看到中国军队高层是分裂为两派的，我把刘亚洲列为鸽派，或开明派，把迟浩田列为鹰派，或保守派。中共统治中国大陆56年，造成了政治、经济、社会的巨大问题，中共与百姓间深刻矛盾、以及中国大陆生存环境日趋恶化。面对严峻的现实，刘亚洲以提高国家整体实力为目的，主张由政府和民间协商，推行政治改革，提升教育，降低和缓和政府和民间的矛盾，这是一条和平变革的道路。相反，迟浩田要以维护中共在全球长萌统治为目的，以夺取生存空间为口号，中共带领中国军队和百姓打出去，强夺外国领土和资源，走希特勒和日本军国主义道路。这是两条水火不相容的道路，一走会你死我活的内斗不己。


谈高智晟律师的人品和信仰

    伍凡：最近几年，中国大陆的弱势阶层和团体为维护自己的权利，采取上访、法律诉讼、在网上写文章等方式，揭露中共政权黑暗统治手法，争取自己的权益。海内外媒体称之为维权运动。在这场维权运动中有一批非常引人注目的人物 ----- 人权律师。他们为弱势阶层讲话，为受打压的法轮功仗义执言，为广东太石村的老头老奶农民打官司。在这批人权律师中最著名的是高智晟律师，他现在也被中共政权打压，也成了弱势阶层中的一个成员了。今天我们就来谈谈高智晟律师。

    草庵：前几天我和他通了电话，他呼吁海外的朋友们支持他。前不久他给胡锦涛和温家宝写了公开信，要求中共政权停止迫害法轮功成员。胡温两人没有回应，但中国许多普通百姓，包括别的律师都在网上公开支持高智晟律师的勇敢行为。自从法轮功被中共污蔑为邪教，在全国范围大规模地迫害、摧残、追杀法轮功成员之后，在相当长一段时间内，中国百姓对中共镇压法轮功不敢公开反对，是敢怒不敢言。现在，高智晟律师在网上公开发表了对胡温公开信后，就打破了这种沉默，也引起了国际社会和媒体对法轮功受迫害的事实更广泛的关注，为此，中共当局非害怕。于是，加紧对高智晟律师的压害。

    伍凡：高智晟律师曾被评为中国“十大杰出律师”之一。他为弱势阶层打官己经有好几年了，经办了好几件著名的案子，例如他先后办理过“陕北油田案”、“朱久虎案”、“番禺太石村案”、“郭飞雄案”、“陕西铜川煤矿案”、异见作家“郑贻春案”和家庭教会领袖“蔡卓华案”等。在办理这些案子过程中，中共政权还没有明显的打压他。但是，在他为法轮功仗义执言，给胡温写公开信之后，触痛了中共的死穴，中共立即开始明目张胆的迫害他。这跟中共迫害郭国汀律师是同出一辙。郭律师为法轮功学员打官司，中共逼迫郭律师夫妻离婚，出走美国。

    草庵：在这里我念一段高智晟律师给胡温写公开信：

    “新一轮持续的、系统的、大规模的、有组织的针对信仰法轮功同胞的野蛮迫害的暴行是正在发生着的事实，这不仅是最近各地来信中反映了的真实，也是我们这次外出时所真切地看到了的事实。作为公民、作为律师，我愿对我看到并公诸于众的真实承担任何法律后果。”

    “胡、温两位先生：一些地方当局对信仰法轮功同胞者的迫害已到了完全随心所欲的地步，我们无法接受这种公然反人类的野蛮暴行发生在21世纪的人类社会、发生在有政府存在的今天的中国的现实。------ 对今日中国妇孺皆知的正在公开发生的持续迫害无辜信仰者的野蛮暴行，两位若不知情，那是你们针对国人的一种罪责；若知情而不予制止，这与具体行恶者的罪恶何异？”

    伍凡：正是因为这封为法轮功成员仗义执言的公开信，高智晟律师受到打压，停止其律师事务所执照一年。像他这样为弱势阶层讲话的律师太少了，他完全可以不做人权律师，不接这些弱势阶层的案，他可己名利双收，但他不这么做？为什么？

    草庵：根据他自己讲是因为性格的原因，是属于路见不平则鸣的男子汉性格的人。他青少年时期吃了很多苦，经历从满山遍野寻挖药材的男孩到像牲口一样干活的煤窑童工，从为了混口饭吃参军的士兵到走街串巷的菜贩，从一个陕北的农家娃到赫赫有名的“十大杰出律师”之一。他今年41岁，大约经历了三十几年的贫寒艰难的日子，他是从中国社会底层中出来的人，对中国社会底层的百姓生活非常熟悉，又非常同情他们。所以愿意承担风险，甚至是免费的替他们打官司。

    伍凡：给我印象最深刻的是他免费的为辽宁省丹东市一名小孩邹伟毅打医疗赔偿官司。高律师工作地点在新疆，他每次出庭要自费从新疆飞去丹东市。在几年的办案过程中，他还给孩子一些经济救援。最后，他为孩子争取到83万人民币的赔偿，这个医疗赔偿额在当时中国是最高的。孩子的?母为了答谢高律师，在礼物中暗藏了2万元人民币，由小孩交给高律师。高律师当场打开礼物，发现2万元人民币，被高律师拒收了。孩子的祖母哈哈大笑说道：高律师，我对你一点办法都没有。他1996 年开始做律师，第一个案子就是免费的，之后，他每年的律师活动中，有1/3是免费为弱势阶层打官司，这是他为自己订的规矩。

    草庵：高律师之所以能这样关几了弱势阶层是有原因的。根高律师自己说，她母亲教他做人方面留下了用不尽的财富，母亲对他有极大的影响。我们可以想到，一位社会底层贫穷的妇女，生了7个孩子，没有能力给孩子们温饱和教育，她自己也没有受过多少教育，但她能用言行迁移默化的教导孩子如何做人，这应该是中国传统文化的作用。这种例子在中国很多。中共长期用阶级斗争，用仇恨思想来教育孩子仇恨他们的父母，短期来看，尤其在文化大革期间，还有点作用，但长期来看，老百姓并不喜欢家庭内，或者人与人之相互残酷斗争。我认为，高律师这样热心的为弱势阶层服务，是和中国的传统文化分不开的。他有一句名言：“为唤起民族的觉醒，我不枉来人世一遭”。

    伍凡：另外，在他的青少年困难的经历中，实际生活教育了他，谁是最能帮助他，谁是救他的救命恩人。有一次他从外省赶回家，身上没有钱，一天走80公里，一整天没吃东西，饿得心发慌。突然他见到一辆军车停在路旁，他想起共产党的教导，解放军是好人，是最可爱的人，军人会帮助他。他走到军人面前跪下说道：“解放军叔叔，我饿死了，请你救救我”。没料到这军人根本不理他，双眼盯着路过的漂亮姑娘。他失望的爬起走了，不久走到了一个车站，又饿又冷的高智晟，晕迷的睡着了。他感到有人在摇他，问他为什么睡在这里？他回答：“我锇死了”。这位老大爷二话不说带高智晟回家，做了一什面粉的面片下汤。高智晟是一滴不剩的全吃了。二人聊了一会，睡一晚第二天起来，老大爷给高智晟一张车票，还给了他5元人民币，让他赶回家。老大爷一天打工收入1.5人民币，可给高智晟化了13.5元人民币，他是多么的感激。高智晟非常后悔没有记住老大爷姓名和地址。人心都是肉做的，他经历的上面二件遭遇，对比太强烈了。

    草庵：不但如此，高律师在为弱势阶层做免费法律服务过程，也给了他震憾人心的经历。在调查法轮功学员被迫害的事实之后，他讲：“这次我出去，看到另一种现象，用失败的几个字来表述，就是镇压的失败，我们看到了坚韧绵绵的这种力量，没有被打压下去。你想那个刘老师、那个王德江，他们几乎成了折磨不死的机器，我当时对他们都产生一种亲近感，这么强大的一部国家机器，在他们跟前，说没有办法，彻底地说没有办法。我今年7月份写了一篇文章，不知您看到没有？《谁能战胜人性》，这里面我就提到，镇压法轮功必然要失败，因为邪不胜正邪恶不得人心。”

    “可怜的胡温，他们属于庸人，庸人治国，他们实际上是中共死亡的践踏石，由于他们没有下决心打烂原有规则，建立新的规则，所以他们唯一的就是可怜的维持他们的地位。”

    伍凡：高律师还讲：“是的，我看到了希望，信仰的力量是打不倒的，打不烂的。人心是不可战胜的，有希望的信仰是更不可战胜的”。“我高智晟感谢人和神，在危难时期给我的关爱和支持”。高律师是一位拥有高尚的、有希望的信仰的人，又有国内外那么多人支持他，共产党是打不挎他的。

    草庵：我注意到最近几年，中国出现一批律师出来为弱势阶层服务，虽然他也遭受打压，但他们是新力量，中国需要有一批有信仰、有操守、真正知道国情和民心的律师来影响社会，这样中国才有希望。

    伍凡：我想拿韩国现任总统卢武铉来做个比较。卢武铉没有正式读大学法律系毕业，他通过自学法律，考试通过成律师和拿到律师执照。之后，为工人和弱势团体打官出名。九十年代在金大中总统的内阁政府中任部长。高智晟律师在这方面与卢武铉很相似，也是自学成律师，为弱势阶级打官司，为法轮功讲话，成了“中国的良心和脊梁骨”。我希望在中共政权挎台后，高律师出来从政，为人民和国家做更多的事。中国需要律师和经济专才来振兴中国。


伍凡草庵独立评论

    伍凡：各位观众好，欢迎收看独立评论。不久前，中共一篇新闻报道说：目前中国的国有企业在全国经济中所占的比例，已经从二十年前的百分之百八十二下降到了百分之二十七。中国已经从计划经济转向了市场经济。今天，我们就谈谈中共的国有企业转型的问题。

    草庵：中共经济改革确实是从国有企业开始，因为当时的国有企业经济效益极差，几乎是全面亏损。所以，当邓小平上台之后宣布的一件重要事情就是，中国国民经济已经处于全面崩溃的地步。

    伍凡：为了挽救中国经济，邓小平选择了经济改革的道路，这是他当时的无奈选择。首先是推动承包制，取消计划经济，使中国的国营企业逐步走向市场化，当时最著名的政策就是价格双轨制。

    草庵：后面的政策是利改税。也就是原来将中国国营企业上缴的利润改为向中央政府交税。这项政策基本上是一个重大的改革。将国营企业由政府的一个利润部门转变成为了一个独立的非自然人的社会法人。可以说是中国自中共建立政权之后第一次走向了政府治理的过程。尽管他在改革中并不完善，但他建立的现代的企业体制，可以说是一项重要的社会改革。

    伍凡：利改税的过程中也为私人经济铺平道路，使得私人独立法人机构成为司法上的平等单位。为真正的中国市场化自由经济社会开辟了道路。在那个时候，基本上胡耀邦和赵紫阳在执政。特别是在当时，经济改革深入到了这个层次的时候，赵紫阳提出了深入开展政治改革的目标。因为市场化自由经济建设必然牵涉到中共的政治体系和司法体系。

    草庵：不过，中国总是很不幸，正在即将进行政治改革的时候，保守派起来了。六四天安门事件的最大问题是中国的政治改革派被全面镇压，相当一大部分的人被流放海外。结果，中共的经济改革在关键时期失去了政治改革的配套改革，中国经济就处于了一种非常脐型的状态。尽管在一九九二年，邓小平进行了南巡讲话，推动中共继续进行经济改革，并提出了发展是硬道理的口号。但无论如何，中国出现了如何的问题和变化，政治改革都被当作禁区。没有人敢去触碰，中国的一切经济改革和活动都是以避开“政治改革”为中心，开始了一系列的违法甚至是违宪的经济发展道路。

    伍凡：在当时，中国因为六四天安门事件停止了政治改革。但在社会主义阵营中却发生了天翻地覆的变化。首先是苏联解体，苏共被解散。紧接着是东欧共产主义国家全面资本主义化。在中国放弃政治改革，只抓经济建设的同时代，首先是俄国紧接着是东欧国家都开始了一政治改革带动经济改革的时代。他们的基本模式是，先是政治上取消共产主义，确立资本主义制度，然后是全面私有化。普遍采取的方式是全部国营企业和土地矿山等公共财产用票据的方式发放给全体国民。他们采取的方式基本上是最原始的，最平等的平均分配方式。

    草庵：这就是中共一直宣称东欧国家和俄国经济失败的“震荡疗法”，另一种说法是“长痛不如短痛”。他们的做法在当时与中国片面发展经济的方式相比确实是不如中国稳定。特别是俄国，在当时制度的一瞬间转变过程中，缺乏司法配套，经济出现了几年的停滞。但在东欧国家由于他们吸取了俄国的教训，他们在转向的过程中就非常的好，即使是蒙古这样的国家，他们在处理私有制的私有化过程中非常的公平，丝毫没有影响经济的发展和社会上政治混乱。这些国家都是非常的稳定。相反南斯拉夫因为坚持一党独裁和专政，倒是出现了数年的战争。

    伍凡：中国在进行经济改革的过程中，目前也有了大量的私有企业。就象国内官方公布的数据一样，在最近的十年，中国的国营企业已经从占据国民经济的绝对地位转为非常次要的地位，他的比例已经从百分之百八十二下降到了百分之二十七。这也是非常大的变化。但在这种私有化的过程中，中国是否也和俄国或着是东欧国家一样在私有化过程中非常的公平，消除了未来的政治动乱的因素。这才是一个非常需要关注的问题。在我看来，目前中国经济改革已经到了极限。贫富分化远超过俄国和东欧这些原来的社会主义国家，更超过了美国，日本等资本主义国家。特别是在取消了原来的原始社会保障机制和医疗，教育机制之后，全面实行了市场化原则。中国实行了大量的市场化实验，但原来属于全民所有制的国营企业财产都怎么变成了私有财产？

    草庵：中共是个非常聪明的政党。在当年赵紫阳执政的时代，中共为了进行经济改革，在政治上确实进行了不少的改革准备。因为当时的保守派势力强大，但在司法体制和政治制度改革上仍在赵紫阳的坚持下进行了铺垫但这个改革最后被中止了。但经济的发展必须要适当的政治配套。结果，在后来的避开政治问题的选择下，中共就出现了严重的官商结合现象。私有化过程也出现了严重的不公平。首先，我们看一下宪法的改革。在一九八二年的《中国宪法》中，有关内容却是这样写的：“第一章 总 纲。第七条国营经济是社会主义全民所有制经济，是国民经济中的主导力量。国家保障国营经济的巩固和发展”。相反，在中国目前的公司法中则有这样的条例：第一章 总则。公司中的国有资产所有权属于国家。在第二章 有限责任公司的设立和组织机构条例中则这样明确：“第一节 设立。国家授权投资的机构或者国家授权的部门可以单独投资设立国有独资的有限责任公司。第二十一条本法施行前已设立的国有企业，符合本法规定设立有限责任公司条件的，单一投资主体的，可以依照本法改建为国有独资的有限责任公司；多个投资主体的，可以改建为前条第一款规定的有限责任公司。国有企业改建为公司的实施步骤和具体办法，由国务院另行规定”。

    伍凡：这里的宪法规定的很清楚，这就是，国营企业是全民所有制，是属于全体国民的企业。但在后来的宪法修改中出现了不同的地方。根据目前的《中国宪法》： “第一章 总纲。第六条中华人民共和国的社会主义经济制度的基础是生产资料的社会主义公有制，即全民所有制和劳动群众集体所有制。社会主义公有制消灭人剥削人的制度，实行各尽所能、按劳分配的原则。”在“第七条国有经济，即社会主义全民所有制经济，是国民经济中的主导力量。国家保障国有经济的巩固和发展。”它在这两条中提到了国有经济，但并未确定国有企业这个定义。在这两部不同的宪法中，最大的改变是“国营企业”变成了“国有企业”。一字之差不容易被人发现，但其中的内涵却有很大的变化。

    草庵：确实如此。国营企业是全民直接所有。全民直接参与管理。但国有企业虽属于全民所有，属于委托参与。国营企业的管理权属于国民自己，这在中国的法律地位上有明确的规定。全民所有制企业本身的产权归全中国百姓所有，不分男女老少，人人平等都拥有其中一部分，是直接的全民所有制。在法律并未授权之前，政府无权管理，也不能将他转变成为国有企业。事实上，中国法律上有个国有企业职工代表大会制度，从法律意义上授权了“国有企业职工代表大会”可以委托任命全民所有制企业管理人，并监督全民所有制企业管理人工作。从这个法律定义上看，中共政府根本就无权出售或转让全民所有制企业。

    伍凡：国有企业就不同了。国有企业在注册上应该是政府投资并代为管理，这是毫无疑义，国有企业是间接的全民所有制。这一字之差就把原来的企业产权给变更了。管理权也从全民转变成了政府。所以，从严格意义上讲这种改变是非常大的一种变革。中共用一种诡变术就将百姓所有的财产管理权变成了他们政府所拥有的财产管理权。

    草庵：我可以举个例子。这就好比我们大家有了些财产，我们就将一部分的钱拿到了银行，我们把钱放到了银行，委托银行管理这些钱，我们只靠银行利息谋利。但后来我们发现，银行不仅仅把我们存到银行的钱拿去管理了，而且还把我们房子和其他没有存到银行的财产管理了。而且他们可以随意的变卖我们并未委托给他们的财产。这不是强盗吗？他凭什么要把我自己没有委托给他的财产也要强行管理？看这个例子大家可能觉得可笑，但实际上他就发生在中国。

    伍凡：我们看看最近几年的中国经济改革，几乎都是在这个变化下进行的。大量的属于全民所有制的国营企业先是被转成了国有企业，然后，政府官员和企业官员就合理合法的地进行变卖。将原来属于全民的企业卖给私人，或搞什么“管理层收购”。将本来没有权利出售的企业出售了。

    草庵：任何缺乏政治改革配套和司法配套的经济改革都会陷入一个误区。因为根据某些学者的理论，人是自私和贪心的。如果没有制度的约束，人根本就不可能控制自己的欲望。共产主义实验的失败就已经说明了这个问题。在中国，中共里面的一些权利持有人就是利用避开政治改革和司法制度改革这个理由，以稳定为理由，大量地进行权利腐化交易，用权利将国民的财富转化成为个人的财富。用非法的手段和诡诈术来欺骗中国百姓。

    伍凡：如此说来，中国政府成立的国有资产管理委员会也是非法的。他们管理的国有资产本来是国营资产，他们根本就没有经过司法程序和国民的授权，他们根本就没有权利去管理这些国营企业，更没有权利去出售这些企业。

    草庵：正是如此。但中国就是这样一个国家，一切都是以国家的名义进行着违宪的行为。一切权利拥有者和政府利用各种手段非法地剥夺国民的利益，维护他们的统治。正是这些经济利益让他们结成了一个个利益集团，形成了更深层次的腐败。

    伍凡：中国经济改革不能缺乏政治改革，更不能缺乏司法配套改革。我们今天提谈，就触及了一个中共经济改革和发展的一个诡诈现象。不过，在中国，这样的事情还很多，今后我们有时间再多谈一些。今天就暂时先谈到这里。谢谢各位观众的收看。再见。

    草庵：再见。

    --------------------------------------------------------------------------

    伍凡：各位观众，今天我和草庵兄来谈谈香港政治改革方案问题。过去我们谈香港问题的次数不多，现在香港问题，尤其是政治改革方案问题相当突出，引人注目。

    草庵：12 月4日，由香港50多个民间团体组成的民阵，及20多名泛民主派立法会议员发起的争取普选，反对港府提出的政制方案大游行。有25万名香港市民参加反对港府提出的政制方案大游行。在游行前数周，香港特首曾荫权和香港泛民主派立法会委员沟通，传达北京政府的指示，希望香港泛民主派议员不要发动游行；曾荫权同时提出政治改革方案，希望泛民主派议员支持政改方案。结果是曾荫权的政改方案不被泛民主派议员们接受。

    伍凡：香港立法会泛民主派议员拒绝曾荫权的政革方案是可想而知的。因为曾荫权的政改方案不符合香港选民的2个要求 ----- 第一，香港居民要求普选香港特首和全体立法会委员；第二，制定普选日期。这2个要求是符合香港《基本法》的规定。现任香港特首是由800人的选举委员会选举产生，而800人选举委员会的产生是由社会的各界人士中产生，绝大多数由中央政府驻港办事处在幕后操作产生，不能代表真正的民意。现任香港立法会60名委员只有一半，即30名立法会委员是经过全港居民分区选举产生，另一半30名是由中联办挑选，由特首政府指定委任的。这样一来，立法会民意代表性就只有一半了。这种“鸟笼式”的选举办法的缺陷是非常明显，因此《香港基本法》有规定，如果对2007年之后的特首和立法会委员的选举法要修改，需经过三级程序：现有立法会委员2/3多数通过；特首同意；全国人大常委会批准。

    草庵：根据《香港基本法》规定，如果对 2007年之后的特首和立法会委员的选举法要修改，需经过三级程序：现有立法局委员2/3多数通过；特首同意；全国人大常委会批准。因此，由香港立法会中泛民主派号召与推动，在2年前，2003年7月1日反对“基本法23条”，有100万香港居民上街游行。在2004年7月1日有50万人游行，提出在 2007年普选香港特首，在2008年普选全体立法会委员的要求。当时的特首董建华面对如此巨大的抗议示威，无法处理，只好请求北京出面处理，由人大常委会解释《香港基本法》，禁止香港民提出2007年普选特首，2008年普选全体立法会委员的要求。这样一来，中共政权自己破坏了“港人治港”的原则。

    伍凡：为了回应香港居民的要求，曾荫权于10月19日公布《政制发展第五号报告书》。在这个报告书中提出以1,600人特首选举委员会，70席立法会委员，半数普选，没有提出特首和全体立法会委员普选日期。今年12月3日有25万香港居民再次上街游行，要求普选和规定普选日期。香港立法会议员12月21日表决政改方案内的行政长官产生方法，在34票赞成，24票反对，1票弃权的结果下，议案未能够获得通过。曾荫权没有得到北京的肯首之前，在政改方面，他是无能为力的，既使扩大了的“鸟笼政改”也是北京最后确定的。现在政改球又踢回北京。

    草庵：立法会阻止了曾荫权的《政改报告书》不久，曾荫权北上京城述职，中共高层几乎全部出动，在中南海共同欢迎曾荫权到访而公开亮相的包括了国家主席胡锦涛、总理温家宝、副主席曾庆红、国务委员唐家璇以及港澳办主任廖晖等，显示北京刻意强调曾荫权仍然获得中央一致的支持，并没有因为政制改革方案遭否决，而受到影响。胡锦涛的讲话只是重申中央“对曾荫权和特区政府的工作是满意的，并将继续全力支持行政长官和特区政府依法施政”，他没有公开批评香港泛民主派。12月6日中共在汕尾开枪，对香港居民中的潮汕藉居民必定有影响。香港华人资本财团首富者大都是潮洲人，中共对香港问题必定要谨慎小心。看来胡锦涛对香港问题是耐住心，在等待时机。

    伍凡：第二天温家宝接见曾荫权时，温家宝说：“目前香港经济和社会发展继续保持良好的态势，仍有一些深层次的矛盾和问题尚未得到根本解决”。温家宝所说的深层次矛盾和问题，究竟是什么呢？温家宝对香港问题的说法与温家宝不一样。看来，北京对曾荫权的态度与对董建华的态度很大的不同。为什么？我们不妨从经济、金融、政治和国际关系上来分析。

    草庵：我先从金融角度来分析。至少北京己经看到香港仍然是一只会生金鸡旦的老母鸡。

    现在胡温统治下的政权貌似强大，但实际上非常虚弱，己走到了内外交困的地步。中国股市连年下挫，一蹶不振，上海和深圳证券市场己经崩盘，上海指证数跌近 1,000点，难以上升。在美国上市的70多家中国大陆企业，竟有90%以上变成垃圾股。据今年第二季度统计，股价在3美元以上公司只有7家，而在3美元以下的公司竟有50家。可见，中国公司在国内外股市都沏底失败了。相反，香港股市在世界股市中排名第7，(排名序列：纽约、东京、伦敦、多伦多、法兰克福和马德里)。胡温政权突然发现，香港才真正是中国最有价值的金融中心，期望由香港来挽救中国大陆股市，挽救中国金融市场。香港股市的坚挺是和曾荫权分不开的，曾荫权曾在董建华的香港特区政府内任财政司司长，指挥金融系绕安然渡过1997年亚洲金融风暴。另外，从各个城市的GDP来看，香港是全国城市中首位，是上海的 1.7倍，人均产值约24,000美元。可见香港是中国按人口计算第一大的资本市场和消费市场。之外，曾荫权与西方大国的政经人士有广泛的关系，北京现在需要曾荫权这张牌。

    伍凡：我们从政治的角度来分析，香港回归中国巳8年半了，尽管有香港《基本法》为依据，北京也提出了“港人治港”的口号，但在政治体制改革上，己变成了“京人治港”了，北京阻止2007年普选特首、2008年普选全体立法会委员的要求。虽然香港对中共政权而言是一只会生金旦的老母鸡，北京可以在香港股市获得大批资金，缓解金融问题，但是中共一直害怕香港成为中国大陆的“民主基地”，善怕香港的政治改革进程影响到大陆，更害怕中国大陆发生“颜色革命”。同样害怕，如果香港普选出的特首不是中共政权能接受的泛民主派人物，怎么办？这就是胡温政权一再压制香港居民的普选要求的原因，多次强调政治改革要渐进。很显然，胡温政权是在采取拖延策略，等待局势的变化。温家宝很清楚，“目前香港经济和社会发展继续保持良好的态势，仍有一些深层次的矛盾和问题尚未得到根本解决”。在我看来，深层次的矛盾在政治方面有3个方面：第一是政治改革中的普选和普选日期；第二是香港的政治体制长期以来是“行政主导”，立法会仅是陪衬，不是真正的“三权分立”，不能充分表达民意和制衡政府；第三个矛盾是中共政权和香港政府过分依赖香港大资本财团，照顾大资本家财团，损害了香港居民利益。这些深层矛盾不通过政治改革来解决，香港居民的反抗是不会停止的。深层次的矛盾在在经济结构上来讲，香港现在是亚洲的金融中心、贸易中心、商业中心、物流中心、和国际会议中心，正受到周边地区的挑战，如果这样的结构不改变转型，香港的经济发展会受到很大的压力，前景不乐观。

    草庵：从国际关系角度来看，香港是个非常特殊的地区。香港既是中国的大城市，受中共政权的管制，但它又是一个国际都市，北京和上海都没有香港的特殊条件。香港独立加入WTO组织，是亚太经济组织非正式领袖会议成员 (APEC)，世卫组织(WHO)成员，以及许多国际组织成员。美国航空母舰战斗群每年经北京同意，可以进入香港水域休假，但不能去上海、青岛休?。可见，西方大国在香港有政经利益，他们会保护香港的特殊地位，而香港泛民主派可以到欧美各国去游说，争取民主自由的权利，譬如香港民主党前主席李柱明访美国和英国，与布希总统及布莱尔首相交谈香港民主化问题，这一点中国大陆民主人士没有这个条件。并且，美国国会于1992年通过《香港关系法》，其宗旨在表达信任北京在1984签署的《中英联合声明》作出的承诺，让香港主权在1997年回归后，仍能维持“高度自治”。可是香港现在并没有达到“港人治港”的“高度自治”的地步。香港可以出版《大纪元时报》，举行“九评”研讨会和支持“退党”大游行，其原因在于国际大都市和国际压力。所以，我认为今后香港的政治改革方案的发展变化，国际力量一定会起作用的，胡温政权也在观察国际力量的反映，作为他们下一步动作的依据之一。

    伍凡：从中国民主化的角度来看，中国需要香港成功地实行普选，它必将影响和推动中国民主化进程。正因为这一点，中共特别害怕香港的政治改革，害怕在中国领土内有一个“民主基地”，正想尽一切办法来拖延实现政治改革，这个策略与中共政权拖延和拒绝在大陆实行政治改革，其思路是一脉相承的。但是，香港人民不会摆休的， “港支联”主席司徒华先生己发表讲活，要在2006年发动更大规模的“七一”大游行，强烈表达普选的要求，给中共政权施加压力。胡温政权将面临香港人民的要求、国际力量的压力、台湾朝野的声援，和国内民间力量的支持。可以设想，香港民主力量将是冲挎中共统治的一股突击力量，我们应该声援和支持香港居民普选的要求。

    草庵：香港的局势还正在变化发展，我们会不断关注它。今天讨论到此告一段落。再见。

    伍凡：再见。

    ------------------------------------------------------------------------------

    草庵：胡锦涛上台3年多来，他的内政和外交政策有许多自我矛盾和前后矛盾的现象，他的公开讲话和他的内部政策讲话是矛盾的。中央政策和地方党政执法情况是矛盾的。今天我们要举出事例来证实这些矛盾现象，并分析其内在原因。

    伍凡：胡锦涛的内政外交政策中有许多矛盾和冲突的现象。例如，在7月25日在确定10月在京召开十六届五中全会的政治局会议上，胡锦涛关于频发的群体事件有以下讲话：要准备两手，属于经济问题的要做妥协尽量予以解决；对于政治性质的问题，决不手软，要严格取缔，决不能形成气候。胡锦涛提出对4种人要严加控制： (1) 自由化知识分子、(2) 维权活动及组织者、(3) 法轮功分子、(4)新闻报刊及人员。但是，在2006年元旦新年贺词中讲“中国的发展，是和平的发展、开放的发展、合作的发展、和谐的发展”。他并通过郑必坚的口讲中国要“三和”：“中国在国际上促进和平，在国内促进和谐，在台湾问题上促进和解”。胡锦涛对外公开高唱要建立和谐社会，在内部的叫嚣是要严厉打击“四种人”。这是典型的两面派，囗是心非，好话讲尽，坏事干得不少。近来打压“新京报”，血腥开镇压汕尾农民，严厉控制互联网，就是在加紧打压“四种人”。

    草庵：在台湾问题上，胡锦涛一而再、再而三的言而无信，变化无常。2004年5日17日两台办发表的《台办声明》的七项对台政策的第一项提出：“恢复两岸对话和谈判，平等协商，正式结束敌对状态，建立军事互信机制，共同构造两岸关系和平稳定发展的框架”。由邓小平提出、由北京当局坚持了20年的对台政策核心--- ---“一国两制”，起码在《台办声明》的重大政策变化中没有出现，这可以说是北京当局对台政策的重大变化。2005年4月30日，连战和胡锦涛会面后发表新闻公报，两党共同体认到：坚持九二共识，反对台独，谋求台海和平稳定，促进两岸关系发展，维护两岸同胞利益，是两党的共同主张。又一次不提“一国两制”。所谓“九二共识”其核心是 “一中各表”。北京坚持“一中”是中华人民共和国，台北坚持“一中”是中华民国。“一中各表”陈水扁和民进党一直不接受，但超过50%的台湾泛蓝选民接受。美国的“一个中国”主张维持现状，不接受北京的“一国两制”。可是，胡锦涛在2006年元旦新年贺词中讲：“我们将坚持和平统一、一国两制”的基本方针，坚持一个中国原则决不动摇，争取和平统一的努力决不放弃，贯彻寄希望于台湾人民的方针决不改变，反对“台独”分裂活动决不妥协。所谓“一国两制” 就是只有中华人民共和国，消灭中华民国，而不是“一中各表”。中共和胡锦涛一直拿“九二共识”来欺骗台湾朝野。胡锦涛的讲话和声明还有多少可信任的价值呢，“言而无信则不立”。

    伍凡：2005年12月香港《争鸣》杂志报道，前中央政治局常委、中纪委书记、全总主席尉健行，提交了一份关于工会工作的报告。报告指出中国的工会组织，基本上已经名存实亡。在报告中，胡锦涛写下了据说是他主政以来字数最多的批语，大致是：职工工会组织是中共政权的主要主柱。当前的危机中，最严峻的就是失去职工、农民的支持。一旦失去他们的支持，社会、政局就会动乱，最后导致崩溃。并且，胡锦涛多次对“三农问题”作讲话指出：他说：“无论是建国以来50多年的历程，还是改革开放20多年的历程，农村农民问题始终是党和政府的头等重大问题；始终没有从中国在相当长的期间内都是农业大国的角度思考，做出中长期的决策；始终没有从占人口绝大多数的农民的利益出发制订和落实好方针政策；始终没有从国家社会制度、社会政治安危，处理好农民利益问题；农民始终在国家社会、政治、经济、教育等领域，处于极不恰当的地位。”胡锦涛己经看到中国的社会问题的关合建，但他敢于面对现实吗？没有，敢于用政治手段去化解问题吗？不敢。还是沿用老办法，用高压政策和措施镇压下岗工人、太石村和汕尾农民，驱逐和追捕维权运动人士，把工人和农民当作“敌人”对待。这样口是心非的管理国家，必将导至革命造反，正如中国大陆民间流言，“现在什么都不缺，只缺陈胜吴广”。

    草庵：胡锦涛口口声声讲要推“新三民主义”: 权为民所用，情为民所系，福为民所谋，要建立社会主义和谐社会，可就是容不得自由知识份子的言论、文章和思想。像刘晓波、高智晟和余杰等一批自由化知识份子的思想和言论是真正体现了“情为民所系，福为民所谋”，他们批评中共的错误与罪恶正是为了中国百姓和中华民族的利益。批评江泽民出卖中国150万平方公里土地给俄国、批评中共压迫法轮功惨无人道，不都是为了中国百姓和民族的利益吗？可是胡锦涛下令要严加控制自由化知识份子，正说明胡锦涛的“新三民主义”是空的，是假的，只是当作口号用用而己。

    伍凡：我再举一个明显的例子，2005手11月13日中国吉林市中石油一家化工厂发生爆炸，导致1,000吨苯倾入松花江，严重污染江水。此事件发生时，胡锦涛正在西班牙访问，并将参加釜山上APEC会议。中央政府无人敢负责　要等胡锦涛拍板批示。19日下午胡锦涛从釜山飞回北京，他处理的第一要务，不是准备迎接晚上到达的布什总统，而是处理松花江的重大污染，胡锦涛的批示是：松花江沿途要完成一级戒备，哈尔滨没有完成之前，不得公布污染实情。这就是外界费解的中共当局隐瞒松花江污染灾情的根本原因。按胡锦涛的批示，数万武警部队向哈尔滨开拔，使得近400万人口的大城市哈尔滨一时谣言四起，地震一说不胫而走，飞机票、火车票一抢而光。21日下午5点，黑龙江省省长张左己与省委书记宋法棠从深夜 11时半开始，一直同国务院热线联系，一是随时报告哈尔滨全市布防情况、二是等待北京向俄罗斯通报的批示。直到午夜，北京指示到达，张左己立即告诉手下“准备应付一个相当于地震或禽流感爆发的灾害”。从13日吉林化工厂爆炸，到21日黑龙江省才接到国务院指示，前后共8天，伤害百姓生命的灾害无人负责处理。这整个过程完全违背了“福为民所谋”的口号，胡锦涛想的是如何防止市民的暴乱。

    草庵：胡锦涛近年来喋喋不休的鼓吹“中国和平崛起”论，现在又改为“中国和平发展”论。胡锦涛讲：“我愿重申，中国的发展，是和平的发展、开放的发展、合作的发展、和谐的发展”。他讲这些话，在各世界大国没有得到什么正面的回应，相反美国要求中国做一个负责任的世界大国。因为胡锦涛一再要求欧盟解除对中国武器禁售。人们一再提问，自称和平发展的大国为何要购买大量远程攻击武器？攻打台湾不需要这类武器。可见，胡锦涛在国际关系上也是说一套、做一套，欺骗国际社会。

    伍凡：今天我们讨论的问题也曾在每周六的电脑讨论平台Paltalk上谈过。中国大陆有位网友讲，因为胡锦涛还没有真正掌握实权，所以他目前不得不如此，只有等他真正掌握实权，他才敢推动政治改革，否则党内他的政敌会把他赶下台。我们来分析胡锦涛讲得一套，做得另一套的原因。

    草庵：在去年11月，我有机会到北京参加美国前总统老布希主持的“中美关系民间高层研讨会”，接触到一些中共高层官员，得知胡锦涛的形象差、能力低、没主见、缺魄力。相当数量省部级官员不卖他的帐，甚至说：不要看胡锦涛那个样子，我们联合起来，就可以叫胡锦涛下台。可以说，胡锦涛没有实力，掌握不住大多数省部官员和军队将领，所以他提出新的主张和政策没有人听，这就是中共的政令出不了中南海。新的政策没有人听，但胡锦涛总得讲一些能骗人的口号，但各省部委仍然执行老的政策，在政治上其基本政策就是监控、管制和打压百姓；在经济上执行官商勾结、偏向外资、剥削工农的政策，这最符合地方诸候的贪得无庵的要求。

    伍凡：在维护中共独裁统治方面，胡锦涛和地方诸候官员们的根本利益是一致的，既便胡锦涛提出“新三民主义”和“建立和谐社会”的骗人口号也是为了维护中共的统治，不是真正为了中国百姓的利益。一旦这些口号与中共官员们利益相冲突时，他们根本下会去执行。胡锦涛上台己3年了，三权大位也坐了1年，人们至今看不到他运用权位为百姓做了什么善事，相反，社会状况是每况愈下，民众抗议示威事件愈来愈多，抗议人数愈来愈多。看来胡锦涛己是无能为力，这样下去，中共政权将丧失在胡锦涛之手，这对中国百姓是件好事，对胡锦涛也是个解脱，他也不必在“大位”上活受罪。而将出现“没有共产党才有新中国”的局面。依我之见，他最好的出路是退出共产党，到深山老林里做个出家人，修性养心去。因为胡锦涛是个政治辅导员出身，几十年来忠心耿耿听党的话，听上级官员的话，他不敢表露自己的思想和个性，几乎是成了中共的奴才，这种人怎么敢开提出创新的思路，把中国带上民主、自由和维扩人权道路呢？实在太为难他了。

    草庵：今天就谈到这里，再见。

    伍凡：再见。

    ---------------------------------------------------------------------------------

    草庵：1月14 日，居住在德州，并在国际著名研究机构贝勒医学院任职的免疫学专家封莉莉教授和政治评论家横河先生前来加洲讲学．因为我们是朋友，所以前去听课。我本来对禽流感和免疫学一无所知，听了演讲才知道禽流感的极大危险。但在这个学术会议上，两度有人提出了中共在纽约要演出《同一首歌》，还询问了他们对此问题的看法。如此，我才知道了《同一首歌》的点滴情况。

    1月18日，洛杉矶的一些朋友要在中国领事馆门前进行抗议活动，我因为公务没有参加。但到了下午，一位远在北加州的朋友给我打来电话，请我查询两位居住在加州的华人。这两个华人就是与中国中央电视台共同举办《同一首歌》演唱会的华美国际文化传播公司老板赵紫辰和林选栋两位先生。根据这位朋友爆料，这两人都是用“身为法轮功学员，在大陆受到迫害，而不得不在美国申请政治避难获取在美国永久拘留身份”。

    接到电话后，已经接近晚间五时，我急忙与美国有关执法部门联系，大约只用了半个小时就基本查清了这两个人的基本情况。当时，美国某执法机构的负责人对这两人身为“政治避难者”而又与中共合作感到非常的困惑。他们无法理解，既然根据他们自己写的申请避难材料所叙述的“严厉迫害”事实，怎么可能受到中共委托而与中共合作。

    伍凡：1月19日。法轮功的朋友们前往美国联邦调查局（FBI）及国土安全局对这两人进行了举报。当即，美国联邦调查局的官员就表示了：“马上立案，严厉追查”。而国土安全局也当即表示：“面对可能的移民欺诈，要立案侦察”。

    草庵：与此同时，法轮功的学员们也动员了很多的人员开始进行更详细的调查。同时，本人在当天也写了一篇公开建议书给法轮功的学员们，对他们抗议中共花费公款在美国进行政治性宣传及活动进行了详细的分析。同时也从法律角度提出了本人的几点看法。同时也将《同一首歌》主办单位的联系电话及售票处电话公开。也将本人与他们几位主要负责人及工作人员的通话内容，部分地向法轮功学员及相关的美国机构与团体通报。

    伍凡：1月20 日，美国的《国际司法协会》，《美国世界人权组织》与《国际人权法律项目》向美国纽约南区法院联合递交诉状，控告中央电视台（CCTV）刻意制作，传播和散布宣传材料，旨在煽动、帮助、挑起、授权、命令或怂恿非法关押、任意逮捕和严重的精神与肉体折磨、洗脑。原告为王慧敏、陈钢等五名法轮功学员。原告律师泰瑞。

    草庵：音乐本是我最喜欢娱乐。早在年轻的时候还曾经自己和几位朋友组织乐队进行街头演出。而大陆的著名演员刘欢和李谷一都是早年相识的朋友。对于他们前来美国进行演出，本人并不应该有任何异议。但这次演出并非传统上的西方社会的商业演出，而是本身由中共出资一百万美元的政治演出。《同一首歌》作为六四天安门事件愚弄安抚中国百姓之后，再次沦为为法轮功学员洗脑的政治标志性歌曲。很显然，在新唐人电视台全球新年联欢晚会之后进行，有着中共别有用心的政治目的。

    1月21日，就在我的公开建议书发表之后，我接到了数个来自中国大陆及美国的电话。其中大陆一位从事政治宣传管理的一位官员对我进行了一些劝告之后，和我进行了一个非常有趣的对话。这位官员问我：“你写的建议书是警告我们呢？还是威胁我们？”这个问题让我有些哭笑不得，我问他：“你觉得呢？”官员回答说：“看来你是死心塌地不想回大陆了”。我回答说：“其实，我是否能回大陆可真不是你能决定的，你们不过是管个宣传部门，有这么大的权利吗？要是连我都被禁止进入中国，我就鼓动海外的人发起回国运动，让被禁止回国的海外一千法轮功学员集体在一天内回国，看你们怎么把这些人都关监狱去”官员没有直接回答：“我们已经把你文章简要连夜送上去了”。我嘿嘿地笑了：“没准我这篇建议书很得锦涛的欢心，你怎么知道我不是在帮他，他就喜欢这种压力，你们干革命没有压力怎么能有动力？再说了，锦涛不是对着美国朋友说他们很重视我这类的关心中国的海外华人的反对意见吗？我这不是给中共贴金吗？”。

    大约过了一个多小时，一位中国领事官员给我打来电话，告诉我说，有人连夜就将我的建议书秘密发到了中国大使馆，让几位使馆官员连觉都睡不好。

    我听了这些官员的反应，一点都不觉得奇怪。因为以我这儿些年和中共打交道的经验看，面对法轮功的海外压力，中共宣传部门是没有任何压力的，他们的目的就是完成任务，将演出完成，将钱花掉，如果能从中赚点个人额外收入更好，至于是否能引起外交事件或更多的问题，那不是他们的考虑范围，更不是他们的工作。相反，与这次海外演出没有太多关系的外交部门则是增加了额外的压力。解决未来可能出现的外交风波和海外诉讼才是他们真正担心和头痛的问题。

    就在我的公开建议书发表之后，很多人对此也有不同的意见。我在建议书中强调了几点：一是要合法，二是要有组织，有准备，召集海外各大媒体，将时间扩大化，公开化。三是利用美国法律，寻找证据，准备进行长期诉讼。四是要将中央电视台的官方身份和背景曝光，将胡锦涛和温家宝送上美国法庭。同时将参与的中共党员身份曝光，送交美国司法机构调查，从新启动美国政府1950年制定的INA212条款，也就是禁止共产党员进入美国的法律规定。

    伍凡：有人对你的建议书的不满很明显，这就是觉得中共即使是在美国演出，唱的也是歌曲，本身歌曲并没有错。其实，这里面有个很大的理解问题。在美国，人人平等，皆有言论自由的权利。但美国法律却同时规定政府不得从事任何宣传。这个法律的意义是，政府是个拥有庞大资源和权利的机构，他于百姓个体或社会团体相比都拥有强大的资源，从全面看是不平等的。如果政府能拥有自己的宣传机构，就必然会导致政府的独裁。所以，在美国，即使是美国之音这家唯一的政府出资的官方媒体，他也不允许在美国本土宣传。纵观全球，几乎所有的官方媒体都是对外宣传，但他绝对不允许对本土宣传，更不允许海外其他国家官方媒体对本国设立机构进行宣传。而中共中央电视台到美国主办演出会，本身违反这一美国法律要求。历年来，在美国的百姓并不清楚中共不允许私人经营媒体机构，而对中共官方媒体机构对美国进行铺天盖地地宣传并不了解。按照他们的观念，还以为中国也如同美国一样，那些媒体机构也是私人拥有。而借此机会，能将中共宣传机构逐出美国，很显然，这是一件非常重要的事件。所以，我对很多朋友们讲：“这个问题并不主要是歌曲的问题，歌曲是问题中的一部分，更重要的是，我们不能允许中共利用强大的政治和经济资源，用官方的媒体机构对海外华人和美国百姓进行共产主义洗脑。要让反共的媒体和私人的媒体有同样的机会，绝对不能因为官方的资源而掩盖百姓的不同声音，欢迎私人的商业演出和抵制官方出资的政治演出是两个不同的问题．尽管官方资助的演出也是唱同样的歌曲，但大家处于对自由和民主的理念，对官方行为也要进行抵制，这不仅仅是中国政府官方行为的问题，即使是美国官方进行这样的活动，百姓也同样要进行抗议和抵制，这是保证我们民主自由体制能长期生存的必要条件。”

    草庵：很显然，美国政府在对待这件事情上采取了一种默默地支持法轮功的态度，就如同我与国内一位重要官员谈话中这位官员的疑惑一样：“美国政府官方虽然没有直接表态，但他的下属执法机构如此快的反应也说明了美国政府的态度，FBI要调查主办者，这不是明显的反对这场演出吗？，你们到底要干什么？要传达一种什么样的信息？”

    伍凡：其实，早在数月前，主管中国事务的美国副国务卿佐立克就早将美国的新对华政策公布于众．对于中共的独裁统治和共产主义就是要采取压制和制止的动作，对于中共改革开放，采取支持的态度，但并不表示对他的独裁赞同．可惜的是中共领导人仍旧处于旧日的梦想之中．依旧以为中美关系可以用经济利益上的交换来取得美国政府对独裁政治的认同．事实上，我们可以清楚的看到，最近几年，美国政府交换经济利益，但并没有放下政治上的利益．特别是克林顿小台之后的小布什总统的对华政策，基本上已经进行了全面的更改，这也将影响着未来几十年的对华政策．

    海外华人的意见有其存在的道理，尽管这些海外华人多年生活在海外，但很多人并没有完全理解并接受西方的民主自由思想，更多的是保存着早年中共洗脑教育．但海外某些”民运人士”的反应则令我大吃一惊．面对法轮功这些无论从什么角度上看都是弱小的团体的维护自由民主和自己权利的抗争，他们采取的是一些漠不关心，甚至是挖苦和讽刺的态度，这让我非常的寒心．

    草庵：民主是什么？争取中国百姓的基本权利的活动就是最基本的民主行为。有些人认为，法轮功维护自己的权利是想寻求“政教合一”，特别是对《同一首歌》的抵制是对人的言论自由的侵犯，是想搞中共的舆论封杀，更有人认为是烂用美国司法进行诉讼，为美国增加司法成本。这些观点貌似有道理，其实是根本就不值得一驳。

    首先，先不提法轮功多次提出不参与政治，即使是在目前，法轮功也没有任何参与政治的倾向，他们进行的无非是人类最基本的维护自己权利的活动，是各个国家都宪法都赋予的基本法律权利，他们既没有暴力，也没有参加政党竞选，怎么能说是政教合一？所谓“政教合一”和“参与政治”的定义根本就不符合目前法轮功的形态，参与政治往往指的是参与政党政治，而不是泛指公民维权。否则以目前全中国如此众多的上访百姓都是参与政治。事实上，法轮功学员是典范的公民，他们采取的一切维权活动都是按照当地的法律进行，无论是司法诉讼还是游行抗议示威，都是按照当地法律程序进行。依赖法律进行所有的维权活动这本身就是遵守法律的最佳公民行为。而利用法律也是体现了民主自由的最基本道义。难道我们在日常生活上出现了问题和纠纷，不依赖法律而采取别的方式才是正确的吗？依赖西方国家独立的，公平的司法体制进行诉讼正是解决争端和问题的最节约社会资源和最能体现公平的现代社会生活方式。而如果大家有法不依，反而在遇到纠纷和争端时各自采取法律之外的手段，那才是不符合现代社会的行为方式。

    伍凡：很显然，在对待抗议《同一首歌》的方式和方法上，法轮功学员采取了极为忍耐的符合法律行为的方式。我在建议书中建议的方法上，我更希望能将中共推向美国的司法审判席，特别是将胡锦涛和温家宝两位领导人推向美国司法审判席。但实际上，法轮功学员并没有采取这项策略。他们并没有采取激化问题，扩大事件的方式进行。我曾对他们说，只有在他们演出之前进行大型的抗议活动，才能激怒中共，让他们做出傻事，否则就无法达到更大的影响和形成更大的诉讼。

    抗议并不是主要的目的，阻止一场演出也不是目的，而将中共的附庸者推向美国司法审判席才是真正的目的。只有将那些违反美国法律，支持中共政权的人诉讼到美国司法审判，才能真正具有威慑力，才能让那些依赖中共豢养谋财的人远离中共。

    法轮功在这次抗议活动中没有特意激发事件，而是依旧采取了和平的卡抗议示威活动，给人以一个平和的修炼团体的印象。依然是按照“神给胡锦涛的时间不多了 ”为主要根据，并没有刻意要将胡锦涛和温家宝送上美国的司法审判席。在这点上，至少我觉得他们是善意的。而且在主要的活动中，他们把大量的时间和人力用于说服演员和中共的中央电视台上。并没有给中共的外交部门施加更大的压力，更没有制造一些外交事件来达到自己的抗议目的。

    草庵：中共怕什么？中共的宣传部门根本就不怕法轮功的任何抗议活动，他们只要将中宣部的任务完成就可以，出现了外交事件也不是他们的责任。相反，外交部的压力就会更大，如果在此抗议事件中能对中共的外交部施加更大的压力，在外交问题上多做文章，中共外交部门就会在他写的报告中将问题的严重性提出来，从而影响中共最高层的决策。只有让中共高层在外交上层层遇阻，面对全球性的抗议，喜爱面子的中共领导人才会反省和改进，从而从另一个方式上促进中共放松对国内的维权百姓的压制，改善中国的人权状态。

    伍凡：尽管面对善意的法轮功的抗议活动，中共中央电视台及在美国的合作者还是处于了一种非常惊慌失措的尴尬境地。在此其间，不仅暴露出了其内部管理混乱，内部恶斗严重，还不断暴露出了欺骗的本性。在广告中，他们列出了众多的大牌明星，但在广告的一角却用极不引人注意的方式注明：“演员以实际参加演出者为准”。完全是一副不知道未来，也不知道结果的骗子手法。而这种手法出自于堂堂的中国政府出资，以强权独裁为己任的中央电视台之口，可见其主办者内心世界是多么的虚弱。这也难怪手拿免费票的观众在看完演出后大呼上当受骗，因为中央电视台极其美国主办者在一开始的时候就想用欺骗的手段来骗取美国观众的信任，而在演出中采取卡拉ＯＫ方式，没有伴奏乐队更是难以想象的欺骗。

    《同一首歌》尽管在美国上演了，但他的结果并没有中共预料的那样好，更不会达到他统战的目的和宣传的目的。相反，它的上演，已经引发了全球西方国家对中共利用政府资源向全球输出独裁的共产主义思想的严重关注。在美国不仅仅国会议员纷纷出面抗议并关注，而且有众多的议员准备通过国会提案对中共宣传媒体进行司法控制和制约。在全球，中共的这此愚蠢演出也引发更多的连锁反应。中共希望通过9家数字频道将其宣传带入加拿大，但却遭到了加拿大社会及各类社团的强烈抵制。而远在欧洲，欧洲委员会在法国斯特拉斯堡全体会议上通过了谴责共产独裁集权罪行的决议。这些国际社会的正义行为，正是反映出了中共的宣传和统战日益被人揭露看穿，更难以达到成效。

    草庵：在这个事件中，在演出尚未进行的时候，国内的演艺界已经纷纷通过互联网和电话了解到了事情真相。很多的国内和台，港演艺界人士私下表示，即使是为了赚钱，但也要注意中共的政治目的，尽量远离中共，不被他们利用。至少不要被美国起诉，因为中共的政治宣传而被送上美国司法审判席。同样，参与演出的演员也通过各种不同方式向外界透露自己的真实内心想法，他们在演出的时候，拒绝独唱“同一首歌”，而是迫使中共不得不采取了由儿童喝唱的方式进行。但更多的演员处于内心对中共的恐惧和对国内家人的担心，在自己力争退出不成的情况下，不得不被迫继续参与演出。而对主办者冒用“法轮功修炼者身份”骗取美国永久居留的方式更是深恶痛绝，更有演员私下表示：“中共怎么就沦落到愿意和这些骗子合作，连一个好人都找不到？”

    很多百姓痛恨中共暴行，但对法轮功抗议中共主办的《同一首歌》感到不解，觉得这是文艺行为，与政治关系不大。中共的这次演出真的与政治无关吗？在中国大陆，数百万的小学生因为没有学费而失学，而中共为了五千纽越华侨就愿意投资一百万美元而演出一场并不能改善美国华人任何政治或经济地位的行为难道这里面没有政治目的？。在这场演出中，中共方面售出的票不到全场观众的百分之八，收入连场地租金都不够。难道他不知道出资贴给每位纽约华人二百美元不如给二万名失学儿童救助他们上学更好？对中国未来和社会更有利？

    伍凡：很显然，中共的演出是有其政治目的。同样，法轮功的抗议活动更有意义。他使得美国司法再次重启INA212条款，让中国的百姓和海外华人有更多的机会利用美国的司法程序去制止中共党员进入美国，更有更多的机会将他们送上美国的司法审判席，让全球的百姓去观看中共党员是如何在进入美国的时候隐瞒自己中共党员身份，说谎欺诈。同时也为阻止其他中共政府资助的政治宣传演出做出了一个非常明确的行为模式。这也说明，只要大家去努力，按照合法的途径进行抗争，中共就无法抗拒世界潮流，无法将其独裁推广到海外。他的一切企图都会遭到唾弃。维权和促进中国民主自由不是一条行不通的道路，只要大家努力，从最基本的小事做起，中共和他的支持者就无路可逃。

    -------------------------------------------------------------------------------------

    伍凡：各位观众，现在又到了《独立评论》时间，今天我和草庵兄要谈谈每年3月例行召开的“两会”。“两会”全名称为“中国人民代表大会全体代表会议”和“中国人民政治协商会议全国政协会议”。人大会议有 3,000名代表，全国政协委员大约有2,000人，两会加上党政军高级官员例席旁听及“两会”工作人员至少有6,000人开会。据北京市公安局证实，己动员62万人投入保护“两会”安全，其中包括14,800名公安警察。巳有1,000名上访者被捕，刘晓波等异议人士被禁出家门。每年例行“两会”劳师动众，耗费大量民脂民膏，禁止异议人士讲话，有多少实质性的作用呢？

    草庵：每年例行召开“两会”只是个形式而己，这两个大会所通过的任何决议都是中共代表大会或中共中央委员会通过的决议的翻版而己。中共政权一直讲党和国家领导人，就是党在国家之前，由党来领导统治国家。所以“两会”的任何决议都是中共决议的翻版，这毫不奇怪。中国的社会问题、经济问题、医疗和教育问题、以及正在高涨的维权问题，正放在“两会”面前，开10天半个月的会，讨论议论一番，送上去几千条建议，上述问题和矛盾仍存在，并继续扩大，可以举出许多例子来证明这一点。可见，开“两会”没有实质意义，仅是个形式而己，所有的决定权都在中共中央政治局常委会手中。

    伍凡：不妨我先举教育作例子，家庭子女教育是当今中国百姓最关心的民生问题之一。亚洲开发银行的报告说，全球190多个国家中有170多个国家已经实现了免费的义务教育，除了发达国家以外，亚洲绝大部分国家，包括人均GDP只有中国三分之一的老挝、柬埔寨、孟加拉国、尼泊尔等国都实行了免费义务教育。1986年通过的中国义务教育法第5条规定：凡年满6周岁的儿童，不分性别、民族，应当入学接受规定年限的义务教育。第10条规定：国家对接受义务教育的学生免收学费。在农村，政府虽已提出义务教育的目标，但改善还非常有限，最大的问题就是没有实施全部的免费教育。

    其关键是中共政权对教育投入不足。中国出现了一个奇特的现象，一边GDP一直在高速增长，财政收入己达3万亿元，而长期扣压教育经费。世界各国教育投入占GDP比重的平均水平是5.2％，发达国家平均水平是 5.5％，发展中国家平均水平是4.5％，中国政府定的目标达到4％。但直到今天只有3.3％。现在中国各类学校大肆向学生超收学费，据一些教育专家保守测算，十年来教育乱收费总额超过2,000亿元。有的学生因付不出学费而自杀。

    草庵：温家宝在2003年3月 27日的第一次廉政工作会议上曾强调要“有效治理教育乱收费”，在2004年2月13日的第二次廉政工作会议上，他再指出“要加大治理教育乱收费力度”；今年2月16日，温家宝在第三次廉政工作会议上加强语气指出，要“特别要严格规?”教育收费。北京讲归讲，地方做归做，不听北京命令。

    《新华社》去年七月曾报导，宁夏银川市的一位13岁女生，因为担心要交的10万元人民币的初中择校费，给父母带来经济负担，而服毒自杀。在这位女生留下的100多字的遗书里，有“我是个差生，我死了可以帮您节约10万元”等词句。

    可以预期，今年的中国人大两会，教育乱收费也少不免成为大家讨论的焦点之一。但我估计，在“两会”上根本解决不了这个问题。

    伍凡：医疗体制改革后，百姓无钱看病住医院，医生收红包吃回扣，在全国全医疗系统内普遍流行。在例行的“两会”中多次建议要求重视并纠正，毫无效果，中共政权不得不承认医疗体制改革沏底失败了，朱镕基是个大罪人。

    据《南方都市报》报道，广东省江门市新会区人民医院有医生约200名，却有140多名陷入了“回扣陷阱”。医生有处方权，可以决定用药量、用何种药，据此收受回扣，病人每一次打针，开单医生就会有几元十几元甚至几十元的回扣收入。

    不仅是医生拿红包、收回扣，医院院长也接受药商的贿赂。所有这些在过去十几年中在“两会”中都提过，要坚决纠正，但中共政权对此毫无办法，医生照样吃回扣，拿红包。这就是政治制度和法治的问题。

    草庵：这次“两会”的一个重点议题是“三农问题”，这是十几年来例行“两会”的老问题，解决不了。城乡差距、城市居民和农民收入差距日益加大。解决“三农问题”的权限不在“两会”，而在于中共中央和地方诸候。为什么“三农问题”那么难解决，关键在于中共政权近60年来一直把农民当农奴，任意剥削、压迫。农民不享有宪法规定的各项权利。就拿人大这个机构来讲，3,000各全国人大代表有几个是从农民中选出来的代表？中国农民占人口9亿，约占全国人口2/3，在全国人大中的农民代表占多少比例？少得可怜，在最高立法机构中没有农民利益的代表。

    伍凡：中共在最近发表了2006 年的“一号文件”，提出要建设“社会主义新农村”。这又是一个典型的中共控制农村的一贯政策。几十年来，中共对中国农村推行了一系列政策，名曰为了农民，但从来不需要农民的同意，强迫农民执行。从“土改”、“合作化运动”、“人民公社”、“土地30年家庭承包制”，到现在建设“社会主义新农村”。每次大规模的改变农村土地关系和生产关系的运动，都一再宣传为了农民好，推动“人民公社”是要把农民送入共产主义，可是全国饿死人最多的是农民。改革开放快30年了，GDP在上升，但是中国农民生活仍然是最苦的。这次“两会”要讨论“建设社会主义新农村”，可是改革开放以来，邓小平把中国从社会主义引向资本主义，冠以“中国特色的社会主义”。难道社会主农村包围资本主义城市？把社会主义当作一个标签了。

    草庵：由中共中央提出来的《第十一个五年计划规划报告》一定会在“两会”讨论并会获得一致通过。代表们直到开会时才能看到《规划报告》，在几天内根本不可能详细论证《规划》是否合理，是否有经济效益、是否符合持续性发展的要求，以及是否符合环保要求。如此等等问题怎么可能让代表们弄清楚？并且，中国人大代表们发言都是在各省市自治区的代表团小组会议上发表，由大会秘书处整成文向上级报告，不允许各省市自治区代表们横向联系交流，各个代表团基本上是封闭的。人大代表大会不允许代表们提出不同意中共中央的决定，更不允许在全体大会上发表或扩散。因此，可以说例行“两会”是最没有创见性的，既便有创见性意见也被封杀了，以维持中共一言堂。

    伍凡：中国百姓，尤其是城市居民对住房房价和房地产很关心，在这次“两会”上会有所反映。中国房地产和房价牵涉到中央、地方和百姓的利益问题。目前，中国对土地的管理主要还是依靠地方政府来完成和实现的。地方政府与中央政府不同的是，地方政府对房价的调控主要是通过土地管理、地税管理和工商管理来实施的。地方政府和开发商的利益一致的，都期望房价上涨，因为房价涨可以带动地价上涨，地方政府税收和官员政绩同时增加。

    现在中国房地产投资资金约75%来自银行贷款，中央政府一直要宏观调控，就是为了避免房地产过热，积压大量银行资金。现在全国房地产空房率超过30%，近1/3的新房卖不出去。居民收入低下，用工资薪水买不起房子，在等待房价下跌。在房地产经济中地方政府是大赢家，这就是为什么地方政府强占民房农地，以致造成维权运动的兴起。

    房地产高价出售，地方政府低价强征土地，这两方造成严重的社会矛盾，根本不是“两会”能解决的，因为人大代表中50%是各级地方党政官员，房地产与土地和他们的利益有密切关系，他们不会放弃既得利益。

    草庵：例行“两会”按我们的分析来看，在中国政治领域并不占最主要的位置，仅是个陪衬的角色。不管“两会”讨论或建议什么议案，不经过中共中央批准，是无法通过的。不知你注意到没有，最近一段时期有一些更引人注目的事件，例如《冰点》周刊事件，还有11位解放军高级退休将领给胡锦涛的信。

    伍凡：11位退休将领联署给胡锦涛信是一件很突出的事件，在中共历史上是很罕见的。在信中提出四点

    1.“军队受到社会腐败、没落意识的侵蚀，已经相当普遍、严重，部队的懒、散、乱、软、沉，极待解决；”

    2.“地方党政部门、干部队伍的腐败滥权和民怨民愤情况，远比简报中的报道更为严重，实际上已发生管治危机和丧失了管治的社会基础；”

    3.“问题的要害，是党对腐败的严重性，长期掉以轻心，形成了今天的局面；”

    4.“当务之急是改革党、改造党、建设党，全面落实以民为本、以法治国。”

    可见中共党政军三方面存在非常严重的问题。这说明军队中一批将领对中共现领导人的不满，这对胡温是个威胁。

    草庵：《冰点》周刊之所以能在3月1日复刊，以李锐为首的13位中共退休高级官员的公开信起了很大作用。这13位退休高官过去都在宣传媒体和组织部门当主管。公开信的行动表明在中共高层有明显派系斗争激烈，批评胡温政权处理《冰点》周刊有错误，打压思想言论自由。他们的行动与胡温政权唱反调。这也是对胡温很大的压力。

    伍凡：中国社会矛盾、党军矛盾、党内矛盾等等都在加剧，“两会”的召开无法解决这些矛盾，只有结束中共一党专政，才能走出一条活动。今天我们就谈到这里吧。再见

    草庵：再见。

    -----------------------------------------------------------------------------------------------

    伍凡：各位观众好，最近中共有召开了“两会”。这次两会中有了一些不同的现象发生，今天，我们就和大家谈谈这些现象和经济问题。

    草庵：随着国内外华人的维权运动的高涨和兴起，中共遇到的压力越来越大。国内的参政人员也鼓足勇气提出了一些非常有意义的提案。比如：全国政协委员任玉岭先生就提出了13个议案，11份大会发言．其中他就提到了一个重要的事情．其中一组数据很说明问题：“从改革开放初期的1978年至2003年的25年间，我国行政管理费用已增长87倍。行政管理费占财政总支出的比重，在1978年仅为4.71%，到2003年上升到19.03%，这个比重，比日本的 2.38%、英国的4.19%、韩国的5.06%、法国的6.5%、加拿大的7.1%、美国的9.9%分别高出16.65、14.84、 13.97、12.53、11.93和9.13个百分点。而且近年来行政管理费用增长还在大跨度上升，平均每年增长23%！”

    伍凡：他说：“现在我们国家财政收入每年都在以两位数的速度增长，今年已经突破3万亿元。拿今天的财政实力讲，我们将有可能逐步解决教育和医疗难题，也有可能加快推进欠发达地区的建设和发展。但由于行政管理经费增长缺乏规范和制约，导致许多地方的财政不管怎么增长，都有可能被吃净花光。”，有不少地方财政收入几千万元时是“吃饭财政”(够发工资和吃饭)，当财政收入达几亿元时仍然是“吃饭财政”，许多百姓期待的事还是做不成。

    草庵：这是个很实在的提案和问题．如果我们按照国际上各个国家的资料上看，中国的问题确实非常严重．中国政府去年的税收已经超过三万亿人民币了，大约是 GDP总值的四分之一多．也就是超过了GDP的百分之二十五．德国2004年8月公布了其联邦政府2005年的预算草案，预算总额预计为2583亿欧元。联邦教研部的预算预计为84亿欧元，比2004年增加了2亿欧元，其中德国研究机构的资助将增加3%。联邦经济与劳动部的研发和创新预算为9.19德国GDP比中国高, 但是预算比中国还省, 还能有高福利，这说明了什么问题，很明显，中共在政府开支上存在着极大的浪费．行政效率是非常的低下．同样，对于和印度相比，印度的人均收入和GDP与中国有相当大的差距，但他的财政收入也比中国低很多，但同样在印度，印度政府建立了庞大的免费医疗系统，基本上可以保证所有穷人的医疗问题．这也是印度官员总是引以为荣的：”我们虽然经济不发达，但我们可以保证每个国民生病都可以得到治疗”．

    伍凡：如果和美国日本相比．中国政府的开支也是非常庞大的．如果按照GDP的比例计算，中国政府的财政开支远高于日本，基本上和美国接近．但我们需要注意的一个事实是，无论是美国还是日本，他们都有庞大的免费教育开支，完整的免费医疗体系，社会保障体系，退休福利体系和社会救助体系．而这些费用的开支大约都占全部美日政府财政收入的一半以上．如果按照这样的计算，中共财政开支实在是太大，几乎是中国百姓的吸血鬼．难怪有人说中国政府是世界上成本最高的执政党．

    草庵：在这个两会其间．很多代表提出了很重要的议案，很多是针对中共的这些问题．其中就有一位委员提出了一个议案，这个议案很简单，他问政府：”国有企业为什么不分红，赚的钱都哪里去了，既然是国有企业，与百姓争夺市场和利润，是全民所有的企业．那么，国有企业也需要把赚的钱回馈给社会，给政府上缴，也是政府财政收入，让百姓享受到这部分利润的好处．怎么只见国有企业赢利，不见国有企业分红？”

    伍凡：这个问题问的也非常好，国内的国有企业为什么不分红？赚的钱都哪里去了？

    草庵：你不要急，这个议案虽然代表提了，但被退了回来，没有被正式列入议案．因为这个问题牵涉到了太多的内幕，你想一想，如果国有企业都分红，中共怎么维持？官员们怎么得到自己的利益，这个提案与上面谈的不同，上面的议案是全民涉及，但对相当部分的官员涉及不到他们的具体利益，而这个议案涉及到了几乎每个国有企业的领导人，同样涉及到了各个部长和官员．所以，在议案中，有选择的被封杀了．

    伍凡：在两会其间还有个非常有趣的经济现象，在开会之前，中国股票市场暴涨，国有基金大举抬高股票市场，造成了中国经济一片欣欣向荣的景象．但实质上中国的经济并没有任何实质上的改变．相反，北京市社会心理研究所发布了一项针对1260名北京市民的最新调查表明：因为在教育、医疗和住房等方面的实际及预期消费，北京人的心理一点都显不出“富裕”的痕迹。去年，北京城市居民恩格尔系数(食品支出金额与总支出金额的比值)降至31.8%，按照联合国粮农组织提出的标准，北京城市居民的生活水平，已经从改革开放初期的“温饱型”，上升到目前的“富裕型”。但是，只看食品支出会掩盖许多问题。按照恩格尔先生的本意，除食品支出之外的家庭主要支出，只有大量用于家庭设备、服务和娱乐方面时，才能算是富裕。但是，根据北京市社会心理研究所的调查，目前，北京市民“家庭设备”、“服务和娱乐”方面的支出仅为6.9%和5.9%。而同时，教育、住房、医疗保健三方面的平均支出共占46.3%。大家知道，在饮食之外，教育、住房和医疗都是现代社会里作为人的基本需求，正如不吃饭，人会饿死一样，没有教育，人无法就业，无业则无以为生，同样，无房则无家，无医疗则无以保命。从这一点来看，可以做一个不恰当的比喻46.3%的教育、住房、医疗支出+31.8%食品支出=78.1%，这才是北京市民的真实生活水平，不仅不“小康”，连“温饱”也很勉强。

    草庵：您说的才是真正的北京百姓的现状，因为在西方国家，他们普遍采取恩格尔系数是有一个基础，那就是西方国家都普遍采取高福利社会制度，在这个制度基础之上进行衡量，而中国没有任何福利制度，更不用说是高福利制度，而在这两个不同的制度基础之上进行比较，这就存在很大的误区．按照恩格尔的理想和联合国粮农组织的设计，当社会居民的收入大大提高的同时，在食品支出金额相对降低的同时，社会福利将大幅度提高。但是，我们的情况却是相反，在经济改革的同时，居民福利被大幅度削减，居民被迫将收入大笔投入教育、住房、医疗的消费和储备。这是一种被强行扭曲的居民支出结构，不仅难以令人欣喜，而且足以令人警惕。

    伍凡：在两会中，中共提出了一个口号：”总体目标是政治、经济、社会的圆满和谐、协调发展”。目前中国的状况是什么呢？是个三角，这个“三角”型改革布局中，政改的主要目的是解决“执政”问题，经改重点在解决“效率”问题，社改则侧重于解决“公平”问题。目前的体改格局还只能是“不等边”三角型，经改边长，政改边短，社改边尤短。“三角”型体改的归路，应该是从“不等边三角型”到“等边三角型”，而后形成“半圆形”，再加上“发展”这个半圆，形成一个“整圆”的推进，中国的各项体制改革从一开始就没有同步进行，所以中共政治改革一直都仅仅停留在“点一点”、“点到即止”的层面。而经济体制改革作为中国体制改革的“领头羊”，从最初的“摸着石头过河”，到后来的“线”式推进，其范围之广、力度之大、时间之长、影响之深远，在世界各国发展史上都属少见。社会体制改革则更多体现“面”的特点，因为社会是政治、经济运作的平台，起着容纳、保障作用。但由于中国解放以来长期搞“空头政治”，耽误了30年的发展时间，改革开放这20多年为了补经济发展这一课，全心全意把精力放在了“效率”上，社会公平问题迟迟未能摆上位置。这就使得我国经济社会发展中出现了“一条腿长一条腿短”的问题，导致政改、经改基本脱离了平台保障。

    草庵：在这个三角中，政治改革是最重要的，政治改革不进行，社改就没有办法公平，效率产生在不公平的基础上，就必然会产生腐败，社会必然就动乱．目前还有一个最明显的案例是中国的不良资产也被“贱卖”了．不久前，香港银建国际实业公司（0171．H K）公告称，该公司以5．466亿元人民币的价格买下了华融资产管理公司账面值为364．4亿元人民币的不良资产包，同时以2．733亿元的价格将该资产包的50％售予了花旗集团。因为此次收购创下了两个之最：一是创下了外资收购中国银行业不良资产的规模之最；二是收购价格仅为资产面值的1．5％，创下了外资投行收购中国不良资产的价格新低。所以也引起华融资产管理公司是不是“贱卖”了不良资产的疑问。是不是“贱卖”了，现在还没有定论。但是，以前的几次不良资产处置都有“贱卖”的嫌疑。

    伍凡：是不是“贱卖”了还是有据可查的。如，2004年信达资产管理公司将账面值达569亿元的不良资产打包以8．5亿元的价格转让给银建国际，作价仅约账面值1．5％，随后银建又将这笔资产以2％的折扣卖给了花旗银行。银建国际的超低价甩卖在当时引发了极大争议，但国资被贱卖却不容置疑。再如，2002年“流产”的长城资产管理公司向高盛协议转让账面值40多亿元的两个不良资产包，以及中国建设银行将江浙一带的账面值35亿元的不良资产打包出售，如果交易成功，国资流失要比收回的多很多。

    草庵：除了出售价格“是最容易藏有玄机”之外，我以为还有一个重要原因就是不良资产的交易市场不开放，缺乏透明度。因为四家资产管理公司大都采用向境外投资者打包销售不良资产的模式，因为这样一次就可以处置金额数以百亿元计、内含上千项资产的不良资产包，正是由于求大求规模以高价把一些想购买资产的人挡在了“一级投资者”之外，迫使想购买资产的人不得不再从购买成功的外资手中购买。不管是有意还是无意，总之是把巨大的利益让给了外资。

    伍凡：　其实，不良资产交易并不神秘，只是因为政府增加了门槛，才使不良资产交易披上了神秘面纱，并且由于不良资产交易不透明，妨碍了交易的公平公正，也致使有些不良资产被“贱卖”。只有打破垄断，推动投资主体多元化，不仅要对外资开放，还要对内资和民营资本开放，让更多的买家加入到这个市场中来，同时，建立内部激励机制，并确定一个资产处置的回收底线，在底线基础上建立一个多收多得的递增的激励制度，形成多种途径处置不良资产，形成多层次竞争的处置不良资产格局，才能真正保证不良资产交易的公平公正。

    草庵：这次两会，中共并没有新的政策出台，经济方面也没有新的花招．参加会议的委员们也没有提出多少新的有实质改革意义的新议案．相反是有位中共非常出名的女士提出了一个令人非常可笑的议案：中国外嫁的女人需要男人给中国政府写保证书．这个议案让我大开眼界，也算是见识到了中共参政委员的真实水平．

    伍凡：中共召开两会，本身就是虚伪的行为，没有实质上的改革也是意料之中的事情．今天我们就先谈到这里，谢谢各位收看．再见．

    草庵：再见．

    -----------------------------------------------------------------------------------------------

    草庵：各位观众好，现在是独立评论时间。曾经有人写信给我说：“你们的节目很多都揭露中共的黑暗，什么时候能揭露一下美国政府的反华行为？”今天我和伍凡兄就谈谈最近的美国政府政策，也“揭露”一次美国的反华行为。

    伍凡：最近，美国国务卿赖斯女士访问亚洲和澳洲。在出行前，赖斯发表了一个讲话，她的讲话重点是：“中国可能会变成亚太地区的一支消极力量。敦促美国、澳大利亚和日本在如何应付这个正在崛起的亚洲经济大国时，形成一个共同的立场”。赖斯还鼓励澳大利亚和日本与美国在应对中国时“步调一致”，“我们需要一起承认，中国将会改进其军事力量，但我们需要确信，这种改进并不能超过中国的地区野心和利益范围。”赖斯说，这是美国对亚太地区的担忧，也是美国亚太盟友应该担忧的，因为“我们有责任保卫亚太地区的和平”。

    草庵：我非常喜欢赖斯女士，这是我在美国见到的最好的国务卿。这位自上任以来已两次取消访澳的美国国务卿，在谈到中国的人权和民主问题时指出，中国仍没有进行民主改革，而其繁荣的经济已提供了许多进行改革的机会， “这也是为什么它是一个挑战，但同时也是一个机会，因为当你拥有10多亿积极而有活力的人口，拥有一个有潜力变成一个真正推动其经济增长进入国际体系的经济时，那就是一个机会。”赖斯还强调，诸如知识产权等问题也需要提出来讨论，因为中国的经济是在国际经济规则之外运转的。赖斯的这个经济观点与我的观点也非常的一致。

    伍凡：最近，很多中国百姓听了中共的片面宣传，一直是认为是美国在封锁中国，对中国有野心。其实，我们看到赖斯的讲话就非常明确。因为，赖斯说，美国关注中国扩军，并已告诉中国需要在这方面增加透明。中国2006年度国防预算约为351亿美元，增幅14.7%。美国关注中国的人权和宗教自由，如果中国按照法规推动经济增长，对国际社会和美国来说，是正面的发展。但问题是，中国并没有一个透明的制度，没有合理的据决策机制，一切都是黑箱作业。ＧＤＰ增长百分之十，但军事费用增长百分之十五，比经济增长高一半，这能说是和平崛起吗？在亚洲，中国是个大国，周边根本就没有任何国家可以侵略中国，中国面临着众多的社会问题，医疗，退休，教育缺钱严重，但这方面的资金不增加，反而增加军费开支，这很不合理。

    草庵：赖斯这样讲话其实是有根据的，负责美国在拉丁美洲军事活动的军事将领昨天说，中共正在拉丁美洲逐步增加军事活动，部份原因归咎于美国法律限制美国军事援助拉丁美洲国家。这个军事扩张势力是跟随着2002年的的规定而来的，法规限制美国军事为一些国家筹资和训练。这个法案使美国对拉丁美洲的11个国家终止了军事援助。他说，"其中某些国家是重要的，譬如秘鲁、 厄瓜多尔、巴西，、玻利维亚"。他还说，这个禁令使其他国家无法分享学习美国军事的"品质和特征"，包括军事部属到民间领导者的理念和民主的原则。中共势力的增长表现在许多中共高层领导访问拉丁美洲，以及它与左派政府建立军事经济纽带和在其它国家的活动，这个战略区域长期以来一直被认为是在美国的影响范围之内。中共在去年向委内瑞拉贩卖了三个JYL-1型移动防空雷达设施之后，还准备贩卖它的新的FC-1型喷气式歼击机。中共本月初派遣了第二炮团(Second Artillery)的官员代表团到古巴访问。这个炮团是中共的战略和战术导弹的军事力量，并且在访问中提出问题，是否古巴正在研发导弹。中共最近意图贩卖新的侧翼射击防空导弹给玻利维亚的左派政府。而且，它还提供军事设备给古巴，并与巴西合作一个据称有军事用途的联合卫星计划。

    伍凡：这很明显，中共意图用出售军事装备的方式在美国后院捣乱，用高科技军事技术来武装美洲的独裁国家，这本身就对美国形成了军事威胁。面对这样的情况美国担心是自然的，对中共进行反制也是必然的事情。美国国防部助理部长罗德曼星期四在美中经济和安全审议委员会作证时说，中国的军事扩张看来是针对台海情势而来的。中国的武装部队正在迅速发展其能力，以便强迫达成解决方案，同时遏制、推迟和抗拒包括美国在内的可能的外来干预。罗德曼说，这是中国针对台湾的总体战略的一部份，目的是要孤立台湾，并且迫使台湾领导人按照北京的条件跟大陆统一。罗德曼指出，美国的政策是反对台海任何一方单方面改变现状，人民解放军的军事扩展会改变现状，美国需要因应这种新形势。

    草庵：面对这种现实，赖斯对南亚国家和澳洲的访问就有了特别的意义。赖斯此次印尼之行加强与印尼的军事交流是此行最重要的议题。美国和印尼在去年11月恢复了全面的军事联系。在澳洲她表示：“我们需要一起承认，中国将会改进其军事力量，但我们需要确信，这种改进并不能超过中国的地区野心和利益范围。这是美国对亚太地区的担忧，也是美国亚太盟友应该担忧的，因为我们有责任保卫亚太地区的和平”。

    伍凡：面对中共不改善人权，不实行民主制度，全球民主国家的担心是必然的。在经济上，中共也面临着众多的问题。美国商务部长古提瑞兹周二就美国对中国的贸易摩擦，继续向中国施加压力，他强调中国若不妥协，可能导致美国取消定于下月在华盛顿召开的美中商贸峰会。

    草庵：古提瑞兹周二在华府对亚洲协会发表演讲时说：“如果中国未能解决与美国的经贸摩擦，将会有（不良的 )后果。一旦没有看到具体的成果，美国政府及美国人民可能重新评估美中双边经贸关系。”去年美国对中国的贸易逆差达到创纪录的2020亿美元，而导致美国国会发起至少15项立法提案，其中大部分都是针对中国采取惩罚措施。美国国会议员指责中国人为压低人民币汇率，补贴国内企业，并放任仿冒盗版行为，藉以让中国的出口商取得不公平的贸易优势。在上两届的会议中，中国都承诺将大力整饬侵犯智慧财产权的行为，不过迄今中国境内的仿冒盗版行为仍未消失。去年遭美国海关查获的进口仿冒品中， 来自中国的就占了69%。

    伍凡：其实，我们看看最近的美国的行为就基本可以了解美国对话的政策。不久前，美国和印度达成协议，同意印度开放核能源。与巴基斯坦建立军事合作关系，并在那里建立了美军基地。在经济上对东亚国家给予支持和协助，特别是帮助越南进行政治改革和经济改革。这些行为都在表明了一个政策和观点，这就是要逼迫中国尽快进行政治改革，如果我们从以前的历史上看，美国副副国务卿佐力克的讲话早就非常明白地说明了美国的政策方针，这就是要中国做一个负责任的大国，要实行民主制度，改善人权。而不能再继续独裁统治。即使是看现在的世界各国，实行一党独裁的国家已经没有几个了。实行共产党人制度的国家更是少数几个国家，而越南已经在宪法上承认多党制度，正在全国讨论民主化和政治改革问题。

    草庵：胡锦涛将在四月份访问美国，中美之间的问题都会再次重提。目前代表美国民意的国会就非常的愤怒，纽约州民主党参议员查尔斯．舒默(Charles Schumer)和南卡罗来纳州共和党参议员林赛．格雷厄姆(Lindsey Graham)周三表示他们将于本周末访问中国以了解政府对人民币汇率的态度。除非中国重估人民币汇率，否则他们将推动实施一个对所有进口的中国商品征收 27.5%关税的法案──此举在去年的程序投票中赢得了67名参议员的支持，并可能获得更多议员的支持。美国贸易代表波特曼(Rob Portman)上月表示，将设立新的中国执行办公室，以监控中美贸易关系，可能还将对中国的汽车零件关税以及侵犯版权行为提出诉讼。

    伍凡：前一段时间，由于对伊拉克内战及印度、伊朗外交问题的担忧，美国暂时将中美贸易争端搁置一旁，不过国会议警察告说，一些因素预示着美中关系前景堪忧，现在伊拉克局势已经趋于稳定，美国可以腾出手来解决中共的问题了。解决中共的专制问题可以解决世界上六分之一人口的民主自由和人权的问题，象北韩，古巴这些独裁国家就会失去中共的支持，就会垮台。从这些问题上看，美国目前的政策是非常的好。是正确的。

    草庵：我非常支持和赞赏小布什总统，也非常赞赏赖斯女士，我也非常期望在下一届总统选举的时候，赖斯女士能出面竞选总统。不过，这是另外的话题了。今天我们就先谈到这里。谢谢各位观众的收看，再见。

    伍凡：再见。

    ----------------------------------------------------------------------------------------------

    伍凡：各位观众，现在又到了《独立评论》时间，今天我和草庵兄要谈谈每年3月例行召开的“两会”。“两会”全名称为“中国人民代表大会全体代表会议”和“中国人民政治协商会议全国政协会议”。人大会议有 3,000名代表，全国政协委员大约有2,000人，两会加上党政军高级官员例席旁听及“两会”工作人员至少有6,000人开会。据北京市公安局证实，己动员62万人投入保护“两会”安全，其中包括14,800名公安警察。巳有1,000名上访者被捕，刘晓波等异议人士被禁出家门。每年例行“两会”劳师动众，耗费大量民脂民膏，禁止异议人士讲话，有多少实质性的作用呢？

    草庵：每年例行召开“两会”只是个形式而己，这两个大会所通过的任何决议都是中共代表大会或中共中央委员会通过的决议的翻版而己。中共政权一直讲党和国家领导人，就是党在国家之前，由党来领导统治国家。所以“两会”的任何决议都是中共决议的翻版，这毫不奇怪。中国的社会问题、经济问题、医疗和教育问题、以及正在高涨的维权问题，正放在“两会”面前，开10天半个月的会，讨论议论一番，送上去几千条建议，上述问题和矛盾仍存在，并继续扩大，可以举出许多例子来证明这一点。可见，开“两会”没有实质意义，仅是个形式而己，所有的决定权都在中共中央政治局常委会手中。

    伍凡：不妨我先举教育作例子，家庭子女教育是当今中国百姓最关心的民生问题之一。亚洲开发银行的报告说，全球190多个国家中有170多个国家已经实现了免费的义务教育，除了发达国家以外，亚洲绝大部分国家，包括人均GDP只有中国三分之一的老挝、柬埔寨、孟加拉国、尼泊尔等国都实行了免费义务教育。1986年通过的中国义务教育法第5条规定：凡年满6周岁的儿童，不分性别、民族，应当入学接受规定年限的义务教育。第10条规定：国家对接受义务教育的学生免收学费。在农村，政府虽已提出义务教育的目标，但改善还非常有限，最大的问题就是没有实施全部的免费教育。

    其关键是中共政权对教育投入不足。中国出现了一个奇特的现象，一边GDP一直在高速增长，财政收入己达3万亿元，而长期扣压教育经费。世界各国教育投入占GDP比重的平均水平是5.2％，发达国家平均水平是 5.5％，发展中国家平均水平是4.5％，中国政府定的目标达到4％。但直到今天只有3.3％。现在中国各类学校大肆向学生超收学费，据一些教育专家保守测算，十年来教育乱收费总额超过2,000亿元。有的学生因付不出学费而自杀。

    草庵：温家宝在2003年3月 27日的第一次廉政工作会议上曾强调要“有效治理教育乱收费”，在2004年2月13日的第二次廉政工作会议上，他再指出“要加大治理教育乱收费力度”；今年2月16日，温家宝在第三次廉政工作会议上加强语气指出，要“特别要严格规?”教育收费。北京讲归讲，地方做归做，不听北京命令。

    《新华社》去年七月曾报导，宁夏银川市的一位13岁女生，因为担心要交的10万元人民币的初中择校费，给父母带来经济负担，而服毒自杀。在这位女生留下的100多字的遗书里，有“我是个差生，我死了可以帮您节约10万元”等词句。

    可以预期，今年的中国人大两会，教育乱收费也少不免成为大家讨论的焦点之一。但我估计，在“两会”上根本解决不了这个问题。

    伍凡：医疗体制改革后，百姓无钱看病住医院，医生收红包吃回扣，在全国全医疗系统内普遍流行。在例行的“两会”中多次建议要求重视并纠正，毫无效果，中共政权不得不承认医疗体制改革沏底失败了，朱镕基是个大罪人。

    据《南方都市报》报道，广东省江门市新会区人民医院有医生约200名，却有140多名陷入了“回扣陷阱”。医生有处方权，可以决定用药量、用何种药，据此收受回扣，病人每一次打针，开单医生就会有几元十几元甚至几十元的回扣收入。

    不仅是医生拿红包、收回扣，医院院长也接受药商的贿赂。所有这些在过去十几年中在“两会”中都提过，要坚决纠正，但中共政权对此毫无办法，医生照样吃回扣，拿红包。这就是政治制度和法治的问题。

    草庵：这次“两会”的一个重点议题是“三农问题”，这是十几年来例行“两会”的老问题，解决不了。城乡差距、城市居民和农民收入差距日益加大。解决“三农问题”的权限不在“两会”，而在于中共中央和地方诸候。为什么“三农问题”那么难解决，关键在于中共政权近60年来一直把农民当农奴，任意剥削、压迫。农民不享有宪法规定的各项权利。就拿人大这个机构来讲，3,000各全国人大代表有几个是从农民中选出来的代表？中国农民占人口9亿，约占全国人口2/3，在全国人大中的农民代表占多少比例？少得可怜，在最高立法机构中没有农民利益的代表。

    伍凡：中共在最近发表了2006 年的“一号文件”，提出要建设“社会主义新农村”。这又是一个典型的中共控制农村的一贯政策。几十年来，中共对中国农村推行了一系列政策，名曰为了农民，但从来不需要农民的同意，强迫农民执行。从“土改”、“合作化运动”、“人民公社”、“土地30年家庭承包制”，到现在建设“社会主义新农村”。每次大规模的改变农村土地关系和生产关系的运动，都一再宣传为了农民好，推动“人民公社”是要把农民送入共产主义，可是全国饿死人最多的是农民。改革开放快30年了，GDP在上升，但是中国农民生活仍然是最苦的。这次“两会”要讨论“建设社会主义新农村”，可是改革开放以来，邓小平把中国从社会主义引向资本主义，冠以“中国特色的社会主义”。难道社会主农村包围资本主义城市？把社会主义当作一个标签了。

    草庵：由中共中央提出来的《第十一个五年计划规划报告》一定会在“两会”讨论并会获得一致通过。代表们直到开会时才能看到《规划报告》，在几天内根本不可能详细论证《规划》是否合理，是否有经济效益、是否符合持续性发展的要求，以及是否符合环保要求。如此等等问题怎么可能让代表们弄清楚？并且，中国人大代表们发言都是在各省市自治区的代表团小组会议上发表，由大会秘书处整成文向上级报告，不允许各省市自治区代表们横向联系交流，各个代表团基本上是封闭的。人大代表大会不允许代表们提出不同意中共中央的决定，更不允许在全体大会上发表或扩散。因此，可以说例行“两会”是最没有创见性的，既便有创见性意见也被封杀了，以维持中共一言堂。

    伍凡：中国百姓，尤其是城市居民对住房房价和房地产很关心，在这次“两会”上会有所反映。中国房地产和房价牵涉到中央、地方和百姓的利益问题。目前，中国对土地的管理主要还是依靠地方政府来完成和实现的。地方政府与中央政府不同的是，地方政府对房价的调控主要是通过土地管理、地税管理和工商管理来实施的。地方政府和开发商的利益一致的，都期望房价上涨，因为房价涨可以带动地价上涨，地方政府税收和官员政绩同时增加。

    现在中国房地产投资资金约75%来自银行贷款，中央政府一直要宏观调控，就是为了避免房地产过热，积压大量银行资金。现在全国房地产空房率超过30%，近1/3的新房卖不出去。居民收入低下，用工资薪水买不起房子，在等待房价下跌。在房地产经济中地方政府是大赢家，这就是为什么地方政府强占民房农地，以致造成维权运动的兴起。

    房地产高价出售，地方政府低价强征土地，这两方造成严重的社会矛盾，根本不是“两会”能解决的，因为人大代表中50%是各级地方党政官员，房地产与土地和他们的利益有密切关系，他们不会放弃既得利益。

    草庵：例行“两会”按我们的分析来看，在中国政治领域并不占最主要的位置，仅是个陪衬的角色。不管“两会”讨论或建议什么议案，不经过中共中央批准，是无法通过的。不知你注意到没有，最近一段时期有一些更引人注目的事件，例如《冰点》周刊事件，还有11位解放军高级退休将领给胡锦涛的信。

    伍凡：11位退休将领联署给胡锦涛信是一件很突出的事件，在中共历史上是很罕见的。在信中提出四点

    1.“军队受到社会腐败、没落意识的侵蚀，已经相当普遍、严重，部队的懒、散、乱、软、沉，极待解决；”

    2.“地方党政部门、干部队伍的腐败滥权和民怨民愤情况，远比简报中的报道更为严重，实际上已发生管治危机和丧失了管治的社会基础；”

    3.“问题的要害，是党对腐败的严重性，长期掉以轻心，形成了今天的局面；”

    4.“当务之急是改革党、改造党、建设党，全面落实以民为本、以法治国。”

    可见中共党政军三方面存在非常严重的问题。这说明军队中一批将领对中共现领导人的不满，这对胡温是个威胁。

    草庵：《冰点》周刊之所以能在3月1日复刊，以李锐为首的13位中共退休高级官员的公开信起了很大作用。这13位退休高官过去都在宣传媒体和组织部门当主管。公开信的行动表明在中共高层有明显派系斗争激烈，批评胡温政权处理《冰点》周刊有错误，打压思想言论自由。他们的行动与胡温政权唱反调。这也是对胡温很大的压力。

    伍凡：中国社会矛盾、党军矛盾、党内矛盾等等都在加剧，“两会”的召开无法解决这些矛盾，只有结束中共一党专政，才能走出一条活动。今天我们就谈到这里吧。再见

    草庵：再见。

    ------------------------------------------------------------------------------------------

    伍凡：各位观众好，欢迎收看独立评论。不久前，中共一篇新闻报道说：目前中国的国有企业在全国经济中所占的比例，已经从二十年前的百分之百八十二下降到了百分之二十七。中国已经从计划经济转向了市场经济。今天，我们就谈谈中共的国有企业转型的问题。

    草庵：中共经济改革确实是从国有企业开始，因为当时的国有企业经济效益极差，几乎是全面亏损。所以，当邓小平上台之后宣布的一件重要事情就是，中国国民经济已经处于全面崩溃的地步。

    伍凡：为了挽救中国经济，邓小平选择了经济改革的道路，这是他当时的无奈选择。首先是推动承包制，取消计划经济，使中国的国营企业逐步走向市场化，当时最著名的政策就是价格双轨制。

    草庵：后面的政策是利改税。也就是原来将中国国营企业上缴的利润改为向中央政府交税。这项政策基本上是一个重大的改革。将国营企业由政府的一个利润部门转变成为了一个独立的非自然人的社会法人。可以说是中国自中共建立政权之后第一次走向了政府治理的过程。尽管他在改革中并不完善，但他建立的现代的企业体制，可以说是一项重要的社会改革。

    伍凡：利改税的过程中也为私人经济铺平道路，使得私人独立法人机构成为司法上的平等单位。为真正的中国市场化自由经济社会开辟了道路。在那个时候，基本上胡耀邦和赵紫阳在执政。特别是在当时，经济改革深入到了这个层次的时候，赵紫阳提出了深入开展政治改革的目标。因为市场化自由经济建设必然牵涉到中共的政治体系和司法体系。

    草庵：不过，中国总是很不幸，正在即将进行政治改革的时候，保守派起来了。六四天安门事件的最大问题是中国的政治改革派被全面镇压，相当一大部分的人被流放海外。结果，中共的经济改革在关键时期失去了政治改革的配套改革，中国经济就处于了一种非常脐型的状态。尽管在一九九二年，邓小平进行了南巡讲话，推动中共继续进行经济改革，并提出了发展是硬道理的口号。但无论如何，中国出现了如何的问题和变化，政治改革都被当作禁区。没有人敢去触碰，中国的一切经济改革和活动都是以避开“政治改革”为中心，开始了一系列的违法甚至是违宪的经济发展道路。

    伍凡：在当时，中国因为六四天安门事件停止了政治改革。但在社会主义阵营中却发生了天翻地覆的变化。首先是苏联解体，苏共被解散。紧接着是东欧共产主义国家全面资本主义化。在中国放弃政治改革，只抓经济建设的同时代，首先是俄国紧接着是东欧国家都开始了一政治改革带动经济改革的时代。他们的基本模式是，先是政治上取消共产主义，确立资本主义制度，然后是全面私有化。普遍采取的方式是全部国营企业和土地矿山等公共财产用票据的方式发放给全体国民。他们采取的方式基本上是最原始的，最平等的平均分配方式。

    草庵：这就是中共一直宣称东欧国家和俄国经济失败的“震荡疗法”，另一种说法是“长痛不如短痛”。他们的做法在当时与中国片面发展经济的方式相比确实是不如中国稳定。特别是俄国，在当时制度的一瞬间转变过程中，缺乏司法配套，经济出现了几年的停滞。但在东欧国家由于他们吸取了俄国的教训，他们在转向的过程中就非常的好，即使是蒙古这样的国家，他们在处理私有制的私有化过程中非常的公平，丝毫没有影响经济的发展和社会上政治混乱。这些国家都是非常的稳定。相反南斯拉夫因为坚持一党独裁和专政，倒是出现了数年的战争。

    伍凡：中国在进行经济改革的过程中，目前也有了大量的私有企业。就象国内官方公布的数据一样，在最近的十年，中国的国营企业已经从占据国民经济的绝对地位转为非常次要的地位，他的比例已经从百分之百八十二下降到了百分之二十七。这也是非常大的变化。但在这种私有化的过程中，中国是否也和俄国或着是东欧国家一样在私有化过程中非常的公平，消除了未来的政治动乱的因素。这才是一个非常需要关注的问题。在我看来，目前中国经济改革已经到了极限。贫富分化远超过俄国和东欧这些原来的社会主义国家，更超过了美国，日本等资本主义国家。特别是在取消了原来的原始社会保障机制和医疗，教育机制之后，全面实行了市场化原则。中国实行了大量的市场化实验，但原来属于全民所有制的国营企业财产都怎么变成了私有财产？

    草庵：中共是个非常聪明的政党。在当年赵紫阳执政的时代，中共为了进行经济改革，在政治上确实进行了不少的改革准备。因为当时的保守派势力强大，但在司法体制和政治制度改革上仍在赵紫阳的坚持下进行了铺垫但这个改革最后被中止了。但经济的发展必须要适当的政治配套。结果，在后来的避开政治问题的选择下，中共就出现了严重的官商结合现象。私有化过程也出现了严重的不公平。首先，我们看一下宪法的改革。在一九八二年的《中国宪法》中，有关内容却是这样写的：“第一章 总 纲。第七条国营经济是社会主义全民所有制经济，是国民经济中的主导力量。国家保障国营经济的巩固和发展”。相反，在中国目前的公司法中则有这样的条例：第一章 总则。公司中的国有资产所有权属于国家。在第二章 有限责任公司的设立和组织机构条例中则这样明确：“第一节 设立。国家授权投资的机构或者国家授权的部门可以单独投资设立国有独资的有限责任公司。第二十一条本法施行前已设立的国有企业，符合本法规定设立有限责任公司条件的，单一投资主体的，可以依照本法改建为国有独资的有限责任公司；多个投资主体的，可以改建为前条第一款规定的有限责任公司。国有企业改建为公司的实施步骤和具体办法，由国务院另行规定”。

    伍凡：这里的宪法规定的很清楚，这就是，国营企业是全民所有制，是属于全体国民的企业。但在后来的宪法修改中出现了不同的地方。根据目前的《中国宪法》： “第一章 总纲。第六条中华人民共和国的社会主义经济制度的基础是生产资料的社会主义公有制，即全民所有制和劳动群众集体所有制。社会主义公有制消灭人剥削人的制度，实行各尽所能、按劳分配的原则。”在“第七条国有经济，即社会主义全民所有制经济，是国民经济中的主导力量。国家保障国有经济的巩固和发展。”它在这两条中提到了国有经济，但并未确定国有企业这个定义。在这两部不同的宪法中，最大的改变是“国营企业”变成了“国有企业”。一字之差不容易被人发现，但其中的内涵却有很大的变化。

    草庵：确实如此。国营企业是全民直接所有。全民直接参与管理。但国有企业虽属于全民所有，属于委托参与。国营企业的管理权属于国民自己，这在中国的法律地位上有明确的规定。全民所有制企业本身的产权归全中国百姓所有，不分男女老少，人人平等都拥有其中一部分，是直接的全民所有制。在法律并未授权之前，政府无权管理，也不能将他转变成为国有企业。事实上，中国法律上有个国有企业职工代表大会制度，从法律意义上授权了“国有企业职工代表大会”可以委托任命全民所有制企业管理人，并监督全民所有制企业管理人工作。从这个法律定义上看，中共政府根本就无权出售或转让全民所有制企业。

    伍凡：国有企业就不同了。国有企业在注册上应该是政府投资并代为管理，这是毫无疑义，国有企业是间接的全民所有制。这一字之差就把原来的企业产权给变更了。管理权也从全民转变成了政府。所以，从严格意义上讲这种改变是非常大的一种变革。中共用一种诡变术就将百姓所有的财产管理权变成了他们政府所拥有的财产管理权。

    草庵：我可以举个例子。这就好比我们大家有了些财产，我们就将一部分的钱拿到了银行，我们把钱放到了银行，委托银行管理这些钱，我们只靠银行利息谋利。但后来我们发现，银行不仅仅把我们存到银行的钱拿去管理了，而且还把我们房子和其他没有存到银行的财产管理了。而且他们可以随意的变卖我们并未委托给他们的财产。这不是强盗吗？他凭什么要把我自己没有委托给他的财产也要强行管理？看这个例子大家可能觉得可笑，但实际上他就发生在中国。

    伍凡：我们看看最近几年的中国经济改革，几乎都是在这个变化下进行的。大量的属于全民所有制的国营企业先是被转成了国有企业，然后，政府官员和企业官员就合理合法的地进行变卖。将原来属于全民的企业卖给私人，或搞什么“管理层收购”。将本来没有权利出售的企业出售了。

    草庵：任何缺乏政治改革配套和司法配套的经济改革都会陷入一个误区。因为根据某些学者的理论，人是自私和贪心的。如果没有制度的约束，人根本就不可能控制自己的欲望。共产主义实验的失败就已经说明了这个问题。在中国，中共里面的一些权利持有人就是利用避开政治改革和司法制度改革这个理由，以稳定为理由，大量地进行权利腐化交易，用权利将国民的财富转化成为个人的财富。用非法的手段和诡诈术来欺骗中国百姓。

    伍凡：如此说来，中国政府成立的国有资产管理委员会也是非法的。他们管理的国有资产本来是国营资产，他们根本就没有经过司法程序和国民的授权，他们根本就没有权利去管理这些国营企业，更没有权利去出售这些企业。

    草庵：正是如此。但中国就是这样一个国家，一切都是以国家的名义进行着违宪的行为。一切权利拥有者和政府利用各种手段非法地剥夺国民的利益，维护他们的统治。正是这些经济利益让他们结成了一个个利益集团，形成了更深层次的腐败。

    伍凡：中国经济改革不能缺乏政治改革，更不能缺乏司法配套改革。我们今天提谈，就触及了一个中共经济改革和发展的一个诡诈现象。不过，在中国，这样的事情还很多，今后我们有时间再多谈一些。今天就暂时先谈到这里。谢谢各位观众的收看。再见。

    草庵：再见。

    -------------------------------------------------------------------------------------------

    伍凡：各位观众好，现在是独立评论时间。最近美国财经界的几位重要人士前往中国访问，引起了国际社会的广泛关注，很多观众对美国的行动也非常的困惑，不明白为什么中国一定要听从美国的指挥。今天，我们就和大家讨论一下美国到底抓住了中国什么把柄。

    草庵：这个问题确实是个很重要的问题，我就经常接到国内和海外的朋友门的来信，他们反复问一个问题：中国为什么要听美国的指挥，美国人指责中国操纵汇率的根据是什么？

    伍凡：我先个大家介绍一下具体的情况，15日、16日在北京香河举行的20国集团（G20）财长和央行行长会议，美国总统布什经济班子的一干人马，在财长斯诺的带领下浩荡来京。财长斯诺本人、美联储主席格林斯潘、新上任的证券交易委员会主席考克斯、商品期货交易委员会主席杰夫里、财政部副部长亚当斯以及财政部新设常驻中国金融专员洛文杰。美国财长斯诺在上海公开表示：中国的金融市场远远落后于整体经济发展。人民币的币值仍然被低估。他并强调说，美国不是唯一一个要求中国继续进行汇率改革的国家，七国集团已经就此发表过类似声明。

    草庵：布什政府目前正在人民币汇率问题上面临国会越来越大的压力。在面临国会对中国采取贸易制裁的压力的同时，美国财政部本来要在10月15日之前向国会提交半年一次对主要贸易伙伴国的货币审核报告。但财政部发言人日前表示，将推迟到11月初公布这份报告，等到斯诺会见了中国财政官员之后才决定是否把中国列为“货币操纵国”。

    伍凡：与财长斯诺一同来华出席G20会议的，还有一位引人注目的要员，他就是3日刚被宣布出任财政部常驻中国的金融专员、现任财政部副部长助理的戴维 洛文杰。斯诺在宣布这一决定时表示，洛文杰的任命是在中美经济对话处于关键时刻做出的，他将代表美国同中国经济部门在各个层次广泛交流，同时保持双方在两国以及全球经济所面临的诸多经济问题上进行密切和继续的交流。可以说，美国在驻华使馆首次设立金融专员，是中美关系发展到新阶段的体现，也透露出美方希望他在人民币汇率问题上与中方开展工作的意愿。

    草庵：中国表示，希望在货币制度改革中采取渐进的方式。中国官员说，大幅度提高人民币汇率将为中国经济带来巨大风险，并对整个亚洲经济形成冲击。当然，按照我对中国金融界的了解和观察，我认为中国人民币汇率根本就没有升值的空间，这并不是因为中国经济情况不好，而是中国金融界内部没有公开的亏损太严重，坏帐太多。但问题是，中国政府为了执政上的稳定和合理性，不愿意承认自己执政上的失败，不愿意公开承认财政金融上的失败，所以就给外界特别是海外国家就造成了一个印象，中国的经济非常的好，中国人民币有必要按照市场规律来升值。

    伍凡：2005年7月21日，中国央行决定调整人民币汇率水平和机制。调整的核心内容是人民币兑美元汇率提高约2%，汇率可以围绕中心价格上下浮动3。央行声明，中国从此以后实行以市场供求为基础、参考一篮子货币进行调节、有管理的浮动汇率制度。美国财政部长斯诺率代表团访问中国。出发前，他对美国媒体表示，他准备就汇率问题向中国“施加压力”，“让他们知道迅速采取行动的重要性”。美国财政部副部长亚当斯也说，这次中国之行将影响财政部在11月初即将发表的货币报告。这份报告将决定是否把中国列为“汇率操纵国”，并影响到美国对中国的贸易政策。斯诺的中国之行被大部分中国媒体描述为“掀起新一轮的人民币升值声浪”。但最根本的问题是，7月21日之后，人民币汇率不是已经停止盯住单一美元，实行以市场供求为基础的“浮动汇率制度”了吗．为什么美国当局要在这个问题上纠缠不休？

    草庵：我可以用一个简单的比喻来说明这个问题。在外汇市场上，外汇的供求关系像一个水池。就中国的美元市场来说，有两个管道流入美元：一个管道的美元是来购买中国商品，另一个管道的美元是来购买中国的生产要素（即投资中国）；与此同时，有两个管道流出美元：一个管道用于购买美国商品，另一个管道用于购买美国生产要素（即投资美国）。在这个水池里，如果一段时期内美元的流入大于流出，意味着美元供大于求，结果是美元贬值、人民币升值。这也就是克鲁格曼所说的中国的贸易顺差和外资流入增加会导致人民币升值，而中国央行将美元“舀出”，去购买美国债券就可以抑制人民币升值的道理。

    伍凡：我查找了一些中国官方资料，根据中国官方公布的资料，7月21日以来，中国的贸易顺差累计增加约 200亿美元，吸收外资的数量也在增加。但另一方面，两个多月来，中国外汇储备新增了400多亿美元。这说明央行一刻也没有停止在外汇市场上收购美元，以阻止人民币汇率上升。这一做法使央行规定的“汇率围绕中心价格上下浮动3％o”的办法成为一项与市场状况无关的条文，也使所谓的以市场供求为基础的汇率新机制失去了意义。

    草庵：数据最能讲话，数据是最真实的。美国政府之所以敢于明目张胆，肆无忌惮地对中国政府及人民币汇率改革施加压力，正是因为有实际的数据来支持他的行动。中共一直喜欢小动作，以为别人是傻瓜。但金融这个行业一直是来美的强项，怎么能被骗呢？事实上，数据很明显地显示了中共一直在用政府权利和资金在操控人民币汇率，一直是在以拖和骗的手段来拖延人民币汇率改革时间。

    伍凡：如果中美双方在这次斯诺的访问中不能达成某种协议的话，中国极有可能被美国财政部的货币报告列入“汇率操纵国”的名单。不过，在上海，美国财长斯诺公开表示，美中双方已就人民币汇率制度改革达成一定共识，中方将根据自身经济利益推进汇改。这说明中共已经承诺将会在近期进行人民币汇率的再次改革。

    草庵：汇率问题有了一个基本的结果，但事实上，问题还没有真正解决。中美之间的纺织品谈判谈了六次，仍然没有结果。美国商务部报告说，8月份美国对中国的贸易赤字，再创新高，从7月份的177亿美元增加到185亿美元。美中贸易赤字增长的主要部份是纺织品与服装进口。这部份进口增长了3.1%。在今年头八个月，这部份进口比去年同期猛增了53%。美国对中国的贸易赤字继续扩大只会迫使美国政府采取更加强硬的态度去谈判，会对中国的进口商品强硬增加某些限制。特别是在纺织服装行业。行政部门还可能会提高声调，要求中国放松资本控制，让汇率自由浮动。美中之间的经贸关系会更加紧张。

    伍凡：政府的报告还显示，美国与其主要贸易伙伴的贸易赤字普遍都有增长，只有日本例外。美日贸易赤字依然保持在前一个月的66亿美元。美国与加拿大的赤字从 60亿美元增加到67亿美元，与墨西哥的赤字从35亿增长到42亿美元，与欧盟的赤字从112亿增长到113亿美元。但这些增长都没有中国的高。这样的结果是非常的惊人。

    草庵：我们看到美国对中国的贸易赤字高达185亿美元，这肯定会使美国财政部长约翰.斯诺跟中国官员的谈判更加艰苦。双边的赤字太大了，太不平衡了。美国跟世界各国的平均进出口比例是162比100。但是在2004年，美国每进口566美元的中国货，只往中国出口100美元的美国货。这样大的双边贸易不平衡会在今后导致双边关系更加紧张。大家想一想，美国和其他国家的进出口比例是1.62:1而中美之间的进出口比例高达5.66:1。这个比例是其他国家的三倍。这让美国百姓和国会感到非常的震惊。

    伍凡：根本的解决之道，在于调整国内经济结构，扩大内需。美国对中国的贸易赤字只有在中国大幅度增加从美国的进口的时候才可能有根本的改变。目前，中共没有进行深入政治方面的改革，社会贫富分化严重，这就形成了富人有钱，但更愿意到海外消费，而且消费行不成气候。是少数。绝大部分的贫民没有钱去消费。这严重地阻碍着中国的内需。而不进行政治改革，就不可能改变目前的经济现状和社会现状，只能更加加剧社会贫富的差距。

    草庵：美国指责中国并采取强大的压力是有事实和数据为根据的，这也是美国掌握的中国把柄。根据中国官方最近的数据，中国进出口总额已经到了一万四千亿美元的地步，也就是说，今年中国的进出口总额几乎是ＧＤＰ总额的百分之百。这不符合中国的国情和经济规律，也说明中国经济政策出了问题。中国购买大量的美元债券，这么做的结果是，按照发达国家标准衡量还缺乏资本的中国，在为美国提供大量的低息贷款。而将经济发展的成果贡献给了西方国家。

    伍凡：根据数据说明，美国的进出口占ＧＮＰ的比例一直在百分之三十左右徘徊。世界上只有象新加坡这样极度缺乏资源的小国才会出现进出口总额占ＧＤＰ的比例超过百分之百。而依赖进出口维持经济增长也是极为不安全的经济政策。中国这样依赖美国和欧洲的贸易就必然丧失自己的经济主动权。一旦中国出口经济被抑制，中国经济就会全面倒退甚至会崩溃。依照目前的情况看，中共根本就无法承受进出口贸易严重受损的严重后果。这也算是美国手中的另一个把柄。

    草庵：人民币汇率问题和中美纺织品谈判问题，我们谈过几次了，但根本的问题还是政治问题，是中国的政治体制改革的问题。解决了政治体制问题，让中国社会经济制度完全回归到自由市场经济上，中国就不会有把柄被美国抓住。也就不会出现一方面将经济增长的好处出让给海外西方国家，另一方面还要受控他人的情况。

    伍凡：关键问题还是执政党的利益问题，他是否愿意牺牲执政党的利益而将全国百姓的利益考虑进来。这还是关系到执政党是否可以并愿意将中国的经济真相告诉大家的问题。否则，既然中国经济这么好，为什么不愿意让人民币升值？人民币升值对中国百姓购买力提高了很多，大家都有好处，为什么不愿意升值呢？

    草庵：其实，人民币是否升值，无论是中国政府还是美国政府都不需要干涉，在自由的市场经济体系中，任何政府也无权去干涉。他本身就是货币的价格，百姓愿意出多少钱去买另一个国家的货币是自己的事情，政府凭什么干涉百姓呢，否则这与百姓去市场买苹果，他愿意出多少钱买一斤苹果是一个道理，政府凭什么要强制制定苹果的价格，而且是两国政府去谈判制定苹果价格，来强制两国百姓来遵守。

    伍凡：是啊，很多事情看似复杂，其实讲出来道理很简单。今天，我，们基本谈清楚了这个问题。节目时间也到了。各位观众，谢谢您的收看，再见。

    草庵：再见

    ----------------------------------------------------------------------------------------------

    伍凡：各位观众好，现在是独立评论时间。最近，经合组织（OECD）也在第一次对中国经济作了一番认真的调查，写了一份非常重要的报告：“腐败造成的损失占中国国内生产总值3.0%到5.0%，约合4090亿到6830亿元人民币（500亿到840亿美元)”。今天我们就谈谈这个问题。

    草庵：经合组织（OECD）有着富国俱乐部之称，他的这个报告是非常重要的，报告作者之一帕托克（Janos Bertok）接受法新社采访时说，中国1987年到1992年经济转型过程中，腐败现象大幅度增加。90年代以来，中国的腐败问题并没有减少，因为随着经济增长，腐败的机会也增加了。从1993年到1997年，中国调查的腐败案达到387,352起。

    伍凡：在这个报告中还说：“在逃官员中大约有三分之二是国有企业的高级主管，非法带出国的资金数额约在87.5亿和500亿美元之间。仅在2003年上半年就有8,300名中国官员逃到美国。另外，还有6,500名涉嫌贪污腐败的官员为逃避法律惩罚在中国国内隐藏起来。”这说明中国的问题非常的严重，已经引起了国际社会的高度民主重视。

    草庵：其实，我们只要认真研究一下这个报告，我们还会从这份报告中读出更多的消息。155个国家的营商环境中，我们最关心的，自然是中国。看了报告中有关中国的部分后，感到中国经济的市场化任务仍然任重道远。

    OECD的报告认为中国非公有制经济所创造的GDP已经达到57%。这份报告中关于中国的评价或者说排名，与中国二十年来年均9.5%（官方说法）的经济发展速度不相承，可是也看到中国的市场化程度还很浅。

    伍凡：在这份报告中，中国的营商环境排名91，排名第一的是新西兰，最差的是非洲的刚果。其中创业方面，中国排名126，最好的是加拿大，最差的安哥拉；在商业许可方面（也就是办证方面），中国排名136，其中最好的是帕劳群岛，最差的是坦桑尼亚；在工人雇佣和解雇方面,中国排名87，最好的是帕劳群岛，最差的是布基纳法索；财产登记和保护方面，中国排名24，其中最好的是新西兰，最差的是尼日尼亚；在信用方面，中国排名113，最好的是英国，最差的是柬埔寨；在保护投资者方面，中国排名100，最好的是新西兰，最差的是阿富汗；在纳税方面，中国排名119位，最好的是马尔代夫，最差的是Belarus；国际贸易方面，中国排名48位，最好的是丹麦，最差的是伊拉克；在执行合约方面，中国排名47位，最好的是挪威，最差的是Timor-Leste；在破产方面，中国排名59位，最好的是日本，最差的是West Bank and Gaza。

    草庵：这是个非常详细但有非常有趣的报告，这也是多年来经合组织第一次将中国情况做这样一个详细的分析和调查。我们先说在中国创业，在中国办一个公司在中国，开办一家公司平均要经过13个步骤，亚太国家平均8个步骤，OECD成员国平均6个步骤；平均需要48天，亚太国家平均需要51天，OECD成员国仅仅需要19天；开办成本，在中国要花费人均国民收入的13.6%，OECD成员国仅仅花费人均收入的6.5%；注册资金，在中国，开公司要预先存入银行一定的资金，额度平均为人均收入的 946.7%，而OECD成员国，仅仅需要存入人均收入的28.9%。为什么要那么多步骤呢？为什么要那么多天呢？为什么要那么多费用呢？难道官僚们不知道企业的成立意味着工作机会的增加和国民财富的增长吗？，哈哈，中共怎么不知道？但主要还不是为了自己手中的权利。

    伍凡：再说办证上面，这方面中国排名136。如果企业需要许可证或者其他需要批准的证的话，根据2005年的这份报告，在中国办证平均需要30个步骤，亚太地区平均需要17步， OECD成员国平均14步；在中国，完成一个办证过程平均需要363天，亚太地区平均需要153天，OECD成员国需要150天；花费成本在中国占人均收入的126%，亚太地区平均需要141.5%，OECD成员国需要68%

    草庵：但中国在各个方面不总是落后的，也有比较靠前的排名，但这个排名有有点问题，比如在劳工的雇佣和解雇方面，这方面中国排名大大靠前，87位，当然，由于我国还是社会主义国家，工会组织自然服从执政党的以经济建设为中心的发展战略，不会在细枝末节方面寻找政府和企业的麻烦。报告把劳工的解雇和雇佣的四个方面按照难易程度打分，最低0分，最高100分，分值越高，表明相关法律越严格。其中，雇用工人的难度，中国11分，亚太地区27.3，经合组织成员国29.5,这个指标的高分于我国相对廉价而丰富的劳动力分不开，同时，我国劳工维权方面的法律体系建设还很薄弱；Rigidity of Hours Index，工作时间的刚性？这个指标中国40分，亚太地区30.8分，经合组织成员国50分；解雇工人的难度，中国40分，亚太地区23.3，经合组织成员国27.3，这说明，在中国，解雇工人是最容易的，尤其是农民工，遭到解雇往往只能拿到往日的工资；Rigidity of Employment Index，是上面三个指标的平均，中国30，亚太地区27.2，经合组织成员国35.7。接下来是可以用薪水衡量的指标，雇用成本，中国是工资的 30%，亚太地区9.1%,经合组织成员国20.8%。这说明中国的劳动力市场有待完善。解雇成本，Firing costs，或者补偿的标准，用周工资(weeks of wages)衡量，中国90周，亚太地区46.1，经合组织32.6周，这个有可能高估了，尤其是农民工，遭到解雇，能拿回往日的工资就不错了，指望更多的补偿？

    伍凡：还有一个排名更靠前，这就是登记财产。中国在这个项目排名24。这个过程，在中国需要3个步骤，亚太地区4 个，经合组织4个。需要时间，中国32天，亚太地区60天，经合组织成员国33天。登记费用或者成本，在中国，此项费用平均占财产价值的3.1%，亚太地区占4.7%，经合组织成员国占4.7%。这点中国是进步的让人惊讶，难道中国保护私有财产的力度如此之大？问题是登记容易，侵犯起来也比较容易，尤其是动用公权力的侵犯，在内地有过报道。最大的问题就是野蛮拆迁。公民辛辛苦苦盖的房子，产权也非常明确，但是为了所谓的发展大计，往往推土机取代了耐心细致的协商。

    草庵：还有一个信用问题，这在中国是个大问题，中国目前的很多经济问题都出自这个问题，获得信贷(Getting Credit)。这个部分主要测量借贷双方的法律权利的保护和信用信息的分享程度。其中公平法律保护的分数从0到10，分数越高说明信贷环境越好，更有利于想贷款的人尽快贷到款。中国在这方面的分数是2，亚太地区5.3，经合组织成员国6.3，这似乎可以联系到民营资本获得信贷比较困难的方面。信用报告，表示信用信息通过公共和民营机构向社会提供分享的范围、渠道或者质量。0到6分，分数越高说明信用体系越完善。其中，中国3分，亚太地区2.5分，经合组织5分。公开信用方面，中国有0.4%的成年人有在公共机构的信用信息，而亚太地区1.7%，经合组织7.8%；在私人信用方面，中国为0，亚太地区 12.7%，经合组织为58%。这说明我国信用体系建设方面的薄弱。难怪中国的银行不敢放心得向私人放款，内地高校针对贫困生的助学贷款也因为金融机构的迟疑而雷声大雨点小，公司之间的信用欺诈行为也很常见，这些问题有道德的因素，但是依靠道德的建设太过遥远，还是尽快建立完善的信用体系以及制度比较牢靠。

    伍凡：有趣的是在保护投资者方面，发展中国家发展经济的一个瓶颈就是资本不足。中国通过招揽来自港澳台、欧美诸国的投资者来弥补不足。不但养育了国内的私人投资者，而且也为政府获得了基本建设的财源。现在，全世界都在争夺资本。进入知识经济时代的发达国家的经济发展，资本的作用已经让位于知识或者信息。但是在于100多个嗷嗷待哺的发展中国家争夺资本的中国，还是处于工业社会阶段，这个阶段最重要的经济发动机就是资本。而资本的代言人就是投资者。巨大的市场潜力和廉价的劳动力成为吸引全世界投资者的两盏灯塔，问题时，当这两个优势耗尽以后呢？这个指标中国排名100位。可见，那两盏灯塔发的光有多么的亮，亮的投资者暂时忽略了其他的暗。这其中包含三个方面的保护。每个指标的分数从0到10。分值越高表明交易越透明，管理者的责任越大，股东的权力越大。在交易的透明度方面，中国为10，亚太地区5.7，经合组织6.0。,管理者的责任，中国为1，亚太地区4.1，经合组织 5.3；在股东的权利方面，中国为2，亚太地区为6.1，经合组织为6.7；总的来说，对投资者的保护方面，中国为4.3，亚太地区为5.3,经合组织为 6.0。

    草庵：还有一个值得一说的是征税方面。纳税是一个好公民的责任。有人说想知道税收的流向。那就要认真阅读每年两会的预结算报告。如果你没有耐心，不读也没有关系。因为总要通过。主要是过程没有得到监督。但还是需要赋税。有人说，国有资产如果被耗尽，公共建设怎么办错了。公共建设的主要来源应该是税收。为了国有资产增值而办国有企业，除掉战略资源的行业，纯粹是与民争利。老百姓做个生意已经很辛苦了，你政府干吗插一杠子呢？谁能竞争过你政府呢？在中国，企业家平均要缴纳34个名目的税收，亚太地区平均28个，经合组织16个；纳税耗费时间，中国584个小时，亚太地区平均251个小时，经合组织192个小时；纳税数额占总利润的比例，中国46.9%，亚太地区31.2%，经合组织46.1%。可见，中共一方面是与民争利，另一方面是大肆征税。

    伍凡：中国目前已经是出口大国了，经合组织预测，中国5年内将成为世界第一大出口国。本段所涉进出口的过程从贸易双方签订最终合同开始，到货物的交付为止。出口要办的公文，中国6，亚太地区平均6，经合组织5；Signatures for export（签章），中国7，亚太地区7，经合组织3；出口时间，中国20天，亚太地区平均25天，经合组织12天；进口所需公文，中国11，亚太地区10，经合组织6；Signatures for import，中国8，亚太地区8，经合组织3；进口所需时间，中国24天，亚太地区27天，经合组织14天。在进出口方面，大概中国起步比较晚，有后发优势，在亚太范围内比较宽松，但是，比较经合组织所属的30个发达国家来说，还是有很大的差距。

    草庵：有贸易就要有合约，在执行合同方面，在中国，执行合同这样一个过程，在中国需要经过25个步骤，亚太地区30个步骤，经合组织19个步骤；在中国需要241天，亚太地区需要 393天，在经合组织232天；成本占债务的比例，中国是25.5%，亚太地区是59.4%,经合组织是10.9%。

    伍凡：还有一个问题是大家都关心的，这就是破产。对于杨白劳们来说，破产意味着一种解脱。对于黄世仁来说，杨白劳的破产意味着一种损失。黄世仁理所当然要参与杨白劳破产的过程。杨白劳如果不破产，会继续耗费社会的资源。在中国，破产需要2.4年才能完成，亚太国家平均要3.3年，经合组织要1.5年；破产成本，中国破产成本占资产的22%，亚太地区平均27.6%,经合组织平均7.6%；偿还率方面，黄世仁能够从杨白劳身上平均亿美元债务可以拿到多少美分，中国 31.54，亚太地区26.4%，经合组织73.5%。发达国家的企业死得快，成本低，黄世仁得到的赔偿多。

    草庵：中国二十多年的市场经济改革，将中国廉价劳动力和巨大的市场潜力这两个优势发挥出来，在市场化改革还不够彻底的情况下，激发了经济的高速增长。但是，中国的建立在这两种优势基础上的经济发展，正越来越受到人们的怀疑。社会公正、环境保护、国际压力、人权保护等等问题都将现任政府领导人的注意力集中在科学发展观上面。目前这种情况下，市场经济改革是否走向了尽头？是否需要适当回头？企业家的利益许不需要继续加大保护，都成为值得大家思考的问题。来自世界银行的这份报告提供了一个框架。在这个框架中，如果信任他们的数据和分析的话，中国在市场化方面的这十个方面，与30个发达国家组成的富国俱乐部经合组织的差距还比较大。总的来说，在155个国家中，中国排名91位，比起以前将农副处卖鸡蛋的行为当作资本主义尾巴的八十年代初相比，无疑是一个巨大的进步。但是，在第三世界国家对中国的经济发展虎视眈眈，力图赶上的时候，中国不能掉以轻心。这个排名，一方面显示如果继续市场化改革，经济将有更大的增长空间；一方面也显示，如果改革踟蹰不前，在营商环境的全球竞争中继续落后下去，一旦优势不再，经济增长将像上个世纪五六十年代的拉美，七八十年代的东南亚一样，春晖烂漫数十年，虎兕相逢大梦归。

    伍凡：看来中国的整体上的经济改革并不是非常的完整，我们今天讨论经合组织的这份报告，就很说明了这个问题。中国的情况远不是中共自己吹嘘的那样好，也不是想象的那样合理。今天的时间已经到了，我们就暂时谈到这里。

    ----------------------------------------------------------------------------------------------

    伍凡：今年7月，在广州市番禺区太石村发生了一件震惊北京中共中央，并且传遍了全球的事件。事件本身并不大，仅仅是村民们要求罢免村委会主任不成功，被迫用接力绝食的方式表达抗议，坚持要依法罢免村主任。

    草庵：是的，这个事件本身并不大，但在现今中国的政治、经济环境下，就有普遍性的、全国性的政治意义。按村民委员会组织法，村民选举出村委会主任，当然村民有权罢免他。但是，中共的乡政府和区政府派出防暴警察捉村民，不准村民罢免村主任。这背后就大有问题了。这在民主国家是不会出现这种怪事的，选民和媒体绝不会罢休的。

    伍凡：今年7月，该村400多名村民在发现村委会干部非法出卖集体土地、村里的上千万土地出让费的去向不明，补偿款不落实到位、和村里存在重大财务不清的证据之后，依照《中华人民共和国村民委员会组织法》第十六条的规定，向上级部门递交了要求罢免村主任陈进生的动议，他们便走上非暴力的依法维权之路。然而，地方政府先是责令镇政府部门多次强行冲击太石村财会室，而后又于8月 16日出动600余名防暴警察和武装警察，打伤50余名村民，重伤2人（包括一名80多岁的阿婆和一名16岁的少年），并抓走7名依法推动罢免活动的村民领头人，在此过程中，村民一直没有还手。

    8月29日，在必须对太石村民罢免动议作出答复的法定日期，番禺区民政局拒绝批准太石村民的罢免动议，太石村民被迫选择激烈行为。8月 31日，80余名村民在区政府门前绝食抗议，警方抓走3位村民，并于次日晨强行拉走和驱散其余绝食村民；9月2日，又有40多名村民赶到区政府门前绝食。

    草庵：太石村事件有几特点很显著：

    1. 太石村人口总数为2075人，合法选民为1400余人，只要有近300个签名真实有效，就可以达到罢免所需要的法定人数。可见太石村居民是遵守和执行法律的，只是在政府拒绝按村民要求罢免村主任，并冲击太石村财会室后，村民们才开始静座示威和绝食。

    2. 太石村村民通过和平示威方式维护权利，警察打不还手。同时寻求律师协助，通过法律途径和政府部门协商，争取和平解决问题。这和其它地区的农民维权活动 ----- 用包围和冲击乡区县政府的方式有不同之处。正是这些特点，太石村的维权活动的意义突显出了，国内外学者和异议人士都广泛的关注这一事件的发展。

    伍凡：太石村事件有几件最新的发展：

    1. 区政府同意按村民们要求罢免村主任；

    2. 政府提名7名村委会候选人名单，不为村民们接受，村民自由提出另外7名村委会候选人名单，并己全部当选；

    3. 9月12日上午9时左右，广州市番禺区政府出动63辆警车，近千名防暴警察、普通警察和治安队员，以闪电般速度插入太石村村部。在场守护财会室的数十名村民，多为上了年龄的女性。政府先用防暴警封住所有通往村部的道路，而后使用消防车的高压水喉对着那些高龄女村民不断喷射，当场有数十人被水龙头击倒在地，有二至三人晕死过去。警察立即上前，将她们抬到事先准备好的救护车上，而后继续向前强力推进。一位坚决守护合法的集体财产的女村民遭到了暴烈的殴打，身体多处受伤，她和其余在场坚决不退却的几十位村民全部被警察抓走。

    草庵：中共政府在同意罢免村主任并改选村委会之后，突然近千名防暴警察、普通警察和治安队员，以闪电般速度插入太石村村部，抢走了财会财的保险柜和账册。可见，太石村事件的贪污活动与上级政府有密切关系。可能贪污主犯在上级政府内。

    伍凡：草庵兄，你这个判断是有道理的。在网上有位署名洗岩的一位先生，你可能对他还有点了解，他对此判断也写了分析文章。请你介绍下他的分析观点。

    草庵：他认为太石村财务帐中必定存有某些大人物腐败行为的证据，如果腐败罪证被曝光，不但政治生命就此彻底终结，很可能还要被追究刑事责任。所以，将太石村财务帐册处于“自己人”控制下或销毁这些罪证是当事人的第一需要；媒体越关注，罪证曝光的后果越严重，越有必要不惜一切代价掌握财务帐册、销毁罪证。人们不知道上述当事人是何方神圣，但不难推断他有能力让原太石村主任进行暗箱操作、出卖集体利益，有能力让鱼窝头镇政府官员带人冲击太石村财会室，让番禺区公安分局出动数百名警察到太石村绑架、殴打参与罢免的村民；有能力让番禺区民政局违法拒绝村民的罢免动议，最后，他有能力让番禺区政府出动63辆警车、近千名防暴警察、普通警察和治安队员强行占领财会室，销毁相关证据。这样的人当然神通广大，它更可能是一个网络、一个“腐败共同体”。

    伍凡：从太石村这么一个小小村庄村委会发生的贪污事件可以引伸来观察全国的政治形势。由于国内外媒体关注广泛报导太石村事件，国内学者众多评论，中共北京当局必定会关注此事。但此事涉及中央与地方利益分配，北京中央政府相当难以插手处理。前几天，香港《亚洲周刊》刊出一篇报导：挟经济以自重，地方向中央说不 ----- 广东、河北、河南、山西等十七省市联名上书中央，要求管住媒体，禁止媒体异地监督，要批评异地党政干部要先获得异地党政机构批准同意，致使不少媒体挥刀自宫，惨遭阉割。

    中国改革开放近三十年，中央简政放权，地方、企业获利自主，致使地方权力及经济实力不断膨胀，成为可以与中央博弈的筹码。地方政府羽毛已丰，财大气粗，地方利益“公司化”，凭藉雄厚的经济实力，不断向中央说不或阳奉阴违，导致中央政策难以向下贯彻，政令难通。地方自定法规与中央政府背道而驰、不服中央部门批评管辖的行为日见突出。日前中共中央政治局常委纷赴地方考察，协调中央与地方关系，总理温家宝应广东“要求”南下考察，要摆平中央与地方的微妙矛盾。

    广州市番禺区以下的中共官僚敢于明目张胆破坏法律，就在于广东不把北京中央放在眼里。太石村事件在某种程度上反映了中共中央和地方关系的现状，这无疑是会加速中共政权削弱和瓦解的过程。

    草庵：从农民维权的角度来观察，由于太石村村民不到北京或广州上访维权，而是在当地在现有法律制度架构内、采用罢免和选举手段对付贪官，寻求律师协助，并加以用和平静坐绝食方式的政治手段相结合，这类似于走上印度甘地式的维权抗议模式，这有可能在全国维权运动中走出了一条新的路子。如果能够成功，将影响全国维权运动的发展方向。由此，四川学者、作家王怡先生说：“太石村这个事件我觉得是非常重要，这可能是一个民主改革的、农民要求得到政治权利的“小岗村”的事件。” 范亚峰先生认为，太石模式是中国宪政民主进程中，自发生成的维权模式，具有强大的可扩展性。

    参与联署声明的在北京作家刘晓波先生发表感想：“我对这些农民呢，说实在的，打从心里钦佩他们。像我们这些读书写东西的人，在他们这种实际行动的面前，只有支持或者是谦卑的份儿。其实中国最需要的是行动的先知、行动的圣徒。太石村的农民们不管他们是有意无意的，客观上他们起到了这样一种作用。他们的这种行为让越多的人知道越好，传播得越广越好。”

    伍凡：温家宝最近说了一句话： “中国人如果能把一个村子的事情治理好，那他们完全有能力治理好一个乡镇、一个县” ；几乎同时，胡锦涛在访问北美三国之前也大谈“民主”。现在太石村村民要按照宪法行使罢免和选举权利，他们两人应该兑现“民主”言论，立即处理太石村事件，并在全国推广。可见，太石村事件对胡温政权是个不小的压力。在北京的中国著名学者刘军宁先生说：“太石村的这个事态的发展，或者说太石村事件，是检验中国村民自治制度和村民民主选举的一个很好的试金石。”

    草庵：在太石村事件发展过程中，北京晟智律师事务所法律顾问、作家郭飞雄先生，一直关注着太石村事件。北京晟智律师事务所主任高智晟律师认为，可以肯定的一点是，郭飞雄已经落入当局的黑手。我们应该广泛的呼吁世人关注郭飞雄先生的安全，他是被警察秘密关押了，不公布也不通知家人。

    伍凡：太石村事件及维权运动中的许多事件显示，在中共政权统治在中国己堕落到只靠特务和警察来维持统治了。现在中共和中国人民的所有关系，都是通过警察来体现，一拨一拨，一遍一遍，出动的都是警察，整个目前对大陆的控制，剩下的唯一方式简单化了，就是警察。防暴警察、普通警察、网路警察、武警部队、城市防暴部队，这己接近苏联垮台前的状况了。现今中共仅靠几百万警察统治，而过去依靠数千万成员的中共组织系统来嵌制人民的功能不见了，可见中共统治能力己虚弱到何等地步，只要太石村式的维权运动在全国范围推广，则中国在民主宪政上大大前进了一步，中共统治离寿终正寝也不远了。

    草庵：今天时间快到了，该结束今天的讨论了。谢谢各位收到《独立评论》，再见。

    伍凡：再见。

    -----------------------------------------------------------------------------------------------

    伍凡：各位观众好，现在是独立评论时间。不知道大家知道不知道，最近大陆最热门的话题是《超级女声》节目。今天我就和草庵与大家讨论一下超级女声的现象。

    草庵：超级女声是湖南电视台举办的一个演唱比赛会。原本是一个极为普通的电视节目，但他在中国大陆却引起了极大的震动。不仅是新闻界，演艺界，而且震惊了政治届，包括中共中央政府。而且引起了政治家的极大关注。

    伍凡：中国的超级女声节目基本上是复制了美国电视节目《美国偶像》。他采取了大众投票的方式来选举观众喜欢的演员，同时用选举的方式类让观众选择自己心目中的偶像。超级女声是中国大陆百姓首次可以用自己的选票来决定自己选中的目标，是首次百姓自己来决定，而不是有政府或所谓的专家来决定。他的意义非常重大。而且参与的民众有千万之多。各个参选的选手也组织了拉票的竞选团。彻底颠覆了大陆政府一贯的独裁方式。

    草庵：这个超级女声节目的选举方式很独特，设计的人也很聪明，他基本上采取的是西方民主社会的选举模式。超级女声的淘汰方式由三个程序决定：

    观众决定谁第一个进级和谁第一个出局；

    评委决定谁第二个进级；

    本轮比赛已经被淘汰的其他选手决定PK台上谁进级。

    第一程序决定了超级女生必须对得起观众。

    第二程序决定了超级女生要对得起评委。

    第三程序决定了超级女生必须善待自己的竞争者。

    fans阵营强大的人可以不理评委和其他姐姐妹妹。能搞顶评委的可以不理观众和其他选手。能搞定其他选手的可以不鸟观众和评委。当然要赢得上台资格和最终冠军，还必须赢得观众。

    通过超女可以锻炼那些竞选能力呢？争取观众就是争取选民，争取公众；争取评委就是争取政论者，清流；争取其他选手就是搞定其他党派，搞定议会。

    总之超级女生的选举是一个多层次，多因素，以粉丝力量为中流砥柱，各种力量相互制横，系统的、团结的、胜利的全民大选举。

    伍凡：这种方式和西方的选举模式非常接近。而且这此选举超女基本上是依靠百姓的每人一票。以前，中共一直说中国不适合民主，只要一民主，国家就会乱。这次超女的选举非常激烈，各地都可以看到各式各样，阵容庞大的助选团。很多助选团自己筹集资金租酒店，租办公室，甚至自己制作招贴广告，制作统一服装。到处去宣传广告，为自己喜欢的演员拉选票。可是这种全国沸腾的情况下，竟然是非常的井井有条，秩序良好。各家媒体整天报道，全国没有出现一起因为超女选举引发的恶性案件。这怎么说中国人素质低不适合全面选举呢？这次选举超女，本身就是一次民主选举的良好示范。

    草庵：是，民主本身就没有素质可分，当年美国在两百年前实行民主制度的时候，他的各项条件都不如今天的中国，但他实现了民主。我们怎么能说今天的中国不如两百年前的美国百姓吗？但这次超女的选举确实对中共震动非常的大。首先就是中央电视台的急点压制。中央电视台连续一周动使用各种方式和手段压制湖南电视台的超女节目。难道中共害怕几个唱歌的小姑娘。

    伍凡：中共不是害怕超女，中共害怕选举，超级女声节目本身采取的是民主选举制度，这才是中共害怕的。中共看到民主选举是这样的秩序良好，这样的有效。怎么能不害怕呢。超女事件一结束，就有人写文章来攻击，提出了要防范“颜色革命”并声称这是敌对势力改变中国的一种方式，要注意警惕。这就反映了中共对任何民主方式都是十分的惧怕，连娱乐节目都非常的恐惧。

    草庵：国内对这个方式也有很多不同的观点，华东师范大学历史系教授许纪霖：以投票为核心的“超女民主”，不是一种好的民主，而是一种具有内在颠覆、自我否定的民粹式民主。其背后隐藏着一只看不见的手，通过短信投票的方式，制造一种民意至上的虚幻感，以此实现主办方隐秘的权力意志和商业欲望。批评超女“民主”有三大缺点：大众评委是民主集中制、短信投票是多数人暴政、规则由电视台控制是商业控制全局。许文最后一段其实告诉我们很多东西。“所谓的超女民主，只是一种民粹式的民主。而历史已经证明，而且将继续证明，民粹民主正是威权意志的最好掩护。今日的娱乐，就是明日的政治。善良的人们，你们要警惕啊！”

    伍凡：著名的年轻记者安替是国内一家大型的中共媒体记者。他就写文章说：许纪霖虽然是著名教授，但这篇文章显示了许的政治学功底比较差，短短千字的反超女文章，竟然出现了匪夷所思的逻辑错误。一个常识就是：你不可以说一个男人性无能的同时又指责他强奸少女无数，因为逻辑必须周全。许教授让我们警惕民粹民主，因为它“正是威权意志的最好掩护”。不过我怎么觉得许在讲一个笑话？威权意志需要掩护？我们喜欢超女，就是因为她给了中国人民一个机会，知道了威权意志的可恶和自由选择的可爱，这种我们很少能获得的反对威权意志的机会，怎么在许教授的眼中，就成了威权意志最好的掩护？这不是黑白颠倒吗？难道反对威权意志的最好方式就是像许教授一样，坐在学院里面拿上海政府津贴随意臧否可怜的民众自由？到底谁是威权意志的最好掩护？是超女还是教授您？我们中国人民很可怜的，才有了一个模拟民主的超女，就有教授来说三道四。可当我们受到压迫的时候，当我们的利益被剥夺的时候，这些反对民粹民主的学院教授们全部装死，没有任何发言。许教授善良地提醒我们不要迎来未来的不幸，但是他根本不在乎我们当下的不幸。我们活在当下。数千万人挣扎在当下。有人失地、有人饿死、有人被虐、有人遭受不公，巨大的苦难蔓延在中华大地上。学院教授当然也有自己安心做学问的自由，但是如果要摆出公共知识分子深入民间的样子，那必须了解这样常识：要想有资格讨论当下，必须首先反对当下苦难的源头。这个苦难源头不是超女，也不是民粹，而是众多学院教授也处在其中的既得利益者们，他们三个代表，我们却无人可以代表。这就是为什么我们追求民主、甚至连类似民主的东西也追捧的原因，因为除了民主，没有其他方法可以拯救我们。

    草庵：另一位学者顾昀则说：湖南卫视在超级女声最后一场“比赛”中，有两个向度的屈服，一是上面说的屈服于“政治压力”，把比赛搞得不伦不类；还有就是屈服于“民意”，相对独立客观的专业评委与大众评审机制被洪水猛兽般的短信民意所压制，怕引起民意不满而把最后结果完全听诸短信PK。这当然是讨巧的，却让人有一点遗憾。因为如果真的要将“超女”的评选机制视为一种民主模型的话，民意当然是最重要的，但是，客观独立的（如果它是客观独立的话）专业评委与大众评审的声音也不可或缺。我完全认可这一个结果，因为民意的胜利在中国向来是稀缺之物。娱乐毕竟是娱乐，娱乐永远不是政治。人家本来就是商业化活动，也就没有理由不让人家按商业规律办事。至于从超级女生的比赛中，窥探到中国新生代的民主与理性精神，那是从其社会效应而言的。一开始就带有政治目的的商业活动，在中国应该说尚未出现，或者说目前也不可能出现。我们必须承认一点，超级女声是一场娱乐，但在这场娱乐里，从新生代的参与当中，我看到了在中国民主精神生长的一种可能。在这一场娱乐大投票中，新生代的许多行为带有民主实践意味，而如果我们承认民主不是一蹴而就的积木游戏，就完全没有必要对此不屑一顾甚或加以耻笑。民主选举在现实中，从来就没有以她最完美的面目示人，我们所见到的民主选举，永远都有遗憾和缺失，想在一场商业娱乐节目中寻找完美的民主机制，自然要让精英们失望透顶。让我们把眼光放低一点，让我们更务实一点吧，而不是关起门来谈完美的民主模型。

    伍凡：这三人的意见基本上体现了目前中国两派势力的观点。一方是认为这样的民主方式不可行，是民粹的民主是危险的。另一派是认为，民主本身也有缺陷，不是完美的。但他基本上能体现人民的意愿，在中国是可行的。而且，这次超级女声的选举是年轻一代民主的启蒙，对未来的中国政治有相当大的意义。

    草庵：从海外来看，超级女声的反映也相当的强烈。很多海外华人也积极参与，字竞选的现场就有从海外打到过内的贺电和电话。尽管我们看到的是一个超级女声的选举，但确实牵引了全球的华人之心。这也说明了，不管是那里的华人，只要中共给予他们选举的权利，他们就会参与。而国内甚至有八十几岁的老人写信给超级女声的竞选者，可见，只要独裁者给百姓自主的权利，任何百姓都会参与，而且是很和平的参与。

    伍凡：超级女声之后，全国的反映极大，它的收视率超过了中央电视台的春节联欢晚会，这对中共的震动也非常的大，而且中共对百姓利用现代化通讯工具进行联系，拉选票也非常的关注。有人就讲，目前科技进步的非常快，网络，无线电话，只要大家发出一个消息，很快就能传遍全国。这就使中共非常的头痛。中共以往就是依靠封锁消息，独家控制新闻媒体来愚弄百姓，欺负百姓，统治中国，如果百姓们依赖现代科技反对中共，这中共就面临着巨大的统治风险。而且在这次电话短讯的传递中，基本上是用转发的形式进行的，这也就避免了一个消息经过多人传递后发生的传统的信息失真问题，任何一个消息都可以真实的，迅速地传遍全国。现代的科技进步已经为中国的民主化创造了极好的物质条件。这也是让中共心惊跳的一个重要原因。

    草庵：确实如此，超级女声之后，各个网络论坛都对这种情况进行了热烈的讨论，很多人就提出，中国可以进行超级女声选举，为什么不能进行一次超男选举？我们用手机短讯进行一次我们的超男选举。

    伍凡：你说的超男选举实际上就意喻着大家希望进行自己的国家领导人的民主选举，用手机选举自己的国家总统或国家主席，这样的期盼实际上是全国百姓对中共独裁者的厌恶和渴望民主的心声。事实上，大家可以自由选举超级女声，为什么不能用民主的方式进行国家领导人的选举？世界上采取独裁的，不民主的国家是少数的，大多数国家都已经采取了民主选举的方式来选举自己的国家领导人，而事实上，凡是采取民主制度的国家，几乎都是发达的，和平的，百姓安居乐业的国家。而采取独裁制度的国家，几乎都是不发达，社会不安定的国家。

    草庵：超级女声的现象在中国的出现不奇怪，尽管中共采取的是独裁的统治方式，但百姓还是追求民主自由的。百姓会利用各种方式来表达自己的心声，近一千万人参加了这个活动本身就说明了问题。不是中国百姓素质低，也不是中国百姓不愿意建立并实行民主制度。而是中共不愿意放弃自己的独裁利益。

    伍凡：尽管中共非常不愿意看到民主制度在中国建立，但我们毕竟看到了超级女声在中国出现了，尽管中国极力压制并缩小超级女声对自由选举制度的示范作用，但他现在却不得不面对这个事实。不管他是否是商业性的行为，但这毕竟是对中共的一个极大的压力和政治宣示。中共如何面对这样的百姓政治压力，我们不知道，但我们会密切注意中国大陆的超级女声现象。

    草庵：确实如此。中共在面对法轮功修炼者的顽强不屈服精神之后，现在又将面临着中国大陆的百姓的民主要求。超级女声的自由选举示范之后，中共何去何从，我们也将拭目以待。今天因为时间的关系，我们就暂时先谈到这里。谢谢各位观众的收看。

    伍凡：再见

    草庵：再见

    -----------------------------------------------------------------------------------------------

    草庵：各位观众好，现在是独立评论时间。前几天，中国一些经济学者在北京召开了一个研讨会，主要是讨论了中国未来几年的经济走向问题。其中一位主要的学者林毅夫做了一个悲观的总结。伍凡兄，林毅夫是位您认识的朋友。

    伍凡：是。我们曾在ＵＣＬＡ与林毅夫有过一场关于中国经济问题的辩论。林毅夫原来是国民党军官，也是蒋经国重点培养的台湾十大杰出青年。后来他叛逃到了中国大陆，然后又到美国芝加哥大学攻读博士学位。是位经济学家，目前在大陆担任北京大学中国经济研究中心主任。

    草庵：受人民币升值及宏观调控的双重影响，北京大学中国经济研究中心主任林毅夫表示，今年下半年中国将出现生产过剩引起的“停滞性通膨”。同时，多位经济学家也一致认为，若当前经济仍得不到改善，明、后年的经济增长将不容乐观，恐出现低经济增长的局面。中国自1998年以来，大部分制造业过度生产，2003 年及2004年某些行业过度投资，预计今年下半年，中国将出现生产过剩引起的经济停滞、通货膨胀问题。

    伍凡：林毅夫认为，当前中国经济已经出现通货紧缩的迹象，如果其背后的运行机制没有改变的话，今年第四季或明年第一季很可能会出现紧缩的情形。中国央行也发现经济趋冷现象，在六月分采取适当的货币宽松政策，六月分人民币贷款达到4,653亿元人民币，为五月分的4.3倍。

    草庵：中国大陆商品市场供过于求持续恶化，大陆39个工业行业今年前五个月的产品库存量平均增加一成九，尤其钢材、水泥等过量供应，连带影响下游消费品的供需关系，国际分析师指出，产能过剩将使大陆下半年通货紧缩，经济成长趋缓，中共商务官员则预计，产能过剩高峰期将于2007年出现，更可能触发三兆元人民币的坏帐危机。

    伍凡：摩根士丹利首席经济学家罗奇、花旗集团的经济学家对中国大陆经济减速表示担忧后，雷曼兄弟在最新的研究报告中也表示，该报告还强调，中国大陆强劲的增长掩饰了供过于求的经济问题，多年来的过度投资导致多个上游产业产能过剩，尤其是工业材料及用来生产资本密集产品的机械设备。当这些产品最大的需求市场：房地产市场冷却时，问题即开始浮现。

    草庵：另外在会议中还有位大陆的重要学者兼官员王建先生参加。他是国家发改委中国宏观经济学会常务副秘书长，同时也担任国安部所属的经济安全委员会的主任。为中共重要经济决策顾问之一.曾在许多重大问题上发挥影响力.

    伍凡：在王建看来，本轮中国的经济增长主要是由重工业的投资带动。重工业的建设平均周期是5年，从时间序列来讲，这轮投资起于2003年，到2005年，土建建设阶段已基本过去，下一阶段将主要进入设备的安装调试和试生产，而2007年将是本轮投资高峰的收尾期，将会出现大量的生产能力投放的状况。但是由于目前阶段中国的经济增长主要是被投资需求拉动的，而其背景是居民收入差距的扩大和居民主体消费需求的下降，这样就会在投资高峰过去后形成产出高峰，形成需求屏障，导致社会总供给与总需求之间循环关系的断裂，其现实的表现就是出现生产过剩危机。以往在宏观调控中我们主要面对的是供给不足问题，未来几年我们则可能要首次面对生产过剩问题，我们还缺乏解决这方面问题的经验，这是对中国政府实施宏观调控的新挑战

    草庵：确实如此。中国大陆这几年经济高速发展确实是掩盖了很多问题。大陆经济改革一直是以投资拉动为主，并不是以技术拉动经济。政治体制上的问题有严重影响经济发展。但中共一直掩盖这些问题，并坚持宣称中国经济非常稳定健康。这次国内重要学者和官员的讲话是个非常不同寻常的表态。我想，这说明了中国国内的经济问题已经到了非常严重的程度上了。

    伍凡：海内外对中国经济问题的看法一直有很大的分歧。很多人看好，但也有很多人是他要崩溃，大家都奇怪的是，从中国经济数据上看，中国经济非常糟糕，但中国一直没有崩溃。很多学者都搞不清楚这里面的问题所在。

    草庵：我对这个问题这样看，我们不妨将中国的经济改革分三个阶段，　　第一阶段：1979──1989，能力释放型改革。第二阶段：1990──1997，减压卸责型改革。第三阶段：1997──2005，资本输血型改革

    伍凡：如果我们回顾过去，我们可以发现，当年中共进行经济改革的最初阶段，经济改革是为了政治改革所配套的。是为了政治目的而进行的。这就是批判毛泽东的清贫共产主义。为了这个目的，新的中共领导人就需要走一条与毛主义有区别的路线，让百姓拥护的最好办法就是改善生活。毫无疑问，中共的经济改革的第一步是出于政治目的而进行的。这种政治目的的另一个重要来源是，当年中共的新领导人几乎都是中共文革的受害者，对毛主义的残酷几乎都是深恶痛绝，而对中国百姓的疾苦也比较了解。这样的思想目的就奠定了中国当时的经济改革是释放民间的生产力，从本质上讲，它仍旧保持着维护党内利益和一党独裁的最终目的。农村土地承包，工厂承包，建筑承包，商店承包都成为了当时改革的灵丹妙药。这个灵丹妙药从基层的农村和企业改革中得到了验证，这就是可以在短时间内极大地调动各个阶层的劳动积极性，中国大地四十年来第一次恢复了人的本性。这就是自私性和享受性。基层经济改革以承包制度为代表，他的效用在短期内得到了极大的发挥，中国社会出现了超常规的经济发展，GDP产值以两位数增长。而这个现象也让中共在财政管理上加以发挥，无论是地方还是中央，财政承包成为了中国经济改革的主流。浪费得以短暂的抑制，但这个财政承包的方式也遗留下了今日中国“财政联邦”的后遗症。而财政承包的另一个问题是贪污，腐败的公开化，利益的部门化。

    草庵：是，第一阶段属于释放型，他不需要资本的投入，基本上是政策的释放。但第二极端就不同，1989年的天安门事件，则是中共反思与对党内独裁警惕的终结。民间与党内的健康力量的失败造成了中共单一发展。这个发展是因为党内外信仰和道德的丧失所造成的。紧接着东欧国家全面资本主义化，政治与经济上的双重压力导致了中共的必须采取重大的手段来维护自己的独裁并很顺利地找到一个“合理”的执政理由。这个理由就是“高速发展的经济”。当时，中国的对外经济贸易受到了极大的挫折，国内经济也相当地沉闷。中共为了缓和国民的抵制情绪，改善自身形象，大幅度提高公共投资，以营造一个经济发展的形象，中共企图用积极的财政政策，一方面用公共投资来拉动内需增长，保持经济发展，另一方面大力引进外资，用廉价资源，土地及廉价劳动力来促进外贸。在这个时期，我们从中国官方公布的数据中可以很明显地看到以下几个特点：GDP大幅增加，公共投资增加，税收增加，财政支出增加，财政赤字增加。而另一方面，我门同样可以看到的是：公共福利开支大幅度减少。

    伍凡：到了第二阶段经济改革，他所面对的是大量的，沉重的财政负担。而中共建政40年来的社会保障机制虽然存在，但几乎是现收现支，没有任何的盈余，甚至是亏损严重。而到了上世纪90年代，大量的退休人员及老年医疗问题蜂拥而来。而从另一个角度上看，私人经济的兴起对中共的国有企业冲击非常巨大，大量的垄断利润被私人截留，甚至被贪污。中央财政出现了巨大的赤字。而中共为了维护合理的政治统治而提出的 “大力发展经济”又需要大量的公共投资来带动全国经济的发展。这样的形式，逼迫着中共不得不用以下两种手段来维持：发行国债，消减公共福利开支。自 1990年开始到2004年，中国的国债发行增长都是以二位数持续的。这样的经济决策，让我们看到了这样一个全球少有的景观。一方面是公共投资加大，基础设施不断完善，全球的起重机聚集中国，全国一片繁荣景象。而另一方面，大量的百姓因为教育和退休金，医疗费而生活困难，甚至是走投无路。大量的贫富分化现象产生了。

    草庵：中共经济发展的第二阶段的特征很明显。在发展经济的同时，政府极度扩张，政府人员增长迅速，财政开支加大。而为了维持这个财政平衡，就必须要减少政府财政支出。于是，中共提出了教育市场化，医疗市场化，住宅市场化，在退休金方面将责任下放省市基层的经济政策。而在政府开支方面，更多的财政收入采取了任由地方政府自己筹集的“经济联邦”制度。在这个政策的主导下，中共的教育经费出现大幅度的下降，原来预算教育经费要达到GDP的4%，但中共没有实现自己的承诺，教育经费不仅没有随着经济发展增长，反而呈停滞或下滑之势，使中国的教育成为世界排名倒数的二十名之内。由1990年的3.04%到1996年的 2.5%，即便是2004年，也只达到了3.14%。相反，教育部门的市场化反而用非法手段吸收中国百姓8000亿人民币的资金。这笔资金很显然是百姓的额外支出，而中国的教育成本在短短的几年内就上升了近20倍，成为了世界上教育负担最重的国家之一。百姓受教育的成本远高于日本，美国等西方国家，更使得中国的高等教育成为一种奢侈。官方统计数字显示，农村小学生的人均公用经费一年是28元。农村学生人均公用教育经费每年低于20元的县大约有30%，公用经费一分钱没有的县大约有10%左右。而另一方面，政府公布的全国平均教育成本则为：小学 865元，中学1383元，大学 12160元，总均4922元。政府给于的教育成本费只是实际教育成本的5%。

    伍凡：在医疗保障制度上，中共由于采取市场化原则，使得中共建政几十年建立起来的初步的大陆医疗体系一夜崩溃。看不起病成为全国普遍的现象。根据大陆官方的统计，截止到了2004年，无法承担医疗费用的百姓占据了全部病患人数的78%，更有37%的轻微病患不敢前往医院看病，恶性疾病患者因无钱而无法得到完整救治，在家中病亡的更高达63%。世界卫生组织 2000年对全球191个成员国的卫生总体绩效进行了排序，中国被排在144位，比埃及（63）、印度尼西亚（92）、伊拉克（103）、印度（112）、巴基斯坦（122）、苏丹（134）、海地（138）还要低，而这些国家的人均GDP都没有中国高。在卫生体系公平性方面，中国被排列在第 188位，即倒数第四位，仅比巴西、缅甸、塞拉里昂稍强。而一向被我们看作“贫富悬殊极大”的印度却排名第43位，远远超过我国；其他发展中人口大国如巴基斯坦、印度尼西亚、埃及、墨西哥都排在中国前面。医疗保障系统的市场化，使得中共节省了3万亿人民币。当然，这种节省的结果是，百姓需要自己支付这额外的开支。根据中共官方资料，中共的税收中，卫生，教育，医疗及社会保障系统的开支是7.4%.。而同期的英国，加拿大等国的比例高达50%以上。即使是美国，这几项开支的比例也高达42%。由此可见，仅中共以市场化为名，实际上甩包袱，推卸责任的政策，就为中共减轻了近万亿人民币/年的财政负担。事实上，世界各国普遍将医疗保障制度作为全民公益事业，即使是俄国在经历了剧烈的制度变化之时，仍未放弃全民医疗保障制度，更不论英美等国完善的全民医疗保障机制。

    草庵：中共的经济改革在这个阶段实施的主要手段是甩包袱，将自己的承诺和责任推卸给百姓自己。教育和医疗问题不过是其中的许多问题中的两点。他们将百姓手中的财富利用政府的政策掠夺走，维持自己的政权。仅仅从这两项上看，中共就掠夺了四万亿人民币。这几互相当与当时一年ＧＤＰ的一半。不过今天时间要到了，我们先结束这个谈话，下期节目我们继续谈中共维持经济的钱是从哪里来。谢谢大家的收看，再见。

    ----------------------------------------------------------------------------------------------


自 由 门

突破封锁的利器——网络三剑客

前言

自由门、无界浏览、花园软件即为著名的破网三剑客。

“兼听则明，偏听则暗”是中国的古训。在中共邪党的“一言堂”政治统治下，中国必暗。望有缘、有识之士，得此方法后，走出阴霾，去了解事实真相，投入到“三退”（退党、退团、退队）中来，这对于中华民族才是迫在眉睫的事。本书献给大家强大的自由门软件，协助大家突破网络资讯封锁。

〉 点击 [image] 下载自由门软件Freegate6.32

自由门简介

自由门软件由动态网络技术公司(DIT Inc.)开发，基于微软浏览器（IE）的加密代理。用户就象使用一般微软浏览器（IE）一样浏览任意网站，自由门软件在后台自动寻找最快速的代理服务器，并在整个过程中对所有浏览的内容进行超高程度的加密，加密程度超过国际金融网络传输安全标准。软件的使用方法简单，只需双击打开软件, 按照软件弹出窗口上的操作提示执行即可（见入门图解）。

关于动态网
动态网由动态网络技术公司(DIT Inc.)创建于2002年3月，旨在帮助中国网民自由上网。开办以来受到广大网民的热忱鼓励。虽然遭到中国骨干网络不断升级的封锁，但是动态网不断更新，用户群不断扩大。从学生，学者到工程师，人们都在传播自由上网的途径。动态网络技术公司成立于2001年。创办人有感于中国的网络封锁祸国殃民，誓言突破网络封锁。创办后，DIT承接了美国之音与自由亚洲电台对中国的电子邮件发送，在诸多志愿者的合作下与大纪元新闻网联合推出了动态网，并且为多家海外媒体与人权组织提供技术咨询。

动态网声明

对于封锁包括动态网在内的海外网站，限制网民自由的单位与个人，我们保留未来在海外与中国追究其法律责任的权利。欢迎广大网民帮助收集相关信息。任何文件，数据，相关责任人的个人资料都可能成为证据。动态网上各网站内容都是代理获得，动态网不负责任。动态网上列出的网站与客户也不对动态网的运行原则负责。

动态网技术服务

我们的客户包括大纪元，美国之音，自由自由亚洲电台，希望之声等媒体。欢迎有兴趣的网站与我们联系提供技术服务，让广大中国网民都能看到您的网站

以下是自由门软件的入门图解：

1、 双击打开自由门图标（图1）

2、 运行模式

选择“经典模式”和“下次启动时跳过此设置”。点击“确定”（图2）

（图2）

3、代理设置

“使用自动检测IE代理”（“下次启动时跳过此设置”均可）。选“确定”（图3）

（图3）

4、自由门自动寻找服务器（图4）

（图4）

如果遇到电脑防火墙询问，要放行！

5、如果一直没有接通，打开“内容”对话界面（图5）

（图5）

点击几次“动态网主页”催动。也可试用其它选项。

6、打开“动态网”页。成功了！（图6）

（图6）

7、浏览中可以点“—”，让自由门最小化（图7）

（图7）

8、关闭时。先关闭浏览器。右键点电脑右下角的自由门图标。选择“退出”（图8）

（图8）

―――――――――――――――――――――――――――――――

其它说明：

1、打不开网页

出现“手动输入IP”是网络不通或者网络上找不到服务器。（图9）

（图9）

如果不会用，点击“取消”。查看一下原因，重新运行自由门。

2、主界面的两个选项说明（图10）

（图10）

（1）如果点击“HTTPS连接动态网经典模式”，会出现“安全警报”（图11）

（图11）

这是HTTPS连接的常规要求，选择“是”。

（2）选择了一种设置后，想修改怎么办？

在自由门主界面（图8）点击“设置”选项，然后修改（图12）

（图12）


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


伍凡草庵独立评论

目录

专家揭示谁偷走了国有企业的利润
专家评中共对泰国政变的评论
专家评从陈良宇下台看中共未来走向
中共为何培养不出杰出人才？
中共军队是攻台袭美打手还是反共推手？
中国2005年实际利用外商投资有多少
中国是否会发生政变，看中共对泰国政变的评论
中国经济发展环保欠债
从中新社声明看袁胜美国政治避难真相
从赖斯讲话看美国对华政策
再谈中国外汇储备和人民币汇率
分析中共对香港政改方案的拖延策略
分析中国"三军"问题的现状和根源
巨额外汇储备与经济危机并存的中国
纽约"同一首歌"风波背后的较量与思考 (1)
从房地产崩溃看中央与地方的利益争斗
评《新闻周刊》文章《未来属于中国吗？》
中美贸易战与人民币汇率
评陈用林出逃澳洲事件
北京会发生军事政变吗？
谈高智晟律师的人品和信仰
伍凡草庵独立评论

自由门软件介绍

下载强大的自由门软件

获得最新动态IP地址登录动态网


政经系列

目录

中国需要什么样的领导人？
你不知道的中国加入WTO的黑幕
台币贬值──势在必行
中国加入WTO──中国宪法必将改变
中国加入WTO──金融面临垄断
谁掩盖了WTO的真相
鬼子来了
执政民主中国，你们准备好了吗？
控告中国政府──一个发财又能促进中国民主的双赢方案
2008奥运会——中国全面崩溃
谁正在搞衰中国
中国加入WTO──谁还能如此厚颜无耻
积极扩张财政政策——中国经济崩溃的导火索
有关中共政经改革与中共经济官员的网上讨论
美国遭遇袭击──中国的机遇和选择
美国遭遇袭击——中，日，俄，印 暗中角斗
美国遭遇袭击──中共政治偷袭世界
美国遭遇袭击──小布什政策的本质是什么
美国遭遇袭击——台湾别无选择
美国遭遇袭击──美国，衰败还是振兴
利益与权力
“政策救市”背后的真相

自由门软件介绍

下载强大的自由门软件

获得最新动态IP地址登录动态网


旅美轶事系列

目录

温柔地杀死它
选举总统
诈骗犯
砍树风波
假护照事件
黑手党
排华事件
访日风波
保险
六百亿美元等著你
牛肉风波
赈灾募捐
搞垮日本
掘地三米
中国招商团
出海蒙难记
美国籍的中国女将军
警察与小偷
勇制歹徒的保安
讨债公司
火锅店事件
购买生命
结婚
“爱国”商人
美国商人看中国
美国陷阱
都是老天惹的祸
一美元的官司
美国工会
出国记
兔子跑了
拯救美国
没有肇事者的车祸官司
六合彩风波
中国间谍案
仙妮蕾德案件
房子的烦恼
贵族
越战老兵
美国政策专家谈“霸权”
三十亿美元的赔偿官司
智力犯罪
逃离中国的美国企业家
“自由权利”之争
华尔街的秘密
公平交易
管闲事
飞来的横财

自由门软件介绍

下载强大的自由门软件

获得最新动态IP地址登录动态网


其它文章

目录

谈谈胡锦涛和曾庆红
谁是北京奥运的获利者
中共不亡，天理难容
积极扩张财政政策—中国经济崩溃的导火索
人民币升值及中美经济与对策
贱卖中国
揭开胡温“经济调控”的真相
为什么中国人是世界第一弱智
治病还是救命？病入膏肓的中国金融证券业
回忆与赵紫阳的见面
美国减税法案对中国经济的影响
中俄政治经济改革结果的真相
转移矛盾的《反国土分裂法》
中共军队的角色：党还能指挥枪吗？
张恩照事件标志着中国银行的崩溃
难以置信的华人
中共和军方矛盾公开化
中国股票市场已经全面崩溃
中国经济崩溃的过程与结果
[历史存证]中国经济崩溃完全记录（六月二日）
中国股票市场千点感言
中国经济崩溃完全记录(六月六日)
不屈的诗人蒋品超
中国股市应该推倒重来（1）
中国的纺织品出口谈判是完全失败的
胡锦涛访问美国之后会“变天”吗？
中国医疗体系一直恶化（上）
中国医疗体系不但没有改善且一直恶化(下)
中国悲剧中的一位主角──悼念刘宾雁先生
我们为什么要避免投资中国
电话联系《同一首歌》订票处
适得其反的中共朝贡
致美国法官的公开信
关于王文怡案司法分析及说明
中共高层首次承认担心2008年经济崩溃
中国房地产现状与中国经济拉美化
中国粮油价格上涨的隐情
中美汇率交锋背后的政治本质
再谈中国外汇储备和人民币汇率
地方挟持中央的中国诸侯经济联邦
巨额外汇储备与经济危机并存的中国
布殊与欧洲携手调整对华政策：民主化摆上议程
挟百姓为人质
适得其反的中共朝贡

自由门软件介绍

下载强大的自由门软件

获得最新动态IP地址登录动态网


中国需要什么样的领导人？

    当中国在一个平庸误国的人执掌经济数年之后，朱容基先生在众人的欢呼声中接掌了中国总理的职务。当时海外人士曾为此兴奋有余，并称朱为中国“经济沙皇”。在九十年代中期，我在北京曾与大陆经济界人士和一些中层政府官员交谈，谈到朱的政策及未来。特别是针对当时朱容基提出来的一个“国有企业三年解困计划”进行了详细的讨论。尽管我一向在经济政策上十分保守，但当时我对朱的经济政策还是提出了质疑，相当一部分官员也同样抱有我这样的看法。我当时说：“朱的政策不是要中国实行市场经济，而是要对计划经济补洞，国有经济三年解困，实际上是将宝贵的资本投入到无限的窟窿之中，是个不可能完成的任务。国有企业三年解困的完成之日就是国有企业重新入困之时，中国政府不能靠挽救旧体制下的企业谋求发展，而应当是将有限的资本完善社会福利保障制度，让人民在解除后顾之忧的情况下自由地发展新的经济”。

    说起朱容基，以我个人观点看，至少他在品格上是无可挑剔的，他同样具备一个领导人应该具备的个人魅力，也有自己的宏伟报负。但问题是，无可挑剔的品格及抱负能否视为政府总理的唯一条件，如果仅依靠品格和抱负来挑选总理，我相信中国的百姓更愿意挑选一个不满五岁的儿童，至少他的品格和抱负都无可非议，比朱更有优势。但中国人并不这样考虑问题，人的能力往往不如人的品格更重要，而这个貌似公允的道德标准却是因人而异，众说纷纭。我从来没有看到中国人在讨论他们的领导人的时候会以他的能力为第一标准，相反却是相互传颂著某领导人廉洁奉公，微服私访的故事。

    我从来不否认朱容基先生的能力和品德，但我同样要批判朱容基先生在中国执政数年来的过失。尽管他在施政中受到了各种势力的牵制和干扰，但他的经济政策中从来没有真正地显示出中国未来发展的模式，更没有给中国百姓指出一个发展的方向。尽管他是中共建政以来最好的总理之一，但他并不是一个合格的总理。

    数年前，我曾听到朱容基先生讲过这样一句话：我要准备一百口棺材，九十九口送给贪官，一口留给自己。这样的话很符合中国百姓的胃口，也很让人振奋。但问题是，朱先生没有能力在中共体制上完成一次根本性转型，如果没有健全的政党制衡机制和开放的舆论监督机制，仅仅依靠政府总理个人的意愿和力量（包括领袖魅力），难道可以制止遍及全国的普遍性的制度性的腐败吗？什么是中国最需要的？什么是中国人民最需要的？豪言壮语就能改变中国吗？

    除去上面提到的“国有企业三年解困计划”，我要批判的是目前仍在实验中的“农村费改税”计划。农村问题一直是个大问题，农民税收政策也一直是令中共头痛的问题。我曾在以前的文章中根据中共公布的资料给中国的农业税收算过一笔帐，依照目前中共的组织结构，要维持农村基层政权的正常运转，农村的税收不但不会减少，反而要增加，政府的人员连薪水都无法保证，怎么能谈到减轻税收的问题。不从制度的根本上解决问题，农村的费改税能执行下去吗？中共为了维持其政权的有效统治，在基层施行的就是一种地方精英政策，换句话说就是，反复将农村的精英提拔到基层政权，让他们成为自己的利益统一体，从而抑制农村的发展和动乱。如此长期的发展早已经造成农村基层政权的超级臃肿，而庞大的政权又怎么能降低税收，毕竟这些基层既得利益者要依靠税收来生活，来维持他们的既得利益，你朱容基要进行“费改税”，但基层政权答应吗？不从本质上根本上改变基层政权结构，不削减政府人员和开支，如何“费改税”？

    值得一提的聪明决策是目前正遭到新兴利益集团全面反对的“国有股份减持”计划。这个计划应该说是近年来中共为改变中国，并为适应未来发展做的最大改变。但就是这个计划也因为中共政治及体制改革的严重滞后而受到了新兴利益集团的全面封杀。尽管这个计划有很多技术上的缺陷，但仍不失为一个良好的改革开端。也许很多人在高喊众多的大众股民利益受到了损害，但我们是否可以看看，面对数亿没有能力购买股票的农民和城市贫困者，你们的利益是否代表了大多数？中国的改革是为了一部分利益集团还是全体人民？难道中国的股票泡沫要让下一代来承担吗？难道我们还要用虚假的数字和指数来维护早已经破产的国有经济吗？非常可惜的是，在这个大是大非的问题上，贫困的广大农民和城市贫民的声音被强势的新兴的利益集团的声音所掩盖。中共在面对这个棘手的问题上再次显示出自己的利益倾向，“国有股份减持”计划已经面临再次流产。朱容基的强势作风再次遭到挫折。

    在曾被中国青年报刊载，后来被腰斩的一篇文章中，我曾谈到：“中国面临的最大问题不是产业结构问题，而是社会结构问题”。面对现实中的中国，我们只要能清醒地看问题就会发现，今日的中国已经是一个社会结构四分五裂，地方割据的国家，人民处在一个极不平等，相互排斥，利益对立的社会。一方面是经济繁荣，信息发达，高楼林立的现代资本主义城市，另一方面是资源短缺，知识匮乏，面临破产的原始农村社会。在城市的居民可以享受著与世界一流国家同步的物质生活，具备完善的教育和生活。而在数百公里之外的乡村则是仍为一日之餐而不知所终的广大农民。他们不知道什么是因特耐，也不知道什么是纳米水，他们所知道的只是如何让自己的孩子能读完小学，能够让自己的家人不再挨饿。这是什么样的两极世界？我们在世界上还能找到什么国家有这样悬殊的两极分化？是什么原因造成了这种现状？难道生活在现代的城市居民们忘记了中国的古语“物极必反”了吗？难道你们在喝著哥伦比亚咖啡，眼看著股票涨落时就不会想到饥民会造反吗？这样的社会是个稳定的社会吗？历史没有告诉我们过去吗？

    就在我遭到网络上一些别有用心的人的毫无根据的人身攻击之后，一位网络上认识的朋友曾给我发来一封长信，详细地分析了国人的心态。这位先生这样说：“中国人善于平衡，隐藏自己的锋芒，用春秋笔法来表达自己的观点，这个社会不允许异人，也不允许思想家，朱容基就是例子。”朱容基先生也许在执政当初希望自己能改变中国，但现实不允许他进行下去；但我想问的是，既然自己知道不能改变，为什么又要做维护旧体制的事情，既然知道国有企业不可救药，为什么还要将数千亿人民币投入到这个无底洞，为什么不去用这笔庞大的费用建立中国的社会保障体制？让人民减少对未来的恐惧，让社会更安定？为什么明知道这个体制无可挽回而还要鞠躬尽瘁去挽救？难道人民让你执政是为了救活一个违背人性的体制吗？就是为了延缓它的生命吗？难道我们没有子孙后代吗？你的道德和勇气哪里去了？你是真正的改革者吗？你与那些逆历史潮流而行的人又有哪些区别？

    中共十六大即将召开，平衡术将再次在中共官场上演，中共需要什么样的领导人？人民需要什么样的领导人？我们是否会再次看到一个“廉洁”而对中国未来无用的“清官”？当我们嘲笑了数年俄罗斯的变革之后，是否要在数年之后再被全世界人民嘲笑？当我们看到今日俄罗斯快速进步的时候是否会意识到，中国短期的发展和稳定已经走到了绝路？历史和时间是检验真理的标准，难道我们不能在危险来临之前就杜绝社会动乱？中国人的智慧到那里去了？难道中华民族真是一个弱智短视的民族？

    我们是否认识到世界的发展？我们是否需要深思？我们需要什么样的领导人？伟大的中国人，你们为什么不讲话？你们为什么不发出自己的声音？为什么不告诉大家，我们需要一个对中国未来负责任的领导人，我们需要一个能改变中国的“异人”。一个能真正代表中国百姓利益的领导人。

    谁是我们需要的领导人？


你不知道的中国加入WTO的黑幕

    写了一文《谁掩盖了WTO的真相》，结果收到了四百多封信件，一些久不联系的国内朋友也纷纷来信讲述自己的观点。在这些观点中，有很多是质疑为什么我反对加入WTO，为什么中国加入WTO我会悲观。

    其实，我并不反对中国加入WTO，但我对中国政府和百姓在加入WTO上的盲目乐观和准备不足感到担心，对政府蒙蔽人民更感到痛心。中国加入WTO是件大事，毕竟是中国加入世界主流社会的标志，但问题是，当中国人民对其毫无所知，根本就不了解其真正的意义，也无任何准备的时候，中国加入WTO必然会面临一场新的危机与挑战。大家都知道人参是对人体有益的营养品，但吃多了，或不了解自己的状况就会出现问题。有个网友给我发来一封信，转给我一位读者的留言，在这里我刊登出来，请大家看一看：

    议定书主要有两部分：规则和准入。

    有关市场准入，大家比较清楚，谈的也比较多。规则方面，请注意以下三条：

    1。国别保障措施(country specific safe guards)：根据WTO规则，保障措施必须对来自任何来源产品同时同等实施。而中国加入12年内，美国(及其他任何WTO成员)可以因为中国产品合法出口增加造成"MarketDisruption"，而对中国单独实施关税非关税措施。认定更容易，歧视性极强。为WTO所仅见，史无前例。

    2。反倾销：中国加入15年内，中国企业继续适用非市场经济标准，倾销基准采用第三国成本或合成成本，企业辩护困难，倾销认定更容易，反倾销关税更高。歧视！(140个WTO成员中，中国再次创先例)

    3。加入后对中国的特别审查制度。不仅如此，美国通过PNTR法案将继续对华进行年度审查。(中国又是特例)

    实际上，为加入WTO中国被迫做出的让步之大，范围之广，程度之深，在中国历史，乃至世界现代贸易史上都是空前的。而加入后，中国仍是受到特别歧视性待遇，俨然一个战败国。我支持中国加入WTO，但正如我在上文中所说：中国的决策没有经过适当的国内辩论和信息披露。也许中国体制适合快速决策，但涉及到这一事关全局，各方，近期，长远利益的系统工程，却没有国家共识，这也是人类组织决策史上空前的。对比美国，至少其辩论程序控制一项，就够中国学几十年的。也许中国国民素质不高，但不代表中国人没有大是大非的观念，不代表除了政府决策层之外就没有人关心有能力参预该过程。也许，尽早导入国际标准有利于改变中国内部痼疾，但这是一付急药，没有好医生，好设备，好的监控是要出人命的。

    总之，WTO的害处是立即发作的，好处是长期的，甚至不能指望的。这个世界的规则是适者生存，这不是一个谈判代表团里书呆子们想象的世界。

    我很同意这位不知名读者的看法。从政治上讲，中国加入WTO确实会给中国带来好处，这个好处就是中国政府将迫不得已采用国际行为规范来修正自己的法律。中国人民争得民主和自由的方式会更多，更快，更好。现在中共宣布要对法律进行大幅修改，并不是因为自身的觉醒，而是中国加入WTO被逼迫的结果，这一要求在 WTO里早已有明确规定。

    经济决定政治，这是历史的规律。中国目前的政治实际是在违反这个规律，所以才造成了社会的扭曲，才造成中国贫富分化和贪污腐败。WTO的基本原则是公平，自由，透明。这样的标准就必然要迫使中共更改宪法，将暗箱作业改为公开。比如，WTO要求法律公开，要求时间性，这样，中共就没有办法采用突然袭击的办法公布法律，也不能用行政命令的办法治理国家，一定要用法律来约束人民和企业。而WTO另一个原则是保护私人财产，这样一来，中共就要修改宪法，不能将公有制列入法律，你怎么可能一方面承认私有，但在宪法上又坚持共产主义？我曾在中国的BBS上看到这个纲领：“中国宪法总纲第一章第一句是‘中华人民共和国是工人阶级领导的、以工农联盟为基础的人民民主专政的社会主义国家’。看了这句中共建政五十年来的指导性大纲，感到很奇怪，原来农民连领导的资格都没有。我们可以换一种方式说："赵振华领导的，以赵振华和刘巧儿为基础的婚姻家庭"，各位朋友若有机会，问问赵振华，敢不敢这样说。或者跟孩子他妈说说看也行。大家是否也会对这样的问题感到奇怪？但中国人民就是在这样一个荒谬遍地的国家中生存，共产主义也就是这样统治人民。改变这种荒谬只有两种方式，一是暴力，二是经济。WTO就是西方国家利用经济手段消解共产主义政治的一种有效方式。随着中国加入WTO，更多的法律必将改变，中国的生活方式和思维方式也同样要发生变化。自由和民主将越来越深入人心，必将成为中国人民心中坚定的信念。所以，我在以前的文章中预测中共将会主动更改自己的法律，使自己逐步演变成为执政的民主政党，这就是我的预测基础，也是中国加入WTO后政治演变的必经之路。

    在上面网友的文章中，指出中方在WTO谈判中的几个问题。很多朋友都来信质疑其真实性，在这里，我可以肯定地讲，这位网友的话是百分之百的真实，中共之所以不愿将WTO协议书的中文版本公布，正是害怕并担心这样的问题会被曝光。事实上中国加入WTO的条款中还有很多更加不利的内容，有心的读者只要仔细阅读一下美国政府公布的协议书英文版本，就能知道更多的真相。也许很多读者会奇怪，一向高举爱国主义旗帜、标榜代表人民根本利益的中共，为什么会这样签定协议书？

    大家知道，中共加入WTO是历史的必然，也是受国际社会推动、国内经济发展催化的产物。当年邓公力主中国加入WTO，是为了化解保守派的压力，是想借WTO 来推动改革开放。但后来，中国经济发展了，形势逼迫中共不得不加大政治改革的力度，中共也没有办法阻挡这一历史潮流，所以只得进行WTO谈判。中国加入 WTO，使中国的法律面临翻天覆地的本质性改变，中共再坚持公有制和一党执政已经是不可能的事情。这样就使中共陷入一种政治上的悖论，在二律背反的困境中，首当其冲是如何延缓中共的寿命。从这个意义上说，中共不惜动用国家机器打压法*论*功，面对国际社会对人权问题的强大压力而毫不退让就有了解释的依据。同样，中国加入WTO谈判了十五年，为什么？其根本的原因在于中共不想在根本的法律制度上让步。也许大家以为WTO是关于经济问题的谈判，但如果大家读过WTO的协议书后就会发现，WTO实际是一种政治谈判，是一种资本主义统一世界的谈判。WTO的要求和制约的不是企业，而是政府。是让人民和企业更自由，更民主；让政府权力更透明，限制政府的权力。中共的专家们怎么会不知道这其中的奥妙？这也就是中共在谈判中反复拖延、一谈十五年的原因。在这个谈判中，与其说是保护中国的民族工业，不如说是为中共自己的改变争取时间。大家可以看看现实的中国，WTO真的能保护中国的民族工业吗？事实上中共的经济改革一直在稳步前进，并没有因为WTO谈判而停滞不前，停滞不前的是中共的政治体制改革。中共经济改革所做的努力，远超出了WTO的具体要求。西方国家是用经济颠覆共产主义制度，中共则是利用经济延缓政治生命。

    当历史跨入二十一世纪时，中共在国际社会中已经处于非常孤立的地位。虽然中国的经济在迅速发展，但越是发展的经济对中共的压力就越大。中共正是看到了这样的情况，知道自己如果不实行民主和转型，必然会被历史潮流所淘汰。江泽民才会急忙在中国加入WTO之前推出“三个代表”和“七一讲话”，为中共顺利转型提供舆论准备。但在WTO谈判中，中共一直强调自己的特殊性，这就是所谓的“中国特色”，坚持在WTO协议中加入自己的政治原则，这就必然要影响经济的实施。既然中国不能完全按照国际惯例进行，其它协议国就一定要有制约措施。这也就是为什么在WTO中出现了上面读者来信提出的所谓“丧权辱国”的条约内容。因为中共不愿意马上修改整个法律以适应WTO的要求，而是要延缓十五年。利用这十五年为中共的政治转型争取时间上的余地。政治高于经济，政党利益高于人民利益，就完全体现在中国WTO的协议书中了。如果大家能从根本上了解中国人的民族本性，了解中共的心态，你就能明白这其中的原因。这也就是中共在国内大力宣传“准入”问题，而绝口不谈“原则”问题的根由，同时也是举国庆祝的原因之一。毕竟这样的结果给西方国家带来具体的经济利益，但中共也冠冕堂皇地赢得了时间上的优势。谈判双方都取得了“双赢”，谁还会互揭老底呢？但问题是他们赢得的利益是谁的？中国人民的利益又跑到哪里去了？

    经济决定政治，但当政治不适应经济的时候，政治就会阻碍经济的发展。大家也许会以为中国加入 WTO之后，经济就会马上振兴，失业减少，国民富足。这样的情况会出现吗？印度是个和中国国情极为类似的国家，实行的法律比中国更贴近西方的制度，你相信它一加入WTO就会发生翻天覆地的变化吗？既然你不能这样认为，怎么就能认为中国加入WTO后的经济会获得本质上的改善，你怎么就能认为中国会马上强大？我不否认中国政治上的变化和进步，但我对中国加入WTO后的经济前景感到担忧。至少在目前，中国政府所采取的政策和方针，没有让我看到中国的经济会有本质性的变化。甚至于在加入WTO后，中国经济将全面丧失自主性。WTO对中国是付猛药，没有好医生会出人命，这绝对不是危言耸听。

    从经济角度讲，中国的经济层面是极不稳定的，也是失衡的。中国的经济虽然有了很大的发展，但主要是低级产品和加工业，具备的优势是资源和廉价的劳动成本。而这些优势很难抵挡高技术和大资本的进攻，更不是WTO所能挽救的。即使中国不加入WTO，看中中国这些优势的外来资本也不会放弃这些利益，一样要投资中国，中国成为世界产品加工制造国已经是定局。举个例子，我有一家公司，从事进口生意，从中国进口玻璃杯和蜡烛。中国的蜡烛在美国是个特别关税产品，进口关税高达 54%，是其他国家产品的十倍。但在美国的蜡烛市场上，中低档的蜡烛仍然以中国为主，为什么？难道这样高的关税都不能抵挡中国产品的进入吗？原因没有别的，就是因为中国蜡烛产品价格低，有市场竞争力。商人的目的是赚钱，不是政治。谁的产品可以赚钱就买谁的产品。这个例子说明，WTO并不是帮助中国产品打入国际市场的灵丹妙药，而且对中国的初中级工业帮助不大。中国在未加入WTO之前的外资流入减少了吗？加入WTO之后加工产业转移就会增加吗？经济市场不是政治，该流入的谁也阻挡不了，不该流入你强迫它，它也不会来。中国加入WTO，对于西方国家而言，它最大的好处就是中国市场不费一枪一弹就打开了，赚中国钱更容易了，海外资本垄断中国金融和经济命脉的梦想有了实现的可能。日本是个经济大国，最近十年日本经济不振，是因为日本的电器退步了吗？是日本的汽车不好了吗？都不是，真正的原因是日本的金融制度有问题，政府的管理机制出了问题。如今，日本早已是经济强国了，但日本对本国市场和金融界仍是持保护的态度。同理，中国如今已成为电视生产大国，冰箱生产大国，也不能证明中国已成为经济强国。初中级产品转移是经济规律在左右市场，并不能从根本上反映一个国家的经济水平。只有当中国成为高科技国家之后，象美国一样，用一皮箱CPU换取100个货柜的日本汽车，这才真正说明中国的经济层面有了提升。

    有一种说法：“加入WTO，中国受益最大的将是机电行业和纺织行业”。看到这样的论调我很奇怪，这简直是一种自欺欺人的观点。上面已经讲过了产业转移的问题，这两个行业同样是产业转移的重点。机电行业是个高消耗，低产出的行业，纺织行业更是这样。这样的转移有什么值得庆贺？无非是增加就业，但更多的是资源的流失。对中国的产业进步好处何在？有什么贡献？各位是否知道百年前的日本是如何雇佣童工进行蚕丝加工业的？

    据我目前了解，中国纺织企业的所有权多已悄悄地进行了转移，它们不是掌握在国人的手中，而是掌握在西方资本家的手中，即使赚了美元，也是个人的财产，不是中国人民的财产。现代的战争已经不再是军事战争，而是经济战争，资本可以是枪炮，遍布全球，利润则是国土，马上回到自己手中。军事占领的目的是利益，如果用经济手段不流血就达到，这不是更好吗？同一个目的，只是手段不同。在商业领域中，生产已经不是主要的获利手段，流通才是真正获利的手段。中国没有自己的品牌，只是一个廉价的加工业者，所能赚取的利润有多少？这一现状及前景能保证中国民族工业的真正利益吗？加入WTO后更多的海外资本大量进入，中国又有多少企业可以与之抗衡？又有多少企业和百姓可以抵抗这样的诱惑？中共最大的失误就是在经济开发的二十年里没有进行彻底的政治改革，固步自封，抱残守缺，结果在经济上发展了，但掩盖了更大的问题。前苏联将自己的国有企业全部分配给国民，让国民在同一个起跑线上起步，尽管经济有阵痛，但大量的企业仍掌握在自己的国民手中。你可以说部分人巧取豪夺，但没有廉价地送给洋人。反过来看看现实的中国，在中国目前的企业中，还有多少掌握在自己国人的手中？又有多少企业可以抗衡WTO后的资本掠夺？中国政府又在加入WTO谈判的十五年中做了多少真正保护民族工业的事情？十五年来，中共在WTO谈判中一直对国人宣传的保护中国汽车工业的承诺真的能兑现吗？看看这些大汽车工厂哪一个不是都已经被西方汽车公司吞并？这些西方汽车公司利用中国的保护政策赚取着在国际上根本不可想象的暴利。相反，应该得到鼓励和支持的私人汽车工业反而被压制，使中国的民族工业得不到发展。这些企业和行业在中国加入了WTO后的情况会是什么？现在不能得到发展，难到中国加入了 WTO，海外的大财团和跨国公司进入中国后就会让这些企业生存了吗？会让这些企业发展壮大？生意人是这样做生意吗？这是谁家的生意经？你会这样做生意吗？如果真的这样，我想这些海外财团和跨国公司的老板一定是马克思再世，共产主义一定会实现了。

    发展壮大私人经济，建立稳定的社会保障体系是目前中国最大的问题，也是亟待解决的问题。不发展壮大现有的私人经济就没有办法保持民族工业，没有良好的社会保障体制，中国社会在十年内就会出现更大的动荡。当国际资本进入中国的时候，更可能的现象是大量的现有企业和行业被国际跨国企业吞并和垄断，小型的民族企业不断地自我淘汰。经济发展的规律就是这样，当你不具备资本优势，而又不具备技术优势的时候，在没有政府政策保护的情况下，怎么能不被淘汰。虽然中国成为加工大国，但资本的控制权并不在国人手中。国人只是廉价的劳动力。这时候的国民会随着民主意识的增强和社会发展的演变，抗争也会增加。如果没有良好的社会保障体制，伴随着大量小业主的财富丧失，失业的初级工人增多，失业农民的增加，怎能不引发社会动乱？不管你实行什么主义，在百姓的心中，生存和吃饭最重要，当贫富分化到了一定程度，没有力量可以阻挡暴力的财富再分配。当处于生存危机中的人民一旦知道了中国加入WTO时暗藏的黑幕，怎么能不气愤，怎么能容忍？这是一项关系到中华民族生死存亡的重要事情啊。

    也许有人会问：“你怎么知道中国加入WTO后一定会像你描述的那样？”坦白地说，我不是什么预言家，我只是个生意人，我生活在美国，在资本主义国家里生活，我从来都不相信生意场上的仁慈和宽容。生意就是生意，在一个盘子里吃肉，你吃的多了，别人就会少吃；你不想办法打败对手，你就要被对手吃掉。难道你相信跨国公司和海外财团会仁慈地等待，让你发展、让你赚钱吗？规模经营是赚钱的最好办法，也是通用的准则。谁占有了规模，谁就会占有了优势。现在网络公司争夺的是什么？仅仅是眼球？还不是市场的份额？在这个世界上没人愿做亏本生意，如果他仁慈就不会是商人。利益才是商人生活的最根本目标。

    中国怎么办？这是个很令人头痛的问题。建立社会保障机制是件很重要的事，全面私有化也是当务之急，但问题是，在目前状况下，中共能不能痛下决心？民众是否可以接受？前几天，中国总理实行的一项很重要的措施就是国有股票上市的决策，通过减持国有股份，扩大股票市场分额，增强中国加入WTO后的金融抗风险程度。尽管这里面有很多问题，但不失是解决目前中国金融问题的一个办法，但还是遭到众多的利益获得者的反对而夭折。少数既得利益的民众，怎么能接受以现在的部分损失换取未来整体利益的办法？当这些不同的利益集团为了自己的利益打算的时候，又有谁考虑到了未来？当中共和利益集团结为一体的时候，又有谁能为中国广大的百姓着想？如果中共真正是从中华民族的切身利益出发，又怎么能有WTO协议书里的黑幕？

    九十年代中期，我在中国与一位中共高层官员见面。当时这位官员对我说：“我们的主要精力是发展经济，经济发展了，人民就没有意见了。”当时我说：“政治上的问题就象病人身上的肿瘤，你早开刀治疗，病就好的快；如果总用兴奋剂掩盖，病人总有一天会死亡。”

    事实上，八十年代是中共进行政治改革的最好时机。在国际上，共产主义还没有崩溃。中国的政治改革会赢得全世界的瞩目，无论在经济上和政治上都有巨大的利益。在国内，社会形态还没出现两极分化，经济增长稳定，百姓刚尝到改革的甜头，社会安定。政治改革的成功主要有几个要素，一是经济稳定，人民没有压力。二是贫富差距不大，没有巨大的经济利益集团。三是适当的强权政治，四是一定的民主启蒙思想。五是良好的社会秩序。六是安定的国际环境。各位可以回忆当时的中国，可以说是天时地利人和全都占了，是政治改革的最好时机。可惜的是中共的决策失误，使中国丧失了一次绝佳的和平转型的机会。到如今，各个利益集团形成，更不愿意进行政治改革，结果发展经济就成了中共掩盖政治问题的唯一手段。政治痼疾越来越难治，越是担心，就越要维持，然后就牺牲长远利益换取眼前的稳定和利益。牺牲经济换取政治。如此以往，将使中共政治改革的成本日益加大，使全体百姓以牺牲个人利益和民族利益来充当政治改革成本。而WTO问题正是其中的成本之一，一个惨重的代价，一个未知的结果。

    各位朋友，当你看到了这些，你是否也会和我一样对中国加入WTO后感到悲观。我请大家注意的是，当一个国家的经济遇到麻烦的时候，任何民主的进程都会受到严重的影响，无论台湾还是韩国，他们的民主进程都是在经济最好的阶段完成的。尽管WTO会改变中国的政治生态，改变中国的法律，但经济生活能否保证民主进程的顺利发展，我很怀疑。对于百姓而言，民主固然重要，但更重要的是生存，吃不饱饭的人民更喜欢、也更容易接受一个强权的独裁政府。一旦这种情形真的出现，中国历史必将又一次出现大的倒退，那才是中华民族的更大悲哀。中国目前盛行的虚无“爱国主义”和对WTO的盲目期待，正一步步将中国推向这样危险的境地。

    WTO能带来什么？看到了那么多人在为中国加入WTO而欢欣鼓舞，我想知道你们高兴的理由是什么？你们推测中国会强大的根据在哪里？中华民族不需要口号式的欢呼，需要的是真正的利益。当你雀跃的时候，你是否知道，中国加入WTO实行的是资本主义的游戏规则，而不是你已经熟悉的社会主义规则？你是否掌握了这游戏规则？你是否准备好了遵循这样的规则？你是否知道中国加入WTO过程中暗藏的黑幕？

    WTO，你将带领中国走向何方？


台币贬值──势在必行

    曾经写过一篇文章，谈的是中国大陆人民币的贬值问题，结果引来一场不大不小的争论，其实,不光是中国大陆的人民币面临著贬值的问题，号称亚洲4小龙之首的台湾也面临著台币的贬值问题，更严重的问题是，台币面临著长期的,持久性的贬值压力。而这个严重的压力，将未来相当一段时间内持续地笼罩在惶恐不安的台湾百姓及经济界头上。

    在上世纪90年代，台湾政府兴致冲冲的宣布：台湾已进入世界发达国家之列。民进党在政党和总统竞选当中自以为是的认为台湾已经是世界经济发达国家，对选民们提出的施政方案也大多是哗众取宠讨好选民的没有实践基础的社会福利政策。事实上，民进党政府在经济上和政治上都没有相应的政策和方针，选举时提出的政策更多的是竞选策略的政策而不是长久的执政方针。自从民进党执政两年以来，由于民进党缺乏国民党拥有的社会及党产资源,执行的经济政策摇摆不定，对大陆的经济与政治的决策更是无头苍蝇，对国际上的政治经济形势不能够正确评判，采取的决策号称”中间政策”，但实际上是新型的”假、大、空”。民进党政府在台湾经济及世界经济转型期间的施政表现,实际上已经给台湾整体经济及未来的发展造成了严重的,不可逆转的后果。在未来的两年内，台湾百姓不仅要承担股市整体财富大幅缩水一半,还要继续承担台币大幅度贬值所带来的经济上的更大损失。如果台湾执政当局不能够认真地检讨自己，宏观地看待世界整体经济发展趋势，或者不能在未来采取有效的经济手段和政治策略，台湾就会在短期内陷入经济的萎缩时期，从而在国际政治舞台上更佳被动。

    在去年，美国发生911事件，在数日后我写了一篇文章预测了日本将会借此时机采取货币贬值的手段来挽救日本十年不振的经济。果然不出我所料，就在美国911事件之后，日本政府口是心非地放任日元大幅度贬值。对于日元的贬值各国争论不一，看法不一。但不可否认的是日元贬值在今年的第一季度已经给日本经济复苏添加了强心剂，根据最新有关资料显示，日本经济在今年第一季度的增长率已经高达8%，创下了世界经济发展史上又一个奇迹。也许有人会说：8%的经济增长率不算很高，但是，我们要知道日本是一个经济量很大的发达国家，8%的经济增长率已经绝对是非同寻常，这样高的经济增长足以引起世界各国经济学家及政府经济决策官员的高度重视，或者说，经济学家应该重新深入研究一下货币贬值对整体经济的促进作用到底有多大。或许有人会说，你说的日本和台湾又有什么关系呢，日本经济停滞已经有十年之久，台湾经济在最近十年一直是蓬勃向上，台湾与日本经济怎么可能会相同？

    讲台湾的经济，就要从台湾的产业结构谈起。近年来台湾的整体经济开始向高级产业也发展，主要是代工方式的ＩＴ生产，但支持台湾整体经济的还只是外销型的轻工业产品。在近20年，中国大陆经济发展迅速，产品加工业的蓬勃发展，技术提升非常的快，几乎到了日新月异的时候，随著中国大陆更加开放，低廉的生产成本和劳工成本更让中国大陆的轻工业产品行销世界，将台湾制造转换为中国制造，放眼各国企业必争的美国市场，中国制造早已取代台湾制造称为各个大型连锁商业的新宠。特别是中、低档产品，几乎全部由台湾制造改成中国制造，台湾生产的高档产品也同样遭到中国大陆新兴企业的日益蚕食。可怕的是，由于台湾企业的短视，长期以来不重视品牌战略，到目前为止，台湾企业尽管资本充裕，但却没有自己的独特的产品品牌。相反，中国大陆企业却正在逐步建立自己的商业品牌，随著时间的发展，中国大陆产品将逐步将台湾产品驱逐出世界商品制造市场。在产品结构中，台湾产品原来是处于日本及中国之间，中国的企业技术上的发展及对中档产品的竞争本身对台湾企业就形成了巨大的威胁。而目前，日元的贬值又对台湾正努力提升技术品质，与日本竞争的高档产品市场形成了一个新的威胁。日元贬值对日本产品的出口销售有著巨大的推动力，同样也将台湾高档产品挤到一个狭小的空间，使台湾不振的企业受到了双重的夹击。

    对台湾而言，大陆市场日益重要。台湾近年来经济增长趋缓，2002年第一季度台湾对外出口销售增长只有百分之零点三，这主要是对大陆出口所造成的，台湾对香港的出口的也增加7%，增长的部分主要是转口向中国大陆，事实上也是等于是对中国大陆的出口。香港和中国大陆整体的出口市场，已经占据了台湾对外出口总额的40%以上。相对于台湾对美国的出口份额却是日趋减少，今年第一季度已经下降了百分之六点四，而台湾对日本进出口多年来一直是逆差,台湾出口贸易顺差的国家只有中国大陆。中国大陆已经成为台湾盈利的主要地区，台湾对大陆进出口贸易更是台湾的生命线，可以毫不夸张地说：是中国大陆的养活了台湾。在未来的可以预期的时间里，我们可以看到失去了中国大陆市场的台湾，经济就会一蹶不振，逐步边缘化。

    由于台湾的经济体系和结构上的问题，台湾对国际贸易及全球经济的依赖度超过了80%。全球经济衰退对台湾的打击很大。最近两年，台湾经济增长率连续下降了两个百分点，失业率反而增长到了台湾数十年来最高的百分之五点三。由于海峡对岸中国大陆的竞争及台湾政党内斗所造成的行政效率低下，使得台湾在吸引外国资金投资和高附加值产业方面的速度迅速下降，银行系统也是问题重重。日本银行企业面临著高达百分之十二的坏帐比率，中国大陆银行面临著高达27%的坏帐比率，台湾民营银行系统的情况同样不可乐观，尽管台湾有关方面公开承认的坏帐比率只有百分之十六，但实际上，各个方面证据显示,台湾银行系统坏帐比率可能高达18%-22%，银行倒闭的情况随时会发生,，情况非常危急。庞大的银行坏帐势必要对台湾企业和社会形成巨大的冲击，引发严重的金融危机，中小企业倒闭也会突发性的产生，民心一旦失去稳定,台湾整个社会就会万复不劫，多年的民主进程和实践就会毁之于一旦。从某种意义上讲，与大陆的”三通”，放手企业进军中国大陆却是台湾转移危机,死里逃生的一个机会。

    在政治上，民进党政府固守台独的政治教条，目光短浅，阻止台商前进中国大陆固然可以在短期内维持台湾经济，但是，由于台湾资本的情况及技术上的问题，如果台商不能够在欧美企业抢占大陆市场之前进驻中国大陆，台湾企业就等于自绝于世界。失去了中国大陆，也就等于台湾自己失去了自己，台湾一旦失去了自己经济上的独立，民进党梦想的台湾独立就会成为旧日回忆。

    商人的本性是谋利，那里有利益就要到哪理去。早期台商进入大陆是为了挽救自己的中小商人，当大陆开放之后,整体经济环境好转，国际竞争力增强,对台湾形成巨大压力的时候。台湾的中,大企业就不得不面对海峡对岸的这个强大对手，进入大陆寻求发展避免失败就成了企业家心中的主要课题。长期支持台独政策的长荣公司张荣发的转变就是一个明显的例证。台商进入大陆无非两个目的，一是赚钱，二是发展。既然台湾与没有办法给台商提供这个环境，就要允许台商进入大陆，台湾当局只有看到当前的国际环境，努力改善台湾的生存条件，让台商对台湾有留恋，才能让台湾商人在进入大陆之后将资本转回台湾。但因为中国大陆在国际上对台湾的政治封杀，台商所需要的政治上的支持和政府保护基本上是个零，随著中国大陆在国际政治上的崛起及对国人的保护意识加强，台商转而寻求中国大陆政府保护已是一个必然趋势。一旦这个趋势形成，台湾独立就会成为一个政治笑话，一个口号。到了那个时刻，台湾社会和产业上的全面空洞化就已经形成。台湾独立必然会无疾而终。台商经济上的出走对台湾整体经济上的影响是难以估量，台商在中国大陆的成功转型必然会带来丰厚的回报，这个回报的结果,一方面是对中国大陆经济增长的贡献，另一个方面是根留大陆的影响。台商在未来20年内将逐步转变成为大陆企业和拥有中国护照的大陆人民。所以，台湾当局阻止企业进入大陆是一个非常短视的政策失误，正确的方式是从社会的、环境上、思想上、制度上让台商留恋台湾、认同台湾，将海外赚取的利润转回台湾，只有如此，台湾政治与经济才不会彻底沦陷。

    民进党政府执政两年来，基本上是口号连天，但没有一件具体政策是可以执行的。民进党执政当局仍就以为目前的执政就是竞选，以为口号就可以成为行动，以为声音大就可以赢得民众的支持。实际上陈水扁以及民进党执政当局并非看到台湾未来悲惨的境地，中华民族的”面子第一”的劣根性再次在民进党执政当局身上体现，民进党在没有执政经验及经济管理经验的同时，反而不顾台湾未来只顾眼前利益，对台湾企业的发展不管不顾，政治上跳不出台独党纲，结果就形成了近年来怨声载道的现象。从宏观上看，中国大陆的崛起本身就对相同产业结构的亚洲其他国家地区和地区形成了巨大的经济已威胁，台湾企业本身具有同文同种的优势，鼓励台湾企业进军大陆本来是政治与经济都可以获利的最佳方案，但短视的政府却让台湾企业不断丧失良机。企业经营的恶化造成了金融行业的萎缩，企业倒闭及恶性裁员造成银行大量坏帐增加，台湾银行系统的坏账比例远远超过国际标准,直追中国大陆。台湾民进党政府公布及实施的经济政策和福利政策不断跳票，企业主怨声载道，劳工阶层苦不堪言、危机四伏，百姓财富的大量缩水，又反过来形成台湾社会广泛的心理危机和经济恐慌，更形成了经济与政治上的恶性循环。经济布局上的失误和政策指导上的失误所造成的损失远高于政党轮换所造成的新的局面，更有可能是在未来台湾因为经济恐慌而陷入政治上的、民主上的倒退。

    根据资料显示，台湾对中国大陆的进出口贸易顺差多年来超过百亿美元，台湾政府为了保持这个顺差及台湾企业根留台湾的短期繁荣而拒绝三通，这样的结果势必造成台湾企业发展短视和萎缩。一旦台湾与中国大陆实行三通，大陆企业产品必然会以廉价的优势席卷台湾市场，台湾的中小型企业很难抵挡中国大陆的廉价产品竞争。与其维持现在的虚假短期繁荣，不如早日扶持台湾企业进入大陆争取发展。从目前的状况看，中国大陆加入ＷＴＯ，台湾企业进入中国大陆已经丧失先机，三通势在必行，三通不仅能挽救台湾股市,更可能会在短期内使台股指数攀升万点.再者,中国大陆廉价商品从其台湾市场也是早晚要发生的事情。在中国大陆廉价商品进入台湾之后，台湾大量中小企业阶段性倒闭就会发生，失业率必然要大幅度增长,台湾金融业坏帐比率还会持续增加.在这个关键时刻,台湾当局如果不能顺应时势,对台湾企业改造转型加以辅导,台湾企业就会随时跑路,将资本投资到中国大陆.否则,投资到大陆的台商就会坚定地留在中国大陆。台湾不但要失去赖以生存的中小加工出口企业，而且也失去了利用资本的优势和技术优势、管理经验垄断大陆新兴企业的机会。这时候的台湾经济就会陷入长期的停滞之中，台币大幅度贬值势不可挡。

    从台湾经济发展史上看，台湾模式的无非是的模仿日本和美国，日本长达十年的经济衰退至今还没有找到一个正确的解决方法，台湾并没有日本的经济实力和社会环境，的面对著中国的大陆日益严重的压力更难找寻到一个良策。的美国的经济转型成功，本应该给台湾一个良好的示范，台湾应该模仿的美国成为中国大陆企业的上游主导，但可惜的是台湾执政当局并没有这样一个远见，在过去的十年，把主要精力放在了缺乏经济基础的政治争斗上，也丧失了依靠经济主导大陆企业发展台湾企业的最佳良机。台湾企业对美出口市场的衰退，充分显示了台湾地位来的经济危机。台湾的社会机制与中国大陆截然不同，中国大陆的银行坏账可以依靠中共独裁专制统治及中央控制的庞大社会财富来的弥补，台湾则没有这样的机会和可能。台湾银行的倒闭必然要动用中央政府的财政支持来挽救，我请各位看看今日的台湾政府，有多少钱能够拿出来挽救台湾的银行，又有多少人会支持。

    在未来的5年中，台湾地面临著大陆和日本的两面夹击，同时又要面对庞大的金融坏帐的威胁。台湾当局可以采取的解决办法只有3条：1增加税收；2调整利率；3货币贬值。目前看，台湾政党轮换内斗频繁，为了选举争取选民支持的考虑，各个政党都不愿提出增加税收的方案，调整利率相对于台湾政治上的不稳定，风险很多，更有可能触发资本外流，加重台湾经济衰退。为了促进台湾经济地位来发展、抢夺海外市场，台湾当局最有可能的政策就是放任台币贬值。从政治角度上看，这也是台湾哪一个政党都要选择的最佳方案。

    从世界宏观角度上看，台湾货币贬值冲击最大的将是日本、韩国、新加坡，最有利的是美国。任何一个亚洲国家都不愿意看到周边其他国家货币贬值，台币的贬值势必要引发亚洲其他国家新1轮的货币贬值，更有可能造成亚洲新兴国家的全面经济衰退。对中国大陆的影响也相当的负面，但这是台湾唯一的自救出路。各位可以试想：不进行货币贬值，台湾银行高达20%的金融坏帐如何处理?货币不贬值，台湾是否能够依靠技术提升和品质提升夺回被中国大陆企业蚕食的欧美市场?台湾企业是否可以消化中国大陆低成本制造业的冲击?台湾企业是否能够保持的中国大陆更高的技术提升能力和品质提升能力?台湾的技术水准还能保持多久优势?台湾是否在短期内挑战日本,产业全面生级?如果各位对上面问题的回答都是：“不”。那么，你们能够为台湾未来经济发展找到解决的良方吗?日本政府面对十年经济地痿缩，在最后都不得不采取货币贬值政策来刺激经济复苏，台湾还有比日本更好的经济专家吗?还有更好的社会制度吗?还有更好的经济体系吗?还有更好的解决办法吗?

    台币贬值是在必行！


中国加入WTO──中国宪法必将改变

    每发表一篇文章都会收到一些读者来信，但这封信却很特别，现摘录如下：

    草庵居士,

    我是在政府工作的小职员，看过几篇你的政治评论文章，每次都为你语出狂言而惊讶。最近在万科周刊上看到若平扬兄转载的你的系列文章，很佩服你的勇气。特别是仔细看过你的文章后，我有几个问题要你回答。

    一，你说的美国911事件后的中美关系基本上是按照你的预计发展，但这次你又抢在中国加入WTO前半个月，写出了关于WTO的文章，这让我生疑。你是个什么样的人？你怎么这样会抢时间？你说你是个商人，可我看不象，从你预测和分析的文章上看，你更象个政治人物。商人哪有这么多时间写文章？从文章构思到完成都需要时间，从你每天一篇的速度上看，你很有可能代表著一些人，或是个团体。一个人不可能这样全面，也不可能有这样准确的分析和预测。你要真是一个人，你可是神人了，我判断你是一个研究团体或是一个写作班子。

    二，在你文章中，你说中国加入WTO是为了政治利益，而不是出于经济利益我没有在你的文章中看出你的根据，你的根据也是猜测。你是在利用WTO问题攻击中国政府。尽管你说的很多话也有道理，但我怀疑你的目的和动机。

    三，你在文章中说中国政府隐瞒了WTO的事实真相，事实上中国政府一直在向中国人民宣传WTO，中国的经济学家也没有象你说的那么笨，什么都不懂。我看过很多的经济学家和记者写的WTO文章，WTO本身就是经济问题，是你不懂装懂为了攻击中国政府才将它说成是政治问题。

    四，你有些文章不值得一驳，你自以为在美国，但你小看了中国人民。我奉劝你再写文章要端正你的立场和态度。不要污蔑攻击中国政府和中国人民。

    ……

    看了这位读者的来信，我有些哭笑不得。就在数天前，我在中国BBS上因为文章被删而向网络管理者提出疑问。结果收到一封“监管员”的信件，在信中指责我“反共，反华”，“如果我不改正立场”，我“将会……"

    既然收到了这样一封信，我想还是先用中国政府发表的新闻和官员们的讲话来回答各位。

    首先，我已经反复强调过，我只是个人，我对自己的言行负责。没有任何政党和组织参与我的写作。但有一位在网上相识的来自中国大陆的资深学者在帮助我对文章进行润色和校对。从某种角度上看，我个人认为，治家，治理企业和治理国家没有什么太大的区别，只是大小而已。

    其次，关于中国加入WTO是经济原因还是政治原因，我想请各位看看中国政府官员龙永图先生在近日的讲话：《专访——龙永图谈WTO与中国》

    “很多人对加入世界贸易组织本身并没有很多了解，就来谈要做哪些准备是不恰当的。我认为首先必须搞清楚中国加入世界贸易组织是一件怎样性质的事情？对此，江总书记有一段很重要的话，他说：‘中国加入世界贸易组织是中央全面推行改革开放，营造一个更有利的外部环境而作出的重大决策。’也就是说，中国加入世界贸易组织是一件政治行为。整个入世谈判如果作为性质来讲它是一件政治行为，15年的谈判就是这样一种性质。在市场经济条件下，政府不再直接干预经济，不再直接干预经济运行和企业运行的方式。所以中国入世的性质就是为改革开放和现代化建设，为中国经济运行环境和企业运行环境创造一个新的、良好的外部环境。这就是中国入世的性质！我觉得应该从这点出发，来分析和研究入世对中国的影响以及我们应该做什么样的准备。(本文为外经贸部副部长龙永图2001年10月22日在第90届广交会国际贸易论坛上的讲话摘要，详情请见《中国企业家》杂志第11期。)

    龙先生的讲话，基本上已经说明了中共加入WTO的真实目的和谈判的基本原则。我想有上面疑问的朋友应该明白我说的话是有事实根据的。

    另外，对于中共是否隐瞒了WTO谈判事实真相，我想请各位看看新浪网(www.sina.com)最近刊登的一则新闻，这是中共高层官员，经济学家和著名企业家的谈话记录：(此段引文比较长，请大家仔细阅读。)

    泰山研究院理事长、四通集团董事长段永基：各位早上好！在座很多专家教授，关于WTO的重要性我说不出来，但是我觉得这个会很重要，我有一个小孩，在美国的一个小公司里。他最近给我打电话，他们公司每周有半天下午学中国加入WTO的若干条款，而且还请专家讲，他说周围的大公司，每周不只是一个单位学习，怎么充分利用这三百多条款在中国发展，在中国做生意。可是我们到现在这三百多条是什么都不知道……

    国务院体改办综合司司长范恒山：刚才毅夫从两个领域讲了我们加入WTO以后所面临的形势，我想，透过这个主题，谈一谈WTO进入以后，我们的政府管理经济面临的挑战和下一步改革的方向。那么，WTO来了，WTO意味著什么？我们最常常听到的一句话是，WTO对我们来说，是利弊共存，利大于弊，机遇和挑战同在，机遇大于挑战。

    但是我听这个话的时候，一个是听得多了，耳朵都听起茧子来了。第二个，总觉得有点大而化之，也有点一厢情愿。我觉得这个问题上，稍稍地忧虑一点，总比过于乐观好，我们要认真地应对。

    前不久有一个研讨会，也是要我去发个言，现在一般的研讨会，我很少参加，主要是受限制太多，一发言，容易放炮，报纸一登出来就要受批评，所以说话也是要谨慎一点。但是对于WTO来讲，怎么样认识机遇和挑战，怎么样认识利和弊，我是这样看待的，如果说我们有利有弊的话，我认为弊是客观存在的，而利需要我们去争取，机遇和挑战，挑战是实在的，而机遇是潜在的。你不通过自己的努力，你不可能获得机遇，所以我非常同意，也是上次我在这个会上，吴敬琏同志讲的，他的观点也很正确，他叫作机遇来自挑战，我们应该有点共同的感觉。

    刚才大家谈到，我们现在的信息披露很不完备，实际上，不仅仅是大家不知道，我们现在很多部长都不知道，以前我们在国务院工作的这些司局长知道的也很有限。所以这一次，我们在前一段，希望有关部门赶快公布。我告诉大家一个信息，马上就要公布了，因为涉及到很多翻译的文字要比较准确，正在做这方面的工作，不日将公布于众。但是不管我们了不了解信息，我一个直观的感觉，WTO，对于我们来说，不在于别的，在于对体制的威胁，最大的挑战也在于体制，我们要迎接WTO，最重要的是改变我们的体制，政府管理经济的体制应该是十分重要，不用说。在WTO的规则中间，有资料表明，我们二十三个协议，有两项涉及到企业，其他的都涉及到政府。不仅仅是这样，更重要的是，在WTO整个的过程中间，从我们国家的实际来看，我们的企业能不能走向市场，能不能实现自主经营，自负盈亏，关键在于政府。什么叫做企业的自主经营？政府放开，就是企业的自主经营；什么叫做市场？政府不去干预就是市场，这个问题就是这么简单……

    张曙光：接著这位先生的话说一下，我们加入WTO，受到最大冲击的，一个是政府，一个是银行，我想加入WTO的问题还不是非常的严重，我是搞金融的，我的感觉是这样。我们曾经就加入IMF，按照外交部的讲法，我们也是糊里糊涂地加进去了。所以我们一开始，外交部龙永图他们的观点，就是加入WTO的内容要保密的，利弊不能讨论的。

    我记得今年初参加一个研讨会，挂个横标题是抓住机遇，振兴二十一世纪，当时人数也不多，二十多人，我说今天的专家也有，学者也有，领导也有，大家别说二十一世纪的机遇，你们在座的谁告诉我，2001年的机遇在哪里，回去我就抓，我感觉这些东西可能形成了，也是套话，最后都没有落到实处。最后肯定是，通关以后，要受到冲击的，不光是企业的危机，更是一些我们政府的现有的体制要受到冲击。但是有一点，这些事情都在后面，都不是今天我们能够研讨出来，或者预测出来的。就象改革开放二十年来，作为一个企业，我觉得是一步步在悟，一步步在探，一步步在走，成功了就是经验，失败了就是教训，没有现成的可以总结。但是我感觉最大的当前要触动的，我们通关也好，入世也好，还不象奥运会，就赢一个2008，那一年就过去了。这是下个世纪要延续发展的，涉及到企业，涉及到政府，涉及到全民的，现在问问我们的企业家，甚至问问我们的学者，尤其问问我们的政府官员，大家知道要干什么吗？通关的法则在哪里？将来的挑战的程序在哪里？将来挑战的环境是什么？怎么样去应战？我想没有人能够知道……

    外贸部经济研究所的研究员马宇：今天各位专家谈了很多，企业家也都谈了很多观点，基本上所有的问题都涵盖到了，没有什么好说的，我想谈一点，就是取消对外资的税收优惠，今年就要定位，马上就要公布了，题目就是按照WTO的规则，实行国民待遇，所以取消外商投资企业的优惠。但是实际上，这里面有一个很莫名其妙的错误，我个人有一种看法，WTO我们的谈判做了哪些承诺，每个关税怎么降，过渡期怎么安排的，这个公布不公布的是政府的事情，现在是绝密也是政府的事情，但是WTO基本的规则和协议，已经是公开的东西，比如说国民待遇，就是一个最基本的原则，为什么到现在为止，我们复关入世搞了十五年，基本的概念都没搞清楚，居然国家出台大政策的时候，会出现概念性的错误，我觉得很奇怪。国民待遇指的是什么？到底是什么概念？是不是取消税收就是国民待遇？假如我们对外国投资实行一定的优惠政策，是不是违反国民待遇？这是很奇怪的现象。假如是为了适应各类企业平等竞争，为了适应WTO以后的竞争形势，我们实行国民待遇，一视同仁，这样没问题，但是千万不要拿著WTO的规则说我们要国民待遇。

    很多同志谈到，加入WTO，有很多有利的因素，也会有一轮新的外资的高潮，我个人的看法是不敢乐观。我们可以看一下，前几年，就是九五期间，我们引资的形势是非常非常糟糕的。最简单的例子，亚洲金融危机以前，我们吸引外商投资占全球跨国投资的份额最高，达百分之十三点几。去年低，我们占全球市场份额不到百分之四，连以前的三分之一都不到。我们很难解释为什么会出现这样的情况。按说我们都知道，全球都是哪个地方的回报高去哪里，并且说亚洲金融危机之后，我们最不受影响的，我们受到最低的冲击。可是就在金融危机以后，我们跨国投资的份额大幅度下降，九七年，平均增长是百分之四十以上，我们国家是负增长，我们去年是四点零七，前年四点零三，今年回升也就是四点八左右，为什么我们百分之七，百分之八的增长率，为什么我们的环境这么稳定，我们的政策这么好，但是外资没有把我们作为投资的热点，起码不象九十年代初选择中国作为主要的投资点。当然这里面我们可以说出很多理由，包括我们购并的问题，方式的问题，包括相当多的产业限制的问题，但是实际上我们也可以看一下，我们的经济增长率，到底是不是实打实的对外商产生这样的吸引力。

    另外，我们的产业政策适不适合外商投资。实际上外商要的是一个很简单的环境，就是市场环境，我们能不能提供这样一个市场环境。我们可以骗所有人，我们可以骗我们自己，但是我们没有办法骗外商。九七年以后，外商对中国的投资的发展趋势，对比九七年，我们可以做一点判断。

    第三个，关于冲击的，我一直觉得这是一个很奇怪的事情，九三年以后，就是邓小平那次南巡以后，当时复关谈得很热，马上就出来一个对国有经济的冲击问题，当时说一开，这个行业马上就完了，下岗职工增加，都是喊这个，但是加入WTO，不单单是对国有企业的冲击问题，我们谈的更多的是对政府的冲击。到底这个冲击是怎么回事，为什么有狼来了的看法？实际上我个人有一种感觉，我作为一个研究员，我的感觉是，好象这是我们的主流意识，或者主流力量有意识的一种误导，本来冲击是对现行体制的冲击，某种意义上说，对解放你的生产力，解决你的产业的发展有好处的。我们国家最大的发展束缚是来自政府不合理的管制，为什么最后矛头成了针对企业的，针对行业的，我们给企业出谋划策，企业怎么样用，每个行业都分析得很清楚，我们用模型，各种各样的分析，为什么出现这样的情况？可是真正冲击的一部分，我们反而没有人有意识地研究这个问题。当时张燕生也谈到这个问题，政府在这方面也做了一些适应WTO的改革，但是实际上，很遗憾，我们这种改革，往往在某种意义上，成为我们不改革不开放的一种借口。大家可以看一下，九三年以后我们国家的对外开放，实际上是倒退的。九十年代邓小平南巡以后，我们国家对外开放领域，没有采取过实质性的对外开放的措施，不管是体制上，还是市场准如入上。金融、保险、零售、外贸都是邓小平南巡以后的试点，试点了九年，开放到什么地步了？我们还要在试点开放，包括加入WTO以后，我们还是试点开放，并不是说保护我们的企业，保护行业，实际上恰恰堵住了行业发展的路。

    我们今天很多人提到的问题，说这次加入WTO是我们党的英明决断，宣传怎么说就不说了，咱们自己说的时候，可能要考虑考虑这些话是不是应该这么说，我们从复关到入世到现在，谈了十五年半才进去，最关键的原因不是美国怎么压我们，也不是欧盟怎么憋我们，咱们就是几位决策人物权力博弈的过程，每一个定下来的都是我们自己，大家可以看一下我们所有的入世过程，每一次很容易解决的问题，我们用不著付出那么多代价就可以解决，为什么我们解决不了，大家看看当时的阻力是什么？是来自于谁？宣传的事儿我们骂谁都没有问题，关起门来说别人不好，没有什么意思，十五年的根源在我们自己，以后随著入世谈判资料的公开，大家可以看一看，我们谈了十五年半到底有什么谈判战略，到底是怎么定的。这是我插的一句话……(引文完)

    我之所以在我的文章里大段地、不厌其烦地摘录引用以上的政府官员和学者的讲话，其目的在于请读者看清草庵所论是有依据和出处的，不是断章取义的，更不是别有用心的诬蔑和诽谤。如果大家实事求是，看了上面的摘要是否已认识到了问题的本质？当一个国家要和世界上其它国家签定一个不可更改的，谈判了十五年的协议时，竟然连政府的部长都不知道具体内容，这是什么问题？是谁在隐瞒真相？你能说以上发言的部长学者们是在反华反共反对中国政府吗？你也会怀疑他们的目的和动机吗？你也要命令他们去改变自己的立场和观点吗？

    关于我没有正确对待中国经济学者的问题，在这里我作一说明，我无意贬低中国经济学家和记者。但我们可以看到的事实是，在中国加入WTO谈判的十五年中，确实没有什么真正的学者和记者在正确地反映和研究这个问题。我曾在给一位网友的回信中这样说：“……研究经济，就要揭开问题的本质，找到它根本的问题出在哪里。我无意贬低中国的经济学家，我也不是经济学家。但我看到的是中国的经济学家是在政治边缘搞经济分析。很多经济问题明显是受到政治的左右，但在中国却无法将经济问题和政治体制联系到一起。结果很多经济问题就被错误地解释了。这是中国经济学家的悲哀。"

    WTO问题对中国极为重要，但问题是中国的学者没有真正地讨论，也没有真正地准备，政府更没有告诉大家应该怎么去做。这是学者的失败，也是政府的失败。这样的结果更是对中国人民的不负责任，从历史角度上看，中国的政治家和经济学家有愧于中国。

    我自网络上看到了很多欢呼中国加入WTO的言论。几乎没有找到什么反对的意见。我觉得这很奇怪，任何事情不可能全部有利，怎么中国没有反对意见呢？这不正常。而且在中国的论坛上，几乎没有什么文章，也没有人从严谨的科学论证出发去论述中国加入WTO的好处和利益，更没有根据来说明。有的只是盲目的推测，而这些推测几乎都是主观臆测，没有事实根据和理论根据来支持这一理论。这就是中国学术界和经济界最大的悲哀。这些号称自己是经济学家的人，如果只能单纯地从纯经济角度解释一个现象，而不能对大众提出问题和解决问题的方法，这样的经济学家就是在误国，他们不配称做经济学家。如果中国的经济学家都是一些解决战术问题的专家，这样的专家就不是经济学家，而是管理专家。经济学家的工作是从各个角度去解释并指导经济战略问题。但可惜的是在目前的中国，我还看不到这种真正的经济学家。这也是会贻误中国未来的严重缺失。

    我最痛恨的是中共封锁真实的信息，让利益集团取代中国整个利益，用全民族的经济利益换取某个政治集团的利益。很多政治异见人士对中国加入WTO很乐观，认为会借此推动中国的政治改革，推翻中共。其实，我不这样认为，经济上的不稳定不会带来政治上的进步，反而会更严重地阻碍政治的进步。看看中国百年历史，辛亥革命并没有让清王朝的民主改良延续下去；即使是现在的中国，也并没有比清王朝所进行的民主改革前进，甚至是更退步了。

    WTO对中国的影响之深不亚于中国历史上的任何一个对外条约。但这个条约也是在中国历史上最没有人研究的条约。唤醒民众和国内经济学家对它的重视和警惕，这就是我写这些文章的目的。

    中共的龙永图先生讲的很清楚，中国加入WTO，与其是经济谈判，不如说是政治谈判。中共加入WTO的政治目的，我已经在上一篇文章中说明了，但中国加入WTO会给中国社会和法律制度上带来那些改变呢？为什么说中国要改变宪法？

    WTO的规则本来就是规范政府行为，扩大自由经济体系，如果大家从资本主义的本性上理解就会明白，资本主义本身就是追求自由，WTO是它的社会体系。怎么能会约束企业和个人呢？中国加入WTO，实际上就是全面接受西方国家的法律和政治体系。而这种政治和司法体系与传统的共产主义有著本质上的区别。既然要接受WTO，西方法律上的自由，公平，竞争，透明，民主就会通过经济层面显示到政治层面。举个例子，目前的中国，法院判决是不公开的，没有陪审团制度，执行的是大陆（法德）法系，而西方国家大部分执行海洋（英美）法系。实行的是无罪推论，控方举证制度。这和中国现在的法律制度有著根本的区别。目前，中国很多地区实行城市户口和暂住证制度，这本是一种歧视制度。按照WTO规则，任何人都有自由在任何地区从事经济活动，在待遇上一视同仁。今天我在乡村工作，明天我去北京做生意，你就不能以我不是北京居民而对我另行收取高于任何北京居民的费用。你也不能因为我不是北京居民就不让我从事某种北京居民才可以从事的生意。而这些法律上的公平原则虽然在经济层面出现，但势必会反映在中国的政治层面，影响整个中国社会。这就是中国加入WTO后的基本改变。

    中国加入WTO，更重要的法律问题马上就显现出来了。这就是WTO规则在中国的法律地位问题及WTO规则与中国法律及宪法的冲突问题。

    根据美国政府公布的中美WTO谈判内容和结果，有这样一条规定，即第64条，中国在国内法律体系上直接引用WTO协定。不了解法律的朋友可能看不出这里的奥秘。其实，这正是中共将政治概念引入经济的一个最重要的证明。中共因为自己的利益而不愿意全面改变现行的政治和法律体系。这样一来，西方国家就没有办法保证中国能全面遵守WTO。WTO之所以能全面实施，靠的是完整的法律体系来保证；中国不能遵守国际通行的法律制度，就等于WTO在中国可以不受法律制约，也就没有办法实施。这样的结果，西方国家怎么会接受呢？如果大家没有忘记的话，就可以回忆，当年清王朝同西方国家签定合约的时候，外国人有领事裁判权，这个领事裁判权是因为当时的中国法律是以官员个人审判为主，没有建立律师和陪审团制度，西方国家认为这样的法律没有办法体现公平的原则，于是在和大清王朝的谈判中坚持领事裁判权。这样一来，牵涉外国人的审判就要由领事参与进行。当时这个创举，一方面是为了维护清王朝的制度和面子，另一方面又能顾及外国人的法律公正。但正是这个协议使清王朝放弃了司法权，最后酿成灾祸。现在的中共出于和清王朝同样的心态，在WTO谈判中也是坚持自己的底线，这样，我们就在WTO协议中看到了如此奇怪的协议条约。中共以为这样的条约只会在经济层面发生，不会对政治发生影响。事实上，这个条约内容将对中国产生难以估量的影响。甚至会成为中共覆没的最关键的一击。

    在加入WTO的135个国家里，只有几个国家是直接引用WTO的协定，现在这个第64条，从法律角度来讲，又有一个一元制和二元制，即直接适用和间接适用的问题。依照国际惯例，国际法不能直接适用于国内法的，特别是美国这些国家，绝不让WTO直接引用的，直接引用等于放弃本国的法律制度，这样的事情就是你给美国政府一万个胆，谈判人员都不敢做，这可是关系美国全体民众利益的大事情。但按照中国目前的法律规定，实际上是直接引用。可惜的是中国政府尚未公布WTO的全部协议书，中国的法律界，政府部门，执法司法界，根本就没有没有意识到这个直接引用会带来多么大的影响。WTO进来以后，中国司法将全面直接援用案例法，尽管是从经济案件开始，但在其他案件中怎么能拒绝引用案例制度？倘若在其他案件中不援引案例制度，就等于司法审判歧视，不公平。经济案件援引了海外案例，为什么民事案件不可以援引？况且几乎每一例经济案件都会伴随著民事案件，经济案件这样援引了，到了民事案件就能否定吗？如果那样，中国的法律会混乱成什么地步？既然援引了案例，陪审团怎么能不建立？审判还能不公开吗？另一个重要的问题是，你在经济案件中引用了国外的案例，在其他案件中就不能不引用国外的案例。一旦中国司法靠引用国外案例审判，各位就可以想象在中国将产生什么样的影响了。暂且不管案件审理中直接引用国外案例对中国企业和百姓是否合理，仅仅是中国民众心理上的接受程度就将使中共头痛。新义和团是否会在“爱国主义”的影响下兴起，中共如何处理这样的问题，都将会影响中国的前途。

    一旦援引案例制度从经济案件引入到民事案件、刑事案件，那么，随著时间的推移，中国的民法，刑法等都要全面修改。其他行业的立法也同样面临著全面修订。

    另一个重要的问题是，根据WTO要求，政府要接受司法监督，接受法院审查。政府要实行听证制度，不管你是立法和行政都要接受检查，实行听证。在这种情况下，WTO在中国又面临一个难堪的司法问题，即WTO是国际法还是行政法的问题。同时按照WTO要求，司法必须公正独立，中国司法制度就要进行彻底改变，法院不能再受当地政府管辖，法官和法院院长也不能由中共任命，而且财政上要独立。而这些问题又将动摇中共的统治基础，中共如何接受就成了未来国际瞩目的问题。当中共和中国政府发出的任何行政命令被人质疑，发生争端时，双方要通过法院裁决，要允许民众反驳，中共和政府要对民众和企业提供证据，要进行听证。如果政府行政实施中程序出了问题，政府就要败诉，就要赔偿。如果中国法院和政府不能公平处理这问题，国际WTO组织和其他成员就有权制裁，并将会涉及在国际法庭裁决的问题。如果中共长期不能解决这些问题，中共的信用就会受到影响，以至影响到经济投资和贸易，谁愿意在一个没有法律保护的国家中冒险呢？

    实际上，英美法系的控辩制，在WTO进入中国以后，会非常现实地落到每个人面前，中共已经没有可能象以前一样，政府高高在上。目前在中国法学界正在争论：政府的行政行为，到底是抽象行政行为还是具体的行政行为可以通过法院审查。加入了WTO，不管是抽象的还是具体的，都要审查。在谈判中美国政府就是这样说的。中国可能还是用大陆法系的概念，具体的行政行为可以审查，抽象的行政行为不可以审查。但美国政府已经说，我们不知道什么叫做抽象的行政行为，所有的行政行为我们都要审查。这样，下一步中共可能会面临大量的政府的行政决定的审查，如果政府侵害了企业的利益的话，可以直接到法院接受司法审查，不仅接受行政复审，还要接受司法审查。

    另外，在司法制度上，中国也面临新的挑战，什么是国家级法院要管辖的？什么是地方法院要管辖的？司法财政如何来？法院院长和法官谁来管？谁来任命？这样的变化又怎么能不给中国社会带来翻天覆地的变化？而这样的变化给中国人民带来更多的民主和自由是可以肯定的，随著时间的推展，民主自由思想的深入人心，独裁和暴力必将被人民所唾弃。

    政治可以影响经济，经济同样可以决定政治。随著中国加入WTO，中国的司法乱象很快就会显露出来，尽快修订司法就成了中国政府的首要任务。司法的修订，同样也会严重地影响到政府的权力和中共的权力。我很困惑地是，中共高层是如何研究及认识WTO这个问题，也不理解目前中共的很多自相矛盾的决策。江泽民先生首先提出了“三个代表”和“七一讲话”，但在近日又宣告中国不采用西方的司法制度，要坚持共产主义和一党专政。这样的讲话和中共不惜牺牲经济利益，千方百计要加入WTO的行动相互矛盾，甚至是抵触。加入WTO就一定要接受西方的司法制度，否则就无从保证WTO协议的执行。中共既然接受了WTO的司法原则，又怎么能不改变中国的司法制度和现行的法律。如果中共不修改宪法，不承认私有至上，又怎么能保证WTO原则的顺利执行？从司法角度上讲，当中国的法律和制度按照WTO原则全面修订的时候，中国宪法不进行修改，这些二级法律就没有存在和执行的法律根据。中国宪法规定，一切的法律制度和条文都要以宪法为依据，任何违反宪法的二级法律都是不能生效的。以目前的状况看，当中国直接引用WTO规则的时候，本身就和中国宪法冲突。如果有人援引宪法条款控告中国政府，中国政府一定会败诉。各位也许会说：“中国人不敢控告自己的政府”，但你怎么知道，在中国加入WTO后，败诉的就一定是中国的企业和中国人民呢？如果是一家外资企业，当它在与中国诉讼时败诉，而中国也是严格援引WTO规则进行的，按照国际惯例，外资企业完全可以援引中国宪法进行再诉讼。如果中国宪法不能和WTO规则保持一致，你怎么判决？难道你判决中国宪法失效吗？宪法不合法吗？难道你可以禁止外资企业援引中国宪法进行诉讼吗？而援引宪法进行法律程序和原则上的抗诉，在西方国家是很普遍的事情。难道中国的宪法就不可以援引吗？

    中国政府宣传了十五年WTO，也要求企业准备抗击WTO的冲击。当你真正明白了什么是WTO时，你也许会感到很奇怪，原来WTO冲击的不是企业，而是政府，应该做准备的不是企业，而是政府。多么可笑的事情，真相竟然掩盖了十五年，而这十五年竟然是中国政府最开放，最发展的十五年。想一想，我真的很佩服中国政府的宣传手段，明明一件简单的事情，竟然被它成功地转化成另一种解释，并把WTO作为政治口号，将民众的视线转移了十五年，将对自己的政治冲击化解成人民支持其统治的动力。

    中国加入WTO，对民众争取自由和民主无疑是好事，对中华民族的未来也是件功德无量的好事。但如何解决利益之争，解决中国现存问题则是个重要的前提。民众需要的是民主和自由，公平和透明。当贫富分化加剧的时候，民主和自由就会让位于生存和发展，公平和透明就会让位与独裁和极权。中国面临的问题实在太多了，我希望中华民族能顺利转型，少数利益集团不再欺骗蒙蔽百姓，让中国百姓能和平地接受民主自由，政府权力得到合理的控制，让中国的一切都透明。

    各位朋友，也许我们不能改变这个世界，但我们应该让这个世界改变的更平和，中国不需要动乱，需要的是发展，需要的是民主和自由。当我们不能明察少数利益集团的私心的时候，你怎么能保证，辛亥革命后的乱象不会在中国再次出现？如果没有一个稳定的体现了人民意志的宪法，你怎么能够保证中国的未来？

    WTO，你会给中国带来什么？


中国加入WTO──金融面临垄断

    一位从中国大陆来旅游的中共官员曾对我说：“美国什么事情都和中国相反，你看中国的报警电话是119，美国是911。中国的电话查号台是114，美国是411。中国人写名字是先姓后名，美国是先名后姓。中国写地址是国家，地区，街道门牌，美国就相反，是门牌，街道，地区，国家……”

    说起中美之间的不同，真是有很多。这位中共官员只是说出了表面现象，更深刻的则是人性上的认识的区别。美国是以人为根本的国家，但中国是以国家为根本的人。美国的政府的机能是建立人的基础之上，政府服务于经济。中国是国家管理人，经济服务于政府。

    说起中国加入WTO，牵涉的内容很多，其中最主要的只有两点。其一，法律。其二，金融。关于法律，我将在下一文中讨论。在这里我们先讨论金融。

    金融与我的工作紧密相关，也是中国政府在WTO谈判中的主轴。也许各位会提到中国加入WTO最主要的不是农业问题吗？其实各位如果认真仔细地了解WTO谈判的主要过程就会发现，其实金融开放才是西方社会最需要的，才是谈判的主轴。

    中国的金融体系实际上是中国整个经济体系中最薄弱的一个环节。在中国经济改革开放过程中走的是三个步骤，第一步是农业改革，即土地承包。第二步是工业改革，企业承包，采用自由经济，放手私人企业发展。第三步是零售业开放，尽管目前的中国零售业开放的还不完全，但基本是敞开了大门。尚未进行的则是第四步，金融业。

    按照国际惯例，银行，投资，股票证券市场，基金，保险等都属于金融业范围。而国际上对中国期盼最大的则是金融界的开放。大家都讲美国是犹太人在控制，为什么？正是美国的金融界被犹太人掌握。在资本主义国家，金融业对一个国家的重要并不逊于政府。可以说金融业领导著也左右著国家的经济和社会。美国各个政党和总统竞选，第一个要拉拢的就是金融界。尽管金融业的投票人员很少，但它却控制左右著企业。在美国每一届政府中，大家都可以看到华尔街人士出任各种不同的重要职务，而美国各位卸任官员的最佳去路也是华尔街的各家金融公司，美国财政部长几乎都是由华尔街人员出任。这就是金融与政治的关系，也反映了金融对一个国家的重要性。

    中共建政后并没有重视金融，在中国，金融的代表几乎就是银行，而且是商业银行。在上世纪八十年代，中国经济面临困境，邓公希望中国经济转型。结果，在中国就建立了股票市场，而这个股票市场的建立几乎全部是照搬香港模式，而且是有条件的加入了很多政治限制的挪用。不可否定的是这个创举给中国的经济发展带来了极为光明的前途，对中国早期经济发展功不可没。由于是当时的政治局面决定。所以，这个证券法就难免带有很强的政治倾向和计划经济的色彩。虽然中国经济已经发展了二十年，但这个证券法并没有本质上的改变。这和中国政府忽视金融，强调稳定有著极大的关系。而一部分利益获得者又出于自身利益反对大幅度修改也是原因之一。更重要的是中国的法律制度根本就没有办法和这个证券法配套。甚至从严格的法理上讲，这个证券法与中国的宪法是违背的。是一个违反宪法的二级行业法律。

    中国的事情就是这样奇怪。不争论是邓公的原则。结果，人性的负面在中国的金融界就得到了充分的发挥。为了利益，舞弊造假，假公济私无奇不有。最后的结果是中国金融界里唯一的果实——证券业一片黑暗，丝毫没有正义，没有公平，没有信用。成为中国野心家和枉法者的圈钱乐园。而政府面对这样的结果，面对众多血本无归的百姓，也只能一而再地救市，稳定形势。从另一方面讲，由于股票市场的既得利益者大多和政府有著千丝万缕的联系，经济实力又纵容著他们肆无忌惮地无视百姓的利益，用各种手段去影响政府的政策。

    在中国的金融市场上，除去证券市场以外，其他几乎是空白。中国的保险业开办了二十多年，但从根本意义上讲，它根本就没有成为金融界的一员，更严格地说，它根本就不符合保险业的基本要求。看一看中国的保险公司没有一个合格的精算师，就可以知道中国保险业的水平是什么？中国保险业更没有什么基金，也没有将基金放到投资行业。

    谈到中国的基金，略具其形的只能算是各地的投资信托公司，与其说是投资信托公司，不如说是变相的商业银行更贴切。中国的信托投资既没有合适的法律，也没有成型的惯例，几乎是乱成一片。最近几年来，中国各信托投资公司的倒闭，极大地反映了中国政府在此方面的失控。数百亿美元的损失就是中国金融政策滞后所交的学费，在香港的某中资公司的问题，甚至引起中国政府在国际信用上的危机，以至于中国总理都要出面澄清，并下保证书。相反的是，在中国股票市场蓬勃发展的几年中，私下的私人基金则以另一种面貌出现了。这就是大家常说的股票大户─私募基金。这种基金完全是在中国走钢丝，根本没有法律保护，民众也完全是凭著私人关系和信任进行投资。而合法的开放式基金在中国根本就没有出现。其根本的原因是，中国竟然没有这样的相关法律。

    再看大家熟悉的商业银行，中国的商业银行几乎都是国有银行，执行的业务更体现了共产主义的计划经济。尽管中共经济改革了二十年，但商业银行的政策几乎没有任何改变，支持的企业几乎还是国有企业。这种事情也毫不奇怪，中共在经济改革中根本就没有触动政治底线，私人经济一直是在不稳定的政策下摇摇晃晃地成长，即使是中共加入WTO谈判，已经明了WTO的本质时，仍然没有一丝一毫的政策改变来促进私人经济的发展，更没有扶持私人经济发展的意向。中共一方面要在经济上与国际社会接轨，另一方面在政治上又坚守共产主义底线，结果就造成了中国二十年来私人经济成长缓慢的后果。尽管很多人说中共经济改革已经取得了很大的成就，其实我们反过来看看日本自上世纪五十年代到七十年代的经济成长，韩国在上世纪六十年代至八十年代的经济成长，实际上中共的经济政策并不能说完全的成功。至少，它并没有培养出任何一个企业可以在世界上称雄，也没有培养出任何一个可以真正对中国经济有利的具有品牌的企业。中国商业银行在中国经济发展的二十年里几乎不是促进，而是拖后腿。中国商业银行的大量坏帐更体现了这一现状。大量的民间储蓄并没有合理地用到经济发展中，相当一部分被中国商业银行的低效率浪费掉了。而这二十年的浪费，也造成了中国百姓对中国商业银行的信用下降。

    中国有很多证券公司，严格地说这就是投资银行。但中国的证券法在建立之初并没有照搬英国或美国的方式，而是在英国和香港的模式中又加入了中国特色，更加入了很多日本模式。特别是在投资银行方面的法律更倾向于日本模式。但问题是日本有其本国极为特殊的情况，表面上看似乎和中国情况类似，但实际上根本就不适合中国，加上中国股票市场和金融业的畸形发展，证券公司根本就没有从事正常的投资银行业务，更多的证券公司基本上只局限于证券的买卖。

    很多人在喊中国民间储蓄太多，对中国经济市场形成威胁，要警惕，要发展消费。其实，根本的原因是中国缺乏真正的金融市场，民众缺乏投资渠道。如此一来，在中国就出现这样一个奇怪的现象。一方面民众储蓄大增，银行不敢轻易放贷；另一方面，企业扩大生产却缺少资本。政府强调扩大内需，增加消费，而民众却不知道将钱放到哪里？

    在西方国家，几百年的金融运行形成了一个完整的体系。在西方国家生活过的人都有一个体验，这就是西方国家的国民很少自己从事投资，而是依靠专业人士来进行，在美国就有数十万个各种不同类型的基金会，这些基金会由专业投资人员管理，民众只要购买基金就参与了投资，然后按照投资效益获利。同时完整的保险制度也将保险基金投资到各行各业。这样一来，民众就可以避免自己知识上的缺陷，减少了投资上的失误和损失。而创业者也很容易在各个基金会和商业银行取得投资。各个投资银行的投资经理人在每天可以从数百个投资方案中选出最可靠、最有前途的投资方案，将民众的资本投资进去。民众中少量的资本汇集成了大资本，不仅降低了投资风险，还促进了社会经济发展。

    在中国，由于缺少这样的金融环境，投资人找不到可靠的投资项目，普通民众又没有足够的资本去投资，创业者又很难找到资本，社会经济怎么能发展？这种不健全的金融体制严重阻碍了中国经济的发展，而使中国经济更偏向政府投资，导致私人经济没有办法快速成长。政府投资的国有企业越多，就越难摆脱政府的干扰。国有企业政府不管谁去管？政府在这种情况下怎么能独立行使职权？最后的结果就是政府越来越难摆脱企业，法律和政策更倾向国有企业。根据中国财政部公布的数据，中国商业银行的坏帐达到了25%。而经受亚洲金融风暴的韩国和泰国商业银行的坏帐最高的时候也没有超过20%，为什么他们不能抵挡金融风暴，相反中国没有被波及，其真正的原因在于中国封闭的货币制度和银行金融体系。中国没有损失吗？表面没有，但真正的损失早已转嫁在国内的百姓头上。

    在多年前，我曾对一位来美国访问的中国四大银行的一位高级主管说：“中国的大学应该专门从事培养一些专业的金融人才，中国一旦与国际接轨，金融将是最大的问题。一旦金融市场失守，中国改革开放的成果将全部化为乌有。”当时这位年轻的高级主管对我说：“目前中国大学根本就没有国际金融的专业，有的是挂羊头卖狗肉，教授们都不懂国际金融，更没有在实践中锻炼过，怎么培养？”

    说起软件建设，中国确实有很大的问题，人才就是最根本的问题，这与华人从事金融界的工作现状有关。根据我手头的资料，在美国华人有近三百万人。但从事金融行业的只有二千多人，其中从事商业银行的有六百余人，担任经理一级的不超过四十人。在其他的金融从业人员中，百分之九十是保险经济人和股票经济人，真正从事专业投资的不过百人，其中又有近八十人分布在美国各大投资银行中担任初中级的技术分析人员，真正有全面实际经验，担任基金投资经理人的不超过十人。而这十余人基本上都是美国及世界级的金融精英，年薪超过百万美元，甚至千万。以目前中国的金融状况和经济水平，怎么能吸引他们到中国去发展？在很多大型投资项目中，投资经理人很关键，如何在众多投资案中选优，又如何进行，这与投资经理人的学识、经验有著很深的关系。在投资界，直觉和经验远胜于书本知识。

    分析完了中国的金融现状，我们反过来再研究WTO。

    我曾讲过，WTO谈判实际上是一种政治谈判。对中国而言，解决的不是企业，而是政府。在谈判中，中国政府遇到的有两个根本的问题，一个是金融，另一个是农业。金融问题是关系到中国未来经济利益的根本问题，但在这个问题上恰恰是中国最薄弱的环节。一是没有自己的经验，二是没有专业的人才。如何评估未来的利益根本就没有可靠的数据，谈判人员和专家只能凭自己的良心来进行。对于西方国家而言，金融是命脉，打开了金融业的大门，其它行业都会随著时间的发展而不攻自破。掌握了一个国家金融，也就等于掌握了这个国家的命脉，甚至是政府。所以，在谈判中，美国等最关注的就是金融谈判，关注的是中国对金融能开放到什么程度。但在这一问题的谈判上恰好又体现了一个古老的定律——罗伯特定律。这个定律的原则是越是复杂、大家都不明白的事情，谈判的时间就越短，越是简单；大家都明白的事情，谈判的时间就越长。结果，中国加入WTO谈判中，最复杂，最重要的金融问题反而是最快解决的问题。而在这个问题上又和农业问题相关联，这个关联的问题又与政治有关。金融是大家都不明白的事情，尽管比农业问题更重要，但问题和弊病不会马上显现出来，即使是出现问题，也是影响范围小，百姓搞不清楚，与百姓生存和吃饭没有直接关系，政府有理由解释，推脱。最大的问题也是长远经济利益上的丧失。但农业问题则不同，关系到中国数亿农民吃饭和稳定的问题，问题会马上显现，谁都可以看得到，大量的失业农民涌进城市，城市没有企业接纳，也没有办法安置，就要引起更大的社会矛盾和贫富分化。这样一来，动乱就会产生，中共统治就会出现问题。对于这样的结果，中共无论如何是不愿意看到的。于是在金融方面让步，而在农业方面坚守底线，这就是中共WTO谈判中一定要坚守的另一个底线，也是中共总理日夜担心的问题，更是中国WTO谈判最后僵持在农业问题上的主要原因。“稳定压倒一切"的政治原则就这样体现在WTO谈判和协议书上了。但问题是，这样的稳定是用多少经济利益换回来的？又能保持多久？是否爷爷不需要管孙子的事情？孙子就一定要承受爷爷为自己利益而种下的苦果呢？各位不要以为我是在污蔑栽赃中共，有心人研究一下美国政府公布的谈判备忘录，就会发现我讲的全部是事实，是真实的发生在我们身边的事情。

    在中国加入WTO的协议书上有这样几条，摘抄如下：

    1．保险

    中国现在只准外国保险公司在上海和广州营业，根据此协议：

    地域限制外国财产和人寿保险公司可立即在中国全国进行高风险项目的保险业务，并在五年内在未来的营业牌照上取消所有的地域限制，在二至三年内允许进入中国对美国有重要利益的主要城市。

    范围中国将在五年内逐步扩大外国保险商的业务范围，使之包括占保险费总额百分之八十五的集体、健康和退休金方面的保险业务。

    咨询原则中国同意只在谘询原则的基础上发放保险营业牌照，在发牌数量上没有经济审查必要或资格限制。

    投资中国同意允许外商拥有百分之五十的所有权，取消对外国人寿保险公司合资企业的繁琐要求，并逐步取消在国内设立分支机构的限制。外国人寿保险商可选择他们自己的合伙人。在非人寿保险方面，中国将在两年内允许外国保险商扩大业务或合资拥有百分之五十一的所有权和建立独资附属机构。再保险业务经同意即可完全开放（百分之百，没有限制）。

    2．银行

    现时外国银行不得与中国客户进行人民币业务往来（只有少数可以用人民币与外国客户进行人民币业务往来）。中国对外国银行的开设，实施严厉的地理限制。中国已承诺在五年内使美国银行获得充分的市场准入。在准入后两年，外国银行将可以与中国企业进行人民币业务往来。在准入后五年，外国银行将可以与中国居民进行人民币业务往来。在五年内，地理限制和顾客限制都将撤销。在准入后非金融业金融公司可提供汽车融资。中国将允许占少数的、外国人拥有的合资公司参与基金管理，条件与中国公司相同。随著中国公司的业务规模扩充，外国合资债券公司将可享受同等的业务扩充。占少数的合资公司将获准包销国内证券和包销及交易以外币计算的证券（债券和普通股）。

    在这里，大家可以看到在未来的五年内，中国基本上已经全面开放金融行业，外资将获得与中国同业相同的地位和资格，更可以控股。

    不了解金融的读者也许会奇怪，这里不是在说保险吗？这与未来的金融有什么关系？我请大家注意两点，一是外国保险业可以控股；二是外国银行可以进行人民币业务。实际上在西方国家的压力下，中国很有可能在二年内提前开放人民币自由兑换，自由流通。而一旦形成这样的局面，中国金融企业不会崩溃，而是会加速落入西方金融资本的垄断之中。而这样的局面正是西方资本财团所盼望已久的。

    为什么会这样？各位读者请让我给您描述一下未来的中国金融远景和西方财团进军中国的基本模式。

    保险业是金融界的基础行业，但中国的保险业恰好是薄弱之一。缺乏经验、人才和手段也严重阻碍著中国保险业发展。西方国家一直强调保险业的谈判有著很明显的利益企图。进入了中国的保险业，就可以合理合法地圈钱。在中国可以预计的保险市场大约每年有500亿美元，尽管这个市场和西方国家相比很小，但中国也有个很特殊的现实，这就是中国整个社会缺乏完善的社会保障体制。在西方国家大多有良好的社会保障体制，保险很重要，但仍不能取代社会保障体制。中国的社会保障体制几乎是零。保险就成为人们唯一的选择。特别是医疗保险，退休保险和人寿保险更将成为国人的必要选择。这样广大的市场怎么能不诱人呢？一旦海外保险集团进入这个领域，依照目前国人的心态及中国保险公司死板的经营手段，海外保险公司横扫千军的事态一定会出现。海外保险集团更善于利用国内保险公司的现有资源，大举吞并收购中国保险公司是必由之路。随著时间的进展，海外保险集团控股中国保险业是早晚的事情，而中国保险业为了免于破产，争取与海外保险业的合作也将是不得不选择的途径。以笔者的分析，中国保险业将在十年内完成全部合资的过程，在十五年内将全面失去控股权。这样的预测不是危言耸听，而是由中国的保险业现状决定的。中国的保险公司均是国有企业，每年的利润由政府掌握，当合资一旦形成，保险业绩必然大幅增长，利润增加。随著时间发展，企业也会不断发展，资本要求会增多。但问题是：海外保险业可以随时增加资本，可中国企业增加资本的手续极为复杂。中国政府也很难从自己的口袋中再拿出钱来对等增加资本。看看每一个投资中国的海外集团走过的路就可以清楚发现，当中国原有企业的资源完全使用光之后，外资就会大举增加新的投资资本，变相逼迫中国企业出让股权，以达到控股的目的。而西方国家金融业者期盼的也是这样一条便捷之路，既消灭了一个对手，又发展了自己，何乐而不为呢？

    保险业一旦被外资垄断，就意味著中国的金融业面临著被海外财团全面垄断的威胁。保险公司在中国收集的保险费一定要形成投资基金。聪明的金融界为了牟利，保证自己的效益，就一定会实行规模经营，将保险基金投资到中国有效的收益项目中。股票市场和各种高产出企业及相关的基础行业就是最好的选择。每年数百亿美元的基金资本将对中国的各个行业形成一个巨大的资本冲击。任何一个寻求发展资金的企业都难以抵挡这样利益诱惑。结果，这些来自中国百姓的闲散资金就会形成一股巨大的资本，被海外财团控股的保险公司用来再控制其他中国企业，形成新一轮的企业控制。而海外的投资基金也同样会看中日益增长的中国市场，稳定的政局，透明的政策，高额的利润，怎么能让西方投资基金不眼红？但在短期内，中国法律还没有完全符合西方标准的时候，谁又愿意选择收回期长的固定资产投资，股票市场和某些可以流动，随时撤离的短期投资项目就成了西方投资基金和财团的首选目标。

    什么是金融市场？英文是MoneyMarket。直译成中文就是金钱的市场。在国际金融界最主要的手段就是以小搏大。海外财团看中的中国市场是什么？不仅是卖给你商品，更重要的是你口袋中的钱。当少量的资本控股了中国的保险公司，就可以合理地在中国百姓中圈钱，然后再用这些钱去控制中国更多的企业。只有这样，才能保证海外财团的经济利益和政治利益。由于中国政府多年来无视经济规律，不懂金融操作，在中国大陆就形成了一个金融空白。不仅在二十年的改革开放中因为政治因素没有开发利用这个资本主义多年形成的金融市场，反而是压制国人自己的资本市场的形成。致使中国自己没有一个真正的金融集团可以和海外金融财团相抗衡。这也是中国最大的潜在危机之一。

    随著保险业的沦陷，中国的投资行业也同样要接受这样的现实。没有资金就没有投资行业。没有信用也同样没有投资行业。这样，中国就只有以股票市场和商业银行来抗争海外财团的入侵。中国股票市场的状况大家都很清楚，几乎是不堪一击，而且以目前的情形看，海外资本进入之后远比国人有利，比国人的包袱更少，国人承担著十年来股票市场造假所引发的泡沫灾难。海外财团则更容易轻装上阵。

    商业银行是中国加入WTO后保持自己控股权的最后希望，但多年的包袱和不断下降的商业信用则严重影响著中国百姓的支持。如果中国目前的商业银行不能进行大幅度改革，随著人民币自由兑换和海外银行的不断进攻，大面积出让自己的市场就会变成现实。而伴随著海外资本的涌入，企业国际化，中国商业银行面临的挑战必将异常艰巨。

    也许有人会说，当年的日本，韩国，台湾不是也走过与中国类似的道路吗？日本的金融界在国际上并没有被吃掉，相反发展得很好。

    表面看著类似，其实有著本质的区别。日本，韩国，台湾的企业多是私人家族性企业。特别是日本，由于日本的民族性，日本企业更是相互参股，你中有我，我中有你。形成了一个谁也摆脱不开的死结。这样的情况不太适合现代的管理要求，但在经济不发达的时期却非常有效，更能够抵御外来的侵袭。在世界上没有一个国家有综合商社，因为它不符合节约和效率的准则。但由于日本的民族性，日本就有三井商社这样世界最大的综合商社，你看到美国有这样的综合商社吗？日本就有，而且不止一家。再看日本的银行，几乎所有的大企业都是其股东，这样的银行怎么能不发展？怎么能被海外财团吞并？反过来看中国的金融界，情况一样吗？韩国的情况更特殊，尽管韩国的经济出现了危机，但韩国在经济起飞的时候是采取的一种国家特殊扶持政策，举全国之力扶持几家大的企业和银行。目前的中国已经加入WTO，对所有的企业和个人，无论是海外还是国内都要一视同仁，不能歧视，也不能采取特区的政策。中国已经丧失了扶持自己金融业的大好时机。而十年经济改革，就是因为政治上的保守，不能放弃固有的共产主义纲领，才严重地阻滞了中国经济的发展，才为中国加入WTO留下了严重的后患。

    对于民众而言，金融界的变化不会马上看到弊端，但随著时间的进展，弊病就会明显增大。也许在几年之后，中国的百姓会发现，自己的保险公司是外国的，银行也是外国的，购买的商品生产厂也是外国财团控制的，自己工作的单位也是外国的，自己已经沦为彻底的打工者。政府的政策也处处体现著著海外财团的经济利益。

    中国金融界真的这样危险吗？以笔者的看法，今后的危险要远比我现在描述的更可怕，只不过它的出现更隐蔽，时间更久，不会象农业问题马上发作而已。尽管对百姓的民居生活影响不大，但对于中华民族的未来则是影响深远，甚至是灾难性的。

    任何事物的发展都会随时间和地点而变化，理论上的研究不能取代实际的验证。中国加入WTO后的十五年内，如果我能看到中国的前二十名金融企业中能有一半企业是中国人自己在控股，我们就可以说，中国加入WTO全面成功了，我们为中华民族子孙后代留下了丰富的遗产；如果在这前二十名企业中有三分之一的企业掌握在国人手中，那么我可以说，中国加入WTO并没有失败。但中国加入WTO后十五年会出现我们期望的现象吗？我个人是持悲观的看法，毕竟经济实力在左右著社会发展，主观和政策只能影响一时。

    中国加入WTO后，金融界的人士怎么办？我们是否意识到中国金融将面临著海外财团的金融垄断？传统的思想能否转变？金融界的人士如何利用短暂的缓冲期调整应变？这样巨大的变化又要和政府的法律和政策有了关联，社会稳定又要成为考验中国金融转型的一大难题。稳定压倒一切，中共的统治理论是否又会让中国金融业再次丧失最后的机会？我们应该怎么办？

    面对WTO的压力，中国金融企业，你们准备好了吗？


谁掩盖了WTO的真相

    美国911事件的发生掩盖了一个重大的消息，这就是中国加入WTO。中国政府历经艰辛，用了十五年时间，总算完成了WTO的谈判，即将成为WTO的一员。全世界甚至中国都因为美国遭遇袭击而没能关注这个历史性事件，而实际上，这个事件却更值得我们去关注。

    十五年前，中共在邓公和胡耀邦，赵紫阳的支持下，宣布要加入WTO，当时的中共对这个组织寄予了厚望。上世纪八十年代的中国刚刚开始改革开放，经济开放已经开始，政治开放正在酝酿。中共极力要加入WTO，显然有它的企图。这就是要利用外力来推动中国的开放和进步，让中国尽快加入世界发展的主流之中。但可惜的是，当时的中国并没有现在的形势，无论从政治和法律上都没有办法与WTO的要求相符合，传统的毛主义仍在中国盛行。而西方国家对中国的经济利益上的索求又高于政治索求，结果，错过了让中国走向世界的最佳时机。而在后来，中共因为天安门事件，又使中国错失了十年的政治改革机会。历史一次又一次无情地嘲弄著中国。

    在上世纪八十年代，我全力拥护中国不惜一切代价加入WTO。但到了九十年代末期，我对中国加入WTO则是一种很矛盾的态度。在1997年，我在中国曾和主管全国政治协商大会的中共一位掌权人见面。在会见中，我这样说：“现在中国的形势已经和八十年代不同了，国际形势也有很大的变化，至少在目前看，中国并没有做好加入WTO的准备。现在加入WTO，是否对中国有利，我很怀疑。希望中共能很好地研究，至少不要急，不要盲目地加入”。

    但形势不是我们这些身居美国的小商人能扭转的。中共在经历天安门事件后，极力想在政治和经济上摆脱西方的封锁，并想在国内制造一种利好的舆论。结果，加入WTO就成为台湾问题之后的第二个好理由。几年谈判的失败，给中国百姓带来了一个发泄不满的渠道和理由，美国阻挠中国加入世界主流，阻挠中国加入WTO就成为宣传的主题。同时也成为中共领导人向国际社会宣示中国要求民主自由和社会进步的一个工具。也成为转移国内腐败和人民愤怒的一个工具。

    中国加入WTO，真的有利吗？我为什么又对中国加入WTO感到悲观？

    举个简单的例子。在一个与世隔绝的地方，有个小村庄，这个村庄只有十户人家。在这十户人家中有三家实行自由主义，家里的成员各自努力创造财富，结果都成了富裕的人家。另外的人家中，有四户实行共产主义，结果，大家都偷懒，经济上不是很富裕。但有利的是家庭成员很多，也有些土地和资源,整天舞枪弄刀，要解放三家富裕的人家，让他们也过上共产主义的日子。剩下的三户人家则是不断的战争，贫穷落后。三户富裕人家自己生产过上了好日子，但也出现了问题，这就是生产的物品没有地方消费，想多赚钱又没有更好的办法。怎么办呢？大家一商量，决定成立个小组叫WTO，在成员中，要使用同一种规矩，关税要统一，谁也不能自己提高关税，大家必须要遵守共同的规矩。小组实行了这样的规矩，大家都觉得很好，谁也没有占谁的便宜。但还有一个问题，另外几户人家为了抵制他们，任意提高关税，这样一来，其他七户人家就不能购买他们的产品。更严重的是，这几户人家看著他们富裕都有些眼红，总想著要解放他们，实行共产主义。

    三户富裕人家一想，这样不行，我们要在全村推广WTO，让大家都实行我们一样的规矩。只有这样，才能没有危险和恐惧，于是，三户人家就先对最贫穷的三户人家宣传他们的规矩，许诺帮助他们过上富裕的日子。这三户人家一想，反正自己穷得很，又没有什么资源，干脆就跟著富裕人家走算了。结果很快就超过了原来的四户共产主义人家。

    这时候，四户人家中的一家之主，邓先生看出了门道，知道吃大锅饭不好，越吃越穷，于是就要改规矩。但问题是家里的人吃惯了大锅饭，让大家全去自己干又不敢，况且还有几位想抢老邓的位子。这时候，富裕的人家就来推销WTO规矩。本来这WTO的规矩就是想用经济手段来限制并改变这四户人家的规矩。三户富裕人家看到原来铁板一块的四户人家出现了松动，就赶快来帮助老邓。老邓看看家里的反应，又看了看周围的环境。心想，既然自己没有办法马上更改家里的老规矩，何不借用外力来改变。于是就答应了加入WTO，要实行WTO的规矩。马上就和三户人家谈判起来。

    一谈判，老邓才发现自己过于乐观了。原来这WTO里的规矩都是冲著自己家里的规矩来的。谈判的23个协议，总共有五百来页，其中只有两条是关于家里生意的事情，其它的全部是要自己改规矩，并限制自己的权力，要和其它富裕的三户人家商量，采用他们的规矩。老邓看了也犯难，家里的规矩不改，家道就要衰落；可要是全改，自己的面子又过不去，更大的问题是自己要下台。这时候，家里的二掌柜小胡，三掌柜小赵看了，分析了一下村里的形势，觉得还是挂羊头卖狗肉的好，先在经济上改，然后用WTO逼家里人去进行领导权的改变。如果自己家先加入WTO，肯定可以讨更多的便宜。要是等邻居老毛子明白了，咱家就没有这么多的便宜可占了。干什么事情总要有个时机。再说了，现在老毛子正在搞什么“公开化”，咱家不如就真枪真刀地干。于是，老邓家里就开始全面改革了经济，也筹划著进行政治改革。

    这世事难料，老邓家里一改，可就把家里的几位老人惹急了。结果老邓抗不住，二掌柜和三掌柜被逼下台。邻居老毛子则趁机改了规矩，不仅改的快，改的更彻底。即刻宣布：“俺家全面资本主义化”。三户富裕人家本来对老邓抱著很大的希望，这回，马上就掉头将全部资源送给了老毛子。这下可好，老毛子一下就捡个大便宜。老邓家反被三户富裕人家率领著全村人封锁了好几年。老邓家加入WTO的门槛也被提高了很多。眼看著全村人都加入了WTO，老邓家的接班人小江就有些坐不住了。尽管这几年日子过得还不错，但总不能让人家老说不入流啊。虽然是赶个末尾，但总要对家人有个交代，进不去WTO也丢脸呀。

    故事讲完了，大家就应该知道WTO是个什么东西了。WTO的全称是“世界贸易总协定”。这个总协定的最基本定义是“自由贸易，公平交易”，体现的规矩就是资本主义的本质。人是贪婪的，也是自私的。但要维护世界的秩序，就要制定规则，大家在这个规则中进行游戏。但在这个游戏规则建立的过程中，加入的一方一定要遵守共同的规矩。这样一来，大家就需要谈判，迫使你放弃原来的规矩和制度才是WTO的根本目的，这也是用经济改变政治的一种高明手段。

    十五年前，我无条件支持大陆加入WTO。当时的大陆刚刚改革开放，经济落后，但有独立并强大的国营企业。当时加入WTO的最大好处是可以利用此机会，彻底改变中国的政治体制和经济体制。那时没有太多的私人经济，全体百姓可以在一个起跑线上共同起跑。比较容易建立起全面的公平制度，而且可以平稳转换原来的社会保障体制，从而避免大面积的贫富分化。这样，不仅可以减少动乱的因素，民主政治也会更快地建立。而且最重要的是，全面的开放，可以使国有企业不被蚕食，更不会被私下变卖，完全可以利用强大的国家机器和公平法则在全世界拍卖。同时，这样的企业也是大陆加入WTO的讨价还价的工具。当时，西方国家极力要在共产主义国家打开缺口，中国的条件最好，也最有利，很多条件都可以充分利用并加以争取。

    十五年过去了，中国大陆的经济发生了很大的变化，经济起飞了，但更大的问题也出现了。私人经济已经成为中国大陆的经济主体，贫富分化极为严重。政治体制已经严重阻碍社会经济的正常发展。贪污腐化成为社会公害，大量的国有经济被私分蚕食。社会保险体制荡然无存。龙头企业被拆分成无数不具备国际竞争力的小企业。

    中共政治上的保守和封锁又让国人对世界全面封闭，一无所知。我在网络上搜索中国关于加入WTO的政府谈判文件，结果一无所获。反而是世界各国都将文件公布于众。为什么会这样呢？中共为什么一方面欢庆加入WTO，另一方面又不对国人公布谈判内容？

    其实，大家了解了WTO的本质就会明白这一切。WTO本来就是富人的游戏，是资本主义用经济手段了结共产主义国家的一个手段。大家翻开中国签定的WTO协议就会发现，23个协议书，共有五百余页，但牵涉到企业的只有两项条款，总计不超过一页，其余的都是制约政府行为的条款。在西方社会实行的是经济自由主义，所谓自由公平就是要减少政府的干预。而共产主义要的是政府计划，这就是WTO谈判中的主要问题。中共尽管签署了WTO的各项协议，但处于其自身利益，却不敢对国民宣布全部协议内容。这就是我对目前中国加入WTO感到悲观的原因。

    在世界各国，政府加入每一个条约都会争得百姓的认可，这是民主的体现，也是保护人民利益的体现。中共为了保护自己的自身利益，不得不加入WTO，但对自己的国民却封锁消息，使他们在面临著巨大的变化面前盲目乐观，丝毫不了解自己的利益在哪里，危险在何方。这就是中国人民的悲哀。

    在资本主义国家，利益是最重要的问题。资本和知识就是金钱和权利。同时，资本主义国家也是个弱肉强食的社会，目前的中国本身在资本上和技术上都不具备优势，进入WTO之后面临的形势极为严峻，然而，在这种情形下，中国国民真正对WTO有深刻认识和理解的有多少人？有几位专家可以面对中国加入WTO后的司法纠纷和利益纠纷？

    世界上任何事情都具有正负两面性，只是要看利益的重要性。中国加入WTO是开放之举，让中国融入世界主流社会是件好事情。但如果对内封锁，不公布中国政府签定的WTO条约，不愿让人民看到国际社会对中共权力的限制，不让大家了解事情的真相，那么，这种愚民的危害远高于中国不加入WTO的危害。大家可以试想一下，当你和一个白痴做贸易的时候，你的利益会是什么结果。当我们笑看二百年前美洲土著人用粮食与哥伦布交换玻璃珠的时候，你是否会想到，中国已经成为当代的土著人？

    这是危言耸听吗？中国人真的这么愚蠢吗？

    中国加入WTO的谈判已经十五年了，如果是一个学生，他从上小学到大学都已经毕业了，可以成为社会上一个有用的知识分子。但我想知道，在中国，百姓们，企业家们，大学教授们，政府官员们，你们有多少人真正了解WTO的真正含义？完整了解WTO的准则和法律？你们又有多少人看过中国加入WTO的23个协议的全部内容，又有多少人知道在中国加入WTO后如何进行国际贸易，要遵守什么样的法律？当大家欢庆中国终于赢得了WTO谈判的时候，又有谁去想过中国所面临的问题？中国加入WTO就马上可以富裕现代化了吗？在这十五年谈判的时间里，中国政府除了告诉大家美国政府在不断阻挠中国加入WTO这个反美宣传之外，还告诉了你们什么？告诉了你们多少WTO的真相？

    经济不是政治，政治人物可以个人鞠躬下台。但经济会决定一个民族是否要鞠躬下台。当中国踏进WTO的时候，是否也宣告中国即将成为任人宰割的愚昧无知的国家？

    数年前，我曾接待一位中国一家大型企业的老总，我曾问他：“你对中国加入WTO怎么看？有什么意见？”

    这位老总的回答令我终生难忘：“中国加入WTO标志著我国已经冲出了亚洲，走向了世界。标志著中国人民站起来了，谁也不能欺负中国人了。”

    我又问：“你的企业怎么面对WTO的冲击，有什么计划？”

    这位老总看著我反问道：“我的企业和WTO有什么关系？我又不是政府，又不是出口企业，我照样干我的。我们的产品不出口，怕什么？”

    ……

    在911事件后，我在网络上与国内一位网友谈话时曾问：“你是否了解什么是WTO，你认为中国进入WTO后会出现什么样的结果”。

    这位从事出口贸易的网友说：“我不是政府官员，我怎么知道WTO的具体内容，那是国家机密，我们老百姓不可能知道。我只知道中国进了WTO，外资就会来，汽车会便宜”。

    多么悲哀的回答。当你听到一个从事国际贸易的人和一位企业老总这样回答你的时候，你还能说什么？这就是中国申请加入WTO十五年谈判期间，中国政府告诉人民的WTO。

    什么是WTO，中国准备好了吗？

    WTO是要求世界各国公平，透明。当中国政府对世界各国都“透明”的时候，为什么不愿意对国人“透明”？难道政党利益就要高于人民的利益吗？当我们口口声声高喊著“爱国主义”的时候，这就是我们的“爱国主义”吗？难道中国的百姓就应该是愚昧无知的吗？

    当世界各国的企业用巨资、高技术和成熟的管理知识，充分利用WTO原则挺胸抬头大踏步进入中国，掠夺中国人力和资源的时候，我们的人民和政府拿什么去应对？难道让我们对国际法律和WTO一无所知的企业盲目地去国际市场上交“学费”吗？中国政府和人民交的“学费”还不够多吗？

    很多人对中国加入WTO充满了盲目的希望和乐观。主要是讲中国如何拥有廉价的人力，丰富的资源，我们可以用这些资源到国际市场上与资本主义发展百年的资本拼搏。但你们是否想到，当国际资本进来的时候，你是否可以抵挡？当中国的企业老板都变成洋人的时候，我们的资源还有什么优势？还要讲什么“工人阶级是先锋队”吗？当我们的民族企业因为不懂WTO准则而惨遭失败的时候，是否还要掀起另一轮“爱国主义”？

    当中国与美国进行WTO谈判的时候，美国首先将谈判内容公布于众。中国政府为此大为恼恨，指责美国不讲信义，怎么可以将两国政府的谈判内容公布出来呢？但中国政府怎么能理解，美国政府有什么理由不向人民公布它与另一个国家的谈判结果？它有什么理由隐瞒？就在中美达成协议的第二天，美国的几所大学和咨询公司就开始了WTO的培训计划，更多的企业是邀请专家研究协议内容，美国政府也专门成立机构负责向国民解释和说明协议的内容。更多的会计师和律师都开始研究中国的法律和制度，更多的大公司开始招募精通中文和中国国情的法律和会计专家。为的就是更好地利用中国的法律和制度扩大自己的事业。但我们中国的企业家和政府又是如何做的呢？有多少人认识到了这一点？中国企业不出口就可以避免WTO和世界经济的冲击了吗？就能独善其身了吗？中国的纺织业真的会成为获利行业吗？中国的企业真的就能一步成为世界企业了吗？中国人民马上就能享受到世界文明生活吗？马上就能享受低廉产品的好处了吗？中国的国力就能增强了吗？

    谎言和欺骗不会永远掩盖事实。虚假的口号喊的多了，可能会让自己都相信，但事实怎么会改变呢？不了解WTO的真相，怎么去迎接WTO，当中国企业面临法律问题的时候，中国又有谁可以帮助中国企业去海外打官司？你还能指望连事实真相都要隐瞒的政府吗？中国具有可以应付国际司法的专业人员吗？难道让中国企业去为了五万美元的贸易纠纷而花五十万美元聘请西方法律人员为中国企业争取利益吗？

    在人生中，十五年可以让一个生命成长为有知识有能力的人。但我们的政府在中国加入WTO的十五年谈判中，又培养出来几个可以为中国民族企业争取利益、并真正了解WTO的专业人才？又让多少企业家和教授了解到了什么是WTO。

    我爱中国，在我的心中，母国是神圣的。我不能容忍任何人去欺辱践踏她。但为什么她是这样让我悲哀？是谁在暗中欺负自己的母国？是谁在断送她？世界上又有那个政党敢于将这样一个关系民族存亡的真相隐瞒？又有谁敢这样玩弄人民于手掌之中？

    可爱的中国人民，你们为什么不觉醒？是谁在悬崖绝壁边上让你们欢笑？让你们快乐地迈向深渊？是谁为了自己的利益而将全民族的利益抛弃？是什么原因造成了这样的结果？

    谁掩盖了WTO的真相？


鬼子来了

    自从在网络上发表了一些文章，我结识了很多朋友。这些朋友分布在世界各地，从事著各式各样的职业。比较传统的我，从来没有想到网络的作用是如此巨大，将人们之间的距离拉的这样近。中共逼BGB0001I络的封锁和压制不是一天两天了，我在大陆的BBS发表文章已近二年的时间，被删掉的文章大约占了20%，约有四十多篇，最让我痛心的是很多网友的讨论和意见都因为我没有及时保存而永远的失去了。因此，一位大陆的网友建议我设立自己的个人网页，这样就可以让大家看到我的文章。很高兴的是，洛杉矶的一位网友热心地帮助我建立了自己的网站，而这个网站自十月三日建立以来，尽管还没有最后完成，但在二十多天的日子里竟然也有了八万多人的浏览量。客观地讲，北美的“文学城”对我个人文章的宣传功不可没，正是这个网站的极力推荐，才将我的文章介绍给更多的网友。

    最近，在我的身边发生了很多有趣的事情。我的个人网站是建立在Yahoo的免费服务器上，起初，只告诉了几十个经常通信的网友，请他们提意见，并帮忙改进。没想到，到了十月七日，一位在大陆的网友主动帮我申请了两个免费的域名，并直接连接上了我的个人网站，同时发信对我说：“这两个网站名字很好记，特别对大陆很多英文不好的人更容易记忆，建议你不要使用Yahoo那些长长的域名”。我收到信后很是感激，这两个域名确实很好，于是就采用了他的建议。大约过了一周，文学城改版，有些网友发出了不同的声音。文学城的管理人也两次电话与我沟通并讲述了原因。文学城的管理者很尊重我，当时我并没有听出其中的奥妙。本来，文学城改版是企业自己的事情，这不奇怪，通知专栏作者是很友好和尊重的表示，于是我个人也就表示理解和感谢。直到前几天，一位网友来信将一些被删掉的文章发给我时，我才明白，在文学城改版的几天夜间，草庵之战又开始了。坦白地讲，我不喜欢无谓的争执，但我希望大家能就问题进行讨论。我也乐于给这些网友回信，说明我的观点，无谓的争论混淆了文章的主题。

    十月十七日，我收到了一封不能回复的陌生人信件，这封信这样说：“……你的个人网站没有任何防护，很容易被人攻击，我已帮你加装了防火墙……你个人的电脑也没有防火墙，我也帮你加装了防火墙，你可以按照下面的步骤进行……当有人进攻你的时候，你就可以看到他们来源于哪里，这些软件会自动记录并追踪它们……”。接到这样的信，让我很吃惊。我先是通知帮我设立网站的网友，然后就按照来信步骤进行工作。果然，我的电脑出现了一个画面，而且经常出现一些被人敲门的声音。按照来信所言，这种声音就表示有人在攻击我的电脑。实话实说，我对电脑只会使用，其它则一无所知，我到现在都不能理解，这位好心的网友是如何将他的程序装入我的电脑和个人网页。

    十月二十六日下午四时，帮我建立网页的网友来电话问我：“你是否申请了专用的网络地址？”

    我听了又是丈二和尚摸不著头脑：“我没有啊，我不是全部委托你了吗？”

    这位网友说：“我看到文学城的海外原创里有人公布了你的一个网页地址，原来帮你申请的是域名，不是网络地址。我原以为是有人公布错了，但我试了一下，发现这是真的，我还以为你自己申请了一个地址。你自己去看看吧”。

    既然有这样的事情，我就去了文学城查看。果然在一个贴子下面发现了这个地址。因为没有什么网络知识，所以没有发现什么问题。于是就又给这位帮忙的网友去电话：“那个地址与原来的一样，没有什么区别”

    网友说：“你原来的域名没有www.，现在这个是真正的网络地址，加上了www.”。

    我听了仔细一看，果然如此，于是就用网络上公布的地址登录自己的网站，竟然成功了。

    在此之前，因我告诉一位索要个人网页地址的网友时，因为不懂www.的区别，就在我原来的域名上加上了www.，结果害的这位大陆网友好几天没有办法登录我的网站，还以为我个人网站被大陆政府屏蔽了。难怪这位大陆的网友在二十五日来信告诉我说：“你的网站已经解禁了”。原来是一位我不知道姓名的陌生网友帮我申请了一个真正的网络地址。截止目前为止，我都不知道这位热心的网友是谁，也没有任何人来信告诉我这件事情。但我心中的感动却使我难以平静。

    中国人常讲：“以文会友”，在这一年里，我通过文章结识了很多网友。我们也经常通电话，尽管相识时间很短，但大家都有一个共同的理念。有很多网友来信，为我提供资料和信息，鼓励我写出更多的文章。就在二十六日我即将离开公司的时候，我又收到了一封来自德国的信，在这封信中，这位网友告诉我一个地址，叮嘱我一定要看一看，并希望我能写点什么。这是一部中国电影，《鬼子来了》。（http://www.emory.edu/STUDENTS/CSUE/entertainment.htm）

    晚上回到家中，我边吃饭边看这部电影。大约两个小时的电影让我想到了很多。我惊讶中国导演竟然拍出了这样一部意义深刻的电影，将人性演绎的如此淋漓尽致。

    人性是个大的话题，很难用一篇文章详细论述，这就是我一直没有写这类文章的原因。中华民族有著独特的民族性，人民的性格也有著鲜明的特色。我一直推崇中国的传统文化，但不可否认的是，中国传统文化中确实存在著严重的弊病。明哲保身，表面道德，就是其中之一。《鬼子来了》这部电影用鲜活的语言为我们勾画了一个历史场景。我注意到了电影中的几个特殊的画面，一个是在日本占领时期的说书人，另一个就是抗战胜利后的国民政府接收大员。百姓的表现代表了这个民族的特征，但同样的政府官员也代表了中华民族的悲哀。

    历史往往会嘲弄那些不知道自省的民族。中国人民是热情好客的民族，但也是一个软弱内斗的民族，更是一个明哲保身，目光短浅的民族。二战是人类历史上的悲剧，我无意挑起民族和国家的争斗，现在的日本人民也不是当年的日本人民。但我要说的是，中国政府某些官员的嘴脸在历史前进了几十年之后竟然仍没有改变。当年是日本鬼子来了，现在的鬼子又是谁呢？当我们痛恨那些侵略中国的外来势力时，我们是否会反思我们可爱的中华民族又缺少了什么？我们是否也赶走了自身中的鬼子？是什么原因让中国饱受磨难？为什么会有这样多的鬼子来了？

    中华民族自称是伟大的民族，有著悠久的历史和文化。每当我们缅怀过去的时代，我们心中充满自豪和荣耀。但当我们看中国的近代史时，我们又充满了自卑和耻辱。是什么让我们有这样明显的反差？是什么造成了中华民族历史上的悲剧？

    当我在网络上发表文章和照片的时候，很多人来信对我说：“你何必要发表照片，你不怕吗？”也有人劝我说：“你讲话很尖锐，会引起某些人的反对，你可以用春秋笔法来写你的文章，何不给自己留一条后路呢？”在文章的前面，我讲了我最近发生的一些奇怪的事情，通过这些事情，我看到了通过各种不同方式支持我的读者和朋友，我感到欣慰。我知道我讲出了大家要说的话，我相信随著时代的发展，会有更多的人站出来将真话和事实的真相讲出来。中国人最不需要的就是明哲保身，最不需要的就是虚伪的道德，我不相信什么“用我们的道德去感化敌人”这样虚伪的理论，我们需要的是爱憎分明的是非观。

    记得有一次与中国网友在BBS上讨论中国的民族性问题时，我曾这样说：“中华民族最大的问题不是缺少道德，而是将道德天天挂在嘴边，是非不分，用道德去解释并掩盖自己的懦弱和胆怯。中华民族自称热情好客，但实际上确是最没有骨气的民族，是善于用假象掩饰内心，口是心非，没有自信心的民族”。

    世界上很少有人愿意责怪自己的祖国，更少有人愿意承认自己的缺陷。中华民族在近代史上的衰败正是因为没有人敢于正视自己民族的劣根性，没有人敢于承认自己身上的疮疤。二战结束半个多世纪了，中华民族真正的自省过吗？外来的鬼子被赶走了，但我们心中的鬼子赶走了吗？当我们仍旧以眼前的利益来衡量这个世界时，我们怎么能赶走内心的鬼子？当我们仍旧口是心非，将虚伪的道德挂在嘴边的时候，我们内心的鬼子是多了还是少了？当我们明哲保身，对眼前的暴政视而不见的时候，我们是否会招来更多的鬼子？没有分明的是非观，我们可爱的中华民族怎么能赶走鬼子？难道我们悠久的中华文明就培养出这样的人民？当我们看到仍然不能充分享受民主自由的中华民族，我们仍要明哲保身？当愚昧无知仍旧成为中华民族“优秀遗产“的时候，我们是否相信鬼子不会再来？

    历史是公正的。没有文化，没有民主和自由的社会永远不会有强大的民族。愚昧无知的民族永远不会安宁。外来的鬼子赶走了，但更重要的是，我们内心的鬼子是否已经被赶走？看看中共几十年的统治，中华民族怎么样了？是进步还是倒退？民主和自由为什么不能成为中华民族的主体？是什么让我们民族承受这样的的屈辱？我们是否知道中华民族躯体内的“鬼子”并没有被赶走？当我们看到人民内心的屈辱时，我们是否知道？

    鬼子来了！


执政民主中国，你们准备好了吗？

    因为APEC会议，写了一篇关于台湾民主的文章，没想到的是一下接到了十几封措辞严厉的质问信。在这些信件中，有人质问我立场是什么？懂不懂民主？也有人骂我为“共狗”。

    其实，台湾问题和陈水扁是我早就想写的文章。早在台湾总统选举之前，我曾和一些美国的台湾移民笑谈：“台湾不是民主选举，而是民族选举”。当李登辉和民进党提出选举策略时，几乎都是以族裔为定义，虽然李登辉给中国历史开创了政权和平转移的历史性民主，但同样为中国民众树立了伪民主的不良范例。无论如何看台湾的民主，我们都无法抹去“爱台主义”在台湾民主中的阴影，所谓的台湾民主，实际上是“爱台主义”的表面表现。

    到目前为止，曾让我痛恨的女人只有两人，一个是我曾深爱，但她却因小利，在我最困难的时候离我而去的一位恋人，而另一位则是台湾大名鼎鼎的陈文茜女士。前者是为了肉体可以出卖灵魂，后者则是为了灵魂可以出卖肉体。大陆的读者可能不了解“北港香炉”的含义，在数年前，我曾写了一篇小文谈“北港香炉人人插”与民主的关系，后来也曾发表在大陆的BBS上。陈文茜女士为了民进党的利益可以舍身取义，为民主贡献自己的肉体，确实是现代中国民主史上一大创造。但半年前，我读过了几篇陈文茜女士在退出民进党后的政治时事评论文章，我竟然佩服起这个曾让我厌恶并痛恨的女人。在台湾的民主人士中，令我敬佩的人中，除了许信良和施明德以外，我又加上了陈文茜。为了民主，可以放弃权力的欲望，为了民主，坚持自己的信念，可以舍弃名利。

    百年来，中国的民主化进程充满了血腥和艰辛，我年轻的时候并不理解当年清王朝的改革派为何会转变成“保皇党”。但当我看到国民党革命成功后的二十年，中国是如何处于军阀割据的混乱局面时，我不得不承认保皇党的远见。中国的民主真的需要血腥来完成吗？难道流血是完成民主的必要过程吗？民主人士有没有执政的必要准备？

    在海外的BBS上，我经常看到一些民运的新闻，某些民运政党提出了X分军事，X分政治的策略。看到这样的主张，我为民主感到悲哀，我不知道这样的人会如何保证民主？你们是真的理解了民主的精髓吗？

    西方的民主是我们应该学习的，美国的民主是草根性的民主，是发自内心的，基层的民主。大陆的民运活动已经有了相当长的历史，但民运的结果是什么？我非常赞同王丹的判断，这就是民运基本是失败的。我不否认民运人士中有很多优秀的人才，但他们发出的声音和理智并没有在整个民运中占主流，这就是民运的悲哀。在一次偶然的机会中，我曾和“大参考”的李洪宽先生面谈，我以局外人的身份与之讨论民运活动为什么失败。我很敬佩李洪宽先生不畏风险，不畏清贫，献身理想的精神。在讨论中，我谈到了民主的草根性和法轮功现象。准确地说，我并不了解法轮功，但我很佩服法轮功的草根性。这是民主和现代社会的自由体现。我不赞同中共对法轮功的打压，无论如何，法轮功不管是一种宗教还是一种组织，它是成功的，在民主的社会，它有权利存在，也有权利发出它们的声音。尽管它可能有很多错误的地方，但中共不能用暴力来压制它的存在，毕竟，它代表了一种思想和一部分人的观点和利益。以我个人观点看，中共之所以感到法轮功威胁了其统治，其主要的原因是它的草根性和广泛性。从另一种角度上看，法轮功的存在和它发自基层的反抗，正给民运人士上了一堂生动的民主运动课，在中国的历史上还没有任何一个组织或宗教团体可以如同法轮功一样持久地进行和平抗争，在全球的民主运动中只有印度圣雄甘地的和平运动可以与之媲美。这正是法轮功的成功之处，也是民运人士应该学习的地方。

    民主是中国的必由之路，民运人士反对中共的抗争进行了很多年，但结果如何？我在美国见过了数次民运人士之间的混战。首先，我认为民主容许不同的声音存在，但当不同的声音变成无谓的辩论和争权夺利时，这样的民主就已经变味。我很敬佩一些民运人士的辩论文章，但在看过他们的辩论文章后，我又感到悲哀。我不知道除去这些辩论之外，民运人士是否在中国民主运动的草根性上面做过什么具体的事情？当年孙文在海外为中国争取民主的行动中得到了广大华侨的经济和人力上的资助，今天的民运活动得到了什么？经过十几年来的民运活动，支持民运的海外侨胞是多了？还是少了？我们对中国百姓的民主启蒙是多了？还是少了？我们做了什么样的工作？

    在和李洪宽讨论的时候，我曾问：“纽约和洛杉矶有近百万华人，民运在这些大城市中有多少基层组织？有多少宣传工作活动？有多少坚定的支持者？”我生活在洛杉矶，在我的印象中，实现中国民主几乎是每一个海外华人的心愿，但为什么这些人与民主运动越行越远？当民主运动缺少了草根支持，它还能长久吗？当民运成为个人秀的时候，这样的民主还能是我们需要的民主吗？这样的人一旦执政，又有谁能保证民主会得以进行？

    当年的国民党在执政前的口号是民主自由，中共在执政前的口号也是民主自由，民进党执政前的口号同样是民主自由。多么响亮，多么诱惑人的口号啊！当这些打著民主自由的旗号，骗取了政权的政党执政的时候，民主哪里去了？自由哪里去了？中国人民争取民主自由的历史竟然如此的相似，如此的荒唐，每当人民争取一次民主自由，换来的却全是民主自由的倒退，经济的崩溃。难道这就是民主自由的代价吗？中国民主自由的希望在哪里？

    民主自由是中国的希望，是保证中华民族生存的基础。也是中华民族振兴的必要条件。但中国的民主自由应该从哪里做起？我们如何去争取民主和自由？如何让中国的民众去认识民主，掌握民主的精髓，这是民运人士以及爱中国的所有人士需要考虑的问题。民主自由不是作秀，民主自由不是某些人换取个人利益的筹码，民主自由是全体民众的事情，民主自由是一个崇高的工作。

    今日的中国已经面临了一个关键的历史阶段，民运人士，你们准备好了吗？你们有能力取代中共去管理这个庞大的国家吗？你们有管理这个国家的计划和方案吗？有这样的人才吗？一旦民主在中国实现，你们有没有信心和能力让中国实行的民主持续下去？让人民生活幸福？又有什么措施来保证民主和自由不再次被少数人利用？

    民主自由不是手段，民主自由不是口号，民主自由不是工具。民主自由是人民生活的一个组成部分，是人性的本质。只有让人民充分了解民主自由的本质和精髓，才能保证民主自由的实现。当我们看到台湾民主在总统选举中被以200美元贱卖的时候，我们怎能不为中国的未来担心？当我们看到民进党为了自己的集团利益罔视全体民众的利益而做出停“核四”，扰“APEC”的时候，我们还敢称赞台湾的民主吗？当我们看到陈水扁在民进党竞选会上声嘶力竭地叫喊“爱台主义”的时候，我们还敢相信台湾的民主吗？我一直推荐台湾的民主模式，并将它视为大陆民主的示范。但我今天感到了失望，甚至是绝望。我尊敬在海外的民运人士，但我不敢苟同他们的作为。至少我并不认为对民主自由理念的共识是海外民运的主流，民运组织十几年的艰苦活动并没有将民主和自由更广泛地在人民中推展。失去了草根性的民主运动不是真正的民主，相反会成为另类的独裁。在喧嚣的民主运动中，我看不到任何民主政党能拿出一个具体可行的方案，更没有扎实的具体行动。恶骂，争论和眼泪成为民主运动的主题，没有人在这个浮华的运动中为中国的未来进行认真的研究。我想问一问民运人士：“一旦中共垮台或中国实行民主制度，你们的方案是什么？你们如何去为中国人民做出你们的贡献？你们如何去治理这个国家？让人民的民主权利得到保证？”

    我曾和一位倾向民运的人士谈到海外民运的悲哀。在大陆的民运人士认为海外的民运人士是吃洋面包长大的，不了解中国的真正国情。海外的民运人士则认为自己为了中国的民主和自由奋斗了一生，是中国民主的启蒙者和推动者。这是两个都以民主自由为光环，但相互排斥的不同群体。看看中国的民主历史，我们就会发现，海外的民主人士永远都是一个被中国排斥的民主群体，但又是一个不能否认其历史作用的群体。执政不属于这个群体，这个群体的使命就是唤醒民众，灌输民主自由思想，进行草根性的民主运动，为中国民主自由进行无私的贡献。如果海外的民运人士不能充分认识到这点，民主运动就不可能在海外持久。当我们身居海外可以客观全面地看整个世界和中国的时候，我们却不能为中国的未来勾画一个建设方案和制度的时候，这个民主运动就是失败的。

    对中国的民主运动，我从来都没有失去信心，我失去信心的是海外的民主运动。当我看不到真正的民主和自由精髓浸透到每个百姓心中的时候，我会为中国未来的民主和自由焦急。当每一个将民主运动作为终身信念的民运人士投身到中国民主运动的时候，你们是否感到了中华民族对你们的期盼？当中国一旦建立了民主制度，你们是否准备好了？


控告中国政府──一个发财又能促进中国民主的双赢方案

    就在最近，中美台两岸三地发生了许多令人吃惊的消息，早期是陈文英双重间谍案，最近又是高瞻非法走私认罪案。而中美之间从人民币升值，贸易摩擦到反倾销诉讼案，大陆台湾又因为台湾公投引发两岸关系紧张。一时间，我也收到了众多的读者来信，很多朋友关心我，并劝告我最近还是少写文章，不要搅到混战中去。也有读者在海内外中文论坛发文质询了很多问题，诸如：草庵居士是否也是中共间谍？草庵居士为什么会和美国官员关系密切的同时又和中共官员也亲密无间？为什么草庵居士支持法轮功还能和我党领导人合影？草庵居士为什么会在今年五月和九月提前半年就透露出了温家宝总理将在十二月访问美国的事情？更有读者连篇累牍地大量在海外中文论坛上文攻击，并指责我参与“保卫言论自由人权同盟”并作为发起人之一是别有用心，是准备诈骗钱财等等。

    对我而言，读者质疑是很正常的事情，个人有自己的观点和看法也是非常正常的事情。我个人对自由与民主是这样的理解，自由是每个人的天赋人权，每个人都有应该拥有自己的思想和观点，我们绝对不能强迫任何人接受自己的观点。而民主则是一种妥协，是协商，是在自由的基础上，使得每个人的利益都最大化的同时形成一个最大，最有利的公共环境。每个人及事物都有各自的不同侧面，我们不能用非黑即白的观点看待每个不同色彩的人或事物。特别是在我们尚不能全面了解事情全部的情况下就判断这个人的黑与白，更不能替人定罪。同样，当我们观察中国的事情时，我们也不能用非黑即白的观点来对待中国的事务。就如同我曾讲过的那样：中国的事情是复杂的，我们既要承认中共的进步，也要承认中国经济的进步，但我们在承认进步的同时，我们必须要保持一个良好的戒心，这就是我们需要保持自己的信念和原则，我们要坚持监督政府，批评政府的权利。真正的爱国者不是拍马屁，不是用原则换取经济利益，而是做一个清醒的，独立的监督者。早在1998年，我受洛衫矶中国领事馆邀请参加该馆举办的国庆宴会上见到陈文英女士时，我曾对她说：“爱国不是阿谀奉承，不是利益交换，我们需要对中国政府及官员讲出我们的意见，只有如此，我们才是真正的爱国”。后来，陈文英女士发出了对法轮功的指责，当时几位朋友曾询问我的看法，我当时就说：“陈生活在美国，享受美式的自由和民主，而对法轮功的指责是她自己对民主和自由的践踏”。就在转天，我打电话对她说：“你不喜欢法轮功，你可以保持沉默。但你这种行为只能是阻碍中国民主进程，是中华民族的罪人，你不是爱国，是害国……”

    今年11月初参加中美关系会议，有机会和很多国内的学者，官员进行长时间及坦率的交谈。在讨论的问题中涉及了很多方面。我在交谈中得出一个奇怪的结论就是，每个中国学者和官员都认识到了中国大陆目前的现状是十分危急的，甚至是非常可怕的。无论是经济还是政治都处于一个暴风雨来临之际，谈到改革也是人人赞同，并都表示必须要抓紧才能防止中国未来的危机。但在谈到改革的实质问题时又都列举了众多的困难。强调稳定及中国发展的重要性。很多国内学者在谈到中国问题和改革的时候几乎没有例外的都涉及到了中国的体制问题。但又都在轻描淡写地回避这个实质性的问题。

    中国怎么了？难道就陷入了一个百年都走不出的恶性循环的怪圈？中国的问题又在哪里呢？其实，说起来，这又是个非常简单的问题。这就是权利和利益的问题。中国不缺乏改革者，但当改革者一旦掌握了权利，各种利益交织在一起的时候，改革者就会停顿，就会因为个人的利益而胆怯，就会失去改革的勇气，为了小集团的利益就会放弃整个民族的利益。就会失去改革的动力。各位谁又看到了执政者在没有外界压力的情况下会做损害自己的利益的事情？这就是人性恶的一面。也是人的本性之一。正如国内某位部长级官员所言：“纵观中国百年历史，每次变革都无一不是在外界压力下进行的，中国如此，外国也如此，没有外界压力，政府永远不会变革……”

    中国加入WTO已经两年了，当年，中国内部的改革派为了未来，不得不用损失中国经济利益的方式加入WTO来促进中国的政治改革，但在今天，我们不得不看到，中国尽管损失了经济利益，但WTO并没有能有效地推动全面的政治改革。中国政治改革仍在停滞不前，甚至是某种程度上的倒退。事实上，自上世纪九十年代初，中国的政治改革一直是处于倒退的现状，更严厉的言论封锁和对自由的压制，使得中国的民主与自由严重的压抑。也使得中国错过了最佳的改革时期，更致使中国内部的问题严重从从，处于火山爆发的危险境地。

    难道中国就没有希望了吗？

    不，中国已经加入了WTO，中国改革的希望就在各位的手中。只要我们能够给中共施加强大的政治与经济压力，我们每个平民百姓都可以推动中国的政治改革，我们可以充分利用中国加入WTO的现实，将中国的问题司法化，国际化，用合法的合乎、程序的司法手段来推动中国的政治改革。这是每个中国人的责任，也是维护自己利益的权利。

    在2001年，中国即将加入WTO的时候，我曾写过一篇文章，在那篇文章中我这样说：“中国加入WTO后面临的第一个问题不是经济，而是法律。这个问题牵涉到整个中国的国本，也牵涉到中国百姓的具体利益。您可能听到了关于网络域名的官司，这是宣告中国企业在法律上失败的第一步，而这个问题在今后会更加严重。特别是全球信息化，一旦中国企业失去了信息化的优势，中国企业失败的将更惨重。而信息化是目前中国与国际上技术和产业方面差距最小的产业，海外企业全力以赴来压制有其目的，而这又与中国政府的态度有关并与法律有关。在以后你可能会看到美国法院宣判中国企业或百姓法律败诉，中国法院和警察要帮助美国法院、日本法院或德国法院执法的奇怪现象。我相信这样的情况不超过三年就会出现，中国司法面临的问题非常严重。不要以为这是天方夜谭，实际上这是很严重的问题。可惜的是中国百姓和企业尚未看到这点，尚未意识到未来的险恶。至少在目前看，中国更改宪法已经是无法回避的问题了。所以，当中国不得不面对法律变革的时候，这就决定了中国将走一条与共产主义截然不同的新路，这样的变化怎么能不影响中国的未来？”

    时间没有经过三年，仅仅在中国加入WTO一年的时间里，仰融先生在美国控告中国辽宁省政府的华晨汽车案件就出现了。尽管中国辽宁省政府显示了一副无所畏惧的样式，在美国法院第一次寄送法院传票的时候中国政府大义凛然地拒绝了，并通过外交发言人发表了“严正声明”，但在第二次美国外交照会中仍不得不接受了美国法院的传票。这使得中国地方政府不得不首次正视一个让中国政府非常难堪的局面，这就是中国政府（或地方政府）不得不前往美国，接受美国法院的裁决和审判。这样的结果，也让众多的中国法律专家丢尽了脸面。就在不久前，我写了一篇文章谈及WTO后的中国法律问题，曾惹得中国最高法院的高级法官对本人大发雷霆，当众破口大骂，指责本人无耻，造谣惑众，污蔑，别有用心攻击中国政府等等。而今天的仰融事件无疑是给了这些误国害民的法官和法律专家们一记响亮的耳光。我不知道这次仰融先生控告中国辽宁省政府的最后结果是什么，但我相信，仰融先生给中国的民主化改革带来了一个丰碑式的先创。这就是中国加入WTO后的如何与国际法律接轨的问题，如何将政治问题经济化，司法化，国际化，让国际惯用法律约束并促进中国政治和司法改革。用外部的力量，国际社会的司法力量和经济压力促进中国政治改革，促进中国民主化。

    对于中国的民主进程，很多人抱有不同的认识，部分人感到悲观失望，也有部分人鼓吹暴力推翻，更有许多人寄希望于执政者的觉醒。作为一个华人，我不赞同暴力，但我也不赞成坐等希望，中国的民主自由不是某个团体的利益，也不是某些人的专利和义务，这是全体华人的责任。我们必须要参与，用一切合法的方式去争取，去抗争。当仰融先生在美国控告中国辽宁省政府时，很多人对中国可能面临著的巨额赔偿感到吃惊，更有人辱骂仰融先生贪得无厌，损害中国百姓的利益。其实，持这种观点的人是极为无知的，当个人的利益遭到损失的时候，政府的赔偿是责任，是对政府的惩罚。尽管仰融先生案件的未来不能确定，但我可以告诉大家，仰融先生控告中国辽宁省政府的最后结果远不是中国辽宁省政府赔偿二十五亿美元可能解决的。仰融先生目前的控告只是全部诉讼的第一步。一旦目前的控告成立，并有判决结果。仰融先生作为企业的合法拥有人就可以进一步代表企业控告辽宁省政府，这时候辽宁省政府面临著的就不是对仰融先生个人的赔偿，而是对整个企业损失的赔偿。在未来更有可能会有持有该企业股票的海外投资人去控告辽宁省政府，这样一来，中国辽宁省政府所面临著的赔偿岂止是二十五亿美元，更可能高达数百亿美元。这样的一个结果，就必然会使中国政府及中共不得不面对这样一个严峻的现实，是改革法律健全制度，实行民主制度还是为一党独裁支付巨额司法赔偿。

    辽宁省政府的现象在整个中国不是个别的，仰融先生控告案件只是让其暴露出来。同样的是，目前仍然迷雾重重的杨斌案件同样有著在海外控告中国辽宁省政府的可能，只要中国不能实行法治，不能按照国际惯例而施行任何独裁统治，我们都可以在海外控告。我们不得不承认，仰融先生在美国控告中国政府已经为我们开闯了一个案例，一个可以改变中国法律制度的案例，一个可以促进中国政治改革的案例。

    大约在上世纪九十年代，我曾在中国和香港对一些中国的私人企业家这样讲过：“不要认为你有了钱，有了政治官员的支持就可以保证你的私人财产，如果你想真正的保护自己，你就需要将你的企业在海外上市，特别是在美国这样的国家上市。这不仅是一个企业发展的机会，更是保护自己私人财产的有效方式”。因为当一个私人企业在美国或海外国家上市之后，一切就要按照国际惯例进行，中国政府想没有任何根据逮捕你或没收你的私人财产时，你就可以根据上市企业所在国的法律抗争，至少当中国政府美国充分根据和理由逮捕你的时候，你完全可以根据上市企业法律来制约中共的不法行为。因为当一个上市企业的主要负责人被逮捕的时候，上市企业根据法律就要公布被逮捕的原因及企业负责人的变更，中国政府就要面对这个现实，他就需要向海外公布被逮捕人的罪行，如果没有充足的证据及合法的程序，海外就会了解中共司法上的黑暗和独裁，你就有被国际社会营救的机会，你就会得到更好的，更公平的司法待遇。

    控告中国政府，这是一个多么新奇的事情，你不仅可以有效地维护自己的权利，而且还可以促进中国民主进程，还可以有大笔的赔偿收入，这样的好事为什么不去做呢？

    或许，有人会问：“什么样的事情可以到海外去控告？我们如何才有钱去请律师？”其实，这是个非常简单的问题，在海外，至少在美国，一旦遇到财产或赔偿等官司，特别是对政府的诉讼，律师都会很高兴地期待著为你服务，你可以和律师采取收入分帐的方式，在胜诉前你不需要支付一分钱，如果你的案件有确实的胜诉把握，律师甚至会提前预支给你生活费用。你不但不需要钱，相反，你还可以提前得到钱。而在美国各州及联邦，更有许多基金来支持并帮助你，他们甚至会出钱，出人，出力免费帮助贫困的人去打官司，去帮助那些贫困的受到不公正待遇的人们（本人愿意为在美国加州进行诉讼的华人寻找并提供各种法律及资金等资源上的帮助）。

    当然，到海外控告中国政府并不是每个人都可以进行的，但当我们看到政府拆迁工程中有人的房屋和财产受到不公平的待遇时，如果这个财产的拥有人或受益人身在海外的时候，你就可以控告。当你出资抚养或培养的少年在中国受到不公正待遇时，你也可以在海外控告中共政府。甚至身在海外的你出资让中国儿童受教育，但他（她）却因为地区的录取分数差异而没有能接受正规大学教育的时候，你同样可以用歧视的理由在海外控告中国教育部，控告中国的大学。

    让中国的所有问题经济化，国际化，司法化，让政治问题产业化，人性化。这就是我们争取民主自由和个人权益的第一步。这也是促进中国政府加速进行政治改革，逼迫他们放弃独裁权利的最有效办法。通过仰融先生在美国控告中国地方案件，我们可以看到的是中国政府正准备修订有关法律，尽管这种偷偷摸摸的修订并没有合乎民主的程序，但我们毕竟看到了这种国际社会的压力，这种国际惯用司法制度的压力，这也是人权普世性的一个证明。如果我们每个百姓，每个海外的华人都能充分利用法律，充分保护自己的权利，我们就可以用自己的力量促进中国民主化进程。据中共统计，在海外有三千万华人，如果这三千万华人能有万分之一的人站出来勇敢的维护自己和国内亲友的合法权利，在海外控告中国政府或中国地方政府及部门。那么，每年中国政府就会接到三千个海外法院传票。即使是中国政府每天只接到一个海外法院的传票，我相信，中共就会在巨大的现实压力下不得不改变自己。中国的法律和司法就会有实质上的进步。同样，我们也可以想象一下这个多么美妙的事情，中国的外交部官员每天都要和海外政府进行外交照会，接收海外法院传票，同时美国政府因为每天都会有法院传票需要通过外交照会递交，而两国政府需要专门设立专人来从事这个工作，中国政府更因为需要而派出大量的司法诉讼人员前往美国法院应诉，这样一下就又解决了数千人的就业。另外还需要在外交部增加诉讼司，同时还可以增加司长级官员数名。

    中国的胡，温政府反复提出了“民意”的问题，什么是民意？民意就是民主。没有民主怎么能有自由？没有百姓的利益怎么又能有民意？百姓们，我们必须知道的是，任何权利的到来都是抗争的结果，相对而言，任何百姓或企业面对政府都是个弱势团体，当我们放弃暴力抗争的时候，当我们没有办法面对强权和独裁政府的武装时，法律就是最好的武器，如果在中国，我们不能充分合法地利用法律这个武器，那么我们为什么不将你们的不公平待遇和委屈公开化，为什么不将他们国际化，司法化。为什么不去争取赔偿，这是你们应得的利益。是对独裁政府的惩罚和制约。

    法律和民意正是每个民众的手中法宝。是我们合法维护权益的武器。只有合乎民意的政府才是人民的政府。只有顺应民意的政府才会是人民拥护的政府。中共政府正是因为为了小集团的利益忽视了民意，才会有今日巨大的民怨。在实际生活和政府运作中，中国政府无视民意，无视民主的做法已经造成众多的失误，甚至在经济中也是如此，这也是中美之间问题纠纷频繁的原因之一。早在数月前，我曾就人民币升值问题这样说过：

    美国政府政策来源于民意和企业。人民币升值的最大支持者是制造业，特别是纺织业。中共整天叫喊却没有根本的应对措施，这让人很不理解。其实要化解美国压力的方法很简单，用中国话说叫以毒功毒。美国贸易商有百万之众，亚洲贸易占据的比例相当大，只要在加州联合一些贸易商抗议就可以成功抵制制造业的攻击。加州的亚洲贸易占全美国的一半以上，也是加州经济的重要支柱。贸易商及雇佣的人员超过两百万，只要算一算帐，人民币升值后，加州经济受到影响，将有二十万人失业，将这个数据告诉百姓和小布什，吓也会把他们吓死。明年选举还能在加州筹钱吗？还能得到选票吗？美国制造业的特别是纺织业的产业工人全部算上也没有加州贸易商雇佣的员工多，二十万人的失业完全可以让小布什下台。看看他们谁还喊人民币升值？中共在加州号称有百个爱国社团，平时天天喊著亲共，但到了关键时刻，没有提个人会出来帮中国．这是中共的悲哀，也是中国的悲哀．这些天天想著赚中国钱的贸易商到那里去了？明年是总统选举的时候，人民币升值的压力会越来越大，要想制止这个事态的发展，必须要在选举前压制住，让选举人见到这个问题就会头痛，知道谈这个问题会流失选票，这样一来，这个问题才会从根本上解决．中国缺乏了解西方运作方式的人，在经济上和政治上仅仅凭国内的经验靠高层沟通根本解决不了根本问题，相反只会成为别人手中谈判的筹码。愚蠢到了极点。我期望大陆政府不要再想当然的解决问题，而是要根据实际情况来解决问题。简单的拒绝不是好办法，用政府巨额采购的方式消减顺差也不是良策，从根本消灭问题才是办法。而这个办法就是从选票上著手。看看他们谁敢放弃全美国数千万人的贸易商，员工及家属手中的选票。

    同样，中共没有法制观念，没有民主观念，不愿意放弃独裁，不愿意与世界主流社会接轨，我们可以创造条件，我们平民百姓可以使用法律这个武器。让民意通过法律在国际社会上显示出来，我们需要稳定，但我们需要的是整个社会，整个民族的稳定，而不是某个政党，某些执政者的稳定。促进中国民主化，自由化是每个海外华人的责任和义务，也是每个海外华人对国内亲友的最好回报。海外的华人们，将所有可能的国内问题司法化，国际化，经济化是你们的责任，也是你们促进中国进步的最好方式，也是保护我们自己权益的最好方法。

    控告中国政府─一个发财又能促进中国民主的双赢方案

    2003-12-18于LA草庵书屋


2008奥运会——中国全面崩溃

    有很多读者不断地来信问我：你在哪家大学学习的经济学？导师是谁？你为什么总是蔑视国内的经济学者。

    其实，我并没有真正系统地学习过经济学，我读的是工商管理。但我觉得大学对人只是一个学习的过程，但并不能决定人的一生，一个人的最终发展并不绝对地依赖大学教育。我对经济学的理解和认识完全来自业余爱好，甚至是日常生活。至于说我偏向某种理论，那只能说我对经济学的爱好和理解是建立在我个人对心理学和哲学的爱好之上。关于我对大陆经济学者的藐视，完全是误解，大陆的经济学者有著从充分的学识，也经过了良好的训练，他们的知识和见识远高于我这个经济学爱好者。但我所鄙视的是大陆经济学者怯懦和摇摆，尽管大陆学者有著良好的知识和分析能力，但更多的是放弃了自己的良心和一个经济学者的道德。举个例子来讲，不久前，格林斯潘讲了几句关于大陆汇率的话，结果这几句非常含糊的话就被大陆经济学者片面的引用，成为了格氏认定人民币非要贬值的理论根据。当时我看到大陆学者如此引用感到非常的可笑，于是在大陆的一个著名经济论坛上发帖说明，结果还引来一位网友的激烈反驳和讥讽。为此，我在上篇文章中特意提到这件事情，并强烈的质疑大陆经济学者片面理解引用格氏讲话的意图。结果如何呢？在短短的一周之内，国内的经济学者风向果然大变，人民币贬值之事尚未辩论明白，马上就将思想和主题转移到了“中国面临经济通货膨胀”的议题上去了。并有报道说：中共上层非常重视未来的通货膨胀问题。同样的经济学者，一周之前高唱中国经济一片大好，人民币面临升值压力，一周之后又根据格氏的讲话将自己的观点转向了中国经济面临通货膨胀的巨大压力，人民币面临著巨幅贬值。各位读者可以看一看，这

    样的中国经济学者如何让我佩服？如何不让我蔑视？

    有一些读者认为我的文章是在诋毁中国，怀有不可告人的目的。也有些读者认为我看问题片面激进。其实，看经济问题必须要看整个社会，看问题必须要全面，如果单一的看经济数据，往往会给人以错觉。我写文章使用一些激烈的语言完全是为了提高文章的可读性，以引起各界的重视。任何经济学者或经济爱好者的研究都是为了社会，经济理论也是为了能让人更好地掌握未来，在经济学中，准确预测并不是最重要的，但更重要的你是否能解释日常经济生活，能否能预测到未来的大致方向，这样一来就可以提前使用必要的手段来阻止未来的浪费的损失，这才是经济学研究的主要课题。

    其实，判断一个国家是否会崩溃很简单，主要看四个问题：

    1。 金融是否稳定。

    2。 企业是否有竞争力。

    3。 社会是否稳定。

    4。 人民对政府是否信任。

    如果我们能从这四个方面进行一些详细的分析，我们不难准确的判断出这个国家所面临的问题。无视这四个方面的问题，这个国家必然会逐步走向崩溃。

    或许有些读者会认为我这篇文章又在语出惊人，故弄玄虚。但，我想请各位读者在读过这些分析和数据之后就会有自己的判断。事实往往隐藏在假象之中。

    胡温政府上台之后，温家宝先生在今年三月十八日讲：中国四大国有银行不良资产率是25%，国有银行去年的不良资产下降了3%，不良资产降低到了目前的一万八千亿元，整整降低了四百六十多亿元。从表面上看似乎成绩非常巨大，而中共媒体也整天以这个数据来说明中国金融改革的巨大成绩。并推断说，按照这个速度，大约在三年内，也就是按照WTO规定，中国全面开放金融领域之前，中国国有银行的不良资产完全可以降低到15%以内，中国的国有银行完全有能力抵挡海外银行的冲击。

    但是，当我们从另一个侧面看中国数据的时候，我却又感到了深深的不安。根据中国四大银行自己公布的经济数据看：工商银行使用了381亿元的利润填补不良资产，建设银行使用了301亿元，农业银行使用了84亿元，目前饱受抨击的中国银行则动用了381亿元，占银行全年利润的92%。四大国有银行在2002年为消除不良资产而投入了高达1,127亿元人民币，全国百姓人均94元人民币。各位看到这个数据先不要生气，最重要的问题还在下面，这就是既然四大国有银行拿出了1,127亿元来消除坏帐，但温家宝总理怎么会说只消除了460亿元人民币的坏帐呢？难道是温家宝先生说谎了吗？其实，温家宝先生并没有说谎，真正的原因是，中国四大国有银行在消除460亿人民币坏帐的同时，一年内又增加了700多亿元人民币的新坏帐，新增加的坏帐竟然接近于消除的坏帐的两倍。各位读者，你们觉得可怕吗？但更可怕的是，2002年是中国经济发展最好的一年，无论是国际环境，还是国内环境都是中国改革开发的二十年来最好的一年，企业的经济效益也是最好的一年。在这样好的环境下，中国的企业和银行竟然还出现如此大的不良资产，你说这不可怕吗？

    在两年前，我写了一系列文章评论中国加入WTO问题，我指出：中国目前加入WTO的时机并不适合，已经错过了最佳的加入时机，中国大陆为了解决政治问题而对中国百姓说谎，在政治上不进行改革和准备，在经济上毫无准备地签定WTO协议。造成了未来中国经济崩溃的可能。今日的中国金融界正是这个问题的最具体，最危险的体现。我一直强调：中国经济上的最大的问题不是企业，也不是生产，而是金融，最根本上的是政治体制。

    按照WTO协议，中国还有三年就要开放金融。在国际金融界平均的存贷差(也就是银行的毛利润)只有1.5%－2%，而中国大陆的银行是3.5%－5.5%，是国际通行标准的两三倍。三年后，根据WTO协议，中国金融开放之后，中国银行面临著强烈的竞争，如果大陆银行全部按照国际通行的标准进行存贷业务，那么企业和个人有谁会放著低息贷款不要而要大陆国有银行的高息贷款？如果按照国际通行的标准进行存贷业务，中国大陆国有银行还能盈利吗？还如何从利润中拿出一千亿元人民币来冲洗坏帐？在未来，大陆银行业所面临的冲击是非常巨大的，而且是非常危险的。

    或许有人会说：中国银行遍布全国，有丰富的经验和信用，也有巨大的人力资源。其实，谈这些问题都是在浪费时间，这些观点都没有任何可以说服人的根据来支持。我早说过，金融业是世界上投资最小，收益最大的行业，只要你有实力，任何时间进入一个国家都可以很快地取得实效。一家银行或金融机构有要想进入中国，只要能有租办公室的钱，在加上一些办公设备和费用，几十万元人民币就可以在中国的任何一个地区建立一个储蓄所或分行。人力资源也只需要拿出高薪和奖励办法，就可以将大陆国有银行中经验丰富的信贷主任们挖走，年薪百万人民币对与海外银行而言，那简直是小菜一碟。金融行业外的人士可能并不清楚，在海外金融界，每个企业中的核心人士大约只占5%，而这5%的人决定著这个企业的兴衰，其薪金也占这个企业全部薪金的60%以上。海外金融界进入中国，只要利用高薪和福利制度将中国金融界的这少部分精英挖过来，中国金融界就会马上出现雪崩现象。大量的客户就会随著这批精英转向海外金融机构，更何况海外的金融界有著更多，更好的经验和实力。而人民币业务对海外金融界的开放，更是对中国国有银行的一大冲击，诸如，美国银行、花旗银行在全球拥有无数的分行，而大陆四大国有银行却不具备这个优势。国内客户只要将自己的储蓄存进开办人民币业务的海外金融机构，这些个人就可以使用这些海外银行的储蓄卡和信用卡在全球提款和消费。中国的外汇管制也就会名存实亡。当中国居民在海外消费，借贷了海外金融机构的金钱，中国政府总不能不让海外放款机构向中国百姓讨还借款吧？从另一个角度上看，根据中国四大国有银行自己公布的数据显示，国有银行的盈利全部来源于中国东部沿海城市及少部分的优质客户。尽管国有银行号称在大陆拥有十万个分行，但内地的分行中却有80%是亏损的。真正盈利的不足20%。海外银行根本就不需要在大陆内地开设分行，只需要在主要城市中开办一家分行，就完全可以在大陆的金融界引发地震。中国大陆目前的储蓄额高达八万亿，但海外金融机构只要将一万亿储蓄吸引走，中国的国有银行就会全面亏损，所谓的自救就会成为一个空话。难道中国老百姓就真的傻到只认中国银行有信用，而不认为海外银行有信用吗？

    有人曾问我：你说中国经济会崩溃，什么时间会崩溃？其实，这个问题只要看中国银行业就能知道。2005中国金融开放，按照过去的经验，海外金融机构在一个国家金融开放之后的三年才能真正进入这个国家的金融行业，我们无论从南美的巴西，阿根庭还是亚洲的泰国，新加坡，马来西亚都可以看到这点。在这三年中，有实力的海外金融机构基本都可以站住脚根，没有实力的也会知难而退。这些有实力的金融机构之所以能站住，就是因为他们在三年的时间里已经争取到了大量的优质客户。以我保守的估计，到了2008年，海外金融机构将争夺到两万亿美元的储蓄存款。而这个推测的根据是由海外独资及合资企业在中国经济中所占比例而来，一旦海外金融机构进入中国，这些优质客户就会“重返家园”，回到海外金融机构的怀抱。中国国有银行的垄断就会被打破。而中国国有银行因为优质客户的流失，国内居民的高额储蓄就会成为严重的负担，亏损日益严重。金融机构失去了流通性就会逐步走向灭亡。这个时候，危机就会累积到了极点，国有银行因为失去了优质客户就要降低息差来争取客户，降低息差就意味著利润降低甚至是消失。而到了2008年，中国召开奥运会，各项开支巨大，低效率的奥运投资无法尽快收回，银行坏帐巨幅增加。这样的结果就会对中国的国有银行产生真正的危机。人民的信任就会丧失。纵观世界各国的经济危机都是在这种情况下发生的，在短短的一周之内摧毁整个国家经济。而目前中国赖以生存的“国家信用”也会荡然无存。事实上，发生亚洲金融风暴的时候，无论韩国，马来西亚和泰国的领导人都在使用“国家信用”来挽救本国经济，但最终的结果是“国家信用”全面破产，无一不是遭到了失败。毕竟，在百姓心中，百姓个人的利益要远高于国家利益。各位能指望中国百姓象韩国百姓那样的民族在遭受经济风暴之后出现个人捐献金银财产挽救国家经济的现象出现吗？相反，我更相信中国百姓会漏夜排队去银行挤兑，提出人民币去兑换美元或黄金，谁愿意让自己辛苦多年的储蓄成为废纸？而这种雪崩现象的出现绝对不是幻想，而是实实在在存在的事实。这种经济现象一旦发生，中国社会必然就会出现一种更大的混乱，更可能导致中共的崩溃，而未来的中国能否得到拯救这又是一个难以预料的问题。

    曾有一位读者给我来信问我：你说的中国国有银行的隐藏的坏帐很多，你数据的来源于哪里？难道是中国不向世界公布而只告诉你吗？其实，回答这个问题很简单，我们可以看看一笔帐就知道大陆银行隐藏的坏帐有多么巨大。按照常规，一个企业发行债券是需要有实际资产来支持的。你有一百元的财产才可以发行一百元的债券。但在大陆就有个奇怪的现象，一个企业只有十元钱，但他却可以发行一百元的债券，而且是政府保证的债券。

    各位读者可能记得我曾在以往的文章中提到过中国设立了四家国有资产公司。当时的朱熔基先生高兴的宣布：国有银行的坏帐一万四千亿元人民币将全部转到四家国有资产公司中。国有银行将轻装前进。朱熔基先生只讲了一个方面，隐藏的另一面没有讲，这就是，在中国政府财政部的主持和支持下，四大国有资产公司马上发行了一万四千亿元人民币债券，然后将这些债券又卖给了四大国有银行，从帐面上看，四大国有银行减少了不良资产，而且又增加了有利润可以回收的债券，整个经济层面转变很多。但实际情况是如何呢？四大资产公司没有一分钱，接受的一万四千亿元不良资产连百分之十都没有收回来。先不说中国政府自己违反法律滥发债券，仅中国国有银行接受的，根本就无法兑现的一万四千亿元人民币债券就根本是百分之百的坏帐。但这笔坏帐竟然冠冕堂皇的以正常资产出现在各个国有银行帐面之中。而作为这些债券的支付人——中国财政部更是大言不惭。各位需要知道的是，中国去年的财政收入是创造历史记录的，其收入不过是一万七千亿元人民币。各位算一下就会知道，这一万四千亿元人民币占了中国一年财政收入中的多大比例。这就是中国金融界隐藏的坏帐之一，但各位读者不要心惊，这笔坏帐还不是中国政府最大的，更大的坏帐还在后面。

    更大更惊心的问题就是本人反覆强调的社会保障金问题。我的企业受某基金会的委托，曾和国内及海外的朋友共同做过一个课题，这个课题就是对中国经济进行数学模型推论。得出的结论是中国经济在2008年奥运会召开之后，中国经济和财政将面临一个临界点。这个临界点将会因为任何一个风吹草动而引发中国社会的全面崩溃，以至中共政府的倒台。而能够挽救这个局面的只有一个解决手段，这就是在未来的数年间，中共进行激烈的改革，特别是在金融领域进行革命性的改革，并尽快建立完整的社会保障体系。

    根据模型推算，如果要保障中国社会的基本稳定，就必须要在目前中国的四亿城镇人口中建立最基本的社会保障体系。而这个体系的建立大约需要近十万亿人民币。如果要涵盖目前的农村人口，其所需的金额更为可怕。而这笔资金则是关系中国政府生存以至中共存忘的关键。没有这个社会保障金，中国政府就无法挽救经济危机，更无法阻挡未来的全面崩溃。各位可以想象，当百姓身无分文，而又有病不能医的时候，这个社会将会出现什么状况？

    不久前，国内一位商业厅长到美国访问，我问她：“您对美国有什么印象？”这位厅长对我说：“美国不好，绿化不如澳洲和加拿大，城市建设不如日本东京，韩国汉城，甚至不如上海。穿著不如欧洲，说难听的一点连北京都不如。文化上不如法国和英国，美国没有什么可以学习和骄傲的”。

    听了这位年轻厅长的话，我就约她去看看美国的救济中心。因为在LA市中心，所以我们就步行前往。在刚走出办公大楼的时候，就看到了公共汽车在载客。这位厅长看到一位残疾人坐著电动轮椅乘公共汽车。这辆公共汽车为了让残疾人进入，汽车司机反覆移动了两次汽车，然后启动公共汽车内隐藏的自动升降踏板，将残疾人接入公共汽车。这位厅长看著很好奇，问我：“美国公共汽车都这样先进吗？”我回答说：“我没有乘做过美国的公共汽车，如果你愿意，我们一同乘坐一次。”于是，我和厅长一同上了公共汽车，只见汽车司机走到残疾人前，将汽车上标有残疾人标志的座椅掀开，露出专门为残疾人轮椅固定的装置并帮助参加人系上安全带才开动汽车。公共汽车只坐了一个街区，我们就下来了。这位厅长对我说：“我改变看法了，美国公共汽车太让我受刺激了。如果中国整个社会，连公共汽车都能为弱势团体设计并考虑的这样周到，中国才是真正的发达了。。。。。。”

    事实上，社会保障体系是一个国家稳定的最基本要点。一旦社会政策出现问题，社会保障机制才会发生作用。这样就会避免整个社会动乱和损失。才能及时地利用先进的制度和政治体系进行纠偏。如果一个社会没有完好的社会保障机制，这个社会就会随时陷入混乱。毕竟当人走投无路的时候，什么样的事情都会发生。当一个人连生存都无法保障的时候，难道他还怕政府的专制吗？任何法律和制度都是限制生存不受限制的人的，当一个人面临死亡的时候，任何严厉的制度和刑罚都不会阻止他求生的欲望，当一个社会充满了绝望的时候，这个社会就会面临著崩溃，面临著巨大的动乱。中国社会目前最缺乏的就是，当一个人的生存出现问题的时候，他在整个社会找不到任何希望，没有任何机构可以救济他。而这个问题产生结局会是多么可怕。

    我的系列文章有数篇文章因为种种原因没有公开发表，其中有两篇文章是《社会保障机制——压垮中共的最后一棵稻草》和《中共必须改变的10个观念》。在这两篇文章中，我提到：中共企图依赖股票上市圈钱来解决中国国有银行问题是非常不现实的事情。制度上不解决，海外的投资者就不会上当受骗。中共知道目前国有银行的问题与现状，也知道2005年中国按照WTO协议需要开放金融，更知道中国国有银行将面临著激烈的竞争，甚至会倒闭的前景。但中共心存侥幸，按照目前的打算则是想尽快摆脱困境，减少坏帐，然后让四大国有银行成功上市。其实这个想法并不错，但问题是国有银行并不争气，尽管朱熔基本叫喊著上次银行不良资产的转移是最后一次免费午餐，但实际上中国国有银行的不良资产并没有按照预计的目标减少。为了上市，为了审查，国有银行唯一的办法就是逼迫中央政府再次进行“免费的午餐”一而再，再而三地成立资产公司，将不良资产转移走。就象前面所讲的那样，政府负债，但问题是，这种债务游戏能否玩下去？胡温政府能否承担数万亿的新增不良资产。即使是这样做了，中国国有银行还能有动力改造吗？是不是又成为一个永远的“坏账制造者”？以本人的观察来看，中国国有企业按照计划在2005年上市的可能性是非常的低，以至于接近于零。

    中国的金融界如此，那么中国的企业和整个经济层面又是如何呢？人们说中国经济正在“健康”发展，中共官员在电视里讲：我国一个是投资增长，一个是外贸增长，有了这两件宝物，中国的经济发展就是平稳的，供求也就是平衡的。但这种说法并不合乎逻辑，单有投资增长和外贸增长，并不能保证经济达到“供求总平衡”。而事实也恰恰相反，数据显示：中国的“总供给”已经大大超过了“总需求”，出现了非常的不平衡。今年，不仅没有一种商品供给不足，而且商品种类中86％供过于求，而且国内的“库存积压商品总值”已经高达4万亿元之巨，这个数字在1996年约为1.33万亿元，经过5年，于去年达到3万亿元库存。而现今仅只1年，就飞速胀大到了4万亿元，它与GDP的比例约为41％。这是个令人恐怖的比例，但在我国似乎没有人因此恐怖，大家仍然兴高采烈，高唱赞歌或者大扭秧歌。但要 知道，在西方国家，这个比率通常不会超过1％！

    再看看商品房，据中国官方资料，1999年的前5个月，我国住宅投资额、商品房竣工面积均比头年同期增长3成多，而商品房销出的面积，仅比头年同期增长13.65％，也就是说，我国商品房的空置率很高。因1995-1997年三年的商品房可供量为44,018万平方米，因此计算出当时的商品房空置率为16％，当时有专家说，这种比率是一个“危险期”。但中国人对什么“危险”历来是满不在乎的。果然，3年过去了，大家相安无事，时至2002年7月底，据报导，全国商品房的空置面积仍在大增，已经高达1.2亿平方米，比起3年前增加了3,000多万平方米，全国商品房空置率居然已高跳为26％，这个数据是美国的4倍、是香港的8倍、是国际警戒线的2.5倍。但直到今天，仍然是全国遍地大兴土木，拼命地盖著华贵大厦，商品房价格也居高不下，有谁真的拿“危险期”当回事了吗？另给大家算一笔帐，以中国大陆每平方米商品房售价两千元人民币计算，仅仅将去年累计的12亿平方米的空置房屋出售出去，就需要两万四千亿元人民币，这个数字相对于大陆的居民储蓄总额不算什么，但和另一个数据相比就显的非常可怕了。各位需要知道的是中国大陆2002年全国工资总额是多少吗？一万两千亿元人民币，也就是说，要想将空置的商品房全部卖出去，中国靠薪金生活的百姓也要不吃不喝两年才可以消化。更不要提今年新开工的房地产项目。

    这样严重的“供需失衡”，纵使金融业没有腐败的问题，仅只由于我国消费品及商品房的高度积压，国家的金融都会自然而然地发难以避免的高“呆账”率。因为商品积压么，因此全社会资金就必然陷入周转不灵。

    可见，中国经济的“库存承受力”和“呆账承受力”，的确是异乎寻常！在这一点上，中国人真是了不起。如果说它“伟大，光荣，正确”绝对是名副其实。若是西方国家，41％的库存率，26％的商品房空置率，25％的银行坏账率，它们早就完蛋了。 而十多年来，江泽民与朱熔基领导下的中共政府治理的中国创造的这“繁荣昌盛”，不断地创新世界经济史记录，也是令人惊叹不已。

    2001年，我曾写一篇文章指出，中国经济不是产业失调，而是社会结构失调。中国经济问题不是因为内需不足无法促进经济发展，而是整个社会没有内需。如果我们能看一看中国最基本的数字，我们就可以明白问题的症结在哪里。全国工资总额，是中国最清白的“合法收入”，1999年的全国“工资总额”仅有0.987545万亿元；2000年也只有1.065919万 亿元！2002年，全年工资总额也就在1.2万亿元左右，而2001年国家财政给全国4,500万政府公务员涨工资，也就是拿出了700多亿元。即使是这700多亿元都流进了消费品领域，各位看看，能否消化掉过去存在的3-4万亿元库存？

    不久前，国家统计局发言人称，2002年一季度城镇居民人均可支配收入1,752元，同比增长7.5％，扣除价格上涨因素，实际增长6.9％。这个数据这是非个令人感到困惑的数据，如果是“人均”可支配收入，也就是说，1年起码可以达到人均7,008元，那么3.6-3.8亿城市人口的可支配收入总计就将为2.5-2.7万亿元。实际上，全国的工资总额只有1.2万亿元。其间相差一倍。换句话说，城镇居民的灰色收入高达1.5万亿元人民币。而关于中国农民的收入就更加令人费解，国家统计局发言人说2002年一季度农民人均现金收入594元，比头年增长1％，考虑价格因素，实际增长1.3％。照此计算，农民人均现金收入全年就将近2,400元，中国农村约有10亿多人口，那么全体农民的全年收入将超过2. 4万亿元，占了GDP的1/4。这可能吗？反过头来让我们再从宏观上看看“居民储蓄”。直到1999年时，除了1995年以外，从来没有“居民储蓄增加额”超过了“工资总额”的时候。但即使这样，也显得事情有些不对头，因为“储蓄增加额”相当高，几乎可以约等于“工资总额”的80-90％。1995年，“居民储蓄增加额”居然比该年的“工资总额 ”还多出44亿元。这已经是很奇特了，但更奇特的事情还在后面。中国从2001年9月至2002年5 月，仅只3个季度，居民储蓄就提高了1 万亿元，从7万亿元达到8万亿元。这就是说，若是4个季度的时间，居民储蓄将达到1.25万亿元的增长。而后来的事实，就更为离奇。根据中共官方兴奋宣布的消息，中国大陆居民储蓄总额至9月末已经高达8.45万亿元！这就是说，从去年9月末的7万亿元到今年9月末，1年之间，居民储蓄总额居然狂涨了1.45万亿元！即将超出“工资总额”高达3,000亿元了！这说明了什么？，是什么原因造成大量“来源不明” 的钱涌入了“居民储蓄”，难道百姓们拿到工资后都不吃不喝将工资收入放家家中“孵化新钱”吗？其说明了什么？这笔高达1.5万亿元的人民币是从哪里来的？其实，这笔钱的来源很简单，这就是执政掌权者的“腐败收入”。

    按照中共官方公布的数据，中国平均工资月收入只有一千元左右，2001年是中国城市家庭收入“有较大幅度的提高”的1年。据官方宣布，中国的城市居民家庭年均可支配收入为6,860元，按可比价格比2000年增长了8.5％，若城市家庭平均3.58口人，那么每月可支配收入是6,860元除以12＝571.67元，如果按照每月人均竟只有区区 159.68元！各位可以试想，每月每人159.68元人民币，即使是你在中国落后地区生活，你会过一种什么样的生活？你还能有多少钱去储蓄？从这点上也证明了海外一种判断：大陆贫富分化已经远远超出了想象，10%的富裕阶层占据了全中国90%的财富。而这些“腐败收入”者是不会将收入转化为投资的，在这个世界上没有任何投资收益会高于“权利腐败”。而大陆政府想依靠这些人的消费来促进全国整体经济“内需”，这不是一个天大的笑话吗？百分之九十的劳动者没有消费能力，耳听为虚是为了温饱而煎熬，这经济能有内需吗？相反，腐败得到的金钱，更需要洗钱，

    这也从另一个角度说明了最近大陆破获的洗钱集团为什么能在一年内洗出两千亿美元的原因。世界上任何一个腐败者最需要的都是将自己的不义之财转移出去，而不是在当地投资。数年来，中共并非不明白这其中的道理，只是利益集团在其中，所以没有任何人去追查。数年前，我批判朱熔基先生的积极扩张财政政策，就是这个原因。积极扩张额定财政政策并不是扩大百姓的私人经济，也不是改善百姓的生活，更不能促进消费，而是利用国家饿名义去做低效，甚至是毫无回报的事情。而中共的经济学者及相当部分的经济决策者为了政权的稳定，盲目不顾一切地高什么大型工程，妄图一积极扩张的财政政策来刺激经济，其结果是又造成了权利机构和掌握权力的人的更加腐败的途径。大量的国家财富以积极扩张的财政政策为名，被全中国1%的权利控制者转移吞噬。根据中国官方的说法，对外出口和海外投资是支持中国发展的主要支柱，在这里，我想试问一下中共官员，累计起来数以万亿计的积极扩张财政政策的最终效果在哪里？这么多钱在这几年来为什么没有能促进内需？为什么中国经济增长还需要依赖海外投资和对外出口？各位中共官员和经济学者能给中国百姓一个合理的解释吗？

    在短短时间里，中国经济界和政府官员翻来覆去。开始是朱熔基先生对外喊话“人民币面临著升值压力，中国政府是个负责任的大国”，现在又有官员叫喊著“大陆经济过热，面临著通货膨胀”。各位反覆之快让人难以置信，政府官方经济数据相互矛盾，互煽耳光，让我等海外无业游民看得目瞪口呆，不知如何是好。

    我自知我不懂经济学理论，只是个经济学爱好者，但我知道凯恩思理论是有条件的，通货膨胀发生的基础是地区性的封闭，而在国际经济日益全球化的今天，最容易发生的经济通缩，中国经济问题更不是什么通货膨胀。难道中国经济真的发展到了高度发达的地步了吗？事实上，随著经济的全球化，经济通缩将成为今后世界各国发展的主要问题。各位读者看过上面的数据，很清楚地就可以分析出来，中国的问题不是经济问题，而是体制和政治问题。内需不是刺激出来的，而是需要培养出来。让中国90%的百姓每天为生存发愁，他们怎么去投资？他们怎么去消费？难道他们不考虑自己老年的退休问题吗？难道他们不考虑自己的医疗费用问题吗？一个没有良好社会保障制度的国家不会是一个稳定的国家，也永远不会有发达的“内需”，更何况中国是个两极分化创造世界记录的超级大国。

    谈过了中国的经济现状，让我们来看看未来中国的经济发展会是如何？看看它为什么会崩溃？什么时候会出现崩溃的临界点？

    首先我们看看重点中的重点——金融业。

    2005年，中国开放金融业，海外金融机构大举进入中国。无论是中共还是国民，海内外一片欢腾。但唯一不高兴的是四大国有银行，这四大国有银行在2003-2005的两年多时间里，没有能按照计划消除坏帐，不良贷款仍保持在一万亿左右。所以，上市圈钱的计划遭遇困难。中共面临著两种选择，一是放弃四大国有银行，而是再行成立资产处理公司，将四大国有银行不良坏帐剥离。但由于原资产公司坏帐处理不力，中共政府财政部极有可能不再愿意承担责任而引发争论与分歧。即使是中共政府同意由财政部承担责任，这样一来，中共政府就必需承担近三万亿元人民币的坏帐，也就意味著要发行近三万亿元人民币的政府债券，每位中国公民需要购买2,300元。

    随著外资银行进入中国，大量的合资企业和优质国有企业将转向海外金融机构。海外金融机构凭借服务，资金及技术手段与中国国有金融机构竞争。中国国有银行的存贷差将由现在的3.5%－5.5%降低为2%。整个国有银行将由赢利转为亏损，2%的技术精英因为各种原因将跳槽到海外金融机构，国有银行客户大量流失。中国国有银行因为上市计划遭延迟，本身问题无法得到有效改善，竞争力日益下降，银行的流动性将遭到毁灭性的打击，走向恶性循环。

    到了2008年，海外金融机构站稳脚跟，国内居民及企业大量储蓄转移到海外金融机构，特别是海外金融机构的全球服务更将吸引中国大陆的富裕阶层储蓄。海外金融机构吸引储蓄将占到全国总储蓄额的1/3以上。中国国有银行出现盈利及流动两大困难。中国国有银行因为北京奥运会建设贷款回收困难，有将造成一万亿元人民币的新坏帐，最终将因某种风吹草动的小事而引发居民挤兑，银行因无钱支付而引发更大的恐慌，造成政府出面干预，大量印刷发行钞票，从而引发人民币大幅贬值。

    其二再看中共财政危机。

    根据目前状况，大陆财政收入一万七千亿元人民币，以每年收入增长百分之十计算，截止到2008年，中共政府财政收入不过三万亿元人民币，即使是以百分之十五计算，也不过是四万亿元人民币。但大陆国债将达到四万六千亿－六万亿元人民币，如果加上隐藏的坏帐，保守估计，中国的国债总额也将高达九万亿以上，仅国债就将是政府财政收入的两倍。而与此同时，社会保障金缺口将达到十五万亿元人民币以上，即使是中国经济仍旧按照官方预期的那样，以百分之七的增长率持续增长，相应的GDP总值也不过是十八万亿元人民币，那时的中共政府财政将达到难以承受，甚至是难以维持的恐怖的状态。

    而在2008年，中共为了举办奥运会，大量的非生产性投资又将投入，其中相当一部分将会由政府财政支付，此数目保守估计也将在三千亿左右。奥运会后大陆政府又面临著大量新建奥运会基础设施的资本回收问题。长期下去，这笔收益十分有限，甚至可能是亏损的资本都将成为大陆政府的新的坏帐。中共政府的财政均衡将走到一个非常可怕的临界点。

    而在未来的几年里，中共政府，为了维持海外投资和出口加工这两个中国经济增长的支持点，不得不使用美元“体外循环”的方式，但同样，中共政府面对著巨额外汇储备，又不得不增发货币以维持平衡。事实上，这种危险的局面在今天的中国已经开始出现，根据不久前中共官方公布的资料显示，中国M１和M２已经面临问题。2003年上半年，中国广义货币供应量余额为20.5万亿元人民币，同比增长20.8%，高出同期国内生产总值和物价增长幅度之和十个百分点，是上世纪九十年代亚洲金融危机以来的最高水平。到了2005年，中国按照WTO协议开放金融，海外金融机构进入中国经营人民币业务。在中国境内的任何人民币贬值迹象又都会引发资本外逃会挤兑现象。外资金融机构的全球性服务将使中国大陆的外汇管制形同虚设，沿海富裕阶层储蓄将通过海外金融机构的各种“创新”服务流向海外。这时候的中国政府就必须要面临著严峻的经济与财政上的考验。而为了挽救国有银行及民众挤兑，最终的结果是寄希望于“国家信用”而滥发货币，造成人民币大贬值。而“国家信用”是否能维持中共政府则是个相当微妙的问题，根据以往的经验看，世界各国在经济危机到来之时，都曾使用“国家信用”这最后一招，但至今仍没有成功的先例，均是以失败而告终。中共政府能否以此挽救中国崩溃，各位均可拭目以待。

    其三，让我们来看看中国社会将如何？

    中共政府一直企图以积极扩张的财政政策来促进“内需”发展，但经历了十年的促进，即使是在国际社会经济景气的上世纪九十年代，中国的“内需”仍然是一蹶不振。其最根本的原因是：一。大陆的财富过度集中在少数人手中。二。社会保障机制没有建立，百姓没有风险保障，只能依靠储蓄进行最低级的自我保障。三。法律制度不健全，金融秩序没有得以维持和建立。四。盲目的以GDP为指标，好高务远，浮夸成风，政府投资浪费，没有监督。

    2008年，中共政府开放金融，同时对海外制造业几商业也全面开放。海外金融机构的进入将会对中国的金融资本进行中国有史以来最大一次的再分配，各个金融机构将会让资源配备转移到各自的投资中国的海外关系企业，中国国有企业中的优质企业也将会因为海外发展及各种资金问题转向海外银行。而这种战略上的金融资本转移就势必引起中国经济发展上的重大变化。中小型国有企业就日益依赖日趋末落的国有银行，同时，国有银行因为自身利益也会对这些效益不佳的国有企业提高门槛，而这些企业就会面临著资金不济，人员流失，竞争无力的局面。中小私人企业虽然在资金上会因为国有企业放弃垄断而得到缓冲，但又面临著海外大型跨国公司的严重挤压。发展起来步伐艰难，中国国有及私营企业都将逐步走向世界加工车间。而这个世界加工厂的结局就是中国全面沦落成为世界劳工，成为全球经济链上的最初级一环，日益陷入深渊，成为获利最少的一个世界经济环节，劳工问题和环保问题将日益突出，民众矛盾加深，政府为维持统治及“稳定”，势必将加大镇压力度。而这种相互促进，相互挤压的结果将会在经济危机走向临界点的时刻而爆发，从而引发整个社会走向崩溃，中共任何经济失误都将引发中共与民众的激烈冲突，从而导致政治上的垮台。而此时的现象又会与当年国民政府在大陆滥发“金元券”造成中国社会全面混乱并导致失去民心的结果相当的近似。

    其实，促进中国社会及经济崩溃的原因很多，今日大量的民众失业，及未来在2005年之后海外企业大举进入中国所造成的中国中产阶级难产及绝对数量上的劣势都将会给中国的未来产生深远的影响。但我们不可否定的是，中共政府如果不面对现实，及时改变执政政策，全面，快速进行改革，中国走向崩溃绝不是危言耸听。当你们看到上面关于中国的经济数据和现实时，难道你们不认为中国是在走向崩溃吗？当今世界上还有几个这样的国家？

    中国社会充满了不确定性，这是大家都可以看到的事情。民众的积怨已经如同欲喷的火山。目前，中共赖以维持统治的理由只剩下两个，这就是——稳定和经济发展。各位读者可以看到的是是中共的稳定是依靠独裁和强权来维持，而经济发展则其不惜牺牲中国百姓未来利益及资源来维持的。中国未来的经济与社会所面临的不仅仅是经济危机，更重要的是资源上的危机和信仰上的危机。一旦中国经济与社会崩溃，中国是否能走向民主自由尚是未知。在今天的社会，暴力已经离我们远去，但经济的力量却是越来越大。早在八十年代初，有人就这样预言中共的改革开放：如果将中国比喻为一头猛狮，在邓小平之前的中共是骑在一头沉睡的狮子背上，改革开放之后的中共已经成为了一个只能仅仅抓住狮子尾巴的驾驭者，中国这头沉睡的狮子将在经济的带领下横冲直撞，早晚会将中共甩到海角天涯，但中共之后的中国就会是我们希望的自由民主中国吗？。

    各位读者，我相信读这篇文章的任何一个人都不愿意看到中国全面崩溃的一天，我们不希望悲剧总是在中国大地上重演。但随著时间的流逝，我越来越感到悲哀，我知道我个人的力量无法改变中国，这使我感到更加的悲哀。我想问各位，你们谁能阻止中国走向崩溃，让恶梦远离中国百姓。

    中共的官员们，国内的经济学者们，我真心地希望你们能认真地看看自己的国家，用自己的良心为中国的百姓考虑一下未来，为了少数人的利益，你们选择了不同的“路径”，你们已经浪费了一代人的时间，我不知道当你们面临崩溃的中国，你们会如何选择，但时间真的不多了。中国已经遭受了太多的灾难，难道你们真的失去了人的良知了吗？。

    悲哀的中国百姓，你们的希望在哪里？是什么让中国走向崩溃？

    关于如何避免未来的中国崩溃，请各位静候下篇文章：《2005年中共政府的生死抉

    择之年》

    2002-7-7于LA草庵书屋


谁正在搞衰中国

    有了互联网，国人的人性得到了最充分的体现．网络谣言，攻击，谩骂得到了最大的发展．只要打开任何一个中文论坛，我们都可以看到不同程度上的相互攻击的文章，讽刺挖苦算是比较文明的．正是因为网络上可以隐藏真实身份，国人就充分利用了这点，将人类的劣根性充分发挥，到了无以复加的地步．只要一言不合就拳脚相向，人身攻击就更成了家常便饭．变换网络ＩＤ造成人多势众的印象是常用的手段，断章取义，修改作者原文更是普遍．

    有读者来信询问我：”你为什么不对攻击你的人反击？”其实这个问题很简单，中文网络成百上千，世界上的每个人身处的环境和位置不同，对一篇文章有不同的解读很正常，如果全部是赞同反倒是奇怪了．世界上没有圣人，没有人的观点和思想会全部正确．有人反对，我何必要反击呢？正确的我接受，不正确的哈哈一笑而已，况且我又从来没有想过要世界上所有人都接受我的思想．再者，我写文章能有数以万计的读者在读，能累计收到近九千多封支持者的信件，这已经让我感到很知足，已经很欣慰了．

    也有读者来信这样问：”网络上攻击你的人是不是你自己故意装的？”．坦率地讲，我从来不使用其他的名字，更不会变换名字去骂人，更不会自己骂自己．有人不喜欢我，但我知道他们也是我的Fan，他们仔细阅读我的文章，研究我的文章有什么不好呢？只是最近接连不断地遭受病毒信件攻击，很多信件无法打开，无法给读者回信．这是我最大的遗憾．

    因为写了一篇名为＜中国不亡，天理难容＞的文章，结果在网络上和社会上造成了很大的争论．我也接到了很多来信，很多读者对我说：”你为什么要用这样一句话做文章名字？”更有一些读者说：”你是在搞衰中国，帮美国灭亡中国”．

    面逼BGB0001I络上众多的Fan对我身份的猜测或一些人的谩骂攻击，我都是一笑置之，我没有时间在漫无边际的网络上澄清每个质疑，更没有时间和精力去和某些人争论，你可以不接受我的观点，同样，我也有不理会你的权利．但对有读者质疑我”有意搞衰中国”，我不得不出来澄清．暂且不说我这个小商人是否有能力去”搞衰中国”，就算是的我的一篇文章表达的激烈一些，但如果一篇文章能”搞衰中国”，我相信这个国家也真的是衰到底了，至少也是病的不轻．

    国人一向自信的漫无边际，盲目自大的有些离奇．总以为世界还是以中国为中心，世界上离开了中国话题，其他国家就没有了生活目标．以本居士的观点看，尽管中国仍在不断进步，但相对于世界上其他国家而言，今日的中国不过是一个发展比较快的落后国家而已，无论从经济上还是现代文化上，无论是思想上还是对世界发展的贡献上，中国都无法和美国，欧盟，甚至是日本相比．这样的论点不是要贬低国人，而是一种事实求实的认真负责的认识．

    最近海外和很多经济学家和企业家对中国的问题有了深刻的认识，发出一些不同的声音，认为中国的未来发展面临著很多的问题和困难．从某种程度上看，我觉得这些学者和企业家是非常的爱中国，也是非常的负责．根据我的观察，海外研究中国问题的只是极少数的学者，这些学者因为研究的问题不是国际上主流问题，在学术上甚至会遭到很多同行内的排斥．这些研究中国问题的学者和企业家大部分是对中国问题非常感兴趣的人，更多的人热爱中国，热爱中国文化．作为中国百姓和政府对待这些人不应是排斥，而更应该是接受，认真地反省自己的问题．

    中国和美国，在未来是个对世界影响都会越来越大的国家．随著中国的开放和变革，研究中国问题的人会越来越多，相对随著世界分工，中国成为世界加工厂的可能性越来越强．中国由于人口问题和对世界经济的影响力越来越大，世界各国对中国的关心也越来越多．关心中国，了解真实的中国就成为一个重要的问题．同样，研究美国的问题也不能像以往一样可以抛开中国而单独研究．

    在学者们”唱衰”中国的之后，开始有了很多中国学者”唱衰”美国，似乎不”唱衰”美国就无法说明美国如何走向衰败．针对这些海外研究学者和观察家的文章，中共首先是反驳，然后是由一些御用的学者写文章反驳．相对于以往，中国政府的做法进步了很多，至少没有谩骂这些人是反共分子．中共某新闻发言人也在答记者问中这样说：”美国经济也同样遇到了很多问题，经济问题不仅仅是中国才有，有人对中国经济问题小题大做，是别有用心，想搞衰中国”．

    是海外学者在”搞衰中国”吗？美国经济经过９１１事件后的短期衰落后，正在逐步恢复，尽管过程很反复，但他正在逐步向健康性发展，这是毫无疑义的事情．很多中国经济学者对美国经济数据感到迷惑，对美国如此快速地恢复经济发展感到困惑，这也很正常，美国本身就是一个新经济制度的实验者，一个尚未完全成型建立的新经济制度的创立者，新的经济奇迹出现有什么奇怪的呢？正如中国，中国同样是个新的制度和经济的创立者，尽管这个混合了资本主义，共产主义，新经济制度，封建独裁制度的混血儿并不被世界看还，但中国最近二十年的奇迹性发展不也让很多西方国家的学者迷惑吗？

    国人比较喜欢找个对手，同时利用对手来解脱自己的责任．讲到”搞衰中国”，我更相信是国人自己在搞衰中国，从世界整体新经济角度上看，更是中共自己在搞衰中国．我曾对一位频繁攻击我的人在论坛上留言：”不敢正视自己问题的人不会成为成功者，不敢接受意见的人同样不会战胜自己．一个人最大的困难是战胜自己，从心理上战胜自己”相对于一个政府也是同样如此，与其为自己辩护，不如让事实来说明问题．

    对于美国使用强势美元政策，中国的很多学者认为美元强势对美国经济有利，但不会长久．相对于美国的新经济理论，我更相信美国政府会使用一切手段来维护美元强势发展，并保证美国国民的利益．最近，美元相对于主要兑换货币就是小幅度上升的趋势．美元对日元从１２７．０１上升到了１２７．４０，对欧元从０．９１７５上升到了１．５９０１，对瑞士法郎也从１．５８６上升到了１．５９０１．为什么美元会上升呢？其实这主要是世界对美国未来经济回升的信心表现．如果从美国的实际情况看，美国的经济并非一团景气，企业获利也没有，明显提升．相对而言，美元资产的赢利吸引力也不是很好，甚至是下降．各位可以看到，美国的Ｆed是四十年来最低的１．７５％．相对于欧元基准利率是３．２５％，英国是４％，中国最高．而公债方面，美国十年期的回报只有本５．０９％，与数月前下降０．４４个百分点．按照这个理论，美国经济应该是下降，中国经济蓬勃发展，世界资本应该蜂拥而去中国．

    为什么中国政府反复强调本国经济发展非同寻常，经济形势一片大好，但世界资本不去中国反而去经济学家认为经济复苏前景未明的美国呢？难道是真的有人要搞衰国吗？

    我一向鼓动中国的经济学家讲政治，政治官员讲经济．江泽民先生不是讲过要大家”讲政治”吗？中国的经济问题不是经济问题，相反是个政治问题．是经济官员没有理会江泽民先生的指示，在经济事物上没有”讲政治”的结果．

    中国的问题是个制度和体制上的问题，经济改革在遭遇到了政治问题的时候，官员们就开始不讲”政治”了．一个制度上制约经济发展的时候，任何西方的经济理论都无法解释甚至转变经济的发展．美国９１１事件本身对中国是个发展经济，变革政治的很好契机，美国经济衰退本是中国经济发展的良好时机．商人本不讲政治，哪里钱好赚就去哪里．这，里面没有什么理论，有的只是人的本性．海外的商人尽管知道中国有很多的生意机会，也愿意到中国去赚钱，但看到了中共不进行社会体制和政治上的改革，相反在社会体制上抱残守缺时，如何相信自己的金钱在未来不会被没收，即使中共不没收．但每日贫富分化日益严重，”暴民”迭出，腐败横行的动荡社会能给投资者安定的信心吗？当谎言和不信任横行社会的时候，投资人会还相信谁？这难道也是有帝国主义分子跑到了中共内部搞破坏的结果？

    ”搞衰中国”，这真是个莫名其妙的帽子，按照中国一些人的观点，美国经济下滑不稳定的时候正应该是中国经济蓬勃发展的时刻，中国没有能利用这个千载难逢的时机吸引世界各国资本，这不是世界上有人要搞衰中国，而是中国没有掌握住有利时机，没有办法吸引资本家，事实上搞衰中国的不是海外的资本家，更不是学者．相反，正是中国政府和中共自己．商人没有国界，哪里有钱就去哪里，商人不是慈善家，更不是政治家．安全稳定的环境和良好的前景才是最爱．为什么在最近的一年中，投资俄国的海外资本在以百分之六十三的比例高速增长，为什么没有人去”搞衰俄国”？

    推卸责任，转移视线是国人的一大特点，世界上没有什么人在”搞衰中国”，华人和热爱中国，潜心研究中国问题的学者们更不会想去”搞衰中国”．这些人也没有本钱和能力去”搞衰中国”，如果这些人能”搞衰中国”，我相信全世界的人都会同意”搞衰：这个执政中国的政府和政党，因为他真的很衰．

    谁在搞衰中国？

    2002-5-11于LA草庵书屋


中国加入WTO──谁还能如此厚颜无耻

    中国加入WTO一周年，一位在网络上相识的大陆经济人士给我留言，希望我能谈谈对中国大陆加入ＷＴＯ的一年总结。因为和海外的一些商人在网络上建立了一个语音论坛，每周六都会在这个语音论坛里请些专家做时事评论，而我自己则进行经济时事评论，断断续续地讲了一些，在一个专题演讲中也讲了很多关于中国加入ＷＴＯ后的情况分析。

    中国加入ＷＴＯ后的情况如何呢？关于这方面的分析充斥各种媒体，企业界，经济界，政府及海内外均有不同的解读，说法不一。一年多以前，曾写了一系列关于中国加入ＷＴＯ的文章，引起了众多的朋友们的质疑，也理所当然地遭到了众多的攻击，似乎我讲了一些自认为是真心话就是阻碍大陆进步的海外反动势力代表，甚至有人质问我拿到了美国政府多少钱，是否是美国反华势力的代表，更有人长篇大论地从各个角度论证我如何别有用心，如何欺骗愚弄中国百姓，如何居心叵测。

    不久前，一位身在美国，拥有商业管理硕士和法学硕士两种文凭专门从事反垄断法研究的法律界朋友给我发来数封信件，告知我中国政府组织了一个以龙永图为团长的代表团访问美国，将在美国几个城市和美国政府，民间团体及行业协会进行关于中国加入ＷＴＯ后的政策交流（U.S. ━ China & Investment Trade Law Seminar），这位朋友希望我能参加，并希望我能提出一些问题。我和这位法律界的朋友曾就中国ＷＴＯ协议的法律地位问题进行过讨论，两人观点虽然不尽相同，甚至是争的脸红脖子粗，但在12月10日在美国德州休士顿Doubletree 大酒店艾伦会议中心举办的中国政府与美国政府及民间的关于ＷＴＯ交流讨论会上，这位法律界的朋友还是将我们讨论并存在分歧的一个问题向中国政府代表团提了出来，这就是：“ＷＴＯ协议在中国是法律？还是承诺？如果是法律，在中国法律体系上的地位是什么？一级法律还是二级法律。。。。。。”。随中国代表团前来的中国最高法院的资深法官杨女士（Ｍs. Yang Linping）面对这个问题回答的非常艺术：“我们无法回答你的问题，因为ＷＴＯ是个非常复杂的问题，不是几十个专家就能研究搞明白的问题，回国后我们需要组织大量的专家进行研究确定，这个研究可能需要几百个专家来进行，这个问题在中国的法律上和司法实践上都没有先例，也没有文字说明。。。。。。”

    My God！当我听到杨女士的回答之后，差点从椅子上掉了下来。中国进行了十多年的ＷＴＯ谈判，而且加入ＷＴＯ一周年了，竟然连ＷＴＯ协议在中国的法律定位都没有搞清楚，更令人发指的是竟然还没有组织专家研究。我不知道中国是个什么样的国家，中国政府是个什么样的政府，对人民竟然这样不负责任，加入了一个影响国民生活非常深远的国际协议，竟然还没有确定它的最基本的法律定位。我不知道大陆众多的政府官员，ＷＴＯ学者和专家们每天对中国百姓和企业进行的各种关于ＷＴＯ的讲座和解释是如何进行的，更不知道他们如何解释ＷＴＯ在中国的法律从属问题。中国政府连这个最基本的问题都没有解决，让中国的企业和百姓如何面对ＷＴＯ？一年前我曾写了一些关于ＷＴＯ的文章质疑中国政府没有做好充分准备，这些文章遭到了众多爱国人士的攻击。但我没有想到的是，截止到今天，中国政府连签定的ＷＴＯ协议的最基本问题还没有确定。这样滑天下大稽的政府实在是世间少见，竟然还有脸派出众多的政府官员及专家来美国进行交流。

    当美方人士指责中国政府对金融服务业开放不力的时候，龙永图先生竟然这样回答：“在加入ＷＴＯ之后的一年中，经过中国政府的大力宣传，政府清理了2300多件法规；废止830件；修整325件；19万件地方法律，法规得到了废止和清理。。。。。。”天啊！世界上竟然还有如此厚颜无耻的人，难道只有经过“大力宣传”中国政府才能修订那些不合理的制度和法律吗？难道中国政府修订那些不合时宜，阻碍经济发展的法律规章是为了给美国人看的吗？连ＷＴＯ协议的法律地位都没有搞清楚的中国政府，你是根据什么基础和依据修订的法规和法律？如果你将ＷＴＯ协议当做一个法律，那么你是如何确定它的法律地位？难道它真是凌驾在中国宪法之上的法律？如果ＷＴＯ协议只是一个国际承诺的话，那么，你修改国内法律的根据又是什么？难道中国的法律都要根据国际承诺来进行修改？

    早年，身为中国政府总理的李鹏先生无知地指示中国政府签定巴塞尔协议，其理由就是中国政府是个大国，所有的国际协议都要加入。当海外华裔金融人士对大陆提出警告的时候，大陆政府的官方回应竟然是指责这些海外华裔经济学者和金融人士是别有用心的人，是在破坏中国融入国际社会，是在阻碍中国进步，破坏中国改革开放。而当中国政府签定巴塞尔协议之后，中国的银行业才发现问题重重，自己不仅无法完成巴塞尔协议的要求和规定，反而将自己推向绝境。不仅如此，根据巴塞尔协议，中国自己的金融企业不但没有走向世界，反而受到了更多的束缚，海外金融企业反而可以大摇大摆地走进中国，与原本就摇摇欲坠的中国金融企业争夺市场，争夺财富。而当中国金融界在中国政府签定协议，真相大白的之后才感叹地发出了：“糊里糊涂地加入了本不应加入的巴塞尔协议”，事实上，在上次中国政府加入巴塞尔协议谈判的时候，谈判代表团中竟然就没有一个懂得银行业务的技术专家，中国的银行业更是没有一个机构参与，甚至是毫不知情，中央政府还对此美其名曰地解释为：“外交事务需要保密”。

    一年前，当我指出中国政府加入ＷＴＯ是想借外力改变目前固疾难医的中国现行体制，我曾大声疾呼，我希望中国政府在用经济利益换取政治体制改革的同时不要忘记中国百姓的利益，不要让人民的利益牺牲的太多，尽快建立专家团队熟悉ＷＴＯ规则并制定相关的法律政策，让真正的体制改革目的实现。但今天的现实实在让我失望，我看不到中国政府的巨大变化，相反的是，让我看到了更多的无知，无理，无序。

    一年前，当中国即将加入ＷＴＯ，国内无论政府还是民间都是欢呼跳跃，更有众多拍马屁的“著名经济学家”宣称：“中国加入ＷＴＯ，将为中国增加三千万个就业机会。。。。。。”，更有“专家学者”将中国加入ＷＴＯ之后将会增加的就业人数精确到了个位，让海外的经济学者及我等自称是经济爱好者的小商人“惊叹不已”，佩服的“五体投地”。事实如何呢？根据中国政府的最新官方公布的统计数据：“中国在2002年增加的就业机会是44万个。根据中国人民日报海外版报道：“2001年中国失业率是3.3%，失业人口为619万人。。。。。。”但在最近，中国国家统计局局邱晓华先生公布的另一个官方数据则说：中国2002年的失业率是4.5%，失业人数大约为800万人。。。。。。”。在这两个官方数据之间，我们可以清楚地看到中国加入ＷＴＯ之后的失业率并不是减少了，而是增加了，一年之间净增失业人口180多万人。数据，经济生活需要的是数据，一切都应该用数据讲话。 难道这些数据不可以说明问题吗？难道这些中国政府官方公布的数据不真实吗？在网络演讲中，曾有朋友问我：“你的经济数据都来源于哪里？”，我很坦率地告诉他：“我文章中的经济数据全部来源于中国政府官方公布的数据”，这位朋友又对我说：“中国统计局长说，统计局的数字不一定准确”。我听了之后，我反问道：“那么，我们应该相信谁的数据？统计局公布的官方数据不准确，那么中国政府谁公布的数据准确？我应该引用哪里的数据？”。在那次演讲之后，一位朋友给我发来两篇文章，一篇是中国统计局局长邱晓华解释为什么国家统计局统计数据会失真，并列举了数个原因。另一篇文章则是一位财经记者写的，他对中国各省的统计数字综合和国家统计局数字比较之后发现，仅GDP一项，各省的统计数据竟然和国家公布的数字相差一万多亿人民币。各位要知道，中国统计局官方公布的去年GDP总值不过八万多亿人民币。而中央政府公布的数据与地方政府公布的数据竟然相差一万亿，我不知道国家统计局的数字是怎么计算出来的，如果是地方当局统计有问题，那么国家统计局的数字是如何得到的？又是压缩的？根据是什么？如果地方当局统计没有问题，那么国家统计局的数字是如何来的？根据又是什么？如此荒唐的中国政府怎么能得到人民的信任，又怎么能得到国际社会的认可？当国内的官员和学者反驳海外人士对中国经济的不同的看法时，你们又如何解释你们引用的中国官方数据？怎么解释这其中的水份？你们又如何证明官方数据的真实性？如此的数据难道不允许我们质疑吗？难道不值得我们质疑吗？

    一位网络上的朋友对我说：“。。。。。。马上就到年底了，你很快就会看到大陆又会有一批官员和学者会写一大堆的总结文章，会高瞻远瞩地告诉我们，中国加入ＷＴＯ之后又取得了ＸＸ辉煌的成果，中国加入ＷＴＯ之后在经济上又取得了ＸＸ成绩，中国加入ＷＴＯ为百姓带来了ＸＸ的好处和利益。。。。。。。”。听到这位网友的话，我感到万分的悲哀，我不知道中国政府是个什么样的政府，我更不知道中国的经济学者，法律学者是什么样的学者。我为中国百姓悲哀，更为中华民族悲哀。我从不知道这个世界上还有这样的政府，这样的民族，我想问各位：

    谁还能如此厚颜无耻？

    2002-12-15于LA草庵书


积极扩张财政政策——中国经济崩溃的导火索

    一位“海归”到大陆政府担任司局级官员的朋友曾对我说：“你写的文章越来越激烈，大陆政府很难接受，你不如将文字缓和，同样可以达到写作文章的目的。你的文章在国内政府和经济界很流行，几乎没有人不看，你何必要将自己搞得象一个“反共”分子？”

    听了这位朋友的话，我深思了很久。我曾讲过，在海外能批评大陆的人几乎都是对大陆怀有强烈的感情。是非常关心中国前途的人。我从不否认在海外有相当大的一批人对中国事务不闻不问，这些人早已经与中国划清界限，因为他们已经不再承认自己是中国人。我不知道自己属于哪种人，但在我的内心却一直有著一种深深的中国情结。这个情结让我时而兴奋，时而悲伤，而当我看到中国经济社会中发生的一些事情，又让我不得不愤怒。

    在每周六北京时间21:00定期举办的网络语音演讲会中，有朋友曾问我：“你一直批判朱??基的经济政策，一直是中国崩溃论的支持者，你的根据是什么？”

    中国经济问题一直是个令世人困惑的事情，表面上看，一方面是不可否认的高速增长，另一方面则是令人震惊的重重问题。在胡耀邦，赵紫阳时代，中共曾花费了很大的力量进行政治与经济改革，并致力于分散权利，地方政府自主权空前地膨胀。这个现象为中国未来的经济发展和政治改革创造了一个非常良好的环境。但在1989年之后，中共在江泽民，朱熔基执政后，却开始了一个令人失望的“稳定”发展政策。用中共的话来讲，这就是：“似右而实左”的积极扩张财政政策。

    积极扩张的财政政策实际上是凯恩思经济理论的延伸。但这个理论在大陆的施行却给中国经济发展带来了巨大的灾难。凯恩思理论是建立在私人所有的社会制度上，只有在这个社会基础之上，才能达到他所要求的目的。中共在实行这个经济理论的时候，根本就没有考虑这个理论的实施基础，只是企图利用扩张的财政政策来拉动经济增长，掩盖日益突出的社会矛盾和经济与体制上的矛盾。

    在中国，尽管我们看到了今天的私人经济已经占到了社会经济总量的百分之七十以上，但中国实行的扩张经济政策的实施却依然是支持和扶持日益衰败的国有经济，大量的政府投资和资金仍在支持著这些低效率，甚至是没有效率的国有企业。数年前，当我断言朱熔基先生“国营企业三年解困”必将失败的时候，我曾建议将三千亿人民币解困资金转为建立中国的社会保障基金。但作为海外小商人的建议毕竟是人轻言微，更被人斥为俄国式的休克疗法，对中国政府别有用心，甚至被人怀疑是具有美国政府特别身份，专门干涉破坏中国经济发展和稳定（而有关部门还专门开会调查研究本人的身份问题和行为目的，造成了诸多的笑话）。到了后来，中共政府浪费了三千亿人民币不但没有解国有企业的困境，而更大的问题是错过了发展社会保障基金的最后时机（有关社会保障基金的问题请看下篇文章：社会保障机制——压垮中共的最后一棵稻草），同时，数年来，倾向于扶持没落的国有经济的积极扩张政策不但没有让社会稳定，相反压制了私人经济的发展，更为中国金融界创造了一个四万亿人民币的巨大亏损黑洞。这就是国有银行的巨大坏帐问题产生的根源。数日前，中国人民银行公布了一些统计数据：“2002年境内金融机构不良贷款额比上年减少951亿元，不良贷款率下降4.5个百分点；金融机构人民币帐面盈利达385亿元，比上年增加245亿元，经营效益显著提高”。这个统计数据说明了什么问题呢？我们从这个自我涂粉，表示进步的报道中能看到些什么呢？一，根据上述数据的推算，中国金融坏帐高达四万亿人民币。四万亿人民币是个什么概念呢，这就是相当于每个中国国民要承担三千元人民币的坏帐损失。而目前中国民间储蓄的总数不过是八万亿人民币。这就是经济高速增长背后所掩盖的真相，这也是中国人民银行再一次煽了自己政府一个耳光，从侧面说明了中国金融坏帐比例远高于中共政府自己承认的只占25％的比例。二。中国金融界在形式大好，经济高速增长的2002年所消除的金融坏帐也不过是951亿人民币。如果按照这个速度，先设立一个荒唐而又不可能实现的假设，这就是在未来数十年中，中国金融不再增加新的坏帐。中国金融界要想靠自身发展消灭坏帐也需要四十多年。十年经济高速增长的代价就是要让近两代人去消化中国国有银行的坏帐，这是一件多么悲哀的事情啊。而本人曾在两年前的一篇文章谈到希望中国金融界能够靠经济发展总量上的增长来消除坏帐，国内的友人说我天真，从今天中国人民银行公布的数据上看，我的想法实在是太天真。事实上，根据中国各个方面公布的数据计算，2002年，中国国有银行新增贷款中的坏帐比例又高达30％以上，旧病未去，又加新病。

    根据中国政府官方公布的统计数据：中国政府在去年的财政收入是一万七千亿人民币，GDP是十万亿人民币。增发的国债是六千亿，中国国债总额三万二千亿人民币。折合每个国民承担2,500元人民币。如果我们能详细地分析一下这些数据中的问题，我们或许可以看到积极扩张财政政策的未来走势和结果，我们也许会看到未来中国经济是否会崩溃？

    在1995年时，国债的还本与利息支付总额为499亿人民币，相当于新举债务的42.5％；到了1998年，国债的还本与利息支付总额急剧增加为2353亿人民币，相当于新举债务的70％。在1989年时，只有少于3％的政府财政收入用来支付国债的还本与利息，但是到了1998年时，该数字已经高达24％。根据本人的初步估计，中共政府在1992年支付52亿人民币的政府公债利息，到了1999年时已经高达830亿人民币，在七年之中上升了16倍。更可怕的是，2003年中国国债发行额占中央财政支出的比重已经超过80％。还本付息额占中央财政本级收入的比重也已经从1989年的8.8％增长到了今年的百分之六十以上。因此，中共政府已经到了无法继续以债养债的地步。而且，一旦债券投资人担心中央政府无法偿还债务，或中国发生任何政治上和社会上的的动荡，他们会立刻要求更高的公债利率，这将使政府债务问题更加恶化，进而产生恶性循环的灾难性后果。在另一层面上，根据官方公布的数据，中共的扩张性财政政策为1998年的经济增长增加1.5％，1999年为2.0％，2000年为1.7％。这些公债总共为6480亿人民币，几乎相当于1998年中央政府总支出的两倍。这种指数型的恶性增长尽管创造了今天的表面化的经济高速增长，但却埋下了中国社会整体经济崩溃的种子。从实际效果看，中国原本计划2002年全年发行国债总计人民币5,930亿元，这是一个创纪录的高水平，但目前仍有高达人民币910亿元的国债尚未出售。北京的中国人民银行今年已经七、八次进入国债市场公开操作，总共回购一千亿人民币的国债，试图拉抬国债，吸引中国民间购买国债，但国债价格仍然在下跌，甚至跌破票面价值。出现数年来少有的新局面。

    我们再看看地方债务问题，地方债务包括县乡村各级政府和组织所欠下的债务。2001年5月的《中国新闻周刊》通过采访调查，认为目前中国大陆乡镇债务窟窿高达2000亿元，这还不包括县级政府债务和乡村债务。而本人根据大陆政府数据估计：2001年底全国乡村债务已经高达3，800亿元。2002年更高达5,900亿人民币

    我们看一看下面的内容，这全部是摘录自中国官方报道：……以正在进行农村税费改革的安徽省来说，全省平均每个乡镇负债300万元，每个村平均负债近20万元。湖北省监利县的村级债务5.5亿元，乡镇债务（含管区）3亿元，县级债务1.5亿元，合计为10亿元。在江汉平原，该县基层债务尚属中等，有的地方欠100多万元高利贷的村都有不少。1999年上半年湖南省农办、财政厅在全省范围内对乡镇负债状况进行普查，其结果是全省2000多个乡镇总负债85.4亿元，乡镇负债面高达88.2%，每个乡镇平均负债363万元，其中负债最高的达5111万元，为乡镇几年甚至十几年的财政收入之和，有的乡镇在1999年就已经吃完了2003年的财政预算。2000年8月，安徽宿州市政协对宿州市15个乡镇税费改革情况进行调查，15个乡镇历年滚存债务总额为1.06亿元，平均每个乡镇为727.1万元，其中欠债千万元以上的有3个，500万元以上的有7个，债务的构成主要包括欠发工资、乡镇建设工程欠款、乡镇企业欠款、世界银行贷款、农业发展资金等。在当前乡镇财政年年入不敷出的情况下，债务负担已经成为乡镇财政的一个沉重包袱。其中有些债务因为税费改革无法解决，如部分乡村教育集资建校三年计划，已实施一年，现在约三分之二的资金无法偿还；还有一些分年度实施的公益事业，如已建道路和小城镇建设等存在欠帐……

    另外，中共经济政策上朝令夕改，既有管理不善、用人不当的问题，也有国家产业政策调整的因素。过去国家号召兴办“短平快”项目，乡镇大力兴办企业，后来又封杀“十五小”，企业被强行关闭，债务由乡镇财政背著。当前相当一部分乡镇负债已经超过其财政收入的一半甚至两三倍，如河南省灵宝县豫灵镇前些年在“大发展”中大量举债，今天负债已经超过了1个亿，按照每年偿还100万元计算，需要100年才能还清所有债务。如不加以有效控制，极易引发财政危机。由于乡镇负债大多品质较差，成本高昂，除少部分来自银行或者信用社贷款外，80%以上来自农民或职工集资、农村合作基金、私人组织甚至民间高利贷。另外，为了按时完成预算上缴入库任务，乡镇垫税现象也很严重，其后果形成了虚假的“泡沫财政”，一些垫税资金如果来源枯竭，将有可能因负债累累而导致财政上的崩溃。

    根据中国地政府官方公布的各省市地方2002年统计数据表明，在省市一级地方债务上，各地政府一任接一任地积累起庞大的地方债务（含未登记外债），更是累计高达六万亿人民币。全体大陆百姓又要人均承担4,600元人民，整个社会又形成了一个巨大的经济黑洞。

    在语音演讲论坛中，曾有朋友问：“你认为中国会在什么时候发生经济崩溃？中国应该如何解决这个经济问题？”

    其实，在去年年中，当海外经济人士提出中国经济崩溃论，质疑中国政府积极扩张经济政策的时候，中国财政部长项怀诚先生曾表示：“没有任何一个国家可以长期使用积极扩张的财政政策，长期使用这样的政策没有不出问题的......”。当时，我以为中国政府将会在未来结束这个荒唐不切合实际的“积极扩张财政政策”，但意料不到的是，在中共十六大之后，积极扩张的财政政策又确定为未来经济发展的主导，中共政府在未来的数年将继续执行这个政策。

    按照经济理论，温和的通货膨胀会解决中国的目前问题，但问题是，凯恩思理论实行的基础是在私人经济为基础的社会。而不是依靠维持毫无生计的国有企业来进行扩张。另一个执行凯恩思通货膨胀理论的主要基础是，这个社会需要有一定的社会保障机制，以稳定通货膨胀所带来的负面的社会影响。而中国恰恰缺乏的正是稳定社会的全民社会保障机制（有关此问题，本人将在下一篇文章中讨论），更为克可悲的是中国经济改革数十年的最大罪恶是完全将原来建立的尚不完善的社会保障机制全部破坏。更通过资本分脏制造了众多的社会新矛盾。当年俄国能在整体社会稳定的情况下通过全面的社会转型，其主要的保障就是不完善，但仍起作用的社会保障机制。江泽民，朱熔基执政中国十三年的最伟大业绩就是：不但原先存在的国有经济黑洞没有消除，而且又史无前例地在中国金融界创造出了一个更大的黑洞。并伟大，光荣，正确地向全世界宣布：中国是稳定的，经济在高速发展。

    有人曾来信对我说：美国国债也很大，不照样活的好好的吗？这个论调其实并不新鲜。中共在很多官方场合都讲过资本主义如何腐朽没落，美国国家债务如何世界第一，如何庞大。但我们如果能正视一下自己的问题，认真的比较一下两国的总体经济情况，我们就应该知道，中国各级政府的债务和坏帐总数已经超过了14万亿人民币。而中国去年创历史新高的GDP产值只不过是十万亿人民币。如果我们再看一看中国民间财富量和美国民间财富量的比较，我们就会发现更多的问题。

    有大陆经济学家曾发表了这样一种观点：“中国国债与GNP的比例不超过20％，而美国国债与GNP的比例曾高达70％。这样算下来，中国的国债不仅没有风险，更且远远不够，还需要增发。事实如何呢？一。如果计算上地方债务及各级坏帐，中国国债已经高达GDP的140％，远远朝出美国的最高标准。二。美国民间在资本主义制度下积累了巨大的私人财富，而中国百姓在数十年的社会主义制度下积累的私人财富是多少？两国有可以相提并论的基础吗？政府增发的巨额国债卖给谁？

    从根本性质上看，中国与美国国债发行量的最大区别是在与政府财政对国债发行量的依赖程度。这是影响一个政府执政及社会稳定的最关键指标。美国政府财政对国债的以来程度最高时也没有超过20％，而中国政府财政对国债的依赖程度则在2002年创造了一个国际新指标：依赖度超过了80％,又为国家争了光，可以写进吉尼斯世界记录大全了。如果各位知道了这个事实真相，你们还会心安理得吗？还会高喊形式大好吗？

    小的时候，母亲曾我给我讲过一个小故事：在很久的时候，有个国王想奖励一位功臣，国王告诉这位功臣说，你可以提一个要求，我会满足你。这位功臣对国王说：我的要求很小，请您拿一个国际象棋棋盘，在第一个格子里放一粒米，在第二个格子里放两粒米，以此类推，每到下一个格子就增加一倍。直到将这六十四个格子全部放满。国王听了功臣的要求之后哈哈大笑：你的要求如此简单，我可以请你在提一个要求。功臣很谦虚地说：谢谢国王，您能满足我这个要求我就心满意足了......

    事实如何呢？学习数学的朋友们可能会计算出来，如果要按照这位功臣的要求，将这个棋盘全部装满的话，全世界一年的粮食都不够。这就是数学上的指数增长的可怕。同样，我们知道了这个指数增长的实质涵义，我们就不难理解为什么中国政府的国债发行量会每年以45％的比例增长了。尽管中共采取了各种减员的方法，变卖大量的国有资产来补充财政。但前一年的巨大国债和指数增长的利息支出不得不到不依靠下一年增发新的国债去填补。而指数型的增长必将让未来的中国政府和人民背上难以喘息的沉重负担，实际上，在去年新发国债用于偿还以往国债及利息的分额已经占到了70%的比例。这就是江泽民，朱熔基政府十三年来的“光辉业绩“，也是中国经济高速增长背后不为人知的另一幕。同样，我们可以预算一下，当胡锦淘先生执政后，如何面对这样庞大的债务黑洞，中国百姓如何面对需要两代人才能还清的债务，我想问各位，你们不感到恐惧吗？

    在语音演讲论坛中，我曾多次讲过，中共继续执行积极扩张的财政政策是个非常愚蠢的决定，是为了短暂的政权稳定而采取的全民性自杀政策。是为少数人的短期利益而置全体人民和中华民族长期利益而不顾的伤天害理的行为。我可以断言：尽管中共政府信誓旦旦地要继续执行积极扩张的财政政策，推动经济发展，稳定社会。但我更相信，长则五年，短则三年，这个政策就会导致中国整个社会的经济全面崩溃，从而引发中华民族数十年来最大的社会动乱。突发性的大幅度货币贬值及经济崩溃会将使整个中国社会倒退数十年。而整个民族更会陷入动荡和战争。什么是引发中国经济崩溃的导火索，这就是中国特色的积极扩张财政政策。

    悲哀的中国国民们，每当我写这些经济文章的时候，我内心总是充满了苦楚的感觉，我爱中华民族，但我不知道为什么我们的民族竟然如此的悲哀。或许，新上任的胡锦涛先生可以为中国百姓找到一个新的出路，带领中华民族走出目前的险境。但直到现今，我依然看不到任何希望，我不知道如何表达我内心的痛苦和哀伤，我只能以我的浅薄见识不断地呼吁，我不断地祈祷上帝保佑中国，保佑苦难的中国百姓。

    我期盼著所有爱护中华民族的人们都去祈祷，让上天保佑中华民族。

    积极扩张的财政政策——中国经济崩溃的导火索。

    2003-01-15于LA草庵书屋


有关中共政经改革与中共经济官员的网上讨论

    主题：草庵居士请进！

    作者：gaohuiqing 2002-04-30 16:08:38

    最近我一位领导刚刚参加完联合国春季LINK会议，听说居士发了一篇关于“唱衰中国”的文章，据说是有较大的反响。 不知是什么文章，可否贴到论坛共赏？

    另外，我对美国减税效果较感兴趣，不知居士可有深层研究？

    主题：欢迎草庵到这边讨论问题。

    作者：ZHAOXIAO 2002-04-30 18:32:11

    那边非经济的话题多，自由宽泛，是“国际”俱乐部风格。这边相对来说可以多讨论企业与宏观经济的问题。

    主题：Re :草庵居士请进！

    作者：草庵居士 2002-05-02 11:46:44

    谢高博士，赵博士。

    在近期我只发了三篇文章，不知道高博士指的是哪一篇文章。其中一篇是中文，就是在上面那位仁兄转贴过来的文章。关于这篇文章，因为要说明问题，在推论上使用了一些“技巧”，尽管不是很恰当，但不影响结论。其中的原因是为了能让百姓更明白，更通俗易懂。这篇文章已经被翻译成了英文，日文和西班牙文。大约有十几家报纸转载。日文版是日本名古屋大学的经济学教授和一位留学日本的中国学者翻译。

    另两篇是分别是“Who care china?”及发表在美国加州一本地方杂志上的“Stop! China”.这两篇文章因为已经将版权卖给了出版商，所以，任何转载和翻译都需要和出版商协商。我没有办法自行转贴在这里。但我已经计划讲这两篇文章合并，并增加一半以上的内容，用中文的方式形成另一篇文章发表出来。这样可以避免版权的问题。所以，请高博士稍等数日。

    关于美国减税，坦率地讲，我不是专家，美国的税法极为复杂，已经形成了一个专门报税，逃税的专业服务阶层。相对而言，因为职业的原因，我更清楚一些避税的方式。但我尽可能谈谈我所知道的问题与情况，与两位博士商讨。如有偏差，请各位原谅。

    主题：关于美国减税

    作者：草庵居士 2002-05-02 13:32:33

    在选举前，小布什与高尔竞争的主要议题是减税，说起来让中国人笑话，二人争论的焦点竟然是减税额度只相差56美元/人年。这也惹得国内很多报纸在嘲笑美国的选举。

    在美国，百分之二十的纳税人负担著美国百分之八十的税赋。享受退税的人口大约也只有百分之二十，但他们几乎是享受著全部退税的百分之八十。这部分人在美国被称为20/80现象，其实剩余的百分之六十的人在美国承担的税赋很少。

    美国财富集中，又实行全球征税。所以，在美国合理避税就很重要。一般有钱人喜欢使用各种不同方式进行避税，最常用的就是在海外英联邦属国开曼等开设各种信托基金和企业，但相对于主要事业在美国境内的企业因为无法逃避税，所以，这种到海外开信托公司的只能逃避遗产税和赠与税或来源于其他国家收入的个人税收。

    美国政府这次减税，主要是使用IRA和401K减税。就是允许个人每年增加提取不同数额的退休基金在税前拨到个人退休账户中，但这个账户有个要求，这笔钱不允许使用在消费上，只能作为退休基金投资。增加的收入也免税。这样一来，大约全美国每人（指工作的人）就有2000美元转入到不同的投资基金中去。这笔钱势必会很快投资到社会及各个行业中。

    另一个减税的政策是，教育基金的变通。以往，美国居民在法律上每年每人有一万美元的赠与款和子女教育款是免税的。但超过此部分就要支付赠与税。但这次减税，在税法上将子女教育款从一万美元提高到了十万美元。也就是说，富人可以用子女教育款的名义每年赠送十万美元给子女。这样一来，就可以提前进行财产转移，美国的遗产税很重，大约要占一半左右。赠与税也相当的重。这种教育款的免税，是指交纳了个人税后的积蓄，免的是赠与税和遗产税。当然，这笔教育款也有不同的要求，这就是必须在基金中储存三年（不同的条件，有不同的要求）。同样，这笔资本也会在三年内转入资本市场。根据初步估计，利用教育免税的家庭占美国总家庭的百分之三十八，平均金额在4.12万美元。之所以没有充分使用，这主要是部分家庭的财富问题，每年没有十万美元以上的财产需要转移。但占美国百分之二十的极富裕家庭几乎都百分之百地充分利用了这个政策。即使是按照目前使用的不十分充分的这个减税政策，美国因为这一项减税政策就等于调动了1.6万亿美元的民间投资来振兴美国经济。

    主题：Re :草庵居士请进！

    作者：草庵居士 2002-05-02 14:27:37

    美国减税与其它国家减税所不同的特点是全民性，相对于企业很少减税。这与美国百姓观点有关。美国人视企业和政府为一种权利高于个人的势力。百姓个体是弱者，需要保护。所以，在减税方面，往往是减百姓的税收，但不减企业的税收。另一个原因是美国的税收是全民性的，几乎很少有人不纳税。偷税的有，但很少。

    综观美国减税，不能按照常规的减税看，美国每个减税政策几乎都是和基金有关。都是通过退休基金和教育基金进行。这不仅可以促进并保证美国居民的社会保障还可以提高教育水准。这些基金最终都会流向企业和社会，通过投资来增值。这样的结果是，百姓减税额度很少，平均美国国民一年的减税额只有数十美元，但调动的资本却是数万亿美元。当然，这样减税主要是对富人有利，但不可不看到的是，美国在经济振兴的时候，只有富裕人口才会投资，只有调动他们的兴趣才能引发投资。当社会稳定，经济发展良好的时候，民主党就会上台，这时候的政策就不是减税，而是增加社会保障基金，对贫困人口进行扶持。

    小布什执行的基本是财政扩展政策，这与国内基本近似。但区别是，美国政府不是靠政府投资，而是通过减税促进基金和机构投资，让专业投资人来理性地控制各个行业的投资。目前，中国状况是缺少真正的投资机构和基金。在金融管理上有著极大的缺陷。中国金融不开放，没有个人理财机构，税法上执行不力都无法仿效美国的减税政策。即使是中国执行了减税，也不可能达到美国的减税目的。而正因为中国经济体制上的问题，中国减税往往注重企业的直接扣减，而非是全民的投资性减税。这是中美减税的本质区别，也是我在各个论坛上看到有人不明就里而高喊中国减税的误区。坦率地讲，我知道中国的税赋过高，但中国最大的问题是建立征税秩序。没有完善合理的征税秩序，减税也达不到效果。更何况资源在政府手中，而非美国资源在百姓手中。

    几个区别是，美国政府减百姓的税，征企业的税。中国政府是减企业的税，征百姓的税，如利息税，证券交易税等。这有中国政府的难言之隐，也有中共是全国资产控制者的原因。但这样的做法无疑是劫贫济富，造成更大的贫富分化。

    主题：Re :草庵居士请进！

    作者：草庵居士 2002-05-02 14:48:10

    我在《Los Angeles Times》发表的“Who care China”一文中也提到了一个问题.我一直认为中国应该减税,而不能是简单的直接减税,但更大的问题是,中共没有美国完善的经济和税务体制,怎么减税就是个值得研究的问题了.如何让中国的减税能对经济有效果,这确实是需要智慧.

    在我个人观点中,中国最主要的课题是建立秩序,而不是建立司法,首先应当是将已经制定的司法应用化,同时减少行政干涉和所谓的指导.对于GDP这样的指标取消.政府可以统计,但不必要将他当作年度工作指标,这个指标实际上是计划经济的问题.我相信除去中国,世界上没有几个国家会将GDP当作政府经济指标,更没有当作经济增长的年度要求.

    除去这个因素,在经济上建立秩序,然后再进行减税政策,因为中国百姓几乎不交税,所以,首先应该清理的是非税收性的不合理收费,然后再考虑减税.非税性的收费本身是个无法估量的税外税,同时也是制造地方与中央割据,制造腐败的根源.同样,这个问题也是造成社会动乱问题的最重要根源.

    很多国内学者喜欢照抄美国模式,我反对这种办法,并非学者不精,而是中国国情和美国不同,社会制度与经济制度不同.我接待过很多国内的访问者,在很多问题上,特别是经济问题上,国内的访问者并没有找到美国的精髓.即使是美国的减税,您是我遇到的第一个真正感兴趣的国内学者,也是第一个有兴趣去了解其推动美国经济的内部原因的学者.

    美国减税政策看似很简单,全国减税的额度全面只有数百亿美元.但其调动的资本却高达数万亿美元,相对于中下层百姓几乎没有什么受益,但相对与只占全国人口百分之二的带动美国整个经济的投资人口,平均一个家庭的直接免税收益却高达一万美元以上.这也是为什么小布什在竞选中遭受百姓和民主党攻击的原因.但不可否认的是这个减税政策确实有效,美国经济的再次发展,减税有著不可否认的功劳.在未来,各位更可以看到美国投资会稳定的持续增长.更会促进美国经济的发展和转型.

    因为是随想随写,没有什么准备,也无法修改,以上观点请各位参考指正.

    主题：Re :草庵居士请进！

    作者：fli 2002-05-02 14:59:35

    中国金融系统问题多多，正如居士文章提到，人员素质也是其中之一. 不知居士是否有比较具体一点的药方？如能贴在这里，十分感谢。

    主题：Re :草庵居士请进！

    作者：草庵居士 2002-05-02 15:00:51

    我的一点建议:

    中国的最大问题是社会保障体制的问题,中国减税不应该是直接减税,而是应该建立一个可以竞争的基金制度,让企业一部分利润主动投资到社会保障基金中,如,建立不同的社会保障基金,企业投资到这里的钱可以免税,企业可以在数年后再取出这笔钱,百姓也可以投资这些基金,可以免个人税.这样,利用免税来促进中国的社会保障基金建立,同时让社会保障基金投资社会其他规模企业.既建立了社会保障机制,解决了社会保障基金的来源,又能募集庞大资本投资高效率企业.

    当然,建立这样一个制度,中国还需很多事情要做.但一旦制定了合理的制度和关键的秩序问题,我相信这个计划并非不可行.政府完全可以统过免税政策引导企业并建立社会保障机制.解决中国目前最大的社会安定问题.

    此意见也不知道各位博士有何看法,小弟愿意恭听

    主题：我以为中国当前减税需要慎重。

    作者：ZHAOXIAO 2002-05-02 23:00:55

    一是因为当前税收并不是主要的。所谓“一税轻二税重三税是个无底洞”。

    二是过去几年的税收增长有很多偶然因素，并不可持续。

    三是未来增支减收的因素非常大。

    另外，要减税，也要做得精致一些。比如借鉴美国的一些更加灵巧的方式。否则，效果不会明显。

    主题：向赵博士请教。

    作者：草庵居士2002-05-03 14:15:49

    您文中提到的一税二税三税指的是什么？难道中国税收还非等级吗？这是我第一次听说，是否是指国税和地方税的区别？但怎么会有三税？

    小弟有些糊涂，望老兄指教。

    主题：Re :草庵居士请进！

    作者：michael chen 2002-05-03 16:09:33

    从文字上理解：1、2、3税是指税项，也即是说：收一种税收，百姓可以负担的起，两种税收，就占百姓收入比重比较大了。收三种税收，百姓就完全负担不起了。

    具体到中国国情：

    吴思《灰牢考略》：”民谣曰：“一税轻，二税重，三税是个无底洞。”这里的二税三税，大体相当于古人的“常例”和“陋规”之类的东西，即国家法定税费之外的灰色税费。当代民谣创作者不受古代概念的束缚，又没有义务费心给这些灰色税费起更恰当的名字，便拿数字排列临时凑合了。”

    何清链《中华民族的创口：人口压力》：“农民负担问题是一个非常严重的问题，农民上交的各种税费相对于农民所得的各种收入来说确实太重了。各种税费太多，其中许多属于乱收费。农村里流行一句话：“一税轻，二税重，三税无底洞”，这里的“三税”指的就是乱收费。许多地方农民对抗的其实就是乱收费。 ”

    蔡少渠 钱宏玖 田红林《养路费 别亦难 燃油税 来亦难---交通费改税何时启动》：“所谓一税是指国家税收；二税指符合规定的行政事业性收费；三税指乱集资、乱摊派、乱收费的“三乱”。

    收费始于八十年代初，国家为解决财政经费不足，允许少数行政事业单位收费。”

    上述几个文章的说法，牵涉到中国很具体的国情。

    中国的改革是一步一步走过来的。每走一步都是在很多很多具体的约束条件下一种势力均衡下的选择。一个措施能不能成功也牵涉到很多方面的变数。乱收费也有其根源。

    草庵居士的中文水平和对中国国情的了解还有待提高。

    michael chen 2002/4

    主题：Re :草庵居士请进！

    作者：gaohuiqing 2002-05-04 10:16:58

    政府的减税可以通过基金来增加投资，这一机制确实值得国内改革的借鉴。

    但是这里还有一个问题：减税虽然可以直接增加基金资金来源，但是在经济未好转的时候，并不一定转化为投资的增加，因为很可能出现无处可投的现象。进一步推断下去，我认为，美国减税对投资的推动作用可能只能在数年之后在经济环境逐步好转以后才显现，并使新一轮经济在启动时速度更快。

    主题：Re :草庵居士请进！

    作者：草庵居士 2002-05-04 12:16:44

    高博士的推论很有道理。

    目前美国投资界面临的一个最大问题就是有钱没有项目，没有吸引人的项目。纵观全球，几乎各个国家经济都没有亮点，中国相比之下是与众不同，但存在的问题就是政治体制和社会秩序的问题。以前，大陆的问题因为美商少而没有暴露出来，时间久了，问题就暴露了，美商不同于日本和港台商人，中西方的矛盾更大，观念更不同，日本和港台的商人可以适应大陆的国情，但美商却不这样看，尽管美商雇佣了很多地方人才，但从根本的管理阶层的观念却没有转变，美国民众的观念更无法转变。以往是华人美商投资多，目前是国际企业投资多，开办驻华机构并不意味著投资，按照我的观点，在华投资少于五千万美元的国际企业都算不上真正的投资，只是试探而已。

    目前，美股动荡，其实是美资在解套，这就如我在数月前预测一样，美国商人爱国是有限度的，永远的经济损失是不可容忍的事情。外资流入，国内资本就要置换。但目前的问题是，很多民众解套之后，手中现金增加，但令人振奋的投资项目却没有了。这将是未来美国经济的很大问题。这也就是当中共胡锦涛先生与美国投资界会面是为什么要讨论中国政治和投资环境的原因。

    其实，中国需要资本，只要在政治体制上和经济秩序上有所改动，特别是宪法上的私人财富保护问题上有本质上的变动，美国目前的资本几乎是百分之九十会流入中国。但可惜的是中共并不能意识到这个变动的重要性，更不能抓住机会。

    早在911时间当时，我写了一篇文章，说明中美结盟的利益，也预测美国的经济未来走向，同时呼吁大陆政府借机改革。但可惜的是中共领袖近期访问中东国家的行为和言论对中国未来形成了极坏的影响。各位看看最近的美国主流报纸就会知道，美国再次将中国当作了邪恶国家的支持者，警惕中国借西方资本成为邪恶扩张势力的言论严重地抵消了中国以前的努力。特别是在美国百姓和西方国家对恐怖主义和911事件痛恨有加的时候，中共目前的做法显然是火上加油，对中国自己的未来没有任何实质上的利益。

    事实上中共的思想上歧途已经导致中国在未来将会边缘化，如果中国内部再发生动乱，各国的投资就会远离中国。目前，美国已经开始有意识地开发南美洲，如果南美洲经济得到增长或能让投资人看到希望，中国就会很快边缘化，甚至会在短期内被世界抛弃。毕竟南美洲在各个方面都好于中国，而且人民的消费能力也高于中国，南美洲的经济振兴带来的经济利益绝对不会低于中国。

    中国的道路其实很狭窄，关键是思想理念上的问题。如果说以前有中共老人来阻挡变革，那么现在是谁在阻挡？为什么不能顺应潮流？

    我觉得，中国未来最大的问题是社会体制问题，同时稳定社会的最大作用在于社会保障体制。没有良好的保障体制，中共的剧烈变革会引发动乱。所以，为了未来的发展，最重要的工作就是想尽一切办法去建立社会保障体制，让百姓不能成为暴民。

    从这个角度上看，我更倾向于，中共的改革要竭尽全力去建立社会保障机制，经济发展放缓慢一些不是主要问题，先建立保障机制，然后放手自由经济，进行体制和政治上的改革。

    以我不全面的了解，目前中国缺少的是社会保障基金，其实，中共的财政节余完全可以投入到这个社会保障基金中，然后利用各种手段筹集社会保障基金。当然，这里面有个观点的问题，这就是中共要改变面子第一的观念，将经济指标让位与真正的民情，放弃经济第一的思想，而是让体察民众成为真正的主导。

    我在美国曾发一文，谈的是胡锦涛指正后中国面临的问题和改革的建议。坦率地讲，这文已经得到了中共部分人的认可，我也曾得到了中共高层直接写来的回复。也与从国内来美国访问的某些中共官员的代表会面。但我担心的是未来中共是否会改变经济第一的思想，真正地解决民众的问题。

    我时常指责国内经济学者乱出主意，其实，我心中很清楚国内经济学者的苦恼，至少在最近一年中的BBS上，我可以看到四位博士心中的苦恼。政治问题是你们无法触及的事情，这就逼迫你们不得不在狭窄的道路上选择一条稳妥的道路。但中国政治问题不解决，选择会很小，而且很被动。纯粹的经济手段在脱离了国情的情况下怎么能发挥出来？必然会走偏。

    美国经济我一直看好，其主要原因是中国短期内不被看好，如果中国经济看好，美国的未来就会看糟。我不知道我这样一观点是否能得到各位的认同。

    美国的新经济其实有著很大的漏洞，这就是经济的趋利性。当中国全面改革后，成本就会成为经济的主要目标，美国的新经济同样会受到中国的吸引而跑到中国投资。您可以想象，当设计人员和网络技术人员的人工成本相差悬殊的时候，美国的网络经济还能保持多久？当这些基本的设施都跑到了中国，世界中心就是中国了。美国除去强势美元和品牌还有什么？空洞化的美国还能维持多久？

    时机很重要，南美洲已经意识到了这个问题，美国经济界也同样意识到了这个问题。只是中共却仍然一塌糊涂，这是个非常可悲的事情。

    按照目前中共依然沉睡的状况，美国经济会在数年内又有一个极大的发展，单极世界给美国创造了一个转型的极佳机会，等美国全面转型成功，中国要想赶超就又要遇到前所未有的困难，特别是南美洲这个新经济体的强力竞争。

    我很希望中共能在短期内解决社会保障系统，让变革尽快进行。只有这样，中国才有希望。所以，我才呼吁中共利用一切手段去建立社会保障机制。当然，采取什么手段，您们会更了解情况，说话更有份量。不过，我很希望中共能利用税务法则来秩序性地建立社会保障基金。

    非常愿意和各位讨论中国经济问题，各位博士是我遇到的最有利的对手，能有共同的话题和交流的余地。也让我学到很多。

    谢谢。

    主题：Re :草庵居士请进！

    作者：草庵居士 2002-05-04 12:37:42 品

    再补充一点：

    美国投资机构的现状是很困难，大量的资本在手中却没有地方投资，很多影响的原因其中有Enron事件的影响，但更大的问题是，经历的911事件之后，美国民众更慎重了，投资机构也更慎重了。以往，我们募集资本后都会很快使用出去，但目前各个机构是都在私下寻找资本使用的机会，更有少数机构拒绝新的投资，这样的现象是我从业多年来从没有遇到过的。而这种情况的发生势必会影响美国未来的经济发展，一些原本并不被看好的企业和项目会在未来被投资，这是投资机构迫不得已的事情。百姓需要的是回报，机构需要的是信用。这是个非常矛盾的事情。如果美国经济不能迅速提升，未来的美国经济就会发生连锁反应，迅速下滑，美元强势不保就可能真的引起全球性的经济恐慌。

    美国目前的信心还不错，但未来需要的是一个真正亮丽的经济点。目前已经有人重新评估网络经济，希望再次借网络新经济带动美国经济，但这种努力需要时间，我个人估计需要一年时间，但美国百姓是否有耐心，这很值得怀疑。

    目前墨西哥正努力改善环境和机制，很多美国机构投资墨西哥，而且那里的工资和各项环境和中国的城市接近，甚至更好。墨西哥政府也明确将中国当作竞争对手，墨西哥政府未来和中国竞争，甚至在美国广泛招募华人做政府官员。甚至在报纸上做广告。这样的竞争对手是非常可怕的。据我所知，目前已经有近而十位华人在美国接受教育后在墨西哥担当经济官员，各位可能去墨西哥访问的时候就会发现，接待自己的竟然是可以讲标准国语的中国大陆出生的地道华人。

    有趣吗？

    主题：关于社会保障所论极是

    作者：ZHAOXIAO 2002-05-04 15:14:23

    中国必须，也有条件建立这样一个体系，中国的改革，才能全面推进下去。

    这方面的看法我完全赞同。

    关于政治则有所不同。在国内言政治，的确挚肘较多，不似海外痛快。但问题不在于此。问题在于建设性、可行性的途径是更为关键的。中国的好多问题不在于目标，而在于路径。中国学者的讨论其实是更多地考虑了政治约束而展开的，并非不考虑政治，或不懂得政治。

    主题：Re :草庵居士请进！

    作者：gaohuiqing 2002-05-04 16:00:09

    一些新投资被拒绝，说明美国经济并未走出调整。

    出于多方需要南美洲成为中国竞争体的可能趋势也确实值得关注。

    居士提出“当设计人员和网络技术人员的人工成本相差悬殊的时候，美国的网络经济还能保持多久？当这些基本的设施都跑到了中国，世界中心就是中国了。”的观点，我觉得有新意。但有两个前提：1。网络技术度过了频繁的创新期；2。中国本土能培养出大量合格网络技术人才。

    主题：Re :草庵居士请进！

    作者：草庵居士 2002-05-04 16:27:10

    其实，我觉得中国有很多问题是人为的原因，当大家都避谈政治对经济的影响时，经济一定会会出现问题。千方百计地绕著走就会造成一种自我麻醉的现象。这就是中国目前出现的自以为是的状况，自认为在一个错位的政治体制上也同样可以达到经济发展的目的。但这种掩盖问题的做法会为今后带来更多的麻烦。中国今天社会保障机制的完全丧失就是因为改革当初的短视结果。在1991年，我和李瑞环先生面谈，当时就提出这个问题不容忽视，当时我说，中国已经建立了初步的社会保障机制，绝对不能破坏，只可以集中到国家并加强，绝对不能在这个方面“摸著石头过河”，可惜当时的环境不能引起重视。

    通过这件事情，我觉得，经济学者更应该大声疾呼，将自己能够预见到的问题提前讲出来，对不对是另个问题。但绝对不能掩盖。

    经济实现的路径一定会遇到政治这个问题，至少在中国未来不可能绕过去。当矛盾加剧的时候，经济发展也同样会被社会问题而颠覆。当年伊郎国王就是因为注重经济而妄想绕过政治问题，结果引发政治动乱，造成社会整个倒退，极端主义盛行。今日的中国虽然经济发展，但社会问题不是减少了，而是更严重了。人的利益很简单，就是生活的好坏。让百姓讲道德，讲主义不如让他们讲利益。有了利益，大家都会和平共处，否则就会动荡。

    我虽然身在世外，但我觉得国内的官员，特别是懂经济的官员应该多谈政治，给那些不懂经济的官员上政治课，上政治经济课。让他们明白什么是真正的利益和政治。

    主题：草庵“南美洲”一事非常值得关注

    作者：ZHAOXIAO 2002-05-04 16:28:54

    其前提，对于中国分流国际资本。美国不会不考虑其中的战略含意。

    中国目前正欲与东盟搞自由贸易区。如果成功，资金会更多流向中国与东盟。对此，美国则必然采取相应对策。而南美洲是美国可以打的一张自牌。

    国际政治与国际经济包含极为复杂的因素。草庵所指称南美一事，值得关注。如有证据和确切材料，可以成一文。

    主题：有两点同意。一点不甚同意。

    作者：ZHAOXIAO 2002-05-04 16:37:19

    一是把问题讲清楚。哪怕暂时不能解决。预见问题尤其是真问题非常重要。

    二是让百姓讲利益而不是道德更管用。

    但是，对官员讲政治可能行不通。讲经济可能更有效。譬如，你讲宪政，有可能文章刚出来，报纸也封了，嘴也封了。有意思吗？所以，我就讲“创新制度的制度”，随便讲，没有问题。讲民主，试试看，会有什么后果？所以，我就讲“全民参与”。

    中国人的圆通智慧在很大的程度上帮了中国改革开放的忙。中国人不是不了解政治，而是太了解了。所以，才能以实际可行的方式推动政治变革。

    主题：读草庵居士〈亡国〉与〈减税〉二文后的看法

    作者：michael chen 2002-05-04 16:39:06

    今天仔细的重读了草庵居士的文章，觉得居士在中国国情的了解方面，比起以前在万科论坛，已经有所进步。或许昨天批评的有点重。不过文章还是写的太罗嗦，而且始终摆脱不了哗众取宠和危言耸听的习气。文章写得热闹，未尝不可，但居士功底比不上张五常，还是应该踏实点好。另一个论文章攻击力，或者说，视角的穿透力，也离杨小凯远甚。建议居士有空多修修序贯博弈理论，然后读读钱颖一论中国财政的文章。相信对文章水平提高会有所帮助。

    从居士上面的文章看，居士谈论了以下几个问题：

    1、《中国不亡，天理难容》一文，主要是谈论负债数据和数据真实性问题，由此证明金融体系有问题，再进而论证国内官员和经济学家不注重此一问题，因而可以推论出中国必亡国的结论。

    国内我所知道的经济学家，很多年来一直都很关注金融问题，30年代的大萧条和亚洲金融风暴，对于学习经济学的人和牵涉经济运作的官员、经济体系职员来说，很少会忘掉的，可以说，正是对于金融的重视，才一直很慎重的进行改革。这一点，也正是作为执政者与参谋人士的不同。

    也正是这一点，可以作为评判一个建设性的政策建议与面向观众的危言耸听的演说稿之间的评判基准。

    读完居士这篇文章之后，我不能确认居士要面对的听众对象是谁，或者说，居士想写成一篇大众和官员都能读的文章，结果却成了四不象。我个人的感觉是，骨子里是想给老百姓读的文章，却又伪装成面向官员所提的建议。（关于负债数据的核算问题以及以何参照系来做比较以确认“轻重”和金融改革问题，牵涉甚广，远非3言2语所能说的清，待以后另行讨论。）

    也正是在这一点上，我批评你哗众取宠。如果你把四位博士视作谈论对手，无妨读读易纲老师和赵晓兄从1997-2001年之间收录在ccer出版的有关书籍中的一系列文章，包括对罗斯福新政的反思等等。能明显感觉出一种政策建议与在报纸上发表的面向百姓的稿子之间的区别。

    2、在《关于美国减税》一文，明显要比上一篇文章来的踏实，也来的有内容。里面你提到“美国减税的全民性，减百姓的税收，但不减企业的税收”以及“完善的税收体系”，“不是靠政府投资，而是通过减税促进基金和机构投资”。事实上，这些观点，在美国出版的各种初级、中级宏观教材中，已经得到完全确认。也正是体系的不同，使美国的经济学家更象经济学家。而同样，也是朱容基比中国的经济学家还经济学家的道理-----因为“国情”的不同。

    3、牵涉到“国情”再来谈经济，就显得很复杂，因为具体牵涉到各种变数，只要少了一个约束条件，便会好心办错事。也导致很多经济学家之间的讨论给人批评“书生”。所以赵晓一直指出，要讨论约束条件，这是一个很关键的问题。

    而在此之前，我认为概念区分是很重要的。从居士的文章，我想指出几点概念上的区分。

    a、经济体制与宏观体制。学习过中级经济学的学生，会很明确的区分出来，标准的宏观经济学是讨论熨平短期经济的问题。而微观经济学才是讨论长期“体制”的问题。因而不能指望由宏观政策来解决体制改革政策所要解决的问题。

    但无疑，一法立，一弊生，中央政府针对短期目标所采用的对策，会因为地方政府和百姓的对策，而产生一种长期的”体制“上的影响。事实上，经济社会的各种形态，也正是因此而演变出来。这一点，也正是哈耶克所指出的通过自生自发形成的一种“秩序”。

    因而中央政府的对策，会有一个长短期的权衡以及“宏观”与“微观”之间的权衡。所以，任何的政策建议，都必须区分出来所针对的目标和时效性。而居士的文章中没有看到这一点。

    b、“国家”与“政府”、“中央政府”与“地方政府”之间的区别。谈论这点区别，居士可能会觉的是在说笑，因为这点区别，是谁都知道的。但事实上，这点区别的界限经常被模糊。

    在居士的文章中，经常可以看到“中国”的目标和“政府”的目标之间的交替使用。这也导致居士把中央政府看成可以任意实现各种政策而不采用执行，产生一种“情绪”。

    如果居士仔细读过“公共选择学派“的理论，就明白政府不是一个由单一主脑控制的如人之行动完全协调一般的“有机体”。而是组成“政府”这一概念名称下面各种“人”、“力量”的最终均衡结果。也正是这一点，每一个中央政府的政策，会产生各种意想不到的结果。这也是我前面指出居士对“国情”了解不深而且建议读钱颖一文章的原因。

    4、我还是需要强调的一点是，改革，是一步一步走过来的，这决定了每一个决策都有其“先天”的原因。而国际化是不可抑制的趋势，中国如何在国际化的规则下，走出自己的竞争优势，实现“中国”的目标。其间，政府该做什么？该怎么做？把约束条件弄清楚，讨论一个切实可行的措施，考虑清楚这个措施的未来影响和时效性以及相关实行起来的配套措施，才是真正利国利民的文章。

    居士如果能摆脱浮夸的习气，严密你的论证逻辑，踏踏实实提一些例子和思考，就很值得我佩服了。最后提一点，居士所提的美国实际例子，很有参考价值。

    michael chen 2002/5

    主题：我相信青鸟网的讨论氛围会催生出好东东。

    作者：ZHAOXIAO 2002-05-04 16:47:44

    我毫不避言我很欣赏michael chen的这篇评论。他对草庵有批评。但不是挖苦。有肯定，但不是无原则的赞许。更重要的是，有分析和中肯的建议。

    这就是中国人最缺乏的科学传统。

    主题：Re :草庵居士请进！

    作者：草庵居士 2002-05-04 17:35:43

    美国经济调整确实还没有完成，从某种程度上讲，未来的道路还很艰难。主要是美国学者虽然指出了新经济的光明前途，但在实践意义上，美国的文化和教育都远不能适应新经济的要求，在民众的心理上也没有完全接受。尽管网络银行和网络购物已经以数倍的速度发展，但占的人口比例还是相对很少。另一个重要的因素是，美国一些企业企图建立的能源及可以控制全球经济的网络控制系统在Enron公司事件的打击下，有些迷茫，民众也不所措。新的经济点找不到，海外市场又没有突飞猛进的发展，中国市场开放远比预期的要差，各个企业都是感到发展缺乏动力。

    美国经济政策和国家政策在最近一直是紧逼中国，其原因是希望大陆能加快开放，让美国企业有个新的经济发展路径。至少中国的未来市场是世界第一，这也是美国经济界为什么希望在最近减少大陆投资和支持，呼吁政府用强力逼迫大陆政府改革的原因。在美国人眼中，只有用事实和力量让大陆感到压力的时候，大陆政府才会真正地开放并改革。尤其是在欧洲经济逐步振兴之前，让美国企业抢先进入大陆占据最有力的时机和区域，这是美国政府的最终目的，也是美国百姓和企业的最终目的。

    美国现在的经济很彷徨，以实际的案例讲，我有很多客户，在911事件后，坚持爱国，不撤除资金。但美国略有经济好转后的今天，他们都抢先从股市中撤盘。但资金在手中又很不安心，于是只希望做点短期的投资，好随时撤出资本。目前，来自海外的资本主要是日本和中东国家。日本货币贬值后，资本流入美国的数量不减反增。这也可以看出日本企业对本国的经济改革不报太大的希望。也是日本经济在目前得不到真正启动的原因之一。中东国家是因为当地的局势不稳定，流入美国很正常。但正是这种种原因带动了美国经济的短期回升。但这个回升对美国民众的信心很有有帮助，会在未来促使美国经济发展。

    关于开发南美，美国成立北美自由贸易圈就有此意。但由于中国大陆的强力经济增长，促使这个经济圈得不到重视。在美国人眼中，墨西哥是个没有头脑的国家和民族。只会喝酒，泡女人。但不可以忽视的现象是，自从北美自由圈建立之后，墨西哥的经济增长非常引人注目，发展极快。特别是911后，美国越来越感觉到墨西哥后院的重要性。在经济上特别重视墨西哥。各位可能注意到，小布什上台后第一个访问的就是墨西哥。达成的也是经济协议。目前，美国在墨西哥的投资远比在中国的为多，这不仅仅是距离的原因，墨西哥人民的教育和技术水平远低于中国，但政治和环境则要比中国更有利。

    在很多方面，墨西哥与中国大陆的产业政策有很大的重复性，是未来的最大竞争对手。相对与印度，我反而觉得他的威胁远小于墨西哥。其主要的理由是印度的人口将成为他的最大的拖累。而其民族性和政治制度也会拖累其发展。西方国家不会因为政治而牺牲经济，相对而言，中国远比印度更受西方国家经济界的欢迎。但墨西哥因为地域的关系，一旦成为产品加工厂，他对中国的威胁远大于印度，毕竟美国市场是世界上最大的市场。一旦中国与发展起来的墨西哥竞争，中国成本优势就会被运输等成本抵消。中国就会丧失一个大的市场，而在中国发展的关键时刻，这个经济上的损失、影响是非常巨大的。

    主题：Re :草庵居士请进！

    作者：草庵居士 2002-05-04 17:43:31

    另一个问题就是美国新经济的未来走向。说起来很奇怪。当前，中国政府逼BGB0001I络有很严格的限制，这种限制在某种程度上约束了中国网络经济的发展，但从另一个角度上看，他也让美国的新经济企业（网络企业）却步，不敢投资到中国。美国的网络经济正逐步稳定下来，辅助的社会基础行业正在转型。而中国由于服务业的欠缺和基础设施及观念上的无信用行为造成了网络经济的无法发展。但中国网络人才和成本问题确实是美国未来新经济的最大竞争对手。也是未来美国新经济是否能顺利实现新经济霸权的最大威胁。事实上，美国网络人才主要是来源于中国和印度，一旦中国在网络政策上全面开放，实际上得益的不一定是美国，更有可能是中国。如果中国能把握好这个机会，就有可能利用内需积攒的资本在新经济上与美国一拼，更有可能成为未来世界的新经济霸主。目前中国大陆管制网络，实际上是压制自己，一旦美国网络企业投资大陆，得知网络经济最大的技术和人力成本可以数十倍的销减的时候，为什么不愿意将企业搬到大陆，更何况网络经济就没有地域的限制。如果大陆如同美国一样，在税收上免除网络上的交易税收，并在基础的配送上全面开放。我相信，美国的网络公司就会有相当一部分搬迁大陆。更有利的是，大陆逐渐成为世界工厂，各个网络公司在大陆建立总部，距离商品基地更近，产品运输更便宜，成本更低。何乐而不为？如果真是这样的情况出现，大陆的整体经济就会在新经济的带动下有个质的飞跃，金融中心也会逐步形成，中国就会真正地成为世界经济中心。

    有时，一个全民的经济发展计划需要更好的政治体制和社会制度来配合，但一个经济上的优势利用的也会带动整个经济的发展。这其中的关键是领导者的眼光和远见。如何巧妙地利用中国的人力优势和成本优势是中国经济发展的重要的问题。我今天提出的观点，其实在美国经济界早有人在担心，值得美国人庆幸的是，中国政府并没有完全认清这里面的问题，还没有真正实施真正的战略。邓公有2000年经济翻两番的目标，但中国目前却没有目标，还在“摸著石头过河”。

    这真是一件非常可悲的事情。

    主题：Re :草庵居士请进！

    作者：草庵居士 2002-05-04 18:04:02

    谢michael chen和赵博士的指教。

    在很多方面，我的经济理论基础很差，对中国真正的实际了解也很少。这是我的缺陷，也是身在美国不能避免的问题。但两位先生的指教确实很受教益。

    我从来不隐瞒我的观点，我希望能在更多的方面呼唤大陆的政治体制和社会体制上的变革，身为海外的华人，不可能希望大陆走向毁灭，所以，我在很多文章中确实是在使用了一些“技巧”，甚至是偷换了概念，当然，所有的这一切都是在不影响结论的情况下进行。这些“技巧”的使用目的无非是希望百姓能更好的理解问题的严重性，也让那些不懂经济术语和概念的官员们明白。我写的东西实在称不上什么学术上的文章，如果叫做是随笔评论可能更适合一些。我的目的只有一个，这就是希望用经济问题引发中国对制度上的问题的重视。想办法尽快改变。同时也希望引起百姓们更多的关注这个问题。

    原来我写些“风花雪夜”的小故事也无非是想通过美国的故事让百姓们明白一些在美国发生的同样事情的结果会如何不同。我一直觉得思想上的改变是中国最大的问题，没有思想上真正的改变，中国就会总是轮回。

    两位先生的指正，我完全接受，作为一个商人，最重要的就是接受一切正确的有益的东西。在此我向两位表示感谢。

    主题：Re :草庵居士请进！

    作者：草庵居士 2002-05-04 18:43:14

    赵博士谈到的东亚经济圈，这个计划我很赞成，我也曾与国内浙大的一位经济学者网络上对话，曾有一文。

    目前，中国的经济高速发展已经引起东亚国家的极度关注。中国是否会成为压制这些国家未来发展的话题已经摆上这些国家的政府官员案头。中国如何避免和这些国家发生冲突，特别是海上资源的冲突是个重要的问题，政治上的扩张主义也是一个重要的考量。中国能否顶得住国内的民族主义压力，在海上资源上让步也是很重要的问题之一。而这些又与国内的政治安定有极为重要的关系，是否会成为政治上的攻防战，是否会成为其他不同政见者的杀伤武器也很难说。

    如何让东亚国家成为中国的利益均沾者，而不是竞争对手，这个问题确实是个很难决策并解决的问题。地域上的竞争和产品上的重复，产业上的相互冲突都是问题。更重要的是，美国的利益不会因为中国的强大而退出东亚，相反，正因为中国的日趋强大，美国和西方就必须要保住东亚，最近美国政府对台湾问题的转变就源于此。而这一切又与中共的社会制度有千丝万缕的联系。

    国际资本流入中国是不可阻挡的趋势，张五常认为未来中共党员向美国出口汽车，我一点不觉得奇怪，我觉得这很正常，产业转移是必然的规律。中国也许不需要二十年，只需要十年就会开始向美国出口汽车。但这些汽车不会是中国自己的品评牌，更可能是美国和日本的品牌。正因为这个原因，我在一文中提倡中国保持并建立全球垄断性的重工业基地，从产业根源控制产品和经济。尽管这个主张现在看起来很幼稚，但我觉得，在未来这个问题一定会在中国出现。就如同当年我建议保留中国原来的社会保障机制一样，未来的中国同样更需要重工业，仅汽车工业就会带动中国重工业的再次发展。今日的东北地区衰落，实际上是未来振兴的前奏。只是目前东北地区的经济官员们急功近利，不能看到未来的美好前景，中共也没有化大力气进行体制上的革命，没有办法真正地让东北重工业改造，为未来发展奠定基础。一旦汽车工业转移到了中国，东北地区很有可能因为模仿今日的南方而变成轻工基地，而南方因为有了资本而转投资到新技术的重工业上，又再次造成经济投资上的浪费，同时东北地区再次失去掌握自己命运发展的机会。

    回到原来的话题。我观察日本情况，如果中国重工业有了发展，日本和韩国的钢铁业就会迅速地转移到中国，目前日本还因为技术的原因能保持赢利，一旦中国进步，日本就会急速没落。日本的没落就会给东亚带来极严重的影响，东亚经济圈也同样会陷入一种尴尬的境地。

    无论是政治和经济，中国政府都极需智慧。

    顺便说一句，赵博士及其他几位博士一直都是我敬重中国官员，看了你们很多的文章，即使是你们转贴的文章也是基本上一篇不丢。至少可以从各位的爱好上看出为人与思想。今天看了赵博士的留言更是心有感慨。这也就是为什么我身在海外而能畅所欲言，无所顾忌的原因。

    主题：草庵讨论的是一个我正在研究的重大问题。

    作者：ZHAOXIAO 2002-05-04 23:32:54

    这个问题就是“中国：世界工厂与中国经济发展”。

    这个题目首先涉及的是中国在全球分工中的地位。按我的理解，在全球化引进的冲击和重新排队中，有两个国家首先找到了自己的角色和感觉。一个是美国，他要做全球的高端。为此，他要在维护知识产权、同时捍卫其金融中心优势，还要重新改变其劳工的质量，使其中产阶级换血。另一个则是中国，成为世界工厂，并以此全面提升自己的国际地位。

    中国成为“世界工厂”，由此将引起许多有趣的子话题，一是中国工业结构的提升。特别是重工业的发展。草庵的见解“重工业将发展”，我完全赞同。其实我已经观察到中国的装备工业正在变得有利可图，这在过去根本是不可想象的。中国有可能从轻工进入新一轮的工业化。龙口的一个工厂，居然与上海及西安的一家工厂合作，生产出了全世界第一台万吨挤压机。也许一般人不会理解其中的含意，除了经济外，我说一点，就是假如中国人想生产导弹的话，有了这个家伙，可以想揉面条一样轻松得成。

    不过，我更多地寄希望于民营企业发展重工业，而不是东北现有的国有企业。

    另外的一个子课题，就是中国如何处理好与周边国家和地区的关系。关于东盟自由贸易区，我以为是中国打的一张好牌，最关键的是打乱日本的部署。但从贸易和产品结构看，实际上很难有什么像样的东西。但中国做出这一姿态，是以对话求和平，实在是妙极。

    再就是金融。一般来讲，新的世界工厂的形成必然伴随世界级金融中心的形成。如当年英国之于伦敦，美国之于纽约，日本之于东京。中国也是这样。但中国的情况复杂在于，如何放开金融，而且能不产生风险。

    还有就是管制与中国世界工厂的形成。草庵谈的网络问题，其实是管制问题。不仅网络，在电讯、金融、石油等许多方面都存在。如果不改革，会对中国世界工厂的形成造成大问题。

    大概目前许多的重大问题都可以涵盖在中国成为世界工厂这一大话题之中。草庵是一个极其敏感和爱思考的人。我以为他已经捕捉到其中的许多问题。当然，捕捉到这些问题肯定还会有人。希望借助于网络，大家多多讨论。

    主题：Re :草庵居士请进！

    作者：草庵居士 2002-05-06 12:11:16

    关于中国东北地区的经济振兴问题，我一直有个很大的疑惑，就是中共为什么不将东北地区的重工业先出卖给国内百姓。

    东北倒闭的大型企业已经很多了，与其让其倒闭，不如将其廉价出售，让百姓和新兴企业家用低廉的成本让其转生。中国汽车工业在十年内必然会有一个质的飞跃，谁能看到这点，抢先将东北的重工业抓到手，谁就会成为未来的富翁。目前，东北的领导想向广东学习，我觉得这是个舍近求远的笨方法，东北地区的优势是资源和技术工人，但运输和贸易人才并不是长项。东北解决问题应该是背靠俄国，日本和韩国，而不是依靠香港和美国。利用日本的“满洲情节”抢夺日本重工业才应该是东北地区的重要政策。

    目前，重工业也和精密加工业的主要国家是日本和德国，韩国也占有一定的分额。东北的最大优势是重工业，这个多年积累的财富不能丢。技术工人的培养远比一个大学毕业生要困难，而且需要长期的实际训练。德国的技术工人经验很值得东北地区的领导人学习并效仿。

    无论未来如何发展，中国的成本优势不会在短期消失，日本和德国的重工业转移也必然会转移到中国。而全世界分工日趋明确的时候，东北抢夺世界重工业中心的可能性就越高，再次成为中国工业中心的可能性也就越高。关于这个观点，我一直希望能得到各位的认同，也希望各位能通过各种渠道将这个观点转达给东北地区的领导人。请他们认真地研究东北地区的特征，制定一个长期的发展计划。至少我不同意将东北地区转变成另一个以轻工加工为主的广东。即使东北地区成为了广东，但也不会比广东干的更好。而且，从长远角度上看，放弃今天的东北重工业，无疑是未来中国投资和资源利用上的另一个浪费。随著时间和中国经济的发展，世界重工业转移的时间不会太久，我相信这个时间不会超过十五年。也许会更短。只要汽车造船业转移到中国，重工业就会象今日台湾的IT制造业一样，在短期内蜂拥而至。

    赵博士提到的山东地区的重工业发展确实值得赞赏，有识之士一定会在未来得到很丰厚的经济回报。

    主题：东北重工业不是一个“卖”字了得。

    作者：ZHAOXIAO 2002-05-06 21:12:12

    最大的问题就是工人太多。如果变卖，很难找到买主，尤其是连工人一块接收的买主。如果工人没有人愿意接收，而社会也没有力量接收的话，这些企业就无法实现转制，也就无法得到发展。正是从这个角度上，我说我看好中国的民营企业来发展重工业。

    农村的问题是一个“人”，国有企业也是啊。朱熔基说“钱从哪里来，人往哪里去，保险怎么搞”，可以说精辟地概括了国有企业的困难所在。也是东北这样的老工业基地发展的困难所在。

    附:

    赵晓博士 北京大学经济学博士，北京大学中国经济研究中心博士后研究员。赵晓博士在国家经贸委工作，对于宏观经济、产业经济与国有企业改革进行过长期的研究，具有深刻的感受和敏锐的认识，在通货紧缩、金融危机以及国有企业改革等问题上的一些研究在国内富有影响。

    赵晓博士在《经济研究》、《经济社会体制比较》、《战略与管理》上发表论文百余篇，并且在《经济日报》、《人民日报》、《财经时报》、《21世纪经济报道》、《经济学家茶座》等发表大量评论和经济学随笔。主要论著有《亚洲金融危机：中国的挑战》、《宏观政策调整与坚持市场取向》、《1998－2000中国通货紧缩研究》等。

    赵晓博士是经济学家中最早潜心研究国际石油价格波动及其对中国宏观经济影响的人。2000年春季赵晓博士在《经济学消息报》头版头条发表"多重均衡与石油危机"，公开预测油价在2000年将进入高位均衡，引起国内石油部门的强烈关注；同年秋季赵晓博士分析了2000年油价波动及超量进口对中国宏观经济的影响，这是国内第一份全面分析油价波动对于宏观经济影响的分析报告，发表后被各大媒体广泛转载。赵晓博士还曾经参与东联石化的组建工作，参观南京四大石化集团，兰州练化等国内著名企业，对于石油和石化加工企业有切身感受。

    1998年-2000年 国家经贸委产业政策司、办公厅

    1998年---1999年 世界银行-北京大学中国经济研究中心客座研究员

    1995年---1998年 国家经贸委经济政策协调司

    1996年 联合国粮农组织（FAQ）与瑞典国际开发署联合举办的"可持续性发展战略"培训班

    高辉清博士 1994年毕业于中国科学院应用数学研究所，获理学博士学位。中共党员，高级经济师，现任国家信息中心经济预测部世界经济处副处长、国家外经贸委《中国对外贸易形势报告》课题组常聘顾问、安邦咨询公司特约经济学家。

    高辉清博士从中科院毕业后即入国家信息中心工作至今，共发表经济分析文章100多篇，其中在《经济日报》、《经济参考报》、《经济工作者学习资料》、《中国证券报》、《金融时报》、《中国新闻》和《中国经济导报》等权威媒体发表文章30多篇。参加了《东亚金融危机对我国经济的影响及对策研究》、《产业结构调整研究》、《知识经济发展水平的国际比较及对"十五"时期我国发展知识经济的一些建议》及《"十五"时期我国国际收支分析与测算》等多项课题的研究，参与了《1996年华人经济年鉴》、《1997年中国经济展望》、《1999年中国经济展望》、《2000年中国经济展望》和《"十五"规划战略研究》的编辑与撰稿工作。

    1996年承担了国家信息中心"八五"科技攻关课题"短期预测方法理论研究与应用"的研究。在此课题中一些当时国际新兴的预测方法被首次引入到我国实际经济预测工作中，并取得了较好的实效。部分论文被收录到由中科院与工程院共同主编的《中国科学技术文库》及有关部门主编的《八五科技术成果》，并且利用此项课题研究成果建立了国内第一个神经网络股市预测模型，获"国家信息中心十年科技成果奖"。与此同时，在模型开发方面还做了以下一些工作：1.修改和完善联合国LINK模型的中国模块；2.参与开发联合国工发组织合作进行的UNIDO项目子课题"中国行业骨干模型"； 3.完成了两个中日合作项目——国际产业间相互依存分析模型和亚洲工业化地区经济模型；4.建立了中国宏观经济季度分析预测模型；5.建立了烟台市"十五"规划经济计量模型、泰安市"十五"时期主要宏观经济指标预测模型。

    2002-10-18于LA草庵书屋


美国遭遇袭击──中国的机遇和选择

    美国纽约世界贸易大厦倒塌了，股市交易中断了。在公司停止营业的一天中我独自一人同身在纽约的朋友联系，特别是在世界贸易大厦工作的很多证券业和投资银行的朋友们。但我打过的数百个电话都没有回音，发去的e-mail只有少数有回信，一天的等待是寂寞与无助。在这次事件，恐怕会有数以千计的美国金融界精英丧生，他们的死是世界上难以用金钱计算的宝贵财富的丧失，美国用了几十年的时间才造就了这样一批金融精英，要恢复他们需要的时间和经验。对于在世界贸易大厦里的几家大投资银行而言，人才的损失远远超过财富的损失。难怪金融界有人惊谈：“美国失去的不是财富，而是新世纪的美国头脑”。

    回到家中，我发现使用的DSL不能连接，于是就使用了电话上网的方式，虽然慢了一点，但还是仔细地看了看中国国内的BBS，特别到了几个国内著名的BBS。看过之后，我的心情无比沉痛，中国的BBS是世界独一无二的充满喜悦的BBS，通过BBS的言语，我可以看到国人失去理智和人性的笑脸。自大虚伪的爱国主义充满了BBS。在人们兴奋的脸上没有对国际恐怖主义的谴责，没有对滥杀无辜平民的愤怒，以及对这一事件进行深刻的反思，更没有人谈到这一事件对世界对中国会产生的深远影响。我不禁要问：“中国人，你们怎么了？什么时候你们开始变得如此失去理性？”我想告诉大家：“不要忘了在中国的后院还有疆独，还有藏独，他们和中东的伊斯兰教有著千丝万缕的联系，难道你们愿意看到中国也陷入恐怖主义的阴影中吗？是不是也想看到上海和北京的高楼大厦上沾满血淋淋的鲜血，看到中国新建的大坝被自杀飞机炸毁？”我想告诉大家的是：“恐怖主义不是爱国主义，恐怖主义不能拯救中国，恐怖主义不能在世界上提高中国的地位，中国不需要恐怖主义，不需要虚伪狂热的爱国主义和民族主义”。我想对中共领袖说：“不要再掀起狂热的爱国主义和民族主义，这不是拯救中国的办法，也不是维护政权转移视线的好方式，不要将国际恐怖主义当作国家的政策，让中国人民睁开眼睛，恢复理智和人性”。

    在上一篇文章中我分析了美国未来的政策变化，其最重要的一点就是美国会变得更为强硬，因为美国和世界人民都看到了独裁和恐怖主义的危害。美国的政策会从防止国家转变为防止国际恐怖组织。美国政策的转变会给中国带来什么样的机会和利益，中国政府应该如何适应新的形势争取自己的最大利益，这是中国政府应该考虑的最主要问题。

    在经济上，美国是中国最大的产品外销盈余国。在中国的外汇储备中大部份来自对美国销售。中国对日本和台湾等几个国家和地区的外贸均是赤字。美国是中国经济最大的支持者，美国经济的好坏严重地影响著中国的经济。如果美国经济衰退，必然会导致中国企业大量的外销定单减少，虽然国际资本会流向中国，但最终的消费就不得不依靠国内自我消化。这样的结局远不如保持美国强盛经济为好，美国经济的强大至少会支持国内的企业，让国民有更多的工作机会，增强中国的国力。无论对中国百姓还是政府都是一个强有力的支柱。

    我曾在政治与经济系列文章中发表了一篇《谁是中国的敌人》，在那里我详细地说明了美国不是中国的敌人，不仅不是敌人而且是最好的朋友。在政治上，中美两国间有著十分紧密的利益。即使在冷战期间，中国和美国都存在著利益，在目前，美国政府政策即将转向的时候，美国和中国的利益有更多的利益与一致。大家可以看到俄国总统普京先生率先发表讲话：“这次事件使美国和俄国有了更多的利益和一致”。俄国精明的政治家已经看到了美国的政策转向趋势，先于中国向美国表示意向，他希望国际社会能够采取联合行动，共同对付恐怖袭击事件。为什么俄国会这样？这就是国家利益的驱使。

    当二次世界大战结束的时候，美国人民对日本是痛恨的，在那个时期，美国支持国民党政府并不是喜欢国民党政权，首先考虑的是围堵共产主义。当美国大使向中共伸出橄榄枝的时候，毛泽东并没有看到中国与美国结盟的巨大利益，倒向了苏俄，使中国错过了一个历史发展的最好时期。美国政府面对在亚洲的挫折，为了围堵国际共产主义，不得不扶持日本，精明的日本人看到了这个有利的时机，依靠美国迅速发展，成为亚洲的第一强国。美国为什么要扶持一个被它打败并痛恨的国家？因为美国在当时没有选择，国家利益驱使它必须要支持并扶持日本，成为它在亚洲的代言人，成为它在亚洲的同盟国。

    今天，历史再次重现了，美国和中国的国家利益再次有了重合的时机。中国是个大国，至少在亚洲它是一个强国。美国不可能消灭中国，美国也从来没有企图去消灭中国。一个强大并民主的中国符合美国的利益，至少民主自由并强大的中国会为了自己本身的安全会消灭制裁独裁和国际恐怖分子。会为美国在亚洲看住国际恐怖分子。减少美国的担忧。

    中美结盟，对美国而言有著巨大的利益。“911”事件已经促使美国政府看清了危害美国国家利益，危害民主和自由的已经不是共产主义国家，而是国际恐怖组织。与中国结盟会使美国减少一个对手，扩大了市场，从经济角度上讲对美国是个利多。从地缘政治角度上看，中国可以抑制历史上最具侵略性的俄国和日本。同时对亚洲的流氓国家北韩，阿富汗有著威慑作用。对于中东的几个流氓国家也有著地理上的威慑作用和经济上，政治上的牵制作用。这样就可以让美国腾出手来全面绞杀国际恐怖组织。强大民主和自由的中国将和美国同样成为世界上和平的重要力量。这样的国家利益对美国是十分重要的，也将会成为美国国家政策的重要转变内容。

    中美结盟，对中国同样也有著巨大的利益。从经济角度上讲，中国拥有世界上最多的人口，就业是中国未来最大的问题，这也关系著中国未来的稳定和发展。而中国成为世界上最大的产品制造国也是历史发展的必然趋势。中国和美国结盟就可以更好地利用美国的资本和技术，将产品销售到世界上最大的消费国家，促使中国的经济稳定地发展。从政治上看，未来中国面临的是亚洲国家因为中国发展的恐惧而产生的怨恨，中国的发展需要更丰富的资源，南海和西部都需要强大的国力来保护。中国后院的疆独，藏独和台独都是中国未来的心腹大患，伊斯兰教和疆独有著千丝万缕的联系，越南，阿富汗，俄国，印度，马来西亚，菲律宾在可能未来成为中国的忧患。中国面临这样严峻的周边形势，与美国结盟就是最好的选择。中美结盟就可以制止日本的侵略性发展，台湾问题也就会得到自然而然地解决。中国周边的国家就会因中美结盟产生的威慑而不敢轻举妄动。这样的结盟会使中国更稳定的发展，逐渐成为亚洲甚至世界上最强大的国家。这对中国的国家利益有百利而无一害，这样的结盟更符合中国的利益。

    也许有人会问：“中美结盟的基础在哪里？利益的交合在哪里？”目前，美国政府和人民所面临的是国际恐怖主义的威胁，这种威胁的产生根源是伊斯兰教和基督教的冲突。在基督教中推崇的是民主和自由，相反伊斯兰教推崇的是保守和神秘。它是专制和垄断的遮羞布。在未来的世界发展趋势中民主和自由是发展的主流。美国为了维护民主价值观就要消灭国家恐怖主义。但中东远离美国，阿富汗更远在亚洲中部。为了消灭国际恐怖组织，美国需要亚洲的同盟国，需要在亚洲和中东地区的民主和自由的捍卫者，更需要地区的威慑力量。中美结盟是美国利益的最好选择。同样，对中国也是最好的选择。中国同样需要一个强大的同盟国来协助目前并不强大的中国维护周边利益。这就是目前美国政策即将转变时期中国所面临的机遇。这样的机遇是世界发展变化所带来的最好机遇，也是二次世界大战后，美国政策所要进行的最大改变。中国如果能在俄国之前抢得先机，未来的世界就会发生极大的改变，中国就会赢得未来几十年稳定的发展时期，成为世界上真正的强国。

    美国遭遇袭击使美国不得不痛定思痛，改变政府政策，在亚洲寻找同盟国。对于美国而言，中国和俄国是最好的选择。俄国因为其已经成为资本主义国家，至少在宪法上是崇尚自由和民主，在由共产主义国家的转型中已经抢得了先机，但中国在这次机遇中同样有更有利的地方，这就是中美结盟可以使美国减少军费，节省开支，促进美国国内发展，打开中国市场的大门，同时减少了一个敌人。面对中，俄两国的选择，从经济上选择中国最有利，从地理和政治上选择中国同样是最佳。在美国人民和政府的心中，围堵的不是中国人民，也不是中国政府，围堵的是可怕的共产主义，是以暴力为目的的疯狂独裁者。

    事实上，中国经过二十年的经济改革，中国的经济社会已经安全地转型为资本主义，唯一没有改变的是政治体制。而政治体制的转变已经是势在必行，这是人所共知的问题。问题是中国领袖能否为了中国百姓未来的利益，看到未来的前景，放弃自己的私念，放弃某些面子，真正地为了中国未来的利益和美国结盟。中美结盟并不会让中国成为美国的随从，中国的地理和经济地位已经可以让中国发出强有力的声音，中国没有什么可怕的事情。民主自由的中国符合美国的利益也符合世界的利益，同样也符合中国人民的利益。在这个历史的新时期，美国需要中国，中国同样需要美国。中国政府如果能放弃独裁，抛弃共产主义，认同世界民主自由的共同理念，中美结盟的基础就完成了。世界和平就会有希望，国际恐怖主义就会成为丧家之犬，过街老鼠。世界上的和平就会永久。

    机会就在中国的身边，机遇永远属于聪明人，对于人的一生来说，某种重要而正确的选择可能会影响一生，同样对于一个国家也是如此。正确的选择也许会为中国带来永久的繁荣和昌盛。我恳求中共领袖不要为了一党的利益而放弃历史的机遇，为了中国人民的未来幸福，为中国未来的利益做一个重要的选择。

    也许，这种历史背景性的选择在未来的几十年中只有一次。

    珍惜吧。我可爱的中国。


美国遭遇袭击——中，日，俄，印 暗中角斗

    周六休息，和几位朋友通电话，也在网上交换意见。在中午时分，我和在洛杉矶的一位网友交谈，相互交换了美国遭遇袭击后关于美国经济和股票市场的未来走向的看法。在一个多小时的交谈中，不可避免地谈到了欧洲和亚洲的未来政治变动。周日一早，我按照惯例上网看信，也收到了一位中国网友的来信。这位网友问我关于亚洲政局和欧洲政局的未来变化是什么。

    谈到国际政局，本来美国总统小布什早就想加以改变，但无奈美国民众喜欢安定，不喜欢变化。加上中国和俄国极力反对，欧洲各国也看不到美国政策改变的好处。所以，小布什推动他的政改方针的时候面临的是极为困惑的境地。美国经济不好，更使小布什要面对更多的困难。可世事难料，人算不如天算。美国遭遇袭击，一个小时竟然让这个世界实行了几十年的制度和政策发生了根本性的变化，二战以来形成的思维模式也被颠覆，各国战略格局也遭二战以来最大的冲击。最好笑的是一向反美的古巴和北韩竟然也高举起反恐怖大旗，对美国恨之入骨，进行了几十年恐怖活动的巴勒斯坦领袖阿拉法特竟然不顾年近八十的虚弱身体，率先献血，并号召人民支持美国进行反恐怖活动。连为恐怖组织提供最大训练基地的卡扎菲上校都说出了支持美国反恐怖行动的言语。一向以支持第三世界国家进行民族解放为己任的共产主义中国也在一天的观望之后，就像天上的浮云一样，一日三变脸。中央电视台刚报道了中国民众叫好的画面，马上就改为同情美国。过了不久，又改口说要全面打击恐怖组织，全力支持美国。对国内刚刚被煽动起来的爱国热情进行无情打压。更有趣的是印度，本来和俄国勾勾搭搭，转眼之间也全力支持美国，不仅支持，还要提供基地和军队配合美国，如果不不看以前的情况，大家还以为印度是美国最友好的盟邦。最无厘头的是，台湾政府的陈水扁竟然趁此机会发表了要两岸共同维护和平，要和中国共同发展的言论。

    本来政治是个严肃的事情，可这世界上的变化，竟也让我这个小商人看的眼花缭乱，还以为是这些领袖们都是三岁小孩在玩过家家。以往口中高喊的“主义”，“理想”一下就都被抛向了九霄云外。不知道宾。拉登这位狂人看了世界上这些变化会有什么感想。是不是有被出卖的感觉。所有的演出，就象一处街头小景，演绎了人世最普通的一幕。

    说起俄国总统普京不愧为一个滑头，首先表态要支持美国，并全力配合。说话的同时露出一副悲伤的面孔，着实让美国人民感动了一回。我想小布什看到了之后也会欣喜万分。可是就在不久，小布什却首先和中国主席江泽民通了电话，同样也让江老先生惊喜万分。美国终于有求于中国，江主席也可以自豪地说话了，中国在世界上有着举足轻重的地位。印度见此不甘落后，干脆明了，全力支持外加奉送。就像印度美女结婚一样，不仅女人送上还要外加彩礼。只有这小日本心中难过。看看自己国内低迷的经济，又看看周围日益强大的邻居，既不敢得罪，又不得不支持美国，只好在发表声明之后，用实际行动配合美军。

    乖乖，这平时大家都讨厌的美国痞子怎么一下就变成了英俊小伙子，各色美女争相投怀送抱，非要利用这一大好时机展露自己美丽的身姿。

    去过俄国的都说俄国男人喜欢喝酒，最耽误事情。这次看了俄国总统的表演感觉俄国人的政治敏感可不是酒能糊弄的。俄国老毛子一眼就看明白了美国政府的政策转变，看到了未来的时机。本来普京在讨好美国出卖中国的时候还要看看正在崛起的中国，现在这样的时机一到，再不放开手脚大干一场怎么能行？至少要吆喝几声，这可是和美国结盟表现自己大国地位的绝佳时机。对内对外都是个利好的行动。拉住美国，和中国进行交易时就会更加有利，中国越是孤立，俄国就越是有利，在经济上至少可以再卖几十亿美元的武器。这几十亿美元的收入对中国不多，但对于全国国民产值还不如中国广东一个省多的大国来讲，这可是一笔大生意。眼看着俄国的远东西伯利亚地区日益被中国移民和经济蚕食，俄国虽然有心驱赶中国经济移民，但终究是国力不足，没有办法抵抗金钱的诱惑。但这终究不是长久之计，有了美国来牵制中国，俄国就可以在未来几十年后，在国力发展的情况下赶走中国的经济移民。再说了，插手阿富汗，不仅可以一解当年之恨，还可以重回中亚，在中国的后腰上顶把刀子，让中国无法动弹。东可以制约中国，西可以制约北约，南可以看住石油大国伊朗和人口大国印度。这样的好事怎么会轻易放弃。再说了，阿富汗虽然贫穷落后，但越是贫穷落后的地方就越有发展潜力。各位怎么就能断定那里不埋藏着巨大的地下资源？说不准还有更多未开发的石油，伊朗有石油，和它连接的阿富汗就一定没有吗？错过才是可惜的。

    美国总统小布什是个商人出身，看重的是经济和利益。中国在亚洲经济力量的快速增长是美国人又喜又怕的。趁此机会拉拢中国显然利益要比俄国更多。首先，中国和阿富汗接壤，有漫长的共同边界。其次，阿富汗的盟友巴基斯坦是中国的盟友。美国进攻阿富汗必要经过巴基斯坦，而到了开战的时候，中国阴奉阳违不关闭边界纵容恐怖分子，或象美国进行的越战时变相支持，那可真是美国的末日到了，小布什既不能发动战争和拥有核武器及核反击能力的中国为敌，又要在国内保持经济和稳定，怎么能面对群情激奋的国民呢？美国的经济又怎么能有信心恢复呢？很显然，尽管小布什痛恨共产主义，但仍不得不拉下脸来，将第一个电话打给中国主席江泽民。中国人最讲究的就是面子，美国佬先打电话来找江主席，这江主席怎么会不高兴，于是江主席马上就讲了：“我们要支持美国的反恐怖行动，但至于怎么合作，我们还要谈谈嘛”。小布什打来求救电话，江主席很是高兴，谈谈就是要有交易，同时还显示了我江主席的民主和大国的风度。再者说了江主席也没有想到美国发生了这么大的事情，智囊团还没有支招。更生气的是中国的谋士们怎么就没有提前想到呢？江主席听了小布什的话以后，一定会大骂无能的中国战略专家。这帮战略专家到了现在这样的情况了却还不知好歹在网络上乱讲话，还在电视上胡说八道，于是，马上命令外交部和宣传部研究情况，改变风向。这样的情况可难为了外交部的先生们，中国政策一向是支持第三世界的穷弟兄，要他们反对美国霸权主义，本来中国在世界上没有几个真心诚意的好朋友，周边国家不论印度，越南，菲律宾，马来西亚还是俄国，都是和中国表面和气，暗中提防。日本，欧洲更是和美国穿一条裤子。今天要是赞同了美国，这中东的伊拉克弟兄不是更得恼火。这讲了多少年的反抗美国霸权主义口号不是白喊了。丢脸不说，这面子怎\放，弯子怎么转？万一美国今后又不认帐怎么办？更窝火的是宣传部，刚掀起仇恨美国的新高潮，一下子就要转弯改成支持美国，这不是玩火吗？但指示就是指示，不得不执行啊。只是可怜了受中国多年愚弄的百姓，爱国热情刚一上来马上就被浇了一盆冷水，还不知道发生了什么事情。在中国天涯网站就有这么一位先生反复抗议，为什么爱国的文章不让贴，爱美国的文章成为了主题。岂知可怜的“爱国青年”又被出卖了一次。

    话说这时候的小布什，眼看中国发生变化，马上就责令国务卿与中国主管外交的副总理电话谈判。不仅给足了中国面子，而且晓之以理，动之以情。果不其然，中国政府在晚间新闻中就马上播出：“完全支持美国反恐怖行动，中国政府将给予必要的支持和协助......在反恐怖行动期间，中国仍会继续观察台湾，不会破坏台海两岸和平”。

    很多人一谈起印度，马上就想起电影和美女，以为这印度阿三不会有什么作为。岂知在这次事件中印度阿三毫不含糊，见了中国和俄国的表态，马上就来一个更绝伦的表态：“印度政府全面毫无保留地支持美国反恐怖军事行动，愿意为美军提供海陆空基地。并愿意派出必要的军队协助美军行动。。。。。。”各位看了是不是感到其果断的气魄，要知道印度是不结盟国家的创始人，自从英国从印度撤离后，从来没有别国军队进入过，就是和俄国结盟的时候也是接受教官和顾问团，婉转拒绝俄国军队进驻。这次国门大开，不惜与近邻爆发战争，可见其内心的紧迫。不过，只要各位仔细想一想就情有可原，印度一直自以为是亚洲大国，但近几年不但和中国竞争，没有赶上中国反而是差距越来越大。眼看着中国实力大增，在亚洲说话的分量越来越重，就更感到自己的压力。周边的巴基斯坦和中国已经结盟多年，对印度耿耿于怀，泰国缅甸和中国关系良好，华人在那里也是举足轻重。面临今日的美国急需帮助的机会怎么能轻易放过，看到中国又表了态，一旦阿富汗被中国染指，美国又和中国结盟，这印度岂不成了亚洲弃儿。中国再发展十年，印度就要成为中国眼中的儿童。阿富汗纳入中国势力范围，这阿富汗不就成了印度头上悬着的一把刀？面对这样的局势，傻瓜也要行动了，不趁着美国遭殃的机会，赶紧拉拢美国，还有什么机会？印度说什么也不能让中国和美国结盟的企图得逞，更何况有美国遇到袭击，国际上一致反恐怖行动这个大旗。

    说到这里，返回头来再看看俄国，总统普京本来打的算盘很好，没想到中国江主席在小布什的电话下竟然同意了支持美国反恐怖行动，中国总理在国际会议上还特意强调中国配合世界各国反恐怖活动的决心。这样的表态实在出乎俄国的预料，本来俄国的目的就是在国际社会上让中国来转移视线，将矛盾转移到中国身上，自己好趁机渔利。上次在南联盟事件上就是让中国政府出头，到了收获的时候，俄国出兵，结果中国使馆被炸，人死了还留个支持种族屠杀的恶名。中国遭俄国暗算，使中国在南联盟几十年的功夫白下，被狼狈逐出南联盟。再说了。今天中国要和美国结盟，这对俄国的利益绝对没有什么好处。想到这里，俄国马上就来了个小转弯，转天早上就发出声明：“俄国希望在美国握有确凿证据的情况下出兵报复，。。。。。。”。好歹俄国是联合国常务理事国，无论如何也要趁此机会牵制一下美国，不能让小布什眼中没有俄国。现在不讨价还价，事情过去了还有什么筹码？各位看清楚了吗？俄国总统普京可不是个酒鬼，他可是滴酒不沾的人。

    最狼狈的要说还是日本。日本一向善于察言观色，以最小的代价换取最高的利益。人们总以为中国的崛起对美国威胁最大，实际上中国的崛起对日本威胁最大。为什么这样讲，请各位看官仔细听我分析。日本是个模仿成性的国家，内里空虚还装的很硬，有错还不认。从心理学上讲是自卑感太强的表现。在经济上日本和德国，意大利，法国是同类国家，这类国家的特点是以生产高档产品为主流的工业国家。其实几十年前日本和中国一样，是个生产抵档产品的生产国家，当日本发家了，就想进入美国，想从生产国家转变成技术国家，想仿照美国一样靠高科技发展自己，靠脑力赚钱。非常可惜的是，日本人没有美国人的制度和财力，在高科技方面怎么赶就是赶不上美国，最近十年日美之间的技术差距不但没有缩小，反而加大了。在赖以生存的产品制造业中又面临着中国的巨大压力。各位可以看看，当年美国超级市场里的日本制造早已经都变成了中国制造，除了汽车还是日本制造以外，其它行业中的产品早已经是中国制造。连当年日本赖以赚取利润的电视，冰箱，甚至DVD这样新的日用品都是中国制造，你说日本产品在未来的优势还在哪里？面对中国制造业的咄咄逼人的驾式，小日本怎么能不胆战心惊。国民经济十年不振，有中国在旁边，小日本怎么能振的起来。如果不是美国为了本国的利益要扶持日本成为自己在亚洲的盟国，日本的经济早就会象今日的台湾一样。中国和美国都是日本最大的出口盈余国，日本在这两个国家的出口盈余占了全日本出口盈余的一半以上。这两个国家无论如何是都不能得罪的。好在这几年耍滑头将两个国家都糊弄的不错。反正漂亮话说了不少，说话又没什么损失。得到利益是实在的。但今天美国遭难了，日本就不得不表态，但又不能让中国看出日本的野心。帮助美国，肯定要花钱，花钱事小，但不能得罪中国，也绝对不能让中国成为美国的盟友，否则日本就会失去保护和资助。于是日本首相不声不响，先是帮助美军，然后又是联系印度，并表示愿意在经济上支持印度，同时对俄国也表示：“日本有义务帮助俄国发展经济，度过难关。。。。。。”。小日本暗中搅局，狼子野心一览无余，恨不得中国马上变成美国的敌人。当然，帮助美国军事行动是日本人心中的愿望，毕竟日本需要美国的帮助，失去美国帮助，日本这个人口稠密的国家，一旦被恐怖分子袭击可就不是死亡一万人的事情了，再说，美国军工离不开日本，很多导弹和飞机零件都是日本制造。一颗导弹就是几百万美元，一架飞机可能上亿美元，虎口里掉下的肉渣也会对日本经济有促进作用。更何况日本在美国还有庞大的资产。

    记得好象是某位欧洲哲人讲过这样一句话：“只有在一个巨大的利益摆放在人的面前时，人的本性才能充分显现出来”。美国遭遇袭击，亚洲各国的本性马上就都显露了出来。毕竟国家利益要远高于主义和理想。只可惜的是国民在这历史转型的关键时刻却还没有丝毫的准备。中共僵化的体制还没有充分的准备好。如果中国不能在本世纪初抓住这个有利的机遇，恐怕就会又让中国人民苦难一个世纪。无论俄国和美国结盟还是印度和美国结盟，最终的结果都是中国被孤立，中国被世界围堵。中国支持恐怖分子的结果只能是被世界各国封锁，让俄国和印度在未来的几十年中得以快速发展。当这些国家发展了之后，僵化的中共即使想改变也已经来不及了。中国人民已经错过了最好的时机，错过了中国可以利用世界各国帮助和平度过民主自由转型中早期的困难时期。中共也会错过利用国际资本帮助其经济稳定，让政党和政策顺利转型的和平时期。到了那时候，中共只能是自掘坟墓，自我葬送，中国人民也会在世界人民的一片耻笑声中自我混战堕落。

    机会在某些时候来的就是太快，往往让人措手不及。利益也最容易让人贪婪，让人失去理智。只是聪明人会战胜自己短期小利的诱惑，去争取未来整体的利益。希望今日的中共能早日觉醒，不要错过这个在世界上六十年来的最大机遇，让中国人民在未来能得以幸福。


美国遭遇袭击──中共政治偷袭世界

    九月十七日看到了中国政府婉转拒绝巴基斯坦总统访问中国商谈合作反恐怖行动的消息。看完之后，我感到十分奇怪，中国和巴基斯坦是多年的友好盟邦，平时往来密切，今天在这个关系重大的时刻怎么会出现这样的情况。很显然，这里面有了问题，中国一定有著难言之隐，巴国总统急于说服中国，而中国又不愿意放弃自己的利益。那么，这个问题是什么呢？

    今日一早，看看新闻，忽然发现巴基斯坦对美国全面支持，变成了有条件的支持，在使用军事基地上面不仅有了限制，而且强烈禁止俄国，印度和以色列国家军队进入。与此同时，中国政府也通过非正式渠道透露，希望美国军事行动最好要通过联合国授权，另一个重要的变化是中国主席江泽民先生同俄国，法国，英国的领袖们先后通了电话。再有一个更令人震惊的消息是，中共发布了一个历史性的决定：“外国资本可以收购中国大型国有企业，同时开放投资业，金融业，服务业等其它产业”。准确地讲，我和我银团的中国问题专家在三个月前，就已经通过中共的一系列宣传和决定嗅到了中国的未来要有重大变化，于是在当时就决定派人开展对中国的工作。八月二十七日和九月一日，以我银团一位副董事长和一位投资经理分别带队的两个商业考察团就已经到达了中国，对中国十余个省市进行考察谈判，并预定在十月八日返回美国。当九月十三日，我银团董事告诉我中国会在近期有巨大政治改革举动的时候，我还不敢确定会这样快，仅仅过了四天，我就看到了中国这一重大的变化，著实让我吃了一惊。为什么中共会在美国遭遇袭击的这个关键的时刻推出这样不同凡响，以至会影响世界未来局势的重大决定，这确实值得关注中国的人们深思。

    中国进行经济改革已经二十年了，成绩是有目共睹的。但经济发展到了今天的地步，政改问题已经显现的十分突出，中共对这样的困局显然也看的十分清楚。如何能保持中国经济的持续发展也是中共当局十分头痛的问题。在这种政治改革不能大幅度进行的时候，中国加入WTO就成了中共发展经济维护政权的最好方式。其实在这个问题上，中共自己本身看的很清楚，当很多中共党内保守派反对中国加入WTO的时候，或许就发现了江泽民的打算。对于国际社会而言，围困中国的最大理由就是中共的共产主义制度，而在这个制度一天不消灭，世界和平就有危险的共识下，国际社会不可能对中国进行大量和广泛的投资。中国宪法的法律性制约，也限制了海外大财团在中国的战略性投资。江泽民执政期间，他没有实力和胆量来改变中共的性质，更没有可能改变中国的宪法。在这种情况下，中共没有别的选择，加入WTO是可以用国际法来制约中国宪法的一种方式，从而慢慢地从根本上改变中共的本质。我相信这样的路线并不是江泽民制定的，更有可能是邓小平在世的时候制定的。中国加入WTO，尽管中国的国有企业可能会损失殆尽，但对中国未来和平地过渡到民主自由的国家可能会是一个最稳妥的道路。这虽然会给中国带来经济上的损失，但相对于通过流血和混乱进行的民主政治所带给中国的损失会更小。相对对江泽民而言，在放弃权力之前进行这样的政治变动，成功了是他的历史性功劳，失败了是后任者的责任。无论怎么看都是一个高著，没有任何政治风险。

    所有中共领导者都十分清楚他们自身的困境和面临体制转型的强大压力，如何保护自己的利益，维护共产党的统治，如何顺利的进行不流血的变革始终令他们头痛。政治改革在中国是个艰难的过程，多年的愚民政策已经让国民陷入了一种不知所措的地步，国民一方面需要安定和富裕，另一方面又要民主和自由。保守派要维护自己的利益，维护原来的共产主义，改革派同样也要保护自己的利益，想使自己成为中国历史上的伟人。在这个历史的关键时刻，中共的政治改革处于停滞状态就不是什么奇怪的事情了。我个人认为，不是中共不愿意政治改革，而是没有好的时机和对策，中共领袖们希望的既维护自己的利益又能带动中国前进的方法尚未找到。利用国际风云突变和海外舆论就成了中共推动政治改革的重要契机。中共大力推动中国加入WTO的目的也是如此。

    在美国没有遭到袭击之前，中共的计划是慢慢地利用WTO的压力来推动政治变革，江泽民先生的“三讲”和资本家加入共产党的理论也是这个目标的前奏。但问题是在九月十一日，美国遭遇了袭击，整个事件严重地影响了国际政局，未来整个世界的势力划分已经迫在眉睫。江泽民和中共的领袖在一日的彷徨之后终于醒悟到，一个可以改变中国和世界的新的时机到来了。这就是如何利用美国遭遇袭击这个二十一世纪最大的事件来展开自己的行动。这也给早已在中共党内沉默了多年的改革派提供了有利的时机。各项重要的改革政策都可以利用中国国民和全世界的注意力关注美国事件的时候悄悄地提出，而且也可以用国际上的新变化来解释中共的历史转变。这样的时机恰恰发生在中共明年即将召开的党代会之前，很显然会给中共带来一个决定性的历史转机。

    美国遭遇袭击，就在世界各国关注美国的时候，很少有人注意到中共在这个时候宣布开放中国所有国有企业，同时还开放金融和服务业的新闻。各位可能并不知道，中国一直没有开放国有企业，并宣称关系国家命脉的国有企业永远不会放弃，再加入WTO谈判时针对世界各国都提出了开放的时间表，但今天的中国大型企业全面开放，则正式宣布这一事实提前结束。在当天，中国副总理吴邦国也宣称：“中国将放弃原来的三大关卡，外汇市场全面开放。法律也将根据WTO的原则全面调整。使中国的法律合乎世界发展的潮流”。中国政府主动提前放弃在WTO谈判中全力争取的开放延缓时间表，并主动提出修改法律。这样的宣布向我们暗示了什么？那就是中国将在政治和经济上全方位资本主义化。中国全面放弃国有经济。在法律上全面进行修订，中国要利用美国遭遇袭击的最佳时机，全面向资本主义转变，在政治上进行了一次中共党内的珍珠港偷袭。在这样的情况下，中国股市的国有控股也一定会全面释出，国际资本全面控制中国经济的局面将提前数年到来。中国经济也一定会出现全方位的历史性的改变。中共利用美国遭遇袭击这一有利时机，在中国和国际上进行了一次政治上的偷袭。成功地将中共历史上最具震撼的决定悄无声息，不动声色偷偷地塞给了中国人民和中共党员。各位仔细看看中共的新闻就可以发现，中国的新闻对这历史性的政策转变竟然没有当作重要的新闻，而是简单带过。

    政策的转变必然会导致国际上的局势转变。于是中共放弃坚持了几十年的反对美国霸权主义而对美国遭遇袭击的军事行动进行呼应就有了合理的解释。当巴基斯坦看到美国向它伸出橄榄枝的时候，怎么能放弃呢？响应美国可以为自己带来经济和政治上的利益，但对中国这个传统盟友的意见也不能不考虑，当巴国总统准备和美国全面合作的时候，向中国解释说明的就只能是由总统先生了。中国很显然看到了巴国全面投靠美国的危险，拒绝巴国总统就是向其提出警告。巴国不会不知道近邻中国的暗示，由此，对美国军事行动的全面配合转为有条件的配合就成了情理之中的事情。巴国总统的决定，一方面给中共一个极大的面子，让世界各国更能看到中国在亚洲的政治力量不可忽视。另一方面也增加了和美国在经济补偿上面讨价还价的筹码。再者说了，究竟如何支持美军进攻阿富汗还不是巴基斯坦自己的事情，发表一个声明，让自己的利益增加又照顾盟友的面子，这样两全其美的事情谁不会做呢？

    中国以往的政策是支持一些发展中的国家，以反对霸权主义来增加自己在国际上的实力。在美国遭遇袭击之前，中国面临全面围堵的时候，这样的手段不乏功效。但在中国努力融入世界主流，还没有完全被承认的时候，中国的每一步都不能盲目，既要和美国发展友谊，又要在真正的伙伴关系还没有建立的时候保持和伊拉克，北韩的友好关系，只有这样才能在这次世界政治大洗牌的时候占据有利地位，随时牵制美国和西方国家。所以，在中国政府全面支持美国，主动封锁边境的同时，故意在新闻中发出“呼吁并提醒”美国要通过联合国决议。我可以肯定一点的是，此次中国在联合国会议中一定会史无前例地投赞同票，而不会是羞答答地投弃权票。

    中国政府的历史性改变，也同样给世界各国一个震惊。江泽民是个喜欢做秀的领袖，必然要利用这个机会和世界其他强国交换意见甚至讨价还价。与俄国总统普京的谈话一定要谈到共同对付新疆独立运动的问题，同时也会交换如何防止美国势力在亚洲一家独大的问题。拉拢俄国牵制美国在亚洲的扩张是中国的目的，相反，俄国拉拢中国牵制美国在亚洲建立新势力也是其国策。二者虽然各怀心腹事，但共同的利益一定会有所联合。再说，中国最担心的阿富汗如果不能彻底解决，恐怖分子鼓励并支持疆独则是中国未来最大的隐患。俄国如果睁眼闭眼纵容他们，中国也会麻烦不断。现在建立利益同盟显然比今后再谈会更好。

    欧洲的法国是对中国最友好的西方国家，江泽民首先和法国首脑通话，很明显的是要说明中国的立场并寻求法国对中国某种利益的支持。从法国和中国的新闻报道上看，中国的目的达到了，这样的外交举动在中国没有大肆宣传，很显然是有私下利益的交换，只是目前我们还不能准确猜测到。同英国首脑的通话是应英国首相的要求进行的，我有一种猜测，这是英国首相在与小布什交换意见之后，代表美国劝说中国，而江泽民很显然也猜到了英国首相将要谈的问题，正是因为这个原因，中共江泽民才会首先和法国交换意见，达成共识。这样的交易，在目前无法具体得知，然而，美国及西方国家在此事件后全力支持中共进行和平政治变革是可以肯定的，给予大量的政治和经济援助也是可以预料的。各位不相信，在美国军事行动之后，肯定可以看到这一切内幕交易。中国利用美国遭遇袭击的事件，在国内和国际上进行政治偷袭所取得的成绩，恐怕远大于人们的想象。

    有人说政治是肮脏的，其实这只说对了一半。对于政治，我个人认为是利益的化身。当我们为了经济利益奋不顾身的时候，谁又能说我们不是肮脏的？美国遭遇袭击给美国带来了机会，对中共也同样是个机会。中共一向注重国内利益和自己的本身利益。今天的表现更是显示中共在目前还是以国内问题为主，首先想到的是利用这次机会将中共的政治改革提前推出。趁民众和左派关注国际事件的时候，将中共进行天翻地覆的改变。同时也利用这一国际好时机增加与西方国家讨价还价的筹码。在这里我可以肯定地讲，明年的中共党代会将是中共党史的重大改变，尽管中共还不会全盘否决共产主义，但在后面召开的人民代表大会上修改宪法已经是不可改变的趋势。将中共逐步改造成为一个不具危险的社会党的行动已经开始了。

    恐怖分子袭击美国，中共对世界进行了政治偷袭。


美国遭遇袭击──小布什政策的本质是什么

    发了几篇关于美国遭遇袭击的文章之后，又收到了大约三百多封读者的来信。在来信中有一位读者这样写：

    “......我是每天都要上网看新闻的，这两天却没注意到关于国内那项重大政策变化的报道。看来极可能如你所说：中国领导人利用了目前人们注意力被转移的大好时机，悄然出台了一个本应引起轩然大波的政策。很佩服你的政治嗅觉。不过，这一政策变化是否具有历史性、中国宪法是否会因此而改变，我觉得还远不能定论。但大家可以拭目以待、静观事物的发展来证明你的判断。我相信不久就会见分晓。其实，这几天我一直想鼓起勇气在网上发表一个看法。但终因才疏学浅、恐成他人笑柄而止步。不过在此单线上说出来倒是无妨。我认为：中国应趁此时机把自己打造成一个国际资本避风港。实现这一目标的大概步骤是：

    １积极支持美国的报复行动，因为美国此刻恰恰需要中国的支持。雪中送炭，美国不会对此惠无报。借此机会缓和被美围堵的压力。

    ２对美的支持应以不彻底伤害伊斯兰世界的感情为宜，避免成为他们下一个攻击目标，因为中国与他们大面积接壤，而且境内有回教民族。所以对美的支持必须是道义和政治上的声援而不是军事行动，并于口头上呼吁美国要精确和慎重出击，同时出钱安抚即将出现的阿富汗难民(这一点狡猾的俄罗斯人已经做到了)。

    ３检讨并重新制定新疆政策。决不可再用武力镇压的方式来实现所谓的边疆安定，应该以非暴力和解的胸怀和彻底的人文关怀为出发点来制定政策。这样做的理由只有两点－－你需要那些少数民族永远做这个国家的安分公民而永远保持那片疆域的安宁；他们对这个国家的心无二志是对伊斯兰过激分子的最好抵御。

    ４从速启动政治改革。改到什么程度为止？改到那些国际超级资本不再担心中国的政治会在中国的经济领域里玩弄权谋为止。当然，事实表明，前两点中国政府基本做到了。不知你是否认为美国的此次遭袭会造成资本外流。如果外流，流向哪里呢？中国如能趁机把自己打造成一个国际资本避风港，则是中国利用这次国际风云突变给自己捞到的最大实惠。。。。。。”。

    这位朋友的想法很好，但我个人认为中国在短期内既无此计划，也无能力。其根本的原因是中国宪法不保护私人财产，要实现的是消灭阶级和私有财产为目标的共产主义。关于这位朋友的想法，在香港，董建华先生有个亚洲金融中心的构想，台湾李登辉有亚洲营运中心的想法，日本有亚洲金融中转站的想法。但由于它们有先天的不足，所以都没有成功。中国大陆有它独到的地方，很容易完成这样的目标，但可惜的是被中共僵化的政治体制限制住了。至于是不是会错过机会，我个人认为要看美国的政策变化，要看国际社会整体的发展趋势。

    谈到中国不能不谈到美国，中美关系之复杂是世界各国关系中很少见的。两个大国的一举一动都会影响未来的国际局势和发展。犹如某位读者在来信对我说：“美国政策的本质是什么？小布什的政策由谁决定指导？”

    在上世纪七十年代，尼克松和基辛格根据当时的国际形势为美国政府制定了基本战略，到了里根时代，这个政策发挥的淋漓尽致，并最终打垮了俄国和东欧的社会主义国家。各位从美国电影中就可以看到一个奇怪的现象，以前美国的电影都是俄国人在捣乱，后来的电影都改成了恐怖分子和狂人。其实这正反映了美国人心态的变化。到了克林顿执政的时候，美国军费开支大减，更多的财力投入到了经济生活中，给美国带来了十年的经济繁荣。特别是在克林顿第二次当选总统之后，更是为了给自己留名，大力发展经济，而将美国国防和其它事业放在一边。克林顿的政策很清楚，美国不再担任警察，和各国发展关系，尽量让美国经济持续繁荣。尽管克林顿很清楚美国未来经济发展需要强大的国防来保证，但他的任期只剩下一届，与其自己进行大规模的政策改变不如将风险留给下任。而克林顿的经济政策是发展小型企业，让民众自由发挥，限制大型企业发展，并鼓励网络IT事业的发展。这也就是为什么克林顿政府极力要分拆微软的原因，只有将微软这样大型的企业分割，小型的IT企业才会有机会发展。这样就变相鼓励IT业的膨胀，形成了IT业的泡沫经济。但问题是，这样的政策在短期可以，长期进行下去就会出现问题。美国资本全部投资到了股票市场和IT行业，没有基础行业的支持就会很快出现危机，虽然克林顿执政期看不到，但后面继任的人一定会遭遇上。晚几年就会给美国经济造成更大的创伤。

    在人类的心理上，安定是最大的惰性。任何人都不喜欢变化，不让已经具备的享受和安定丢失。但美国有一部分精英在1998年就已经看到了问题的所在，所以，很多经济学家都对美国经济发出了呼吁。美国共和党与民主党最大的不同是在经济政策上。共和党的支持者基本都在大型企业，这些企业的利益关系著美国的命运，也聚集著更多的人才。眼光也远比小型企业的管理者更能看清楚未来的发展趋势。美国目前的经济不是制造业，而是头脑经济，是靠资本来谋生。国际化的经营的区别于小型企业在本国内可以进行，在本国内的小型企业不需要国际的大环境，但大型跨国公司就需要美国强大的国防来维护自己的利益。象大家知道的IBM和耐克等公司，他们虽然产品相差悬殊，但工厂都在海外，国际局势的动荡对它们的影响往往都是致命的。面对这样的情况，这些企业怎么能坐视美国国防衰败？另一方面，持续了五十年的冷战局势已经改变，欧洲全面资本主义化，社会主义只剩下中国在亚洲当龙头。美国的国防保护战略还停留在欧洲就显得极为幼稚和不适应当前的局势发展。美国将军力重点转移到亚洲就势在必行。但这里有一个问题是，当美军从欧洲转移到亚洲的时候，日本是最欢迎的。但欧洲国家特别是英国为了自己的利益最不高兴。美军力量的减少，势必要使英国和欧洲国家自己增加军事开支，这对欧洲国家普遍的经济不景气是无法承受的。这也是欧洲国家不愿意美国军事重心转移，但又不愿意直接讲出来的原因。

    在中国大陆的BBS上，我看到无论政府还是百姓，对美国总统的评价都是赞扬克林顿，而对小布什抱有怨言。从这点上看，我觉得中国大陆政府的美国问题专家思维有问题。就如同在美国遭遇袭击的时候，中国一位著名的军事战略家在网络上说：“美国会因为袭击事件而更快地发展NMD计划，中国也将面临更大的军事挑衅”。更有一位政治专家宣称：“美国将会将战略目标转移到中国，将更多的导弹对准中国”。我很奇怪，为什么号称中国精英的战略专家会这样看美国。他们根本就不懂美国的民主政治是怎么一回事。事实上，自尼克松，基本辛格制定了美国基本战略之后，美国的国防和外交政策没有大的变化。到了克林顿执政期，世界处于相对和平的年代。克林顿善于做秀，善于变化。准确地讲，他是个笑面虎。大家可以看到的是，在对待台湾这个中国最关注的问题上，克林顿几乎是超越了以往任何一位美国总统的作为，无论在武器的数量，价值和性能上都是史无前例的。大家也许会关注中美撞机事件，认为这是小布什在挑衅。我们暂不说事情的原因，但我们可以回忆，在克林顿时期发生的中国使馆被炸事件的性质远比中美撞机更严重。克林顿政府执政时是共和党执掌议会，几乎所有的政策都要共和党同意。今天小布什执行的政策同样是共和党政策，它们之间没有什么本质的区别。所有的区别就是，克林顿喜欢给中国政府面子，善于讲好话。小布什只是缺乏克林顿当律师所锻炼出来的见人三分笑，善于诡辩的才能。而实际上，小布什执行的政策才是对美国长远利益有益的。美国政府从来就没有掩饰过对共产主义的厌恶，也从都没有否认过它们对共产主义的压制。美国战略重心从欧洲转移到亚洲是历史的必然，是保证美国利益的需要。如果中国目前是个资本主义国家，是个民主自由的国家，美国的战略重心就会从亚洲和欧洲转移到中东。什么是美国的利益，什么是美国的敌人。对于敌人的概念有很多解释。但我个人的解释很简单：“侵犯或有可能侵犯我的个人利益的人就是我的敌人”。相对于国家，我相信我这个解释同样适用。

    正是基于这样的理论和事实，小布什执政后就一直致力于推行他的政策。但可惜的是，美国的大亨们在利益驱使下，很快都抛弃了自己手中的股票，致使美国经济陷入停滞状态，欧洲国家因为自己的利益不愿意让美军撤离欧洲，并减少对欧洲的支持。中国和俄国也极力反对NMD计划。这一切迫使小布什不得不暂缓推行他的计划。

    美国实行的是自由经济体制。全国是以跨国公司为主体，商品全球化，依靠技术和智能来发展的国家。如果中国的战略专家和民众不能认清这一本质，就不可能了解小布什政府的政策。保护美国经济的最好方式就是推行全球经济，保持美国强大的国防。小布什的经济振兴计划就是推广经济全球化，让美国经济在全球化的目标内持续发展。认清这样的本质，各位就不难理解为什么小布什会强力推行NMD和扩充军力。只有保持美国强大，才能迫使世界各国接受美国的民主自由思想，才能迫使社会主义国家开放市场，才能保护无处不在的美国商人的利益。才能让美国人的财富遍及世界。

    可以确定地说，在美国遭遇袭击之前，中国就是美国要围堵并迫使它放弃共产主义的主要目标。只有让中国放弃共产主义目标，世界上其它高举社会主义旗帜的流氓国家才会发生转变，美国的利益才会有保证。但美国遭遇袭击，一日之间突然让历史发生了改变。美国政府和民众不得不认识到恐怖分子已经成为了民主和自由的最大威胁。万人伤亡使小布什不得不接受民众的呼声，将恐怖分子作为首要的敌人。而欧洲各国在看到这样的现实后几乎都是暗中高兴，其原因是恐怖分子二十年来都是欧洲的最大敌人，相反中国因为距离的原因，并不会成为他们的首要目标。在这样的基础上，各位看到欧洲各国首脑齐聚美国商讨反恐怖活动，美国和欧洲难得的取得了一致的意见就不会感到奇怪了。

    欧洲和美国的团结，这让小布什和美国赢得了几十年来的面子。但国际局势也同样会发生巨大的变化。也许有人会问，阿富汗已经同意让宾。拉登离境，为什么美国还要动武。其实各位如果仔细听一听美国国务卿的讲话就不难理解其中的原因。美国国务卿在回答记者问题时说：“即使阿富汗交出宾。拉登，美国的军事行动也不会停止”。这句话的真正涵义就是，美国进行的是一轮新的剿灭计划，要将恐怖分子的老巢消灭。支持恐怖分子的阿富汗政权一定要下台。同时，美国要合情合理地对伊拉克这样的流氓国家进行毁灭的打击。从经济和政治上全面封杀它们。任何聪明的政治家都会抓住机会，当全世界都支持美国反恐怖行动时，小布什为什么要放过这最好的机会？当这些中国大陆政府的传统盟友被剿灭之后，中国大陆的共产主义政府也就面临著灭亡。同样是一个目标，只是通过的渠道和手段不同。这样的选择，同样也可以迫使中共提早放弃共产主义，未来美国的国防军事投入会更少，从某种意义上讲，这也不失一个好的方式。

    军事企业一向是各个国家最感困扰的企业，它既不能丢弃，也不能不让它赚钱。美国军事企业就面临著这样的问题。如果世界和平，美国没有遭遇袭击，我相信，军事企业一定会劝说美国政府将军火卖给台湾，只有台湾才是既能符合美国利益，又能维持军火企业赚钱的地方，其它国家不是不需要军火，如果是美国的敌人，美国军火企业就不能卖给它们。但这次美国遭遇袭击，军火商人当然高兴，生产会发展，钱会赚足。这样，相对于出售武器给台湾的诉求就会减少很多。相对而言，对中国大陆是个利好的消息。事实上，美国政府宣布开战以来，在美国股市中，各种企业的股票均全面下跌，唯有军事企业不跌反涨，逆势而行。军事企业的发展，也会带动钢铁电子和化学等相关工业，进一步会带动电力和其它基础行业的发展，这样就会全面促进美国经济的复苏。而强大的美国就会吸引更多的国际资本进入美国，更加促进美国的强势，这是个良性循环。

    用心理学的观点看，小布什执行这样强硬政策有其原因。小布什是出身于政治世家，本身家境富裕。在他成长的年代正是世界上冷战最严重的时期。其父亲在中国长期担任美国政府驻中国的官员，小布什不可能不从他父亲那里了解中国当时的悲惨景况。也不可能不接受其父亲的共和党友人的观点。这样的历史背景和从贫苦家庭奋斗出来的穷孩子克林顿有著截然不同的生活背景。幼年的潜移默化往往会在成年后的生活中不知不觉中显现出来。而且，共和党的强硬路线确实在美国数次海外用兵上为美国取得了很好的成绩，也为美国长期经济发展做出了卓越的贡献。优越的家庭生活，可以让小布什在成长中不需要象克林顿那样寻找机会，左右逢源，家庭环境可以让小布什在思考问题的时候有更高的境界。另一方面，在共和党和民主党的政策区分上和党员区分上，共和党依靠的是美国企业家和中高收入阶层，民主党依靠的是中低收入阶层。因为美国是个贫富分化不大的国家，它的阶层区分就象个橄榄球，最大的是中产阶级，不象其它国家是个金字塔，所以，为了争取大多数人的支持，两党在中产阶级上的政策区分就很小。当一个政策区分很小的时候，独立的知识分子和精英阶层发出的声音就很有力量。至少美国是个崇尚知识的国家，专业人士的分析和理论就很容易打动犹豫不决的中产阶级，而美国这些有头脑的知识分子和精英阶层更多地是高收入的阶层，也分布在各个大企业之中，或与跨国企业有著千丝万缕的联系。在美国大选中，知识阶层和精英分子选择了小布什，这就注定了小布什强硬政策的确立。

    客观地说，小布什的经济政策要比克林顿的经济政策更具长远性和前瞻性，对美国未来发展更有好处。但民众看的只是眼前的利益。当小布什正苦于如何说服民众，实行自己的改革计划时，美国遭遇袭击给了他一个绝佳的机会。从那一刻起，美国民众空前的团结了，人民对美国前景也看的更清楚了。人民比以往更愿意为了未来的利益牺牲眼前的利益。小布什的政策得以顺利地推进了。

    什么是政策，利益就是政策，最好的政策不是维持现状，是能使国家和人民有个更美好的未来，让人民的利益更有保障，美国的利益就是人民的利益。无论怎么看，美国政府的政策，至少在如何面对中国这个共产主义国家上，在本质上没有任何的改变。只是不同的政府采取的是不同的手段。战略目标是一致的，战术上不同罢了。

    什么是小布什政策的本质？全面保护美国人民的利益，并让它永久。这就是小布什的政策的本质。

    附注：

    接到很多读者来信，感谢各位的支持和爱护，现对主要问题做一回答：

    1．有读者来信询问我：“为什么要写这些文章，你是不是代表某个政党？”

    答：“我写这些文章是为了能让国人更清楚了解美国。我是美国共和党人，但我的文章只代表我自己的观点。我与中国大陆以及中国大陆在美人士成立的各种政党都没有关系”。

    2．有读者问：“你怎么有时间写这么多文章，目的是什么？”

    答：“我只是个商人，但我不给任何人打工。商人可以有自己的时间并自由安排，我并不认为商人就一定没有时间写文章。相反，我认为一个好商人更要关心时事，特别是投资业金融界的人士。写作的目的见上一条”。

    3．有读者问：“你是否担心中共会在你去大陆时扣押你？”

    答：“我相信我讲的都是事实。如果中共连我这样的文章都不能接受，我的文章能颠覆中国政府。那么，我觉得这样的政府就应该被颠覆，也一定不会长久。事实上，到目前为止，我们在大陆的投资并没有受到任何影响”。

    4．有读者问：“最近的文章错误减少很多，是否有人帮助，或是否是个写作班子？”

    答：“在数篇文章之前，承蒙一位在美国居住的华人网友无私帮助，每一篇文章均请他校对，所以文章比以前改进很多。本人在此表示感谢。

    另。本人就是草庵居士，并无写作班子，也没有什么组织。


美国遭遇袭击——台湾别无选择

    周五晚上，打开电脑查看新闻，结果一条重要的新闻映入我的眼帘。美国政府宣布和中国外交部长达成五点共识：一、中美双方表示，将抓紧做好江泽民主席和布什总统今秋会晤及布什总统访华的有关准备工作。中美双方将共同努力使上述会晤和访问取得成功。二、双方强调两国在反对恐怖主义领域开展磋商和合作的重要性，同意于近日举行反恐怖问题专家磋商，并将在联合国安理会将加强磋商与合作。三、双方认为，保持两国外交部门间经常性对话对中美关系的发展具有重要意义。中国副外长李肇星和王毅将应美国务院的邀请于明年早些时候分别访美，举行中美副外长级政治磋商和有关亚洲及国际形势的政治磋商。四、双方认为艾滋病蔓延已成为人类严重威胁，同意将加强在艾滋病防治领域的国际合作。五、根据业已达成的共识，双方将于近期举行政府间人权对话。

    奇怪的是，中美两国均没有将这一事件当作重要新闻。有兴趣的读者可以仔细研究一下，第一条说明美国总统小布什极为重视同中国的关系，即使是在美国面临战争的状态下还要坚持如期访华，进一步显示了中美合作的重要。在第二条中，则隐藏了更深的涵义。中国将全面与美国进行军事合作，相互交换情报。在前几天，本人曾预言中国将会和美国进行军事合作，今天中美会谈的结果则证明了这一预言。中美反恐怖行动上的合作，将会产生更多的中美军事上的合作。这样的结果也说明了，中国对美国军事打击的支持，将不会仅仅停留在政治层面上，军事上的配合即将开始。第三条就更说明了美国将在其他方面支持中国，作为交换条件，台湾问题将会被提到中美谈判的日程上来。中国在亚洲作为美国的盟友的初步局面已经形成，台湾被美国抛弃基本形成事实。最奇怪的是中美之间达成的防滋兹病和人权对话这两条协议。很显然，中国政府在寻求美国对台湾问题让步的同时，也对美国做出了让步。中国在这二个问题上将与美国商谈，开放新闻舆论，加强人权保护等均会有所放开。本人预测的结果基本实现。

    我相信，当美国白宫宣布这五点共识的时候，台湾的陈水扁先生的心情更加沉重。这样的中美共识，无异于当年的中美建交。美国抛弃台湾，与中共建立同盟已经是势不可挡。台湾何去何从已经别无选择。

    很多大陆人士对为什么美国要保护台湾，认为美国是利用台湾做跳板分裂中国。其实，这正反映了大陆人民不理解美国政策的曲解。共产主义是美国的大敌，独裁和缺乏民主自由正是共产主义国家的主要特征。美国不愿意自己的民主和自由被共产主义消灭，维护台湾的民主和自由就是首要的选择。尽管台湾的民主和自由并不完美，但它毕竟已经已经脱离了独裁统治，在人权和自由上比大陆政府更进步。美国的中国政策是冷战时期的产物，必然要带有那一时期的特征。从政策上说，美国政府从来没有公开要台湾独立，也没有鼓励过台湾独立。很多人对美国的“对台湾关系法案”耿耿于怀，其实，这个法案只是个美国国内的立法，并不属于外交立法。这就如同中国大陆在国内自己通过了法案，要“支援世界革命”一样，这样的法案和外交立法有着本质的区别。正因为冷战时期的需要，美国和西方社会利用台湾阻截共产主义就成了它们必须的选择。当共产主义在全世界破产之后，台湾成功地和平转型为民主社会，这样的台湾就更成为中国的民主样板。美国支持台湾，实际上是支持民主，让中国大陆和平转型成为和台湾一样民主自由的社会。这也是美国要捍卫民主自由支持保卫台湾的原因和理由。美国政府一直在呼吁台海两岸和平谈判，让民主和自由统一中国。举个例子，当大陆人民嘲笑北韩制度和贫穷落后的时候，尽管我们愿意国家统一，但我们是否愿意接受这样的制度和统治？台湾和中国大陆统一的问题其实就是这个道理。

    以我个人的观点，台湾的民主是不健全的，主要的原因是，无论人民还是政党都没有一种发自内心的民主自由思想。中国人数千年的文化和教育让一种反民主的潜意识隐藏在心中，在生活中时时会不自觉流露出来。民进党以民主自由为口号，但就在它执政后，民主马上就转变为独裁，丝毫不顾大多数人的利益，从废“核四”一事就可以清楚地看到陈水扁及其民进党的反民主倾向。在数年前，李登辉执政时期，台湾政府要建设“高速铁路”，本人曾亲自访问台湾，并与国民党高层会面。台湾建设“高铁”的目的是加速基础建设，并带动台湾经济的新一轮增长。当时我们作为投资银行为其研究，并争取美国的投资。在研究后，我们和美国专家发现，将台湾原有的铁路改建后全面提速所产生的经济效益，远高于新建一条与原来铁路并行的“高铁”。当我们将研究报告送给当时国民党主管经济的大掌柜刘XX时，得到的是虚伪的微笑。当然，我们失去了这笔生意。后来，我们与台湾的其他人士谈起这件事情时，一位台湾的立法委员告诉我们：“建设一个新的‘高铁’会给很多人带来金钱，而你们要改建原来的铁路。按照你们的计划，那些为了建设新‘高铁’而买下了土地等待着高价出售的官员们岂不是要倾家荡产？”台湾的民主和自由是有限度的，一些人不会为了自己的未来去争取权益，而是为了小利而出卖自己的权利。当台湾大选的时候，台湾南部二千台币一张选票的事情竟然公开出现。民主竟然被七十美元贱卖了。

    中国大陆二十年前在邓小平先生的带领下开始了艰巨的经济改革，使中国经济发生了翻天覆地的变化，可惜的是政治变革却在一日之间被扼杀。中共的天安门风波是中共改革史上的一个转折关头，在后来的十年中，尽管中共政府忍辱负重，想尽一切办法改善国际形象，但当年的天安门风波的影响对世界人民留下的印象实在太深，以至没有人敢相信在中国不会再次出现第二个天安门风波。

    美国遭遇袭击，美国政府政策面临全面改变，这等于给中共一个历史性的转机。今日中美达成的五项协议，无形中等于宣告台湾争取独立的破产。中美关系将展开一个历史性的广泛合作，台湾原想借用中美交锋所换取的独立机会实际已经被封杀。作为台湾，民进党执政期间所带来的经济不景气，有很多原因。台湾面临经济产业转型是一个关键，但政治的不稳定则是另一个关键，更重要的是中国大陆经济的崛起是台湾经济困境的最大杀手。台湾每年几乎全部的贸易盈余都来自中国大陆，产业外移，国内经济空洞，新兴的高科技产业没有建立，对科技投入不足等因素已经使台湾步入了日本经济萎缩的后尘。台湾对中国大陆的经济依赖已经严重地影响到了自身安全。美国及西方社会对台湾的民主自由的支持也因为中国大陆经济上的崛起而受到制约，中国大陆日益宽松的民主自由也同样会影响着美国民众支持台湾民主样板的信心。众多的因素混合在一起，台湾已经面临着一条逐渐统一的不归路。

    美国一直是台湾的支持者，正是“台湾关系法案”维系着台湾执政者的安全信心。美国卖给台湾大量武器装备更多的是经济利益和一种精神信心。在美国多次的民调中显示，支持美国在台海危机中军事卷入与中国大陆对抗的民众从来就没有超过三分之一。而中国大陆坚持共产主义，美国坚持冷战思想正是台湾安全的保证。台湾就是在这样一个意识形态的夹缝中求生存。

    中美结盟一直是台湾最担心的事情。当美国遭遇袭击的时候，台湾首脑陈水扁马上就发表了一个无厘头的讲话，呼吁两岸谈判，共同维护和平。其实在美国遭遇袭击的那一刻，陈水扁和他的幕僚们就已经意识到了中美要结盟的可能性。这样的事情对于每日在心惊胆颤中过日子的台湾政府是极不愿意看到的。美国战略上的转移，就凸显出中国在亚洲地区的大国地位。美国为了自己的现实利益，不得不和中共修好，和中共相互让步，以达成某种共识，这样一来，台湾被抛弃就避免不了。台湾问题是中共赖以维护政权的一个借口，也是中共赢得人心的一个最好手段，在中国大陆，中国统一的意识从来都没有现在强烈。台湾问题也是中共领导人青史留名的标志。所以，在历次中美争斗中，台湾问题都是双方交换的筹码。很显然，在这次中美五项共识中，美国首次承认了中国在亚洲的地位，要与中国商讨亚洲问题以及国际问题。这样的外交词句是首次出现在中美共同声明之中。台湾被抛弃，中美共同逼迫台湾走向统一，已经是未来的政治趋势，台湾面临的生存空间将越来越小。

    本人曾在前面的文章中讲过，美国遭遇袭击对中国是个机遇，从目前的发展状况看，中国已经抓住了机会。中共在人权和防治爱滋病上的原则松动是个很大的让步，中共一直强调“美国不得干涉别国内政，反对美国霸权主义”，中共也一直防止在这方面让步，以免在国内引起思想上的混乱。也避免美国和西方社会在今后以其它理由干涉中共的独裁统治。但今天中共的让步说明了什么，本来是美国政府有求于中国，现在中共反而作出了这样的让步，为什么？没有更多的原因，只有台湾问题才值得中共作出这样大的让步。台湾被美国出卖将是个不争的事实。

    各位仔细研究中美五项共识的内容就会发现，中共党内的改革派已经占据了主流，中共领袖很清醒地认识到了中国的政治改革已经是迫在眉睫的事情，这不仅关系到中国的未来，也关系到中共生存和党内利益既得者的命运。在中美共识中，中共进行人权对话的意义无非是同美国及西方社会进行讨价还价，要求西方社会支持中国经济，以保证中国政治改革的顺利进行。中共的政治改革同样是别无选择。

    相对于台湾而言，台湾与中国统一并没有什么损失，中共的条件已经有了很大的弹性。台湾不同于香港，相对经济独立，又有海峡相隔。如果在国际社会共同监督下同中国大陆统一，在目前的世界主流是民主自由的趋势下，中国大陆根本就无法对台湾实行独裁统治，相反台湾可以更好的发挥民主自由样板的作用。但可惜的是，台湾是政客当家，总统的叫法要比省长听起来更让人兴奋。在台湾，人民的利益同样被个人的利益和政党的利益所掩盖。这就是台湾民主政治的悲哀。

    十年前，当时的台湾政府与大陆谈判的筹码远多于现在。目前，中国大陆已经进入WTO，再过几年，当中国大陆政治，法律逐步修订并更接近西方民主国家的时候，台湾无论政治还是经济上的筹码就会损失殆尽。那时候的台湾，不用国际社会任何一方去逼迫，自己就会主动要求中国大陆统一，但那个时候，恐怕台湾已经没有任何资格去和中国大陆讨价还价。看看今日中美之间达成的五项共识，我们就可以预见到台湾已经别无选择。

    记得我的一位中学老师对我讲过：“强权就是真理，无论你是军事强权还是经济强权，只要你有其中之一，真理就会站在你的身边。”


美国遭遇袭击──美国，衰败还是振兴

    在美国遭遇袭击的当天，我写了第一篇关于美国未来预测的文章，在文章中，我预言美国经济以至全世界经济将会开始一轮新的振兴。在后来的几天中，我不断地接到客户和读者的电话及来信，询问我对美国未来经济的看法。我一直坚持我的看法，我这样回答诸位：“美国遭遇袭击，股市一定会跌，但很快就会恢复，美国经济面临著新的发展。至于个人对股票市场的看法，如果从爱国的角度上讲，我劝告大家不要抛售股票，但从个人经济角度上讲，我建议大家开市后尽快抛售手中的所有股票”。

    经济本来是个不可预测的东西，在世界上没有任何人可以准确地预测经济的发展。在华尔街有很多风光一时的专家，但他们风光的时间都不会长久。人是一个很奇怪的动物，越是聪明的人越容易陷入误区，往往会因为成功而走向偏执。

    也许有很多朋友会问：“你为什么说美国经济会走向光明，美国经济为什么会振兴？”在解答这个问题之前，我请大家看看以下的历史数据。

    上世纪二次世界大战期间，当德国进军欧洲时，美国股票节节下跌。但到珍珠港事件后，美国股票市场跌入低谷。之后，美国股票市场逐步升高。从1942年4月到1946年6月，美国股票成长了一倍。

    上世纪六十年代，古巴危机，三次世界大战迫在眉睫，美国股市当日下跌1.9%，四天后升高3.8%。然后，美国经济大幅度增长。

    肯尼迪总统遇刺时，美国股票市场下跌2.9 %，但四天之后升高5.7%。美国经济再次回升，并保持稳定成长。

    里根总统被刺时，美国股票市场下跌1%，四天后回升2.5%。股票市场和经济均保持旺盛成长。

    伊拉克侵略科威特，美国股市一路下跌，但当美军反攻开始后，美国股票市场一路上升，直到2000年，成为美国自上世纪二次世界大战以来经济成长最好，时间最久的黄金时期。

    为什么经济会这样，有很多人会认为是军事企业带动的经济增长。其实这只说明了一点，军事工业会短期带动经济，但不会长期支持经济增长，更不会对经济做出根本性的转变。

    做为世界上的一员，人是最值得研究的。从心理学上讲，人有本能的保护意识。当人受到侵害和威胁的时候，自我保护是本能。对于经济也是一样。当美国遭遇不测的时候，每个人都会不由自主地去保护自己和自己的财富。抛售股票变现是个本能。而股票市场下跌，很快就会引起人的从众心理反应，为了保护自己的利益，尽快变现就是促成大众抛售股票的心理定势。以我多年的经验看，美国的股票市场有两类人，一类是以企业家，经济富裕人士和退休人士为主的长期投资者。这些人在平时几乎不会关注股票市场，他们追求的是长期的保值和利润。即使股票市场发生变化，因为平时经济稳定，收入较好，不会轻易抛出股票。另一类人是以中下层收入为主或以在股票市场投机为生的短期投资者。尽管他们不是股票市场的主流，但却是证券公司的最好客户。他们频繁的交易，营造了股市的繁荣。但同样，他们也是制造股票市场危机的最危险的人群。当美国或国际发生危机的时候，就是这些人牟利的最好时机，也是他们最恐惧的日子。在危机发生时，造成美国股市和经济最大变化就是这类短期投资人。但这些短期投资人本性难移，当手中有了现金，沉默一段时间后就会按捺不住内心的挑战，然后再次进入股票市场和资金市场。按照以往的经验看，这样的短暂沉默，一般保持在一个月左右，当它们看到资本市场再次有利可图的时候，就会返回资本市场，然后进行疯狂的拼杀，试图补回损失。这样一来，又会将资本市场疯狂拉动起来。相对某些人来讲，这些投机者无论在什么情况下都会紧盯著资本市场，不会轻易离开。对他们而言，资本投机是他们赖以生存的唯一手段。

    从另一方面讲，当一个国家或国际上发生危机的时候，正是政策转变的最好时机，国家资源和经济资源发生再分配的机会就会出现。而经济衰退的原因正是体制内的资源分配出现了问题，危机的发生也往往与之有关。这样一来，政策的转变就会以适应经济趋势来调整，巨大的外力就会带动新的经济转变。事实上，美国经济每一次衰退都是因为某种行业的过度膨胀所引起，而新的转机都是以带动基础工业来改变这种不平衡的经济投入。目前美国的经济衰退主要是高科技企业的过度膨胀，造成IT行业投入巨大，但短期又无利润产出，基础工业缺乏资金，而又跟不上发展所致。美国遭遇袭击，必然会带动基础工业，这样又会带动相关行业，进行资本的再分配，从而理顺体制内的不平衡。

    在美国遭遇袭击之前，美国体制内的经济制约已经达到了极限。尽管大家都知道网络经济已经成为泡沫，但没有人敢捅破这层纸，这张纸一旦被捅破，整个经济就会出现混乱，大家谁也不愿意承担经济损失。克林顿在执政后期更不愿意在自己的光辉业绩上蒙上阴影。所以，在克林顿执政的后期，他力主分拆微软。只有分拆微软这样的大型企业，才可以让腰包鼓鼓的中小型IT行业看到未来的希望，才会让百姓感到他们投资的网络企业有出头的希望。克林顿政府就是这样用短期输血的政策维持了他执政最后两年的经济繁荣。

    小布什上台后当然也会看到整个经济的危局，继续维持原来的经济局面势必要在未来引起更大的经济危机，克林顿可以躲过去，但小布什没有办法避开这样的潜在危机。所以，小布什只有采用冷战时期的策略来缓慢地调整美国经济。为了促进经济向基础工业转型，NMD就有了开发建立的理由。当然，为了美国安全，保护美国利益，威慑流氓国家也是发展NMD的一个重要原因。事实上，小布什深知美国民众对经济财富的重视，断然宣布阻止IT网络事业肆意扩张，势必会给民众带来短期的恐慌，股市也会迅速下跌，造成经济上的恶性循环。这样的局面只能通过推出一系列的经济政策来调整美国经济。

    调整利率是调整国家经济的主要手段，特别是在美国这样崇尚完全自由经济的国家更显重要。在克林顿执政期间，美国已经数次调降利率，但那时是在经济问题还没有完全显露的时候，虽然有效果，每次调降所起的作用却越来越小。等到小布什上台执政的时候，人们已经对调降利率产生疲倦的感觉。另一个原因是小布什的经济政策并没有给大家带来明显的利益，人都是喜欢能看得到摸得著的实际利益，在小布什经济政策还不明朗，大家不知道美国经济未来走向的时候，持观望态度就很正常了。而这个观望的局面又和经济停滞不前形成对峙，结果小布什使出了浑身解数还是没有办法说服民众和企业家。美国经济就陷入了胶著状态。

    建立发展NMD计划本身并不是个促进经济的好办法，但在和平时期是个没有办法中的办法。国家的收入就如同一碗肉，你多吃了其他人就要少吃。美国发展军事力量从长远有利益，但必然要损害眼前的经济利益。当年克林顿发展经济的手段就是削减政府开支，特别是军队开支，将主要的资金放到经济发展上面。NMD等计划的执行必然要增加国防开支，使国家经济向基础行业转型，但弊病是，会在短期让民众承受经济衰退。

    美国遭遇袭击，一下就将小布什政府面临的这个困局打破，NMD已经没有必要成为美国经济转型的动力，战争既可以促进经济发展，又可以增强美国的强势和信心，更重要的是，美国有理由也有必要在亚洲寻找盟国，而这个盟国既可以让美国减少军费开支，又可以分担美国的经济压力。俄国早已转变，虽然俄国还保持著大国的势态，但经济已经使它沦为二流国家。这样一来，中国也就成为最好的选择，从老布什来讲，中国本来就是他最好的朋友，他也一直是支持和中国交往的少数美国政要之一，布什家族企业也和中国有著千丝万缕的联系。小布什上台时的强势就是要调整美国经济格局，今天有了美国遭遇袭击的好时机，美国政治和经济各项政策顺利的转型就很顺理成章地展开了。小布什主动向中共示意好就不会奇怪，当时我预测中美关系会会有一个重大突破，事实上，当我看到中美达成五项共识的新闻时，根本就不感到奇怪，要说奇怪的是，它完成的速度太快，超出了我的预想。

    我之所以认为中美结盟的重要性超过了当年俄国共产主义的瓦解，其主要原因是，今日的中共已经变成了一个四不象的共产主义国家。这样的国家比基本教义派的共产主义国家更具危险性。中国国内的民族矛盾和严重的社会两极分化所引起的内部矛盾已经严重地影响了中国经济的发展，民族主义高涨，往往会使这样的国家产生危险的领导人，并引导中国走向一条危险的与世界对抗的狂热路线。大家看看历史就会发现，无论伊朗，伊拉克，都是在经济走向一定富裕程度时，政治与民主不健全，才发生了独裁者利用社会失衡引导国家走向狂热。而今天，中共领袖能审时度势，将中国引向一条与美国结盟，接受国际民主自由主流的道路，实际上是对中国人民以及世界和平做出的重大贡献。中美结盟势必会让中国全面开放市场，这个市场对美国至关重要，甚至会影响美国未来发展。中国市场的开放和与美国结盟，会从根本上带动美国经济的发展，中国的廉价产品也可以让美国百姓享受到更多的实际利益。中美结盟可以让美国政府减少军事开支，将更多的金钱投入到经济领域中。也可以集中更大的精力去进行头脑经济，将美国的国际资本扩充到中国的各个角落。也可以利用中国廉价劳动力生产更好的产品，并将这些国际著名品牌的以产品低价打入世界各地，将原来被发展中国家视为高不可攀的商品，变成为发展中国家可以消费的产品。这样的未来怎能不促进经济的发展？不要忘记，打开中国市场的大门一直是美国企业家的共同心愿。

    跨国公司是美国经济的主体，当这些公司赢利增加时，股票市场必然会升高。这样的趋势就会引起以新的一轮投资热潮，进一步推动美国经济的发展。同时，中国经济的发展符合美国利益的需要，美国政府就必须要保持中国政局的稳定，这样一来，人权和民主自由等就一定会成为中美会谈的共同话题。这样看整个事情的来龙去脉，我相信各位就不难理解为什么中美五项共识中要加入关于人权话题的原因了。

    在整个世界经济生活中，能够影响美国经济的国家和地区只有欧盟，日本和中国。欧盟正在崛起，但它的经济很平稳，发展也稳定，同时也是美国的盟国。它在整个经济生活中没有太大的起伏，对美国经济影响并不会太大。日本是个制造大国，也是美国贸易赤字的主要贸易国。由于日本技术开发不利，自己本身的经济体制又严重地限制了它的发展，十多年的经济衰退严重地影响了它未来的发展，在目前又面临著日益崛起中的中国的巨大压力。而中国作为一个新兴的制造大国，在各个领域蚕食著日本的传统领域。所以，日本对未来的世界经济上产生的作用会越来越小。同样对美国经济的影响也会越来越弱。在世界上唯独中国既有广大的市场，又有众多的人口，廉价的劳动力和丰富的资源。经济发展还相对落后。这样的发展中国家才是可以严重影响美国经济发展，甚至全世界经济发展的重要国家。不客气地讲，在一段时期内，中国经济的发展决定著世界经济发展的走向。

    稳定的中国是美国保持经济增长及利益的必要保证。可以预计的是，尽管中美之间矛盾不断，但在未来的几十年中，中美越走越近是历史发展的趋势，相互促进也是不可改变的事实。政局稳定是双方的共同利益，也是双方的共同需要。美国经济能否振兴，中国问题是个关键的关键。在未来的一段时期，如何保持中国经济发展，维护中国政局稳定，支持中共和平并顺利转型，必然是美国政府的首要任务。同样，在我看到中美五项共识的时候，也可以断言，中美友好的新时期已经开始，美国政府放弃NMD计划已经是迫在眉睫的事情了。当美国对恐怖分子和流氓国家正式开战之后，美国股票市场出现大幅反弹并保持持续增长已经是可以预见到的，美国经济正在面临著黎明前的最后一刻。

    美国经济全面复苏即将到来！


利益与权力

    历史往往会开出玩笑，当俄国奋斗了百年的宪政体制即将实现的时候，忽然之间发生了“十月革命”，结果是俄国宪政历史被推迟了一百年。中国人民也遇到了同样的问题，如果看一看中国二十年代学者们研究的问题就会发现竟然和现在中国讨论的问题是一样。甚至百姓的要求都一样。想当年中共就是高举着反封建，反独裁，争自由，争民主的大旗取得的政权。如果有你兴趣，可以将中共四十年代的文宣拿来，只要将其中的国民政府字样换上中共政府，原来的国民党换成共产党，其余一字不改，保证现在同样有效。

    说起来中共当年的创业者水平还真不错，几乎都是留洋的学生，领导人也大多有相当的教育水准。但问题是为什么原本代表中国精英阶层的人士为什么最后沦落了，当中最主要的问题恐怕就是每个人头脑中的私人利益在做怪。最后被人利用沦为一个封建无知的农民党。

    如果按照中共的阶级论和血统论来讲，我则是百分之百的“革命后代”，也是百分之百的“革命接班人”。当年祖父也算是为了理想为中共抛头颅撒热血，驰骋疆场。也曾在中共建政初期为自己的理想得以实现而自豪。只可惜的是中共建政不足十年，就已经将自己的诺言全部推翻，将中国变成一个人间炼狱。，执政者仅仅为了个人的利益，就将全体中国百姓送上了不归路。

    1997年夏，我受一个朋友邀请前往LA东区的一个基督教堂参加他的婚礼。在婚礼中，我看到一位年纪在四十多岁的中年妇女，觉得有些眼熟，但怎么也记忆不起来在那里见过面，更想不起来名字。就在我不时注视她的时候，她也紧紧地注视着我。当婚礼一结束，这位女士马上就走了过来和我交谈，并询问我的姓名。当我一报出姓氏之后，这位女士马上就抓住我的肩膀说：“你是XX？你不记得你大姐了？”“XX”是我小时候的绰号，自从上小学就已经没有人叫了。一听到有这位女士竟然知道我的绰号，心中很是吃惊。但怎么也没有办法记忆起这位女士到底是我那位大姐姐。于是我不好意思地说：“你到底是那个大姐？我实在记忆不起来了”这位女士说话有些激动：“你怎么把我都忘记了，当年我扛你去看焰火，你还在我脖子上还撒了一泡尿。我是你玲姐姐啊......”。

    一句话就打开了几十年封沉的记忆。原来这位已经中年的女士竟是当年带我到处玩耍的美丽聪明的铃姐姐。玲姐姐的父亲原来是我祖父的老部下，原来在天津政府任职，后来调到了石家庄工作，但玲姐姐和她的母亲却留在了天津。让人没有想到的是分别了几十年竟然会在美国相见。在交谈中得知铃姐姐已经来美国十年了，数年前在洛杉矶东区买了一家中等规模的连锁旅馆，近年来因为有很多大陆访问团来美国，所以生意很是不错。赚了很多的钱，连房子都换了三次，现在住的已经是价值百万美元的豪宅。玲的父亲也已经从中共河北省委书记的位置上离休十多年了。最近几天就要来美国看望她们。

    玲的父亲是个老中学生，当年参加中共的时候也是一位知识分子，当兵打仗直到最后成为一省封疆大员，对中共可以说是忠心梗梗。到了美国，剪刀了我们这些小字辈仍然是一副异常严厉的眼光，并毫不留情地当面申斥我们。以至于后来我每接到玲姐姐的邀请电话后都要犹豫一下是否去参加她的家宴。我很喜欢玲姐姐，但我非常惧怕她的父亲，没有办法接受他每天必讲的中共理论。这位老人到了美国后仍然保持着中共的革命传统，对美国社会的接受程度极低。甚至是抵触，唯一可以赞扬的是这里的空气好，玲姐姐买的房子好，没有给中国人丢脸。但对于美国其他的东西几乎是不屑一顾。

    半年后，玲姐姐又给我来电话，告诉我说，老爷子过生日，要在家中开Party。我当时很是奇怪玲的父亲怎么会同意这样做，但我对玲姐姐很爽快答应了下来。

    一周后，我按时来到了玲姐姐家中，竟然看到玲的父亲在孙子的翻译下在和几位美国老人热烈地交谈。我问玲姐姐：“老爷子怎么了？”玲姐姐高兴地说：“老也子已经让美国的资产阶级分子收买了......”。

    晚上，我终于有机会和玲的父亲单独交谈了，玲的父亲告诉我说：“......我当年参加中共的理想就是想让中国百姓过上现在我在美国的日子。我们都梦想着让中国百姓有衣穿，有饭吃。能民主，有自由。我以前根本就不相信美国人宣传的生活是真的，但我来到美国后才知道中共根本就不是什么先进的政党，尽管我曾经为他贡献了一生，但我现在才知道我的理想早已被人利用，成为了某些人实现自己利益的工具。当一个人取得了权力之后最大的问题就是利益的诱惑，当权力和利益一同出现的时候没有什么人能拒绝这样的诱惑。中共就是被利益和权力拖下水了......”

    随着中国移民的增多，很多中共的高级干部来美国陪同子女生活。以至我的一位朋友说：“洛杉矶快变成中共高级干部的退休疗养基地了”。如果大家能认真地想一想就会知道，这一现象已经很明白地告诉大家，中共的老一辈已经用自己的脚否定了自己一生奋斗的共产主义。不仅他的子孙背叛了共产主义，连他们自己都在有生之年背叛了自己的信仰。玲的父亲就在二年前，不顾其八十多岁的高龄受洗礼成为了一个忠贞的基督徒，放弃了他一生的共产主义理想。

    今天，我的一位朋友从中国北京来美国处理她的一点私人事情。在她的行李中夹着一份当天的中国报纸。在这份报纸的头版，我竟然看到了中共自己公开在报道太原市工人罢工抗议示威，并打出了“要生存，要生活”的标语。另外也公开报道了广西煤矿的死亡事故。在我的记忆中，中国政府是不会刊登这样不利“稳定”的消息，要想看到这样的消息只有到美国和香港的报纸或民运人士办的网站，中国报纸怎么会自己刊登出了这样的文章。于是我问这位中国朋友：“看来中国是开放了，连这样的文章都敢登了”

    这位对中国上层社会极为熟悉的朋友冷笑了一声：“你不知道中共要召开十六大了吗？”

    我说：“知道，看来中共真的要政治改革了，现在的新闻都放松管制了”

    中国朋友说：“你真是老美的想法，现在中国的报纸管制的比以前更严格，这类消息能登出来只能说明一个问题，这里的领导人要出局了”。

    ......

    我想了想中国朋友的话，忽然想起我经常去的一个很有水准的中国思想网站，我经常在那里与中国朋友讨论问题也发表一些自己的文章。但在最近却被某种理由关闭了。但他的管理者给我留了一个简短的留言：“最近情况不佳，二周后再发表你的文章，谢谢你的理解”。我非常理解中国的网站管理者的痛苦内心世界，能保持这样一个网站是极不容易的事情。但我不明白的是中国执政者为什么要将自己的利益放到第一位，为了自己的利益就行使人民给予的权力，封杀人民的利益。

    我从没有问过现今的中国领导人的理想是什么，我没有这样的机会，但我一直想问一问中共的执政者：“当你们执掌了中国的政权的时候，你的理想是什么，你们是否将自己的利益放到了中国百姓的利益之上，你的权力是在维护谁的利益？”

    玲的父亲在来美一年后曾和我有过深刻的谈心，当老人回忆完自己一生走过的道路是这样对我说：“。。。。。。我年轻时的理想是让周围的人都吃饱饭，参加了中共后的理想是让中国人能过上好日子，但当我执掌了一省的大权时，我的目标是在我能保证我被斗争不被赶下台的情况下，我尽量为我的百姓争得利益。我一生都在斗争中求生存，我不斗争就会被别人斗争，我早年也梦想着让中国人能生活的幸福，但中共的发展就是不、断地斗争，不择手段的斗争。我从没有想到自己在年老的时候会爱上美国，会在美国生活。当中共取得了政权的时候，每个人都是利益的得到者，当人一但得到了利益，怎么会放弃呢？为了利益就要使用权力。谁还会管权力是谁给予的？。。。。。。”

    夜晚，我陪中国朋友匆忙登上了飞往芝加哥的飞机，在飞机上这位中国朋友看到我在用手提电脑写这篇文章，中国朋友问我：“为什么美国人的利益和权力会保护的这样好，，美国能发展的这样顺利？”

    我想了想说：“从资产和智力分配上看，美国上层社会和下层社会的比例只有各20%，中产阶级的比例占了60%。这就如同是一个橄榄球，它只有高速旋转的时候才会保持平衡，一旦不能旋转，他就会倒地不起，而受到最大伤害的责不是二头，而是中间的中产阶级。所以你会发现一旦美国经济或政治受到冲击，叫喊的最凶的是中产阶级，决不是贫民也不是上层社会。而维持这个社会的也是不断旋转的中产阶级，到美国久了，你就会发现在美国最辛苦，最勤劳，最努力的不是下层社会，而是维持这社会的中产阶级。为了这个大多数人的利益，他们必须要掌握自己的权力，发出自己的声音，让这个橄榄球不断地旋转。”

    中国朋友看了看我说：“你比喻的很形象，但中国为什么不能转起来”

    我回答说：“中国的知识结构是金字塔型，越是有知识的人越少，少到大学毕业的人只占中国总人口的2%。但中国的社会主义制度制造的社会财富是倒金字塔，以前是掌握在中共手中，现在是掌握在少数人手中。当二个金字塔只有尖部接触的时候这个结构就会极不稳定，要想稳定，就要利用手中的权利去消除他人的利益，并逐步侵占他人的权益。中国社会的利益与权力是二个决不相同的物体。像巴西这样的社会也行，他的财富和权利都掌握在少数人手中，并占有绝对的大多数。但中国并不同，中国执政的不是具有知识的少数精英，掌握财富的也不是少数精英。这样的社会结构是全世界独一无二的奇特现象。你当二股力量相互较劲的时候，这个社会怎么会转起来？怎么会稳定。只有利益与权力相一致的时候，这个社会才会发展。”

    ......

    我想起了铃的父亲的一句很伤感的话：“当我年轻的时候，我投身到了中共，我的理想是让全体中国人过上美国现在的生活，但到了最后，中共沦落成了维护少数人利益的利益集团，这是我一生都不愿意看到的事情......”。

    中国的执政者，你什么时候能将国民的利益与你的权力结合起来，不再为自己的利益行使人民赋予的权力？当你看到曾为共产主义奋斗终身的人和你的子女用双脚给你投下反对票的时候，你为什么不想一想人民的利益。想一想你行使的权力是谁赋予的？

    在这个世界上没有什么主义之分，只有人民的利益，无论资本主义还是共产主义，只要能让人民过上好日子的就是好主义。任何人都没有权力因为主义而伤害人民的利益，更没有权力为了自己的利益而滥用人民赋予的权力。

    想一想，什么是利益？什么是权力？是谁的利益？是谁的权力？


“政策救市”背后的真相

    在1996年中曾经返回大陆半年多时间，在这些日子里，我见了数百位中共各级官员与学者。在那个时候，我得出了中共必将崩溃的结论，也同时得出了中共将走向“经济联邦”，“政治统一”的结论。因为，在我的眼中，1997年将是中共经济与政治走向的分水岭。

    不久前，国内一位朋友来信说：“……又一次改革的机会错过了……”。我知道这些朋友内心的痛苦，他们是无奈的。

    同样在不久前，我写了几篇关于中国股票市场与人民币汇率的评论文章，同时在海外的论坛上也流露出点滴内幕。在哪个时刻，尽管我隐隐约约感到这次改革的机会可能又会被毁灭，但我仍抱有一线希望。

    很多人曾问我：你一方面骂中共，但又同时写文章给中共出主意，你到底是什么人？在一次演讲中，就有海外资深民运人士公开质问我。我从不掩饰自己的观点，这就是，我希望中国能和平地转型，运用经济力量来实现民主自由，用中共内部额定改革力量加速中国的民主化进程。我反对暴力，同时也不希望中国百姓在改革的过程中承受太多的痛苦。

    大约在上世纪末，我预言中国股票市场将跌到800点，我知道这是历史的必然，尽管当时中国股票市场一路飞涨，数位中国学者高喊中国经济将持续稳定地增长五十年，股票市场将会超过五千点。

    到了2004年，中国股票市场已经险象环生的时候，我觉得中共必须要有勇气将中国股票市场推倒重来的时候，我终于说服了自己内心的挣扎，我知道，中国问题的所在不是资源和财力，而是法律与信用。中国的再生必须要用政府与百姓在金钱上的损失才能激励出法制与信用的时候，这就必须要用股票市场的崩溃来完成。

    2005年6月，中国股票市场终于跌破了一千点，这让我有些欣喜和担忧。欣喜的是，中国终于有了可以欲火重生的机会了，但担忧的是，中共及胡温是否可以承担这历史的重担。

    仅仅数日，中共高层官员就召集了全国的基金，证券公司开会。会议上，某位官员代表中共政治局宣布了这样一个信息：“……谁砸盘，谁被监管……”。了解中国国情的人都知道这句话的含义，基金经理本身就是被政府任命的，即使是私人的企业，他也不敢逆政府的指示而为，尽管这些基金已经是困难重重，资金短缺。但得到这一指示后，还是马上就倾全力挽救股票市场。当然，中共也并非不了解基金及证券企业的资金困难，贷款就成为了一种支援。660亿人民币也通过基金，证券企业进入了中国股票市场，而中国的股票市场也马上回升，每天都是大幅度的向上攀升。

    或许，有些朋友又会有疑问：难道股票市场好转也有错了吗？难道你草庵居士一定要股票市场崩溃对中国才有好处吗？

    没有错，依照目前的状况看，只有中国股票市场崩溃，对中国才有根本上的利益。因为即使是中共投入大量资金去拯救股票市场，在股票市场中上市企业的基本面没有根本改变的时候，救市只是将大量的资金浪费掉，只是将问题向上集中，将崩溃拖后。

    这就是，挽救了股票市场，但证券市场资金流动的“心脏”——证券登记结算体系所潜藏的风险正在不断积聚和恶化，巨大的风险随时可能爆发。中国结算公司向结算参与人收取的结算备付金以及结算保证金（俗称“两金”）出现巨额透支，最高限额为30亿元的结算风险基金也已经消耗殆尽，中国人民银行不得不数次动用再贷款，用于解决中国结算公司的流动性问题。央行已经多次拿再贷款给中国结算公司，不然流动性都保证不了。最大的一笔超过100亿元，时间就在不久以前。但更糟糕的是，由于中国结算公司与大量挪用客户保证金形成欠库的证券公司以及投资者间的法律关系尚未理顺，中国结算公司正面临着被债权人围攻的境地。

    自2001年以来，证券公司危机频频引爆，致使在这些证券公司开户的投资者的结算保证金不断被挪用——这种挪用完全发生在客户不知情的情况下，因此一旦客户买入证券，就会造成对公司其他客户结算保证金的占用；而一旦客户结算保证金被大面积挪用后，证券公司每天为完成客户的交易，必然要向中国结算公司透支。如果严格按照有关的规定控制证券公司的透支行为，中国结算公司显然很容易控制自身风险，任凭市场浮沉，都不致引火烧身。但不幸的是，事实并非如此。　　中国结算公司内部有一条规定，即交收日已划款而于当日交收结束后仍未到账的资金视为在途资金；资金确实在途、具有证监会或本公司总部的相关批文的情况下，结算参与人可以申请透支免罚。

    本来，在中国，制定好的法律制度都无法完整执行，而更何况是一个内部的规定，而这一规定的本身就漏洞百出，为日后中国结算公司出现的巨额亏空留下了缺口。

    中国证监会市场部的一位内部官员这样说：“最初的时候，会里的领导没有意识到日后会出这么大的问题，只是想着不要让问题扩大化，不要引发不必要的市场动荡。因此，南方证券等几家公司前来汇报情况的时候，会里都指示中国结算公司暂时先不要处理。但是没想到来找的人越来越多，背景也越来越大，因此结算公司那边的缺口也越来越大。券商破产影响了整个结算体系。结算体系中的两笔钱，备付金和基金都已经用穿了，现在已经威胁到整个体系。”

    中国结算公司结算部的一位人士这样辩解：“我们不是不想控制风险，但是我们的主管单位是中国证监会，会里的决定我们是要执行的。”

    千里之堤，溃于蚁穴。后果极为严重——尽管目前无法得到官方的证实，但我从一位非常值得信赖的内部官方人士得到的数据是：“亏空已经超过千亿元，其构成则主要是券商透支款以及国债回购欠库”。

    以本人的观点看，我们生活的这个社会本身就是一个相互紧密联系的生物链。中国的金融体系也是如此。当你不合乎经济规律去拯救某个环节的时候，这个关系链就会出现问题。中国的股票市场就是如此，股票市场没有崩溃，但他的结果是中国股票市场的结算系统要崩溃了。

    中国结算公司作为资金流动的枢纽，命运关乎中国证券市场生死存亡。其当前面临的法律困境则非常严峻，已超出监管部门的管辖范围。中国结算公司为独立法人，中央银行凭什么要向一家公司注资？这家公司资不抵债的情况下，只有破产。如果中央政府可以置法律而不顾随意向一个法律上单独的企业注入公共财产。那么，是否社会上任何一个独立的企业都可以向中央政府申请注资？如果不可以，那么，证券结算系统怎么能够破产？中国证券结算公司的破产是否意味着中国整个股票金融市场的崩溃？

    中共怎么可以容忍中国整个股票金融市场的崩溃。不久前，南方证券危机爆发并被行政接管后，中国结算公司再也无力承受资金重压，开始不断向高层汇报情况，最终在国务院领导的协调下，中央银行终于同意动用再贷款，保证证券结算系统的流动性。

    但令人难解的是，千亿元亏空凸显，央行被迫输血，这一巨大损失至今责任不明。中国结算公司管理层没有发生重大变动，其高管一如既往，仍然领取着令国家公务人员羡慕的市场高薪。而中共的任何媒体及官方更没有报导这些事情，千亿人民币的亏空似乎并没有发生一样。

    2002年，本人曾与国内有关学者及官员推演中国股票市场的未来，在当时，本人及众多的学者与官员都得出了中国金融崩溃的结论，而本人也提出了一个自认为非常不错的一个方案：

    一。放任目前的股票市场，任其下跌不再救市。

    二．重点解决立法问题，特别是在经济层面上先行放开舆论监督方面。

    三．将非流通股中的一部份拿出来补贴股民，比例不超过百分之四十。

    四．开放非流通股，将余下的部份全部转为社安基金，大约可以为中国社安基金募集三到四万亿的本金。

    五．在天津筹备建立全新的第三家证券交易所。

    六．当上海，深圳股票指数跌到800点时，大部份上市企业已经处于停牌状态，少数优质企业转移到新的证券交易所重新上市，其余的其余的上市企业自然消失，关闭上海及深圳的原证券交易所。

    很多时候，人的选择是无奈的，我知道我的这个方案有其缺点，这就是当时中国四千万股民的利益损失，但我知道这是历史的必然，长痛不如短痛。从今天的角度上看，如果当时采取了这个方案，或许中国的股票市场还有生计，百姓的损失不会像目前这样如此之大，而三到四万亿的社安基金将会给危机中的中国百姓带来更多的保障和安定，社会也不会如此的混乱。

    从更深一个层次上看，其实，中国股票市场的建立就是一种制度上的问题。这是一个用法律规定并保护的“制度打劫”。中国的股市一开始就是管理层垄断新股发行的市场。不但管理层垄断新股发行（开始是审批制，后来是核准制，现在是询价制），而且在管理层宏观控制新股发行的同时，还锁定了70%的国有股，这导致了我们证券市场一开始的供求不平衡，也导致了整个市场不能出现合理的市场价，这个市场至始至终都是一个没有价值发现功能的市场。因为没有给资产定价的功能，中共的管理层于是就以20倍市盈率的标准发行新股，即使是这个价格也是远远高出股票本身的价格的。同样的股票在香港的中石化发行价就是1.61港币，在中国股市就是4.22元人民币。世界上的股市都是“同股同权”的，而中国股市不是，中国股市是可以不同股而同权，这就是中国股民的悲哀。

    “制度打劫”不仅在参与股票市场的股民身上体现，而且还体现在从未参与股票市场的百姓身上。而这些百姓本来就是因为没有资金或担心资金损失而不愿意参与股票市场上的赌博，但他们也无从逃避这“制度打劫”，这就更加的可悲。

    六月以来，中共政治局连续两周研究中国金融问题，大量的海内外有关中国经济与金融的异议报告被提交到了政治局常委手中，国内数十位学者被告知不得离开京城，随时听候中央政治局调遣，并向政治局汇报。据一位接近中共核心的幕僚人士透露：”以往不敢向他们送去的异议报告都被要去了．．．”。另一位向政治局委员汇报并提建议的经济官员说：“ＸＸ向我要去了十几篇中国经济崩溃论的文章，光询问这些文章的真实性就用四个多小时．．．．．．”。

    就在那个时刻，我知道，经济已经把中共逼上了绝路。我在海外一个论坛上这样写到：“股票市场的崩溃或许意味着更重要的事情在发生，中国真的面临到了一个转折点，我不知道中共胡温的思想，或许他们正面临着生死的抉择，这是一个痛苦的抉择”。

    坦率地讲，我期待着中国股票市场的崩溃，我知道国内同样有着众多的学者和官员也如同我一样痛苦的期盼着中国股票市场的崩溃。他们尽了自己最后的努力，但结果并没有他们预期的那样，这就如同一位中国高层经济官员对我所说的：“我党的可悲就在于，一次次自以为是，每次都错过了改革的最好时机，几年来，中国股民终于有了承受股票市场推倒重来的承受力和决心，但我党又受不了利益集团的压力而将金融改革半途而废，政策救市的结果就是再将中国股票市场人为推高，吸引大量不长记性的中国股民投入股票市场，大量的资金再被少数利益集团圈走，股票市场再下跌，最终在吸干了全部资金之后全面崩溃”。

    在股票市场跌破千点之后，央行宣布，计划向申银万国证券股份有限公司和华安证券有限责任公司提供再贷款，公告没有提及再贷款金额。但这份公告称，这两家公司的资金存在流动性困难。紧接着，中国财政部和中国国家税务总局。他们称，针对股息红利的20%的所得税率将保持不变，但暂减按50%计入个人应纳税所得额，从而降低了纳税基础；对于股权分置改革过程中因非流通股股东向流通股股东支付对价而产生的股权转让，将暂时免征企业和个人所得税以及印花税。

    没有宣布的另一个重要消息是，中共中央决定不惜一切代价，加速中国国有银行的海外上市，防止中国金融全面崩溃。用一位中央政治局委员的话说：“再犹豫就来不急了，决不能让银行再崩溃了，那是关系到党和国家生死存亡的问题．．．”。

    或许有人还会问我，你预言的股票市场崩溃没有实现？你还认定中国经济会崩溃吗？

    其实，我认定中国经济崩溃不是一年两年的事情了，在我没有看到中国整体上有全面改善的时候，特别是政治制度没有改善的时候，我不会轻易放弃我自己的观点。尽管我是个非常愿意接受新知识，新观点的人。

    中国的经济崩溃是命中注定的事情，中共现在所做的不是解决并消除崩溃，而是在推迟崩溃，而让未来的崩溃更激烈。

    中国人的本性难移，不劳而获是国人的本性，而目光短浅，贪图眼前之利更是全体国人的心中盛典。

    悲哀的国人，又一次通过经济改革进行政治上和平改良的机会错过去了。


温柔地杀死它

    前年中国新年的前夕，我作为银团的负责人宴请银团的重要客户。我想了半天，决定在中国餐馆宴请他们。

    中国旧历除夕的前一个晚上，我银团包了一家颇具规模的中餐馆，开了近二十张桌的酒席，近二百位的美国富翁齐聚一堂，为保护好这些富翁，我银团特意找来警察在门口保护巡逻。

    时间一到，各位富翁就全部落坐，照例，我要讲一些半黄不黄的笑话做为开场白。紧接著，我银团的其他董事们也讲话，无非是一些感谢的话，当然也将讲一些美国政治笑话。大家笑的前仰后合，兴致勃勃。就在这时，餐厅的服务生从养鱼缸中取出了一盆活鱼，然后由二个人端著大盆走到大家面前，让大家确认这些都是活的鱼。服务生让大家看过之后，就取出一条仍在抖动的鱼，一抡胳膊，将鱼摔在地上。然后又要在取鱼去摔死。就在这时，猛听一声大喝：“住手”。就见一个身高2米的大汉从桌旁站起，一步窜上前去，猛地抓住服务生的胳膊大喊：“报警，快报警”。大家一见，不觉一楞，不知道发生了什么事情。这时站在门外的警察也闻讯赶到，双手举枪大喊：“不许动”。众人一见，不管男女都乖乖地将双手举过头顶，呆坐在座位上。数名老警，一边举枪指著众人，一面将大汉和服务生双手铐上，开始问话。

    警察：“发生了什么事情”

    服务生：“我不知道，他把我按倒在地，我不知道他要干什么”

    大汉：“他在违反法律，迫害生命”。

    餐厅经理：“我这里没有任何人被迫害，你怎么会乱讲”。

    大汉：“他在杀鱼，谋害鱼的生命”。

    经理一脸无辜：“是你们要吃清蒸活鱼，我当然要杀死它”

    大汉：“你不可以这样不人道地杀死它，你违反了法律”

    警察一听，忙叫过各位询问详细情况，但双方说的不著边际，也不知该如何办理。我作为银团的负责人自然要出面解释。警察听完，不敢擅自决定，如果万一法律上不允许这样杀鱼，他就必须要抓服务生。于是，忙通过电台与总部联系。经过半个小时，警察总部总算有了回音。

    总部来电询问：“是什么品种的鱼？”。

    经理忙告诉说：“是鳢鱼”。

    总部又问：“每只重量是多少？”

    经理答曰：“每只二磅”

    总部又问：“那里产的？”

    经理答曰：“不知道”

    总部问：“何处买的，地址，电话”

    经理答曰：“XX海产公司，电话XXX ━ XXXX，地址，XXXXXXXXX”

    总部问：“什么时间买的”

    经理：“一周之前”

    总部回答：“根据加洲XX法律第X条，你不可以使用恶意的手段让它毙命，但你可以使用温柔的方法杀死它。。。。。。。”

    经理一听，傻了眼，不知该如何是好，忙问警察：“请问，什么样的办法可以温柔地杀死它？”

    警察和大汉一听，异口同声地说：“绝对不可以使用暴力”。

    说著警察低头看了一眼放在水桶里的鱼，用手摸了摸，转过身面对大家严肃地说：“哦，它们已经正常死亡了。。。。。。”。


选举总统

    每四年一次的总统选举是美国最为热闹的事情之一。不管在平常多么友好的朋友，在选举中都会出现一些不同意见和小小的纠纷。

    Frank先生是我银团的董事，是有二十年历史的共和党员。他的太太自然也是嫁鸡随鸡，嫁狗随狗成为了忠贞的共和党员。在小布什竞选美国总统的时候，每日奔波操劳，捐款捐物，摇旗呐喊。

    Ben先生则是我银团另一类人，毕业于耶鲁大学，与前美国财长鲁宾是同班同学，但在事业上却不长进。他的同学大都是美国大企业的老板或经理人，但他却仍在我们这个小银团中混了个副总经理。而且人很另类，与认真刻板的Frank先生截然相反。Ben先生自称他是职业反对派，八年前，他是民主党，但当民主党的克林顿当选总统后，他就又加入了共和党。按照他的观念：“为了美国的未来，为了我的幸福，为了全世界人民的幸福，我坚决要做反对派”。看著他的言行，我们都觉得他会比某些自称是世界最先进的政党宣传的模范人物都要模范。

    为了给自己的政党拉选票，Frank和Ben少有地走到了一起，共同为小布什拉选票。在自己的办公桌上和自己的汽车上贴上了“支持布什”的小标签。但Ben与Frank宣传的方式很不相同，Frank的宣传口号是：“减税，教育，强国”。强调小布什带给大家的实际利益。感动并有利益引诱你去投小布什的票。而Ben则很简单：“民主党没有什么错，但他执政八年了，再执政就要变独裁政党了，所以你选总统，不能选民主党的高尔，要选共和党的小布什。宁可美国经济发展减缓，也不能让民主与自由遭到任何破坏”。他劝完人后还不忘加一句：“议员选民主党，不能让小布什过上好日子”。

    各政党的社区分部纷纷找到我银团要求捐款或借用地方召开会议。竞选招数数不胜数。我银团的投资顾问也是在各自的政党举行免费投资咨询会，以招徕民众投自己喜欢的政党一票。我加入共和党已经十余年了，在以前，我曾是民主党员，但经商后，感觉还是共和党的政策更符合我的利益，于是就改入共和党。加上我的股东们几乎都是共和党员，而且，我和小布什有著多年的友谊。所以，在这此选举中，我自然要支持小布什。但在今年又出现了一个新情况，这就是在美国的一些华人为了争取华人的权利与声音，就成立了一个名义上的跨党派联盟─80/20组织。标榜：“谁的政策对华人有利益，我们就号召华人投票支持你”。该组织虽然成立不足半年，而且选定了民主党做此次支持的选举人。但因为华人问政的意识加强了，经济实力也比以前强大。所以，也争得了众多华人的支持。对于这样的事情，我的原则就是：“帮助共和党竞选，但我作为华人，我支持80/20组织的号召，投票给民主党，让华人的声音更大”。

    一日，Frank和Ben利用周日的时间在一家喜来登酒店中召开了一场名为免费投资咨询，实际为共和党小布什竞选宣传的活动。我做为特邀代表也出席了这次活动。走到酒店门口猛然发现Frank太太在门口散发传单，我连忙走过去，拿了一张传单，向Frank太太寒喧，看著传单，我忽然发现这是民主党的竞选传单，我有些诧异：“Mrs. Frank，你不是共和党吗？”

    Frank太太毫不迟疑地说：“以前是，但现在我是民主党，我喜欢克林顿”。

    我哈哈地笑了：“你们家庭是二党合作？”

    ．．．．．．

    竞选宣传会召开的很热烈，会议厅中挤满了人。不少人对小布什的施政方针提出质疑。会议中一位女士针对小布什反对“坠胎”的政策提出了尖锐的质疑。就见这时，Ben一脸严肃相，站了起来：“我想请大家想一个问题”。说著，扭头看了看提问的女士：“如果有一个孕妇，她已经有了八个孩子，其中三个是聋子，二个是瞎子，还有一个是智力障碍，而这个妈妈自由又染上了梅毒这个性病，你认为这个孕妇是应该”坠胎人工流产“，还是把孩子生下来”。

    我一听此问题，觉得有些奇怪，这还有什么考虑的吗？这个Ben先生，真是很笨，怎么能用这样的问题来解释“反对坠胎”的合理呢？看看周围的老美，到是很认真地在思考讨论。就在这时，Ben先生说话了：“举手表决”。老美一听，果然分成不同意见。结果是同意坠胎的占40%，不同意坠胎的占60%。Ben先生一看，得意洋洋地说：“你们知道吗？那位母亲怀的孩子是‘贝多芬’，如果你们要求她坠胎，我们就损失了被认为人类历史上最伟大的音乐家”。

    ．．．．．．

    会议进行了很久，大家的话题又转到了小布什和高尔的人格上面来了，高尔是一个典型的政治家，资历完整，无可挑剔。相反，小布什则是又吸毒，又犯法。几乎是又坏又痞。面对这样的问题，选民有疑虑当然是很自然的事情。就见这时，Frank先生一反以往严肃的面孔对大家说：“我给大家出一个选择题”。说著朝大家诡诈地笑了笑：“某国选总统，有三个候选人。第一名候选人老是和一些不正派的政客鬼混，而且他常常求神问鬼，找星相家算命。这个家伙有二个情妇，而且又抽烟又酗酒，每天要喝八到十杯马帝尼。第二个候选人，他二次被单位开除免职，每天都要睡到中午才起来，在大学时吸食毒品，而且每天晚上都要喝一瓶威士忌。第三位候选人是一个胸前挂满勋章的战场英雄，他不抽烟不喝酒，吃素，偶尔喝一点啤酒外，他从没有搞过婚外情”。说著，Frank顿了顿接著说：“你们考虑一下，你要选择谁？”

    听了Frank的选择题，台下又是一阵讨论。最后大家要求Frank告诉大家答案是什么。只见Frank先生很神秘地笑了笑：“第一位候选人是我们深爱的罗斯副总统先生，第二位是我们的最好的盟友和领袖邱吉尔首相。第三位则是罪魁希特勒”。

    众人一听，大哗。

    Frank先生不慌不忙地继续讲：“野心家往往会装的比你想像的更规矩．．．．．．”。

    ．．．．．．


诈骗犯

    对于大笔的贷款业务，通常各个银行都很喜欢。好的客户不好找，但找到好的银行也不容易。对于不熟悉或信用不够的客户，银行对贷款给他们是总要小心翼翼，而客户提供该银行的担保无外乎实物，和票据。对于银行最喜欢的就是定期存单(CD)和担保信用状(SL/C)。

    一日，一位文质彬彬的中年犹太男人和一位自称来自马来西亚的中年男人来到了我银团。要求贷款一亿美元，并提出由马来西亚国民银行开出担保信用状，并由美国银行（BOA）马来西亚分行背书担保。银行业务部经理一见非常高兴，马上向我汇报。我听了后觉得很是奇怪，在美国的金融界是犹太人的天下，怎么回不找自己熟悉的银行贷款，而要找到我们。于是我嘱咐说：“小心一点，文件要齐全，先进行信用调查，再放款”。

    数小时后，信用调查部门的报告出来了，犹太人的信用很好，总信用额有十多万美元，但以前的收入只是中等而已。马来西亚人自然没有什么信用可以调查出来，但没有信用也能说明他并不是骗子，没有坏记录。调查了他们的公司和投资项目也都很合情合理，没有什么破绽。于是，银行开始了放贷前的文件准备工作。

    第二天，我银团果然接到了马来西亚国民银行的回函，证明他们愿意开出这样的信用状。我们的心有些放了下来。但还是决定由银团派人前往马来西亚，亲自去取回担保信用状。

    数日后，Bud先生与犹太人和马来西亚人一同飞往了马来西亚。一到马来西亚，就直奔国民银行。银行到也很是气派，在银行的一间会议室里，一位三十多岁，穿著合体的中年人接待了他们，并亲自将信用状副本交给我银团。Bud先生检查一遍，认&#29234;无误后，马上给美国打来了电话并将文件传真给银团总部。

    翌日，我银团也通过有关部门收到了信用状正本，银团马上通过国际银行组织进行了密码查对，并进行了电话和传真查对，一切正常。看到一切无误，我也就放下心来，银行有这样稳妥的客户是我们求之不得的，而且进行的很顺利，怎么能不让人高兴呢。于是，我告诉Bud先生，给他一周假期，在马来西亚好好玩一玩。

    24小时过后，犹太人和马来西亚人已经飞回了美国，早早地就来到了银行。我亲自接见了他们，请他们吃早餐，希望能让他们和我们银团建立一个稳定的业务关系。就在吃早餐的时候，犹太人接到了一个电话，犹太人在用很少人能听懂的希伯莱语讲话，但我有很多犹太人朋友，我曾很向他们学习过几句简单的语言，如时间和飞机，汽车，你好等。非常恰巧的是我听明白了他在讲飞机起飞的时间，一种直觉让我心中产生了一种忧郁。我找了个借口，离开了餐厅，在外面给银团打了个电话，要求他们在放款前再对信用状进行一次银行确认。

    半小时后，我带著二位客人回到了银行，并请他们来到贵宾室等候。我一进办公室，秘书就告诉我因为时差的原因，马来西亚国民银行没有工作，银行确认不能进行，但美国银行总部找不到这个密码，也没有在总部注册登记。一股疑惑在我心中升起，我马上找到客户经理对他说：“告诉客户，因为银行机器出现故障，要等下午才能支付全班款，但今天我们因为影响他们没能及时付款，所以愿意每小时赔偿一万美元的损失。在等待期间，我银团愿意为他们提供一切力所能及的服务。同时我马上要求贷款部门经理找到Bud先生，要求其马上到马来西亚国民银行等带，再次确认信用状。

    下午四时一过，我银团马上与马来西亚国民银行进行二次确认，得到的消息却是没有开出这张信用状。美国银行马来西亚分行也没有背书确认这份信用状。这是一个非常令人震惊的坏消息。银团保安部门马上通知了美国联邦调查局（FBI），并要求Bud先生在马来西亚等待FBI人员到来。

    半小时后，数名FBI特工来到银团，但犹太人和马来西亚人已经离开数小时。FBI马上调来资料通报全美国，但十分钟后传来消息，二人已经在三小时前飞往叙利亚。

    一天后，我陪同FBI一行十多人飞到了马来西亚，马上与当地警察局取得了联系，由当地警察总监陪同前往国民银行总部。在国民银行，总经理很热情地接待了我们，Bud先生先将当时的经过讲了一遍，然后就见国民银行总经理困惑地摇了摇头说：“我们银行从没有这样一个人，你怎么会见过呢？”

    Bud先生马上指出了在何时何地并带他们来到了当时的会议室：“我亲自在这里办理的手续，怎么会没有呢？”

    在FBI特工的要求下，总经理命人取来了员工名册，由Bud先生指认。Bud先生一眼就指认出了一位员工。国民银行总经理一见又摇了摇头说：“他只是一个清洁工啊，怎么可能会做出这样的事情？”

    “但我们确实曾和你们银行确认过，而且如果他是清洁工，怎么会取得银行的密押？”Bud先生质问道：“我看到他亲自在打密码”。

    警察总监和FBI特工马上要求银行提供资料抓捕这个“清洁工”。一小时后，当地警察报告：“人已经跑了”。

    ．．．．．．

    案子没有任何结果。转天，我们要离开马来西亚了。当地一位华人朋友为我送行，临别前我说：“你们很万幸，没有被骗。这不是一个人能骗的，这是银行总经理与警察联手在骗。我们在这个国家已经见的太多了．．．．．．”


砍树风波

    十几年前，在洛杉矶的东郊─萝阑岗花了十多万美元买下了平生第一栋房子，200平方米，有三个卧室，二个卫生间，二个客厅。还有一个小院。在小院中有一个游泳池，靠著院墙种有一派各种各样的树。有桃树，橘树，还有几棵柠檬树。因为房子建了有三十年，所以树也很有历史，都很茂盛。特别是靠近院、子右角的一棵柠檬树更是枝繁叶茂，半个树冠通到了邻居的院里。

    一日，我走到游泳池，忽然发现这棵柠檬树的根竟然将水泥地面拱了起来，马上就要侵犯到游泳池。仔细研究了一下，觉得把妥，考虑到院内还有二棵柠檬树，遂决定请“砍树公司”来砍掉这棵树。说干就干，回到房间，翻开黄页电话本，找了一家砍树公司。一问价格，仅砍树就要360美元，如果要把水泥地面的树根本清除并修好水泥地面还要另加200美元。树干的处理费要120美元。这样一来，总共要花费680美元。但考虑今后总是要将此问题解决，于是就和砍树公司商量还了时间，由他们砍树。

    过了数日，砍树公司如约来到家中砍树，我仍然在公司上班。忽然，砍树公司的人员来电话，说需要我回家，因为邻居不允许砍树。我一听火冒三长，我砍我家的树，又没有碍到你家，你为什么不让砍。而且我在砍树以前查过资料，柠檬树不在加洲保护树种范围。于是我要求砍树公司继续工作，我马上回家，而且我强调，我与你们砍树公司有合约，法律问题我承担，但你们必须要遵守合约。

    半小时后，我赶回了家，一眼就看到门前停了两部警车。原来，邻居报警拨打电话911，将警察找了来。一进院子，我就和警察交涉起来，警察也没有办法阻止砍树，邻居也没有办法找到真正的理由阻止我砍家中的树。只是说了砍树没有与他们商量，噪音影响了他们等等。但这样的理由说服不了警察。警察没有答应他们的无理要求。树终于砍了。

    过了三个多月，我接到一封挂号的律师信。拆开一看，是邻居委托了律师，要控告我。信中书云：“．．．．．．此树有半棵树根在他家院中，已经种植三十多年，成为他们家中一员，感情深深．．．．．．要求我赔偿损失一万五千美元，并重新种植相同树种．．．．．．”看了信，我心中大怒，平日伪善的邻居竟然如此无理。于是找到原来的屋主，要求其说明树的来源，并加以详细说明，注明何时何地由何人种植，当时情况如何。然后又要求砍树公司将当时的砍树记录和位置图一同准备齐全。我还找来以前在家中院子中照的照片，以显示树在我家院中。一切资料准备完全后，我也写了一份洋洋万言，语气严厉的信件，以挂号信的方式分别给邻居和他的律师寄了出去。在信中我虚张声势地宣称：“如果他一再骚扰，我将控告他敲诈勒索．．．．．．”。

    果然不出所料，数月过后，邻居再没有提出任何疑问。我也如同以往一样和他在碰面的时候打著招呼。

    又过了一年，我忽然又接到了封律师信件，书云：

    “亲爱的Bill先生：

    ．．．．．．

    你砍的树，虽然在你家生长数十年，但由于他喜爱邻家，所以将自己的树干伸展到了邻家，成为邻家的生活成员的一份子，吸取了邻家的空气和养分，而且将自己身体的一部分（树根）伸展到了邻家。你有必要对自己的财产侵犯邻居的利益而作出赔偿．．．．．．

    因为你家树伸展到了邻家，果实也就会自然地掉到邻家，现在已经将邻居全家养成了喜食柠檬的习惯，而且达到了每日比要品尝数个的习惯．．．．．．当你砍掉你家柠檬树后，致使邻居全家没有柠檬可以食用，目前全家因为具有喜食柠檬的习惯，所以每月要额外负担采购柠檬的费用100美元．．．．．．又因为，你家柠檬在成熟的时候会掉入邻居院中，自然消灭害虫，所以，三十年来邻居院中从不需要喷洒灭虫剂。现在因为你砍掉柠檬树，所以邻居要每月开销三十美元购买杀虫剂，．．．．．．另消耗人工费用50美元．．．．．．

    ．．．．．．

    总计要求你赔偿三万美元．．．．．．

    如你在接到本信件三十日内不与回复，我们将通过法律控诉你．．．．．．”。

    看了此信，心中更是气愤。但转念一想，不对，要慎重考虑。前几天报纸报道有吸烟者控告烟草公司获得赔偿。理由就是养成了他吸烟的习惯。我现在养成了他们全家喜食柠檬的习惯，也是理由啊。于是，我利用空闲时间查找资料，尤其是关于赔偿官司方面上的案例。一查，大吃一惊。在加洲果然有类似的案例，而且原告还赢了官司。是六十年前，一个橘园老板，喜欢一个男孩，每天在小孩上学的路上给他几个橘子，结果，小孩长大了，控告橘园老板。还真的赢了官司，占有了橘园的一部分股份，以满足他每日吃橘子的习惯。在美国这个以案例为判案标准的国家里，一旦让这个无赖邻居抓到，后果可是不堪设想。但怎么办呢？

    冥思苦想也没有办法，一转眼，看到了邻居家给孩子过生日要招开聚会的邀请信，原来本不想参加，但一看目前他不依不饶的样子，决定要亲自到他家去参加聚会，讲给其它的邻居听，即使打官司也要让他臭遍全街的邻居。

    没过几天，我参加了邻居的聚会。周围的邻居也都来了，很是热闹。我也强忍怒火，和他们全家打著招呼。奇怪的是他们全家竟然和没事一样，和我搂又抱，亲热万分。

    聚会进行的很热闹，我来回走动著，和其他邻居讲著这件事。忽然有个邻居悄悄地推了我一下，我一下就摔倒在楼梯旁。就见这位邻居大叫：“报警，叫救护车”，喊著，这位邻居和我眨了下眼。我马上心领神会。趴在楼梯上大叫。这时候，参加聚会的邻居们一见，也慌了神。控告我的这位邻居也大吃一惊，忙走过来问：“怎么样？”

    我一听，装出一副非常痛苦的样子：“痛啊”。

    邻居的男主人一见情况有些复杂，明知道我在诈他，但有这么多邻居在场，也不敢如何，忙小心地询问我说：“你要如何？”

    我大声地说：“我要看医生，控告你疏忽大意，致使我受伤，你要赔偿我在治疗期间的全部损失”

    在这个可爱的美国，不管什么原因，只要客人在你的领域内受到伤害，你就要负责他的治疗和赔偿。这个无赖邻居一见我真的要敲诈他，只好小声地说：“我们商量一下好吗？”

    我一听：“不行啊，我现在不能动，你要先带我看病。”

    无赖邻居一见，忙和气地对我说：“您稍微等一下，我马上回来”

    ．．．．．．

    片刻，无赖邻居拿著一张签好姓名的纸递给我：“您看这样可以了吗？”

    我接过来一看，只见上面写著：

    兹证明，Bill先生家中的柠檬树是我们一致同意砍掉的．．．．．．我们没有任何要求赔偿的意愿．．．．．．”

    我看了看无赖邻居：“你还要写一份我在你家受伤的证明，让其他邻居签字，但我可以签名说明如果没有大的问题，我会不追究你的责任．．．．．．”

    又过了片刻，无赖邻居又拿来了一张纸，请周围的邻居签字．．．．．．


假护照事件

    投资银行为了扩大投资范围，降低投资风险，往往喜欢对海外国家进行投资。但在一个新的国家投资有很多风险。所以，就要找一些投资国的问题专家。Sam先生就是我银团聘请的俄国问题专家。

    Sam先生的爷爷是俄国贵族，俄国革命后辗转来到美国。Sam先生是出生在美国的第三代俄国移民。大学毕业后因为其俄国家庭的背景和可以讲一口流利的俄语，故被美国外交部招录，成为职业外交家。Sam先生先后三次被派住俄国，在俄国生活了近十五年，对俄国有著深入的了解。正因为这个原因，在他退休后，我银团就以年薪八万美元的代价请他到我银团担任俄国投资顾问。条件是不上班，但每月必须要给我银团讲课一次，介绍俄国的情况并进行投资分析。当然我银团的俄国投资案也要请他免费进行评估。但如果需要他前往俄国，我们就需要按每小时300美元的标准支付工资，同时需要承担他每天的交通，通讯和住宿费用。

    一日，Sam先生照例来银团对我们进行俄国政治经济分析。中午休息时，大家就谈到了中，美，俄三国的政府对待国民的问题。大家讨论了半天，就见Sam先生笑著对我们说：“东西方的观念不同，我可以给你们讲一个有关中美俄的小故事，是我在俄国亲身经历”。说著看看我：“我知道Bill先生来自中国，很爱中国，但我没有侮辱中国的意思，希望你不要在意”。

    我一听，马上说：“事实就是事实，只要你不乱讲，我不会在意。何况我是美国人”。

    1993年，Sam先生在美国驻俄国使馆任职。一天上午，忽然接到俄国外交部的电话，说是有一个中国人手持伪造的美国护照冒充美国人在非法贩卖假美元，现在已经被逮捕。俄国外交部已经通知中国使馆，中国使馆的答复是：“请俄国政府依法处理，中国政府对违反居住国法律的中国公民不予保护，尊重俄国政府的处理”。但由于这名中国人手持伪造的美国护照，所以我们俄国政府根据外交法规通知美国使馆，并请你方来人取走伪造的美国护照。

    Sam先生一听牵涉美国护照，马上告诉俄国外交部长：“有关手持美国护照的人，你们不得进行处理，有关鉴定是否是伪造的护照需由我们鉴定，俄国的鉴定无效，至于美元的真假也需要由美国专家鉴定，俄国的鉴定同样无效。我使馆马上派出钱币鉴定专家和外交人员前往贵国警察局，我使馆要亲自鉴定其是否是美国公民”。说完有顺便问了被俄国警察局逮捕的这位“美国公民”的名字。

    一小时后，Sam先生就带著使馆一行数人前往莫斯科警察局。一进门就看到俄国外交部的官员在等待他们。走进会议室，Sam先生就告诉俄国外交部人员：“我们经过于国内联系，我方确认有一名叫King的美国公民目前在俄国，请你们将这位美国公民带来，我们需要确认”。

    俄国外交官一听忙说：“尊敬的Sam先生，这名嫌疑犯已经承认他是中国人了，他已经承认他使用的是伪造的美国护照”。

    Sam先生听罢，摇了摇头：“根据外交法则，我有权利要求你们将嫌疑人带来让我们确认。我已经说过，是否是美国公民应由我们政府确认”。

    无奈，俄国外交官只得请警察将这位嫌疑人带了进来。Sam先生一见进来的清瘦的中国人就迎了上去，紧握著这位嫌疑人的手说：“尊敬的King先生，你好，我代表美国政府接你回去”。说著转身对俄国外交官说：“我认识这位先生，我在电脑中看到过他的照片，我可以确认他是美国公民。请你们将他的护照拿来，我要带他回使馆，给他重新发一本不会让你们误会的美国新护照”。

    这位嫌疑人一听Sam先生的话，丈二摸不著头脑。自己明明是中国人，怎么美国使馆的官员说是美国公民。但一想，反正也不是什么坏事情，索性就装傻充愣到底。

    可这位俄国外交官犯了难，见美国使馆的人员如此坚定，也不知应该如何，想了想说：“他使用伪造的美元欺骗俄国公民，违反了俄国法律。”

    Sam先生一听不慌不忙地说：“请你拿出证据。”

    俄国外交官忙另警察将一位俄国人叫了出来。原来这名嫌疑人用假美元与俄国人换汇，被俄国人抓住送到了警察局。

    等警察将假美元拿到Sam先生面前后，Sam先生随手取了一张，看了看说：“我不觉得它是假美元”。说完转身对随行人员说：“请你这位专家鉴定一下”。

    随行人员套出了一套仪器，象模象样地鉴定了一番，转过身郑重地说：“这里所有的美元都是真的，不是伪造的”。

    这下可论到俄国外交官和警察们吃惊了。俄国外交官说：“可我们在他的居住房间里搜查到了伪造美元的工具啊”。

    Sam先生没有理会俄国外交官的话，只是转身看著嫌疑人说：“我很欣赏你的艺术，希望以后你能提前告诉俄国外交官们你是个美国杰出的艺术家”。说完又转过身对俄国外交官说：“我需要将我国公民带走了，我希望贵国警察局不要再发生这样有辱美国的事件”。

    这时，控告嫌疑人的俄国人急了：“这些美元是假的，你要退换给我卢布”。

    Sam先生听后笑著说：“如果你还需要美元的话，我可以给你开一张支票，请你自己到俄国的银行去取，这些美元我带回去自己花用”。说完取出支票本给这位俄国人开出了二万美元。然后说：“我可以保证你一定会取出你喜欢的美元，我用人格和美国政府的信誉担保”。

    如此一来，俄国警察局再没有理由逮捕这位嫌疑人了，只好由Sam先生将这位嫌疑人带走。

    这位名叫King的中国面孔嫌疑人一听非常高兴。心想，搞不好真是美国政府搞错了，不但没有了罪行而且还会给我发一本真正的美国护照。于是高兴地坐上美国使馆的汽车奔向美国使馆。

    一进美国使馆，Sam先生就很客气地将嫌疑人King让到了会议室，请工作人员给他照相，按取指纹。一切都做完了。Sam先生回到会议室，看著嫌疑人King说：“很幸运，你伪造的是美国护照和美元，美国的信用是不允许任何国家怀疑的，我们不允许任何国家对我国的公民有任何利益的侵犯，我们也不允许他们有这样的机会，美国政府的最高利益就是保护美国公民的利益，保护美国的信誉”。说著，拿起了那本伪造的美国护照：“你伪造的技术实在太差”。说著点燃打火机烧了起来，然后又将伪造的美元扔到壁炉里点火烧了起来。边烧边对嫌疑人说：“很遗憾，我们已经对你拍了照片，并录取了指纹，你的资料将送到美国和欧洲，你在今后将不可能有机会到美国和欧洲旅行了。如果，我们再发现你进行这样违反美国利益的事情，你将会被全球通缉”。说完，看了一会儿这位嫌疑人，缓缓地说：“你可以走了，但我不希望再看到你”。看著满脸疑惑羞愧难当起身要走的嫌疑人King。Sam先生又轻声地说：“年轻人，你应该做一些有意义的事情，不要再做这样欺诈的事情了。你知道吗？我现在有权利送你回美国接受审判，在美国，你的罪行可以让你终身监禁”。

    ．．．．．．


黑手党

    世界最大的赌城─拉斯维加斯距离洛杉矶只有三个半小时的车程。只要上了15号公路大约只要3个小时就可以到达。在赌城，每天有著近百万的人在不分昼夜地进行赌博。而那些花费了数亿美元建立起富丽豪华赌场的老板自然也是赚的笑不拢嘴。虽然赌场的赢利率只有2%，但每天进出赌场的人却动辄数十万美元地在赌。来美国的人几乎没有不去赌城的，而每天在15号公路上奔驰的车辆更是川流不息。到了周末，双向八车道的高速公路还会塞车。同样，在这里奔驰的载客大巴士也是不计其数。每天约有数千辆载客五六十人的大巴士奔驰在15号公路上。

    话说有四个年轻人，发财无路。但看到每天奔驰在赌城路上的大巴士载满了带著大笔现钞的赌客，觉得有了发财的机会。四个人研究了一个月，发现这些大巴士从没有人去抢劫。而且车上也没有保安。于是四个人商量了一番，又研究了一阵，决定抢劫前往赌城的大巴士。

    一日，阳光明媚，三个年轻人，A，B，C，相互装著不相识，坐上了直奔赌城的大巴士，另一个人D，亲自驾驶一部小车跟在大巴士后面。

    大巴士里坐的满满的人，各个腰里装满了现金，准备到赌城大捞一笔。车行到半路，三个年轻人站了起来，每人手持一把手枪，A看住司机，B站在车尾。C一手拿口袋，一手拿枪，面对旅客宣布：“打劫”司机一见，忙用扩音器对客人讲：“请配合，请各位把你所带的全部现金交给打劫者，到达赌城后，本公司将根据旅客被抢的金额如数补偿”。旅客一听，怎么也是不信，但看到手持武器的三个年轻人一脸凶气，不得不将全部现金交了出来。十多分钟后，全车旅客的现金全部到了三个年轻人的口袋，而且还有一些金表，首饰。年轻人A一见，抢劫顺利完成便命令司机停车。司机一见，忙把大巴士停到路边，三个年轻人打开车门钻进了后面接应的小汽车，飞驰而去。

    这位大巴士司机没有马上开车，转身告诉各位惊魂未定的旅客：“我现在报警，请你们将个人损失的金额写下来，我马上通知公司给各位送来现金。由于你们受到了惊吓，所以我现在代表公司向各位致歉，公司将会在补偿各位被抢劫的金额外另给各位每人另行补偿一千美元”。不管如何，吵闹的旅客见司机如此说也没有了意见，只好等待警察和巴士公司来人。

    十分钟后，警察先到了，又是做记录又是调查。进行了二个小时还没有结束。就在这时候，巴士公司的人员开著运钞车带著全副武装的保安来了。就在高速公路边上开始了补偿工作。旅客们自己抱上损失的金额，在一份领取单上签字后 马上就拿到了现金。旅客们一看，心里十分高兴，巴士公司完全凭旅客的良心，抱多少钱就赔多少钱，然后就是道歉，多一句都不问。而且每人还给了一千美元的损失赔款。耽误了四个小时，旅客们顺利到达了赌城。

    话说这四个年轻人抢劫了六十多万美元现金，高兴万分。几人一起回到洛杉矶后就坐飞机前往夏威痍泡美女去了。

    四个年轻人痛痛快快地享受了半个月，看看没什么动静，悄悄地回到了洛杉矶。一周过去了，没有任何情况发生。又过了几天，A和C二人晚上在外吃饭，吃完饭后回到汽车跟前一看，车胎被扎了。二人正犹豫之见，就见几个大汉手持武器冲了过来，二人稀里糊涂地被人塞到了一辆中型旅行车中。到了里面就被人用手铐铐上，双眼被黑布蒙上。二人一想，遇到了仇人。汽车行驶了二个小时，转来转去，二人迷失了方向。

    又过了半小时，汽车停了下来。二次人被带到了一个工厂里面。只听里面马达轰鸣。二人进了工厂的生产车间后，两眼的黑布被摘了下来。二人一看，这里原来是生产狗食品的罐头工厂。就在他们二人奇怪的时候，来了一位大汉，手拿二个纸条，请他们每人任选一张。A打开一看是：“Yes”，C打开一看是“No”。但二人也不知道是为了什么，但看到周围都是大汉，也不敢吱声。给他们纸条的大汉看了看他们二人手中的纸条给A打开了手铐命令A说：“把衣服脱了”。这A也是经风见雨的黑道老手，心想无非与人结仇，被打一顿，但好汉不吃眼前亏。也就乖乖地脱去了衣服。周围的几个大汉一见A已经脱去衣服，二话不说架起A就把A扔进了制作狗食品罐头的投料槽里。只听一阵撕人心肺的嗥叫。转眼之间，A已经变成狗食品罐头。

    再看年轻人C，早已经吓得屎尿横流，滩倒在地。几个大汉走了过去，又架起年轻人C，带他来到一间办公室。就见一个中年男人说：“看到了，这就是抢劫巴士的结果”。说完就摆了摆手，年轻人C就被几个大汉带了出去。一出门，就见一个大汉用一把尖刀非常熟练地将C的二个耳朵削了下去，还没等C喊出声来，又一刀将他的鼻子削了下去。

    数小时后，年轻人C被送回了吃饭的地方。

    三个月后，警察在洛杉矶的长滩市海滩上发现了三个被人用私刑处死的年轻人。《洛杉矶时报》报道：“．．．．．．警方称：‘根据现场调查，这三个被挖去眼睛，砍去手臂的年轻人 应该是黑手党实施的私行．．．．．．另据有关人士分析，此三个年轻人之死与X月X日巴士公司被抢劫有关．．．．．．”

    ．．．．．．


排华事件

    我银团有一位老客户是香港移民来美国的刁先生。真是名如其人，刁先生在商场上呼风唤雨多年，真正的是很“刁”。

    1992年，美国利率上涨，刁先生将四百万美元以年息7.6%的高利率存到了我银团。在1999年末，美国贷款利率降到5%，这位刁先生就把存单拿到我银团，抵押贷款四百万美元。这样，刁先生不仅有钱在手边，而且每年凭空从我银团赚取了利息差2.6%，一年可以赚10万美元。你看这位刁先生是否是很“刁”。

    刁先生刚移民的时候是居住在旧金山。依靠在香港赚的资产，就在旧金山的高级社区买了一栋百万的豪宅。在这个社区里，处了刁先生一家外，全部是美国白人，刁先生一家的进入，确实很让白人们大吃一惊。刁先生喜欢喝酒，刁太太喜欢打麻将。自然，刁先生家的客人就回很多，结果就打破了这个社区的安静。招来了邻居们的不满。但刁先生又没有违反社区规定，邻居们闹了闹也就没有什么办法了。自然就慢慢地平静下去了。过了几年，刁先生生意兴隆，又赚了很多钱，就和家人商量著将房子拆掉重建一栋更大的房子。于是，刁先生请了建筑师设计了新的房子。并把图纸送到城市建设委员会讨论。城市建设委员会在争取社区邻居们意见时出了问题。这些白人本来就想将刁先生赶出社区。所以，在这次讨论中一致不同意刁先生翻建自己的房子。理由是与社区形象不符合。刁先生来自香港，对老美的这种做法十分不理解，反复争取了数月。但邻居们就是不同意。刁先生一想，反正要建新房子，干脆再买个地盖新房子，把原来的房子出租出去。和家人提商量，著办法也不错。于是，刁先生就在临近的城市买了快地，盖起了新的房子。

    过了半年，新的房子盖好了，刁先生也搬走了。白人邻居们高兴地庆祝起来。但邻居们高兴没过半个月，就见一群年轻人搬了进来。每人大声喧哗，吵闹不断。一大听，原来，刁先生将房子出租给了一群中国留学生。年轻人自然喜欢热闹，又有活力。邻居们劝了几次无效，就相互商量起来。怎么办呢？最后一个邻居找了一个理由，全体社区开会表决，在社区法则中增加一条：“屋主不得将社区内的房子出租给二个人以上”。既然没有别的办法，邻居们就发了通知给刁先生，请他参加社区屋主会议。商量这项决议。刁先生一看就知道是冲著他来的，他知道去了也没有办法扭转局面，干脆就不参加。

    过了一个月，社区管理委员会发来通知，告诉刁先生社区已经通过这一决议，请刁先生将房子内的租房人减少到二人。刁先生一看，二话没说，请了律师将邻居们告上了法庭。结果官司一打就是一年。最后的结果却令刁先生大失所望。法院判定社区管理委员会的决议有效，刁先生必须要遵守。

    这样的判决让刁先生大为光火，心中之气难平。但想来想去，没有别的办法。数日后看到一则新闻，这刁先生顿开茅塞。决定来了绝招治理这些白人邻居。

    转天，刁先生请来了律师，一同前往旧金山市政府。要将他原来的房子捐给政府，用于开办流无家可归人员的收容站。市政府一听有碍这样慷慨大方的人，当然非常高兴，满口应允下来。

    当刁先生原来的邻居们一听要在他们社区开办无家可归人员的收容站，都大吃一惊。赶走了刁先生，引来一群流浪汉，这咳不是小事，到时候治安不好不说，而且房子的价格会一落千丈。最后吃亏的还是自己。相反，刁先生因为有足够的收入，捐了房子可以抵税，他自己没有太大的损失，损失的是这写邻居们的利益。但反对捐款捐房有没有理由。于是邻居们选出代表与刁先生谈判。刁先生算过帐，捐了房子，可以抵税70万美元，自己的房子卖了也就是一百万美元。扣出去佣金和杂费，税收，能到手的不过是是80万美元。自己损失了10万美元教训一下白人老美，也是给自己出一口多年来受的恶气。于是，找出了各种富丽堂皇的理由将邻居们的代表推了出去。

    一个月后，无家可归收容站顺利成立了。大批的流浪汉涌进这个原来宁静的高级社区。等到原来的白人邻居们急著卖房搬离这个社区的时候，这个社区的房价已经只有原来房价的三分之一了。

    现在只剩下白人老美们在唉声叹气了。


访日风波

    在美国的大公司一般都有自己的大型专机。我银团没有这样的的财力，所以，购买的专机很小，是一架1995年生产的波音737飞机，在美国国内飞行自然没有什么问题，但要跨洋飞行，显然不很合适。

    1996年，因为与日本富士银行进行一个合作。所以，我和银团的Frank带著一行六人前往日本商谈公务。因为我在1983年曾为政府工作被派驻日本8个月，对日本应该是很熟悉，加上会讲一口流利的大&#22338;口音的日语。所以，对此行日本并没有什么担心。

    我和Frank先生坐全日空的头等舱，其他四人坐公务舱。十几个小时后就到达了日本东京机场。下了飞机排队等候过关。在我们前面的是一个中国陕西省的考察团，刚从美国返国，途径日本。一见是中国人，我就和他们用中文聊了起来。很快轮就到了中国访问团边防检查，中国代表团的领队与日本边防官交谈著，不知什么原因，二人争吵了起来。只见日本边防官指著中国代表团，让他们站到一边。我一见轮到我们了，我就和中国代表团说了几句再见，走向日本边防官面前。谁知日本边防官却让我和中国访问团站到一起。我知道他见我是中国面孔，又和中国访问团用中文聊天，误会我是他们一起的。就用日文对他讲：“下一个应该是我”。虽知日本边防官并不理会我，仰著脑袋向我身后的Frank招手。Frank先生一见，笑著摇了摇头，用手指著我说，“应该论到他了”说完，对我做了一个鬼脸：“你不是日本通吗？”谁知这位日本中年边防官还是客气地招呼著Frank先生。我一见怒气上来了，走到日本边防官面前质问：“你为什么不对我进行验证？”

    日本边防官脸无表情地对我说：“你需要等待特别检验”。

    “为什么”我改用了英文：“你歧视我，我要控告你”。

    日本边防检查官仍是一样的面孔：“你可以到旁边的房间控告我”说著指了指右边。然后，又向Frank先生招手。

    Frank先生不知道发生了什么事情，仍站在原地不动，向日本边防官耸了耸肩。

    我大声地说：“你不给我入境，你需要向我国使馆报告”。

    日本边防官一听我在大声叫喊，忙将附近的警察叫了过来。警察马上就要拉我。Frank一见，忙和随员走了过来问：“他发生了什么事情？”

    日本边防官，客气地对他说：“这个中国人扰乱秩序”。

    Frank一听楞住了：“他是美国人”

    “什么，他是美国人？”日本边防官有些吃惊了，忙叫住了正在拖我的日本警察。走了出来对我说：“非常抱歉，你的日语讲的真的很漂亮，我刚以为你和那些中国人是一起的，很抱歉，我向你道歉”。说著对我深深地鞠躬。

    “我是美国人，也是中国人”。我真的气恼了。我大声地说：“我要控告你，你把你的名字和证章号码告诉我”。

    ．．．．．．

    出了机场，日本富士银行的小姐早已在等待著我们。我气愤地对她讲了过关的事情，接待小姐一个劲地道歉，我坚持道：“我需要你们的一个理由来解释这件事情”。无奈，接待小姐马上与富士银行进行了联系。我们一行坐在咖啡厅里等待结果。半小时后，一位日本边防官和一位长者来到了我们面前。马上就是鞠躬道歉。我坚持让随员写了一份文件，将事件记录下来。然后请他们签字。我郑重地对他们说：“我可以原谅你们对我的误解，但决不原谅你们对我人格的侮辱，我有权利控告你们”。

    全日空公司的人员一见僵持著的局面，忙递给我一份表格：“请您将您的名字和地址写上，我们公司将给你寄送一张免费的一年内有效的美日往返机票做为对您的补．．．．．．”

    ．．．．．．

    转天早晨，富士银行派来了专车接我们前往银行商谈投资生意。我很清楚日本人的手段，虚伪的面孔隐藏著卑鄙的心态。我和Frank早已经对此做好了思想准备，我也准备了没有头衔的名片。进了会议室，果然不出所料，日本人又是鞠躬又是感谢，但在生意方面却反复无常，斤斤计较，绕来绕去。可恨的是日本人看到我说的很流利的日语还以为我是翻译。对我的话根本就没有答理，一直对著Frank先生讨好。我一看情况和我想象的一样，就找个理由说要出去。日本人一见，高兴的不得了，忙找来自己的翻译给Frank一行进行翻译。我和Frank先生会心地笑了笑，然后走了出去。一出富士银行，我就叫了一辆出租车，直奔新宿玩去了。

    日本我曾住了八个月，虽然是十多年前，但面貌并没有改变太多。凭著一口日本人都难以辨别的日语，我一直玩到了转天的凌晨。但我只和Frank通了一个电话，交换了谈判的看法，通知他我住到了我在东京的一个朋友家中。

    我走之后，果然不出我之所料。日本人与Frank他们翻来复去地谈了一天，到最后Frank先生告诉他们：“我做不了主，我的老板是Bill先生，他出去了”。这时候论到日本人吃惊了。才知道谈判找错了对象。忙派人打听我的去处。我们预计的行程只有四天，已经二天过去了，还有二天，但真正的谈判还只有一天半。等到了晚饭，仍没有见到我的踪影。富士银行专门在我们居住饭店派人等候。也是没有踪影。Frank告诉日本人说：“Bill先生住在朋友家了，他不想让人打扰”。

    第三天下午，我独自来到了富士银行，走进会议室一看，日本人和Frank一行仍在无精打睬地讨论著。看到我回来了。日本人忙向我道歉。我也装出一副很疲惫的样子和他们道歉。我当著日本人的面询问Frank谈判的结果，我故意装出一副不在意的样子小声地对Frank先生说：“日本边防官的事情让我很生气，日本这国家很令我失望，这不是一个民主的国家，在这里投资我不放心。我想我们不需要再谈了，我们明天可以回家了”。日本翻译听了之后忙将我的话翻译给他们的老板。

    ．．．．．．

    晚上，日本人照例请我们吃饭，我们谁都不提谈判的事情。尽管日本人小心地奉承著我，但我深知日本人的劣根性，故意装出一副什么都不知道的样子。

    第四天早上，我们打好了行李，将住房退掉。一起来到了日本富士银行。我一见到他们就装出一副很痛心的样子：“很抱歉，我们在这此合作中没有成功，我希望下次还有机会合作并能合作成功”。

    日本人一听，忙说：“尊敬的Bill先生，我们已经基本同意您的方案，但我们希望您能对您的方案有一点小小的改动，如果您能同意我们的小改动，我们马上就可以签约”。

    我一听就知道日本人又在耍花招，我一口回绝：“我不想在浪费时间了，很抱歉，我不能认为你们会有诚意，我很了解日本人的性格”。我看了看脸在发红的日本人：“如果您们有诚意，我相信我们的方案应该能够接受，你最好给你的老板再打一个电话问一下”。

    日本人显然明白了我是一个日本通，忙擦了一下涨的通红的脸：“我可以马上与老板联系，请您们坐几分钟”。

    半小时过去了，富士银行的老板与谈判人员一起走进了会议室，高兴地对我们鞠躬行李：“很高兴能和你们合作，．．．．．．”

    ．．．．．．


保险

    什么是美国的特色，来过美国的人都会有不同的观点。依我在美国生活三十年的经验来看，最具特色的就是保险。保险对美国来说是个无所不包的行业，渗透到了人生活中的点点滴滴。人还没有出生就要买医疗保险，然后会有人寿保险，接著你会买汽车保险，房屋财产保险，工作保险。退休保险，如此计算不下数千种。

    在我刚工作的时候，家人给我买的是20万美元的人寿保险。那时候年轻，想买多的保险，保险公司也不会卖给你。后来，在十年前，我考取了美国加洲保险执照，才明白，原来保险也不是随便人想买多少就可以买多少的。保险公司在你买保险的时候会对你进行调查，看你是否值得这些钱。举个例子说明，如果你是一个三十岁的人，每年收入只有三万美元，。保险公司就会计算，你还要工作三十年，总共会有收入90万美元，你的财产有十万美元，这样，你的保险就可以买100万左右。但你想买200万美元的人寿保险，保险公司就不会卖给你，因为你不值这么多钱。你想买这么多保险，恐怕你会有诈财的嫌疑。相反，同样的是三十岁的人，他的年收入是五十万美元。那么，他的人身价值就是1500万美元。保险公司就会想办法让你买1500万美元的人寿保险。同样，在各种官司或赔偿的时候，法官和律师计算你的赔偿金额时也是用这样的方法来计算。所以，当看到在同一案件中二个受害人得到的赔偿相差很多就不奇怪了。这就是美国人的价值观的具体体现。

    后来，我的事业有了发展，买了数百万的房子，收入也有了很大的提高，保险经济人就反复游说。结果，我又买了五百万美元的人寿保险，加上银团给我买的保险，个人的人寿保险达到了2000多万美元。在美国如果你询问他有多少财产，百分之九十九会得到一个白眼，但你可以询问他买了多少保险，往往他会很高兴地告诉你。这样，你就可以大致估计出他的收入和财产。这也算是我在美国得出的心得。

    我在数年前买了一栋数百万美元的房子，邻居是一位五十多岁的美国白人，职业橄榄球教练，曾当过数年的美国国家队教练。所以，有很高的收入。五年前离异，娶了一位年轻漂亮的金发美女。每日高高兴兴地过著悠哉的日子。平常也经常和我隔著院墙打著招呼。

    一日，我忽然收到了这位邻居的一封信，打开一看，原来是这位先生新婚五周年纪念，邀请邻居们参加他们的聚会。但我看著看著发现后面还有一封律师的信件。只见上面写著：

    “亲爱的Bill：

    ．．．．．．我仅代表X先生邀请您参加他的结婚五周你年庆祝会，我们为各位宾客购买了100万美元的伤害保险。但我们深知各位宾客都是美国很有价值的人士，100万美元不能补偿您可能受到的伤害。故，请您在此函件上签字声明，您将放弃在参加聚会中可能受到任何伤害时要求赔偿100万美元以上赔偿的权利，．．．．．．

    我们很高兴并乐于在此次聚会中见到您，如果不能在这份具有法律意义的信件中签字，我们将无法邀请您参加这次聚会．．．．．．”

    看了这样的邀请信，我心中有些哭笑不得，想了想也就签字并把声明寄了出去。

    半个月后，我准时参加了这位老先生的结婚纪念聚会。一到门口，就见一份签到簿列放在桌子上，只见上面用精美的印刷著如下文字：“我声明，我已经仔细阅读并充分理解下面的文字，并签字认可。．．．．．．”

    原来，老先生为了保险，在签到簿上又将信件中的话印刷在每一张签到纸上。晚会进行的很热闹，来了很多的人。我仔细地看著每一个来宾认真地阅读著签到簿上的文字，认真地签上自己的名字。

    ．．．．．．

    哎！可怜的美国啊！保险，如何才能保险？


六百亿美元等著你

    捐款是美国特色文化。而且在美国捐款也有各种税务上的优惠。比如减税，免税等等。在美国人的观念中取之社会用之社会也是一种时尚。很多老美在老年时不会给子女留很多财产，更常见的方式则是捐献给社会。所以，在美国就有了各式各样的基金会。据2000年初的统计，全美国有非赢利性的基金会2000多万个。而美国学生往往就是在上大学前到处寻找各式各样的基金会，寻求奖学金。当你生病没有钱时，你也可以找各种不同类型的基金会需求帮助。而在美国联邦还有近300亿美元的无主财产，你也可以看一看是否有你可以领取的。说起来美国真的是很奇妙的国家。

    Andy夫妇是我银团的老客户，Andy先生原来是一个卡车司机，夫妇年轻时勤奋工作，到了四十多岁的时候存了一笔钱，自己买了一部重型货车，开始了自己创业的历程。经过十多年的艰苦创业，到了Andy先生六十五岁退休的时候，竟然也成为了加洲很有名的运输公司，拥有了近三百辆货车，数千万资产。但由于Andy夫妇自小吃苦耐劳，养成了勤俭节约的习惯，所以生活上并不奢侈。至今还住在一栋四十多年的老房子里，而房子的价值也就值四十多万美元，与其身份及不相称。虽然Andy夫妇对自己很节省，但对他人很热心，对社会也很热心。每年都会对社区的学校捐款数万美元。而我银团的员工也很喜欢他们夫妇。每次来银团都要带来一大箱子的巧克力糖分给大家，逢到过节，还要对银团的员工发放红包，虽然只有20美元，但也很让员工们兴奋，平时，Andy太太还不时送一些自己制作的面点给大家。不仅如此，每年Andy先生还主动到附近的大学招请外国学生免费到他家居住并提供免费的食物，帮助外国学生熟悉美国。作为交换条件是留学生每月象征性地帮他剪草二次。

    一日，Andy夫妇又来到了我银团，要求见遗产基金会专业的律师，我们很高兴地请我银团的专业律师和他们夫妇见了面，详细地给他们解释有关问题。原来，Andy夫妇在最近几年里，在股票市场赚了很多的钱，但他们不满意政府对平民百姓的照顾，不愿意将钱交税，愿意自己设立基金会来帮助平民百姓。所以，二人一商量，决定自己将钱捐献出来。在美国，你赚了钱就要交税，政府利用税收来平衡贫富分化问题，并解决贫困人民的问题。但你也可以有选择，你可以捐献给非赢利机构，或自己设立非赢利福利机构，按照你自己的意愿来分配这些钱，回馈社会。当然，你捐献了钱，你就可以免税。

    经过几天的研究，Andy夫妇决定设立三个不同性质的基金会。对于基金会，我银行是最喜欢的，一方面有钱长期存到银团，另一方面管理方便，有更好的收入。Andy先生设立的基金会，一个基金会是专门从事资助学生的基金会，给贫困的学生设立奖学金，最高每人每年可以获得二万美元的奖学金。基金会总额为400万美元。第二个基金会是专门设立给创业者的基金会，总额是2500万美元。条件规定，当你想创业的时候，如果你资金不足，但你可以拿出30%以上的头款，你可以得到这个基金会三年的无利息贷款，金额不超过30万美元。当然这些无息贷款是要有条件的，你需要有可行的方案和自己的从业经验和良好的信用以及必要的担保。第三个基金会就有些奇怪了。Andy夫妇很恩爱。所以拿出了500万美元的设立一个基金会，要求是，在他们死亡的那天出生的男孩和女孩，如果分别取了和她们一样的名字，那么这些男孩和女孩就可以每年从基金会里领取投资的赢利部分作为生活资助，直到他们18岁为止。以目前的基金会赢利率看，每年平均是22%，也就是110万美元。如果这些分别取了Andy夫妇姓名的男孩和女孩结婚了，那么他们就可以享受以后的每年基金会的赢利。如果他们结婚十五年没有离婚，那么，他们就可以独自享有这家基金会的全部。

    每天看著老美门设立了各式各样的基金会，但像Andy先生这样的基金会还是不多见。一个月后，Andy夫妇请我们有关人员聚会，我有幸参加。在聚会中我问Andy先生：“你为什么要设立这样一个奇怪的基金会呢？”

    Andy先生说：“为什么奇怪呢？我原想让我的孩子继承我的事业，但他们有自己的生活。我虽然死亡了。但我希望让我的精神永存，我的精神就是美国精神啊！”

    ．．．．．．


牛肉风波

    很久以前，我在UCLA读经济学。虽然享受著每年一万八千美元的奖学金，但因为总是喜欢约会女孩。所以，经常发生经济危机。后来在海边城市圣它莫尼卡的一家意大利餐馆找了一份服务生的工作。周一到周五，每天晚上五点工作到九点，每小时4美元的工资，外加大约50美元的小费，周六和周日每天上午11点工作到晚上10点，每天除了工资可得小费120美元。这样一来，一个月就有2000多美元的收入。虽然辛苦一些，却也过的十分舒适。用了一年的储蓄买了平生第一部新车─BMW跑车。

    一天晚上，我正在做工，一位客人点了一份意大利红酱牛肉。吃了一半，客人把我叫了过去：“你的牛肉有问题，要换一份”。

    我一听忙问：“可以，但你是否能告诉我那里不好吗？”

    客人说：“这个牛肉咬不烂，好象不是牛肉，是马肉”

    我一见客人这么说忙解释：“可能烧的太老了，我给您换一盘新的。请您稍等片刻”。

    我拿著这盘牛肉找里面的厨师要求再做一盘，并马上通知老板。老板一听也忙向客人道歉。不一会儿，我将新的牛肉拿给客人，客人吃了一口马上又叫了起来：“你没有换新的，怎么还是和原来的一样？”

    我一听有些奇怪，忙跑进厨房去问，厨师指著桌上放的另一盘牛肉说：“原来的在这里，你拿走的是新做的，没有错”。

    我一看，忙端著原来的牛肉来到客人面前和蔼地说：“先生，原来的在这里，您的是新做的，没有欺骗您”。

    客人一看，原来的真是在我手上，于是又在新牛肉中挑了一块放到嘴里。嚼了嚼说：“你们一定是将马肉当成了牛肉，我吃的绝不是牛肉，你们在欺骗顾客，我要控告你们”。

    这时候老板一看，忙走了过来说：“对不起先生，我们不会欺骗顾客，我们是二十多年的老店，你不可以侮辱我们的名声”。

    客人一听马上就一脸的怒气：“你们的牛肉有问题，我要投诉”。

    老板见状忙陪笑脸：“您的牛肉我们免费了，希望您能满意”。

    客人一见老板软了下去，一副不依不饶的样子：“你的牛肉有问题，我身体出现了问题怎么办？你要给我一份说明和记录”。

    这老板开餐馆多年，经历的多了，感觉这顾客好象要敲诈，于是马上就强硬了起来：“对不起，我们没有错，如果您这样认为，我店就没有办法让您免费吃这牛肉了，你要全额付帐”。

    客人听罢，马上就站了起来：“我要报警，请你告诉我你店的电话在哪里，我要借用一下”。

    老板一见事情要搞大，转身就走了。我一见忙对客人说：“您不要生气，这份牛肉我来付款，你不要在意”。

    那知道客人也不是省油的灯，没有答理我直接走到柜台去拿电话，老板一看想挡又不敢挡。因为在美国有法律规定，不管任何人在任何地方，拨打报警的电话是不能拒绝的，否则就是违法。这位客人毫不犹豫地就拨打了911报警电话。

    二分钟不到，三部警车呼啸而至，三位老警手持武器冲进餐厅，大声地喊著：“不许动”。

    老板一看事情搞成这样，心中也是非常不快，不管怎样，餐馆的声誉是要受到影响。警察看到没有抢匪，心定了下来，忙问老板发生了什么事情。老板也就如实报告一番。警察听了不敢大意，忙用本子记录下来。因为如果真的是牛肉有问题，就会有很多顾客会受害，这可不是小事。紧接著，警察先命令牛肉一律禁卖，然后用对讲机呼叫检查部门前来取样化验。然后询问老板：“牛肉是从那里买的”老板如实回答，并拿出发票和进货单出示给警察。警察看过以后，又通知警局，警局马上派出人马前往牛肉公司，半小时后，检验人员赶来餐馆，进行化验调查。忙了半天得出结果是牛肉无疑。这时警察局也通报说，调查人员已经赶到了牛肉公司和养牛场，正在进行调查化验。但这里已经检验没有了问题，于是警察询问起客人：“你怎么认为是马肉，而不是牛肉？”

    顾客一看他自己有了问题，搞不好餐馆会告他，忙拿起一块牛肉送到警察嘴边说：“你吃一块是牛肉还是马肉”。

    警察一听有些奇怪，接过来放到嘴里吃了起来，没几口就吐了出来：“奇怪，真象是马肉，怎么嚼不烂呢？”说著又让检验人员和其他的二位警察尝了起来。结果其他各位都感觉不是牛肉，尤其是检验人员，自己明明检验的是牛肉，怎么到了嘴里会是马肉的感觉。左看看，右瞧瞧，怎么看还是牛肉。这时老板有些按捺不住了，自己也拿起一块放到嘴里。终究是餐馆老板经验丰富，一吃就发现了问题，原来是今天新招来的工人在切肉的时候不是横著切的牛肉，而是顺著切的牛肉，而且将煮汤的牛肉当成了炒菜的嫩牛肉。这样一来，牛肉自然就嚼不烂了。但老板一看，不能将自己的声誉搞坏，忙说：“可能这个牛的母亲是牛，父亲是马，他自己想成为马，成长的时候自己变了种。所以，吃起来有马肉的感觉。对不起，今天凡是吃了牛肉的客人，我全部免费．．．．．．不过，警察先生，看来牛也要请心理医生了．．．．．．”

    ．．．．．．


赈灾募捐

    1999年，中国又发了大水。我银行的中国员工马上在银行里开展了募捐工作。象以往一样，我与董事会商量后，决定银团也参加其行动。主要的方式是，员工募集到一美元捐款，银团就在客户支付的佣金中拿出一美元来响应募捐。考虑到以往募捐中的税务问题，还决定委托一家福利性的慈善机构做我们的行动社团。这样一来，不管员工捐款，还是银团捐款，在年底报税时就能享受扣免的优惠政策。这样，既给中国捐了款，也不影响私人和银团的利益。我照往年一样主动捐了五千美元。

    原计划募捐进行一个月，但进行了半个月效果很不明显，收到的捐款明显少于往年。秘书Angie在一次会谈中和我说起这件事情。我问她：“你知道为什么捐款那么少的原因吗？”

    Angie小姐说：“我们银团的老美都不捐了，他们还劝客户不要捐款”。

    我感到很奇怪：“为什么？”

    Angie小姐没有直接回答我的问题：“你问一下老美就知道了，要不是我是中国人，我都不想再捐了”。

    ．．．．．．

    过了几日，我在一次午餐中问银行的员工：“为什么你们不想给中国捐款了，以你们的收入，捐了钱，可以扣税，又没有损失，为什么不愿意捐款了呢？”

    老美们到是很坦白：“我觉得中国政府在骗人，我们捐款是上当受骗”。

    我一听感到诧异：“为什么？”

    老美们马上就你一言我一语地对我说：“中国从八十年代就开始发生水灾，到了九十年代初是十年一遇的大洪水，到了九十年代中期是三十年一遇的洪水，今年可好了，是百年一遇的大洪水。我们很奇怪，中国政府为什么洪水越治理就越来越大？而且，我们捐款，也不知道钱到了那里去，也不给我们一个交代。世界各国对国际捐款都会在事后发表声明，说明捐款的数量和用途，为什么中国政府就没有呢？我们问中国使馆，对我们就是一声感谢，但钱用到什么地方去了，他们只说是中国内政，我们无权过问。但这是我们的捐款，我们需要了解啊”。

    我一听就知道了问题的症结，我笑著说：“这很好办，你们担心钱会用到其他地方去，我们可以给中国捐物品，不再捐钱”。

    老美们一听，高兴起来：“这样，我们愿意捐款”。

    说完，我就叫来了组织捐款的中国员工，大家商量用捐款买什么物品给中国。经过一番讨论，大家一直同意将捐款购买大米捐给中国赈灾。意见统一了，老美们的捐款马上就上来了，过了半个月一统计，总共有七万多美元。于是大家就开始寻找便宜的大米。我银团的董事Frank先生在德洲待过，了解德洲的情况，就和那里的粮食商进行了联系。一联系果然有好消息。在德洲有数十万吨的等外大米，每吨才二十美元。米的质量不是很好，70%是整米，30%是碎米。但不影响食用。但作为赈灾用应该不是问题，而且可以用有限的钱买到更多的大米。经过一番讨价还价，结果用六万美元买到了3500吨大米。剩下的一万多美元用于支付运费，不足的部分由银团支付。

    既然买好了大米，大家就委派了一位先生与中国使馆联系捐赠的问题。中国驻洛杉矶使馆很欣赏我们的做法，表示马上代我们与中国政府联系。并特意打来电话对我们表示感谢。

    过了二天，中国使馆来了电话：“很遗憾，中国政府对粮食进口有一定的要求，请问你们是否可以将粮食转换成等价的货币？”

    老美们一听，肺都气炸了：“中国不需要粮食，只要美元。给他们美元还不知道用去做什么了？我们只捐粮食，不捐钱”。

    组织者一见真有了麻烦，忙又与使馆联系。很快使馆给了回信：“捐粮食可以，但要中国政府批准，有了批文才能允许进口，而且你们要先准备样品寄到中国，经过检验部门检验后才能发运。而且，检验费要你们自己支付，大约5000美元，时间约需要一个月”。

    组织者听了之后感到这可是麻烦了，粮食不能马上运过去，还要另加五千美元的检验费用，捐赠给中国粮食要这样麻烦，老美们不会同意啊”。怎么办呢？几个中国员工只好先自己商量，并找到我说：“老板，你和使馆熟悉，你去帮我们通融一下，否则太给我们中国人丢脸了，这次办不好，下次就没有人给中国捐款了”。

    我听了觉得也是，就马上与使馆的副总领事同了电话，我将情况讲了一遍，副总领事很是同情，告诉我说：“马上与国内联系，明天就告诉结果”。

    听罢，我忙安慰组织者说：“副总领事已经说了，要马上与国内联系，明天给你们答复。你们等一天再说”。

    第二天一早，副总领事就来电话了，很抱歉地对我说：“很理解你们海外华人爱国的心情，但国内目前很忙，无法将你们的要求答应下来，如果你们一定需要这样做，我们就马上给国内写报告，请他们批准。但时间可能会很长，保守估计会要有三个月以上。我的建议是你们将大米卖掉，换成美元，捐赠给国内，而且，你们使用基督教会的名义捐款，与中国政府的政治态度不符合，你们要将基督教会的历史和政治情况做一个汇报给我们，等我们调查清楚后再给国内写份报告。等到批准后才可以捐赠”。我听了之后，一阵心酸，绕了半天又回到了原点，国内还是需要美元，不需要粮食。难怪老美们不愿意再捐款了。无奈，我只好将结果告诉组织这次捐款行动的中国员工。中国员工们听罢，又是一阵叹息：“今后再也不做这种里外不是人的傻事了，爱国爱到最后，我们还要向中国政府交代我们的政治动机”。

    但大米已经买了，这样的结果也要告诉银团的老美员工和参与捐款的客户们。老美们一听果然暴跳如雷，纷纷要求质问中国使馆，但打了几个电话后，大家就都沉默不语了。原来，使馆的回答很简单：“中国政府乐于接受大家的捐赠，但中国内政不容外人干涉”。换句话说：“你愿意捐就捐，不捐，我也无所谓”。老美们一见简直是义愤填膺：“中国政府怎么能这样对待友好人士呢？怎么能这样对待本国的灾民呢？难道大米不是用钱买来的吗？粮食不是更能救灾救急吗？为什么只要美元？”

    气愤归气愤，但3500吨大米可是个实际问题，我们既不能毁约，又不能等待。要另找买主需要时间，大家没有一个人是粮食商人，而且每天还要支付数百美元的仓储费用。总不能让大家还要捐款支付仓储费用吧，再说到了这样地步，谁还会再捐款呢？大家一商量，既然已经捐了，中国政府马上不能接收。干脆就捐给别人算了。

    既然大家都同意把粮食捐给别人，大家就开始进行了新的联系。很快，萨尔瓦多共和国政府回了传真，使馆人员也来到了银团，他们无条件接受捐赠。粮食运费由他们政府支付，节省的运费可以再购买粮食捐赠给他们。

    ．．．．．．

    自此，我银团再没有人组织，也没有人愿意再为中国赈灾捐款了。


搞垮日本

    上世纪七十年代，日本人经济起飞，大量商品涌入美国，日本国内的经济也是突飞猛进，日本产品充斥美国市场。日本汽车在那时也是以低价位经济车的姿态攻入美国。到了八十年代，日本货脱胎换骨，一改低价产品，竟将产品提高到高档商品之列。这时候，台湾和韩国的产品又充斥美国市场，直致目前的中国大陆廉价商品左右美国人民生活。

    在八十年代，美国的一些有识之士已经看到日本的咄咄逼人的架式，日本人突然经济发展，国内泡沫已经出现。但仍不警觉，在美国经济政策的诱导，日元大肆进入美国市场。日本人居住在岛国，地少人多。所以，在经济发展后，土地价格飞涨，同样台湾也是如此。但美国地广人稀，发展潜力很大。所以，日本人到美国后就凭日本发财经验，大肆购买美国物业。我银团现在拥有的大楼在当时被日本人用了近四亿美元买了下来。经营了十多年，结果在1997年底支持不住了，以九千多万美元卖给我银团。日本人经营不善的原因很简单: 在日本人的眼睛里，当他强大的时候一切都不在话下，当他们以高价卖下美国大楼时，日本国内的报纸会高调发表新闻，作为增强国力和势力强大的标本。并盲目地自以为是，以为自己已经发展到了世界第一，完全有能力管理好这座大楼。实际上，美国的企业已经看到了产业转移是发展的必经阶段，就如同，生产企业从欧洲转移到美洲，又从美洲转移到亚洲，最后转移到中国一样，这是经济发展的必然规律。看到日本人气势汹汹扑向美国，嘴上大讲日本如何厉害，实际上自己在私下笑的合不拢嘴，美国的企业早已将精力转到了高、科技产业。况且，在美国是一个以汽车为主体的国家，上班的距离并不象日本人在日本那样重要。你买了我的老楼，我可以拿赚到利润去在好的地方再建一栋更好的大楼。结果，日本人买了楼后，却没有客人租用，原来的客户都搬到新楼房去了。加上日本人不喜欢雇佣当地人，完全以日本派来的干部充任中、高级干部，结果做事不能符合美国人的观念，声誉越来越差，客户越来越少。沉重的负担让它缓不过气来，最后不得不低价出售变现以求解脱。

    到了上世纪八十年代末，九十年代初日本人醒悟到上了美国经济学家的一个大当，于是连忙将工厂设到美国，吸取美国经验在美国本土生产产品。很快日本人的产品品质有了很大的提高。逐渐从大众市场进入到高档市场，开始将抵档产品时市场让位给台湾和韩国，侵占意大利和德国高档商品的市场。进入美国市场要有信用，日本人就将价格压低，一时间，日本产品成了低价高档的代名词。但美国的税收很严格，日本人在美国市场价格被人为压低，而美国人工费又高。如果在被美国政府征收高税收，日本公司岂不是白玩。结果日本人凭著小聪明，玩起了另类手法。将零件在日本生产，报高进口价格，将利润留在日本，充分利用日本本土的出口优惠政策。这样一来，既可以在美国强占美国市场，造成美国制造的假像，又有利润，逃避美国税收。

    面对这样狡猾的逃税对手，美国人马上就进行了研究。美国国税局以日本几家大公司为基本，一下就锁定了丰田，尼桑，本田等大汽车公司，包括索尼，松下，东芝均不放过。开展了长达三年的秘密调查。等调查报告出来之后，在美国个大报纸公开。然后由几家大公司选出代表控告日本公司。但日本人也是精明透底，在帐目上完全按照美国标准进行，让你无话可说。这时，美国政府使出了撒手简，由国会议员提议，设立国内法律。规定：“在美国开办的企业，一律要服从美国法律，美国政府对其有怀疑或有人控告他时，政府有权利调查并调阅其总公司的帐目。否则将违反美国法律，美国政府有权禁止其在美国营业，并没收其在美国的财产”。这一法律经历了二年多的辩论，终于得到了立法。

    日本人一见，马上该变方式，向美国政府输诚。日本人怎么能看著被美国人引诱而来的数千亿美元被美国政府没收，又怎么能放弃美国这样大的市场。于是一边输诚，一边求救于日本政府，另又组织几家大公司起诉美国政府。但法律就是法律。美国人既然已经将日本人几十年赚取的资金投入到了美国，又怎么能放虎归山。日本人经过一年的法律抗争，最后不得不将日本总公司的数十年的帐目拿到美国让美国人查帐并补交税款。

    九十年代中期，日本人和美国人的经济之战总算告一段落，日本的泡沫经济一落千丈。相反，美国经济日趋繁荣。


掘地三米

    在美国没有人会害怕政府或警察。但提起国税局就会有很多人恨的咬牙切齿。美国是一个“万税国”，国税局的稽查人员不仅身高马大，精通专业，而且还随身带有不逊于专业警察的武器装备。

    村田先生是个在二次大战后从日本移民来美国的牙医。医术不错，很受欢迎。在美国的医生是个高收入的人群，我的一棵牙坏掉了，拔牙要260美元，补一棵假牙花了我900美元。而每年一次的正常洗牙则要花1600美元。偏偏美国人对牙齿的保健又很重视。所以，在美国一个牙医的年收入大都在100万美元以上。但村田先生却每年只报收入40多万美元，当然税也就交的很少了。

    美国国税局在一次随机抽查中感到村田先生的报税单中有问题，于是就请村田先生到国税局谈话，这美国国税局是个庞大的机构，门口有武装警卫，每一个人进去都要进行严格的检查，要过一次侦测门，看有没有带武器。而在大厅里等待也要等国税局的专员呼叫才能进入。而每一个国税局的稽查人员都是全副武装，小心翼翼地对待每一个人。村田先生带著律师和会计师与国税局的专员谈了近二小时。一出来，律师和会计师就告诉村田说：“你可能有麻烦了”。村田先生也感到了有些不对头。但考虑国税局专员并没有说什么指责的话，心略微放下了一点，但好是决定回家后进行一些准备。

    国税局对村田的有了怀疑，但没有证据。于是就派了探员到他的诊所来调查，观察了一个多月，初步一算，村田先生每月的收入应该在15万美元左右，既是保守估计也要在8万美元左右，与他申报的数字相差悬殊。于是国税巨就通过记录下来的看牙病人的汽车牌号号码，逐一找到病人，复制他们的收费发票。结果发现有很多穷人因为图便宜，结果村田先生少收了他们大约10%的诊费，如果病人支付的是现金，就不给病人开发票。有了这样的调查结果，国税局的稽查人员心中有了底。但觉得仍缺少证据。于是，一个国税专员装做病人前往村田医生的诊所洗牙。村田先生一见又有了病人自然十分高兴。但国税局专员讲自己没有购买医疗保险，而且很穷，问村田先生是否可以因为付现金而少交钱，自己也可以不要发票。村田先生很是谨慎地问：“是谁介绍你来的？”国税局的专员一听有门，忙将调查过的一个病人名字讲了出来。村田先生很是小心，让秘书小姐查了一下病历，果然有这个病人。于是爽快地说：“我很同情穷人，没有关系，洗牙原本要收1600美元，但你是老病人介绍来的，既然你可以支付现金，我就只收你1350美元”。

    ．．．．．．

    过了一个月，大批警察和全副武装的国税局稽查人员来到了村田先生购买并居住了十多年的价值二百多万的豪宅。一进门，马上就拘捕了村田先生，并对其宣布了逮捕令和搜查令。专业警察对村田先生的全家进行了仔细的搜查，但没有什么结果。国税局的先生们很不认输，马上又调来了国税局的专业搜查人员。这些搜查人员装备的比警察更好，手持类似探雷器的侦测器在整个豪宅中搜查，果然不出所料，在墙壁中找到了一个暗室，在里面搜出了近百万美元的现金。就在国税局稽查人员高兴的时候，院子中搜查的人员前来报告说，好象在院子的地下还埋藏著美元现金。于是，稽查人员马上就动手去挖，但挖了半米还是没有找到，探测器明明显示有美元在地下。国税局稽查人员马上审问村田先生，无奈，村田先生也是一个懂理知法的人员，面对贵税局的询问就是一言不发，要求与律师见面。国税局的人员一见问不出什么。马上就又找来挖掘机，轰隆隆地闯进村田先生的后花院，对准探测的地方就开始挖掘。挖了三米，果然找到了一个金属箱子，警察们小心翼翼地将他取出来，放到地面。但却谁也不敢打开，生怕里面是爆炸物品。于是，全体人员全部撤离，并通知周围邻居也全部撤离，警察封锁了整个街区。并派来了拆弹专家打开金属箱子。折腾了一个下午，箱子终于打开了，里面是近三百万美元的现金。

    ．．．．．．

    三个月后，国税局控告村田先生案件在法院审理了，经过数天的审判。法官宣布了结果：

    “村田先生犯有偷逃国税，欺诈，隐藏证据，伪造文件．．．．．．等九种罪名成立．．．．．．判处村田先生有期徒刑3年，判罚偷逃税金2400万美元，补交税款500万美元．．．．．．不得保释．．．．．．”

    ．．．．．．

    行医三十多年的村田先生破产入狱了。


中国招商团

    几年来，我银团接待了无数个中国来的招商团。1998年，我应朋友之邀参加了一个来自中国最繁华的S市招商会。S市最近几年发展的很快，号称东方的“巴黎”，又称不夜城。

    S市的招商团来了十几个人，声势很大，有一位主管经济的副市长带队。临行前还在美国的华人报刊上登载了大幅广告。招商会在LA召开后还要前往纽约等地。

    招商会的当天，我来到了会场。一个大型会议室坐了近一百多人，招商团的先生们热情地和来宾打著招呼，满房间都是温柔的南国乡音。我仔细地看了看，好象来宾和S市的招商团的先生们都很熟悉。招商会开始了，照例是S市长介绍S市的最新发展情况。讲了一个多小时后，给大家分发资料。我拿过资料一看，整整300多页，寻求投资的项目有200多个。等招商团的各位先生们讲完话，已经是三个多小时过去了，我看著这些招商团的先生们和旅美的乡亲们热情地聊著，加上刚拿到资料，还没有仔细看，知道今天与他们谈生意也是没有意义。于是我走向主办人，想与S市招商团预约时间，改日登门拜访并商谈投资生意。没想到的是，招商团的先生一听我要预约时间，很是迟疑：“我们在洛杉矶只停留四天，时间已经排满了”。

    我一听忙说：“晚上也可以”。

    招商团的先生有些为难，对我说：“你谈什么项目？那一类的？”。

    我忙说：“我对大型项目感兴趣，投资2000万美元以上的都想了解”。

    “这得与我们市长谈”。说著，招商团的先生扭脸看著正在与朋友热聊的市长。

    就在这时候，坐在旁边的协办这次招商会的旅行社老板说：“小L，这位Bill先生可是一家大银行的老板，平常可是请不动，我这次好不容易才请来，你去和市长说一下，约个时间”。说著扭脸对我说：“Bill，你不知道，他们的日程太忙了，不好意思啊”。

    很快，市长就走了过来，寒喧一番后，我和市长约在三天后的晚上十点，我去他们住地拜访。

    ．．．．．．

    三日后的晚上，我准时来到了招商团租住的旅馆，敲了半天门，里面没有人。我一见知道尚未返回。于是就回到楼下大厅等候他们。

    一小时过后，招商团的先生们回来了。我一见到市长，忙迎了上去。市长一见我走过去一楞，问：“你找谁？”

    我一听有些不快：“我是Bill，我们不是约好今天商谈吗？”

    市长听罢想了想，抱歉地说：“噢，对不起，我们实在是太忙了，刚从拉斯维加斯回来。尤其是你这个外国名字，我就是记不住。走，上楼说”。说著拉著我一起进入电梯。

    市长先生住的是一套豪华套房，一进房间，就有招商团的先生送上热茶。我简短地介绍了我银团的情况，并详细地询问一些有关部门投资项目的具体情况。市长先生一见我谈的很具体，于是又打电话找了一位先生来回答我的问题。谈了一会儿，我对市长说：“听说贵市后很多楼房空置，是否有兴趣把他变现？”

    市长一听，一扫刚才的萎靡不振：“我们有一百多万平方米的空房，你想买吗？”

    我一听，知道市长误会了，忙解释说：“我的意思是你们可以将所有的空房组织起来，在美国成立一个公司，将资产全部挂在这个公司里，我银团可以考虑与贵市合作，我银团以这些空房做抵押，贷款给你们”。

    市长听罢，马上没了精神：“你如果有钱，为什么不投资啊，房地产可是很赚钱啊。找那么多麻烦干什么，你拿著钱来我市，我批你块地，你自己去建自己去卖多好啊”。

    我看市长没有完全领会我的意思，就又解释说：“我们是银行，不会做房地产这行业，再说没有这方面的专业人员。但我可以从金融的角度上帮贵市解决因为空房被占压的资金，你们可以有更多的资金去做别的建设。如果每平方米可以贷款300美元，一百万平方米就是三亿美元。”

    市长看了看我，说：“你有三亿美元为什么不自己投资房地产，为什么要贷款给我们？”

    我看市长的思维有了变化，似乎我有某种不可告人的目的，于是转换了个话题：“您这次到美国招商，我们都很高兴，看到中国有这样大的变化，心里非常兴奋。只是招商的资料太简单，项目虽然很多，但每个项目只有一页的简介，让人没有办法深入了解。如果能有更多更仔细的资料效果会更好”。

    市长看著我喝了口茶，看著我说：“你的建议很好，回去后我会批评他们，但我们在一天的招商会中就签约了三千多万美元，有很多美国人喜欢我们的投资环境呦”。说著，看了看招商团的先生，又说：“Bill先生很爱国，你将他的意见记下来，下次要有充分的准备。”

    我看著招商团的先生拿来了纸笔在记录，于是又说：“美国不同于中国，招商团来美国带了很多项目，但目标不对。在美国的百姓应该是有积蓄，但一般百姓不会将自己的积蓄投资到不熟悉的国家去。就如同中国百姓不会将自己积蓄的十万人民币投资到非洲一样，尽管非洲可能投资利润很高，但终究不放心。况且美国人喜欢通过专业人员来投资。大的项目，比如说是数千万美元的投资更不会找到人投资，不要说普通百姓没有这些钱，就是比尔。盖兹也不会有三千万美元现金，再者说，不是相关行业的人员，更不会投资。如果在招商会举办的时候请一些投资银行的人员来参加效果会更好．．．．．．”

    我正说著，忽然听到市长先生在打呼噜。招商团的先生一见有些不好意思，忙说：“市长太辛苦了，不好意思”。

    听见招商团先生的讲话，市长先生马上睁开眼睛应了一句：“很好，我们回去研究研究”。

    我有些尴尬，忙说：“太晚了，不打扰了”说著我站了起来，向市长告辞。市长很热情地握著我的手说：“谢谢，有什么事情尽管来找我，我们很欢迎你们这些爱国华侨回国投资，你有什么事情千万不要客气”。

    我感谢著走出了房间，房间门还没有关上，就听见里面市长在说话：“当个银行老板就不知道自己是老几了，跑这里来教训起我来了。真是岂有此理．．．．．．”

    ．．．．．．


出海蒙难记

    自从有了游艇，总想到海上好好地玩几天，可又总是没有时间，偶尔出一次海，也是当天去，当天回，总不能尽兴。

    这天，正赶上劳工节长假日，与几位朋友约了好久，商量好一同出海去玩，而且还要钓海鱼。

    一早，大家都集合在Long Beach的私人游艇俱乐部码头上，洛杉矶县政委员会主席Marco先生带著他的娇小妻子早早地等候著我，过了一会儿，洛杉矶县警察局高级警督Carl先生也带著妻子和已经二十岁的女儿来了。大家一起将带来的食品和用品搬上船，然后就启程了。

    Marco先生和Carl先生都是钓鱼迷，我也喜欢钓鱼，但从没有在海上钓鱼，没有海钓的经验，据说很有意思，很让人兴奋。大家上了船，三个女人开始将食品摆了出来，各式各样的美食放了一桌子，男人们换上了休闲服装，女人们则都穿上了三点式的泳衣。海风热呼呼地吹过来。三个男人将鱼竿拿了出来，整整二十多只，在船后船侧摆了满满的一排。鱼饵是大约十厘米长的小鱼。大家一边聊天，一边钓鱼，很是暇意。船到了外海，果然看到大鱼在海中游荡，没有多久就有了鱼儿上钩，全是十多斤的海鱼。就这样，我们慢慢地开出了美国。晚上，我们来到了墨西哥的一个小城，将船停靠在岸边，大家回房间休息。

    游艇很大，有三个卧室，一个半卫生间，还有二个厅，一个厨房。但因为Carl先生一家三人，房间只有一张双人床。所以，Carl只能睡在客厅的沙发上。就这样，一玩就是二天。

    第三天一早，Carl先生告诉大家，他与美国钓鱼协会联系了，说墨西哥湾有大鱼群，问大家是否有兴趣去钓，反正也没有什么事情，大家决定去钓鱼，然后返家。商量完了，就开足马力直奔墨西哥湾。五个多小时后，果然看到了鱼群，大家手忙脚乱地将海钓钩和抓龙虾的网子丢下了海。没过一会儿，就看到鱼儿上钩了。大鱼在挣扎，在海上乱蹦。Carl先生很有经验，告诉我将船掉头，跟著鱼走。就这样走了半小时，鱼儿累了，三个人齐心协力将鱼慢慢地拽了过来，大家都感到很沉重。结果三个女人也来帮忙。忙了半小时将鱼捞上来一看竟然有一米左右，大约有五十斤重。六个人都很兴奋，高高兴兴地往家返回。

    眼看太阳就要落山了，映红了浮云，很是美丽。女人们和男人们在高兴地烤著鱼，喝著酒。眼看著离美国海岸还有十来海哩，一个小时就可以到岸了。就在此时，我在驾驶舱里看到了一艘美国海岸警备队的巡逻艇正慢慢地开了过来。我高兴地鸣了鸣笛，与他们打招呼。游艇开的很平稳，大海风平浪静。过了不久，巡逻艇靠了过来，警灯在不断地闪烁，并有人在大声呼喊：“停船，接受检查”。我看左右没有什么船，只好将船停了下来，等待巡逻艇的警官检查。这时候，Carl先生和Marco先生走了过来，Marco先生调笑地说：Carl，你的部下来抓你了，你要准备好烤鱼给他们了”。Carl先生哈哈笑了起来。

    巡逻艇靠了过来，海岸巡逻队的警官们手持冲锋枪站在船弦，对我们喊话。询问我们来自那里？要上船检查。说完，就有三个警官跳上了游挺。要求我们出示证件。我们大家分别将护照掏了出来递给他们。Carl先生和警员们开著玩笑，并让女儿将护照拿来。匠官们仔细地检查著证件，并到船舱检查，询问我们是否带有水果，毒品和武器。我如实地告诉他们在船上有三件武器并告诉警官摆放的位置。警官走了进去，将二把左轮手枪和一只AK─47步枪拿了出来，要求我出示持枪证。我马上将持枪证出示给他们。警官一看，马上将枪交还给我们，和我们聊 起了海上钓鱼的事情。

    就在这时候，Carl先生的女儿从船舱中走了出来，对警官说：“对不起，我将全家的护照忘在汽车里了”。我和Marco先生一听，忙走了过去，对警官说：“Carl先生是你们的长官”。说著，Marco先生还掏出了他的名片递给警官。可是警官并没有理会我们，而是大声地命令我们：“把手举起，放到脑后”。说著就与巡逻艇上的人员联系。马上就又有几位警官跳上了游艇，将我们全部包围起来，并用冲锋枪对准我们，一位警官马上将Carl先生全家用手铐铐了起来。Carl先生很是镇静，没有多说一句话，并嘱咐我们说：“听从命令，不要乱动”。

    警官们将我们六人全部押到了船舱，我们没有什么事情，但也在警官的看守之下。一位警官向我们询问有关情况，另一位警官审问他们的上司Carl先生。过了一会，警官拿著审讯记录向基地汇报，请求处理意见。因为在美国有很多偷渡的墨西哥人，根据美国法律，一旦登上陆地，就必须要允许他到法庭申辩，这样一来，就有了很多的移民用这种方式去得了合法移民身份。后来，美国政府发现了这个问题，就决定，在海上发现的非法移民要原地遣返，不允许其登陆。Carl先生是高级警督自然很清楚这些法律。但女儿将全家护照遗忘在汽车中也是没有办法的事情，而他拿出身份证又不被海岸巡逻队的警官们承认。于是就与海岸巡逻队的警官们商量，请他们通知岸上警察到他的汽车里去取护照，以便确认。经过基地的同意，我们一行就停船在海上等待。我和Marco先生调侃著双手被手铐铐住的Carl先生。

    二个小时过去了，基地终于来了消息，他们将派人将遗漏Carl先生汽车上的全家护照送过来。

    又过了一小时，一艘巡逻艇开了过来，一位警官将护照拿给在船上等待的另几位警官。检查过后，警官很客气地将手铐打开，给他们的上司敬礼。然后有取出一个小本写了一会，撕毁下一张递给Carl先生。

    Carl先生拿起一看，原来是一张罚款单：“罚款，每人260美元，．．．．．．送护照交通费，1200美元，寻找汽车并开启汽车门费用，400美元．．．．．．总计，2380美元．．．．．．”

    ．．．．．．


美国籍的中国女将军

    在美国旅居多年，见了不少新鲜事情。对于台海二岸的高官和子弟也是见了很多。无论是在台湾还是在大陆，有很多赫赫有名的人物是普通百姓很难见到的。但在美国却是很容易见到。有关政界的官员，我在美国见过中国的江泽民，朱熔基，台湾来的我见过连战，宋楚俞等人。其它的更是这样不用多提。象文艺界的无论台湾，香港，大陆都有很多人居住在美国。中国的姜昆居住在LA的罗兰岗，李连杰居住在阿开迪亚，成龙居住在LA。歌星更是多如牛毛，什么王菲，李玫你经常会在大街上无意就碰上。连中国老一辈的歌唱家都移民来美国，更何况年轻一代。中国有位据说很出名的歌唱家楼前贵先生就在退休后居住在离洛杉矶一小时车程的Red Land。

    最近几年，中国政府高官的子弟们来美国的越来越多，我曾受邀请前往圣地亚哥与来美国小住的中国改革开放总设计师邓公的女儿家中小聚，也到过在美国经营DVD生意的前中国国家主席杨尚昆先生之女的公司参观。也曾在数年前与正在加洲读书的江核心之子一起聚餐，也曾与在美国经营水产业的前中国国家主席王震先生之孙面谈。因为从事金融行业，见到的中国大陆省市一级的主管官员更是不计其数，他们的子弟也是数以千计。

    话说一日，有位年轻男子来到我银团，自称是原中国赫赫有名的将军，国民政府副主席冯X祥之孙，恰巧当时我正也无事，于是就攀谈起来。当谈到他如何来美国的时候，其三缄其语，吱晤其词。

    过了几日，其来电与我联系，言其可以协助我银团开展中国大陆业务，我便深入地与其交谈。当其得知我与前美国总统布什家族有很深厚友谊之后，表现的非常激动。坦言告诉我其母目前是中共少将军人。我知道从中国来的人员很喜欢看你的生意是否有来头，是否有政府官员做后台。其实在美国，政府官员对生意并没有什么帮助，企业是私人的，没有利润的生意不回有任何人去做，你的来头大也不能强迫他人放弃自己的利益。但这个原则好象对中国并不适用。我与布什家族的相识是十几年前的事情，主要是因为在我银团刚创立的时候与他们家族的石油有过生意往来，日久相互成为朋友，后来变成股东。但也不过是每年有一，二次短暂的聚会而已。

    过了几日，这位年轻人对我银团提出了一些合作方案，并拿来一些中国企业资料。我委托了银行有关部门去与他进行。

    某日，我前往华盛顿特区，与一些官员谈有关中国的事情，听他们对中美关系的看法，并了解美国对华的政策预测。在一次午餐中有一位是美国对华研究专家，我们顺便谈起了中国高官们子弟在美国的事情。同时也说起了中美之间的人才战。谈著谈著，这位对华专家说：“你知道吗？在中国军队中有一位美国籍的女将军”。

    我一听很是奇怪：“我对中国的了解并不少于你的了解，我知道中国政府绝对不会允许有美国籍的人担任你所说的如此重要的职务。再者，中国也不承认双重国籍”。这位先生耸了耸肩给我讲了事情的原委。

    原来，这位女将军是其父被蒋中正派出国外考察（流放）时在美国出生的，理所当然的就具备了美国国籍。后来其父亲带她返回中国，其父亲与中共合作，成为中共的同路人，其女就一直在中共抚养下长大。很自然地其女就加入了中共，慢慢地成为了中共的将军。

    后来，中美关系逐渐正常化。这位女将军就在一次来美国公干的时候趁其它人员不注意的时候向美国政府申请恢复美国国籍。美国政府查了一下，发现她果然具备美国国籍的条件。再者，象她这样权高位重的军人早就被美国情报机构注意。她要求恢复美国国籍的要求怎么会有不同意的道理。于是，在美国政府的指示下，中国女将军很快就恢复了美国国籍。她的子女和丈夫也就很快地来到了美国。有意思的是，中国政府竟然对本国女将军做出了这样的事情毫无了解。

    过了数年，此事件终于由于一件小事被中国政府发现。在严格调查后却也没有发现什么出卖国家利益的事情，更何况中共子弟在美国的人数太多，又考虑这位女将军之父被中共吹捧的盛名，无奈之下，只好让其退休。


警察与小偷

    华人移民美国所面临的最大困难是语言问题，但华人在美国立足的最方便方式就是开办中餐馆。在美国因为社区和城市的不同，开餐馆有很多诀窍。比如，在西班牙裔和黑人居住的社区就要开快餐厅或自助餐厅，便宜是最主要的卖点。在白人区开餐厅就要高档，要有好的服务和环境。象某些特定的社区，如在犹太人社区开餐馆，只要你的菜品好吃，有情调，餐厅一定会很赚钱。因为犹太人很喜欢中国餐，而且家族性很强，又不喜欢在家做饭，更重要的是经济能力好，富人多。因为民族习惯的不同，在餐馆工作过的人听到客人点菜就会知道他是那里的人，墨西哥人喜欢吃虾，而且还要辣椒酱，东南亚的人喜欢吃鱼，如果你听到有人要吃烤排骨和虾，还要中国酱油，保证不会错，那人一定是黑人。华人移民美国后，往往是先努力工作数年，积累一点资本后，再从银行贷款一部分，然后就买一家餐馆经营。虽然不能大富，但仍可以过上美国中等以上的生活。

    宋先生就是从台湾移民来美国的纯粹台湾山地人。别看他是真正的台湾人，但他却很希望中国能和台湾统一，在台湾选举时还特意自掏腰包返回台湾去投票支持宋楚俞。当他看到陈水扁当选总统后，气得破口大骂，天天要中共去攻打台湾，同时也骂江泽民软弱。

    宋先生在美国的奋斗经历也脱不了一般华人的奋斗历史。从餐馆打杂升到厨师，然后存钱买下了餐馆，成为一个小老板。他的餐馆在离洛衫矶80公里远的一个小城市里，这是个黑人和墨西哥人聚集的贫困城市，你一听城市的名字就知道他是什么样子--“放他拿”(City of Fontana)。你想一想，这个城市什么都“放他拿”，能好得了吗？在美国全体人民的人均收入是3万7千美元，但这个城市的人均收入却只有2万美元不到。由于城市治安不好，人民消费又少，所以就没有多少生意人愿意在这里经营。宋先生的中餐馆就成了这个一万多人的城市中最好的餐馆。生意也是马马虎虎能过得去，一年下来也有十多万美元的收入。

    宋先生的餐馆在市中心，距离大约200米的地方就是市政府和警察局。这天，四位便衣警察来到了宋先生的餐馆，因为是老顾客，所以宋先生和他们打过招呼后就忙其他的事情去了。这四位便衣警察里，二位黑人警察坐在酒吧台前，但并未挨一起坐，而是二人之间空了一个座位。另二个警察则找了个角落坐了下来。宋先生一看这情况，不禁又笑了，知道一会儿就会又有好戏看了。

    果然不出所料，十几分钟后，一位三十多岁的黑人男子闯了进来，一看到宋先生就打招呼，径直就坐到了二位警察之间的空座位上，嘴里还说著：“真好。我的专座还留著了，宋先生，来一瓶青岛啤酒，二客干烹虾。”

    宋先生一看，忙亲自将啤酒送到了黑人男子的面前。

    黑人男子接过啤酒马上喝了一口，扭过脸对旁边的警察说：“我最喜欢青岛啤酒，我在这家餐馆里吃了二十年，我最喜欢吃宋先生的干烹虾”。

    这黑人警察看著他说：“好久不见你了，今天的运气不错啊。”

    这名黑人男子高兴地说：“感谢主，我今天赚了200多美元，还有一把枪。”说著从怀里掏出了一只漂亮的小手枪。

    警察一见，心中一惊，忙用手抓住了黑人男子持枪的手：“我来看看。”说著将枪夺了过来拿到自己的手中。

    黑人男子一看很不高兴：“你扭伤我的手了，真粗鲁。”说完又喝起啤酒。

    黑人警察将枪中的子弹退了出来，对黑人男子说：“这是女人的手枪，她漂亮吗？”

    黑人男子一听，忙从口袋里拿出钱包，再从里面取出一张照片：“你瞧，多漂亮，可惜她不在家，否则我．．．．．．”

    黑人警察看了看照片：“你偷了几张？”

    “还没有数呢，但我最喜欢这张．．．．．．”黑人男子说著说著感觉有些不对头，扭脸看了看黑人警察：“你是谁，我好象认识你。”

    黑人警察用左手按著黑人男子的右手说：“当然，你忘记了，四个月前我们也是坐在这里，还有．．．．．．”

    黑人男子一听，恍然大悟，猛地扬起胳膊，站起来要跑。但扭头一看，后面站著二个警察都举著枪对著他。于是叹了口气：“今天我为了躲开你们，特意在城外转了一个小时，吃饭都比平时晚了一个半小时。真是坏运气。”说著又看了看黑人警察：“你们怎么会知道我来这里？”

    黑人警察笑著说：“你偷了钱，能不吃宋先生的干烹虾吗？再说，全城里只有宋先生才卖青岛啤酒啊。”

    黑人男子又叹了口气：“是否可以按照老规矩，让我吃完干烹虾？”

    黑人警察看著可怜的黑人男子：“当然可以”说著拿出手铐，将黑人男子的左手铐在酒吧台的横铁杠上。

    ．．．．．．


勇制歹徒的保安

    美国百姓是很热情的，在自己力所能及的情况下很乐意帮助别人。很久以前，我的汽车在高速公路上出现故障，没有几分钟就有二位先生停车询问我是否需要帮忙，而且紧接著就有警察前来救援。原来是有人看到我车坏在路上，马上就用行动电话通知了警察。后来，每当我在路上看到有人遇到困难，只要时间许可，我都会停车询问并尽量帮忙。但有很多情况，警察并不希望百姓帮忙，诸如遇到抢劫和危险的事情时，警察都会劝阻百姓远离现场，也不希望你去协助他们办案。

    在美国，抢劫案很多，抢匪只要告诉银行职员他是抢劫，不管他是否手持武器，银行职员都会乖乖地将钱奉上。在美国经常遭到抢劫的是那些便利店和汽车加油站，餐馆。原因是现金多。但这些店主都会告诉店员，遇到抢劫，你不要反抗，将钱奉上就是你的最好方式。所以，抢匪一旦决定抢劫，几乎是百分之百会成功。但是否能逃出警察的追捕就要看自己的本事了。

    Chad先生是位从德国移民来美国的四十多岁的粗壮汉子。以前Chad先生在民主德国从事了十多年的秘密警察工作，对犯罪活动很有研究，而且看人也是火眼金睛。Chad先生来美国后找了几个工作，但总是干不多久就失业。也没有能找到合适的工作，看到保安公司招聘保安人员，就去应聘，结果一试就准，成为了一位保安员。他的工作就是在一家银行里来回巡逻，看看有什么可疑的人员。

    一天，阳光明媚。Chad先生在银行大厅里来回巡视著。这时候，他看到一位年轻男子神色有些可疑，凭著多年的警察生涯的经验，他认定了这个男子欲行不轨。但在美国没有证据你不可以行动，况且他是银行的客户。于是，Chad先生就紧盯著这位年轻男子，同时又悄悄地用报话机叫来了另一位保安，让这位保安站在门外守候，以防万一。

    银行大厅里静悄悄的，客人们排著队，有序地进行著存取款业务。Chad先生悄悄地跟在这位年轻男子身后，眼看著这名男子排到了银行柜台跟前。就见这位年轻男子从随身携带的皮包中拿出了一张纸条，递给银行营业人员，对营业员说：“抢劫”同时又掏出一只手枪。指著银行营业人员。银行营业人员马上从柜台中取出一沓美元放到柜台钱。跟在这名年轻男子身后的Chad先生一看，果然不出所料，是抢劫。马上就一个箭步冲上前去，一个标准的擒拿就将年轻男子的左手按到背后，但这名年轻男子持枪的右手在被Chad先生制服的时候，不留神触发了手枪的扳机。只听“碰”的一声，子弹擦著一位顾客的头顶呼啸而过，射中了银行的天花板。在银行的客户们一见，呼啦啦地都怕在了地上。门外的保安听到门里的声音却没有进门，而是呆呆地站在门外，眼看著Chad先生和这名年轻男子在地上扭打，丝毫没有要动手帮忙的意思，只是用对讲机报警并通知警方现场情况。

    没有几分钟，终因为Chad先生是受过专业训练的人，虽然体力不如年轻男子，但还是制服了这名年轻的抢劫犯。Chad先生用随身的手铐将年轻男子铐了起来。并通知客户们可以继续进行业务。客户们一见自然是掌声雷动，银行大厅里又是一片莺歌燕语。

    就在Chad先生刚制服这名抢匪后没有几分钟，警车呼啸而至。大批头戴钢盔，手拿冲锋枪的武装警察在门外各个角落上隐藏好后，开始了对银行里面的喊话，命令里面的劫匪放下武器。这些刚刚恢复精神的银行客户们一见，不知道又发生了什么事情，呼啦啦地又都趴到了地上，整个大厅里只有Chad先生站在那里。Chad先生一看门外的枪口全都对准了他，忙用一只脚踩著躺在地上的年轻抢匪，双手高高地举过头顶，向警察投降。

    这时警察一见，忙手举著盾牌，小心翼翼地靠近了银行大门，等到各位警察占好了有利地形后，命令银行里面的人员一个个单独出来。每出来一个人马上就被搜查是否有武器，然后被带到一辆汽车中接受检查和询问。等到银行客户们都走完了，Chad先生让年轻抢匪走了出去。警察一见到双手被铐在背后的年轻男子如临大敌，命令他将双手面向警察，要倒退著走出银行。等到最后，Chad先生同样也是举著双手走出了银行大门。看到里面已经没有人了，警察才分头进入，搜查了半个小时，才宣告银行可以恢复营业。

    第二天，警察局将Chad招到了警察局，对他进行了详细问话，在临走时，警察局的一位官员对他说：“我们很佩服你的胆量，但我们不需要你的勇敢。我们将会将这一事件的结果通报雇佣你的保安公司。”

    不久，在门外呆立的保安接到了保安公司的一笔额外奖金，同时月薪也得到了提高。半个月后又收到了一封警方的表扬信。

    一个月后，Chad先生接到了雇佣他的保安公司的解雇通知。解雇的理由是：“．．．．．．Chad先生违反了保安公司的工作条例工作，擅自抓捕抢劫犯，危害社会安全．．．．．．没有正确接受警方的训练和政府要求．．．．．．”

    勇制歹徒的Chad先生又失业了。


讨债公司

    在世界各地，有人有交易就会有纠纷有债务。但美国是一个法律严谨的国家，如何讨债就是一个很高深的学问了。有很多人因为讨债惹上法律官司，不仅讨不到钱，反而把自己送进监狱。

    美国法律规定，你在未经主人允许的情况下擅自进入他的私人领域都是违法的，这些私人领域包括住宅，办公室，汽车等私人范围的物业等。一旦你闯入这些私人领域，不管你有什么理由，主人都有权枪杀你。不要忘记，美国是一个允许私人持枪的国家，平均每个人拥有1.7只枪。而且，主人一旦报警，警察也不会管你什么原因，首先会将你逮捕。你也不可以进行威胁和恐吓，否则就会被告上法庭，你还要赔偿一大笔金钱。唯一的办法就是将欠你钱的人告上法庭，但你要花一笔庞大的律师费。我认识一个朋友，从台湾移民美国，从事贸易。开始的几年生意进展的很顺利，赚了很多钱。结果，他的信用很好，银行可以一次借给他一千万美元，而且不需要任何担保。但由于生意进展的太快，慢慢地就出现了亏损。银行开始不再借他钱经营，他就找朋友借钱。借了数百万美元。等朋友们发现他经济出现了问题之后，为时已晚，他已经没有办法偿还债务了。朋友们就将他告上法庭，这位先生很能硬挺，他不愿意宣告破产，就坚持和朋友打官司。经过经过法庭调查，确认他目前确实没有能力还债，但这笔债务又不能消失，考虑到他的生活还需要钱。结果法庭宣判，他每月要还债一美元。这些借给他数百万美元的朋友们一听气的发疯，不要说他一生都还不清，就是他五十代孙子都还不清。但这就是美国的法律，最后只有自认倒霉。

    因为这种事情的存在，讨债公司就有了生存的空间。但一般的讨债公司是很文雅的，他会调查你的经济能力，然后和你商量如何还钱，一般都会给你一定时间或将债务减少到多少，让你能够接受。当然，讨债公司会收取一定的费用，一般在20%-60%之间。美国各种企业遇到欠债不还的事情，往往都会委托他们进行讨债。但也有很多人因为熟悉美国法律，就是硬赖不还，而且还以此为职业，这就有了另一种讨债公司。这种讨债公司可不是文雅的公司，而是类似黑社会公司。手段也是无奇不有，无其不用，让你心惊肉跳。

    Max是我银行的老客户，三十多岁，是一个从匈牙利移民美国的犹太人，个子不高，但很精明。我们和他打了数年的交道也不知道他具体的生意是什么，只见他每月有大笔进帐，但开支很少，很是神秘。后来有客人也是犹太人，他告诉我们说Max是个犹太人的败类，专门欺诈别人。方法是到处去买货物，并给对方一部分定金，等对方货物运到了他的仓库，他就找出各种借口不付钱，或只付一半。而且还会反咬供货人耽误了他的生意，要求对方赔偿损失。有的客人因为嫌打官司费神又费钱，干脆就自认倒霉。结果，他采用这种办法骗了很多钱。

    这天，Max又故伎重演骗了一个客人十多万美元的货物，客人一看收不回来货款，就找了一家讨债公司，谁知这家讨债公司一听是Max，知道他是个无赖，结果就不敢接他的案子。这位先生一看，气急了。于是问讨债公司，那家公司会接这样的案子，结果讨债公司的人员给他介绍了另一家讨债公司，让他去那里试一试。

    这位先生来到了另一家讨债公司，进们一看，枪上挂满了各式重武器，连柜台都是全部厚钢板和防弹玻璃装饰。接待人员也是全副武装。这位先生向讨债公司介绍了情况之后，接待人员告诉他，他们的收费是70%，但可以保证能将钱收到。这位先生一听，收费高了，但为了出口恶气，决定由他们进行讨债。

    没过几天，Max收到了一通电话，电话很简单，一个男人告诉他是讨债公司通知他请他在三天内将X公司的货款全部付清，否则后果自付。这Max也是久经考验的老手，怎么能被一通电话吓倒。Max整理了一下全天不离身的二只手枪，还是照样出门行骗。

    过了三天，Max并没有发现什么异常，心想又是一个笨蛋，只知道吓人，拿他也没有办法。

    第四天，Max照样上路到处奔波，中午时分正在高速公路上行驶。忽然，汽车右前胎突然爆了，汽车一下就冲向了路边。幸亏Max驾驶技术熟练，没有出太大事故。等Max将汽车停到路肩，下车检查才发现，汽车轮胎被人安装了一个类似注射器一样的小物品，平时汽车轮胎不会有问题，当你驾驶汽车行驶在高速公路上时，时间一久，注射器样的物品的封口就会因为轮胎发热而融化，汽车轮胎就会突然爆胎。因为在美国都是前轮驱动的汽车，所以，前轮车胎出现问题很容易让人送命，是十分危险的事情。Max一看，知道遇到了对手，想起了前几天讨债公司的电话。但他目前已经将骗来的货物以低于市场的价格脱手了，要付货款，自己就要赔钱。于是，Max就与客户商量以他脱手的价钱支付给对方，但对方一听，自己已经找了讨债公司，请讨债公司要回钱，还能有部分钱回来，Max还钱，自己只能全部支付讨债公司，分文剩不下。于是，就拒绝了Max的方案。这位Max一看，我没有赚钱，我怎么也不能赔钱，坚决不同意以原来合同规定的价格支付货款。结果是二人不欢而散。

    又过了一天，讨债公司又来了电话，Max将他的理由向讨债公司述说一遍，但讨债公司只有一句话，二天内还钱，否则死无葬身之地。

    Max知道遇到了硬茬，心中小心许多。每日小心翼翼，再开车都会看看汽车有没有什么问题。走那里都要看看有没有可疑的人员。但人总不可能不工作，不接触人。

    过了数日的晚上，Max发现有一部汽车在跟著他，他一看，果断的就开起了飞车，在城市限速60公里的街道上以150公里的速度飞奔，后面的汽车也以同样的速度跟著他。很快就有警察发现了二部汽车在飞奔。于是警察就跟在了后面的汽车上，要求跟踪Max的汽车停车检查。Max一看，高兴地乐了，仗著对当地地形的熟悉，他三拐二拐就逃脱了。但他留个心眼，没有直接回家，而是找了个餐馆吃饭去了。

    话说警察拦下了后面跟踪Max的汽车，车上下来一个中年律师，很规矩地请警察检查，并向警察报告说，他刚已经通过行动电话向警察报案，刚才有一个人向他推销海洛因，他不买，对方还用枪指吓他。他为了公众利益跟踪这个罪犯嫌疑人。警察一听马上与总部联系，果然这名律师说的很正确。于是警察就命令律师将汽车停到一边，又招来一个警察，请律师坐进警车。并请律师谈情况。律师马上就将Max的汽车牌照告诉了警察，并详细地叙述了Max的相貌，警察马上通过车载计算机将Max的照片调了出来，请律师辨认。律师一看马上指认就是他。警察问律师是否愿意做政府证人，律师也是大义凛然，一口答应下来。于是警察马上通报总部，总部也马上命令警察带著律师前往Max的住宅进行搜捕。

    警察带著律师很快就来到Max的住宅，律师下车一看，Max的家门已经被封锁，十多辆警车停在Max住宅门前，几十个警察在Max家进行搜查。警察很快就在Max家中搜出了几包海洛因。律师一看，高兴地和警察说笑起来。

    Max吃过了饭，看看周围没有什么动静。就悠然地回家了，还没有到家门，就远远地看到家门口十多辆警车在闪著警灯。心想不知道发生了什么事情。但又一想，自己又没有做什么违法的事情，别人也没有抓自己什么把柄，心中坦然地将车开了过去。没走多远，就见身后一下围上三辆警车，前面的警车用探照灯照的他睁不开眼，警车的扩声器在大喊著让他投降。Max一看，忙将汽车停了下来，先将手枪扔了出去，慢慢地走了出来，然后将身体做成“大”字的样子趴在地上。

    警察小心地走过去将Max铐住，送进了警车。然后搜查Max汽车，果不其然，在Max的汽车上搜出了四小包用三明治朔料代包装的毒品。Max一见就知道坏事了，这三明治朔料代是他每天都用的，肯定有他的指纹，他知道自己遇到了别人的陷害。但目前也没有办法，只有等律师来帮忙了。

    就在这时候，警察带著律师前来指认，律师的头上带著面具，只露出双眼。律师一见Max就说：“就是他”。说完，还对Max笑了二声：“不要做坏事，要听人劝告，否则你的家人会被被你害的更惨”。Max一听，就听出了弦外之音，但律师讲的话他也没有办法反驳。再者，在这个时候还是不说为好，凡事请律师到法庭做答。

    过了几天，Max与家人见面的时候，听到了家人告诉他，有讨债公司要他还钱，否则在法庭上提出对他更加不利的证据。Max听罢，叹了口气，让家人马上将全部货款偿还，并将利息一并计算在内。

    二日后，讨债公司收到了Max家人送来的货款和利息。

    一个月后，Max被法庭宣布罪行成立，判处入狱半年，罚款十五万美元。


火锅店事件

    美国华人区最大的特色就是餐厅多，在美国人的社区最多的是特色商店，在中国人的社区最多的是餐馆。台湾来的移民最喜欢开餐馆，中国大陆来的移民因为经济实力较差，来美国后的第一步往往是做餐厅服务生。

    Julia小姐是来自中国沈阳的一位医生，来美国后为了生存并学习英文，首先选择了做餐馆服务生。她工作的餐馆是位于洛杉矶罗兰岗市边缘，与工业市交界的钻石广场里的“台北吴记火锅店”。这家店的老板姓王，从台湾移民来美国。“台北吴记”是台湾很出名的一家火锅店，王老板花钱买了权利，在美国开了一家分店。因为是专门做中国人的生意，所以生意并不十分红火，但由于雇佣的都是来自中国大陆的移民，支付的薪水少。所以，还是有很多钱赚，又是买房子又是买汽车。日子过的红红火火。

    老移民欺负新移民是美国的一种恶习，特别是在华人社区更是严重。当一个犹太人穷困潦倒或到一个新地方去的时候，他首先会拜访当地的犹太领袖，当地的犹太人不会给他任何经济上的资助，但会带领他做生意，告诉他应该如何去做，给他介绍当地情况，并支持他去开创新局面。比如，将货物免费提供给他，让他去推销，卖完了再还钱。这样，新的犹太人就会在老移民的支持下、逐渐发展，摆脱贫困，成为主流社会的一员。然后，他也会帮助新的移民。但很可惜的是华人并没有这样的好传统，总是将新移民看成潜在的威胁者，或当成一块什么都不懂，任人宰割的肥肉。在美国有很多新移民不是被美国人欺负，相反是被比他提前来美国的自己人欺负。这是一种很悲哀的事情。

    在美国加洲法律规定每小时的最低工资是5.75美元（目前是6.25美元），但“吴记火锅店”的服务生每天要工作11个小时，但王老板只支付20美元/每天。这样一来，服务生每小时的收入只有2美元不到。“吴记火锅店”有9个员工，仅工资一项，王老板每天就可以赚380多美元，一年克扣员工工资就高达12万美元。不仅如此，他还不给员工交税。不交社会安全税，员工就不能享受社会福利，甚至会影响员工退休金和医疗保险。这样一来，王老板一年还可以节省4万多美元。所以，在这里工作的员工，每月的工资只有600美元，其它的收入只能依靠客人的小费。

    1999年初，我在我早年在一家药品公司当经理时认识的一位员工的家中认识了Julia小姐，由于Julia小姐很具有中国东北人的性格，干事爽快不说，还很正直。很快我们就做了朋友。因为大家很谈得来，所以，Julia小姐有什么事情我也很愿意帮忙。

    一日，我和Julia小姐在无意中谈起了美国的收入问题，当我得知她的收入时很是气愤。于是决定替Julia小姐讨还公道。

    首先，我先找机会和“吴记火锅店”的中国员工了解情况，并希望他们能提出自己的证据，帮他们一起讨还公道，但可惜的是在数位员工中竟然没有一个员工愿意为自己讨还公道并帮助Julia小姐。在这些员工中有来自上海复旦大学的讲师，也有来自四川某高官之子，原北京政府的某官员，还有同是沈阳的Julia小姐的同乡。相反，倒是来自台湾的一位经理给我提供了很多王老板违反美国法律的证据。

    一日，我找了几位朋友，一同前往“吴记火锅店”就餐，我们在结帐的时候使用了信用卡，当我们出来后发现“吴记”的王老板在我们应交的政府税上面又作了手脚。在美国除去食品，任何交易都要交税，并由店家代扣，在洛杉矶是8.75%。但我们的帐单上的税却是12%，比政府规定的税收高了很多。显然，王老板又在赚黑心钱。

    又一日晚上，我来到了“吴记”，找到了王老板。我对王老板讲了美国的法律规定，王老板一听，以为我是要敲诈他，想了一下说：“Bill，你需要钱，可以跟我讲，我给你。”说完，又讲了很多经营不容易的理由。我很坚定的告诉他，我不会敲诈他，我希望他能遵守美国法律，不要欺负中国大陆的员工。

    过了数日，Julia小姐告诉我说，王老板找了几个黑社会的人，其中有一个给夜总会看场子的“七哥”，并嘱咐我要小心，实在不行就算了。我一听心中火气上来了。在美国的华人黑社会，往往是一些从台湾来的原台独分子，没有什么本事，只知道欺负自己人。于是，我又找到了王老板，并直接告诉他：“我银团本身就有信用安全调查部门，也有讨债公司，你应该知道我们会采取什么措施。你可以找黑社会的人，但我不会怕，开银行的人如果怕黑社会，这银行就干脆当慈善机构好了。”

    “吴记”的王老板一见，就鼓动来自中国的员工欺负排挤Julia小姐。可悲的是那位来自四川的某高官之子，一位上海来的一位年轻厨师和一位与Julia小姐同是沈阳同乡的中年人竟然听从王老板的安排，在各个方面排挤Julia小姐。在这样情况下，我考虑了很久。看来和平解决的希望是不大了，只有经过正规途径解决问题。

    晚上，我在Julia小姐下班的时候等待王老板，我直言告诉他：“我会到政府部门控告你。”

    没想到的是，王老板竟然对我说：“我已经找好了律师，我会等著你。”

    我听后嘿嘿地笑了：“你太小看Bill了，不要以为中国大陆来的都什么也不懂，至少，我比你来美国的时间长。”说完，我将我银行的律师名片递给了王老板：“这是我为Julia小姐找的律师，你可以让你的律师找他谈。”

    ．．．．．．

    第二天，我载著Julia小姐来到了美国劳工局洛杉矶分部。我详细地向劳工就业公平委员会介绍了Julia小姐的情况，并填了表格，将申诉交了上去。

    半个月后，劳工局的调查专员来到了“台北吴记火锅店”，在那里打工的中国员工一见有美国政府官员来调查，不知道是什么原因，吓得一下都跑光了，几天不敢上班。但调查进行的很顺利，事实也很清楚。王老板提不出他支付员工的支票存根，也没有交税的记录。王老板一看事情不妙，忙找黑社会的“七哥”帮忙。这黑社会也是不愿意与美国政府做对头，只知道欺压普通百姓，一听情况也左推右推，不敢插手。于是，王老板又找律师帮忙，并将情况讲给律师，几位律师一看我银团律师的名字就很挠头，对王老板说：“我们很乐意帮助您，但你的对手很强大。这位律师是原来美国律师公会主席，人虽然六十多岁了，但很有经验。很多律师一看到他的名字就不会接你的案子，我们很愿意帮助你，但你的案子很麻烦，我们不能保证能赢。而且因为你的问题很多，所以，我们要准备很多资料，收费就要高一些。每小时收费800美元，出庭每小时收费1500美元。”王老板一见，这不是用钱推脱吗。但想了想也没有办法。

    二个月后，劳工局来信通知举行劳资双方调解会。我相信自己的能力同时也相信美国政府的公正性。所以没有带律师，只身陪同Julia小姐来到了位于洛杉矶市中心的劳工局大楼。来到劳工公平委员会的大厅，我很惊讶地看到了我相识的一位餐馆老板陪同著“吴记”王老板。王老板强打笑脸和我打著招呼，我和Julia小姐也和他礼貌性地握手。这时候，我熟识的餐馆老板将我拉到一边，对我说：“大家都很熟悉，我看，你们就庭外和解了吧。”

    我严肃地对这位朋友说：“我曾给他机会，但他并不识相，到了这一步，我会坚持到底。再者，王老板不能欺负大陆的员工，我也是来自大陆，他欺负大陆的人就是欺负我”。

    ．．．．．．

    调解会上，双方各自讲述自己的理由。很明显，“吴记”王老板违法。所以，问题主要围绕在赔偿的金额方面。经过一个多小时的辩论，“吴记”王老板终于接受了我们的要求，在Julia小姐工作的半年中，总共赔偿损失一万美元。并在三个月内支付完毕。

    三个月后，Julia小姐告诉我：“王老板赔偿的工资已经全部收到了。”

    又过了三个月，“吴记火锅店”王老板雇佣的台湾经理也提出了告诉，在那里工作了三年的台湾经理获得了二万多美元的赔偿。但可惜的是在那里工作的大陆员工再没有人提出赔偿的要求，他们主动放弃了自己权利和利益。


购买生命

    美国是个自由的国家，什么都可以自由买卖。比如说，今天你向我银行贷款了三十万美元，也许过了一个月，我银行需要头寸，就将你的贷款转卖给另一家银行。当然，你还会贷有三十万美元，但你的贷款银行已经转移为另一家银行。同样，你购买的人身保险也是如此。

    美国专门有一些人从事这样的行业，就是有很多老人退休后，生活水平降低，但他们购买有很高额的人寿保险，也拥有价值不菲的房屋。但人寿保险需要在你死亡后才能领到，房屋变卖后也需要租屋居住。于是就有人想出了一个办法，这就是在老人生前将老人的人寿保险和房屋折价，然后卖给年轻的人。比如，一个老人的人寿保险是100万美元，房屋是五十万美元。总价值是150万美元，等老人死亡后，除去税，可以剩余75万美元。但你提前购买，就可以以40-50万美元购买。具体的办法就是要计算老人的身体和年龄。如果老人现在60岁，按照一般计算可以活到85岁，这就有25年的生命科研维持。这样一来，你就需要和老人订立一份合约，每月支付老人1350美元，直到老人死亡。等老人死亡后，你就继承他的人寿保险和房屋等财产。当然，这也有很多意外。如果老人在70岁时不幸死亡，你可能只支付了16万美元。当然，你就赚的很多。但如果老人活到了100岁，你支付的就有65万美元，你可能就会得不偿失。但事情就是这样，任何事情没有风险呢？所以，对行业内的人讲，这就是购买生命。

    我认识一位老美，他大学毕业后就专门从事这样的投资，十多年下来，竟然也赚了很多钱，成为百万富翁。有一个案子使他非常幸运。他曾购买了一位中年人的人寿保险保险和房屋财产。这位中年人很强壮，人也不过五十多岁。因为他很年轻，所以他出卖的生命也就价钱很少，每月不过数百美元。但就在我认识的老美买下他的所有之后的一个月不到，恰巧遇到了一个车祸，人死亡了。投资他的年轻老美一下就得到了近百万美元。投资回报率高达数千倍。

    在我银行客户中有位老太太名叫Cathy，现在已经九十多岁了，虽然总是病怏怏的样子，但精神还是很不错，自己可以开车到银行来，也自己开车去吃饭，从不要别人帮忙。她是我银团雇员Alec先生的顾客，Alec先生也是购买她生命的主人。

    Alec先生是个十分精明的职员，对什么事情都很会算计，而且斤斤计较，绝对不会放弃自己的一丝一毫利益。在他刚工作的时候，他就参加了这种购买别人生命的投资。当时他刚工作，收入自然不会很多。所以对要买的客户千挑万选，总算选了Cathy太太。当时Cathy太太刚满六十岁，但身体很不好，心脏还被动过手术，她的父母都是糖尿病人，都没有活过六十岁。而且，Cathy老太太也继承了家族性的糖尿病。更重要的是Cathy老太太的先生已经过世一年多了，因为财产的原因，规定Cathy太太不得再婚，否则就会丢失房子和财产。当时Alec一看这样的客人很是高兴，不仅自己有病在身，而且家族的人都很短命，丈夫又死了，还不能再婚，老太太自己不是病死，也会孤独而死，反正活不了多久。于是计算了一下Cathy老太太的财产，总共有300多万美元，如果继承，可以实际得到150万美元，这样，以老太太活到73岁计算（当时的美国平均寿命）。Alec先生每月要支付Cathy太太四千美元，要知道在三十年多前的四千美元是很多的一项开支，占了当时Cathy先生的大部分收入。就这样，Cathy每月按时支付Cathy老太太的生活费用，去购买她的生命。没想到的是，Cathy老太太虽然经常住院治疗，动不动就是病危，但总是让Alec先生虚喜一场，Cathy老太太总是大难不死，而且活得越来越精神，病反而越来越少。

    就这样，转眼三十八年过去了，Cathy老太太虽然知道Alec先生每天都在诅咒她，但活的更有兴趣起来。反到是Alec先生，不但没有如意得到老太太的财产和房屋，反而赔进去了很多。不仅如此，自己眼看已经由一个二十多岁的小伙子，供养一个老太太，供养到了自己头也白了，眼也花了，眼看就要退休了，要靠别人供养了，但却还要每月掏出四千美元供养老太太。

    每到发工资的时候，Alec先生就会诅咒自己一句：“该死的Alec，你是一个大傻瓜”。然后又会自言自语：“Cathy女士已经收到我183万美元了，她已经赚了我33万美元了．．．．．．”。然后，走回到自己的办公桌旁，坐下来，认真地给Cathy老太太填写付款支票。然后在已经印刷好的一封信中规规矩矩的签上自己的名字。那封这样写著：

    “亲爱的Cathy女士：

    ．．．．．．很高兴给您寄去第XXX张支票，金额为四千美元整，支票号码是XXXXXX．．．．．．

    ．．．．．．

    我很高兴地祝福您身体健康长寿，万事如意。

    您诚挚的朋友。

    Alec

    ．．．．．．”


结婚

    美国是个多民族融合的国家，各国风俗在美国的表现可谓是淋漓尽致。但正因为如此，美国普通人对结婚也有著不同的观念。在美国因为不存在什么饥饿和温饱的问题，自由精神深入人心，平等平权也是自幼儿开始教育，况且人们要每天都接触不同肤色不同种族的人。所以美国的普通百姓对爱情的追求并不很讲究门当户对，只要喜欢，就会追求就会爱。当然，在一部分家庭还是喜欢讲求门地。其实，真正阻碍贫民和富人婚姻的还是生活方式和接触的人群。

    我银团的一位先生年近四十，但他从不会到K-Mart这样的平民商店去买东西。更不会到99美分商店去，买食品也不会到一般百姓的商店去买。并不是他歧视谁，只是他认为这些商店的物品便宜，便宜就没有好货。他出身良好，是美国上流家庭，接触的人自然大多就是他们的圈子。而且在美国每人都有汽车，出入都是由汽车代步，很少有步行的机会。认识人很难。有钱人去的是有钱人的地方消费，平民看看可以，但没有能力去消费，即使偶尔去了，怎么能长久。在K-Mart里卖一双袜子只需要2美元，但到高档店去买可能要200美元。同样，在K-Mart买一条裤子只要不20-40美元，但去好的商店就不同了。我在一家高档店定制一条裤子，要支付近2000美元。你想一想，这家店有70多年的历史，但在这70年里它只制作了三万多条裤子（每条裤子均有编号），平均三天才制作二条裤子，但他却雇佣了近三十名员工。他不贵怎么能赚到钱。正是经济才断绝了富人和平民的接触。

    美国人对婚姻的态度相对比较随便，但更多的原因是不愿意花费更多的金钱和时间。但美国人也喜欢刺激，所以会有很多人想出了很多怪招。无论在天上还是在地下都可以结婚，方式无奇不有。

    Nancy小姐来自中国上海，在美国读书时认识了漂亮的同学Hugh先生。Hugh出身于美国中产阶级家庭，父母拥有一份自己的产业。当Nancy小姐上大学的时候，Hugh先生一见惊为天人，拼命地追求Nancy小姐。在美国，男人们喜欢的是一种奇怪的东方女人，只要你长了一副猫脸，如果你的眼睛再向上吊，你一定会得到美国男人的喜欢。而美国男人看惯了美国女人的轮廓分明，看到东方女人就喜欢那种怪怪的样子。Nancy小姐就是因为长了这样一副面孔，引得老美们争风吃醋。但Nancy小姐凭著上海女孩的聪明，还是选择了年轻英俊而且家境富有的Hugh先生。二人交往了一年，同居了一年，就商量著结婚。可这Hugh看著家庭很有钱，但他的父母并不给他，也不是因为他要娶一个中国女孩做太太，而是老美的风俗是自己赚钱自己花，父母没有义务为子女结婚而支付买房子钱。Nancy小姐一看Hugh先生父母的态度根本就没有为他们结婚买房子的意思，很是生气。但又没有办法。于是就和Hugh先生商量结婚后到他父母家居住，但美国人又不喜欢这样，而且Hugh先生的父母很坚决的表示，每年可以到他家中居住一个月，但不能连续居住。可是她们二人大学刚毕业那里有什么钱去买房子，无奈只好租房，等自己赚了钱再买房子。本来这件事就让Nancy小姐心中很不痛快，可是Hugh先生的父母每当见到未来的儿媳妇时的热情劲更让Nancy小姐感到虚伪和无法忍耐。

    后来，Nancy小姐和Hugh先生二人在为了结婚典礼问题上又发生了冲突。Hugh先生主张简单，到教堂去就好了，然后花几百美元在家搞个自助的小型酒会。但Nancy小姐就是不同意。理由是，她的父母要从中国来参加婚礼，她也有很多朋友，而且是第一次结婚，怎么能这样简单。再说，她在中国的同学和朋友结婚都要花几千甚至数万美元，何况她在美国。Hugh先生看著说服不了Nancy小姐，也就只能由她去了。于是，Nancy小姐就将她的想法与Hugh先生的父母说了，Hugh先生的父母一听，先是问Nancy是否出自自愿。Nancy小姐心想，当然是出于自愿，谁不想将自己婚姻大事办好。于是很爽快地告诉未来的公婆说是自己的心愿。Hugh先生的父母一听很是高兴，说：“我们也这样想，我们也希望能将你们的婚礼办的隆重一些，但Hugh先生就是不同意。既然你自己有这样打算，我们就积极支持，帮你们筹划。”Nancy小姐一听就乐了，很快就和二位老人商量好了计划。二位老人还同意将豪宅借给她们一天，在家中举行一个大的聚会。于是，一连几天，Nancy小姐都是不理Hugh先生，直接与他的父母商量婚礼事宜。Hugh先生一见说不动未婚妻，索性就什么也不管了，反正有父母和Nancy小姐在做。一星期后，方案搞好了。Hugh先生的父母将Nancy叫到家中，拿出了一份五，六页的文件给Nancy小姐看。Nancy小姐一看是份委托书，主要的意思是Nancy小姐自愿并同意结婚典礼的方案，并委托他们操办。Nancy小姐草草地看了看，心想，老美就是事情多，就怕给自己惹麻烦，自己的儿子结婚也这样小心。但看到二位老人如此热心，终究是老美国，比自己有经验。于是就匆忙在第一页上扫了一眼，然后翻到最后一页签字了。

    二个月后，婚礼如期举行。很是隆重，先是到教堂举行典礼，然后又来到Hugh先生父母的豪宅中举行酒会，租来的豪华轿车全天陪伴，酒会中还有乐队伴奏。宾客来了数百人，很是热闹。Nancy小姐在婚礼中出足了风头，从中国赶来的Nancy小姐的父母看著也是十分高兴。婚礼中的最后一个节目是晚上Nancy小姐和新婚丈夫前往夏威夷度蜜月。

    时间过的很快，半个月很快就过去了。夏威夷蜜月后，Nancy和丈夫回到了自己的家。一进家就看到了Hugh先生父母发来的传真。Nancy小姐一看是婚礼费用的详细帐单，Nancy小姐拿著帐单对丈夫说：“你父母真的很好，你看，我们这次结婚花了他们四万多美元．．．．．．”

    Hugh先生一听，很奇怪地看著Nancy小姐：“你没有生病吧？”

    “没有啊”。Nancy小姐也是很奇怪地看著丈夫：“你怎么了？”

    Hugh先生一看Nancy小姐的样子：“你看完帐单了？”

    “没有啊”Nancy小姐见丈夫这样说，就认真地问丈夫：“有什么事情吗？”

    Hugh先生叹了口气：“我很奇怪你怎么会有这么多钱？你准备一次付还是分期付？”

    Nancy小姐一听奇怪地问：“我有多少钱，你还会不知道？我就存了二万美元，全告诉你了，我那里有什么钱？再说，你要我付什么钱？”

    “结婚不要花钱吗？”Hugh先生问：“你不是看到帐单了吗？”

    Nancy小姐一脸的不屑：“要不是我找你父母，你能有这样好的婚礼吗？真是个美国大笨蛋。”

    Hugh先生一看Nancy小姐这样讲，干脆就什么也不多说了：“你看帐单完再讲话。”

    ．．．．．．

    过了片刻，Nancy小姐惊叫起来：“你父母怎么要我付结婚的帐单？”

    Hugh先生苦笑著说：“亲爱的，你怎么会不知道你要付帐单呢？你不是还签署了委托书了吗？难道你不知道，在美国结婚，女人要支付结婚时的一切费用吗？”

    “你娶我做太太还要我支付结婚费用，天下那有这样的道理？．．．．．．”Nancy小姐一听就跳了起来。

    ．．．．．．

    第二天，Nancy小姐来到了工作单位询问她的美国同事：“在美国结婚时的费用是否要由女方承担？”结果一连问了几个人，回答都是一样：“如果没有特别约定，结婚的费用都是女方承担。”Nancy小姐听了一下子就泻了气，忙找出当时没有仔细看的结婚典礼委托书来看，一看马上就昏了过去。只见上面写著：“．．．．．．我委托X先生和太太操办婚礼事宜，．．．．．．并愿意按照美国习俗承担一切费用和义务．．．．．．”

    ．．．．．．

    Nancy小姐不仅赔了夫人又折兵，而且婚后自己买房子的希望又破灭了。


“爱国”商人

    来美国的华人多从事餐馆业，但因为最近几年中国开放，轻工业生产突飞猛进，加之中国劳动力的价格低廉，所以中国轻工业产品在美国占据了市场。一批来自中国的移民就利用自身的便利条件从事中美之间的国际贸易。

    Z女士就是其中一位，Z女士早年从上海留学澳洲，生存困难，于是就又移民美国，虽然年过四十，但风韵犹存，结果就嫁给了一位华人第三代移民。二人年龄虽然相差二十多岁，但由于男人很爱女人，所以到也是恩爱。只是经济上的压力很大。Z女士拿到了美国居留权后就返回了中国寻找机会。因为以前在中国是医生出身，所以也结识了很多朋友，但早美国没有经济实力做生意也是很困难。可巧的是中国在九十年代很需要外资，并希望华侨返国投资。Z女士一看很多人从国内捞到了好处，自己也是非常动心。回到美国后，马上就花了数百美元成立了一家“集团公司”（XXX Group Inc）同时还和中领馆建立了联系，向中领馆申请了1000美元的补助金，找了十多个人成立了一个“中美XX商会”。当然了，Z女士自然就成了会长。有了这样的头衔，回到中国自然就又是不同了。果然不出所料，在中国Z女士受到了非常的重视，不花钱的货物源源不断的从中国发运过来。数年后，Z女士不仅买了豪宅，汽车，而且还真的跨进了美国富翁的行列。

    L先生则是另一类的爱国商人。L先生原本是台湾的一位某年的十大杰出青年，国民党革命实践学院毕业的党国培养对象。但却不知道为了什么在上世纪七十年代移民美国从事起贸易。以往我们见到他时，就会看到他今天和李登辉的合影，明天就是和宋楚渝的合影。反正他的政治交际十分了得，生意也不断得到国民党政府的支持和资助。到了上世纪末期的九十年代，L先生就开始和中国使馆建立了联系，并不断地邀请中国有关方面前往美国访问。中国政府一见，原来如此坚定的反共人士会有如此的转变，也忙著与他套近乎，与是你来我往，L先生左右逢源。生意也愈来愈好。反正中国大陆的产品便宜，既然不要本钱，卖掉了才付款，当然是多多益善。当中国政府有人来美国的时候，L先生就会一身唐装，一脸正气地接待他们，当然除了吃喝玩乐还是要到赌城一试运气。到了赌城，L先生照例是来到贵宾室，先是掏出二十万美元的支票变现换筹码，然后，拿出一万美元给中国政府人员让他们去赌。中国政府访问人员一看L先生的架式果然厉害，再说也有钱可以去赌，看著L先生小赌几次就都溜出去自己试运气了。当中国访问团成员一离开，L先生就找个理由，也回房间睡觉了。

    等到中国访问团回国后，自然是向单位领导大大的称赞L先生一番，以前的货款不但不追，反而会将价值百万计的产品继续发往L先生的公司。理由嘛，很简单：“L先生为开拓美国市场花费了很大的精力，要让爱国华侨有钱赚，不要让他们伤心，对于爱国侨胞，我们就要在经济上支持他们．．．．．．”

    每当L先生笑眯眯地在家中数著钞票的时候，心中总是实心实意地说著：“还是中国共产党好．．．．．．”


美国商人看中国

    自从上世纪九十年代初，我银团刚开办不久的时候，我就将中国作为了我银行的重点投资对象。这倒不是什么爱国表现，主要是感觉我银团要在美国竞争就必须要有一条与众不同的思路。我是来自中国的美籍华人，当然对中国文化有一定的了解，这样一来，就会比那些纯粹的美国人就更能理解中国人的行为和思想。又因为中国不断地坚持改革开放，经济日益发展。生意人怎么能放弃这样的机会。

    利用我是华人的便利条件，我们与中国的很多政府机构进行了广泛的接触。也到中国很多地方进行考察。当然在九十年代的时候，中国的基础建设还很差，看到的是正在发展的中国，投资条件并不是十分满意。但仍能让很多美国商人心动。

    在美国有很多专业的投资专家，所谓专业投资人，就是手中有很多富裕的资本，在寻找到好的投资项目之后就进行投资，但他并不想自己经营，而是雇佣专业人员管理，在企业走上正常轨道之后，寻找大的企业或投资人卖出自己投资的企业。这样一来，投资企业的专业投资人就会赚上一大笔。这与目前流行的风险投资实际上是很相象的。只是投资的范围更广泛。

    Simon先生就是这样的一位自由投资人。投资目光十分敏锐，眼光也十分独到。投资的项目几乎没有失败的。要知道，在投资界中，你投资的项目能有50%的成功率就已经是十分英明的。而年仅五十多岁的Simon先生从事投资业二十余年，投资了数十个案子，但失败的例子只有二例。

    1992年，我银团受中国G省政府邀请前往考察。Simon先生作为我银团的客户随行。一路上，Simon先生详细地观察了中国人的收入和消费水平，甚至跑到广州的一家商店门口去数进商店的人数，还计算柜台前一小时的消费金额。一连几天，当大家都去到处游玩的时候，Simon先生都不去，而是坚持亲自到处调查。当时在广州有一家很知名的娱乐场所，我记得名字应该是叫“扑通100”（好象是如此的名字），当我们到那里去玩的时候，Simon先生就悄悄地对我说：“Bill，中国人的消费让我吃惊”。

    我当时就一楞：“你发现了什么问题？”

    Simon先生说：“中国人的收入不过500人民币，你瞧，在这里的消费是每人最低100人民币，中国人能这样消费，说明他们的黑市经济一定很发达。至少有相当一部分人是过著美国中产阶级的生活。”

    ．．．．．．

    过了几日，我们来到了G省的一个小县城，县长很高兴地接待了我们。首先参观了新兴的开发区，这里有很多香港和台湾来的投资人在开办工厂。参观几个工厂后，Simon先生对我说：“我想在这里投资一个工厂，一定会赚钱。”

    我高兴地说：“你想投资什么工厂，我要参股。”

    Simon先生一本正经地对我说：“小家电产品，这里人工便宜，出口方便。不仅对美国市场有利，将来想占领中国市场也很有利。我相信未来世界上所有的产品都会是中国制造了，本身中国自己的市场就很诱人。”

    果然，在临回美国前，Simon先生和中国达成了投资意向，双方并约定一周内进行具体事宜的安排。

    过了半个多月，Simon先生又飞到了中国，这次可不是他一个人了，此次是带著四位美国专家来到了中国。在中国呆了一周，Simon先生发现中国地方政府的效率实在是高，甚至比美国更好。在一周的时间里，不仅办理了执照，好将土地都办好了。美国人员马上就与中国方面的人员一起进行了厂房设计和机器设备的选定。看著计划进行的如此顺利。Simon先生在电话大骂我无能：“Bill，你是中国人，怎么也被一些狗屁不通的美国政客骗了？中国根本就不是美国人想象的那样，他简直是个投资天堂。政府效率比美国要高很多。你一定要多带一些人来中国投资。谁不来中国，谁就是傻瓜．．．．．．”

    ．．．．．．

    半个月后，Simon先生回到了美国，特意到我银团来教训我一顿。并高兴地告诉我：“我准备将家搬到中国了。”

    ．．．．．．

    又过了一个月，Simon先生再次返回了中国，这次他可是带著十多位美国投资人前去的。原来，他在回到美国的一个多月中说服了很多美国投资人。

    中国当地政府一看Simon先生带来了这么多的美国投资人，用当地政府官员的话讲：“这可都是真正的黄毛”。当地政府首脑很快就接见了Simon先生带来的美国投资考察团。在餐桌上，当地政府首脑当众宣布要给Simon先生更优惠的政策，同时也要给Simon先生带来的投资人们投资的企业更优惠的政策。美国投资人听了很是感兴趣，但也很奇怪地看著Simon先生。Simon先生听了当地政府首脑的决定也很是困惑，但又不好当面发问。遂决定等晚饭吃过后与当地政府首脑面谈。

    面对Simon先生的要求，当地政府官员很爽快地答应了。

    晚上，在酒店。Simon先生和当地政府首脑见了面。一见面，当地政府首脑就告诉Simon先生说：“非常感谢你对我县招商引资的贡献。我决定再奖励你们一些好处，明天我通知一下土地局，将你们买的地价在目前的价格上再降50%。”

    Simon先生一听更加困惑了。原来想说的话也没有讲出来。只好闲谈了一些其他的事情。

    当地政府首脑见Simon没有讲什么实际问题，心中觉得可能是优惠的条件还不十分多，于是又说：“只要你能将美国的客户引到当地，你来一个我们就可以给你一个更好的优惠待遇。你放心，我说话算数，绝对不骗你。”

    Simon小心试探著问：“我找了很多中国政府的文件，你讲的优惠政策可是都没有的。万一．．．．．．”

    没有等Simon先生问完，当地政府首脑就笑著对Simon先生说：“你真是美国人啊，在这块地盘，我说了算，我说你不用交税，你就不用交税。中央政府想查你的帐还要看我愿不愿意让他查，来了人也要通过我当地政府。再说，税务局的人还是要听我的领导，今天让他当局长，他就可以当，明天不让他当局长，他今天晚上就得回家。不信，你去问问来这里来的其他投资人，看看我说的话是不是算数。”

    ．．．．．．

    美国人的实在认真是很出名的。作为专业投资人，Simon先生当然更是认真。第二天一早，他就带著翻译前往其他外国投资人的企业。可惜的是这里除了台湾来的企业家外，只有香港的企业。唯一的另一家美国企业还是美籍华人开的。Simon先生马不停蹄地到各个外资企业跑了一遍。你还别说，投资的企业家对这位美国来的黄毛还真是很好，一五一十地将当地的情况介绍了一遍。大家一致称赞当地政府首脑开明能干，还真没有一个说他不好的。一家台湾工厂的老板还这样称赞当地政府首脑：“我的企业来这里投资已经六年了，一分钱税都没有交过。只要你给政府交一万人民币的政府赞助就能抵税。海关税也不要你交，政府有人帮你办理，只要你肯花小钱，你一定有便宜占。”

    ．．．．．．

    过了几日，Simon先生提前回美国了。到了美国的第一件事情就是通知中国当地政府：“我决定撤消我在中国的投资．．．．．．”

    一周后，Simon先生来到了我银团，见到我后说：“Bill，还是中国人聪明，我没有听你的话，差点被骗了。”

    我一听笑了：“我没有阻止你到中国投资，是我带你去的，我只是以职业眼光看投资，况且，我也劝告你要小心。”

    Simon嘿嘿地笑著说：“中国人实在是太聪明了，我开始佩服你们了。”

    我问：“为什么？”

    Simon先生摇著头说：“中国人很会谈判，也会耍阴谋，世界上没有中国人那么聪明的人了，我很怕。”

    我说：“怎么会？你一定是出现了什么问题，你能告诉我吗？”

    Simon先生说：“在中国，我发现中国地方政府办事效率高，并不代表中国政府效率高，当地政府政策开放也不代表中国政府政策开放。我看到的只是一个局部，当我看到真正的中国时，我忽然感到了一种恐惧。”

    听到Simon先生这样说，我也感到很奇怪：“你能否对我详细说一说？”

    Simon先生喝了口咖啡：“第一，中国中央政府没有办法执行他的法律，地方政府可以自由发挥，中央没有办法管理。这就造成各个地方政府都有自己的特殊优惠政策，而这种优惠条件是一种不平等的待遇。我在开始的时候得到的优惠和我后来得到的优惠相差很大，仅土地价格每亩就相差4千美元。免税期相差5年。而且得到的优惠政策并不是最好的。同是投资人，台湾来的就比我更优惠。这样一来就人为地造成竞争条件的不平等。第二，地方的优惠政策并没有得到中央政府的认可，是私下的约定，没有法律的保护。这样的优惠政策实际上是一种虚假的优惠，他不真实。第三，地方政府是以欺骗中央政府进行招商，这样就在实际中是强迫企业一同违法。事实上任何中央政府都不可能容忍国税的流失。一旦中央政府发现这样的问题，企业就会陷入困境。第四。我是以投资为生，我不能欺骗未来的买主，一个连我都不能把握的企业，谁会卖？我也无法预测中国未来的政策，也无法保证我熟识的当地政府首脑永远执政．．．．．．”

    ．．．．．．

    我听著Simon先生的解释，慢慢地说：“你不了解中国，实际上投资中国是很聪明的决策，只是．．．．．．”

    “不，”Simon先生坚决地说：“投资的最大风险不是利润的多少，也不是一时的优惠待遇多少，而是企业生存的环境和稳定的法律。没有公平合理的游戏规则，企业永远不会成功。你是投资专家，你应该知道这是投资的最重要的原则。”

    ．．．．．．


美国陷阱

    来过美国的人都会对美国商店对客户的周到服务感到惊奇。本来就是嘛，顾客就是上帝，没有顾客怎么能将商品卖出去呢？但美国又是一个法制的国家，各种各样的法律又制约著每一个客户和商人。但世界上毕竟不是那么单纯，有好人就会有坏人，有守信用的商人就同样会有专干欺诈的不法商人。

    汽车是每一个美国人都要拥有的，即使你是残疾人，除非双目失明，都会拥有自己的汽车，在美国的人都会有购买汽车的经历。在加洲，法律规定在客户提出要求的情况下，商店必须要为客户提供专业翻译或客户可以阅读的文字的合同。但事实上，很多汽车公司都不会这样做。汽车商人教授给营业人员的最高秘诀就是想办法将汽车买出去。当你看过广告上的汽车价格，你不要当真。有很多汽车商人会将汽车里的配备拆下来，另外找你要钱。你看到的价格可能只是一个汽车的一部分。也许大家会问：“难道在美国的人真的很笨吗？”其实并不是美国人笨，而是商人太狡猾。他在报纸中登载的广告字很大，但你可能没有注意到，在最不引人注目的地方会有一行或几行除非你用50倍放大镜才能看到的小字。那里会注明一些他才能明白的陷阱说明。

    我银团有一个客户，来自台湾。是一个很精明的商人。可惜的是英文不很流利。但由于事业成功，也就养成了一个自以为是的习惯。一日，他看到了一份报纸登出的广告。是在卖奔驰汽车，本来一部新的奔驰500SEL需要13万美元。但这位汽车商的广告却只卖9万美元。这位台湾来的老板一看价格如此低廉，于是就前去看看。到了汽车商那里一看汽车果然不错，再经过营业人员的一番游说，于是很快就看中这部汽车。加上是在周末，看汽车的人又多。这位先生一看情况当即就决定卖下这部汽车。很快，营业人员就让他填写了个人资料，并将印刷好的合同拿给了这位台湾商人。台湾商人一看这合同竟然有数十页之多，但商场上经历得多了，还是不顾营业员的催促，仔细的看过了合同。对他提出的问题，营业人员也很仔细耐心地回答。这位台湾商人眼睛有些花，对每页合同下方的很细小的如同黑线的小字看不清楚，他问营业人员这都写的是什么，营业人员告诉他，你看合同中的主要说明就好了，对于这些小字解释就没必要这样仔细了，台湾商人那里知道这美国式的商业合同。就这样，数小时很快就过去了。台湾商人就签字并交钱买下了这部汽车。营业人员问他：“先生，您是否需要我们将汽车送到您家中？”

    台湾商人很客气地回答：“不用了，我自己开走。”

    营业人员又问：“您真能自己开走吗？”

    台湾商人有些不高兴了：“你怎么这样说话？你看我是傻子吗？真的笨到了那种地步？”

    营业员一听他这样讲话，忙说：“您别误会，询问您这样的问题是我的不对，您别见怪，我听您这样一讲，我真的感觉到您的是非常聪明的人。”说完就让台湾商人坐在客厅里，请他等一会，说是要整理汽车。

    台湾商人在客厅里休息了一会，觉得无聊，于是就走了出去，一抬头就大吃一惊。只见几个汽车商的工人正在拆卸他刚买的汽车。台湾商人一看忙走过去询问营业员：“你们怎么将汽车轮和座椅和方向盘都拆了。这汽车可是原装的，你们都拆了，我怎么开回家？”

    营业员说：“你买的汽车里不包括汽车轮，座椅和方向盘，空调音响。你要买全部就要另外再付钱。我刚还问你是否要我们将汽车送到您家中。”

    ．．．．．．

    正因为美国的法律多如牛毛，什么人都可以上法庭告状。所以每个职业的人都会非常小心。美国人的合同习惯这样写：先列明交易的物品，然后写明地点，人物，时间。然后就再注明你的权利。不要看最后一条上写了你很多的权利。在美国商业纠纷中往往能够决定胜负的就是在这一点上。当你看到你在合同上有很多权利，你不要觉得自己是个聪明绝顶胜利者，对方是个傻瓜。根据美国法律的要求，在纠纷中你只能得到合同中标明你权利的部分，而没有注明的部分你一概都得不到。而美国合同中最善于的就是让你得到心灵和精神上的满足。如果你再不仔细看看那些需要用放大镜才能看清楚的说明和解释。你自己就更会后患无穷。也许就在那些细小的字体之中注明了一条：“所有客户的权利都是有条件的，有选择的，商家可以根据情况在不通知客户的情况下自行调整并取消。”或“双方均同意本合同的所有解释都归商家所有。”你想一想，如果你在合同中签字同意了这样的条款，你的权益会有什么保证。你的合同中对你再有利的条件都是一句漂亮的装饰。就如同天空中的彩云。美丽，但你只能看却得不到。

    全世界的人都会对印刷品有一种莫名其妙的敬畏。往往认为印刷好的东西都是不能改变的，或认为别人可以接受为什么我就不能接受？其实真正的商人都会用印刷好的合同来制服客户。到了美国医院看病，尤其是手术。你一定会在你最痛苦的时候接到护士小姐递给你的厚达百页印刷好的合同请你签字。不要说是病人，就是身体良好的正常人要看明白或弄懂那些故意写的非常难懂的专业术语的内容都要几天的时间。你能在你痛苦的时候去安心搞清楚他在上面具体写了什么吗？签字就是你唯一的选择。包括银行在内，至少在我的银行，客户存款的利息是可以商量的。如果你存的钱超过20万美元，我们就可以在正常的利息基础上给客户加息。但你不自己提出来，我们才不会主动告诉你。谁不想多赚一点钱呢？

    我银团有位美国小姐名叫Jo，翻译成中文就是“娇”。你一看就会知道她是多么的娇。Jo小姐、长的很漂亮，嫁的老公也很漂亮。唯一不足的是她老公的收入总是赶不上她的消费水平。不过Jo小姐也很是节省，也会买一些便宜而又漂亮的物品，将自己和家都装扮的非常漂亮。这天，Jo小姐在一本杂志上看到了一个邮购公司的广告，是在卖一个漂亮的钻石戒指。既大又很漂亮，而且还很便宜。杂志上注明了事物和照片一样大。Jo小姐不放心，到几个珠宝商店考察一番，一看同样的钻石戒指要卖6000美元，而在这里邮购却只卖4000美元。买一只钻石戒指可是Jo小姐的一个心愿。考虑了很久，Jo小姐终于决定购买。于是就打电话过去，告诉了邮购公司她要买的商品货号码，然后又将信用卡的资料告诉了邮购公司。邮购公司明确告诉她，三天之内保证让她收到她心爱的戒指。

    三天后的中午，UPS公司果然给Jo小姐送来了一个包裹。Jo小姐很是高兴地打开了一个又一个精美的小盒子。只见最里面的一个小盒真是精美。五面是包著软缎的小木盒，上面是一个能打开的透明的有机玻璃罩，真的和照片一模一样。透过透明的玻璃盖看著里面大大的钻石戒指，Jo小姐真是高兴的不得了，多年的夙愿终于实现了。于是，Jo小姐小心谨慎地打开了小盒子，一看钻戒差点昏了过去。刚才看的大大的钻戒瞬间就变小了，只有原来二分之一大小。怎么回事情呢？Jo小姐又盖上了透明盖子，钻戒瞬间又变大了。Jo小姐将一张报纸放到透明盖子下面一看，报纸也变大了。原来，透明首饰盒的盖子是个精心制作的放大镜。

    Jo小姐用4000美元买了一个在普通商店只需要3000美元的普通钻戒。

    你瞧，美国的陷阱又套上了一个可爱的傻瓜。


都是老天惹的祸

    Paul先生是我银行的一位杂工，是来自波利维亚的移民。人很忠厚老实，英文也不很好。但在美国各个公司里的杂役没有人干，只好雇佣这些来自西语系的新移民。Paul先生只是初中毕业，20多岁才移民美国，后来娶了一个巴西移民女孩做太太，生活不很富裕但也能过的去。只是生育的孩子身体不好，患有先天性的心肌炎。搞不好就要犯病。刚开始的时候有保险公司不明真相卖给他的孩子医疗保险，每个月才1美元，可是孩子经常生病，每次住医院就会花上数万美元甚至数十万美元。后来，保险公司就提高了医疗保险的费用。每个月要花八百多美元。而且还有条件限制。这样一来，Paul先生就没有能力去交保险费了，但他也很聪明，这孩子经常是在冬季犯病，他就在秋季买上一个季度的医疗保险，然后就不再买保险，等一年过后再买。结果还很有效，确实节省了不少钱。

    数年前的夏天，Paul筹划了三个多月，从生活中节省了500美元，准备带老婆和孩子去离洛杉矶只有100公里的大熊湖度假。为了孩子的安全，Paul天天向上帝祈祷，希望在他度假的几天里天气不要有什么变化，让他的孩子能平平安安。临行前的一周，Paul花了25美元向一家气象预报公司购买了他度假时间的气象预报资料。Paul看了气象资料很是高兴，未来的那几天天气非常的好，气温也好。也没有雨。

    一周后，Paul先生几带著全家前往大熊湖游玩去了。到了大熊湖，天气果然很好，烈日高悬，微风拂旭。Paul先生和家人玩的好快乐，小孩子也是显得格外精神。玩了接近一天，到了下午三点多钟的时候，忽然天气有变，刹那间，电闪雷鸣，一阵暴雨从天而降。这山区的天本来就如同婴儿的脸，还没等Paul先生抱著孩子跑回汽车里，这雨又停了。看著被雨淋的浑身湿漉漉的孩子们，Paul很是担心，因为心肌炎就怕伤风感冒，于是，Paul先生赶紧给孩子换衣服，然后招呼妻子赶快回家。妻子一看也就连忙将物品收拾起来，忙了半个小时，全家人就坐在车里向家返了。

    走了二十多分钟，孩子的感觉不好了，Paul的妻子一摸孩子的额头：“孩子发烧了，我们直接去医院吧。”

    Paul先生考虑了一下说：“还是到原来给孩子看病的医院吧，那里有孩子的病历，了解孩子的情况。”

    一小时后，Paul先生就载著孩子来到了医院。医生一看，果然是心肌炎又犯了，而且这次还很严重。就这样，孩子一住医院就是二个多月。当孩子出医院的时候，Paul先生一看帐单，立刻就昏倒在地。原来孩子看病的帐单高达70多万美元。想一想自己一生也就只能赚这么多钱，可怎么还医院的钱呢？不过，医院的护士小姐很好，告诉他可以向政府申请补助，也可以向医院申请减免。但无论如何，自己总是要支付大部份。

    因为孩子医疗费的事情，Paul工作大时候就总是心不在焉，人事经理就找他谈话，询问有什么问题没有，结果Paul就将这件事情告诉了人事经理。人事经理一听忙问他：“你为什么不向银行的律师们请教呢？我们银团免费为员工提供法律咨询服务。”

    Paul先生一听忙说：“怎么没有人告诉我呢？”

    人事经理说：“在银团员工守则里有啊，你没有看到吗？再者，如果你在银团工作超过五年，你可以向银团申请你家人的医疗保险，你申请了吗？”

    Paul先生憨厚地说：“我不认识英文，我看不懂银团的规定。”

    人事经理一听这可有问题了，忙找出西班牙文的公司制度请他看：“你可以带回家看，但明天一定要带回来，要在文件上签字。现在我给你约银团的律师，你可以请他们帮忙。”

    Paul先生一听，连忙称谢。

    ．．．．．．

    过了二个多小时，Paul先生和银团的律师见面了，本来大家就都很熟悉。一见面，律师就笑著对Paul先生开玩笑地说：“我给你出一个主意，你要支付我一美元。”

    Paul先生将此话当成了真，忙问：“银团不是免费的吗？”

    律师一见笑了：“你如果能赢了钱，你是否愿意分一部分钱给我呢？”

    “当然”这次Paul先生回答的很爽快：“你真有这样大的本事吗？如果你能帮我解决这个问题，我就会让你做我孩子的教父。”

    ．．．．．．

    过了几天，律师和人事部门的经理经过专业研究后，向银团提出了一份关于解决Paul先生问题的报告，律师建议聘请一位专门从事这方面诉讼的很有经验的律师代表Paul先生打这场官司，为Paul先生争取权利。

    一个月后，我银团聘请的律师在经过精心策划后向法院递送了诉讼状，将气象预报公司送上了法院。要求赔偿Paul先生之子三百万美元的经济损失。经过半年多的诉讼，双方终于达成和解，因为气象预报公司在收取了客户的服务费后，未能提供准确的服务，造成Paul先生之子出现人身的伤害，气象预报公司向Paul先生之子赔偿120万美元的经济损失，并负责为其购买终身的医疗保险。

    经过了这样的一场风波，Paul先生很是感激银团的老板和律师，他一见到我就说：“老板啊，你真是好人，我现在每天都向上帝祷告，祝福你。”

    有一次，我问他：“你为我向上帝祷告什么呢？”

    Paul先生认真地回答说：“老板，不光我替你祷告，我太太和孩子都为你祷告。我们全家真心实意地为你祷告，你真是一个好人啊！”说著就用右手在胸前划著十字喃喃地说：“主啊！感谢你，赞美你，你诚实的仆人Paul在向您祷告，您快点让我尊敬的Bill先生上天堂吧！．．．．．．阿门！”


一美元的官司

    Dick先生可是个名副其实的大富翁，旗下的企业有四十多个，控制著近100亿美元的资产，自己的净资产就有一亿多美元。光看他住的近千万美元的豪宅就可以知道他的财富了。

    一天， Dick先生在填写电力帐单，不经意地多看了一眼，忽然发现，好象以前有一次帐单中的电力消耗和这次相同，但这次怎么会比原来的多了一些钱。Dick先生可不是个马马虎虎的人，虽然年过五十，但记忆力很好。于是就找出了以前的电力帐单，仔细地看了起来。结果发现自己电力消耗果然相同，但不同的是这次帐单比上次多出了96美分。这是怎么回事情？按说是不应该发生这样的错误。爱迪生(Edison)电力公司可是一家老牌的巨型公司，它也是全加州唯一的电力垄断公司。

    Dick先生马上就给爱迪生电力公司的客户服务部门打电话，电话被转来转去，耗费了三个多小时也没有一个明确的说法，气得Dick先生直跺脚。一气之下，Dick先生决定写信给爱迪生公司，控告他们的客户服务部门。信写好了之后就发了出去。

    过了一个月，爱迪生公司客户投诉部门给他来了一封信，在信中很客气地向Dick先生道歉，但对于帐单的问题却明确地说明是正确的，帐单全部是电脑控制，不会有任何错误。Dick先生看著这含糊不清的道歉信恶从胆中生，这爱迪生电力公司是家垄断性的电力公司，客户根本没有选择权，这样对待客户实在是太恶劣。96美分并不算什么，但这反映了爱迪生公司的本质。于是，Dick马上决定自己单独聘请人员对电力帐单进行调查，准备到法院控告爱迪生电力公司。

    联系了几家律师事务所，结果很让Dick先生失望。原因是爱迪生公司太大了，律师团也很强大，胜诉的可能性很小。另一个重要的原因是律师们认为没有太多的利益。打赢了官司也没有什么钱去赚，有这样的时间还不如去接办几个车祸案件。Dick先生看到了这样的结果很是伤心，心想，在美国这样一个公平自由的国家里都没有道理讲，那么什么地方还有公平。我有充足的经济势力和时间都没有办法控告爱迪生公司，那么贫穷的人还有谁能控告他们。一美元虽然很少，但全加州有近三千万电力用户，每家多收一美元，每月就侵占了全加州人民三千万美元，这可不是小数目。考虑了几天，Dick先生决定自己出钱控告爱迪生电力公司。

    秘书帮Dick先生找了几家有实力的律师事务所，Dick先生很爽快地对律师讲：“费用我自己出，钱可以预付，但我一定要打赢官司，谁有信心，我马上就支付40万美元的律师费。”

    有了钱，律师的态度就不一样了。律师们也使尽了各种手段，经过三个多月的审慎调查，律师楼终于抓住了爱迪生公司的把柄。你猜如何？一般公司算帐是四舍五入，这样因为概率的关系，大家机会是平等的。但爱迪生电力公司并不是这样计算，它的电脑是五入四不舍。这样每个客户就都被多算了钱。虽然钱并不多，但积累起来可是天文数字。每年爱迪生公司竟然会从这里赚取二亿多美元。而这仅仅是加州的客户。你瞧，小钱也很可怕，不算不知道，一算吓一跳。

    有了证据，Dick毫不迟疑地将爱迪生电力公司送上了法庭。要知道这爱迪生公司也不是省油的灯，庞大的律师团也强力反击。爱迪生电力公司很清楚，这次官司可是太重要了，这可不仅仅是一美元的事情了。官司失败不仅名誉扫地，更重要的是要赔偿庞大的损失。要知道美国的法律可不是闹著玩的。这样的赔偿可是全民性的赔偿，加上惩罚性罚款，数目可能高达数百亿甚至千亿美元。于是，爱迪生公司的律师团首先从Dick先生资料来源方面质疑。以其资料来源不合法为理由，试图推翻案件。因为美国是举证制的法律制度，你控告它，你要提出证据，而且你要证明你的证据来源合法，而不是非法取得。否则尽管你的证据确凿，但由于你的取证非法，也会导致官司失败。爱迪生律师的这一手很是厉害，因为收费是爱迪生电力公司，你要取证就要使用这样的证据。果然，Dick先生遇到了阻力。但他的律师们马上就采用了另一种方法，很快就找到了一些与Dick先生有相似事情发生的爱迪生电力公司客户，将他们的案例也并入进去。但这些证据并没有难倒爱迪生公司的律师团，他们很快就又提出了新的解释。这样几十个案例并不能代表爱迪生电力公司有恶意欺诈的现象，与爱迪生电力公司每年处理的数亿次结算中所占的比例微乎其微，而且任何公司都有出现错误的可能。而像爱迪生公司这样的错误比例根本就不能说明什么问题，因为他连千分之一都不到。这爱迪生电力公司的律师团使用的策略就是拖，你要和我打官司就要花钱，为了这点证据Dick先生就已经花了近六十万美元，如果想再找更多的例子和证据就要花更多的金钱。看你Dick先生能拖多久，反正花上几百万美元对于爱迪生公司没有什么，要不然每年也要花钱给律师团。但为了保险，爱迪生电力公司还是找律师私下与Dick先生和解，并许诺可以支付他全部的损失，包括已经支付的律师费。

    Dick先生听了爱迪生电力公司的游说，很是不以为然。决定既使花光储蓄也要将它告倒。于是，Dick先生在两年内就花了近二百万美元，但官司却一直拖延下来。Dick先生一看这样不行，于是就改变了策略，在报纸和媒体上大做广告，并花钱召开新闻发布会请记者和参议员和众议员了解内情。痛斥垄断的恶行，号召民众起来控告爱迪生电力公司。

    一年以后，情况果然发生了变化。正赶上州议员换届选举，很多候选人为了争取选民的支持纷纷站出来表态，支持反对电力垄断。为Dick先生提供证据的民众也多达数十万。就这样，Dick先生的官司有了决定性的转折。但Dick先生也耗费了数百万美元的资产。

    又过了一年，Dick先生终于赢得了官司，爱迪生电力公司不得不对所有客户道歉，并对所有的电力客户提供补偿，这年的加州所有电力客户都得到了减免电费的补偿。Dick先生也赢得了一美元官司的胜利。

    半年后，反对电力垄断的法案提到了加州议会的议事日程上来。爱迪生电力公司也不得不低下了头，争著和州政府召开电力公听会，以各种条件换取民众的支持，但终究时机已经晚了。

    又过了半年，加州政府正式公布：“半年后开放电力供应，取消电力垄断，加州居民有权利选择自己的供电公司”。爱迪生电力公司垄断加州电力的百年历史结束了，数百家电力公司蜂拥而来，各种优惠条件纷纷出台。加州居民终于有了自己选择的权利。

    你瞧，一美元的官司竟然结束了加州电力垄断历史。你还敢小瞧这一美元的官司吗？


美国工会

    说起美国工会组织可是有历史了，工会在美国的重要性也非同寻常，往往是工会一声令下，全国瘫痪，威力之大难以想象。

    二十年多前的赌城Las Vegas大小赌场林立，但却没有工会。原因不讲自明，开赌场的往往是有著恶势力在背后撑腰，工会也就难以插手。但后来，一位先生终于看到了赌场的这块肥肉，只身杀入赌场，成立工会。开始只有几十个人参加，参加的人还不敢对赌场老板讲出来，很有点中共地下工作的味道。而赌场老板们也联合起来，一旦知道谁参加了赌场员工工会就谁也不会录取他工作。但即使是这样，这位先生还是在两年的时间里网罗了三百多赌场员工加入了他的工会，并亲自出面为员工争取福利。开始赌场的老板并不买帐，后来发现这样也不行，于是就又是恐吓又是收买。但这位先生就是软硬不吃。相反是横的要命。于是矛盾就日渐激化。终于有一天，工会组织员工罢工了。赌场老板们马上又重新招聘员工，人员虽然没有减少，但罢工的员工整天在赌场门口抗议示威终究对生意有很大的影响。尽管只有六百个工会会员，但在赌场门口一站也是一大堆人群。前来赌博的人看到这样的场面谁还敢安心地去赌博，性命好还是最重要的。最后的结果是工会大获全胜，赌场老板承认工会，员工福利和工资全面提高。

    有了这个胜利，这位先生在赌城的名声大振，赌场的员工几乎全部参加了工会组织。工会每年代表会员与赌场老板进行谈判，为员工争取工资和福利。赌城的罢工倒是很少见了。

    前几年，赌城开始加速扩大，芝加哥方面的黑道开始进入。但开创工会的这位先生这时候已经是羽翼丰满，日进斗金，在赌已经是呼风唤雨的大人物了。俗话说：“强龙难压地头蛇”。新的赌场老板必然要与这位先生打交道。但谈了数次结果都是不欢而散。赌场的老板自然就要另想办法。

    三年前，这位创立赌城工会的先生在Las Vegas的豪宅中被人枪杀了。至今案件仍未侦破。

    但在其他方面的工会却又是一种样子。在Los Angeles的很多商场门前，大家往往会看到几位学生或老人每天举著标语牌在某些商店门前走动。你稍微注意一下就会发现是工会组织在抗议商场老板并号召商店员工参加工会组织。美国白人和黑人参加工会组织的比例较高，西裔和亚裔参加工会的较少。其主要的原因是他们的大型企业相对较少，员工比例不大，对工会来讲没有什么利润。但在最近几年，由于西裔和亚裔商人的日渐增多，移民也不断上升，工会组织也将眼光转移到了这里。华人最大的华语报纸《世界日报》的员工就在美国工会组织的劝说下于是2000年集体参加了工会组织。虽然《世界日报》的老板气急败坏，但终究没能阻挡成功。

    在某些行业里，工会的势力是非常强大的。象码头工会就与政府和公司达成了协议，企业雇佣码头工人必须优先雇佣工会成员，而且每小时的工资不能少于35美元。数年前的UPS大罢工就是因为工会没能与企业协商成功，结果全美国快递配送系统大瘫痪。最终谈判的结果是企业对员工工资增长12%，五年资历的员工每小时工资不能少于50美元，同时增加员工福利和保险。不仅如此，连联邦政府的员工都参加政府公务员工会，数年前政府员工罢工，包括管理美国身份证和驾驶执照的DMV部门的员工全体罢工。造成了一连七天的政府瘫痪。即使是警察也不例外，偶尔也会听到警察在罢工，但只是在轮流进行，部分警察工作，部分警察罢工。在同一个行业里也会有几个不同的工会组织，它们的条件和能力都不相同，你可以自己去选择，这倒也反映了自由竞争的原则。但有一点就是他们都会为你争取权利，即使是在你响应罢工，老板不支付你的工资的时候，工会也会给你平常工资的75%或几十美元来让你维持正常的基本生活。工会的钱自然是来源于你平常交纳的工会会费。为了拉拢员加入工会，工会组织也是各种手段无其不用，个种优惠待遇层出不穷。目前，加洲演员工会的标准就是每小时工资不得少于50美元。尽管你在电影中只是一个瞬间即逝的过客，但拍片子的时候，每小时50美元是必不可少的。美国作家工会的标准就是按照另一标准，每小时的工资不得少于125美元，充分反映了知识的价值。

    我银团有位客户姓彭，来自台湾。开了一家小型公司，做给住宅安装铁栅栏的生意。为了图人工的便宜，就以最低工资标准雇佣来自墨西哥的移民。几年来这些员工工作的不错，薪水也提高了不少。当然，彭老板也赚了不少钱。就在彭老板赚钱高兴的时候，一位墨西哥员工在搬运铁栅栏的时候被一个小铁沙崩到了眼睛上。彭老板一看，马上就叫来救护车，将员工送到了医院救治。好在事情并不严重，员工当天就回家了。彭老板知道美国法律，连忙告诉员工请他在家休息几天，同时还联系律师将一份和解书送给员工，希望员工签字。

    这位员工看了彭老板律师送来的和解书没有说什么，而是告诉彭老板他需要向工会报告。彭老板当时并没有感觉到什么，只是心里想，反正我买了公司员工保险，出了事情有保险公司解决问题。反而是他聘请的律师感到了事情的严重性。在从员工家中出来的时候，律师对彭老板说：“我建议你给他一点钱，让他当场签字，否则工会一出面你就麻烦了。”

    彭老板一听：“我买了员工意外事故保险，我为什么要另外再出钱。”

    律师还是劝说：“给他几千美元让他在和解书上签字，或干脆给他一，二万美元让他主动辞职为最好，不要因小失大。”

    彭老板看了看律师并没有理会。

    ．．．．．．

    果然不出律师所料。第二天下午，这位员工参加的工会派来了律师与彭老板进行谈判。工会律师提出了极为苛刻的条件。并对彭老板声称：“如果不答应，工会将组织罢工并组织人员长期在公司门前示威，同时还要以彭老板藐视员工人身安全剥夺员工权利的理由将彭老板送上法庭。”

    彭老板一看事情真的不妙了，连忙将律师找来商量。

    律师说的很简单：“与他们谈判，尽量降低他们的条件，但你必定要接受，只是尽量减少损失。你没有力量和金钱与工会对抗，你没有时间和金钱。你是否愿意看到你的生意不振，每天公司门前站满示威的工会员工，而且每周花费一万美元和一天的时间去和工会到法院打官司吗？你要知道，你的官司可能会打上三年或五年，而在这段时间里，你还不能开除员工，他可以不工作，每天去治疗，你还要支付他的工资．．．．．．”

    彭老板糊涂了：“那么保险公司就不管了吗？”

    律师说：“保险公司会支付他的治疗费用，但他因为工伤而造成的未来收入地减少和可能发生的不可预测的费用或他因为丧失某种劳动能力所遭受的损失都需要你来支付．．．．．．”

    ．．．．．．

    一个月后，彭老板终于和工会达成了协议。这位墨西哥员工不再担心被彭老板解雇了。因为他已经成为彭老板的终身员工了，这位员工每天悠闲地拿著啤酒在公司里闲逛。

    彭老板一见到朋友就说：“哎．．．．．．一失足成千古恨啊，我请了一位爷，他现在是我的老板了，他可比我老爸还重要啊。”


出国记

    陈君现在已经五十多岁了，是中国北方一著名城市里著名医院的一位著名脑微循环外科医生。早在1993年的时候发表了一篇论文，不久就收到了美国一家医学院的邀请信，希望他能前往美国参加一个医学研讨会。陈君向医院负责人汇报，院长看了看邀请信说：“国家培养你多年，你怎么能一有了成绩就要向外国人汇报？你对得起党和人民吗？”结果陈君不但没有能参加美国的医学研讨会，而且在当年的医生晋级时也因为不安心本职工作而落选。

    又过了几年，陈君的又一篇文章发表了，在国际医学界引起了轰动。美国几家医学机构纷纷来函邀请他前往美国讲学或工作，甚至有家私人基金会提出了数十万美元的基金，希望他能继续这方面的研究。陈君看著这些邀请信，心又活洛了。千思万想之后决定冒著胆量再次向院长提出到美国讲学的申请。院长又看了看邀请信：“你是我们医院的骄傲，也是国家的栋梁。我们怎么能舍得你离开我们呢？这样吧，你不要去美国了，你瞧，我们医院早就决定提拔你了，准备让你做脑微循环科主任。”说著拿出一封美国公司的邀请信：“我和书记准备下周就到美国考察，医院准备花五百万人民币从美国购买一台仪器，是专门配给你的，你还是在国内发挥你的优势吧。”

    ．．．．．．

    半年后，一台美国仪器从美国买来了，著实让陈君高兴了起来。无论如何，自己有了一个官职，有了顺手的仪器。倒是扎扎实实的工作起来。不久又发表了许多论文。虽然海外邀请不断，但陈君也没有了再次向院长申请出国的勇气。

    2000年，院长病了，陈君是中国脑微循环专家，手术当然要他来主持。手术前，院长找来来了陈君：“你一直想出国，我考虑了一下，还是批准你吧，我先给你盖章，你给我做完手术就可以走了。”

    陈君一听也是莫名其妙，但想了想，就答应了下来。

    一周后，陈君给院长进行脑微循环手术，手术进行的很顺利，但还是不很理想。院长的大脑还是有一部分坏死了。陈君很是惭愧。一日，在看望院长的时候对院长说：“院长啊，咱们医院的仪器能再先进一些就好了，我再年轻一点也不至于这样。我眼睛不好了，仪器也不是很清晰。有些微小血管看不清楚了。”

    院长听了，泪水就流了下来：“小陈啊。不怪你，都怪我老婆不好，这不是你的责任。”

    陈君一听以为院长脑子还没有好，糊涂了。忙安慰：“院长你不要这样，手术是我做的，与您夫人没有关系，都是我技术不精。”

    院长看了看陈君：“要不是为了供我老闺女在美国读书，我能买回来一个比这好很多的仪器，这台仪器壳子是九十年代的，可里面的设备是七十年代的啊．．．．．．”

    ．．．．．．

    准备了一个月，陈君买好了飞机票准备前往美国。

    早上，陈君和太太孩子一同来到了北京机场，看著眼泪汪汪的妻子和女儿，陈君的眼泪流了下来。然后毅然决然地走了进去。到了边境检查站，陈君又想起了家人，拿著表格就向回走，想再看看家人，但家人已经离去。陈君走到边防检查站旁填写表格，写了一张写错了，就又要了一张。填写完了就交给了边防官，进到了里面。

    正坐在椅子上等飞机的陈君思念著家人，于是就闭上了眼睛。忽然，走来三个检查官，在人群中检查护照。陈君乖乖地拿出了护照等著检查。这时一个检查官看了看陈君的护照：“你是陈XX吗？”陈君恭顺地回答：“是我。”只见这为检查官看了看陈君，向后面的几个检查官摆了摆手。说时迟，刹那间。几个彪行大汉扑了过来，三下五除二就将陈君按在地下。陈君不知道发生了什么事情，稀里糊涂地被人拖到了一间小房里。半小时过去了，没有任何人来对他解释。

    又过了半小时，距离飞机起飞还有不到一个小时。陈君心里焦急起来，心想美国是去不成了，这辈子和美国无缘了。就在这时候，进来了三位检查官。一位检查官用力地戳弄著陈君的护照，在灯光下仔细地看著：“你叫什么名字？”

    陈君：“我叫陈XX。”

    检查官：“你的真实名字？”

    陈君：“我真实的名字就是陈XX。”

    检查官：“你到美国干什么去？”

    陈君：“到一家大学讲学。”

    检查官：“讲什么学。”

    陈君：“医学。”

    检查官：“什么医学。”

    陈君：“脑微循环。”

    检查官：“你是医生吗？”

    陈君：“我是医生。”

    检查官：“你在什么医院工作？”

    陈君：“我在XXX医院。”

    检查官：“你偷了多少国家机密？”

    陈君：“什么国家机密？”

    检查官：“你要坦白从宽，否则我们马上就要逮捕你。”

    陈君：“我只是医生，不可能接触国家机密。”

    ．．．．．．

    就在检查官审问陈君的时候，进来一位便衣官员，悄悄地和三位检查官耳语了几句。检查官听了之后，马上就笑了，将护照还给了陈君：“你们院长是不是头脑有问题？”

    陈君一听，心里一沉。心想是否是院长又病了，让我回去给他看病？于是，陈君说：“他的病已经好了，我已经在一个月前给他治疗过了，昨天我还给他检查过了。”

    检查官马上换了面孔，严肃地看著陈君：“这是党和国家在你出国访问前的最后考验，到了国外不许讲出去。你是党和国家培养的知识分子。没有党的培养你不可能去美国讲学。让你去美国是党和国家对你的宽大．．．．．．”

    陈君一边听，一边点头：“是，我一定牢记党的嘱托，到美国后接受党和国家的考验．．．．．．”

    另一个检查官走了过来：“当美国后要经常检查自己的思想，及时向组织汇报。”

    陈君连忙应承：“到美国后，我马上就与当地党组织联系，及时汇报．．．．．．”

    ．．．．．．

    经过十多个小时的飞行，陈君很顺利地来到了美国。当他一走出洛杉矶机场，看到正在接他的我时，眼泪一下就流了出来：“我终于到了美国．．．．．．”

    ．．．．．．

    晚上，陈君住在我的家中。吃过晚饭，陈君和家人电话联系，只听与他同在一家医院工作的妻子说：“．．．．．．你走了之后，院长就向国家安全局报案说你盗窃了国家机密，后来国家安全局的人来了以后，他向调查人员说：‘我怎么能将自己贪污的事情告诉陈XX呢？陈XX是美国间谍，他盗窃了国家重要机密．．．．．．’院长疯了．．．．．．”

    数日后，陈君飞到了芝加哥。目前是芝加哥某医学院的特聘教授。年薪16万美元。


兔子跑了

    记得在二十多年前在学校里读书，阅读老师推荐我们看一些小说并开列了一份长长的书单，我在其中挑了几本小说，其中一本是当时美国畅销书，名字叫做《兔子跑了》。在上世纪七十年代美国经济发展，结婚后的男人们厌倦了平淡生活，纷纷在事业有成的时候抛家别子离家出走，在当时竟成一时的风尚。不过到了八十年代末期，这些“兔子们”纷纷回家，又重新开始了新的生活。后来，原书的作者就又写了一部小说名叫《兔子回家》，只不过因为我已经开始工作了，每天在为生活打拼，没有时间仔细阅读，只草草地翻看了一下。

    我银团有位客户名叫Wayne，这位先生在一家大公司做专业会计师，收入也很不错，每年也有二十几万美元的年薪。结婚后有一个女孩，也买了房子，日子过的很是滋润。偶尔他的漂亮妻子也会和他一起来银行看看，他们的小女儿很是招人喜爱，银行的小姐们给她的女儿起了个名字叫“小邓波”。

    忽然有一天，Wayne太太带著孩子单独来到了银团，希望能取出他先生的投资。根据美国法律，即使是夫妻也把能将配偶以单独名字存入的金钱取出。银行的小姐理所当然的拒绝了她的要求，并告诉她除非Wayne先生自己同意或有法律手段。看著取不出投资，Wayne太太心里很著急，就将他先生离家出走的事情告诉了银行小姐。

    原来，在一年前，Wayne先生就想外出，厌烦了一成不变的上班生活，每天回到家中不是唉声叹气就是坐在沙发上看电视喝啤酒，还曾扬言要自杀。Wayne太太也陪同丈夫找医生看病，心理医生告诉他说是忧郁症，只要每周来诊所治疗二小时就会好。经过半年的治疗，Wayne先生果然精神好了很多，对家人和生活也充满了信心。Wayne先生换了二次工作，因为是专业会计师。所以工作还是很容易找，也较少受老板的训斥，自己的工作也很自由。但尽管如此，Wayne先生还是在心中有种失落感，感觉人生没有意义。

    一月前，Wayne先生像往常一样早上上班去了，但中午给家中打了个电话说他已经到了赌城，他需要休息几天。Wayne太太一听很是吃惊，但还是安慰了几句，希望他能早日回家。过了一个星期，Wayne先生没有了消息，Wayne太太有些坐不住了，连忙将电话打到赌城的各个宾馆去了解，但有于有很多客人住宾馆是使用的旅行社的名义，宾馆并不能完全了解每一个客人的名字。结果打了一天饿电话也没有找到。Wayne太太感到事情有些严重，连夜就开车赶到了赌城。一到赌诚马上就向警察报告了丈夫失踪的事件。这赌城的警察见多了这样的事情，于是就请Wayne太太将丈夫的照片拿出来，然后通知各个赌场查找。你还别说，转天上午，警察就在赌城老区的一家小赌场找到了已经好几天没有睡觉的Wayne先生，这时候的Wayne先生已经输光了信用卡上的所有钱，还向赌场借了一万美元。Wayne太太一见气愤非凡，当场就和赌场经理吵了起来，警察也在一旁劝阻。Wayne先生看到自己的妻子暴跳如雷的样子根本就是熟视无睹，继续他的赌博游戏。Wayne太太与是在赌场里就不停地捣乱，既然影响了赌场的生意，赌场当然就很不高兴，最后没有别的办法，赌场告诉Wayne先生，该赌场在一年内禁止他再进入，已经将他列入不受欢迎的人。Wayne先生在这样的情况下，无奈就随著妻子离开了赌城。在路上，Wayne先生告诉太太：“我不想再回家了，我要流浪去。”

    Wayne太太好心劝慰：“亲爱的你可以休息一段时间，我可以工作”。

    ．．．．．．

    回到了家已经是半夜了，夫妻二人洗刷完了也就早早休息了。黎明时分，Wayne先生早早的就起床了，自己悄悄地收拾了一个小包裹就溜出了家门。从此就不见了踪影。

    自从丈夫失踪，Wayne太太就向警察局报案要求协助寻找，同时还请失踪者寻找机构求援。由于Wayne先生离家的时候除了身份证和驾驶执照没有带走任何其他的证件，连汽车都没有开走。如果他使用信用卡也许就能循踪找到他，但他只带走了数百美元。Wayne太太原来并没有工作，丈夫的离家出走逼迫她不得不出去寻找工作，不过Wayne太太很快就在一家公司找到了一份工作，年薪虽然不高，但生活还能维持。但她还是尽心尽力地寻找她的丈夫，她始终搞不清楚丈夫为什么会离家出走，她每天向上帝祈祷，希望自己的丈夫能早日回家。

    过了一年多，Wayne太太拿著警察局和法院的证明来到了银行，要求将丈夫的投资取出去。我银行的小姐和律师按照惯例将证件复印件留了下来，告诉Wayne太太三个工作日后就可以将她丈夫的投资取走。但我们银行还是希望她能继续在这里投资。

    Wayne太太听从了银行投资顾问的建议，留下大部分的钱在我银行继续投资。正好赶上最近几年美国非常好的经济形势。Wayne太太在股票市场上赚了很多钱。仅仅二年的时间投资就翻了一番。Wayne太太的生活好了起来，心情放松了，还交了一个很体贴她的男朋友。

    一次休假，Wayne太太和她的男朋友一同外出前往佛罗里达州旅游，一日，二人正开著租来的汽车在一条滨海公路上行驶，正睡觉的Wayne太太忽然睁开了眼睛，一眼就看到了在不远处有一个男人正在徒步旅行。感觉告诉他这个男人就是他的丈夫Wayne先生，于是忙叫男朋友停车。汽车停在了这名徒步旅行的男子身旁，Wayne太太一眼就认出了这位混身都散发著臭气的肮脏男人就是他失踪多多年的丈夫。看著丈夫这个样子，Wayne太太的眼睛一下就红了，眼泪不断地流了下来。不顾Wayne先生满身肮脏的衣服紧紧地搂住了他。

    Wayne先生楞了一下，但很快就恢复了原来的样子，轻轻地推开了妻子：“我现在已经不是你原来要找的丈夫了，你走吧，我还要流浪。”

    Wayne太太痛哭起来：“回家吧，回家吧．．．．．．”

    Wayne先生没有一点表情：“你还是过你自己的生活吧。我厌倦了呆板的生活，我的生命已经交给了上帝，我已经体验了所有的人生，我的下一个体验就是死亡。”

    ．．．．．．


拯救美国

    说起美国人爱国还真的没有什么人在天天教育他们，政府也没有什么号召，但美国人的确是很爱国。每当到了国庆纪念日，家家户户的老美都会早早地爬起来，穿上西装，整整齐齐规规矩矩的站在自家门口，唱著国歌将星条旗升起来。在各个公司的经理办公室几乎都会悬挂美国国旗，有些居民是常年将国旗挂在自家的门前。当你走在美国，看到办公楼前或楼上挂有国旗的，不用问，一定是政府部门。另一个经常看到的现象是经常有政府部门将门前的国旗降半旗。看到这种情况你也不用问，这可不是美国什么重要领导人死亡了，说不定只是这个部门的某个清洁工死亡了。美国人的习惯就是这样，他们认为这个人重要，有必要降半旗纪念，大家一商量马上就降半旗。当你看到某家凭白无故将自家悬挂的国旗降了一半，那他准是在哀悼自己的家人。到了有什么比赛的时候，美国人会穿著用国旗做的短裤和乳罩登场。如果你问他：“你怎么将国旗当裤衩？”没准美国人就会脸红脖子粗地质问你：“你凭什么歧视我屁股，它与人的脸都是身体的一部分，是平等的，相反屁股的功能更多，为什么不可以？”你要和他争辩，搞不好他还会到法院告你歧视他臀部，违反美国平权法案。

    在美国某个小城，有位学生，每当全体学生都升国旗唱国歌的时候他就是不去。结果被爱国人士告上法庭，就是这样他也不怕，结果在法庭上打了二年官司，最后到了联邦巡回法庭。判决下来，学生无罪。因为美国是自由的，他有权利不信仰美国法律，他有权利选择自己的方式。

    在上世纪越战的时候，一位美国年轻人在与政府抗议的时候公开焚烧美国国旗，结果被警察当场逮捕。逮捕他的罪名就是侮辱焚烧国旗。判他入狱一周。出了监狱，这名年轻人马上就走进法院，将政府告上了法庭。开始官司并不引人注目，一连五年都没有结果，这名年轻人毫不气馁，后来也将官司打到了联邦最高法院。到了这里，法官们感到这件事情关系重大，官司虽小但很棘手。为什么呢？原来这牵涉到美国宪法里关于人的自由的定义，人与物质的定义。你说是人重要还是物质重要？是人的自由重要还是国家尊严重要？结果这件小事引发了全美国的法律和人权的大讨论，一时间人心惶惶，议论纷纷。在东方国家或以东方人的观念思考这样的问题，这根本就不是什么问题。焚烧国旗才关你一星期，这已经是额外开恩了。宁可把你关上几年，也不能让国家形象受损。个人怎么能与国家利益相比？但在美国可就不一样了，人权与自由可是第一位的。结果经过全美国民众的大讨论，法官最后判决：“．．．．．．在美国，任何人都有权利用任何方式，在任何地点焚毁美国国旗．．．．．．”这样一下子就对原来的案件否决了，当然年轻人也得到了国家赔偿。现在，在美国的任何人只要你愿意，你就可以当众焚烧美国国旗，不过你要是到公众地方去焚烧可是要提前到警察局申请，不是不批准你，而是怕你烧国旗引起火灾，警察局要提前安排警卫保护工作。但你千万不要到东方国家去焚烧他们自己国家的国旗，这些国家别看法律不是很健全，但可都有《国旗法》。但你可以去那些国家里焚烧美国国旗。说不定你还会成为英雄，你没有看见全世界每天都会报道这里或那里又有人在烧美国国旗。看著这些外国人焚烧美国国旗，有不少美国人会说：“瞧，我们美国又增加了几美元的出口，外汇逆差又减少了。”

    Vern先生是我银行的一位客户，在AT&T做职员。早年生活在北卡州，后来娶了太太就来到了加州。这位Vern先生勤劳有耐心，人又很和气，也很爱国，最大的特点是爱参与国家大事。一旦美国有什么事情，Vern先生就会马上发表他的意见，经常投书给报社，偶尔也会有文章在报纸上登载。遇到这时候，Vern先生就会将登载他的报纸复印很多张，然后逐一送给大家请大家欣赏，就是没有登载的文章也会打印的整整齐齐送给大家欣赏。不仅如此，当他请你欣赏完文章后，过一段时间还会征求你的意见。

    在二十年前，当时西方国家和共产主义国家正在冷战，双方相互对峙。美国里根总统也大力发展军工积极备战，而且搞起了“星球大战计划”。那时候Vern先生尚属年轻，刚刚大学毕业工作不久，看到了这样的情况心里非常著急，总担心万一这俄国和美国要是一打起核子战争就坏事了，美国再厉害也要完蛋，到那时候说什么话也晚了。但美国帮助俄国人民争取自由也不能放弃，更不能让共产主义占上风。备战是必要的，不仅要备战，而且要加强。是选择战争还是选择和平这可是一个困难的抉择，Vern先生想来想去，最后决定宁可牺牲自己也要维护人类的自由权利。既然有了目标，Vern先生就开始了自己的计划，每个月存几百美元，然后又找了几个志同道合的朋友成立了一个私人性质的公益性“拯救美国”基金会。这个基金会的宗旨是到处募集金钱，然后在全美国各地设立地下基地，储存必要的人类生存资料，以备万一美国在战争中被消灭的时候能重建美国。不过，你还别说，在这二十年里，Vern先生还真募集到了近三百万美元，还用这笔钱在内华达州的沙漠腹地购买了数千英亩的未开发土地，好在这些荒无人烟的沙漠土地每英亩只需要数百美元，结果也花不了多少钱，多余的钱就投资在我们的银行。前几年美国股票市场高涨，也著实赚了不少钱。乐的Vern先生合不拢嘴。他看到有了钱，就想在这些土地上建立基地。完成他的计划。

    一次， 我与Vern先生聊天，谈到了他们的“拯救美国基金会。”

    我问Vern先生：“你的基金会有了钱，你下一步准备怎么做？”

    Vern先生认真地说：“我要将地下基地建立起来，然后购买必要的物资，储备起来，不过，你人很好，我会坚持将剩余的钱投资到你的银行。”

    我又问：“现在美国是第一强国了，世界上已经没有什么国家能毁灭美国了，你为什么还要准备这些东西？而且很多储备要随时更换，需要耗费很多金钱。”

    Vern先生一本正经地说：“即使是没有别的国家在威胁美国，但宇宙人也许会发动星球大战，我们的准备还是很有必要，不过将募集到的钱投资到你的银行是很重要的事情，即使美国毁灭了也需要美元来重建。”

    我又问：“如果宇宙上发生星球大战美国毁灭了，我的银行也毁灭了。你的钱不是也没有了吗？再说世界上没有人了，你还要美元干什么？”

    Vern先生听了一楞，想了想说：“你的问题很重要，但万一世界上生还的不只一个人而是二个人，他们还是需要美元来做交易，况且我辛辛苦苦募集来的金钱总不能让他化为泡影，这可是拯救美国的种子啊。”说完看了看我，又想了想认真地对我说：“尊敬的Bill先生，为了拯救美国，为了人类的未来，我郑重地请求您到我的基地开一家分行．．．．．．”

    ．．．．．．


没有肇事者的车祸官司

    美国人喜欢打官司，喜欢找到真理，无论出现了什么问题，至少要将真正的原因和原凶找出来。只有这样才能充分保护好自己的利益。美国人可不会讲究什么面子问题。在美国人看来，事实就是事实，除了问题就要搞清楚，总要将责任分清，是你的错误就要你承担，不是你的就要找出是谁要承担。所以，当你看美国人打官司时总会找出一大批的关联人。结果官司就越打越大。但无论如何都要有有人承担责任，否则个人的利益如何保证？连个人的利益都无法保证，那么谁又能说这个社会是公平合理的？这个社会也就不会安定。

    C先生住在波特兰，在一家小公司里工作，收入不很多，但完全可以生活的过去。1994年的时候为了家庭生活方便，就买了一部日本丰田公司生产的最新款多功能旅行车4-RUNNER。日本汽车与美国汽车最大的不同就是汽车车体轻，省油。另外是装饰的功能很多，美国人喜欢简洁使用，但日本人为了商业噱头喜欢搞一些小玩意在里面。比如，美国汽车的音响和空调很简单，只有几个按钮，但日本汽车就给你增加了很多调节钮，实际上很多按钮的功能是没有什么实际意义，但看起来很是舒服，好象这汽车有豪华了很多。当然价格也又会卖的高一点。当你买什么日本电器的时候就会发现，本来他的电路设计都很完善，但当日本公司推出第一个型号时，他只安装一部分功能，过半年在安装另一部分功能，这样一来，就好象他的产品在不断地更新换代，实际他根本就没有什么进步。相反你为了追求新的产品会化额外的金钱。这位C先生就是不明白日本人的花招，看了日本汽车广告就买了日本汽车。

    1995年，C先生与表姐M女士一同到华盛顿州旅行，忙了几天事情就办的差不多了，M女士几想早一点回家。C先生一想，反正也没有什么事情，该玩的都已经玩过了，于是就决定尽快赶回家。汽车在公路上开的很快，但由于日本汽车车身很轻，开快了就会发飘，这对开惯了沉稳的美国车的C先生就有些犹豫，表姐M女士一上汽车就睡觉了，C先生以时速80英里的速度向波特兰城返回。

    走了一半的路程，C先生也有些困乏，但他还是坚持开车继续赶路。就在这时候，C先生忽然发现前面迎面而来的一部汽车以很高的速度摇晃著就向他冲了过来，C先生浑身一个激凌，马上就清醒过来，连忙急速转动方向盘，向右面规避。但这汽车是以时速80英里的速度在行驶，方向转动过大，一下子就将重心转移了，C先生的丰田汽车是避开了迎面而来的汽车，但他自己的汽车却翻了二个滚，撞翻在路基下面，整个汽车变了形状。C先生身受轻伤，但表姐姐却是昏迷不醒。

    迎面而来饿汽车呼啸而去，跟在C先生后面的汽车一看发生了车祸，马上就停了下来，连忙到不远处的急救电话亭报案。数分钟后警车，消防车，救护车都赶来了。C先生和M女士都被送往了最近的医院。

    虽然医生们使用了最好的方法进行抢救，但M女士还是造成了颈部以下的全身瘫痪。C先生身体恢复了一段时间就没有了什么问题。

    M女士自己买的是最基本的医疗保险，庞大的医疗费用压的她喘不上气来，而表弟C先生给汽车买的也是最基本的保险，最高赔偿也就是十多万美元，。可怕的是M女士在今后完全丧失了工作的能力。于是，当M女士身体稍微有所好转的时候就以日本丰田汽车公司4-RUNER多功能汽车设计有缺陷，无视人的生命安全，致使她无辜受伤为理由将日本丰田汽车公司告上了法庭。

    日本丰田汽车公司看到这样的控诉根本就没有当什么事情，自己开车出现问题，怎么能怪我的汽车有问题呢？于是就由律师提出了他们汽车设计安全的证据，并要求M女士提出控告的根据。于是M女士的律师就四处搜集有关汽车的安全数据。官司就这样一打数年。后来日本丰田汽车的事故多了起来，M女士委托的律师手中的资料也就多了起来。律师还委托美国华盛顿汽车安全中心对丰田4-RUNNER汽车进行详细的安全检查，这样的检查可是用数辆真车进行各种不同形式的破坏性实验，要花很多的金钱。但聪明的律师也有办法，先是找到了几家美国大汽车公司寻求赞助，商人的最大利益就是打倒对手，争取自己的最大利益，美国几家汽车公司一听是为了与日本汽车公司打官司，那有不支持的道理，纷纷以不同的方式暗中支持M女士。结果，M女士很顺利地募集到了一笔庞大的资金。有了钱。什么事情都好解决，汽车的安全检查也顺利的开展了。

    有了专业数据来说话，官司自然就很顺利。马特诺玛县巡回法庭的陪审团在审理了很长一段时间后一致判决日本丰田汽车公司赔偿M女士经济损失540万美元，精神损失225万美元。

    丰田公司没有想到官司进行到了这一步，要知道这可不是闹著玩的事情，开了这样的先例就不是丰田汽车公司的声誉的问题，一千万美元虽然多，但对丰田公司并不是大问题，关键是今后一旦有了类似的案件，丰田公司都要进行赔偿，像美国这样以汽车为腿的国家，每天出现的车祸数不胜数，都用这样的名义起诉，丰田公司岂不是要赔光？丰田公司连忙找来美国最好的律师应战，并向俄勒冈州上诉法院上诉。：“丰田公司不能接受疏忽和设计不良”这样的理由。因为任何产品都不会是完美的，都会有缺陷，所以丰田公司坚决不能接受，另外丰田公司还声称：“根据俄勒冈州的法律，精神赔偿的最高限额是五十万美元，马特诺玛县法院的判决违反州法，所以判决无效。”

    丰田汽车公司的这一招实在厉害，一下就点到了实质问题上，如果推翻全案重新审理，丰田公司可以有时间寻找证据并找出有利与它的证据，相反，M女士就又会出现时间，精力和金钱的问题，这样长久的官司很显然是对财大气粗的丰田汽车公司有利。但M女士的律师也不是什么省油的灯，看到这样的情况，马上就找了一个小案件，一下就推翻了州法中的最高赔偿限额并一同将此案件也送到了州最高法院。经过州最高法院审理，州最高法院决定取消该州关于精神赔偿的金额限制。这样一来，M女士的官司就又出现了转机。俄勒冈上诉法院一看州最高法院取消了精神赔偿的金额限制，于是就维持了原判。

    丰田汽车公司一看这样的结果可是真的急了。他将来可要面对数万的丰田汽车用户的诉讼，这可真的要面临破产了。于是，丰田汽车公司就想俄勒冈州最高法院上诉“．．．．．．俄勒冈州上诉法院的裁决超出了该州产品责任法的宗旨．．．．．．”丰田汽车公司知道这可是它最后的一线机会了。于是不顾一切全力要赢得官司。同时还派出私人代表要求与M女士和解，并表示愿意赔偿二倍以上的赔偿金额。但要求M女士撤销控诉。既然到了这样的地步，M女士确实很是心动，那毕竟是数百万美元。但，如果接受了和解，又怎么向支持地的民众交代？怎么向为她这件官司支付大量金钱的美国汽车公司交代？反复想过之后，M女士决定拒绝丰田汽车公司的私下和解建议，坚持将官司进行下去。

    在俄勒冈州的产品责任法中规定：“．．．．．．某种产品的危险性若超过普通消费者的预料范围，厂商就必须赔偿该产品所引起的一切损失．．．．．．”

    丰田汽车公司也是据理力争，拼命想说明使用汽车本身就是危险，普通消费者应该了解这点。如果这一点能得到法院的认可，整个官司就会完全撤消。官司进行的非常激烈，双方都投入了大量的人力物力和金钱，全美国最著名的律师几乎都云集俄勒冈州最高法院。看似小小的一件汽车车祸赔偿官司，但它一旦成立，在法律上就会生效，其他类似的官司就会有例可循。而这不仅对日本丰田汽车公司是个致命的官司，就是对所有的汽车生产商都是一个非常致命的官司。

    经过长时间地审理，俄勒冈州最高法院判决：“．．．．．．原告提出了充足的证据，证明汽车设计有问题，而这些问题本来是可以避免的，并非现代技术不可以达到，并且正是因为这些设计上的缺陷造成了M女士的受伤，因此维持原判．．．．．．”

    M女士经历了六年官司，终于赢得了日本丰田汽车公司赔偿的经济损失540万美元，精神损失225万美元，总计765万美元。

    各位读者，如果你使用的是日本丰田汽车，为了保护你自己的最高利益，最好还是在俄勒冈州建立自己的足迹，哪怕你季度月只去一次，也要申请一个该州的身份证。这样，一旦你有类似的问题，你就可以到该州起诉日本汽车公司。千万美元可是一笔不小的诱惑呦。


六合彩风波

    博彩业在美国有著悠久的历史，美国很多州政府都在公开发行彩票，有的州还联合发行，最低的中奖额也有400万美元。加州的彩票最低中奖额是700万美元，每周三和周六开奖，没有人中奖就将奖金累计起来。最高的中奖记录是一亿多美元。每当奖金记录突破六千万美元的时候，人们就会发疯般地购买，甚至要排起长队。本来美国的经济高度发达，普通老百姓没有什么暴富的机会，每周二次的彩票就成了很多人改变自己命运的希望。

    加州彩票的方法是40%用于教育，60%用于回馈中奖者。由于全部是电脑联线，所以几十年来也没有发生什么舞弊的现象。百姓对待这大奖游戏也是心态平衡，反正机会有的是，这次不中奖下次接著买，每星期花上几美元也不会影响什么，只当是赞助教育事业了。

    数年前，在北加州居住的从中国大陆移民来美国的几位太太闲著没有什么事情，于是大家一商量就合伙买六合彩（Super Lotto），就这样一连买了半年多，最幸运的一次是中了十美元的小奖，不过这几位小姐妹也是不急不躁，继续努力。

    忽然，有一天，大家买了彩票后等待开奖，但由于也没有真正地中过大奖，大家也就谁也没有注意，第二天早上，一位太太忽然从收音机中听到了中奖号码，心想，可能是我们购买的号码中大奖了，于是就找出了号码，仔细一看，果然不错。这位太太马上就与其他几位姐妹联系，那几位太太一听到这个好消息，高兴的不知道如何是好，大家决定赶到一个姐妹家中商量，并马上办理领奖手续。

    当天下午，几位太太就到加州博彩局办理了领奖手续，总奖金四千多万美元，扣去税，四个姐妹平均每人可以实际领到500多万美元。到了晚上，几家人悄悄地找了一家酒店欢庆。临结束的时候，一位姐妹说：“明天，我准备带全家去旅行，过几天再回来。”大家都在高度兴奋中，也就没有在意。酒足饭饱之后也就各自回家了。

    其中一位太太的先生正在以L-1的身份申请绿卡，美国移民局正因为他们公司业绩不好要求补充材料，律师一听这位太太中了大奖，就告诉她说：“不用急，你只要将你中奖的证明交给移民局，马上就会批准。”

    这位太太不相信：“你怎么会有这样的把握，万一不行怎么办？”

    律师说：“美国移民的宗旨是对美国能带来有利益的人都欢迎，不管是杰出人物还是投资移民，只要你能对美国有利益美国就欢迎你移民。你现在中了大奖，不但得到500多万美元的奖金，还给美国政府缴纳了500万美元的税，美国怎么能说你没有杰出贡献你呢？你要知道很多人一生都赚不到500万美元，何况要缴纳这么多的税，你放心好了。”

    这位太太听了半信半疑，但想了想也没有太好的办法，反正试一试也没有什么坏处，于是就同意了。

    半个月后，移民局来了通知，绿卡批准了。

    接到这样的消息，这位太太就想和其他的姐妹联系，想共同庆祝一下，没想到的是，其他三家姐妹的电话全部是空号。这位姐妹心想可能是为了嫌别人骚扰她们将电话更改了， 反正家离的都不远，开车去找一躺就好了，半个月没有见面，大家聊一聊也好。于是就兴冲冲地去了，更没想到的是，三家姐妹都已失踪了。

    又过了一个星期，这位太太也带著全家失踪了。

    ．．．．．．

    Alec先生是一位很诚实的蓝领阶层，和太太结婚多年辛辛苦苦地将子女养大，夫妻二人很是恩爱，家庭生活过的不是很宽裕但最困难的时期都已经过去了。十多年前，太太因为生活中的小事忽然经常和他吵架，结果维持了三十年的美好婚姻就莫名其妙地结束了。Alec先生现在已经六十多岁了，生活也将他的锐气磨损的没有了什么，唯一的希望就是能坚持购买已经买了一生的彩票，盼望能中个大奖，让自己能周游世界，好好地度过余生。

    忽然，有一天，他接到了一封投资顾问公司的信件，像在平常，Alec是不看这种垃圾信件的。但因为这几天天里自己也没有什么事情，闲著无聊，于是信手就打开了这封信。看了起来，看著看著就莫名其妙起来。

    原来信中是这样写的：“亲爱的Alec先生及太太，．．．．．．恭祝你们在X年X月X日得中三千万美元大奖，．．．．．．虽然时间已经过了XX年，但我们仍很愿意介绍我们的公司给您这样幸运的人士，我们公司愿意帮助您们进行各种有利的投资．．．．．．”

    Alec先生看著信，忽然想起了这信中所提到的日子与自己原来的太太离婚的时间相差只有半年，难道是原来生活了三十多年的太太在中了大奖之后为了独自享受这笔巨款而欺骗自己闹的离婚？想到这里，Alec先生心中不免一惊，他怎么都不能想到与她共患难三十年的爱妻竟然会这样无耻。于是就仔细地查对了日子，一看果然就是自己想像的一样。这样一琢磨，Alec先生可是气坏了。马上就找律师联系，请律师帮忙搞清这件事情。

    过了一个星期，律师就来电话告诉Alec先生：“已经与你离婚的太太确实在与你离婚前得中了三千万美元大奖．．．．．．”

    Alec先生听了之后马上就昏了过去．．．．．．

    从医院中出来，Alec先生就和律师商量要控告前妻，Alec先生实在是咽不下这口气，钱不是主要的，但这生活了三十年的太太竟然能为了三千万美元而抛弃深爱她的丈夫和家庭，这是Alec先生绝对不能原谅的。

    官司进行了一年多，其中虽然历经曲折，但Alec先生终于赢得了自己的尊严和利益。法院判决，由于该奖是夫妻共同生活中的家庭开支的一部分，属于夫妻双方的婚内共同财产，Alec先生有权利取得其中的一半。Alec太太恶意欺瞒，应当偿还Alec先生其中应得的部分并支付其隐瞒的十多年里的利息。

    Alec先生终于有能力环游世界了。

    ．．．．．．


中国间谍案

    美国法律上是不允许共产党员移民美国的，当你要来美国的时候，在签证的表格上会有你是否是共产党员的一栏，你需要如实填写。但在美国多年，我却发现很多中国大陆的中共党员成为美国移民，不仅持有绿卡，有的人甚至还成为美国公民。

    我银行有位来自上海的员工，他很能招揽客人，他的客人中就有很多是来自中国政府的官员。据我所知道的就有现任中国某省的文联秘书长，据说他在中国的官位是相当于副省长的位置，但他却早已移民美国，而且在一年前成为美国公民。但对国内却自称是到美国某大学讲学，回到中国仍持中国护照。不过他每次回中国都要途径香港，以便在二本护照上盖章。另一个是某省的税务局副局长，是对中国国内称病休养，移民美国并取得了绿卡。但他几乎三天二头都要来我银行了解他的投资状况，而且投资的手笔很大，也很有胆量。

    最近，这位来自上海的员工张先生又找了一位来自中国青岛市的投资人。来美国不过一年多，但却拥有很多的资金，在我银团一次投资就超过了二百万美元，我银团的张先生也很热心地对待著这位大客户，也经常邀请这位来自青岛的投资人外出吃午饭，一日，我无事，张先生就邀请我一同和他们去吃午餐，按照惯例，只要有时间，我都会和大的客户见面，并找时间共进午餐。这次正好是个机会，就同意了，于是就一同来到了一家距离我银行不远的一家西餐厅吃饭。吃饭时，与这位来自青岛的投资人聊天才知道这位先生曾是青岛市政府某重要部门的主管官员，难怪他的气势和普通商人不一样。聊著天就聊到了中国的一位官员。原任青岛市长，现任中国建设部部长的俞正声先生，这位青岛投资人对俞正生先生很熟悉，并知道很多俞先生的私事。他告诉我说俞先生是原中共领袖毛泽东夫人江青女士的第一位丈夫，也是原天津市第一任市长黄敬先生的儿子，他的母亲曾任北京市副市长。听到这里，我忽然想到了一件轰动美国的中国间谍案。于是就问：“你知道俞强生先生吗？”

    听我这么一问，这位青岛投资人楞住了：“我不认识。”

    于是，我又问：“你知道金无怠先生吗？”

    这位青岛投资人又是一楞：“他们与俞正生先生有关系吗？”

    我看了看这位青岛投资人说：“如果你谈到的这位俞正生先生是中共元老黄敬先生的次子，那么我就可以给你讲一段关于俞正生先生兄长的故事。”

    这位来自青岛的投资人很是奇怪，对我说：“我在青岛市政府工作了二十几年，怎么不知道俞正生先生有个哥哥？”

    我听后嘿嘿地笑了：“我想这样的故事中共不会告诉你们，俞正生先生更不会告诉你们，躲都来不及，怎么会讲出去呢？这可是一件震惊世界的大间谍案。”

    ．．．．．．

    在上世纪末的一天，美国中央情报局忽然接到了一个来自美国国内电话，有位先生自称是俞强生，要向美国政府投诚。这美国中央情报局的人一听这人叫俞强生，马上就是又惊又喜，还充满了犹豫。你道这是为了什么？。原来这位大名鼎鼎的俞强生先生是中国安全部门负责美国情报工作的总负责人，北美情报司司长。有这样的重要人物来美国投诚实在是出乎美国情报部门的意料之外，这可是千载难逢的好事。美国中央情报局马上就成立了特别部门，一定要重点保护好这位负责美国情报的中国特务头子，争取他的全面配合。

    经过特别安排，美国中央情报局很快就见到了这位自称是俞强生先生的人，经过反复鉴别，美国中央情报局确认这位就是货真价实的俞强生。这样的人物向美国投诚可是第一次，而且他的身份又如此特殊。美国政府国会马上就通过了特别法案，让俞强生先生的安全和身份得以安全的解决和保护。

    过了大约数月的时间，美国政府公布逮捕了刚刚退休的前美国中央情报局亚洲部总负责人美籍华人金无怠先生，并指控他是中共间谍，是中共某情报部门少将副局长。

    金无怠先生的被捕，在美国引起的轰动和风波可比俞强生先生的投诚更大。当台湾和日本等地区和国家的情报官员一听说金无怠先生是中共的间谍时，顿时是目瞪口呆，张目结舌，眼冒金星。美国中央情报局的工作人员知道后也是吃惊不小，怎么也不能相信监管美国亚洲情报工作的负责人竟然会是中共间谍。

    在监狱中，金无怠先生坦诚地告诉美国中央情报局的官员他就是代号XX的中共间谍。并陈述说：“我是美国公民，我爱美国和中国，但我所做的一切全部是为了美国利益，特别是当中美建交之前，他把美国总统尼克松的意见提前转告给中共周恩来先生的目的就是为了促成中美二国消除敌对，成为朋友”。美国中央情报局的官员怎么能相信他的这种辩解呢？要知道当时美国总统尼克松和基辛格博士看到的有关中国的情报都是由金无怠先生处理签发的。他可是当时决定美国政府对华政策的重要影响者之一。金无怠的对华情报汇报是每天都要送到总统办公桌上的。这样的人是中共间谍，你就可想而知对美国政府的伤害是多么大了。

    金无怠先生何许人也？

    二十多岁时，金无怠先生就已经成为中国总理周恩来先生手下的特工人员了。在上世纪四十年代国共内战的时候进入美军中国军调处担任美军翻译。后来又转道香港，进入美军成为美国中央情报局住夏威夷情报处的工作人员。在那时，他娶了当时台湾最美丽最有人气的女播音员做妻子。并直接参与韩战中的情报工作，也是台湾情报当局与美国情报当局的联系人，后来还成为美军与台湾情报网的联系负责人。在那时，金无怠先生就经常将美军和台湾的情报转交给中国情报部门。随著时间的推移，金无怠先生逐渐成为美国中央情报局里的中国通，职位也逐步提升，最后升为美国中央情报局的亚洲部负责人，负责美国中央情报局对所有亚洲国家的情报监督和交换，包括台湾和日本，韩国等。后来甚至差一点儿升为美国中央情报局的副局长。著为金无怠先生极为小心和专业，是天生的间谍材料，在几十年的间谍生涯中竟然没有一点失手，甚至到了他被捕之后，他的台湾籍妻子都不知道同床共枕了几十年的丈夫竟然是中共的高级间谍。在中国能看到金先生转交的情报的人只有几十个人，知道他真正身份的人更少到只有几个人，恰巧的是俞强生先生就是在中国知道金无怠先生真正身份的几个人之一。要不是俞强生先生这样的中国高级情报主管官员叛逃美国，金无怠先生可能就会功成圆满，直到死美国政府都不会知道他是美国情报史上隐藏最深的中共间谍。

    金去怠先生一被捕就已经明白这后半生不会在回到美国社会了，不是死就是终身监禁。于是就公开了自己的身份，甚至发出呼吁，希望中共当局能与美国政府谈判，像美国与苏俄以前曾经做过的那样交换间谍，让自己回到中国。但可惜的是中国政府没有及时回应，中国驻美国大使的一句话打碎了金无怠先生的梦幻。中国驻美国大使在回答记者提问时这样说：“金无怠事件是美国反华势力编造的，中国政府爱好和平，从来没有向美国派遣过任何间谍．．．．．．中国政府不会承认这件反华事件，也不认识这位自称是中国间谍的金无怠先生．．．．．．”

    数月后，键无怠先生在看守严密的监狱中用购物用的朔料袋套在自己的头上窒息而死。

    一日后，美国政府宣布：“．．．．．．金无怠先生在狱中自杀身亡．．．．．．”

    同日，美国某报纸称：“据可靠消息，金无怠先生在监狱中被中共派遣的特工谋杀．．．．．．证据：1，2，3，4，．．．．．．金无怠先生用自己的生命来换取了其他隐藏的，金无怠先生手下的中共间谍人员的生命。

    ．．．．．．


仙妮蕾德案件

    在美国所有的商业活动都是合法的，什么东西都可以买卖。只要你有本事，政府才不管你使用什么样的手段和方式。在上世纪初，一位美国年轻人将天空划分成很多块，然后就报纸和杂志上登广告贩卖。结果引来了争议，这天空怎么能卖呢？谁有办法去区分那一块天空是你的，那一块天空是我的。我离开了居住的地方，是否就会呼吸到了别人所拥有的空气？最后结果是有人将这位先生告上了法庭。政府因为这个问题争论不休，公平问题出现在大家的面前。结果美国法律上就出现了著名的“蓝天法案”。

    传销在美国社区称之为老鼠会，但很流行。传销在美国是合法的生意，虽然有一定的法律限制，但基本上属于合法的商业方式。但传销的对象往往是新移民和年老的人。传销者使用的是巧舌如簧的一张嘴和人的心理弱点。

    我银行的一位小姐叫Becky，人很聪明，也很美丽，但白种女人的最大特点是年龄一过三十皮肤就会松弛，而且会长很多斑点。但女人都喜欢美丽，就会额外注意自己的身体和皮肤的保养问题。恰巧在我银团客户中有一位女士是搞传销，但这、位女士并不说她是在卖商品，而是自称美容师，并且还真持有一张美容师的执照。她见到Becky女士就说自己如何会美容会保养，几次过后，Becky小姐就被说的心动了。一日，这位传销的客户就对Becky小姐说可以免费为做美容，帮她将皮肤保养好，保证能在一个月里让她焕发青春。但人工可以免费，美容的药品需要自己出钱，因为一打开了就不能给别人用了。Becky小姐一听，既然免费人工，即使自己买了药品也可以以后用，再说她还要教授自己如何美容。在正规的美容店里一次美容护理皮肤至少要100美元。一个月就要花上400美元，可这药品才能花多少钱，主要的还是人工费用。于是就同意请这位客户帮忙。双方约好了时间，请客户到Becky小姐家中为她美容护理。

    这位客户果然按时到了Becky小姐的家中，美容护理花了三个多小时，带去的十多个瓶子都用上了，还认真仔细地教授Becky小姐如何使用。临走的时候，Becky小姐拿出支票本问：“你这些药品多少钱？”

    这位客户说：“原价是四千美元，我们是朋友，我有钱也不想赚你一分钱，你就给个成本价，三千五百美元”。

    Becky小姐一听楞住了：“怎么会这样贵，在商场里类似这些东西的药品每瓶只卖十多美元啊”。

    这位客户说：“这可不一样，这是含有不一般的天然要药物，商场里卖的怎么能和这些相比，你在商场绝对买不到。”

    Becky小姐说：“三千五百美元在商场可以买一部120寸的立体声数字电视机了，难道你的这十多个瓶子就值这些钱？”

    这位客户说：“怎么不值呢？一块劳力士手表还要三万多美元呢。它不比这十多个瓶子更小？”

    ．．．．．．

    自此我就了解到从事传销可以赚钱，不过你的心要黑一些，六亲不认才行。但真正知道传销可以赚大钱成为亿万富翁的是在我居住的社区里一个聚会上。

    我所居住的城市Palos Verdes是全美国著名的高级社区。在这里的房屋几乎都是数百万美元的豪宅。这里是山峦起伏的山脉，绿树成荫，面临太平洋。住在这里房价怎么能不贵呢？但大家可能想象不到的是，在这个全美国排名前十位的高级社区里，价值最高的豪宅的拥有者竟然会是一位在中国从事传销的美籍华人。仙妮蕾德公司老板----X先生。别看这家公司在美国默默无闻，但据说在中国大陆可是声名赫赫。

    开始。住在社区里的人都没有太多了解这位美籍华人，只知道他在中国有很大的事业，是从事化妆品销售工作。直到数年前，通过一件震惊全美的偷税案件才了解到这位美籍华人竟然是坐拥数亿美元现金的大富翁。

    在二十年前，仙妮蕾德公司老板从传销的事业中闻到了美元的味道，正赶上中国大陆改革开放，于是就和自己的妹妹亲赴中国开辟市场。一年下来，效果不错，于是就利用这第一桶金在美国注册了仙妮蕾德公司，再回身中国大陆，开拓起自己的市场。没想到的是在中国这可是新鲜生意，事业开展的非常顺利。赚到的钱竟然会比印刷还快。这仙妮蕾德公司就象吹气秋一样发了起来。这X先生自然就买了豪宅名车，过上了富人的生活。

    由于是居住在同一个社区的原因，我和这位X先生见过几面，大家都是华人，自然会交谈的多一些。但自从他知道我也来自中国大陆后，就很少和我交谈了。见面也是匆匆忙忙。但他给人的印象是很和蔼可亲，而且还很谦虚谨慎。

    中国某些人的特点是发了财就会内哄，而且贪得无厌。这位X先生也是不能幸免。兄妹之间的金钱战争就终于爆发了。其结果就是妹妹向美国国家税务局（IRS）举报了X先生偷税漏税的情况。这X先生的小妹当年是仙妮蕾德公司的财务总监，举报的材料可谓详尽真实。美国过税局看到这样的材料可是大吃一惊。这位X先生竟然会偷税漏税一亿美元，这可不是小数目，在美国可说非常的少见。于是国税局单独成立了一个特别部门进行秘密调查，行踪遍布中国大陆各个省市，台湾，香港，日本及欧洲各国。美国国家税务局在掌握了部分证据后终于将X先生送上了法庭。

    法庭审理也是十分激烈，一个是国家税务局，一个是握有数亿美元的富翁，双方的律师唇枪舌剑，辩论的十分精彩。案件也蜂回路转，波折起伏。后来美国税务局调查了X先生的所有海关进出资料，并在他的豪宅中进行彻底搜查，结果查出很多价值连城的中国古玩，其中一件中国古董经过专家鉴定价值三千万美元，但这位X先生在海关报关的时候竟声称价值只有100美元。就这样，X先生用各种方法将在中国大陆赚到的钱转移到了美国。更为离奇的是在美国价值只有一美元的产品，这位X先生在中国大陆竟然可以卖到二千人民币，利润率超过百分之一万。著实让美国国税局的官员们大开眼界。大家怎么都不能理解中国这个发展中的国家怎么会这样好骗，钱怎么会这样好赚。

    官司进行了几年，经过律师的努力，X先生知道和美国国家税务局的官司已经没有赢的希望了，考虑了很久，终于认罪，并愿意与美国国家税务局和解，经过和美国国家税务局讨价还价，最后达成协议自愿支付一亿多美元的现金罚款，然后接受数千小时的社区劳动。

    瞧，一亿多美元中国人民的血汗钱又进入了美国政府的国库。


房子的烦恼

    车子，房子和狗是美国梦的重要组成部分，每一个移民美国的人都希望自己能实现自己的美国梦，这也是自己的移民目的，谁不愿意过上好日子呢？

    在上世纪70年代中期，台湾移民开始移民美国，到了80年代中期达到了高峰。当时台湾也是处于经济起飞的阶段，房地产迅猛发展，很多台湾来的移民看到美国低廉的房价很是惊奇。于是都迅速购买美国房地产。在70年代中期，华人刚刚进入加州的蒙特利而公园市的时候，那时的平均房价只有7万多美元，华人的大量涌入，致使当地的房价迅速提升，到了80年代中期升致20多万美元，而到了目前，平均房价高达30多万美元，这些长久居住在那里的老美看到华人移民气势汹汹的来到那里够买房屋都是高兴的不得了。纷纷将已经居住了三十多年的房屋卖给华人移民，拿著巨款到新的社区去卖更好，更便宜的新房子去了。

    在落杉矶东区的罗兰岗也是如此，当很多移民在蒙特利而公园市卖了房子后居住了几年，忽然发现，在离这里不远的地方有很多更好的社区，有更好的房子，但房价却比这里低三分之一甚至一半。边纷纷迁移。例如，在90年代中期，蒙特利而公园市的房价到了20多万美元的时候，在东区的罗兰岗只卖10万美元。于是聪明的人就将原来的房子卖掉去到新的地方去买全新的设施更好的房子。但原来的房子卖给谁呢？只好卖给新来的移民。反正自己不能吃亏，原来多花钱吃了亏，就要在后面来的更没有经验的人身上找回来。结果大家都不想吃亏，华人区的房价反而是越抬越高。不过这也符合经济理论中的“傻瓜原则”。这个理论就是说：“无论任何产品，也无论它多么无用，但你只要去推销，一定会找到另一个傻瓜买主。”结果现在，在罗兰岗的房子也被哄抬上去了，十多年的新房子要卖到40余万美元。但在相距只有20英里的新兴城市安大略市，同样的房子，全新却只卖25万美元。也许有很多人会问：“怎么会有这么多傻瓜呢？”其实道理很简单，新移民来美国对美国并不了解，英文基础不好，所以生活就要方便，第一落脚的地方往往是华人社区。等到他明白了华人社区的局限性，往往已经是数年之后的事情，第一个傻瓜已经当过了。而很多华人房地产经济人更是以华人为谋生根本，他们的目的就是在华人中赚钱，花言巧语。而这些经济人由于在华人社区生活久了，对其它社区根本就不了解，也没有办法来让你买到更好，更经济，更新的房屋。可怜的新移民就这样被早一步到达的华人欺骗，相反是老美们很高兴地看到他们的房屋在卖了个高价之后，来个“胜利大逃亡”。

    美国的很多工作是很专业的，主要是法律很健全，没有专业的知识很容易上当受骗。这样就会出现很多持有政府颁发的执照的各种经济人。我们在银行工作，必然会接触到很多不同类型的人物和事件，也经常会遇到一些千奇百怪的事情。而有些事情的发生就是从业多年的律师都会感到很莫名其妙。

    唐先生是来自中国大连的一位移民，移民美国已经有四年的历史了。来美国后遇到了很好的朋友，加上早年在中国经商，头脑非常聪明灵活，是我银团的老客户。投资美国股市几年后，赚了不少的钱，就想自己买一套房子并办一个事业，这样在美国就会生活有保证。在唐先生的眼中，美国股市不可能长期繁荣，一定会出现波动，于是在上世纪末的最后一年就将股市中赚到的大部分利润拿了出来。唐先生看到了中国移民越来越多，吃是个最好的生意，于是就决定开办一个农场，生产中国蔬菜。你还别说，唐先生的眼力真的很不错，种植中国蔬菜是个非常好的生意，利润也很高。加上加洲的土地肥沃，确实没有听到过有人种植中国蔬菜赔本的。

    唐先生知道华人房地产经济人的一些劣迹，于是就自己翻看英文报纸寻找，希望能找到一块好的土地开办农场。找了几个月也没有找到好的地方。某日，看到华人报纸《世界日报》上登出了一则很小的广告：“地主退休，农场出售．．．．．．地大45英亩，四房二浴独立屋．．．．．．25万美元，外加生产工具，地主自售，掮免。”

    这“掮免”的意思就是不需要经济人。因为按照惯例，经济人要在交易中拿走6%的佣金。谁能白干活不收钱呢？人总是要生活的。唐先生看了广告后感觉很奇怪，怎么这么便宜呢？但还是决定去实地考察看看情况。唐先生先是打了一个电话约定了时间，然后就带著妻子去看这农场去了。结果看到了农场还很高兴。这农场的最大问题是要有水井，否则使用自来水会使成本增加很多。这农场主是来自台湾的移民，人已经五十多岁了，农场经营的很不错，种植的都是中国蔬菜，生意也很好，而且和华人超市“99大华”有多年的合约。独立屋虽然旧一点，但收拾一下没有什么问题。十来个墨西哥工人居住在农场里的活动房。唐先生听了台湾农场主的介绍很是心动，但还是留了个心眼。因为，唐先生知道，开办生意要到当地政府了解情况，并要知道左右邻居的看法，看有没有纠纷。

    唐先生到当地政府一了解，这农场没有什么问题，倒是周围的邻居兴高采烈的告诉他说，这土地下面有石油，一家石油公司要开采这里的石油，已经和当地居民谈判多年要购买这里的土地，大家正团结一致争取高价卖出去。唐先生一听心里也是很高兴。在与农场主谈判的时候就轻言淡语地问了一句：“你知道不知道有人要收购这块土地？”

    农场主很老实，淡淡地说：“这都讲了十多年了，要等发这个财，恐怕得等到我孙子了。”

    唐先生一看农场主这样看，心中暗喜，也就没有多说，于是就和农场主谈起买卖的价格来。

    ．．．．．．

    经过一个多星期的谈判，双方决定以23万美元成交，农场主另将一部半成新的货车赠送。唐先生感到很高兴，在南加州能以这样的几个买到这现成的农场应该是很幸运的事情了。于是就想找一个经济人来完成交易。农场主一听就摇头了：“我就是因为不想让那些混蛋骗钱，我才自己卖，你看我卖的这么便宜，也没有赚钱，你再找一个经济人，还要拿走几千美元，我不是太亏了吗？你要找经济人我就不卖了。反正你也看到了所有的`一切，你要买就买，不买就算，前几天有好几个人要买。要不是我太老了，要退休，我才不卖呢。”

    唐先生一想，觉得有道理。反正自己的英文不错，自己去办理手续也没有什么问题。出了问题也跑不了。于是就同意了农场主的意见。

    交易过户的手续办理的很顺利，办理当中唐先生提出办理产权保险，结果又被农场主找了个理由推脱了。唐先生也为了省一点钱没有太在意。一个多月，全部手续都办理好了。唐先生成了新的农场主。

    当了新主人，唐先生心气很高，不仅将独立屋整理的很漂亮，而且亲自动手将农场收拾的很整齐。还雇佣了一位来自沈阳的农业专家来管理。并投资了十来万美元建立了朔料大棚，专门生产中国蔬菜。果然不出所料，半年的时间久仰有了收益，一个月可以有净利润1万多美元。而且还不需要唐先生自己干什么，工作全班由墨西哥工人干。彤先生感到很遐意，对自己的投资很是满意。

    不久，石油公司和当地的收购居民谈判有了结果，每个住户补偿75万美元用于搬迁和购买新房子的费用，每个居民补偿25万美元，每英亩土地以12万美元的价格收购。唐先生一听到这个消息兴奋的不得了，心想，自己的投资真是英明，23万美元就、竟然可以在短短的一年不到的时间里变成数百万美元。天底下那有这样的好事。想著想著就感到原来的农场主可笑有可怜。

    看著周围的邻居都开始拿到了钱，开始搬迁，可这石油公司就是不找唐先生，唐先生心里就有些疑惑。终于有一天，唐先生自己去石油公司询问。不问不知道，这一问可把唐先生气的背过气了。原来这农场主在他购买土地之前早已经将地下的资源卖给了石油公司。农场主在农场土地出售给唐先生的时候耍了一个花招，在合同中用小字著名了他出买给唐先生的农场只是土地表层。地下资源的拥有权归他所有。唐先生只拥有土地表层以下一英尺的所有权。换句话说，如果唐先生种植的蔬菜生长的根部钻入地下一尺以上，那超出的部分就是原来农场主所有。

    唐先生在大病之余还要请律师打官司，控告原来的农场主恶意欺诈。但律师告诉唐先生：“打赢这场官司的机会非常渺茫。”

    ．．．．．．


贵族

    人就是很奇怪的动物，当人没有钱的时候就要拼命赚钱，不管采用什么手段赚到钱就是目的。当人有了钱，就会拼命装斯文，不管是在什么场合都要装出一副贵族的样子。

    美国就是没有贵族的国家，早期移民来美国的不是流浪汉就是在欧洲没有办法谋生的人。更有很多犯罪潜逃的不法份子。欧洲人看美国人的文化一脸的不屑。美国有钱人虽然受的教育就是美国这种文化，但他同样是对这种文化不屑一顾。所以，有种理论就在说这样的道理，人的第一需要是生存。第二需要是物质，第三需要是精神。当你没有钱的时候就会想到生存，为了生存就会在同类人中不择手段，谋求生存。所以在社会的最低层是最黑暗，最尔虞我诈，最残酷的。等你到了可以温饱，为了更多物质生活时，你的虚荣心就会升上台面，这时候的人就会很狡猾，表面上道貌岸然，实际是男盗女娼。到了第三层次，人就会有了另一种面貌，物质对于他而言已经没有任何意义，只是生活的工具而已，这时候的人追求的则是纯粹的精神世界，相对人数较少，联合多于争斗。并不是他们更有礼貌缺乏兽性，实际上他们这一类人比其他人具有更多的兽性，否则就不会进入这个层面。但维护他们这个层面，他们之间更多的利益就是相互团结保护自己不受外来侵犯。

    Noel先生出身于美国的蓝领家庭，毕业于一家普通的社区学院，一直从事汽车修理业，做了二十多年的技术工人。后来用自己积攒的钱投资股票市场，没想到当初选择的一家小科技公司，每股只有40美份，过了五年，公司上市，每股价值70多美元，当初投资的八万美元一下就升值到了1400万美元。Noel先生一下莫名其妙的变成了大富翁，进入了美国上层社会。当初我银行开业不久，急需各方面的投资，Noel先生听到后就找到我们，希望能投资我们银团，不为别的，主要是因为金融业投资比较稳妥，更重要的是我银团当初招募股东时有一条件是投资超过五百万美元就可以担任银行资深董事。虽然这是一个不给薪水的名誉职务，但Noel先生还是很喜欢，见到朋友就会递上印有头衔的名片说：“我是银行家．．．．．．”

    在这各社会上想赚钱的人很多，使出的手段也无奇不有。但有人成功，有人失败。其原因虽然都不相同，但结果都是一样，这就是失败。以我个人的多年人生经验认为，要想成功，其实很简单，你只要会二种方法就可以。那就是你能把复杂的事情变的简单，或你能把简单的事情变成复杂。这二种办法只要你能运用自如，你一定会成功。不信你可以听我给你讲几个例子。股票本来很简单，你投资一家公司，公司给你一张证明，这就是股票。但有人把他推向了市场，又制定了很多法律和条例，让你看到了之后感觉里面有很高深的学问，这样一来，买卖股票就变的很复杂，当初的原始股票就一下升值了。钱就赚到了，不过你买股票只赚小头，发股票的赚了大头。同样，洗衣服是个很复杂的劳动，还费力气，但有人发明了洗衣机，事情就简单了，结果是制造洗衣机的人发财了。同样，面粉很普通，但就是有人将面粉变复杂，将面粉分成不同的等级，有什么强筋面粉，还有什么全麦面粉，添加维生素的面粉，复杂到你看了这些面粉也搞不清楚做馒头需要什么面粉了。反正最贵的面粉一定会比最便宜的面粉好，结果你就买了最贵的面粉回家做馒头。虽然你并没有感到什么不同，但钱还是送给了面粉厂。所以，话说明白了，什么是竞争，其实就是看谁能将简单的事情变复杂，让你搞不懂什么是真正的本来面目。另一个本事就是将复杂的东西变简单，让你敢于试一试你以前不敢接触的东西。反正不管怎么做，都是为了让你尽快，尽量多地将口袋中的钱掏出来。

    想进入美国主流社会光靠有钱还不行，还要看你的学历和修养。但人过了四十岁，想将以前的一切都改变是很难的事情。Noel先生参加了几次上层社会名流聚会就感到自己的修养不够，先不说上流社会以会说法语为荣，就是那些繁琐的礼节就很让Noel先生头痛。

    过了不久，Noel先生先是给哈佛商学院捐赠了六十万美元，结果就得到了哈佛商学院颁发的一份荣誉博士称号。Noel先生很快就在他的名片上印上了博士的称号，再见到人的时候就这样自我介绍：“哈佛博士，银行家．．．．．．”

    有了学历，后面的事情就是要训练自己的教养。Noel先生也是个很刻苦的人，买了很多的书和录像带自我训练。但一到了正式场合还是洋相百出。对于这一点，Noel先生很是苦恼。

    过了不久，Noel先生来银团开会，一见面就问大家：“你们看我有什么变化没有？”

    大家听了不知道Noel先生出现了什么事情，就都仔细地对他打量了起来：“你今天很漂亮，很有风度．．．．．．”

    ．．．．．．

    老美是最喜欢用嘴夸奖人，大家你一言我一语将Noel夸奖的天旋地转。看到大家说的差不多了，Noel先生告诉大家：“我请了一位法国贵族，全天陪伴我，教我如何变的有教养。他可是一位真正的贵族，是个伯爵。他已经和我讲好了，等他将我教育好之后就可以将他的伯爵称号转让给我。”

    众人一听很是奇怪，于是有人就问：“你需要花很多的钱吗？”

    Noel先生说：“不贵。这位贵族每天要和我全家一起生活，他的一切费用全部免费，我每月只给他八千美元的薪水，他要教我们全家如何吃饭，穿衣，说话，走路．．．．．．”

    有人又问：“你们全家人都不会吃饭，穿衣，走路吗？”

    Noel先生一听不很高兴：“看你们多没有教养，哎，美国人就是没有文化，贵族吃饭，穿

    衣，走路怎么能和普通人一样呢？以前我吃饭只用一副刀叉，现在我吃饭要用十几副刀叉，怎么能一样呢？到了现在我才知道生活是多么复杂，连吃饭都复杂的很。穿衣服也是很复杂的事情，你看我现在穿的衣服，和你们的一样吗？”

    众人一听连忙去看Noel先生的西装，这是一件很老式的西装，估计已经有四十年的历史，但保管的的确很好。于是就有人问：“这件衣服很老，有四十多年了，很贵吗？”

    Noel先生一脸的兴奋：“这件衣服当初是法国老位伯爵穿过的，有六十多年历史了，我是花了一万美元才从这位贵族的手中买下来的。要不是看我心实在，他还不卖给我呢。”

    众人听过，又有人说：“这件衣服都、价值一万美元，那你的皮鞋也要价值不菲呀。再说买个伯爵的称号也会很贵。”

    Noel先生很高兴地回答说：“是啊。我现在穿的这双皮鞋花了我一千多美元，是老伯爵临死的时候要穿的，可惜是当时他的脚肿了，没能穿下去，结果被我买下来了。要说这伯爵的称号也不贵，只花了我五万美元就买到了”说著扭过脸对我说：“Bill曾经对我说，中国有句古语：‘三代造就一个贵族’。你看我只用二年就造就成了一个贵族。”

    众人问我：“什么是三代造就一个贵族？”

    我笑著回答了他们的问题，看著各位，悄悄地对Noel先生说：“你只学会了前半句，后半句你还没有学会，要不要我教你后半句？”

    Noel先生很高兴地说：“Bill，你为什么不全告诉我呢？我当然喜欢你教我。下一句是什么呢？”

    我嘿嘿地笑了：“富不过三代。”

    ．．．．．．


越战老兵

    越战过去已经三十多年了，但美国人对越战的反省一直没有停息，越战成了美国人心中的痛处。

    位于加州洛杉矶东南部靠近迪斯尼乐园的阿娜汗市是越南难民的聚集地。这里居住著数万来自越南的移民，号称“小西贡”。1999年曾爆发了一个反对宣传北越并反对悬挂北越领袖胡志明画像的事件。当时一位经营音像商店的越南移民在他的商店公开悬挂北越国旗和胡志明画像，遭到了从越南逃离出来的移民的集体抗议示威。一连几天，在商店门前都聚集了数万越南移民进行抗议，结果惊动了主流社会和当地警察。最后，警方以店主非法私自复制录像带的罪名将店主逮捕。此事件由于警方及时介入才避免了一场更大的风波。

    这些从越南移民来美国的避难者大部分都是华侨，他们被北越政府剥夺了经济和政治上的权利，被迫驾驶小帆船在大海上漂泊数月，抛妻别子以生命的代价进入美国。这些人都怀有对北越的深仇大恨，怎么能容忍在他们生活的地方出现让他们想起痛苦的北越旗帜？尽管美国政府不会干涉任何人悬挂任何旗帜和画像，但美国政府面对数万人的抗议，还是不得不使用其他合法的理由来平息这样的骚乱。对于这些越南难民，美国政府的态度应该是很宽容的。政府为他们提供免费的学校和救济，帮助他们融入美国主流社会，使他们比其他国家的移民更认同美国，这些移民可以说是美国反共力量的中坚。

    在Metlife人寿保险公司托伦斯市分公司的一位经理就是来自越南的华侨难民。先前曾担任南越政府的财政部的一个次长的职务，后来北越占领了整个越南后，和数百人乘坐一只小船逃到美国，代价是二百多同船的人死亡过半，幸存者移民美国。到了美国先是学习英文，然后在一家电脑公司打工，然后考取执照进入保险公司工作。经过十多年的努力，终于事业有成，成为美国主流社会的一员。

    虽然越南难民在美国成功的很多，但仍有很多人没有办法融入美国社会。在阿娜汗市的贫民居住区里就居住著很多来自越南的移民，这些人往往是前南越政府的军人或政府官员，年纪大都是超过了50岁，每天依靠美国政府的救济生活。或乘坐免费的大巴士去赌场领取十美元和一顿中餐。这是一批失去家园的流浪者。

    Paul先生是我银团的客户，自己拥有一份并不大的事业，销售汽车配件。腿有些瘸，走起路来总是一瘸一拐的，据说是曾在越战中受伤。

    一日，Paul先生参加我银团的客户招待酒会，在这个酒会上认识了一位同是我银团客户，但来自越南移民的李先生。这位李先生是越南华侨，曾担任南越军队的上校团长，和北越军队打了很多仗，脸上还留有一块不小的刀疤。李先生开了一家中餐馆，平时就将积攒的钱投资到我银团。在酒会上，这二位曾在越南共同抗击北越军队的老战士一谈到往昔的故事就不禁流下了眼泪。李先生谈到了目前生活在美国的越南老兵的凄惨生活，不禁让Paul先生动了心。于是，Paul先生在李先生的带领下前往那些南越老兵居住的地方看望他们。

    在越南老兵们共同租住的破旧的房子里，Paul先生竟然找到了曾和他一同战斗过的一位南越空军中尉沅先生，这位沅先生早年留学美国，在南越空军服役，后来在一次战斗中腿部负伤，结果一条大腿被截肢。Paul看到了往年的战友竟然过著这样的生活，心中不免凄然。于是就和事业成功的李先生商量组织一个基金会帮助这些来自越南的老战士。

    基金会很快就成立了，Paul先生也找了很多曾在越南战场服役的美国老战士，并向美国政府呼吁照顾这些曾为了反对共产主义战斗过的老战士。Paul先生也积极组织集会和演讲积极为这些人募捐，帮助他们改善生活。募捐进行的很顺利，很快就募集到了一百多万美元，Paul先生利用这些钱投资到一些赢利较高的机构，然后把盈余分发给这些来自北越的老战十手中。

    一日，Paul先生接到了越南政府的一封信，信中这样写著：

    “尊敬的Paul先生：

    很高兴能给您写这封信，我仅代表越南政府向您表示感谢，．．．．．．我们政府感谢您对越美友好工作所做的贡献，．．．．．．越南政府已经对外开放，并和美国政府建立外交关系，我们期待您能从新返回越南考察投资．．．．．．

    ．．．．．．”

    Paul先生接到信后，就和李先生商量要前往越南看看，尽管那些越南老兵极力劝阻，但Paul先生还是去了越南。

    到了越南之后，果然受到了隆重的欢迎，越南政府派出专门的人员配同Paul先生前往各地参观考察。最后还和越南政府的官员进行了热情的会谈。越南政府官员劝说Paul先生在越南投资，并许诺会给以优惠待遇。Paul先生说：“为什么你们政府不能提供一些帮助给那些在美国的越南难民呢？如果你们政府能对他们的生活给一帮助，我愿意将我的基金会的全部资金无偿捐赠给你们政府”。

    越南官员考虑了一会儿说：“我们可以接受你的无偿捐赠，但在美国的南越老兵大部分是中国华侨，我们为什么要帮助他们呢？他们是反共战士．．．．．．”

    Paul先生有些疑问：“他们以前都曾是你们的国民，怎么会是中国侨民？．．．．．．”

    越南官员说：“他们尽管在这里加入了越南籍，但他们永远都是中国人．．．．．．”

    ．．．．．．


美国政策专家谈“霸权”

    俗语说：“离家的孩子才知道家好”。在美国有一个很奇怪的现象就是来自中国大陆的移民非常爱国。很多人虽然自己会对大陆政府不满并且满腹牢骚，但这只能是在华人朋友之间说，绝对不允许老美说中国政府不好。即使老美说的很正确，在美国的华人也会想办法驳斥他，在我银团工作的几个来自中国大陆的移民就是如此。平时，他们对我说，来美国之前对大陆政府很不满意，但到了美国却感觉大陆政府很好。

    因为银团中的大部分员工都是老美，而且金融界里犹太人又多，这个行业因为属于服务性的部门，就必须要招录双语人员，比如会日语，俄语，西班牙语，法语等主要语种的人才，无形中，在银团就形成了一个小联合国。各种文化背景不同饿人到了一起，虽然都以英文为主要交流语言，但生活习惯还是有太多的差异。人员之间因为不同的生活背景所引起的争论和误会还是很多。好在大家都很有礼貌，知道这个国家允许不同的意见，所以争论时都很文明，而且能容忍相反的意见。

    Bruce先生原是一家大学的教授，后来担任克林顿政府的一个部门的战略研究官员。只干了三年就因为不能忍受政府代表部门的效率和复杂的人事关系而辞职了。但由于他曾参与过克林顿政府的全球战略研究，所以，辞职后就有很多公司去请他讲课，后来他干脆就自己成立了一家咨询公司，专门从事这方面的工作。当然，这样的工作也给他带来了丰厚的报酬。我银团就和他签约聘请他每半年给我银团讲课一次，时间是一天，主要讲解分析美国政府的大经济战略和时事分析。报酬是每次讲课8000美元，银团另行支付交通住宿的费用。

    在中美撞机事件之后没几天，Bruce先生就按照约定来到了我银团讲课。首先，Bruce先生讲解了小布什政府的未来经济政策走向，然后又讲解世界经济变化趋势。在下午又接著讲解了欧洲共同体国家的经济政策和日本经济对美国的影响等问题。到了下午三点钟的时候，开始自由提问，请银团的投资顾问们提出问题。在美国做经济投资最重要的是经济政策和安定问题，大家的问题就主要围绕这这些问题进行。因为经济投资的收益是可以计算的，但政策是否稳定则是一个无法预测的不顶因素，而且，这个因素往往会影响一个项目的成败。在美国国内因为发展的十分平衡，生意机会很少。投资就不得不转向海外，但困扰投资顾问的最大问题也往往是海外的政局。由于刚刚发生中美撞机事件，中国政局和中美关系也就成为了这次提问的主要话题。而我银团的中国员工更是非常的主动积极。　......

    我银团一位员工在提问中说：“......我身在美国，但我对美国政府的霸权很不满意，为什么美国飞机要到中国去侦察，我以前在中国很崇拜美国，但美国政府的现在的做法确实是中国政府所说的非常的霸道......”。

    Bruce先生听了之后不慌不忙地反问道：“各位身在美国，都是美国政府的纳税人，你们交税给美国政府的目的是什么？”看著大家都沉默不语，Bruce先生继续说：“大家都希望政府能保护自己，将美国管理的更好，不希望自己的任何利益遭受到损失，让每一个美国人生活的更安全更舒适，有更多的享受。如果美国政府不能做到这一点，我们就要推翻他，而另选一个能保护我们的总统。但各位是否想到，我们美国人的投资并不全在美国，美国人的财产有60%是投资在全世界的每一个角落。美国政府有责任保护美国人的投资不受到任何政治或其他人为的原因遭受的不必要的损失。你们愿意看到自己的财产被别人掠夺走吗？”

    我银团的张先生说：“美国政府保护国民的利益是正确的，但中国并没有能力掠夺美国人的财产，美国也没有必要去派飞机侦察中国，这很显然是一种冒犯行为，难道美国一定要与中国对立才能保护自己的财产吗？”

    Bruce先生说：“你可记得，在中共建政的时候是不承认中美之间的任何法律规定的，是单方面断绝了中美的关系。当全世界的政府都逃离中国的时候，只有美国政府的使馆坚守在南京，并向中共发出和解的信号。但中共终究是共产主义国家，政治信仰决定了他们的政策。美国在中国的财产全部被没收，当然，美国政府也冻结了中国人在美国的财产，但你是否知道，中国人在美国的财产只是很少的一部分。美国人在中国的投资和财产是中国人在美国投资的几十倍，美国政府要承担这种损失。中国政府因为是信仰共产主义，他的宗旨与资本主义不同，因为中国政府有这样不好的信用，特别是在89年中共政府的非民主作为，说明他在短期不会成为民主的国家。当他经济强盛的时候就会有产生独裁政府的机会。这样，美国人的财产就会没有保证。美国政府的目的就是要有远见地采取行动，保护美国公民的任何财产不手侵犯。目前，中国政府一方面利用各种方式和机会拉拢美国公民去投资，但却不能建立有效，公平的制度和法律，这样的行为对投资人是不公平的。美国公民的投资就充满风险。而正因为美国政府已经预见中国未来的发展和对美国投资的需求。为了保证美国投资在未来的中国能得到更好的保护，美国政府目前要做的就是要要理由各种机会来强迫中国政府接受国家游戏规则。这样的事情就如同我们生活中的小事情一样”。说著，Bruce先生笑了笑：“我给大家讲一个故事。一个家庭有五个子女，有一个农场，大家过著自给自足的生活，他不需要关心其他家庭的生活。这样，他就不需要‘霸权’。但某一天，他们兄弟中的一个人看到邻居有更多的商业机会，邻居也需要他的投资来帮助改善生活。这样一来，这家的一个子女就将自己的储蓄拿出来和邻居共同投资，但这家邻居并不认同投资人的生活观念，怎么办呢？作为投资人理所当然的要紧密注视邻居的动态，并希望他们能按照惯例进行。保护自己的投资。

    事实上，中国和美国就是如此。中国目前是封闭的国家，中国公民在世界上的投资微乎其微，所以中国不需要‘霸权’，因为他没有必要建立强大的军队来保护自己的海外财产，即使建立强大的军队和政府，这在经济上也不合算。但美国不同，美国公民在世界上有巨大的投资，这是美国公民的财产，政府不能保护这些美国公民的财产，美国公民会答应吗？美国的‘霸权’是建立在公民经济利益之上的，中国虽然目前没有这样的要求，但中国强大之后必然会有更多的海外投资，中国政府会不保护自己国民的利益吗？到那时，中国政府也会象美国政府一样争取更多的‘霸权’。但问题是，如果目前美国和中国实行的是不同的政治理念，不同的社会制度，中国强大起来就会和美国发生根本上的冲突。那时，世界就会很危险，战争就会出现。所以美国政府目前的政策就是要用最小的代价让中国改变，让未来的世界不出现制度性的冲突。俄国以前是美国最大的威胁，但目前的俄过已经在制度上和思想上与美国的价值观一致了。只有中国才是真正的危险。美国也希望中国强大，但强大的中国必须是民主的国家，只有这样，未来的世界才是和平的。但我相信未来的中国同样会追求美国式的‘霸权’，只是中国需要时间，到那时候，也许会是美国人在指责中国‘霸权’”。

    这时候一位来自中国沈阳的小姐说：“中国并没有强迫美国人去投资，是美国人追求利润，而到中国投资，投资就要有风险......”

    Bruce先生看了看大家说：“美国宪法是保护民主和自由。美国公民有权利决定他自己的任何事情。政府是为美国公民服务的机构，而不是制约美国公民权利和自由的机构。美国政府可以对公民的行为提出建议，但决不能限制美国公民选择自己生活方式的权利。如果美国政府禁止美国公民对某国投资，这是违反宪法的行为。但另一方面，美国政府要为公民服务，保护美国公民的利益。不管美国公民的行为多么荒唐，但既然公民做出了自己的选择，美国政府就有义务无条件地接受，并保护美国公民的利益。既然美国公民选举出了自己的政府，而美国公民有选择了投资在中国，那么，美国政府就要无条件地为美国公民服务，保护美国公民的投资和财产”。说完，Bruce先生很和蔼地对这位沈阳小姐说：“你很美丽，但我想你还没有真正地理解美国宪法的真缔。我知道，在中国，政府是地一位的，政府可以约束公民的权利和行为，但在美国不同，政府不能以自己的决定来约束美国公民的自己和选择。美国政府有责任让美国公民的任何投资和财产的损失减少到最低，让自己公民的利益得到最大的保护。所谓的‘霸权’实际是利益的延伸。”

    ......


三十亿美元的赔偿官司

    自从发明了烟草，世界上就有了很多人吸烟，我也是吸烟一族。以前吸烟很厉害，后来年纪大了许多就减少了吸烟的数量，但仍然是每天一包。刚来美国的时候香烟是几十美分一包，后来价格就逐步上涨。到了1997年以后，香烟从每包1.6美元上涨到了目前的4美元多一包。一个月计算下来也是需要120美元。一年就要1500美元。折算成人民币大约1,2000元。基本相当于一个普通中国国民的一年生活费用。算一算吸烟已经有了近二十年的历史，总的消耗至少也有2万美元。

    吸烟也是一个恶习，但总是戒不掉，我就戒过几次，最长的时间是半个月没有吸烟，但后来还是继续。可算是没有意志力的人。

    加州有位名叫理恰得的美国人，从13岁就开始吸烟。说起来原因很简单，当时美国没有禁止吸烟的宣传，烟草公司做的广告非常多，形象也非常好，很多电影明星都给香烟做广告。尤其是万保路香烟的广告，一个西部牛仔威风凛凛。结果就引得很多青年人来吸烟，曾有媒体做过调查，证实万保路香烟的广告是所有香烟广告中最成功的。事实上自由万保路香烟确定了西部牛仔的广告形象，他的销售确实是节节上升，终于成为美国第一大香烟品牌。

    话说这加州的理恰得先生，吸烟已经四十年了，但不管是穷还是富，吸烟的牌照子就是不换，一直是万保路香烟。理恰得先生在50多岁的时候进行一次例行的身体检查时被医生告知：“您已经得了癌症”。

    理恰得先生一听吓了一跳：“你看我身体多强壮，怎么会得癌症呢？”

    医生说：“你吸烟太多了，所以你才会得癌症。”

    ......

    看这“理恰得”先生的名字大家就应该知道这人是个认真的人，听了医生的话，很是生气，一气自己的生命竟然会这么快就结束，二气这烟草公司隐瞒事实不告诉大家香烟的真正危害。想来想去这可不行，在美国这民主自由的国家里怎么能让这帮骗子，杀人凶手自由自在的继续欺骗百姓。于是就决定控告生产万保路香烟的“非得补”烟草公司。

    “非得补”烟草公司是何等公司，全世界最著名的烟草公司，雇佣的律师也是一流的大律师。“非得补”烟草公司一看又有小民来控告，开始的时候就根本没当回事情，一年中想控告“非得补”公司的人有数千人，就凭一个小草民能将本公司怎么样。于是，非得补公司就将案件转到了聘请的律师团中，这律师团中的大律师名叫“不行”。听这名字就知道这人难缠，不管什么官司到了他的手中，不行先生说不行就是不行，他经手的官司无数个，很少有输的。不行先生平时很忙，没时间搭理这种不知深浅的小民官司，于是就让手下的人员去办理。

    没想到的是，这理恰得先生也是难缠之人，在地方法院中竟然提出了很多理由将官司给打赢了，“非得补”烟草公司遇到了“理恰得”先生怎么能不补偿呢？理恰得先生控告“非得补”烟草公司蓄意杀人，隐瞒事实真相，欺诈的数项罪名，要求补偿经济损失1000万美元，惩罚性补偿100亿美元。

    “非得补”烟草公司一看地方法院的判决可是吓了一跳，如果这案件成立，美国法律上可就又多了一条。全世界上有1/4的人在吸烟，如果每个人都说他吸的是万保路香烟，每个人都来求偿，这香烟公司就是把全部家当全变卖了也补偿不过来。这样的例子一开，可是烟草工业的死刑判决。于是就马上找来了不行先生，质问他：“你怎么能输掉这样的官司呢？你不是不行先生吗？我们每年给你数千万美元的律师费都干什么用了？”

    这不行先生说：“谁让你们叫‘非得补’烟草公司呢？控告的人叫‘理恰得’，他的`名字就告诉人他有理，我能怎么办呢？不过你们也不要担心，美国的法院有很多级，我们一点一点的和他耗，看他有时间还是我们有时间。咱把他耗死了，这官司不就消失了吗？再说，我已经和他的医生了解过了，这理恰得先生最多也就能再活三年，我们慢慢来，把他拖死就得了。”

    ......

    既然律师有把握，“非得补”烟草公司只好将官司继续交给他们，这官司就一级一级地打个没完没了。最后打到了洛杉矶最高法院。

    美国的刑事判决和民事判决有一个本质的区别是，刑事判决一定要陪审团一致同意才能生效，否则就是流审，就要从头开始。但民事判决只要陪审团大多数人同意，判决就可以生效。这样的区别并不是随心所欲而来，而是出于一个最重要的因素，就是人的权利是不可侵犯的。判定一个人是否有罪，不能轻易的放弃一点遗漏。宁可错放一千，不可错判一个，人的尊严是没有价值可以比拟的，是不能以法律成本来计算的。而民事案件就不需要这样，要符合简单，低法律成本的原则，否则，过高的法律成本就会让很多的人望而生畏，不敢打官司。这样就会造成另一种形态的社会不公平。

    到了洛杉矶最高法院，理恰得先生就首先提出了医生的证明，向陪审团提出自己只有一年多的生存时间了，如果在他生存的时间内不能完成这件官司，这就会给司法造成不公，而“非得补”烟草公司就是想这样达到目的。而如果真的在他有生之年没有办法完成判决，就会给社会造成另一种不好的例子。陪审团的成员一听，感觉十分有道理。遂，决定加速审理这件案件。

    一日，在法庭上控，辩双方开始了激烈辩论。

    控方说：“理恰得先生13岁就因为看电视广告，受到吸引而吸烟......”

    辩方说：“你的证据是什么？”

    控方拿出了理恰得先生邻居的证明：“我有三百多人的证词，证明理恰得先生是常年吸万保路香烟......”

    ......

    控方又说：“自1965年美国政府就要求香烟公司必须在烟草上著名吸烟的危害，但你们公司只在香烟盒上印上用需要放大镜才能看清楚的小文字“。

    辩方说：“我们在香烟盒上有说明，并清楚地说了‘吸烟危害健康’。”

    控方说：“你们在香烟盒上说明的是，‘可能会危害健康’。而且并没有说明吸烟会造成死亡。”

    辩方说：“我们并没有强迫他吸烟，是他自己要吸烟，怎么能怪我们呢？”

    控方又反问：“鸦片是毒品，但对身体有害，也和香烟一样对人有瘾，但你能公开贩卖吗？你能不讲出来鸦片的危害性吗？”

    辩方说：“根据调查，香烟也不是只有害，而没有任何好处，我们有证据来证明香烟的利益......”

    控方说：“鸦片也会对身体的某种疾病有治疗作用，但你能否认他的危害性？”

    ......

    法庭的辩论是非常的激烈，双方使出了各种手段。“非得补”烟草公司几百年来第一次遇到了真正的对手，不敢大意一点。著名律师“不行”先生也亲自披挂出马，使出了混身解数，但无论怎么辩论也是不行。由于时代的发展，人民对毒品认识的深入，大律师“不行”终于是回天乏力，彻底不行了。

    数日后，洛杉矶最高法院的陪审团在经过慎重的讨论和推演后做出了判决：

    “......‘非得补’烟草公司必须承担‘理恰得’先生损失，并对他进行赔偿。‘非得补’烟草公司要赔偿‘利恰得’先生经济损失600万美元。并根据美国法律，‘非得补’烟草公司为了谋求利润，数十年来恶意隐瞒已经得到证实的吸烟有害并会丧失生命的结论，也没有将著警告通知香烟用户。犯有严重的商业欺诈罪行。因此，‘非得补’烟草公司必须要另行向‘理恰得’先生支付惩罚性赔偿三十亿美元......”


智力犯罪

    高科技工业是美国的发展支柱，美国政府和民间对高科技的认识是非常的深刻，投入的金钱也是其它国家望尘莫及。在美国的企业生产成本中大约百分之十到十五是技术成本，高科技企业的技术成本往往更占了百分之五十以上。当然，广告费也是企业的重要成本，但在企业中往往只占百分之五到十，没有办法与技术成本相比。

    在美国的成人教育很普及，企业也鼓励个人利用业余时间去学习，取得的成绩也会做为工作的业绩。企业会根据每个人的学历提高薪水。本来就是，人上学读书也是一种工作，也要付出时间和经历，更要付出金钱。多学了知识，企业就会受益，企业理所当然就应该为这些努力的人支付更多的薪水。

    电脑业是美国新兴产业的重要部分，电脑普及到了生活的每个角落。在美国的服务也最担心的是停电，生产企业停电，影响的是局部，但服务行业停电则影响到全部。在美国的人在超级市场购物就会深有感触，美国的商场全部是依靠电脑，每个产品都有不同的电子条码，营业员也只是用电子扫描器一扫，电脑自动将产品名称和价格打印出来，最后电脑自己计算得出总金额并显示出来。客人看到荧光屏显示的数字，然后将钱交给营业员，营业员再将客户给的钱数输入到电脑，电脑就会自动将钱柜打开，并将应找的钱数显示在荧光屏上，这样，客人就会一目了然，不仅购物的品种和价格有详细的显示，而且连应交纳的税，和你支付的金钱和应找回的金钱都显示的清清楚楚，避免了很多的麻烦。正由于美国的商店全面使用了电脑作业，所以，一旦停电，商场就会全面停业。这并不是美国营业执照苯，而是他的电脑操作系统没有办法工作，商场数万种商品的价格没有办法计算。

    对于全面饿电子化，应该说是人类社会的进步。但相对说来，有优点就有弊病。人类最大的问题就是贪婪，人之所以进步是因为贪婪，人之所以犯罪也是因为贪婪。尽管从事高科技的人员大多是受过良好教育的人，也有比普通人高的薪水收入，但有的人还是抑制不住内心的贪婪，往往会犯下终身大错。

    金融行业往往是刑事犯罪调查的一个重要的环节，几乎每一个犯罪的人都要与金钱有关，而这些犯罪分子明明知道银行是警察进行刑事调查的一个必经之地，但仍会存在侥幸心理，自以为是。当然，银行业也不是什么万无一失的地方，但金融人员如果和犯罪分子勾结，那么所造成的危害是极大的。中国香港的世纪大盗，X子强案件就充分地说明了这个问题。当中国政府通过国际刑事警察机构在全球调查X子强抢劫勒索的数亿港币的去向时才发现，在24小时之内这笔巨款竟然在数十个国家上百个银行中转了好几圈，最后化整为零，找不到了踪影。大家也许会觉得，银行都有票据往来，怎么会查不到呢？其实，当你真正了解银行的运作规则和一般的商业运转及各国不同的法律时，你就会发现，原来黑社会洗钱竟然这么的容易。X子强就是用高薪雇佣了金融界的专家级人员进行洗钱，所以才会在拿到钱的第一时间里讲巨款变的无影无踪，让国际刑警组织头痛不己。

    在1998年的一天，美国FBI的高级警察来到了我银团办公室要求协助调查，并出示了有关部门调查令。本来银行经常会遇到这样的事情，银行的员工也是见怪不怪，但这次FBI的警察却十分的小心，也很慎重。并告诉大家说：“我们面对的是一个具有丰富电脑知识和金融知识的高级犯罪分子”。

    原来，在美国的大商业银行─美国银行（Bank of America）的雇员中发现了一位高智商的犯罪分子。这位先生原从事金融工作，后来又学习了电脑，拥有金融和电脑二个博士学位。本来在美国银行工作的很好，年薪也有数十万美元。但他还是没有办法抑制自己发财的欲望，结果就在不应该的地方和场合发挥了他的智力有势。结果造成了客户和银行的严重损失。

    其实，这位博士做的事情很简单。他首先是先将电脑收帐付帐的计算部分软件程序做了一个很小的调整，在正常的情况下，大家都是采用四舍五入的计算方法，银行也是如此，但这位先生将这种计算机运算到厘的计算方法延迟到了零点一厘，也就是说，计算机要多运算一位数，但在这里面就采取了四不舍，五不入的运算方式，结果就造成每笔金钱的计算就会出现万分之一的误差。而这个万分之一的误差的金钱就每天累计一次自动转到其他银行的帐户中去。在美国，很多的银行都是采用自动转帐的电子程序，只要能了解这其中的运作技巧，就会很巧妙的加以运用。不要小看这万分之一的误差，美国银行一天运转的交易的金钱是数百亿美元甚至是数千亿美元，数百万个客户，虽然每个客户对一厘钱没有什么实际的意义，但如果五百万个客户每天损失一厘钱，就是5000美元，一年就是180多万美元。况且对于商业客户来讲，每天兑付的支票不可能只有一张，更多的是数十张支票，这样计算下来，这位博士每年就可以贪污近千万美元，但如果不是仔细地查帐，一般人还真的很难看出这样的漏洞。毕竟每个人不会认真到每天仔细算帐到零点一厘，即使知道也不会在意这么小的数字错误。

    因为美国是实行的真名储蓄制度，这种制度的最大好处就是可以控制人的偷税漏税，当你存入或取出超过一万美元的时候，不关你有什么理由，银行都必须要主动向美国国家税务局报告，这样就能很有效地保证了国家税收。让那些具有非法来源的人无法隐藏。这位银行专家兼金融博士的犯罪分子当然了解这些法律和管理办法。面对每天源源不断增长的财富怎么会笨到不去处理。于是，当他准备犯罪的时候就已经将所有的问题想到了。并安排了一个非常稳妥的办法。

    在世界上有很多非常贫穷落后的小国，这些国家没有什么资源的能力来养活自己，于是就想出了各种办法来发展。因为在世界上最重要的是钱，每个国家都要靠税收来维持自己的国家机器，但每个人又都不愿意将自己辛苦赚来的钱交税。于是就有很多小国家专门钻空子，在本过建立专门的法律保护那些想将金钱藏起来的富人们，象有些英联邦的小国家：开曼等国就是如此。当你在那些国家设立投资公司或信托基金及银行是非常容易的事情，政府只要你雇佣一个当地人就可以，你可以使用当地人的名义将钱存到那里，这些国家的法律明确规定任何机构都不可以调查存款人的姓名和情况，但存款人可以自由使用这些金钱，也不需要缴纳沉重的税收。但仅仅这样还不行，存款人将钱存在这些国家要想在其他国家使用就必须其他国家大银行的配合。这些国家大银行也不是傻瓜，于是就纷纷在这些小国建立分行，而且全部是电脑操作，当你无论身在何处，只要你一个电话就可以调动数一千万的美元存款。当年香港回归中国之前，香港第一富翁李X诚就将其公司和资产全部设立在这些避税国家，以逃避税收并降低企业经营风险。

    既然了解这些情况，这为在美国银行工作的博士就先把这些准备工作做好了，然后才开始更改美国银行的商业电脑程序。然后通过银行自动转帐程序每天将这些不义之财转到自己的名下。

    但有于这位金融博士没有从事过国际贸易，对商业交易就缺乏概念，同时又由于他贪心太多，并不真正地了解要将黑钱洗的更干净还要运用国际商业贸易进行再一次漂白，结果在一年后因为巨额消费造成美国国家税务局的关注。当国税局发现其巨款来源不干净的时候，马上就通报FBI。结果就露出了马脚。

    经过FBI半年的深入调查，这位博士在短短的一年半的时间里，利用银行商业电脑软件的小小变动，获取了近二千万美元。

    不过，最有意思的是，美国政府在审理这件案件的时候，与这位智力犯罪高手竟达成了一个令人震惊的协议：“......政府在其认罪的情况下不再追究他的刑事责任，（民事责任另行审理）以此来换取他为政府服务，为政府提供商业金融犯罪的侦察软件和技术......”


逃离中国的美国企业家

    美国是个很发达的国家，但大部分人还是安分守己的找一份工作，靠打工为生。美国的大部份经济都掌握在少部分人手中，能有自己的生意的人终究是少数，而且大部分都是小型企业。为大公司打工，如果有较高的学历或专业技术，一般的年薪都在5万美元以上，夫妻二人年收入10万美元是很平常的事情。相反，做小生意，每年的收入也不过如此，而且所冒的风险也很大。

    敏是来自中国南京的女孩，在美国上了大学，毕业后就到了一家美国公司工作。在美国公司里，中国女孩理所当然的受到了欢迎，但敏也是有心机的女孩，找丈夫当然不能随便乱找，物色了很久终于找了一个可心的丈夫。

    敏的丈夫Jody原来在一家英国公司工作，干了十多年的销售经理，每年的收入也有十几万美元。后来自己独立出来开了一家小公司，制造并销售净水设备。开始的时候，公司进展的并不顺利，但坚持了三年之后，公司逐渐走上了轨道，逐步发展起来，有原来的三个人。发展到了后来的十几个人，营业额也达到了一年2000万美元。Jody先生遇到了敏，很是喜欢，穷追不舍，敏也很善于利用机会。于是，二人认识了三个月就结婚了。

    结婚后，开始时，敏还是在原来的公司工作，有时间就帮一帮丈夫，后来，Jody先生发现敏很有头脑，于是就要敏辞去工作，到自己的公司来工作，敏一听当然很是高兴，没过几天就将工作辞去了。

    敏对中国的情况十分了解，看了Jody公司里的情况后，感到产品的生产成本太高，于是就劝丈夫到中国投资，在中国生产。Jody虽然是娶了中国女孩做太太，但对中国的事情还是很不了解，根本就无法理解中国工人如何会每月只有100美元的薪水的情况下还能为工厂工作，在美国一个技术工人，每天的薪水怎么也不能少于100美元，中国工人怎么能靠每个月才100美元生活呢？

    过了半年，敏带著丈夫Jody先生去中国旅行，到了中国实地一看，后悔的不得了，于是，对敏说：“亲爱的，看来还是你说的对，我要到中国设立工厂，这样我们每年就可以多赚几十万美元”。

    ......

    在中国旅行的半个月中，Jody先生还特意看了几个地方，对中国的情况有了更深的了解。回到美国就筹备著在中国建立工厂，并通知日本和韩国的供应商，他在明年将不再给他们下订单了。　美国人的脾气就是风风火火，说干就干。没过多久，Jody先生就将工厂方案搞好了。于是就征求敏的意见：“工厂建立在那里呢？”

    敏来自南京，但敏的父亲是河南省人。既然自己的女婿和女儿要在中国投资，敏的父亲就很是希望能将工厂建立在河南自己的老家。这样，一来能为当地父老做点贡献，二来人员熟悉，有什么麻烦也好解决，三来可以光宗耀祖。既然这样想了，就马上和在河南省X市当官员的一位同学联系。敏父亲的同学听了之后十分高兴，一口应承下来：“没有问题，不要说是咱河南的女婿，就是普通的外商咱也会特别照顾，你就告诉他们，请他们来咱这里考察，地方，条件随他挑，那里都行，只要他愿意投资，没有咱解决不了的问题......”。　有了老同学的答复，敏的父亲更加放心了。马上就和女儿联系，将情况讲了一遍。

    敏知道美国人的思维习惯，你告诉他什么问题没有，Jody就会很奇怪，世界上那里会有什么问题都没有的。想了想，敏先是将河南的情况介绍了一下，并重点讲述了中国的“关系学”，也介绍了父亲的情况。Jody听了半天还是没有搞清楚，于是就问：“投资在那里会不会安全，财产是不是会被没收？政府是否会干扰企业？”　敏知道美国人的脑袋简单，就简单地回答说：“你说的问题不会发生”。　Jody一听，马上就说：“既然这些问题不存在，投资在那里都没有问题，产品赚钱与否就要看我们自己的实力了”。

    ......

    在后面的半年时间里，Jody和敏回到了中国三次，工厂建立的很顺利。望著只花了十多万美元就建立的新厂房，Jody感慨万千：“这样一座工厂，在美国需要几百万美元，这可是我一生的梦想，没想到在中国就如此顺利地建立了起来......”　......

    建立了工厂，就要招收工人，。本来设备都是美国制造的，按照Jody的计划，一个工厂只需要30个工人就已经够了，但，敏的父亲却说需要60多人，并开列了一串名单。Jody很奇怪地问：“这家工厂只是我们的加工厂，为什么还要设立这么的人呢？为什么设立一个秘书还不够，办公室里要三个人，工厂为什么要建立餐厅？餐厅的三个人的薪水为什么要我们支付？为什么要聘请专职司机？......”

    敏一见Jody的问题，就知道了老美是很难理解中国的实际情况，但一方是老父亲，另一方是丈夫。于是就使出了混身解数，二方面劝说，终于将问题解决了。

    工厂投产了一个多月，敏的父亲将这个月的费用和成本传真给了美国总公司。Jody先生一看成本，原料制造成本与预算没有太多的差别，但行政费用却比预计的高出了十多倍。于是就问敏：“为什么这些行政费用会这么高呢？”　敏在国内也没有从事过实际工作，上学后就跑来美国继续读书，看了工厂的行政费用确实是太高了，于是就打电话给父亲询问。　敏的父亲听了解释说：“公司刚开业，各个方面的政府机构都要办理手续，也需要打点，所以费用就高了，但后面就会降下来”。　敏听了父亲的解释，就转告给了Jody。Jody先生听了也是半信半疑。

    ......

    过了半年，工厂的行政费用不仅没有降下来，反而越来越高，Jody先生看著自己的工厂的生产成本不仅没有降下来，反而比原来日本的供应商的价格还高，心中不免生气起来。对敏和敏的父亲也充满了疑惑。于是就对敏说：“我要亲自到中国工厂看一看，到底发生了什么问题......”　敏在这种情况下也不好说什么，只好陪著丈夫悄悄前往中国暗访。

    到了中国，敏和丈夫没有休息，直接就赶到了工厂。一进工厂大门，就看见厂内停放了二十几部汽车，Jody先生很是奇怪，问敏：“今天是中国的节日吗？”　敏摇了摇头说：“我也不清楚”。

    走进了办公室，只见一个女孩在那里看家。这女孩一见敏和Jody先生进来知道是老板到了，就连忙招呼这他们。Jody先生问：“你是谁？办公室的人都去那里了？”

    女孩说：“我是出纳，今天我值班，办公室的三人，一个人陪市领导在餐厅吃饭，一个去市政府开计划生育会议，一个市政府开反腐倡廉会议。会计被抽调去财政局的财务税收大检查小组帮忙。因为咱们公司的餐厅人员不够，质量检验的三个人现在餐厅厨房帮忙干活。所以，目前只有我在这里值班。”　Jody听了莫名其妙，也搞不明白这些人开的会是什么性质的会议，于是就问女孩：“他们去参加的会议很重要吗？”　女孩听了不知道如何回答：“我也不知道？”　敏一看忙叉开话题：“我父亲在那里？”　女孩说：“在餐厅里陪领导喝酒”。

    ......

    既然如此，Jody先生和敏就将行李放下，然后直奔公司餐厅而来。

    一进餐厅，Jody就被里面的热烈场面感染了，Jody先生以为自己误入了一个生日聚会的地方。只见餐厅里十多张桌子坐满了人，大家在热情地吃著喝著。敏的父亲一看女婿和女儿来了，忙扔下客人招呼他们，并拉著女婿的手说：“你们来怎么也不通知我一声，快来，我给你们介绍一下......”。说著就不容分说地拉著Jody先生走到一个个桌子前面介绍：“这几位是海关的领导，......这几位是商检验的领导，......这几位是国税局的领导，......这几位是扫黄办的领导，......这几位是工商局的领导，......这几位是......。”　Jody先生虽然心中充满了厌恶，但还是礼貌地和这几十个喝的醉熏熏的“领导”礼貌地握了手，然后回到了办公室。　......

    Jody先生和敏在中国住了一个星期，在这个星期里，Jody先生仔细地检查了一遍公司的帐目。然后考虑了一天后郑重宣布：“公司将在一个月内结束营业” 回到了美国，敏不敢再提什么中国工厂的事情，也不敢为自己的父亲辩解什么，毕竟自己的丈夫损失了几十万美元。 一日晚上，Jody在床上对敏说：“中国的男人很幸福，你父亲一定很受女人欢迎” 敏很是奇怪：“为什么？” Jody先生说：“因为你父亲有很多的太太”。 敏一听就火了：“你不能侮辱我父亲，我只有一个母亲” Jody先生说：“我没有追究你父亲，我知道你父亲没有从公司拿现金回家，但你父亲变相的在给自己谋取福利，变相地给他其他的太太谋取福利”　敏马上愤怒地说：“你说话要有证据，不能这样侮辱我的父亲”

    Jody先生平静地说：“我当然有证据，你没有看到你父亲在用公司的钱支付幼儿上学吗？你不是说你母亲只有你一个孩子吗？但你父亲给六个儿童上小学支付了近二十万人民币的赞助费，难道这不是证据吗？......”

    ......


“自由权利”之争

    关于“自由”与“权利”的教育在美国可是深入人心，即使是三岁的小孩，当他反抗父母的意见时都会说：“我有选择的权利”。而在每时每刻美国人的生活中都无时无刻地反映著这一现象。自由和权利成了每一个人生命中最重要的一部分。

    在生活中你不可以强迫它人接受你的意见，你也不可以强迫它人按照你的主意去做任何事情。在制定法律和规定的时候，要保护并给少数反对派留有余地，让他们有自己生活的空间。在任何人面前，你都有权利发表你的反对意见。在美国生活了这么多年，看了许多千奇百怪的事情，但最大的感受是美国人竟能在这非常自由复杂的社会中相互和平相处，相互理解，生活的自由自在，没有任何战争发生。

    Gabby先生是我银团的一个老客户，已经七十多岁了。早年经营一家生活用品连锁公司，退休后就将公司卖掉了，换回来近千万美元养老。非常不幸的是太太在数年前病逝了。退休后的美国老人很孤独，子女都有自己的事业，也不住在附近。Gabby先生就是如此的老人，没有什么事情就经常在社区做一些义工，帮助学生和小孩做一些事情。再有的一个爱好就是每周都要开著汽车找几个朋友去钓鱼，钓来的鱼自己也不会烹调，全部送给邻居们品尝。在我银团投资的数百万美元，每年在结算到利润后就会拿出一部分宴请大家并分送礼物，然后将每年得到的盈余拿出一小部分自己留做生活费，而大部分就按照自己的意愿捐赠给不同的机构。由于无聊，几乎每星期，Gabby先生都会到我银团和员工聊天，以渡过无聊的时光。

    一日，Gabby先生和几位老人又开著汽车到海边钓鱼去了。每次钓鱼，Gabby先生和他的朋友都会在出发前查询鱼讯，找到最佳的时间和地点去钓鱼。这次他们查到在靠近圣地亚哥附近的海滩会有鱼聚集，时间是夜间一点多。于是，这几位老人就在夜间十二点钟就开车前往。等到了地方，就三三两两地各自找好有利地形，将各种工具和材料准备好，开始钓鱼。

    今天Gabby先生选择的海边是个山角，背后就是陡峭的山，在这里钓鱼又避风，鱼又容易上钩。刚一来到这个地方，Gabby先生就发现在大约100多米远的地方有一位女士坐在沙滩上的礁石上在欣赏黑夜中的大海。虽然时间已经是接近凌晨，海滩上已经没有太多的人了，但仍会不时有三三两两的情侣和游人在海滩上游玩。在美国，每个人都有自己的自由，你不可以随便询问他人的行动和隐私。Gabby先生看了看远处的年轻女士就自顾自地钓鱼。

    钓鱼协会的鱼讯预报很准确，Gabby先生几乎是几分钟就能掉上一条鱼，忙的Gabby先生手忙脚乱。就在这时候，Gabby忽然发现远处的年轻女士慢慢地走向了大海，好像是要夜泳。Gabby先生看了一眼，没有过多理会她，还是自己在钓鱼。本来美国人就很神经，夜泳虽然不很安全，还是有很多人喜欢，但独自一人夜泳的还是不多。Gabby先生年纪大了经验就多了些，看著女士被大海淹没，总觉得不太对头，于是就收起了鱼杆走过去看看。Gabby先生虽然已经七十多岁了，但身体还是不错，走到女士下海的地方仔细一看，这可是不得了，年轻女士看起来根本就不会游泳，人的身体在大海的波涛中起伏翻滚，根本就不是游泳，相反更象是自杀。一看这样的情况，Gabby先生心中一惊，连忙脱去外衣跑进大海。等游到年轻女士身边时发现，果然不出所料，年轻女士是在自杀，并且已经昏迷了。遇到这样的情况Gabby先生可是当仁不让，虽然年纪大了，但仍是用足了气力将年轻女士拖回沙滩。一上了沙滩，Gabby先生不顾气喘嘘嘘自己的身体，连忙一边给急救中心打电话，一边给年轻女士做急救。还不忘给不远处的钓鱼友打电话联系，让他们过来帮忙。好在Gabby先生经验丰富，很快就将年轻女士喝下的海水挤了出来，人也有了呼吸，但奇怪的是年轻女士仍在昏迷中。没过几分钟，救护车和警车都赶来了，年轻女士被送到了医院急救。警察询问了一下情况，记录了Gabby先生的个人资料后就离开了。Gabby先生和他的朋友们又继续钓鱼了。

    过了二个多月，Gabby先生接到了一封法院的传票。Gabby先生打开一看，原来是前一段时间被他从海上救起的年轻女孩到法院控告了他。控告的理由是：“......妨碍人身自由，剥夺了她人自杀的权利，......阻碍了她人的宗教信仰......”Gabby先生看过这封法院传票之后，气的是手脚冰凉，怎么也没有能想到，自己活了七十多年，冒著危险从海上救了的人不仅不感谢他，反而到法院控告了他。

    数日后，Gabby先生依照法院传票的要求按时来到了法院，等候法院审理。Gabby先生自认为自己有绝对的道理，没有任何过错，相信任何人都会理解并同情他的行为，美国人是爱好和平，爱好自由的人，怎么能置它人生命于不顾呢？救人与危难之中应该是社会的美德。于是，Gabby先生就没有请律师辩护，心想，这样的行为怎么需要律师？明摆著的事实。

    一开庭，年轻女孩的律师就向法庭和陪审员陈述了以下的事实：“......Rita小姐小姐有一个幸福的家庭，全家人都是是山页贝教（非洲宗教的一种）的忠实信徒。Rita小姐一生地志向就是能成为这个宗教而献身。那天，Rita小姐正式承蒙教宗的召唤，选准了时间，要去升天殉教。结果，在投海殉教的时候，被Gabby先生破坏了，造成Rita小姐没能准时殉教，也不能生入天堂。Gabby先生的行为造成了Rita小姐终身的痛苦，更严重的是破坏了Rita小姐的人权和自由。严重地违反了Rita自主选择死亡的意愿。” Gabby先生一听，马上就愤怒起来：“如果Rita小姐愿意殉教，可以再次去选择死亡，我不会再救她，但希望她能选择一个没有人的地方进行。”

    律师听了说：“并不是每个人都可以能随时选择殉教的时间，对于某些人，、一生之中只能有一次机会，但你的行为已经让Rita小姐错过了这样的机会，这是不可以饶恕的罪行。况且，你在救她的时候并没有询问她本人的意愿，侵犯了Rita小姐的自由选择的权利......”

    ......

    Gabby先生一看情况不妙，远非自己想象的那样，于是，当机立断，马上就向法官提出延迟审理，要求增聘律师。法官听了Gabby先生的要求当即就同意了。

    回到家中，Gabby先生马上就给钓鱼协会中的律师朋友打个个电话，向他请求帮助。律师朋友听了也是十分气愤，对Gabby先生说：“我虽然已经退休了，但我还是很愿意帮你打这场官司，我不要你一分钱，我要为维护美国的正义去斗争。”

    又过了数日，法庭再次开庭。Gabby先生带著律师来到了法庭，一开庭，Gabby先生的律师就开始了凌厉的进攻：“各位陪审团的女士，先生们，尊敬的法官。我想述说这样一个事实，就是Gabby被控侵犯Rita小姐的人身自由的事实，当某种事实发生的时候，我想知道为什么Rita小姐不能警告他人在她为教宗风险生命的时候不需要其它人的救助，作为每一个人，我们都应该遵守一个原则，就是人的自由选择权，包括生命。但在世界上普遍的宗教信仰上都承认生命的重要，并禁止残害生命。我们承认Rita小姐信仰的自由，但她是否也在谋杀其它人的生命，因为Rita在为她的信仰奉献生命的时候却差一点儿将一位并不愿意奉献生命的无辜者拖入苦海，这就是目前已经病魔缠身的Gabby先生。”说著，律师拿出了一叠厚厚的证明和文件继续说：“这就是医生的证明。在世界上普遍的规律是在危险地时候要舍身救人，但Rita小姐所信仰的宗教现显然不是常规的宗教，当人的普通观念不能接受的时候，没有办法预见后果的时候，Rita小姐应该主动出示警告，并警示他人。这就如同我们看到街道上进行道路施工的时候，看到警告灯而不能接近的道理一样......。”

    Rita小姐的律师马上反驳说：“Rita小姐早有警示，正是因为她不希望有人能看到，才选择了那个偏僻无人的海滩，是Gabby先生无端地进入而搅乱了Rita小姐的愿望......”

    ......

    法庭上双方的辩论十分激烈，从人的自由选择的权利到海滩的公众性一直辩论了整整一天。最后经过陪审团的讨论，法官判决如下： “......

    Rita小姐控告Gabby先生妨碍自由选择生命的罪名不成立，由于Rita小姐在公众场合进行违反常识性的行为，在进行这个违反常识性的行为中没有及时警告公众，故，Gabby不承担任何法律上的责任......

    ......

    Rita小姐有权利自由选择自己的生活方式和生命，但在进行违反常识性的行动时要在隐秘的地点或自己的生活空间或物业中进行，如果在公众场合或地点中进行，必须要出示明显的警告和表示向公众说明......

    ......”


华尔街的秘密

    自1996年以来，以网络技术为代表的高科技公司成就了一批富翁，惹的世界上各位眼红。其实真正能缔造富翁的还是世界闻名的华尔街，在这里，每年会有百名以上的千万富翁诞生，是名副其实的富翁出产地。

    位于纽约的华尔街并不大，但就在这短短的小街上竟然生存著数百家可以影响世界经济的投资银行。当你走进了一间小小的不很豪华的办公室，不要看这里可能只有是十几位员工，这家名不见经传的小投资银行的资产可能超过一家中等国家的外汇储备。华尔街本身就很富有传奇性，在这里每天都会诞生更令人惊奇的故事。

    美国常春藤名校的毕业生，在毕业前的第一就业选择往往是华尔街，能进入投资银行工作的年轻人也往往是顶尖学生。在这里一个MBA的年薪起薪会在二十万美元，如果干的好，加上红利，一年收入百万美元是很正常的事情。

    在美国商业银行和投资银行是二种性质根本不同的银行。所谓商业银行几是中国大陆常见的中国银行或工商银行之类的办理百姓和工商企业储蓄，贷款及日常商业金融的银行。投资银行则与之有很大的不同，他的业务往往是协助企业上市，募集资本，证券买卖交易，企业并购收买，发行股票和债券，金融期货买卖，基金会管理和投资等业务，但商业银行所从事的业务一般是不允许办理的。但一部分贷款业务是可以进行的。商业银行和投资银行本来是不分的，但在上世纪初，美国发生经济危机，股市大崩盘，结果商业银行和投资银行被法律强制分开，以避免今后的经济危机。事实上这一法律是非常有效的，在后来近一个世纪中数次制止了经济危机和股市崩盘的发生。不过在本世纪初年，美国有通过了一项法律，允许商业银行办理部分原来投资银行办理的业务，诸如商业银行可以从事保险等业务。

    在组织形式上商业银行和投资银行也有很大的不同。商业银行大部分是采取有限股份公司制。但投资银行大部分采取的是合伙制，这种合伙制类似于大家常见的律师事务所和会计师事务所。在名称上，商业银行大都采用 Bank 这样的名字，但投资银行则很少采用这样的名字，大部分是的名字是XXX投资公司或XXX资本公司，部分投资银行的DBA名字会注明XXX投资银行。但商业习惯上大家不会称之为XXX投资公司，仍称之为XXX投资银行。正因为投资银行大多是合伙制，年轻人进入投资银行就需要自己的智慧和勤奋了，寻找客户和项目就是最重要的事情，有了好的客户和项目就等于拿到了自己的薪水。而客户能不能将数百万甚至数千万美元的金钱交给你去管理完全要看你自己的知识能力和说服力。你一旦拥有了客户，但能不能让客户投资的金钱有持续稳定地回报就是考验你能不能在华尔街站住脚的基本问题了。

    只要你有能力，能不断地让客户的投资增长，那么，新的客户就会源源不断的主动跑来，会主动地将数以千万美元交给你让你去管理。你依靠管理这些投资的佣金就会成为百万富翁，不信的话，各位可以计算一下，如果你掌握了三千万美元的投资，你收取的管理佣金为百分之一，那么你一年的佣金就有三十万美元，何况这还不算你的年薪和福利保险等收入。如果你干的很好，有了一定的经验，投资银行老板就会让你成立分行，你自己投资做合伙人，这样一来，你自己就会有也个自己的事业，成为投资银行的合伙人或董事经理人。当然，如果你能找到一个大的项目，一年之间成为千万富翁也是极为可能。但成功的关键还是你自己的能力和勤奋，不要忘记在华尔街，每年也有数以千计的美国一流人才败下阵来，一般来说，如果你能在华尔街里的投资银行做三年以上的投资顾问或投资经理人，你一定会成功，也一定会是腰缠万掼的小富翁。正是因为每个投资银行不断地增加分行和合伙人，所以，大多数的投资银行都被称为投资银团。

    在美国的各个大的投资银团中，对海外的投资经理或董事人几乎都是该国的移民，几乎每一个董事合伙人都是从最低级的工作一点一点干出来的。在数年前，华尔街几乎看不到中国人的身影，本来华尔街就是犹太人的天下。但近几年来因为大陆和台湾的经济崛起，中国人开始逐渐在华尔街展露手脚。几年下来确实也取得了很大的成绩。在华尔街站住脚成为千万富翁的也有几十位。这些华人投资银行家们控制的资产至少也有数千亿美元，远高于中国，香港和台湾三地外汇储备的总和，成为华尔街不可忽视的新兴力量。

    在美国有一个奇特的现象，但这个现象不是行业内的人是不会理解的。这就是，当你需要钱的时候，你需要数百万美元，你可能找不到银行贷款给你，即使是贷款给你，条件也十分复杂苛刻。但当你需要投资数亿美元的时候，你可能不需要一分本钱，很多投资银行会争相恐后地帮你。特别是海外投资，这种现象更是明显。其实，如果你能了解内幕，你就会觉得很合理。其原因是，当一个投资银行或基金投资一个海外项目的时候，只有1-2%的利润，投资一千万美元，利润只有10万美元，但花的时间和经历却很多，一个美国投资管理人前往海外投资国的一天的费用基本是500美元补助外加薪金，前往一个月的费用就会超过就会有数万美元，这还不算律师和会计师的费用，你看十万美元的利润扣除这些费用会有钱剩下来吗？投资管理人当然会喜欢投资大的项目。另一种原因是，投资管理人掌管的是公众的资金，而不是他自己的资金，这点和共产主义国家的企业经理很相象。只要能让资本安全，能赢利，

    利润少一点没有关系，但能减少麻烦是最重要的。所以，在美国募集资金时，你就要考虑如何使用最小的代价去尽快取得成效，考虑什么样的投资找商业银行，什么样的投资需要找投资银行，这也算是我从事多年投资银行业的一点心得。

    自从中国大陆改革开放一来，中国大陆的经济突飞猛进，这就给在美国从事金融业的华人带来了很多机会，而这种机会更促进华人投资银行家在美国金融界的发展。

    数年前，一位来自中国的先生就找到了我们银行，要求用贷款，解决中国国内的投资资金。对于这样的海外贷款，投资银行都很保守，特别是对政局不是很稳定，法律不很健全的国家。虽然中国开放很多年，但由于中国宪法并没有保护私有财产，而是明确规定社会主义。这样，对海外的大笔金融业务就有很大的影响。因为中国政府随时随地都可以用法律的名义没收他人的资本而收归国有。当然，这是制度上的问题，但他毕竟牵涉到经济。因为如此，我银行对这位先生说：“如果你能够提供中国前五名内的商业银行开出的担保信用状（SL/C），并能够得到我们指定的国际大银行背书。我们就愿意贷款给你们，并保证是低利息。”

    这位先生考虑了一会说：“我不懂什么是担保信用状，你们是否可以给我解释，我在中国的银行有关系，什么信用状都能开出来。”

    听了这位先生的话，我们都半信半疑。按照国际惯例，没有资产抵押，银行是不可能开出担保信用状，在中国仅仅凭关系就能开出担保信用状吗？但对于投资银行而言，客人几是上帝，宁信其有，不信其无，事实上我们就遇到了很多看似不可能的事情，实际在最后却实现了。于是，我们就安排了一位中国员工给他讲解，并将担保信用状的样本写给他。

    过了一个多月，这位先生给我们银团打来电话说：“关于信用状的事情，我已经与中国XX银行联系好了，他们也找了美国银行香港分行来背书担保。请你们银行提供有关文件与他们联系确认”。说完就发了一份传真过来。

    我银团的员工马上就通过专业系统与中国XX银行联系，果然确有其事。过了几天，我银团就手到了中国XX银行开出来并经过美国银行香港分行背书确认的担保信用状。经过反复确认无误。我银团在半个月就将六千万美元拨给了对方。这为来自中国的先生看了后十分高兴。过了半各月宴请我们，并悄悄对我说：“你们真有本事，六千万美元半个月就到位了，说话算话，我还真没想到，一张纸就能换回六千万美元。”

    我对他说：“我们应该感谢你啊，我也没想到你能开出这样金额的担保信用状。你很厉害。”

    没想到的是这位先生说：“开这种信用状太容易了，我过几个月再开点，很赚钱呢。不过你们很傻，我想你们赚的肯定没有我多。”

    我反问：“你怎么会赚的比我们多呢？我们是以当时金融界里伦敦金融市场上的银行之间拆借利息的基础上外加1.5%，当时伦敦的拆借利息是3.8%，我们加上1.5%就是5.3%。这是很正常的。”

    这先生笑了笑说：“看你们傻不傻，你们贷款给我的利息是5.3%。可我将钱大陆转贷出去，利息是16%。转手就赚了10%，你看是不是比你们这大银团赚的多？”

    我听了很奇怪：“这么高的利息，你怎么能贷款出去？”

    来自中国的先生说：“这就是中国，你们在美国待久了根本就不懂什么是中国国情，16%的利息算是低的，我第一次做这样的生意，都贷款给朋友了，是照顾他们，否则，我的利息是20%。”

    我听了又问：“你取得担保信用状不也要将资产抵押吗？这同样需要费用。”

    来自中国的先生说：“抵押什么，我一无所有，穷光蛋一个，那里有什么抵押，要钱没有，要人有一个。”

    我听了更奇怪：“那你怎么能让银行开出六千万美元的担保信用状？”

    来自中国的先生神秘地笑了，小声对我说：“关系，知道什么是关系吗？在中国，我的关系就值六千万美元”。说完，看了看我又说：“给你交个底，现在的中国政府官员和银行里的行长们根本就不懂什么是国际金融，他们看到我能从美国拿回来六千万美元现金，还以为我多有能力呢，我可是他们的财神爷，他们天天在求著我帮他们到美国贷款，我得拿一把，拖一拖，不能全答应。不过，我不能将这里面的秘密告诉他们，否则，我就没饭吃了......”

    ......

    1995年，我们与中国天津碳黑厂有了联系，想帮助天津碳黑厂在美国股票市场上市。当时我银团之所以看好天津碳黑厂是因为他是中国第一大的碳黑厂，而且是世界三大生产厂之一。因为环境保护的原因，世界各国对碳黑生产都有限制，但碳黑又是现代工业不可缺少的原料。这样的工厂在美国上市就会有卖点，因为他的生产可以左右世界市场价格，甚至可以左右其他产品和工业的生产和价格。在1995年，美国股市正在走上坡，当时道琼指数只不过四千多点。但多年的金融磨练，让我们都感受到了未来美国经济的美妙和前景。于是我们就反复和当时天津碳黑厂的李总经理联系，并极力促成此事，当时我们估计二千万美元的工厂，一旦在美国上市，根据当时的情况，天津碳黑厂出售一半的股份我们可以为他们募集到八千万美元，总市值可以达到一亿多美元。我银行收费9%，这样一来，也可以有一千多万美元的收入。但到了美国股市节节上升的1997年，天津碳黑厂却终止了合作，不再想在美国上市了，说是想在中国国内股市上市，让我们近二年的准备工作付之流水。

    世界上很多的事情都是很奇妙，由于和中国天津碳黑厂联系上市的事情，我们就认识了很多移民美国的大陆人士。一天，一位客户带著一位来自中国湖南的张女士找到我们，说是要和我们谈中国企业在美国上市的事情。由于当时刚刚结束和中国天津碳黑厂的合作，大家都对中国国内的变化多端而感到很灰心，于是就安排了一位刚来我银团工作的中国员工刘先生与她洽谈。

    大约谈了二个多月，有了初步结果，所有需要的资料都从中国拿来了。有了资料就可以工作了，我也把这位非常勤奋的来自中国的员工刘先生从证券部门掉到了IPO部门。张女士拿来的企业是中国的一家小企业，说起来实在没有什么可以值得称赞的地方，他只是一个为电子产品做一种配件，但这个配件在全世界只有四家工厂在生产，一家在马来西亚，三家在中国。但中国的三家工厂的产量却占了全世界的90%。看了张女士的企业资料，我银团专家们提出了一个建议，希望能将中国所有的三家工厂组合到一起集体上市，这样公司在美国上市就会有卖点。张女士听了我银团专家的建议连犹豫一下的时间都没留，马上说：“没有问题，你们告诉我怎么办，我保证能办到。”

    ......

    过了三个多月，张女士将所有中国大陆的三家工厂的资料都拿了过来，交给我银团的专家。而且还在美国注册了一家公司，准备一这家公司上市。等到了一切资料准备齐全后，我们才发现，在这家公司里，中国大陆三家工厂的股份只占百分之五十五，张女士占百分之三十五，我银团的刘先生占百分之十。对与这样的资产，我们都很奇怪，张女士直到目前还在一家制衣厂打工，每月靠一千多美元的收入维持生活，怎么会有近一千万美元的资产？再说我银团的刘先生年龄不过二十六岁，大学毕业刚工作一年的时间，也不可能会有三百万美元的资产。尽管大家都很奇怪，但这牵涉到个人隐私，大家都是将疑问藏在心里却没有问过。

    半年后，这家总资产三千万美元的中国企业在美国NASDAQ上市了。结果是原来的企业出让股份60%，募集到了一亿一千多万美元，总市值近二亿美元。当然，我银团也赢利了1600多万美元。按照惯例，IPO部门的员工拿到了总共三百万美元的奖金，刘先生虽然当时的年薪只有6万多美元，但奖金却拿到了四十多万美元。如果加上他在公司里的股份价值，当时刘先生的身价以是千万富翁。这家公司上市不久，刘先生就提出了辞职信。对于这一点，我早有估计，自己拥有了近二千万美元的财富，谁还会为别人打工呢？特别是中国人很喜欢自己做老板。

    接受了刘先生的辞职函，刘先生当面向我辞行，并邀请我共同吃饭。刘先生说：“Bill，我很感谢您对我的提拔，我很怀念这里的生活。我今天离开银团，但我很想和您聊一聊，我和张女士已经商量好了，想请您一起吃个便饭，只有我们三个人。”

    我一听，马上就爽快地答应了下来。

    ......

    一周后，我们三人坐在了位于洛杉矶市威尼斯海滩的一家法国餐厅。

    张女士首先端起了酒杯对我说：“Bill，我知道你从不喝酒，但这是我一生中最真心的祝福，请你一定要乾个这杯酒。”说著就将一杯威士忌喝了下去，然后说：“在我看到这家公司上市之前，我从没有敢相信自己会成为富翁，我一直生活在恐惧之中。”说这就哭了起来。我看著张女士不知道怎么说话，就在这时候，刘先生说：“老板，你别生气，张女士直到现在还不相信她已经拥有了这么多的钱。她有些激动，您别在意。”

    我笑了笑说：“张女士原来不是就有很多的钱吗？为什么要激动呢？”

    刘先生说：“Bill，你有所不知道，我和张女士在公司上市之前都是穷光蛋，那里有什么钱呀。要不是您让我到IPO这个部门，可能我一辈子都还在为生活发愁呢。”

    见刘先生这样说，我忙阻拦：“不要这样想，我以前也是一样，中国人聪明，只要努力一定会成功。你在银团干其他工作也会生活的很好，在美国怎么会饿死人呢？发不了大财，但可以过了中等生活”。说完，我看了一眼刘先生：“现在你已经离开银团了，不过，我有个猜测，不知道是否正确，你我想的股份是张女士送你的。”

    刘先生听了马上就承认了：“当时张女士以为这件、案子不会成功，只是抱著试试的态度来进行，我给她出了一些主意，她就给我了这些股份。”

    我听了笑了：“你很幸运，但我想知道张女士为什么这样有钱，还要到制衣厂打工每月赚一千多美元？”

    听了我的问话，张女士冷静了一下说：“Bill，你那里知道我的辛苦，我在大陆离婚了，身无分文，靠自己带来的300美元在美国生存，打了四年的衣厂工作。到公司上市之前我的银行帐户上之有三千美元的存款。能有今天，全靠您和刘先生，我给刘先生的股份完全是他自己应该得到的。”

    我听了感觉很奇怪，于是问：“你没有钱，中国三家工厂的股份怎么了你的名下？”

    刘先生听了哈哈地笑了起来：“老板，你怎么也糊涂了起来，其实我们做的全是你教的。你经常给我们讲中国大陆的法律漏洞，我们只不过是利用了一点关系，再加大陆法律漏洞制造了一个发财神话而已。”

    听刘先生这样一讲，我恍然大悟：“你们也是先和大陆工厂合资，然后利用中国大陆的法律漏洞来在美国上市？”

    张女士点了点头：“Bill，你真是很聪明，我从没想到这样能赚钱，不花一分钱，而靠搞合资，出卖共产党的企业就能当富翁。”

    我接过了话头说：“中国大陆太缺少国际金融专家，封闭了几十年，根本不知道国际上还有金融资本操作的事情，恐怕象你们这样一来操作的人一多了，中国政府就会醒悟，到那时，也就没有了你们这样的发财机会了。”

    张女士看了看我说：“中国大陆的企业领导太无知，其实这么做，开始的时候我心里也不踏实，但看著中国的好企业都被香港和台湾的骗子们拿到国外卖掉赚了大笔的财富，心里不平衡啊。反正是这样，与其让香港和台湾的骗子骗去，还不如让我们骗去，好歹我们在中国做过贡献。”

    看著张女士讲话，刘先生说：“没办法，中国就是个特殊的国家，世界上独一无二的傻瓜国家，俄国私有化了，尽管不公平，但他卖给了自己国家的百姓，便宜是自己的国民。但中国的企业家们都是傻瓜，制定政策的人更是狗屁不懂。你说一个玻璃杯，自己去国际市场上明明能买10块钱，但他就是不让去，结果让别人拿走去卖，别人卖了10块钱，结果才给中国1块钱，剩下的9块钱留在自己的口袋里。中国政府的官员还很高兴，说是为国家做贡献，招商引资了。中国几十年建立的资产，几年的时间就都让那些香港和台湾的金融骗子拿到海外股票市场上卖了，把这帮家伙养的肥肥的。结果到了现在，中国政府的经济官员还是什么也不懂，还不允许自己的国营企业到海外上市，只许他们和那些金融骗子搞合资。我看著那些在中国收购企业的香港人和台湾人就有气，你说我们不这样做，还不是让他们给骗走了......”

    ......

    大约过了一个月，刘先生给打了一个电话，告诉我他已经搬到佛罗里达州去了，他想远离洛杉矶，自己过一个自由自在的生活。

    中国啊！中国！又用人民几十年的血汗在华尔街造就了二个千万富翁。


公平交易

    当今社会都在讲公平，都在讲信息公开和信息不对称问题。在美国生活久了，我倒觉得不公平的地方很多，信息永远是不对称的。其实，你仔细想一想，你要搞明白一台电视机的价格是否合理是很困难的事情，你要研究电视机的生产成本，然后还要研究里面电子元件的成本，到最后，你还得研究矿物质的开发成本。只有这样，你才能知道这台电视机的标价是否合理。但这样的事情你又怎么能完成呢？所以大家只有听厂商的报价，你觉得合理就去买，觉得不合理你就不买。

    其实，要想绝对的信息对称很难做到，还是要将竞争引入机制中，竞争多了，生产过剩了，价格自然就降下来了，信息也就会多了，选择性就强了。而这样的情况就要求民主和自由，政府少管制，让民众自由竞争，自由发展。

    美国政府实行的是自由经济，全民民主的机制。当我听到中国还有个物价局，就感到很奇怪，我不知道这个物价局都是些什么人在工作，但总觉得这个部门的人不可能给全部商品一个合理的定价，而且产品的成本是变动的，至少运输费用会变动，原料成本会变动，物价局怎么就能知道这些变动呢？他又是如何研究出来物价的呢？其结果，物价局必然成了一个和企业勾结的官方机构，共同去欺骗百姓。

    美国政府对物价不管理，全部是自由交易。但控制物价的手段是竞争机制，自由的经济体制和产品责任体制。你的产品价高质次，自然就没有人去买，服务不好也不会有人去买，即使买回去了，发现了问题还要退回给你。你说厂商还敢不老实吗？关键的问题还是竞争和法律制度，而不是少数人搞个物价局能解决问题。

    美国的商品大部份都是可以退换的，特别是耐用品和大型商业连锁公司。但少数产品还是不能退还。这样的商品就要依靠合约来约定，美国法律承认口头合约，你在商场上购物中讲的任何话都可以当作法庭上的证据。

    在上世纪八十年代中期，日本企业大举进入美国，国际上的艺术品也被日本企业暴炒，价格窜升惊人。有个故事是，一位日本商人花了二亿美元买了一件古董，创造了当时的天价，结果到了九十年代末期，再次拍卖的时候只有一千多万美元，古董不仅没有保值，反而大跌。

    话说就在上世纪八十年代，日本企业靠著出口赚取了大量美元，一下就有很多人暴富。在物质极大丰富之后，古董就成了高级消费品。而美国正是收藏了大量古董的国家，也是古董交易最频繁的国家。于是，很多日本人就到美国搜集古董，买回家去炫耀。

    田中先生是个医生，祖居东京。随著日本经济的发展，东京的土地价格超过了美国的纽约。田中先生在东京有祖上留下来的几千坪土地，看著土地价格高涨，于是就将土地卖了出去。一下就有了数亿美元的现金收入。田中先生一看有了这么多的钱，于是就退休了，开始周游世界的生活，同时听从朋友的劝告，在全世界收集古董来进行保值。出入古董市场多了，业内人也就熟悉了这位日本新贵，多次买卖之后，田中先生也懂了很多古董的知识。古董界一旦有什么新东西出来，总会有人热心地通知他去看看，甚至送到日本他的家中请他鉴赏。

    一天，田中先生收到了一封美国古董买卖公司的来信，信中告诉他，有位美国客户想出卖一块世界上最大的玉石，他们公司已经承接了这笔生意，在洛衫矶的最好的酒店租了一个大厅，专门展览这块玉石。希望田中先生有时间能来美国看看。田中先生早就听业内人说过此事，今天一看有这样的机会，怎么能放弃呢？于是买张机票就直飞美国。到了美国，古董公司的经纪人马上就和田中先生联系上了，同时也和玉石主人联系上了。三方约定在二日后同时到展览厅见面。田中先生也是见多识广之人，见面前，先是找了很多资料，然后又让古董公司的人送来很多专家鉴定证书，自己在旅馆中研究了两天。

    到了约会的日子，古董公司派来了专车来接田中先生。一到了酒店中的展览厅，田中先生就被眼前的场景震惊了。只见硕大空旷的展览大厅中摆著一个闪闪发光的大玻璃罩，里面放著一块高一米多，长近三米的卵型大石头。在玻璃罩外边还用护栏围绕，在房间四角安置著多个监视镜头，大厅里带枪警卫紧张地注视著来客。

    古董公司的经纪人带著玉石的主人过来和田中先生见面，相互寒喧之后，田中先生小心地探听起来，。交谈中，田中先生得知这位先生原来也是位有钱人，经营著矿公司，经常到非洲，这是在非洲发现的玉石，原想个人收藏，但最近因为与太太离婚，要分割财产，所以不得不出售这块玉石。

    田中先生听了之后，仔细地看著这块大石头，心中暗自盘算著，但表面还是装出一副无所谓的样子。反倒是玉石主人有些著急。田中先生心里明白，古董这行业就是奇怪，你想买的东西很难买得到，但想卖的人又很难找到有钱的买主。象这样一块价值数千万美元的玉石，真正的买主能有几个？于是就推拖说要看更详细的资料，再说，这是块没有打开的玉石，谁知道里面是否真的是玉。

    数日后，双方开始了讨价还价，玉石的主人要价五千万美元，但田中先生只出二千万美元，双方谁也不让步，弄得经纪人左右为难。田中先生提出的理由很简单：“石头没有打开，我怎么知道这里面真的是玉？”

    这玉石业原来很有学问，在开采玉石的矿上专门有这么一批人，等到玉石开采出来时，大家就根据表面的状况喊价，完全是靠经验。你花数十万美元买的很有可能是一块什么都没有的石头，也可能是价值数千万美元的宝玉。而这块玉石就是这么一块未经打开的玉石。

    经纪人见双方争执不下，于是就提了一个建议：“田中先生将价钱提高，玉石主人同意让田中先生在玉石上切割薄片来确认。”经过经纪人的提议，田中先生和玉石主人总算达成了协议，玉石价格为三千四百万美元，但成交的条件是田中先生可以雇佣专业人员在玉石上自由寻找三个部位切割深度不超过二英寸，面积不超过十英寸的小样，进行玉石确认。

    一周后，田中先生将钱交给了产权交易保障公司，然后又请来了专业玉石专家进行切割采样，采样前，田中先生任意画了三个采样点，由玉石专家切割。等到切割之后，果然全部是玉石，而且品位极高。田中先生乐得合不拢嘴，暗自庆幸自己的英明。

    玉石运回了日本，立即引起了轰动，日本报纸也大肆宣传，日本人终于走向了世界，将世界上最大的玉石买回了日本。这样的大事件同样也引起几位日本矿产专家的注意，经过联系，得到了田中先生的恩准，几位日本玉石专家和矿产专家专门来到了田中先生的家中考察研究这块玉石。其中一位专家在研究了几天之后，忽然发现在石头的表面有几十个十分微小的斑点，如果不是用放大镜看根本就看不出来，这些斑点显示出这块石头曾发生过剧变，与普通的玉石不同。于是，这位矿产专家与田中先生商量要仔细研究。没想到田中先生很爽快，原定的几天研究变成了无限期的研究。经过几个月的研究，这位矿产专家得到了结论，这些斑点是高温造成的，但怎么也研究不出是什么物质可以让这块玉石身上有几十个以微米计算的高温剧变。又过了几个月，矿产专家没有办法研究出结果，于是就放弃了这个研究。

    玉石买回来后，田中先生就请来日本的玉石专家鉴定切割下来的样品。专家鉴定后得出的结论是：“极高品位的玉石，如果切割出售，价值将超过五亿美元。”田中一听有这么高的价值，心中十分兴奋，想了几个月，终于决定将玉石切割出售，准备将赚到的钱再去买别的古董。

    玉石送到了一位日本最好的工匠手中，经过切割才发现，玉石只是表面环绕著一层数英寸不等的玉，里面全是不值一文的石头。这就是行家常说的“金包水”。田中先生一看，气的七窍生烟，三千多万美元竟然买回来一个不值百万美元的石头。但这也没有办法，谁让自己不长眼呢？

    话说研究玉石的矿产专家听说玉石被切开了，就又找到田中先生要求研究这玉石的剧变问题。这位矿产专家天天举著放大镜研究不值多少钱的玉石。数日之后，他忽然发现，这个剧变是一个笔直的直线，如同被枪射击一样。矿产专家就是想不通这是什么原因造成的，于是就又请了其他几位专家一同研究。一天，一位学者说：“是不是激光造成的？”这位学者的一句话提醒了大家，于是矿产专家又请了激光专家来研究。激光专家一看就说，这就是激光照射的结果，不信，我可以给大家做个对比实验。

    田中先生听到了这个结论，忽然恍然大悟。于是问激光专家：“激光照射是不是可以鉴定石头里面的成份？”激光专家说：“原则上可以，但目前日本没有研究，没有对照物，如果有对照物，这样的鉴定不是什么困难的问题。”

    听了激光专家的话，田中先生马上就明白了怎么回事情，原来这是老美精心策划的一场骗局，他们早就用激光技术测定了这块石头只有表面是玉，故意要骗他上钩。既然明白了真相，田中先生也不是省油的灯，马上就找了一家美国律师事务所，要控告美国卖主和古董买卖公司。

    美国的律师事务所什么生意都敢接，什么官司都敢打。一见到大生意上门怎么能不热情？于是，就和田中先生签定了代理协议，代表田中先生控告玉石卖主和古董买卖公司。

    数月后，法庭开庭审理这件玉石欺诈案。

    一开庭，田中先生的律师就拿出了专家的鉴定和全部控告资料，控告玉石卖主和古董买卖公司蓄意欺诈，要求玉石卖主和古董买卖公司退还全部金钱并支付罚款。既然这是一宗有计划的预谋案件，玉石卖主和古董买卖公司的买卖合同当然会有利于自己。所以，在这个案件中，玉石卖主是否在买卖之前使用激光测定过玉石及是否故意误导过田中先生，成为争辩的主要焦点。田中先生出示了日本及美国专家的鉴定文件，证实这块玉石确实经过类似激光照射，而激光照射也确实可以鉴定玉石里的成分等。

    美国的法律是控方举证，田中先生举证了玉石经过激光照射。但无法证明这就是玉石卖主所为。而玉石卖主及古董买卖公司聘请的律师也就从这方面著手。辩方律师质问控方：“你有什么证据证明这是人造激光所造成的？它会不会是大自然自然现象所造成的呢？如果你能证明大自然中不可能发生类似人造激光的现象，我们辩论的基础就有了一半，你们在这个问题没有解释证明清楚之前，根本就没有办法讨论玉石的问题。更没有辩论欺诈问题的基础”。辩方的质问一下就将问题引导到自然科学上去了，而且是个复杂没有研究结果的问题。辩方律师笑眯眯地问田中先生：“你见过闪电吗？你怎么能确定埋藏了几千年的石头不会被闪电击中。”

    控方律师反问道：“那为什么这些斑点都是相同的孔矩，相同的强度？”

    辩方律师冷笑了：“你见过双胞胎吗？既然人能生双胞胎，闪电怎么就不能有双胞胎？”

    ……

    经过一年的诉讼，法院判决： “控告方没有办法证明玉石上的斑点出自人工制造，故，控方控告蓄意欺诈的罪名不能成立……”


管闲事

    老美喜欢管闲事很出名，看到不公的事情就要出面，也不顾自己的身份和地位。如果你有困难，随便找个人求助，百分之八十会有人帮助你。而且不会有任何代价。你开车在公路上出现了问题，马上就会有人停车询问你是否要帮忙，更多的人还会给警察打电话报警，帮你叫警察。如果你走在居民区，随便敲一家住宅的门要喝水或借用厕所，主人都会热情地招待你，并和你聊天，甚至将他家中的照片拿出来请你欣赏。

    美国人热情，但有些事情却很保守，法律是其生活的基本。如果你违反了法律和公德，同样也会有管闲事的老美去控告你。这样的民族很让亚洲的移民搞不明白，也分不清楚什么事情可以管，什么事情不可以管。但美国政府在民众遇到危险的时候就不鼓励百姓管闲事。例如你看到了别人被抢劫，警方的劝告是你保护好自己，只要报警并记住嫌疑犯的相貌就可以了，但你绝对不能反抗，也不要抓捕他。原因很简单，你没有接受职业训练，你的职责不是和罪犯斗争，这是警察的职责。保护好自己才是最好的选择。

    张太太是位香港移民，也是我银团的客户。丈夫开了一家食品供应公司，专门从事给加州中餐馆送菜的生意。食品公司经营了十几年，伴随著中餐馆的增多，生意十分兴隆。张太太在家闲居无事可做，就在住宅不远的地方开了一家中餐馆，也算是有个消磨时间的地方。

    餐馆开了二年，先生没有时间，所以，一直是由张太太自己管理。本来这家餐馆很小，只有七十几个座位，也不需要太多的人手，餐馆总共才六个人，所以，张太太应付起来也很轻松。张太太最大的特点是什么也不在乎，我们经常聊天，说起美国的风俗时，张太太总是撇撇嘴说：“什么美国风俗，还不都是人吗？只要是人就没有人愿意管闲事，那不是吃饱了撑的吗？”

    一日，在店里工作的一位服务生辞职不干了。张太太就通过朋友找了一位大陆湖南来的漂亮女孩来店里做服务生。按照美国的法律，工作的人要填写一张报税的表格，其中要填写你的社会安全号码。新移民来美国做生意，往往观念和思维没有改变，总是担心自己手中没有员工的资料或怕员工提供的是假资料，一旦员工出了问题，老板就找不到员工。所以，新移民的老板总是希望能留一张员工的身份证明，譬如身份证，驾驶执照或社会安全号码。

    新来的女服务生一上班，张太太就对她说：“你要给我一张你的社会安全号码的复印件，我要给你填表，帮你报税。”

    女孩听了说：“今天我忘记复印社会安全卡了。””

    张太太听了不在意地说：“我一会儿去买东西，你把社会安全卡给我，我给你复印一张。”说著走向女孩。

    女孩一见，也没有说什么，就从钱包中将社会安全卡掏出来，递给了张太太。张太太接过社会安全卡，就放进了自己的钱包中，转身走到门口招呼客人了。

    这时坐在餐桌边上吃饭的一位美国老太太叫住了女孩：“刚才你拿出去的是社会安全卡吗？”

    女孩有些吃惊，但在餐馆工作什么样的客人都有，都要笑脸相迎，于是女孩笑眯眯地回答说：“是我的社会安全卡。”

    美国老太太奇怪地看了看女孩：“是她找你要的吗？”

    女孩听了觉得美国老太太问的问题很奇怪，于是说：“她不要怎么会给她？”

    老太太看了看女孩，没有说话，自己慢慢地站了起来，走向卫生间。

    过了几分钟，老太太刚从卫生间走出来，就听见餐馆门外警笛大作，两辆警车将餐馆包围了起来。三位全副武装的警察手持武器小心翼翼地冲进餐厅。大声喊叫著：“我们是警察，不许动！”

    餐馆的人们看著这一切不知道发生了什么问题，只见刚才去卫生间的美国老太太颤悠悠地站了起来，指著张太太说：“就是她。”

    话音未落，一位警察马上就将张太太的双手别在背后，然后用手铐铐上，其他警察告诉大家，一切正常了，请大家继续吃饭。

    张太太双手被绑却不知道发生了什么事情，急得直叫：“我犯什么罪了？”

    一位警察拉著张太太就往餐厅外面走，另两位警察分别找到了美国老太太和刚来工作的湖南女孩询问情况。

    原来。刚才张太太找女孩索要社会安全卡的时候被美国老太太看到了，美国老太太在证实这件事情之后，马上就到卫生间给警察局打了报警电话，告诉警察“有人非法控制她人资料”。警察接到报警后，马上就赶了过来，这才演出了刚才的一幕。

    张太太被带到了警车后面，大叫大嚷，但警察就是不理睬她，只顾询问女孩和美国老太太。等过了半个多小时，警察询问过了，才走向警车，开始询问张太太。张太太一听是因为她拿了女孩的社会安全卡，心情放轻松了，对警察说：“我还给她好了，我是要帮助她复印，又不是偷她的资料。”

    警察看了看张太太：“对不起，你现在还给她也要逮捕你，你已经违法在先，现在还给她是因为警察来了。所以，我们还是要逮捕你。”

    张太太一听又急了：“是她同意的，又不是我抢的，我是好心。”

    警察:“你也许是好心，但你私占他人资料，已经违法。你是否是好心需要对法官去讲。”

    张太太一看情况不对，警察真的要逮捕她，忙说：“我要打电话通知家人和律师。”

    警察一听，说：“你将电话号码告诉我，我拨过去。”电话的另一边是张先生，张先生一听太太的情况，马上告诉张太太：“不要急，我马上找律师去救你。”说完又找值勤警察要了他的证章号码。

    警察很快就将张太太带到了警署。不久后，张先生和律师也赶了过来。但无论如何解释，张太太都不能被释放，警方的解释也很简单，我们已经在她的身上搜查出了别人的社会安全卡，犯罪的证据确凿，你们有任何问题可以到法庭上辩解，这里只是执行公务。无奈，张先生只好先花钱将太太保释出来。等到张太太回到家中，已经是24小时之后的事情。

    数周后，法庭开庭。经过激烈辩论，法庭宣布：“张太太违法在先，但念其并未实施任何犯罪行为，故，判罚款500美元，社区劳动100小时，以示惩戒……美国老太太表现英勇，特此表扬……”


飞来的横财

    W夫妇是来自中国南京的留学生，双方一同就读于加洲湾区的一所大学。来美一年后就生了双胞胎。大的是哥哥，小的是妹妹。转眼三年过去了，W先生也从硕士读到了博士，太太在家看孩子。W先生每天读书之余在一家中餐馆做服务生，每天赚个一百美元以补贴家用，加上奖学金每年也有近五万美元的收入。日子虽然不富裕，但还过的去。

    孩子三岁了，太太就张罗著要给孩子找个幼儿园，恰好W先生的餐馆有个常客Tom夫妇，其夫人原来是大学教师，现在二位老人年近七十，退休在家。所以，W先生就在一次Tom夫妇来餐馆就餐的时候求教于Tom太太，询问那里的幼儿园好有价廉。Tom夫妇一听，很是热心，看了W先生的双胞胎的照片很是喜欢，忙前忙后找了很多幼儿园，结果终于找到了一家。但W先生早上可以送孩子去幼儿园，但晚上因为打工就无法接孩子回家，W太太也因为找了一分工作，无法按时接孩子。面对这个问题，Tom夫妇很高兴地对W先生提出，他们夫妇可以代劳，反正二人已经退休，在家无事，有个孩子更加快乐。W先生一想，这样也是很好，就提出给二位老人一点费用，每月三百美元，由二为老人代管孩子。W太太每日晚上八点接孩子回家。Tom夫妇对于金钱坚决不要，最后双方达成协议，每月象征性地收二美元。

    一周下来，二个孩子每日早上由W先生送到幼儿园，晚上五点有Tom夫妇接到家中，在Tom家中吃过晚饭，等到八点再有孩子母亲接回家中。过了不久，二个孩子和父母吵闹不想去幼儿园了，只想到Tom爷爷和奶奶。W先生无奈，只有和Tom夫妇商量，以解决问题。恰好，Tom夫妇也有想法：“孩子英文能力不好，在幼儿园没有办法提高，不如让孩子每天到Tom家中有大学教授太太单独教授”。W先生一听自然高兴，但考虑自己尚在读书，收入不高，就面有难色：“我没有办法制服您太多的费用，幼儿园是政府的可以不花钱，但你就不同了”。Tom夫妇一听，马上说道：“你不要担心，我每月收你20美元”。如此一来，W先生自然无话可说，但心中总觉得过意不去。但还是照办了。

    话说这Tom夫妇，原有三子，均已成年，都居住在外洲。自从有了二个双胞胎孩子，每天高兴快乐的不得了。不仅每日开课授徒，还要亲自带孩子外出旅行。给孩子买衣买穿。二个孩子也和Tom夫妇亲的要命，每日爷爷，奶奶叫个不停。W先生和Tom夫妇二家也相处的很好，如同一家人一般。转眼三年又过去了，W先生学业已成，在湾区找了一个工作。但孩子却仍然要每天到Tom家中，不肯回家。六岁了的两个孩子就要上学了。Tom夫妇就带著孩子到学校，一测验智商，果然比正常孩子高出很多。Tom夫妇也非常高兴。

    一日，二个孩子回家，妹妹对W先生讲：“爸爸，今天爷爷和奶奶带我们俩看房子去了，我和哥哥一人挑了一座，好大的啊！”。W先生和太太一听，笑了：“在那里啊？”。“在爷爷家的后山上”。W先生一听，就知道小孩子不懂事在乱说。因为Tom夫妇住的山上是个高级社区，每栋房子都要在50万美元以上，虽说Tom夫妇曾经说过等孩子上学，他们要送每个孩子一栋房子，但那怎么能当真那！无非今天Tom夫妇无事，又带孩子去玩，小孩子当真了。于是逗哥哥：“你选好房子了吗？”。“当然，我选个一栋大的，有四个房间，还有游泳池。。。。。。”。W先生和太太一听都笑了。

    又过了几日，孩子回家告诉W先生夫妇说：“今天我们和爷爷，奶奶一起买家具了，过几天我们就搬到新家去了”。W先生和太太听了不觉奇怪，因为他知道美国人经常搬家。但转念一想，Tom夫妇也没有说他们要搬家啊。二人商量了一下，决定周末的时候去问一问Tom先生倒底是怎么回事。

    第二天一早，Tom先生来了电话，说等W先生和太太下班后不要回家，他去接他们夫妇一同吃饭。W先生一听满口应了下来，因为这样的事情经常发生，没有什么希奇。等到W先生一下班，Tom夫妇穿著整齐，果然带著二个孩子带公司门口等著他。W先生一看孩子也穿著的很漂亮，觉得惊奇：“你们怎么又让爷爷，奶奶给买新衣服了？”。说著跟随Tom夫妇来到一家餐馆。一进门，就见一位中年白人在等著他们。刚一落座，白人就打开一沓文件请Tom夫妇和W夫妇一同过目。W先生一看，大吃一惊。原来，这是一份财产赠送证明和公证。Tom夫妇不仅为二个孩子每人买了一栋价值60多万美元的房子，而且还给每个孩子分别建立了一个总值400万美元的基金会。看著这一切，W夫妇怎么都不敢相信自己的眼睛，不敢相信这是真的。倒是孩子天真无邪：“你看，我和哥哥没有骗你们吧”。

    目前。W夫妇还在打工，双方二人租住在孩子的家中，不过他们每月只需要向他们的孩子交一美元的房租。


[PART1]

[PART0]


谈谈胡锦涛和曾庆红

    上周末，因为事情匆忙前往中国二日。期间因为无聊，看了很多的中文报纸和杂志，也和朋友们见面聊天，谈了谈中国的未来政局和经济走向。

    今日中午，在LA公司看了看中国网站的新闻，发现有一条重要的新闻，就是中共对政府要员有了新的任命，这引起了我极大的兴趣。罗保铭先生升任中共海南省副书记，散襄军先生也进入中共天津市委任要员。

    因为家庭父辈的原因，我得以认识很多朋友。在我记忆中的小学同学和朋友中已经有很多人在中国身居高位。比我大几岁的大哥大姐们当中，我熟悉的王旭东先生（曾任中共组织部副部长）已经升任中国河北省委书记，李建国先生也已经是陕西省委书记。数年前曾带团访问美国，我在洛杉矶设家宴招待过的曲维枝大姐也已经是中国资讯营业部主管副部长了。罗保铭和散襄军先生则都是和我年纪相仿的朋友，也有著深厚的家庭渊源。

    在我的童年记忆中罗保铭先生曾在中国的内蒙古建设兵团下乡，后来进入天津师范学院读书，在数年前，我回中国的时候，他在天津任一部门主管工作，刚从中共党校学习回来，也亲眼看到他和江泽民在家中的合影照片。隐约中感到他会有所作为，并和他谈了很多中国的故事。深深地感到他有著一股现代中国人的责任和信心，只是感觉他的身体越来越消瘦。罗先生的父亲张甯先生是我父辈的朋友，当年曾在中国天津主管一个部门，因为改革开放而被人攻击，后来因为得到邓公的支援才得以将自己的愿望化为现实，成为中共改革的先锋。散襄军先生和我的年龄更为接近，也是一个有理想有抱负的年轻人，我在十年前回中国时曾到他家中作客，尽管他当时已经是中共天津共产主义青年团的市委书记，但看到的却是极为简陋的一房住宅。连卧室中的壁纸都因为贫穷而由几位好友将装饰家庭后剩余的拿来资助，结果家中的壁纸是几种不同的颜色。散先生的父亲也是我父亲的旧友，想来在中国的时候，梁斌先生的小说《红旗谱》几乎是家喻户晓。散襄军先生的母亲散国英女士更是中国新闻界的老人，一个正直的人。

    早在1996年我自美国回中国的时候，我的一位在中共国家安全部任X局局长的长辈曾对我这样讲：“......中国的问题不是没有改革派，关键的问题是时间，当你们这一代人能够在中国执政的时候，中国一定会变的更好......”。当时我听到这位长辈的话后是这样反驳他：“......如果现在的领导人不能清醒地认识到中国改革的重要性，怎么能保证它们会让愿意改革的下一代执政？谁能保证他们能执政？......”。

    近日曾接待过一些来自中国的友人，也接待过一些来自中国政府的访问团。大家在闲聊的时候都不可避免地会谈到一些中国的政局和经济问题。中共十六大后的未来走向是我们极为关心的话题。一位对中国问题极为了解的人士曾这样给我介绍：

    “......曾庆红在上海担任中共组织部长的时候是中共思想最开放的年轻干部，也为中共在组织系统这一最保守的地方开创了改革开放的先机。应该说是中共年轻干部中最具开放思想的人之一。随著江泽民先生进入北京中央政府后，很显然地限制了他的活动，他将自己的所有重点都转移到了保护江泽民和维护江泽民的工作上去了。尽管他有自己的思想，但他第一件事情要做的是不得不是维护江的地位，这是他一生中最大的败笔。但曾庆红绝对不是没有胆识的人，也绝对不是没有思想的人。江泽民先生将他调往中共组织部的目的就是为了给他的未来进行铺路，让他建立广泛的人脉，为今后持续江的路线做准备。事实上经过了几年的准备，曾庆红的各项准备工作都已经完备，早就做好了接班的准备。至于胡锦涛，很显然是个锦里藏针的人，在以目前的状况下看根本就没有发现他有任何能力和思想。但中国的事情就是这样，他是王子，一个不稳定的王子，他有思想又能如何去做？中国历史上的每一个接班人的下场是完美的？目前的胡锦涛能做的唯一一件事情就是隐瞒自己的观点。但问题是，如果没有曾庆红的存在，胡锦涛接掌中国政权后的第一件事情就是寻求稳定，中国的改革还会停留在经济上，重要的问题仍然不会得以根本性的改变。但有了曾庆红，胡锦涛就必须要进行政治改革。曾庆红已经将中国的下一代人事布局完成，他上台后不可能进行太大的变化，否则就是否定自己担任中共组织部几年的工作成绩。正因为有了曾庆红的班底，胡锦涛先生要想自己稳定在中共掌权，就必须要进行根本性的建立自己的政治班底，能对中国政治班底进行大变动的理由只有二个：‘一个是反腐败一个是政治改革’。而曾庆红能否和胡锦涛为了中国未来的利益团结一致就是一个很重要的关键。曾庆红是否可以牺牲自己的利益维护胡锦涛的利益，并促使胡锦涛走向政治改革的道路也是关系中国未来的关键......”。

    尽管我不是很了解中国的政治，但我很同意这位中国朋友的分析和意见，我在数年前分别见过胡锦涛和曾庆红，当时胡锦涛先生还是一位地方省的主管官员。在与胡先生见面结束后，他安排司机送我回宾馆，临别时他说：“中国的开放离不开美国，美国有很多东西值得中国借鉴”。在路上，我曾询问他司机对胡锦涛的看法，这位司机很坦白地对我说：“胡先生的思想很开放，你千万不要看他目前的讲话很保守，这是中国的国情”。

    很凑巧的是，在我一次回北京的时候，经老朋友介绍也有一次和曾庆红先生见面，曾先生讲过一句话给我留下了很深的印象：“我们为什么要反对美国，学习都来不及，为什么要反对？”在几次与朋友们交谈中都对曾先生的思想开放和能力留下了很深的印象，但大家同样为他为维护某人的利益而放弃自己的理想而痛心。

    中共的十六大很快就要召开了，中共的未来人事和经济布局也要展开了。我很希望中共的年轻一代能带著自己的理想去执掌政权，让中国的未来充满希望。不要为了自己的利益而牺牲国家的利益，更不要为了自己的利益而阻碍别人的前进。我还曾清楚的记得，在1991年的时候，我一位当时在中国某地担任县长的小学同学曾对我说：“我知道中国必须要改变，但我目前要忍耐，只有我能执掌权利的时候，我就会用我的权利改变中国”。今天，我在这里衷心地希望我童年的朋友不要忘记你们当年的诺言，我知道你们已经在中国执掌了权利，现在的中国需要你们的声音，现在的中国需要你们的行动，为了中国的未来，请你们不要放弃你们年轻时的理想和诺言。

    中国已经到了非改不可的地步了，经济的成长已经将政治改革推向了悬崖......。中国的改变是历史的脚步，是任何人都不能阻挡的历史潮流。我忠心地希望中共年轻的改革者能团结一致，不去追求什么名利和地位，能将中国人民的利益始终放在首位。这是政治家的第一要素。你们的行动将会在中国历史留下不朽的篇章。

    就在我即将完成这文的时候，我看了看文学城的贴文，其中有一篇注明“蟋蟀”的文章让我感到了悲哀，在这“蟋蟀”的文章中将我的文章归类为攻击中国政府，颠覆社会主义，颠覆中国的“反革命”组织。并声称要到中共国家安全局告发，我对这类生活在西方资本主义国家，接受西方文明的华人是十分不耻的。当我看到这样的文章时，我知道中国改革的路还很长，连在西方资本主义国家生活享受西方物质文明和言论自由的中国年轻人都要封杀自己祖国的言论自由和人民的权利，更何况在中国还有一

    批反对改革的既得利益者。我为中国的未来担忧。

    爱国就应该直陈中国的问题，掩盖任何问题都不是真正的爱国者。只有让中国的执政者看到问题，接受问题才能会对中国有利。口号式的爱国主义只能反映某些人的虚伪和投机，这绝对不是真正爱国者的行为。

    尽管我已经不是中国公民，但我爱中国，我爱我的民族。我希望我的故国能富强，中国人民能有美好的明天。我忠心地希望中共的未来执政者能团结起来，不要再为了权利去内耗，全心全意地领导中国前进，让中国的未来更民主，更自由，更美好。


谁是北京奥运的获利者

    中国投入奥运会的资金是奥运会有史以来最大的一笔。如果以目前中国外汇储备计算，总量大约相当于中国外汇储备的五分之一。即使是按照每年分段投资，他也占中国外汇储备的三十分之一。这是多么庞大的投资，我不知道世界上还会有那个国家为了一场数天的游戏而愿意投资这么大的金额。

    我想用经济上的数学模型来横向比拟一下中国投资奥运会的收益可能会更有说明的意义。一切都是假设，但资料来源于中国政府的官方资料。

    1． 投资。

    中国距离奥运会还有7年，总投资为350亿美元。我们按照直线投资计算一下。每年就要投资50亿美元。

    A． 如果以中国银行外汇贷款利息7%计算，7年投资复利计算下来，到奥运会开幕的时候，总成本应该是463亿美元。其中有113亿美元的利息支出。

    B． 如果该资金投入当企业中运营，以企业平均年收益12%计算，到奥运会开幕的时候，总成本应该是565亿美元。其中有215亿美元的毛利润收入。

    换言之，如果中国能将奥运会的投资转入二种不同的方式投资，它可以分别得到以下的回报。

    贷款的毛利润是：113亿美元。

    投资的毛利润是：215亿美元。

    有了这样横向的资料，我们就要知道并了解奥运会是否有如此之高的回报，中国主办奥运会是不是会赚钱。

    2． 奥运会的投资回报预测。

    A．有一个在目前经常出现的预测，就是中国申办奥运会会使中国国民经济每年可以增长零点三个百分点。我不清楚这些资料是从那里来的，但我可以肯定地说他不准确。甚至可以说是谎言。

    根据国际上通行的规则，一美元的固定资产投资大约会有48美分转化为消费。如果以这个比例来计算，中国每年投资50亿美元的固定资产投资，必然会有24亿美元转化为消费，流通到生活之中。而一美元的固定资产也可以带动1.4美元的周边产业，。目前中国的国民产值是一万亿美元。百分之零点三就30亿。大家可以计算一下，50亿美元的投资可以为中国增加30亿美元的新增产值吗？如果有这么高的效率，中国政府还需要招商引资吗？我相信全世界的资本都会争相恐后地跑到中国。

    B．有人预测，中国在今后每年会有100万人到中国旅游，且不说目前到中国去旅游的人数有多少，就是算每年又新增加了100万人到了中国，每人在中国消费二千美元，总金额不过是二十亿美元，扣除成本还剩下多少？以平均利润为20%计算，毛利润不过为四亿美元。7年总量不过14亿美元。

    C．又有人预测，北京市将因为申办奥运会而增加150万个工作岗位，我实在不知道这150万就业机会怎么计算出来的，如果把在举办奥运会这几天的临时就业计算在内，可能会有这样的可能，但就业几天能算做就业吗？如果将这350亿美元投资在生产上我相信也许会产生150万的就业机会。按照一般的规律，投资15万美元就可以制造一个就业机会。即使按照中国目前的发展水平，以5万美元计算，350亿美元的投资，只能制造70万个就业机会。我不知道在那一个国家可以有投资350亿美元就可以制造150万个就业机会这样的经济奇&#36857;，如果按照这样的计算，中国政府不应该再为国民的失业发愁，以目前的中国的资产投资，完全可以安排世界上全部的人员就业。

    D．又有人说，国际企业可以赞助2/3的奥运会费用，我很奇怪这样的论调。按照常规计算，奥运会的广告赞助和电视转播费用等收入大约可以收到80亿美元，如果扣除成本，估计可以有50%的利润。也就是有40亿美元的毛利润。但这些利润能和350亿美元的利息相比吗？

    3． 经济比较。

    在以我个人的计算下，我看不出北京举办奥运会的利润会在那里？也许会有人举出这样和那样的例子和假设，但我可以说，如果中国北京能在举办奥运会时将投资的350 亿美元的利息收回来已经就很不错了。在我的数位模型类比中，中国举办奥运会的收入应该在90亿美元到110亿之间。相较投资在其他工业的收益不是很好。能保证不亏损已经是很不容易的事情了。我不知道有谁能计算出中国举办奥运会可以有113亿到215亿美元收入，超过中国投资350亿美元投资的利息支出或经营收入。

    大家也许会问，为什么其他国家会因为举办奥运会赢利？但你们可以看一看，洛杉矶举办奥运会的投资成本是十几亿美元，赢利三十亿美元。汉城奥运会的投资是三十多亿美元，回收是四十多亿美元。但中国投资奥运会是350亿美元，仅仅利息一项就要113 亿美元，你说能收得回来吗？

    政治决定经济，这就是中国的现状。当一个人要脸面的时候就要花钱去买衣服。但中国人真的就富裕到了这样的程度？当每个国民收入只有800美元的时候就要让每个人在每年中掏4.5美元去举办一个运动会？这4.5美元可占中国人的国民收入的千分之五点六。你们是否可知道中国国民的教育经费占国民收入的多少？每人平均才不到30美元。为什么我们不能用这点有限的财力去为中国的未来做更多的事情？中国人民就因为举办了奥运会就能成为世界强国了吗？韩国举办了奥运会，他成为世界强国了吗？泡沫经济就避免了吗？中国人因为举办这次奥运会就有了面子吗？台湾就能收回来了吗？

    我相信中国百姓的欢呼是发自内心，但民族主义能让中国富强吗？我们是不是可以站在另一个角度上看这此申奥。我们等能得到什么？我们有会失去什么？经济上我们是不是有利益？政治上的一时欢愉能否给中国人民带来实际的利益？国际企业会因为中国举办奥运会就能大笔投资中国吗？韩国举办过奥运会，国际企业有多少因为这个理由就将企业投资到了韩国？商人就是商人，没有利益就不会投资。你会因为非洲的乌干达因为举办了奥运会就将你的金钱盲目地投资到那里去吗？

    我不想参与更多的中国政治，但我不禁要问：我们申奥并举办奥运会的目的是什么？我们能达到的目的是什么？中国百姓能得到什么？是虚荣还是利益？当我们看到官员们高兴地走向主席台的时候，我们是否会意识到中国百姓们失去的利益太多了？


中共不亡，天理难容

    大纪元编者按：转载此文无意诋毁中国，只为揭示真实情况，揭露中共真正亡国的愚民政策，“先民族之忧而忧”。

    到美东参加一个小型会议，遇到四位在那里学习的大陆银行官员。晚上无事，大家就在一家小咖啡店聊天。这四位三十多岁的客人据介绍都是大陆某银行的处级官员，被委派到美国学习进修，为期半年。我原本计划与他们谈三个小时，然后当晚飞回洛杉矶，但没想到，我们之间发生了激烈的争论，特别是对我关于人民币贬值及批评大陆经济问题的文章提出了尖锐的不同看法。结果我只好更换飞机的航班，辩论从晚上五时一直争论到了夜间十一时，无奈之余才依依不舍告别离去。

    中共“两会”结束不久，就有朋友给我送来五本中共出版的“两会文件汇编”，闲来无事就翻开看看。一天，看到了一篇中共总理朱容基先生在3月15日答记者问。朱熔基先生指出：“在2002年国家财政赤字预算为3,098亿元，占GDP的3%。国债余额累积数字达到25,600亿元，相当于GDP的18%，这个指标是在合理的，安全的范围之内，符合国际安全标准线”。看过之后感到有些疑虑，总是觉得数据有些问题。于是就翻书找有关这个数据的文章，结果在朱熔基先生做的《政府工作报告》中找到了数据，按照这个《政府工作报告》，国内生产总值是95933亿元，那么国债占GDP的比重就是26.7%。如果按照朱容基先生对记者讲的话，中国的财政赤字尚在可以控制的范围之内；但如果按照朱先生所作的政府报告里面的数据看，中国政府的财政数据已经超越了国际警戒线。两个数据相差9%，超过了中国一年的GDP增长率。这真是让我遇到了难题，我很难理解中国政府是如何计算这个数据，哪一个是真实的数据？如果记者会上是真实的数据，那么《政府工作报告》中的数据就是欺骗，这个面向人民汇报的数据怎么会是假的呢？这可是严重地违反了中国的法律，其严重性不言而喻。如果记者会上的数据是假的，这里面的问题就更大了，一个大国的堂堂总理对世界公布的数据竟然有如此出入，而全国的经济学家还以此说明政府举债合理，蒙骗国民。对此，我已经不想再说什么，难道中国政府真的连羞耻都不顾，对世界和国人公然说谎，这样的政府如何治理和说服已经是谎言王国的中国百姓讲道德，如何要求百姓遵守法纪？

    数月前，我写了一系列关于中国加入WTO的评论文章，其中一篇特别强调了WTO之后中国的金融风险问题，而正是这个问题引发了国内数位经济学家的反驳。来美国进修的四位中国银行官员在与我聊天的时候也特别谈到了这个问题，相互争论的也是中国国有银行的问题。坦率地讲，尽管我已经背上了反对中国加入WTO的骂名，但我仍坚持我的看法。对于中国的金融前景，我一直感到万分的担心。但可怕的是，事实已经让我的忧虑更加沉重。我甚至想为中国痛哭。

    我写文章本不想引用太多的数据，我一直反对将经济文章写成百姓看不懂的“贵族文章”，但今天，我又不得不列出一些数据来说明问题。与来美进修的四位中国银行官员的辩论让我感到震惊，我从来都不会藐视任何读书的人，更不会藐视在官场中讨饭吃的精英。但我在辩论之后却为这些精英们悲哀，更为中国的百姓悲哀。一个不能正视自己问题的精英团队怎么能治理好国家？一个盲目自大的民族怎么能进步？一个绞尽脑汁要掩盖问题的政府能给人民带来幸福吗？是我敌视中国还是中共敌视自己的人民，我想我需要用数据来讲话，让我们的国人自己去看看中共官方自己公布的数据，然后再做一个分析，看看谁在欺骗？

    根据中共官方公布的资料：1997年政府财政赤字是582.15亿人民币，1998年政府财政赤字是922.23亿人民币，1999年政府财政赤字是1,743.59亿人民币，到了2002年政府财政赤字将高达3,098亿人民币。在这短短的五年中，中共政府的财政赤字翻了两番半。想当年邓公改革开放之初提出的GDP翻两番竟然用了二十年，而中共中央政府财政赤字超额翻了两番半仅用了五年时间，国债年增长率高达45%。而相对于GDP年增长率，按照官方的说法也不过是7%，由此可见中共之魄力和胆量，更显示出其世界少见的英雄气概。国债余额累计到了25,600亿元，相当于中国每个国民平均负债2,000元人民币，换个方式计算就是中国一个三口之家平均负债6,000人民币。各位看了这个数据之后是否可以计算一下，你个人的财产有多少？你的家庭财产有多少？再算一下广大贫困的农民家庭的财产有多少？然后你再想一想，你是否会后怕？。

    看过这个数据，再让我们看看一些和百姓生活没有直接联系的数据，2002年3月24日，中国人民银行行长戴相龙宣布：“国有商业银行去年底不良贷款比例为25.37%”我们暂时不去研究这个数据包含了多少水分，我们仅仅按照官方公布的数据计算，国有商业银行的呆坏帐的总额高达22,898亿元。在这里，我们不讨论银行的体制和经营问题，仅仅讨论的是这部分坏帐如何处理？是否需要百姓来负担，也就是说是否需要政府来承担。在中国，银行是国有银行，它能破产吗？政府会让它破产吗？如果国有银行破产，中国百姓会怎么样？当你辛辛苦苦积攒的钱一夜消失的时候，你还会讲道德，讲法纪吗？既然银行不会破产，那么这些坏帐就必然成为政府的负债，也就说，百姓要承担这笔坏帐，平均到了每个国民的身上就又增加了1760元人民币，一个三口之家的负债就又增加了5,280元人民币。看到这里，各位不要急，在这笔债务之外，银行已经进行了资产“剥离”，已经将15,688亿人民币的坏帐“剥离”到了四家资产管理公司。可惜的是，这四家资产管理公司很无能，截止到2001年底，只收回1,360亿元，也就是说，还有14,328亿元没有收回。我们再次抛开资产“剥离”这个自欺欺人的骗局，我想问的是，当百姓将自己的金钱送到银行储蓄的时候，百姓会因为银行资产被“剥离”而去找“资产管理公司”公司要钱去吗？你会因为银行坏帐就放弃自己的存款吗？尽管银行将坏帐“剥离”，但百姓的钱能不还吗？坏资产“剥离”了，银行的帐面也好看了，但损失没有减少。只不过换了名目，好听了许多。如果计算这一部分被“剥离”的坏帐，我想各位又要多背负上一点债务，也不多，每个国民只有1,100元，一个三口之家只增加了3,300元的债务。到了现在各位再算一算您每个人有多少债务？中国每个国民平均是4,860元人民币，一个三口之家的债务是14,580元人民币。您是否可以再算一下您的个人财产是多少？衡量一下您的净资产是多少？各位不要急，您现在算的只是今年的状况，按照中国政府公布的国债增长率，也许明年您的债务又增加了25%，或许是45%。

    算了明帐，再给各位算暗帐。根据中共中央政府公布的数据，2001年总共筹集发放了社会保障金3,000亿元人民币。值得各位注意的是，这个数据并不是包含了全体国民，而是主要城市的居民。现实的情况是，中国政府并没有一定的社会保障基金，而是“现买现卖”，稳定的社会保障基金几乎是零。而目前的中国是十二个人养活一个人，在未来的十年后是八个人养活一个人，到了二十年后将是三个人养活一个人。换句话说，你如果想养活这个政府和你的父母，你就要将你的工资收入的一半纳税，这样高的税收可行吗？中国还会有企业存在吗？“世界工厂”还会存在吗？哪个傻瓜企业家会将工厂设立在如此高税收的国家里？如果要想考虑到未来的安定和人民的生活，中央政府就要筹集这笔“社会保障基金”，那么诸位国人就要再承担负债大约80,000亿人民币，也就是说每位国民又要增加负债6,154元人民币，每个三口之家增加负债18,462元人民币。看到了这样的事情您可不要怪别人，谁让你已经将钱都花掉了呢？以前没有储蓄，怎么能怪别人呢？我劝各位看到这里还不要心惊，根据中共公布的资料，未登记的外债及地方各级政府的债务及“白条”尚有60,000亿人民币。这样一来，您个人的债务就又增加了4,615元人民币。三口之家又增加了13,845元人民币。

    各位读者，您现在可以算一下您总共要承担的债务是多少？希望没吓著您，不多，才15,449元人民币，一个三口之家也不过是46,347元人民币。相对于暴富的新兴权贵和每天上网络游戏，吃山珍海味的白领而言根本不算什么，但各位想过中国数亿几近赤贫的农民了吗？他们需要多少年才能积累四万六千多元的家产？靠抢劫吗？

    算过了负债，再让我们算一下您的国有资产。我们同样还是依照中共政府公布的数据计算，根据2001年中国统计年鉴数据：中国共有国有及非国有企业16.2885万户。企业拥有的资产总额为12.6211亿元人民币，负债9.3271万亿人民币。负债率高达73.9%，净资产3.294万亿人民币。值得各位注意的是，这里还包括了集体企业，私人企业，合资企业及外商独资企业。如果扣除高效率的私人企业和“三资”企业，如果我再按照中共官方承认的比例扣除统计资料中的虚假水分，我陈列的数据就更可想而知。即使是按照这个官方数据来分配，每个国民的平均国有资产也只有2,534元人民币，每个三口之家拥有国有资产7,602元人民币。

    有了这个数据，我们再看看外汇储备。2002年1月，中国人民银行行长戴相龙先生说：“中国的外汇储备2001年底已经达到2,122亿美元，外债余额是1,740.1亿美元”。换句话说就是外汇净额是382亿美元。合人民币3,170亿元人民币。按照这个数据，中国国民的每人国有资产就可以增加244元人民币，一个三口之家也可以增加732元人民币。

    数据都出来了，按照上面的数据统计，相信各位都已经计算出了您的财产和负债。您拥有的国有资产总数是2,778元人民币，三口之家总共拥有8,334元人民币的国有资产。不过可惜的是您需要承担的债务则是15,449元人民币。国有资产不仅拿不到，你还需要在你个人的资产中要拿出7,115元人民币，换言之，每个三口之家的净负债是21,345元人民币。两万一千人民币对于一个美国人而言不过是一个月的薪水，但在中国，这可能是一个农民家庭一生的积蓄。

    我再告诉各位美国的情况，美国号称是世界最大的债务国，总共发行了国债55,138亿美元，人均负债15,316美元。我们暂不去计算庞大的美国联邦社会保障基金，仅这个社会保障基金的一年盈余就已经超过了3,600亿美元。而美国家庭的私人财富则是41.42万亿美元，平均一个家庭的财产40.214万美元，人均个人财富11.834万美元。而美国平均家庭年收入（税前）也高达7.176万美元。按照这些数据来比较中美两国人民之间的债务，我相信各位都会很清楚谁应该是最大的债务国。按照工资收入计算，美国人承担的债务只是其4.8个月的工资收入，但在中国，每个中国国民承担的债务则是其26.5个月的工资收入。各位看到这里觉得可怕吗？还会自豪地称中国是“伟大的强国”吗？

    在数月前的一篇文章中，我指出了金融将是中国最危险的行业，我真心地希望中共能认清形势，制定出一个切实可行的方案，改变目前的金融局面。可惜的是，就在最近，中共政府竟然制定了一个国有银行上市的计划，企图依靠上市募集资本来改变国有银行的现状，将自己的问题再次转嫁到百姓身上，这种不思改进，只想投机的做法再次显示了中共的本来面目。在这个问题上，大陆的经济学家们也盲目乐观，似乎找到了一个解决中国金融问题的最好办法，这些经济精英根本就无视国情，更有人写了数篇长篇大论举出了吓唬人的数据来论证。我不知道这些经济精英们是如何思考的，但我们只要计算一下大陆的私人资本存量和国有银行消化坏帐的金额比例就可以知道，中国大陆根本就没有能力在短期内解决金融坏帐问题，银行上市只能加速大陆股票市场的崩溃。目前，大陆国有股份流通减持就已经吃尽了全国私人资本，让整个股票市场大幅下跌，难道还能承受国有银行的敛财吗？中国股票市场资本总量只有8,000亿人民币左右，而中国四家国有银行为达到巴塞尔协议要求的资本充足率8%，就需要在股票市场募集3,000亿人民币。这样的资本几乎是目前全中国股票市场总额的五分之二。试问各位精英，中国能承受得了吗？如果达到西方银行业的资本充足率12%，就要在股票市场上募集7,000亿人民币，几乎相当于目前中国股票市场资本总量。各位读者，你们觉得可能吗？中国百姓有这些钱吗？更可笑的是竟然有人提出海外上市，特别是香港上市。不错，香港股票市场已经成为世界十大股票市场，总市值6,061亿美元，合人民币五万亿。但大陆的经济精英们是否考虑过，一旦香港股市在一年内增发六分之一的资本，香港股票市场会怎么样？你们是否想让本来就一蹶不振的香港股票市场彻底死亡？当你们拿著资本充足率只有国际标准一半的国有银行到海外市场上市的时候，你们还梦想著如同欺骗国内百姓一样欺骗海外股民吗？难道世界上还会有第二个AA会计事物所帮你做假吗？

    作为生意人，我最讨厌的就是面子。我在一篇文章中曾说过：“当别人要求你给他面子的时候，一定是他有求于你；你得到了面子，但你损失的是金钱和财富。如果对方也给你面子，那么他就不会需要你给他面子”。中国人的劣根性之一就是面子，中共数次宣布人民币不贬值，自认为自己封闭的体系抵挡了国际金融风暴，自以为自己已经强大到了可以与世界强国抗衡的地步。中国加入WTO，为了显示自己的坚定态度，更是无原则地放弃自己国民的利益。在银行开放的程度上不仅不保护自己民族的银行，反而对海外虎视眈眈的国际银行门户大开。相反对私营银行却以种种理由百般刁难，不放半步。这种宁与外贼，不给家奴的心态实在令人发指。难道海外银行不是私人的吗？

    而在金融体系及治理金融问题上，中共更是面子第一，想尽办法掩盖问题，根本就不顾中国之未来。中国金融问题存之已久，庞大的金额只能依靠私营银行的发展来逐步取代国有银行，让长期的，温和的通货膨胀，货币贬值政策及稳定的经济增长来消除坏帐，让国有银行逐步恢复元气。也许有人痛恨俄国的“休克疗法”，但在中国的金融问题上已经没有比“休克疗法”更有效的办法来解决，中国这样的金融、银行体系还不需要休克吗？中共已经治理金融问题十多年，非但没有解决问题，情形反而更加恶化，难道最终还要靠百姓掏钱养活，让他们继续将血汗钱送进这个无底洞吗？这就如同中共朱容基先生提出的“国有企业三年解困”一样，三年中，三千亿人民币打了水漂，国有企业之困不但没有解决反而更加严重。中国的金融问题如果再不痛下决心，能相信未来的中国不走向衰落吗？阿根廷人民在经历困难的时候还能跳探戈，当中国未来遭遇困难的时候中华民族会是什么？动乱还是杀戮？

    中共政府一直在强调“稳定”，什么是稳定？中国人民的未来不需要稳定了吗？短视的行为能给未来带来稳定吗？一个连自己的疮疤都不敢正视的民族还有希望吗？一个浸透著腐朽，沉浸在旧日的梦想中的民族还能发展吗？一个虚妄自大而又无知的民族还会有前途吗？这样一个自上到下都充满了虚伪，充满了谎言，充满了欺诈的自欺欺人的国家还能生存在这个世界上吗？中华民族真是个聪明的民族吗？让我们牢记胡适先生的一句名言。

    中国不亡，天理难容！


积极扩张财政政策—中国经济崩溃的导火索

    一位“海归”到大陆政府担任司局级官员的朋友曾对我说：“你写的文章越来越激烈，大陆政府很难接受，你不如将文字缓和，同样可以达到写作文章的目的。你的文章在国内政府和经济界很流行，几乎没有人不看，你何必要将自己搞得象一个“反共”分子？”

    听了这位朋友的话，我深思了很久。我曾讲过，在海外能批评大陆的人几乎都是对大陆怀有强烈的感情。是非常关心中国前途的人。我从不否认在海外有相当大的一批人对中国事务不闻不问，这些人早已经与中国划清界限，因为他们已经不再承认自己是中国人。我不知道自己属于哪种人，但在我的内心却一直有著一种深深的中国情结。这个情结让我时而兴奋，时而悲伤，而当我看到中国经济社会中发生的一些事情，又让我不得不愤怒。

    在每周六北京时间21:00定期举办的网络语音演讲会中，有朋友曾问我：“你一直批判朱熔基的经济政策，一直是中国崩溃论的支持者，你的根据是什么？”

    中国经济问题一直是个令世人困惑的事情，表面上看，一方面是不可否认的高速增长，另一方面则是令人震惊的重重问题。在胡耀邦，赵紫阳时代，中共曾花费了很大的力量进行政治与经济改革，并致力于分散权利，地方政府自主权空前地膨胀。这个现象为中国未来的经济发展和政治改革创造了一个非常良好的环境。但在1989年之后，中共在江泽民，朱熔基执政后，却开始了一个令人失望的“稳定”发展政策。用中共的话来讲，这就是：“似右而实左”的积极扩张财政政策。

    积极扩张的财政政策实际上是凯恩思经济理论的延伸。但这个理论在大陆的施行却给中国经济发展带来了巨大的灾难。凯恩思理论是建立在私人所有的社会制度上，只有在这个社会基础之上，才能达到他所要求的目的。中共在实行这个经济理论的时候，根本就没有考虑这个理论的实施基础，只是企图利用扩张的财政政策来拉动经济增长，掩盖日益突出的社会矛盾和经济与体制上的矛盾。

    在中国，尽管我们看到了今天的私人经济已经占到了社会经济总量的百分之七十以上，但中国实行的扩张经济政策的实施却依然是支持和扶持日益衰败的国有经济，大量的政府投资和资金仍在支持著这些低效率，甚至是没有效率的国有企业。数年前，当我断言朱熔基先生“国营企业三年解困”必将失败的时候，我曾建议将三千亿人民币解困资金转为建立中国的社会保障基金。但作为海外小商人的建议毕竟是人轻言微，更被人斥为俄国式的休克疗法，对中国政府别有用心，甚至被人怀疑是具有美国政府特别身份，专门干涉破坏中国经济发展和稳定（而有关部门还专门开会调查研究本人的身份问题和行为目的，造成了诸多的笑话）。到了后来，中共政府浪费了三千亿人民币不但没有解国有企业的困境，而更大的问题是错过了发展社会保障基金的最后时机（有关社会保障基金的问题请看下篇文章：社会保障机制——压垮中共的最后一棵稻草），同时，数年来，倾向于扶持没落的国有经济的积极扩张政策不但没有让社会稳定，相反压制了私人经济的发展，更为中国金融界创造了一个四万亿人民币的巨大亏损黑洞。这就是国有银行的巨大坏帐问题产生的根源。数日前，中国人民银行公布了一些统计数据：“2002年境内金融机构不良贷款额比上年减少951亿元，不良贷款率下降4.5个百分点；金融机构人民币帐面盈利达385亿元，比上年增加245亿元，经营效益显著提高”。这个统计数据说明了什么问题呢？我们从这个自我涂粉，表示进步的报道中能看到些什么呢？一，根据上述数据的推算，中国金融坏帐高达四万亿人民币。四万亿人民币是个什么概念呢，这就是相当于每个中国国民要承担三千元人民币的坏帐损失。而目前中国民间储蓄的总数不过是八万亿人民币。这就是经济高速增长背后所掩盖的真相，这也是中国人民银行再一次煽了自己政府一个耳光，从侧面说明了中国金融坏帐比例远高于中共政府自己承认的只占25％的比例。二。中国金融界在形式大好，经济高速增长的2002年所消除的金融坏帐也不过是951亿人民币。如果按照这个速度，先设立一个荒唐而又不可能实现的假设，这就是在未来数十年中，中国金融不再增加新的坏帐。中国金融界要想靠自身发展消灭坏帐也需要四十多年。十年经济高速增长的代价就是要让近两代人去消化中国国有银行的坏帐，这是一件多么悲哀的事情啊。而本人曾在两年前的一篇文章谈到希望中国金融界能够靠经济发展总量上的增长来消除坏帐，国内的友人说我天真，从今天中国人民银行公布的数据上看，我的想法实在是太天真。事实上，根据中国各个方面公布的数据计算，2002年，中国国有银行新增贷款中的坏帐比例又高达30％以上，旧病未去，又加新病。

    根据中国政府官方公布的统计数据：中国政府在去年的财政收入是一万七千亿人民币，GDP是十万亿人民币。增发的国债是六千亿，中国国债总额三万二千亿人民币。折合每个国民承担2,500元人民币。如果我们能详细地分析一下这些数据中的问题，我们或许可以看到积极扩张财政政策的未来走势和结果，我们也许会看到未来中国经济是否会崩溃？

    在1995年时，国债的还本与利息支付总额为499亿人民币，相当于新举债务的42.5％；到了1998年，国债的还本与利息支付总额急剧增加为2353亿人民币，相当于新举债务的70％。在1989年时，只有少于3％的政府财政收入用来支付国债的还本与利息，但是到了1998年时，该数字已经高达24％。根据本人的初步估计，中共政府在1992年支付52亿人民币的政府公债利息，到了1999年时已经高达830亿人民币，在七年之中上升了16倍。更可怕的是，2003年中国国债发行额占中央财政支出的比重已经超过80％。还本付息额占中央财政本级收入的比重也已经从1989年的8.8％增长到了今年的百分之六十以上。因此，中共政府已经到了无法继续以债养债的地步。而且，一旦债券投资人担心中央政府无法偿还债务，或中国发生任何政治上和社会上的的动荡，他们会立刻要求更高的公债利率，这将使政府债务问题更加恶化，进而产生恶性循环的灾难性后果。在另一层面上，根据官方公布的数据，中共的扩张性财政政策为1998年的经济增长增加1.5％，1999年为2.0％，2000年为1.7％。这些公债总共为6480亿人民币，几乎相当于1998年中央政府总支出的两倍。这种指数型的恶性增长尽管创造了今天的表面化的经济高速增长，但却埋下了中国社会整体经济崩溃的种子。从实际效果看，中国原本计划2002年全年发行国债总计人民币5,930亿元，这是一个创纪录的高水平，但目前仍有高达人民币910亿元的国债尚未出售。北京的中国人民银行今年已经七、八次进入国债市场公开操作，总共回购一千亿人民币的国债，试图拉抬国债，吸引中国民间购买国债，但国债价格仍然在下跌，甚至跌破票面价值。出现数年来少有的新局面。

    我们再看看地方债务问题，地方债务包括县乡村各级政府和组织所欠下的债务。2001年5月的《中国新闻周刊》通过采访调查，认为目前中国大陆乡镇债务窟窿高达2000亿元，这还不包括县级政府债务和乡村债务。而本人根据大陆政府数据估计：2001年底全国乡村债务已经高达3，800亿元。2002年更高达5,900亿人民币。

    我们看一看下面的内容，这全部是摘录自中国官方报道：……以正在进行农村税费改革的安徽省来说，全省平均每个乡镇负债300万元，每个村平均负债近20万元。湖北省监利县的村级债务5.5亿元，乡镇债务（含管区）3亿元，县级债务1.5亿元，合计为10亿元。在江汉平原，该县基层债务尚属中等，有的地方欠100多万元高利贷的村都有不少。1999年上半年湖南省农办、财政厅在全省范围内对乡镇负债状况进行普查，其结果是全省2000多个乡镇总负债85.4亿元，乡镇负债面高达88.2%，每个乡镇平均负债363万元，其中负债最高的达5111万元，为乡镇几年甚至十几年的财政收入之和，有的乡镇在1999年就已经吃完了2003年的财政预算。2000年8月，安徽宿州市政协对宿州市15个乡镇税费改革情况进行调查，15个乡镇历年滚存债务总额为1.06亿元，平均每个乡镇为727.1万元，其中欠债千万元以上的有3个，500万元以上的有7个，债务的构成主要包括欠发工资、乡镇建设工程欠款、乡镇企业欠款、世界银行贷款、农业发展资金等。在当前乡镇财政年年入不敷出的情况下，债务负担已经成为乡镇财政的一个沉重包袱。其中有些债务因为税费改革无法解决，如部分乡村教育集资建校三年计划，已实施一年，现在约三分之二的资金无法偿还；还有一些分年度实施的公益事业，如已建道路和小城镇建设等存在欠帐……

    另外，中共经济政策上朝令夕改，既有管理不善、用人不当的问题，也有国家产业政策调整的因素。过去国家号召兴办“短平快”项目，乡镇大力兴办企业，后来又封杀“十五小”，企业被强行关闭，债务由乡镇财政背著。当前相当一部分乡镇负债已经超过其财政收入的一半甚至两三倍，如河南省灵宝县豫灵镇前些年在“大发展”中大量举债，今天负债已经超过了1个亿，按照每年偿还100万元计算，需要100年才能还清所有债务。如不加以有效控制，极易引发财政危机。由于乡镇负债大多品质较差，成本高昂，除少部分来自银行或者信用社贷款外，80%以上来自农民或职工集资、农村合作基金、私人组织甚至民间高利贷。另外，为了按时完成预算上缴入库任务，乡镇垫税现象也很严重，其后果形成了虚假的“泡沫财政”，一些垫税资金如果来源枯竭，将有可能因负债累累而导致财政上的崩溃。

    根据中国地政府官方公布的各省市地方2002年统计数据表明，在省市一级地方债务上，各地政府一任接一任地积累起庞大的地方债务（含未登记外债），更是累计高达六万亿人民币。全体大陆百姓又要人均承担4,600元人民，整个社会又形成了一个巨大的经济黑洞。

    在语音演讲论坛中，曾有朋友问：“你认为中国会在什么时候发生经济崩溃？中国应该如何解决这个经济问题？”

    其实，在去年年中，当海外经济人士提出中国经济崩溃论，质疑中国政府积极扩张经济政策的时候，中国财政部长项怀诚先生曾表示：“没有任何一个国家可以长期使用积极扩张的财政政策，长期使用这样的政策没有不出问题的......”。当时，我以为中国政府将会在未来结束这个荒唐不切合实际的“积极扩张财政政策”，但意料不到的是，在中共十六大之后，积极扩张的财政政策又确定为未来经济发展的主导，中共政府在未来的数年将继续执行这个政策。

    按照经济理论，温和的通货膨胀会解决中国的目前问题，但问题是，凯恩思理论实行的基础是在私人经济为基础的社会。而不是依靠维持毫无生计的国有企业来进行扩张。另一个执行凯恩思通货膨胀理论的主要基础是，这个社会需要有一定的社会保障机制，以稳定通货膨胀所带来的负面的社会影响。而中国恰恰缺乏的正是稳定社会的全民社会保障机制（有关此问题，本人将在下一篇文章中讨论），更为克可悲的是中国经济改革数十年的最大罪恶是完全将原来建立的尚不完善的社会保障机制全部破坏。更通过资本分脏制造了众多的社会新矛盾。当年俄国能在整体社会稳定的情况下通过全面的社会转型，其主要的保障就是不完善，但仍起作用的社会保障机制。江泽民，朱熔基执政中国十三年的最伟大业绩就是：不但原先存在的国有经济黑洞没有消除，而且又史无前例地在中国金融界创造出了一个更大的黑洞。并伟大，光荣，正确地向全世界宣布：中国是稳定的，经济在高速发展。

    有人曾来信对我说：美国国债也很大，不照样活的好好的吗？这个论调其实并不新鲜。中共在很多官方场合都讲过资本主义如何腐朽没落，美国国家债务如何世界第一，如何庞大。但我们如果能正视一下自己的问题，认真的比较一下两国的总体经济情况，我们就应该知道，中国各级政府的债务和坏帐总数已经超过了14万亿人民币。而中国去年创历史新高的GDP产值只不过是十万亿人民币。如果我们再看一看中国民间财富量和美国民间财富量的比较，我们就会发现更多的问题。

    有大陆经济学家曾发表了这样一种观点：“中国国债与GNP的比例不超过20％，而美国国债与GNP的比例曾高达70％。这样算下来，中国的国债不仅没有风险，更且远远不够，还需要增发。事实如何呢？一。如果计算上地方债务及各级坏帐，中国国债已经高达GDP的140％，远远朝出美国的最高标准。二。美国民间在资本主义制度下积累了巨大的私人财富，而中国百姓在数十年的社会主义制度下积累的私人财富是多少？两国有可以相提并论的基础吗？政府增发的巨额国债卖给谁？ 从根本性质上看，中国与美国国债发行量的最大区别是在与政府财政对国债发行量的依赖程度。这是影响一个政府执政及社会稳定的最关键指标。美国政府财政对国债的以来程度最高时也没有超过20％，而中国政府财政对国债的依赖程度则在2002年创造了一个国际新指标：依赖度超过了80％,又为国家争了光，可以写进吉尼斯世界记录大全了。如果各位知道了这个事实真相，你们还会心安理得吗？还会高喊形式大好吗？

    小的时候，母亲曾我给我讲过一个小故事：在很久的时候，有个国王想奖励一位功臣，国王告诉这位功臣说，你可以提一个要求，我会满足你。这位功臣对国王说：我的要求很小，请您拿一个国际象棋棋盘，在第一个格子里放一粒米，在第二个格子里放两粒米，以此类推，每到下一个格子就增加一倍。直到将这六十四个格子全部放满。国王听了功臣的要求之后哈哈大笑：你的要求如此简单，我可以请你在提一个要求。功臣很谦虚地说：谢谢国王，您能满足我这个要求我就心满意足了......

    事实如何呢？学习数学的朋友们可能会计算出来，如果要按照这位功臣的要求，将这个棋盘全部装满的话，全世界一年的粮食都不够。这就是数学上的指数增长的可怕。同样，我们知道了这个指数增长的实质涵义，我们就不难理解为什么中国政府的国债发行量会每年以45％的比例增长了。尽管中共采取了各种减员的方法，变卖大量的国有资产来补充财政。但前一年的巨大国债和指数增长的利息支出不得不到不依靠下一年增发新的国债去填补。而指数型的增长必将让未来的中国政府和人民背上难以喘息的沉重负担，实际上，在去年新发国债用于偿还以往国债及利息的分额已经占到了70%的比例。这就是江泽民，朱熔基政府十三年来的“光辉业绩“，也是中国经济高速增长背后不为人知的另一幕。同样，我们可以预算一下，当胡锦淘先生执政后，如何面对这样庞大的债务黑洞，中国百姓如何面对需要两代人才能还清的债务，我想问各位，你们不感到恐惧吗？

    在语音演讲论坛中，我曾多次讲过，中共继续执行积极扩张的财政政策是个非常愚蠢的决定，是为了短暂的政权稳定而采取的全民性自杀政策。是为少数人的短期利益而置全体人民和中华民族长期利益而不顾的伤天害理的行为。我可以断言：尽管中共政府信誓旦旦地要继续执行积极扩张的财政政策，推动经济发展，稳定社会。但我更相信，长则五年，短则三年，这个政策就会导致中国整个社会的经济全面崩溃，从而引发中华民族数十年来最大的社会动乱。突发性的大幅度货币贬值及经济崩溃会将使整个中国社会倒退数十年。而整个民族更会陷入动荡和战争。什么是引发中国经济崩溃的导火索，这就是中国特色的积极扩张财政政策。

    悲哀的中国国民们，每当我写这些经济文章的时候，我内心总是充满了苦楚的感觉，我爱中华民族，但我不知道为什么我们的民族竟然如此的悲哀。或许，新上任的胡锦涛先生可以为中国百姓找到一个新的出路，带领中华民族走出目前的险境。但直到现今，我依然看不到任何希望，我不知道如何表达我内心的痛苦和哀伤，我只能以我的浅薄见识不断地呼吁，我不断地祈祷上帝保佑中国，保佑苦难的中国百姓。

    我期盼著所有爱护中华民族的人们都去祈祷，让上天保佑中华民族。


人民币升值及中美经济与对策

    ——在美国德州中美关系会议上的发言

    女士们先生们；

    很高兴和大家坐在一起谈一谈中美经济问题。今天，我主要谈一谈中国的经济问题。

    各位对中国经济问题都有很多研究，最近人民币升值问题非常热门，各位也有不同的见解。关于人民币升值，我的观点是反对。从以下几个方面可以看到人民币升值对中国及美国的危害都非常大。

    １　中国的财政金融体系非常脆弱。内债巨大，无法承受人民币升值所带来的影响。

    ２　中国已经成为一个非常依赖出口的国家，对外依赖程度已经超过了百分之五十，一旦出口受到阻碍，必然会造成经济倒退，引发人民的恐慌。并导致人民币的大幅度贬值。

    ３　中美经济没有冲突，是互补的关系，廉价中国商品可以让美国百姓花更少的金钱来得到更好的生活，从而可以将富裕的金钱投资到美国的股票市场，促进美国经济发展。事实上，美国的制造业在全国经济的份额不到百分之二十，中国廉价商品取代的是日本和韩国，台湾的产品，对美国本土商品制造并没有太大的影响。

    ４　中国已经成为美国国债第二大购买国，中国经济衰退或爆发经济危机，必将抛售美元或减少购买美国国债，这样一来，也将会严重影响美国经济复苏及发展。

    ５　中美贸易减少，也会增加失业。目前，加州和纽约就有近百万人从事中美贸易或与之相关的工作，这是一个巨大的就业市场。

    ６　全世界都无法承受中国因为经济崩溃而造成的社会混乱，无法承受１３亿人口的混乱。事实上，中国经济不是一片光明，而是处于崩溃的边缘。我们有责任去帮助中国，并督促中国政府正视自己的问题，积极施行政治经济及体制上的变革。

    在数年前，我开始关注中国的财政与金融政策。各位应该知道，中国一直是依靠投资来保持经济发展，而且是在一个半封闭的状态下进行。这种经济发展我称之为：“借来的经济发展”。这不是正常的经济发展状态，随著时间的发展，中国经济矛盾就会加剧，最终导致崩溃。我们各位已经可以从大陆目前的一些现状上看到了这个预兆。

    １　中国股票市场长期衰退，资本市场失去信用及客户。大量的投资人损失巨大，几乎血本无归。

    ２　今年九月，中国国债发行出现首次困难，第九期国债被迫暂停，并从十年长期国债转为三年短期国债，尽管如此，在招标的时候还是遭遇流标。

    ３　中国投资增长，对外出口增长，但同时是内需继续下降。后续发展无力，大量的商品积压，商品房经济泡沫已经形成。大陆东部沿海城市的平均房价已经接近经济发达的美国房地产市场价格。

    ４　中国产业技术没有实质上的提高，更没有大型跨国企业。相反，各个大型企业及上市公司效率低下，大量资源在浪费。

    ５　国有银行继续亏损，坏帐持续增加。社会保障机制仍然没有建立，社会保障基金缺口高达十五万亿人民币。

    ６　社会矛盾激化，信仰丧失，暴力事件层出不穷。已经从早期的和平上访发展到了更激烈的人身对抗，比如自焚和爆炸，并更趋向暴力抗争。

    种种迹象表明，目前的中国正处于一个非常时期。尽管我们看到的中国是个高速发展的中国，但我们应该知道，这个高速发展的中国实际是个发展非常不平衡的国家，是个在经济半封闭，资本不流通状况下的国家。一旦资本自由流通，建立公平社会机制，这个社会就会发生巨大的变化，这与当年的强大的苏俄一夜之间经济崩溃有著非常相似的一面。

    正因为以上的几个原因，我不赞同逼迫中国人民币升值，但我赞成美国政府及我们的布什总统要给中国更大的压力来逼迫他们改变体制，给人民更多的自由，让中国社会更公平和自由，更有人权。我们希望中国稳定（请注意，我讲的是中国的稳定，不是..的稳定。）对世界是极为重要的。这也与美国有著相当大的关联。美国制造业的产业转移是经济发展的必然趋势，中国有著无穷尽的廉价劳工这是不可改变的事实，美国企业不进行产业转移，就会遭遇到已经将产业转移到中国去的日本企业的竞争。这个结果对美国制造业的打击是同样的，也不会改变美国制造业的失业问题。事实上，今日中国出口到美国的产品几乎百分之九十五以上是取代日本，台湾，韩国，新加坡等国家制造的产品。这些产品价格比日本，台湾，韩国更低，对美国百姓而言并没有任何损害。它使得美国百姓，特别是中下收入阶层的生活有所改善。使得美国百姓有更多的消费，生活的更好。尽管中国制造对美国制造形成了冲击，特别是纺织业上的冲击，但我们不得不看到的另一个事实是，因为中国低价产品的进口，使得美国消费者得以在经济复苏阶段维持原来的生活水平，对整个美国社会稳定和经济发展有一个更好的促进。使得百姓手中有更多的钱投资到新的产业中。而根据统计资料，加州的亚洲贸易，使得加州贸易商雇佣了更多的员工，加州大学洛杉矶分校的一份研究报告表明：五年来，在加州随著美中贸易增长，贸易商增加了近十五万人的雇佣职位。其中，每增加的五个人中，就有两个人从事著与中国贸易有关的工作。我相信，随著时间的发展，这个雇佣职位会持续增加，增加的就业职位会远比纺织业失去的雇佣职位更多。

    其实，中国人民币汇率自由化已经是不可避免的。我相信，不出五年，中国政府就会因为市场的自由化而不得不实行自由汇率。我们可以简单地看一个事实：就在今年七月一日，香港人民因为反对臭名昭著的第二十三条法律而自发地进行了游行示威。中国政府为了挽救香港经济而采取了一系列经济措施。其中一条就是允许中国内地百姓前往香港旅行，并允许内地百姓消费五万人民币。这个经济措施非常的好，尽管中国政府可能并没有意识到他在未来对中国整个金融的巨大影响，但我相信这个政策必将会在短期内引发中国人民币自由汇率的形成。

    我们都知道香港是个自由港，一向以低税和自由而著名。香港的港币发行量是1350亿港元，但截止到目前，在香港市场存在的人民币已经高达700亿人民币，并已经公开流动。相对港币而言，这是非常可怕的数据。在未来，随著中国内地居民可以自由到香港旅行，一年就可以带去一千亿人民币。这笔巨额人民币必然要回流到中国，不管是中国官方是否愿意，但它需要一个兑换汇率。因为香港的关税远低于中国，无论如何计算或利用政策来修正，香港对中国都有一个关税差。而香港与美元是直接挂沟的。是随美元变动而变动的。这样一来，人民币与港币就会因为税率的不同而有个币值差。而这个时候，香港就会形成一个自由市场的自由汇率，而中国官方还会存在一个稳定的官方汇率。这种现象就会如同二十年前的中国实行的价格双轨制一样，自由经济和计划经济就会使得一样的物品产生两种不同的价格。当中国的人民币官方汇率高于香港的自由市场汇率时，港人和内地百姓就会利用往返的自由而大量套利。当中国人民币官方汇率低于香港自由市场汇率的时候，人们就会反向操作，同样可以获利。同时海外基金也会进入香港进行套利行动。这一切都是合法的行为。我相信世界上不会有任何一个国家会长期容忍这样的事情，而世界上也没有任何一个商人会看到这样简单赚钱的方式而不动心的。即使是在美国这样一个高收入的国家里，我相信会有超过一百万人去干每个小时可以安全稳定地赚取两百美元的工作。请不要忘记，今天在座的各位学者和官员并不一定都有五十万美元的年薪（请允许我问各位一个隐私问题：年薪超过五十万美元的请举手。想每年赚五十万美元的，请在会议后来找我，我只收每位一万美元的费用，然后就将赚钱的诀窍告诉各位。或许中国政府会给我们创造一百万人的就业机会）。长期下去，中国政府面对资产的大量损失不会没有行动。而香港的自由汇率市场也必然会取代中国政府的固定汇率。

    最后，我想对在座的中国官员和学者提几个建议，并请转告..最高领导层：

    １　尽快建立社会保障机制，将国有股份全部转化为社会保障基金。然后按照市场价值逐步出售。

    ２　加速体制改革，开放舆论监督，健全制度和法律。

    ３　开放私人银行，并加速培育社区银行。逐步出售并私有化国有银行。

    ４　在未来的五年内实行温和的通货膨胀措施，以每年百分之二十的比例实行通货膨胀。尽快消除坏帐减轻财政负担。

    ５　尽快建立金融衍生交易。在这个问题上我多谈一点，我们都知道，在缺乏作空机制的单向获利股票市场上，获利是全体股民万众一心的事情。股市下跌对于投资者和持股者都是灾难，全部是损失者。事实上，根据研究，中国股市已经成为全世界最大的投机市场，其波动的幅度远高于美国，日本，欧洲等国家的股票市场。中国领导人可能对金融衍生交易市场非常担心，尽管它有著很多的不确定性，但对于今日糟糕到了极点的中国股票市场而言已经没有什么可畏惧的了。金融衍生交易可以为股票市场注入一股新鲜血液，它寄希望并致力于股票市场的暴跌，同时跌的越惨越好。因为股票市场下跌会豁然形成一个谋利的新途径。这样，此时的股票市场就会形成一个分庭抗礼，甚至是势均力敌的两股力量。这样一来，两大资本投资人就会争斗，就会引发股票市场大战，从而可以挽救中国的股票市场。而在未来，两股势力也可以制约股票市场，这样也会避免单一的获利股票市场形成泡沫，使得中国金融市场有个制约，能够更好的发展。

    对于美国，我想谈以下几点：

    １　发挥一切可能的影响力，从根本上逼迫中国政府实行更自由，更民主，更公平的制度。

    ２　在帮助中国完善金融及财政制度的基础上，促使中国实行自由汇率制度。而不是单一的人民币升值。

    ３　与中国政府建立更紧密的经济合作，逼迫中国开放更多的市场，特别是金融及服务业市场，保护美国投资人。

    ４　对投资到海外的产业转移实行更好的政府保护政策，以让投资到中国的企业家有更多的公平和自由及市场。

    我的发言到此结束，谢谢各位。

    （本文记录整理者为ANNEJI小姐。ANNE小姐出生于美国，毕业于加州大学圣地亚哥分校传媒专业，曾在中国北京光华管理学院进修一年。）


贱卖中国

    有读者来信问："你一会儿说中国即将崩溃，一会儿又鼓励老百姓控告政府，别说是发展中的中国，就是美国也被你这帮惟恐天下不乱的坏分子搞坏了"。也有读者来信说："你讲了很多事情，我也承认你说的对，预测的也很准确，可是你说的很多都是感觉，并不符合经济学理论，用经济学理论解释不通"。

    作为一个小商人，我并没有读过多少经济学理论，我一直自认为是个经济学爱好者，而不是经济学家。我对经济的看法更多的是通过自己的观察和判断。很多经济学者判断一个行业是走向发展还是走向衰败往往需要很多数据和理论，但我对这个问题的判断却很简单也很实用。举个例子，当你看到一个行业中的ＣＥＯ的年龄比较年轻的时候，我的就会判断出这个行业竞争力小，有发展余地，如果你发现这个行业的ＣＥＯ年龄日趋上升，我就会知道这个行业越来越稳定，正走向成熟。如果这个行业的ＣＥＯ年龄越来越年轻，我就会判断这个行业会出现问题。这就是我的实用理论，而不是用经济学理论研究判断的。但我知道这不仅是我判断社会的秘诀，而且是个屡试成功的秘诀。这个道理在那里呢？其实很简单。当一个企业的ＣＥＯ年龄都趋向年长的时候，这个行业就说明失去了发展的动力，这个行业是保守的，竞争激烈或者是利润低下的。而行业中ＣＥＯ年龄普遍年轻，则说明这个行业是个新兴产业，入门容易，资本投资不大，但技术投资量大，竞争程度不大。如果这个行业的ＣＥＯ年龄日趋下降，这说明这个企业的投资难度下降，短期竞争程度也下降，但也有可能是行业泡沫即将产生，而这个行业ＣＥＯ年龄日趋增长，则说明这个行业已经从技术创新转型到了管理型，正日趋走向成熟，更说明市场也日趋成熟。很多事情看似复杂，但实际道理就是这样简单，事实上，我们不可能对每个事物都用数学模型来分析，但我们在生活中确实需要对每分钟发生的事情做出准确的判断。

    当然，我也有判断错误的时候，在德州中美关系会议中，有个小型经济会议。在会议中，王一江，田国强两位教授提出了"开放中国金融，将金融管理放手交给海外金融管理者，鼓励将中国金融机构让海外金融机构吞并…"。当时我听到这个理论之后很不以为然，我一直鼓动中共开放私人银行，一直痛骂中共不开放私人银行业而对海外金融机构无限制开放。并错过了发展中国本土金融业的时机。我在对此辩论中曾对中国学者说："田国强先生的观点与刘晓波先生的"殖民论"没有区别，但问题是，思想上的殖民我赞同，但经济上的殖民我反对"。尽管我强烈反对中共的共产主义和独裁，但我也一直强调中国必须要保护自己的产业，特别是需要发展自己的私人产业。而不能全部出让给海外企业。

    后来，在一次晚会上，田国强先生对我解释了他的原因和理由，回到加州后，我又仔细地阅读田先生的文章，查找资料，做些分析和比较。经过了半个多月的思考，我不得不承认王一江先生和田国强两位先生的论述是正确的。说起来原因也很简单，这就是中国的制度性问题，没有好的制度如何保证私人的金融企业能遵纪守法，有信用。连政府的金融企业都没有法律和制度来约束，我们又如何保证私人金融企业能遵守法纪。如何能保障百姓的利益，如果我我们不能建立一个有制约的，合理的法律体系和社会制度，任何经济上的变革都会因为制度和法律上的原因而走向我们不期待的错误，私人的金融机构就会成为某些权利和金钱结合的最好的圈钱机构，成为一个更严重的贪污腐败天地。从这件事情上，我也不得不反思自己的思考是否合理以及脱离了社会和制度上的建议要求是否会实现的问题。事实上，做为一个经济学爱好者，我从来不称赞任何人，但我通过自己的反思，我不得不承认田国强先生是个很好的经济学家，他研究经济问题不是仅仅就经济现象研究，更多的是从经济现象之外的根本上研究。

    有些问题确实是这样，解决问题的根本并不是问题本身，往往是从其他的地方去解决。而这个解决问题的方法也是我处理生活和工作的另一个秘诀。当年朱熔基先生要解决中国国有企业解困问题，他的方法是给钱，其实真正解决问题的方法并是给钱，是应从另一个方面去看，在当时，如果能用解困的三千亿人民币建立社会保障基金，今天的中国现状就会有很大的改变，因为三千亿人民币不多，但国有企业职工因为有了社会保障，他就会放心地去创业，即使是国有企业倒闭了，但他可以无忧无虑地去创业。这样一来，私人企业建立了，财富创造了，社会财富也流通了，社会内需也建立了，靠解决国有企业困境而想解决的国有企业职工问题也同样解决了，不仅如此，在同时，一个新的社会私人企业形式也可能就建立了起来。而今天的美国小布什政府明知道财政入不敷出但却大力减少税收也是如上的理论。同样，中国的"三农问题"也是如此。我曾对国内的经济官员写过专题文章并请他们送交当局主管，我也曾这样说过："不要阻挡农民进城，也不要强制农民回到农村，百姓追求幸福的目标不是政府管制所能阻挡的，尽管每个人对幸福的理解不同，但政府绝对无权干涉农民的选择。政府面对农村的日益贫困，不能再搞什么技术扶贫，资金扶贫，而是应该建立社会保障机制，完善进入城市的农民社会保障机制。让农民先享受工业化的成果和福利，然后让他们自己将享受到的工业化成果转移到农村"。所以，我一直强调，"不要把三农问题简单的看作农村问题，要将他看作中国工业化，城市化的社会问题，制度问题，解决三农问题不能按照中共的传统观点和传统的扶贫，救助方法去处理，而应该是从福利和制度上去解决，进城的农民安心了，农村的问题也就解决了。进城的农民自己稳定了，他自然会去自己解决农村的问题，那里毕竟是他生活过的地方，有他的父母兄弟姐妹，有他的童年和梦幻，是他最后的退身之地，他怎么能不去处理解决呢？他一定会根据自己的情况去解决好问题，政府何必去操这个心呢？所以，政府只要不加重农村负担，解决一些福利和社会保障问题就可以了，根本不需要多做任何事情"。

    解决问题之途往往在事情本身之外，这个道理说起来简单，但真做起来却很不容易。中国目前面临的问题很多，解决的方法也层出不穷，大家提出的无外是头痛医头，脚痛医脚。其实，解决中国问题的方法很简单，这个问题也是众所周知的，这就是政治制度问题，社会制度问题。换句话说就是，解决中国经济问题和社会问题的方法不在其本身而是在于中共的政治制度，政治改革。

    胡温政府上台后，中国多少有了些变化，尽管这些变化还很少，但毕竟是有。特别是在我关注的中国金融方面有很多新的法律和政策在逐步出台，中国金融界一直没有一个主导的政策方针，金融白皮书一直在难产。但就在去年十一月，一位国内官员告诉我说，这个白皮书将在明年初，最晚不超过二月就会公布。就在我写这篇文章的时候，我终于得到了这份白皮书，国内的朋友告诉我说，一周后，也就是一月三十一日将正式公布这份文件。这将是中国金融界第一份有著明确方向的政策性文件，也将是标志著争论多年的中国金融产业政策的最后终结。

    中国的经济政策和法律正在悄悄地变化，这种变化是低调的，毫不引人注意地进行著，这不仅反映在金融上，也反映在贸易上，而引起众多关注的事件之一就是不久前中国政府公布的动用４５０亿美元的外汇储备补充中国两家国有银行的资本。这件事情出现后，很快就有朋友来信询问我的看法，其实，我在以前的一篇文章中早就表明了我的意见，我曾说：解决中国人民币升值压力的两个做法是，一是去采购，增加进口。二是用外汇储备填补企业亏损，补充企业投资，特别是国有金融企业。现在中国政府用４５０亿美元外汇储备来增加国有银行资本，本身并不是什么坏事情，应该说是好事情，是政府经济政策的一种标志性转型，尽管他的这种转型有著很深的目的和功利性，但我们不得不看到这确实是好的现象。有很多人对政府的这种方式有著法律上的质疑，如果按照国际上看，中国政府的这种行为确实是不合乎惯例，更是对民众利益的一种不负责任的伤害，但如果我们从中国的实际情况看，中国政府什么时候想到过百姓的利益，什么时候有过考虑民意的时候，他的法律政策本身就是漏洞百出。政府能够在事后将事实公布出来就已经是进步了。当然，另有一种忧虑是非常值得大家注意的，这就是有相当一部份人在质疑：当年中共宣布对中国金融界剥离坏帐是最后的免费午餐，大量的国有资本进入之后的数年，坏帐继续增加，势头比以往更猛。说银行是政府改革的隐形承担者不错，但是否前几年的政策全部失败了呢？今后这４５０亿美元投进去是否也会象以前的数万亿人民币一样是有去无回？特别是在中国金融界没有根本性的制度改革和结构上的改革，什么人可以保证这４５０亿美元不会损失，又有什么人用什么手段来保证？

    我在数月前写了一篇文章说中国在２００８年经济崩溃，结果有很多人骂我，其实中共高层自己对金融界的危机是十分清楚的，否则也不会冒险做出这样一个非常的举动，跟更不会轻易将４５０亿美元转投资到两家国有银行。或许有人会问：中共官员难道不知道不改变体制和结构，这投资的４５０亿美元也会象以往的数万亿人民币一样流失吗？中共的官员们真的那么愚蠢吗》当然不是，中共的高层官员怎么不知道这其中的秘密呢？但是，他们既然知道这其中的风险，为什么还要这么去做呢？是什么原因让中共这样做？

    这就是稳定压倒一切在产生作用了，赌博也是中共官员们最后的一招棋。中共在宣布４５０亿美元外汇储备转投资到两家国有银行之后毫不掩饰地说：这钱就是补充资本用的，目标是达到巴塞尔协议要求，２００５年让这两家银行在海外上市，讲白了，补充的这４５０亿美元不是为了中国百姓，而是为了让海外的投资者更有信心，用中国政府的外汇储备安抚并稳定海外投资者，用中共官员自己私下的话讲：我们要钓鱼，不下鱼饵怎么能行。银行上市，大量的坏帐就会被冲淡，原来自己需要承担的损失就可以让全世界来承担了。这对中国是个好事情。

    事情真的这样好吗？海外的投资者真的愿意投资并担中国的渐进改革成本和损失吗？海外投资者真的那么愚蠢吗？按照一般的观念看，这样的事情并不是可行的，即使可行，也是风险极大。海外的投资者怎么看目前中共投出的鱼饵呢？海外的投资者会投资中国的金融界吗？根据我的经验和了解，我可以十分肯定的说：海外投资者都急切地盼望著投资中国的金融界，而且都十分原因，迫切地想"承担"中国二十多年来渐进改革所带来的巨大的经济损失。

    奇怪吗？或许有人会问：难道海外的资本家都成了慈善家？都有这么好的心肠了？这不是天上掉馅饼了吗？谈到这里我又不得不谈一些经济学和货币学上的一些理论问题。很多学者批评我说："你在写文章中加入更多的理论根据就会有更好的说服力。"我在听到这个忠告之后总是不以为然，我对他们说：我的这些文章不过是抒发我自己的观点，给百姓看，为的是能让百姓看懂，而不是为专业人士去看，我更不想通过这种方式去获得什么学术上的地位，我自己既没有这个想法，更没有这个时间。而另一个原因是，在我数年的经商生涯中，我得出一个真理，这就是要用最短的时间和最简便的方式让你的客户明白你要向他们传达的讯息是什么，要先让他们明白利益和根本的目的，只有先让他们明白，在此之后你才能有时间去用理论来解释。如果你在讨论一个问题的时候，先讲一些非专业人士听不懂的理论，然后你再传达你要表达的讯息，我相信没有几个客户会安心听。各位可以试想一下：当一位化学家先用理论向你解释什么是氢，什么是氧，什么是分子式，然后在其讲述了三个小时理论后再告诉你，他们是水厂，正准备向你出售一种纯净水时，你会有耐心吗？但今天，我在写这篇文章时，就遇到了一个非常头痛的问题，这就是如何向大家解释我所谈的经济问题中的理论问题，而这个理论不仅仅牵涉到了宏观经济学，也牵涉到了微观经济学，不仅是经济，而且又有货币学。

    或许我只能这样举个不是十分恰当的例子来说明问题了：当你遇到经济困难的时候，你想出卖你的一间房屋去挽救你自己，你花掉了自己的储蓄的４５０元整修了房子，然后你想，或许这样可以找来另一个投资人，卖一个好价钱给他，我就可以赚回来了。事实上，外面有几个人听到了这个好消息都很高兴，非常兴奋地举著钱要买。你私下一算帐，这边些人的钱一进来，自己凭空将原来的坏帐让别人承担了，又有数倍的钱进来。这不是很好的事情吗？你可能会很高兴，也觉得自己很聪明，但在房间外面等待的买主也很兴奋，反而认为你是个天下最大的傻瓜，世界上从来没有出现过的大傻瓜。竟然将一个房间里埋著一块价值一万元的黄金的房子用八百元就出售了。这是怎么回事情呢？是那里出现了问题，竟然会有买卖双方都觉得对方是傻瓜，自己捡到天大便宜的事情呢？

    各位读者奇怪了吗？或许更多的是迷惑：草庵居士讲了半天在讲什么问题？难道这就中国政府国有银行上市的结果？如果这样，中国政府不成了世界上第一傻瓜了吗？不成了真正的卖国贼了吗？难道中国政府不知道房间里还有一块可以变钱的黄金吗？说起来真是让我头痛，这就要让笔者必须要从经济发展史和货币学上给各位介绍一下。

    大家都知道，在上世纪第二次世界大战之前，世界各国基本上都是实行的金本位制度，也就是说，你拥有多少黄金，就可以发行多少货币。到了二次世界大战以后，黄金主要集中在美国。随著经济复兴的成功。全球财富的巨大增长引起黄金短缺。无论是国库的黄金还是银行的黄金都无法支付财富的货币需求。导致金本位的布雷顿森林货币体系解体，建立起国家本位的法定纸币体系。这一转变更深刻的结果是拥有黄金的银行不再是发钞行，购买力的产出不再是银行，而是国家。美国由财政部发行国债，美国银行以等量联邦储备券认购。美国进入了双轨货币制度。在本质上，银行退化为货币的经营机构。货币主权掌握是在美国政府手中的国债。美国的银行成了纯粹的商业机构，并且只有一半的货币经营职能--联邦银行储备券。另一半货币--联邦公债，经营在美国政府手中。这样一来，银行就已经变成了一个纯粹的商业机构，换句百姓易懂的话就是专门买卖钞票的公司。银行的倒闭和赢利与国家利益及财政已经没有了任何实质上的利益关系。仅仅是一个与买卖木材或钢铁商业贸易公司没有任何区别的钞票贸易公司。

    反过来，我们再看看中国，中国实行的是社会主义制度，是与资本主义完全相反的公有制，一切财产是公有，土地，矿山都是公有，不允许私自买卖，虽然表面上有价值，但在中国确是没有计算到货币流通体系中的没有具体价值的产品。中国国有银行不属于任何个人和集团而是由国家代表全体中国人持有，管理和经营。因此中国银行不能在任何双方之间买卖交易，更不是一个可以自由倒闭或赢利的商业机构。另一方面，国有资源在中共建立政权之后一直是以计划调拨来完成流通，根本就没有产生过流通的价值，更没有升值问题。中国国库虽然存有黄金，但不是金本位。人民币虽然是法定纸币，但不是国家本位。中共改革至今，由于一直坚持社会主义这面旗帜，改革一直是绕开私有化这个最基本问题，尽管在经济上已经是资本主义，但从某种严格意义上讲，中国货币根本就没有改革，中国货币定位问题也就从来没有人触动过，换句话说，中国货币定位问题根本就没有解决。是金本位还是国本位，根本也没有人考虑。原来实行的实物交换经济和公有制一下就转换到了西方货币制度时，大量的有价物质仍然因为制度和理论上的原因被忽视，最直观的就是中国的土地和矿山资源被忽视了。成为一个游离在中国货币体系之外的"无价物质"，尽管目前中共政府在出卖土地和矿山，但更多的土地和矿山仍是没有"价值的黄金"。

    根据中共官方公布的资料，在中共建立政权的时候，中共总共发行了约八万亿人民币。而目前中国货币流通是二十万亿人民币。五十多年中国经济总量只增长了不足三倍吗？如果我们按照这个计算方式来指责中共，恐怕中共早就要气死了。事实上，在这五十年中，中国的经济在不断地增长，如果按照中共公布的增长数据，平均每年高达7.8%。那么，目前的中国的货币流通总量就应该是１５０万亿人民币，如果按照国外保守估计，中国货币流通总量也应该高达８０万亿人民币，但因为中共以往实行的是计划调拨经济，大量的财富并没有计算到货币流通领域之中，而目前仍然仅仅是２０万亿人民币，这就造成了流通货币短缺，更使得中国经济运行更加离奇，也是造成外界人士迷惑的原因。大家明白了这点，或许就可以明白为什么中国大量的资金外流，但中国经济仍然在高速增长。因为，贪官们在私下出售的土地和矿山并不在中国的货币流通体系之中，贪官们只是让他在海外的美元货币流通体系中让这些"黄金"体现了价值。而中国货币流通体系上的巨大差异，又使得贪官们每年流失的４０００亿人民币在总体上并不能从整体上影响中国的经济。我们通过这样一比，就可以知道，中国货币流通与西方资本主义国家的货币流通产生了多么巨大的差距。而中国政府官员及经济学家在脱离了这个基本事实的情况下空谈"通货膨胀"及"通货紧缩"就显得是多么的可笑和无知。

    我曾对中国政府提出一个建议：连续五年实行温和的，不超过20%的通货膨胀。这不仅是解决中国金融问题，其实从根本上也是解决中共建立政权以来长期忽视的货币流通问题，也是改变中国经济建设问题的根本方式。以平均数计算，货币短缺是１００万亿的劳动价值和20万亿的人民币对比产生的，即使每年以20%的速度增发，也要５年以上时间才能补齐。如果劳动价值是0，那么，一分的货币也是通货膨胀；如果劳动价值是2分，那么一分的货币也是通货紧缩。

    中国国有银行的自有资金问题是个什么样的问题呢？拉动1００万亿的经济体需要多少银行货币？换句话说这个1００万亿将产生的银行货币量必须有等量的存底来调动。这就需要银行在发行1００万货币后再发行1００万来对流通的财富货币进行资本调动，从而产生资本货币。此时的银行资本货币与社会的财富货币是1：1。这个资本货币也不是银行的，而是属于全中国的。银行的经营就是保证资本货币的安全和随著财富货币的增长而适度增长。四大国有银行平均配置则一个银行资本为2５万亿。建立中央银行制度，人民银行执行的是相当于美国财政部的职能--发钞行，四大国有银行私有化，商业化，成为真正的商业实体。只有这样，中国的银行才能从根本上改变体制，中国金融机制才能真正地转型。否则，在没有真正地实行私有化之前任何"改革"方案或"推倒重来"方案都将是空谈，一切都会回到原点。

    或许有人会问：苏联也是共产主义国家，在解体前也实行和中国一样的制度，但他们为什么没有遇到这个问题？其实，当苏联解体的时候，解体的各国都遇到了这个问题，但他们在一瞬间就从根本上解决了这个问题。这就是俄国模式的私有化道路。当时俄国采取的是全面私有化，国有财产，无论土地，矿山还是企业都以一纸私有化债券分发给每个国民，这种略显不周密的办法实际上也是扩大了整个国家的货币流通总量，尽管是短期的通货膨胀，但他从根本上解决了问题，从而避免了中国目前"渐进改革"所遇到的巨大问题，更避免了巨大的贪污腐化和财富分配的不公平和制度造成的不公平竞争，使俄国经济真正地走向了资本主义方式。

    经常有国内的学者指责我贬低中国经济学家的智商，藐视中国的经济学家和经济官员，但我一直想问的是，中国既然在学习西方的经济理论，但这些经济学家们为什么不从根本上学，从基础上学习？为什么不能搞清楚什么是"资本"这个概念？如果我们搞清楚了"资本"这个概念，我们就不得不正视一个严峻的问题，这就是如何将中国"私有化"，如何从根本上解决中国的经济问题。只有这个问题解决了，中国才能真正的运用西方经济学理论来调控中国的经济，否则只能是继续将中国搞垮，将中国引入一个万复不劫的深渊。这也是我为什么经常指责中共政府是"Monkeybusiness"的原因了。

    中国政府用４５０亿美元补充两家国有银行的资本金，目的是上市募集资本，四大行同时发行最多也不过１０万亿人民币。事实上，中国目前的股票市场总量也不过是４万亿人民币，即使是这样的价格，也不过是中国货币流通总量１００万亿的零头。这样一个以１０万亿换回80万亿的大买卖，别说是美国的投资人愿意买，就是发动战争他们都愿意干，各位可以看看，在这个世界上还有中国这样的好买卖吗？还有什么生意可以有八倍的利润？连国际上赢利最大的贩毒集团都没有这样好的利润率，更何况控制了中国的金融业还有更巨大的市场。

    中国的问题不是经济问题，是体制和制度上的问题，制度上没有根本性的改革，一切都是空谈。无论是银行，还是更广泛的金融问题，其牵涉的都是最根本的制度问题。中国的改革已经从摸著石头过河走到了最后的关头，已经走到了"质变"的终点。中国国有银行问题已经是制度问题的最终体现，现在的银行不是破产问题，不是缺少资本问题，而是从来就没有过资本，因为从他诞生之日起，他就没有成为过真正的商业银行，更不是独立的"钞票贸易商"，他不过是中央银行和中央财政部的混合体。目前全国的货币才20万亿。仅仅是流通的财富货币尚短缺80万亿。银行那里还会有钱？如果中国50余年的建设才有20万亿的劳动价值，按照海外的统计，中国每年流失的资金已经连续数年达到了每天一亿美元的数量，中共改革二十年连续流失的资金超过了５万亿人民币，那么如此大规模的腐败冲击早已垮台了。没垮台的原因就是中国实际上有1００万亿的财富，贪污腐败流失的５万亿也不过是一小部分的损失，并不能冲击另外的1００万亿隐形财富。

    中共在真正实行私有化之前，在没有真正建立货币的"国本位"制度之前，银行体系没有从根本上解决之前，中国经济学家在没有真正解决"资本"问题之前，国有银行上市就等于是拿全国人民从中共建政以来保存在国家的"血汗资本"当作银行自己的资本。银行本来就应该是空的，拿什么上市？现在的坏帐、呆帐不过是属于流通的货币，不是资本货币，因此并不是西方资本主义银行学货币学上真正意义的呆帐、坏帐。中国的货币是单一货币，完全不同于美国的双轨货币。一旦以目前的方式上市，然后被西方金融企业资本控制，中国整个民族就是血本无归，这是真正的血本无归！货币主权将完全受制于人。在国家本位时代，货币主权就是国家主权。国有银行上市等于国家主权拱手相让。这与中共经济官员和经济学者所理解的"金本位"时代完全不同，这是真正的卖国。这与早年中共总理朱榕基阻止国有企业海外上市，而更愿意被海外资本集团合资后任由海外公司上市赚钱有著极大的不同，以往是个别企业的损失，损失的数量是以千万计算。但这次中国国有银行上市则不同，他的损失则是以万亿计算，是难以估量的损失。

    中国面临著巨大的危机，这不仅是海外专家的共识，也是中共内部高层领导人的共识。中共领导的中国经济改革进行了二十多年，目前已经走到了临界点，已经不能不触及最根本的实质上的政治问题了。这就是中国彻底实行"私有化"，全面实行"私有化"。中共的经济改革不触动著这个底线，中国的金融改革就会停止不前，任何小的失误都会造成难以挽回的民族灾难。只有施行彻底的，公平的私有化，土地，矿山，公有财富全面私有化，只有如此才能保证未来的中国走向真正的发展。我曾反覆强调说：任何经济学理论都是有一个基础，有一个假设和限定。包括社会制度理论都是如此。资本主义制度是建立在人人自私的基础上，共产主义制度是建立在人人大公无私的基础上。既然中共已经在经济上承认社会主义的失败，而采取资本主义经济理论施行改革。那么，中共的官员们和中国的经济学家们就应该了解并切实研究明白什么是资本主义经济理论，首先要明白西方经济理论的基础是什么？西方的经济理论的最基本要点是建立在私有化制度这一立场上，如果脱离了这个条件和限制，资本主义经济理论与共产主义经济理论还有什么区别？西方经济理论岂不成了"人尽可夫的娼妓"。同样，中共在金融上改革，实行西方金融制度，而在金融这个在整个经济体系中最重要的领域中进行改革却对西方经济理论中的最基本的问题

    "资本"定义还没有搞清楚，中国的金融改革如何进行？难道中国就真的要断送在这些为一己之私不懂装懂，不愿意变革的利益集团手中吗？难道中国百姓就愿意这样被贱卖吗？

    彻底私有化，这才是保证中国不被贱卖的最好办法。这才是从根本上解决中国经济问题和社会问题的真正办法。

    (2/18/2004)

    ——转自《新世纪》


揭开胡温“经济调控”的真相

    在１９９９年，我曾发表文章并在各种场合上演讲，告诉大家网络科

    技已经陷入泡沫化，大家要将自己手中的股票尽快脱手，然后购买银行，

    地产和医药等传统股票。当时，洛杉矶的一家中文报纸记者与一些朋友组

    成了一个有近两百人的股票联谊会，总资本高达一亿三千万美元。这位朋

    友听到我的意见后就组织联谊会请我去演讲，原定演讲三个晚上，但我仅

    仅讲了一个晚上就引起了众多听众的不满，在一片哄笑中非常尴尬地结束

    了演讲。后面的两次演讲被迫取消。当然，网络科技股的最后结局大家是

    都知道的，仅仅这个华人股票投资协会的成员中就有大部分人股票损失过

    半，相当一部分人的投资血本无归。

    当９１１事件发生后，我又写文章说，美国经济将在两年内复苏，甚

    至指明了道琼指数将在２００３年底，圣诞节前后恢复到一万点，而当时

    的结果又是遭到了国内外各种经济学者的一致质疑和批判。即使是到了美

    国官方和民间都已经确认了我的判断和预测的时候，仍有相当一部分的人

    还在质疑我的预测和判断。

    早在２００１年，我又反复写文章谈中国的经济问题，并多次谈到中

    国经济泡沫化的问题。同样，这使我也成为众矢之的，辱骂和栽赃一同出

    现，一身背负了“别有用心人士”，“反共人士”等众多罪名，更有位“

    科学崇拜“者写了三篇论证文章，伪造文件，张冠李戴地将我“论证”成

    为一个“诈骗犯”而更莫名其妙的是，我这个“铁板定钉”的“特大诈骗

    犯”竟然数年来还一直逍遥法外，甚至被中美双方请到“中美关系会议”

    上去演讲中国金融和经济问题。

    ２００１年底，我告诉大家，中国即将发生通货膨胀，将会在２００

    ４年及２００５年达到高峰，通货膨胀率可能会超过２５％，可是在当时

    ，中国经济正处于通货紧缩时期，中国政府考虑的首要问题依然是如何发

    展经济，走出通缩，如何维持ＧＤＰ增长。我这样的言论显然是不合时宜

    ，其结果大家也是都看的到，我又反复地被人批判嘲笑，甚至辱骂。

    时光过的飞快，就在本月２８日，中国总理温家宝先生在接受路透社

    采访的时候，用委婉但坚定的方式首次向全世界承认：中国经济已经出现

    泡沫化，已经出现了危机和严重的通货膨胀倾向，中国政府不得不采取强

    硬手段来挽救中国经济。随着中国总理的几句讲话，中国政府根本没有预

    料到的事情发生了，这就是温家宝先生的讲话引发了全球股票市场的连续

    数日下跌，整个国际金融市场发生了一次不大不小的地震。从伦墩到纽约

    ，从香港到东京，甚至连不是很重要的韩国股票市场，台湾股票市场都是

    一片凄惨。在这些市场中的上市公司里，只要是与中国市场有关系的都无

    一幸免，少数投资中国的海外企业股票的下跌甚至超过了百分之十以上。

    中国开始溶入国际社会了，但中国领导人并没有意识到这个问题。４

    月２６日，本人参加在美国比华利山希尔顿酒店召开第七届米而肯（Milken

    Institute Global Conference）全球会议，在第一天的会议开幕式上，主

    持人麦克。克劳恩（Ｍichael Klowden）先生以这样一个提问这样开始了

    会议：“各位是否知道，上个月中国的贸易余额是多少？”在这个会议上

    ，尽管主要的话题是美国的前景和世界未来，但来自全球的二千多位学者

    ，企业家和政治家几乎都以不同的方式谈到了中国。首先是１９９２年偌

    贝尔经济学奖获得者，芝加哥大学经济学兼社会学教授盖瑞。贝克(Gary Becker)

    先生在演讲中表示中国虽然发展很快，但美国经济仍表现良好，前景不但

    好于中国，也好于欧洲。德意志银行董事会经理汤拇斯。休斯则和很直接

    ，很尖锐地谈到：中国缺乏一个十分能干的中央银行，经济正处于通货膨

    胀前期。美国中央情报局（ＣＩＡ）代表杰米。麦思克（Jami Miscik）也

    十分忧心地谈到了中国未来所处的环境，传染病威胁，更谈到了中共片面

    强调民族主义可能会导致中国产生新的恐怖主义思想。

    中国终于成为了世界上的重要国家，成为了世界各国不容忽视的一个

    国家，这是我们每一个华人的骄傲，但温家宝先生的这次谈话为什么会引

    发如此重大的反映呢？他的背后又有什么不为人知的背景呢？

    近十年来，中国政府一直是经济挂帅，吹嘘“中国经济神话”，江朱

    政府也以经济发展需要社会稳定来推迟并延缓中国政治改革。海外独立的

    经济学界则从另一面看到了中国经济崩溃的危险，所以数年来。中国经济

    崩溃论不绝于耳，本人也曾多次写文章用事实和数据谈及中国经济危险之

    处。在这半年，中国国内学者也议论纷纷，对中国经济现象争论不熄。在

    温家宝先生主持的中国经济讨论会上，以胡敬链为首的经济过热需要政府

    干预派与萧灼基的经济非过热是社会不平衡派发生了激烈冲突。不久前，

    在龙永图先生主持的中国博鏊论坛中，一些专业人士和学者利用机会向中

    国国家主席胡锦涛反映了恶劣的中国经济现状，紧接着，胡锦涛先生作为

    国家第一领导人公开并首次承认中国经济出现过热现象，同时提出了若干

    解决办法。相隔一天，胡锦涛主持召开了中央政治局特别会议，讨论中国

    经济现象。而过后不久，温家宝先生作为政府领导人，正式对外表示：“

    大陆经济问题不是简单的经济改革问题，根本上是结构问题和政治体制问

    题”。这也是胡温政府执政后首次联合向外界揭开江朱政府十三年中国经

    济“高速发展”真相的谈话。这个来的稍晚的谈话正在揭开中国神话，也

    正将逐步走向崩溃的中国经济与社会引向改革，同时也为被江朱政府描绘

    的“中国神话”高高架起来的胡温政府进行解套。

    谈中国目前的问题，我们不能避免地需要谈到什么是“经济过热”，

    坦率地讲，我不知道“经济过热”这个词汇是如何来的，我无法在相应的

    英文词汇中找到与之对应的英文词汇。好在我是华人，已经习惯了中共善

    于掩饰问题而编造词汇解释的故事。我们都知道“失业”在中国被称之为

    “下岗”，所以在中国没有失业人口统计，但可能有下岗人口统计。同样

    ，我在理解中国人熟悉的“经济过热”这个词汇的时候，我就武断地将它

    认定为经济产生了通货膨胀，或者说是经济发生了失衡现象。既然我们先

    确定了这“过热”词汇的定义，那么，我们就来看看，中国经济是如何过

    热的。

    首先，中国在前不久发生了“小小”的通货膨胀，无论粮食还是原料

    ，价格都有大幅度的上升，电力和资源产生了短缺，甚至引动了全球性的

    资源价格上升。从另一个角度上看，中国的固定资产投资也上升了，增速

    高达百分之四十三以上，相应的重要指标Ｍ２增长也高达百分之二十，与

    以前相比增长了百分之二。大家或许会奇怪，中国政府不是在大力招商引

    资吗？固定资产投资增长怎么会又有问题了？或许大家并不知道，在中国

    近期增长的投资，以今年第一季度上的资料显示，已经高达８７９９亿人

    民币，其中百分之九十以上是投资在沿海城市，其中房地产业占据了近百

    分之四十的比例。但问题是，这些投资看似是私人投资，但实际情况并非

    如此，在过去的时间里，海外投资是持续下降的，国内的私人投资是持续

    增长的，但这些持续增长的私人投资更多的则是利用权力和不公平的手段

    取得的政府资源投资，说的更明白一点：就是银行贷款的投资。或者说是

    借来的投资。

    在中国，数十年来的历史告诉我们，政府投资是维持经济增长的重要

    手段，中共也一直以政府投资来拉动经济增长，朱容基执政的时候更是如

    此。在经济改革后的二十年里，中国经济基本上已经转型到了自由经济，

    而中国政府也从法律上明确了“市场自由调节”。但在政治体制上，中共

    一直没有任何改变，并没有将自己从一个资产拥有人转型为政府管理者的

    地位，不能放弃独裁和一党专制统治。其结果就是建立了一个在社会主义

    公有制基础上施行私有制的自由经济，并冒称“中国特色的社会主义”。

    这个混合怪物所产生的社会矛盾的最基本体现就是社会矛盾加剧，贫富分

    化，政府因为代表了部分经济利益而和弱小的私人经济相互竞争，并进一

    步垄断经济，权钱交换，形成了一个类似“纳粹”的国家社会主义制度。

    政府为了持续执政就转移目标，将经济发展作为主要理由，而这种理由的

    结果就是无论是地方政府还是中央政府都以投资为目标，样板工程层出不

    穷。在部分私人企业发展之后，地方政府为了持续发展就需要权钱结合，

    用资源换取私人投资来维持虚假泡沫化的投资增长。同时，这种虚假的增

    长也为地方政府换取了职务及个人地位的增长。所以，以本人的观点看，

    所谓的中国经济过热，其实并不是什么真正的经济增长过热，实际上是中

    国体制过热，是体制问题和结构问题。货币政策是总量政策，解决不了体

    制问题和结构问题。其任何经济手段都解决不了中国的政治体制问题。尽

    管中国私人经济已经发展到了前所未有的地步，但事实上，中国的私人企

    业家都是小心谨慎的，他们都知道中共政策的波动性，即使是投机都要前

    思后想，不敢有任何闪失，更不敢去和政府博弈。事实上，中国的大型私

    人企业都和中国政府及当地官员有着千丝万缕的联系，没有政府的支持鼓

    励，任何私人企业都不可能有过热的投资。

    中国庞大的国有经济，众多的政府部门，使中央和地方政府都承担了

    大量项目建设职能，政府成为直接的利益相关者，再加上官员考核制度的

    扭曲，往往是市场未热，地方先热，调控前，各地争先恐后地上项目；调

    控中，政府要保国有部门，于是卡死民营企业；调控后，不良资产达到高

    峰。因此，政策波动往往使市场的波动更大。为什么会这样呢？起根本原

    因在于中共的行政体制出了问题，由于行政运作立足于对基层的管理和控

    制，而不是立足于基层自治，地方政府主要是中央和上级需要的，而不是

    老百姓需要的，中央和上级政府既要依靠他们，又要监控和限制他们。在

    信息不对称情况下，中央、地方政府和民间三者博弈的结果，天平偏向了

    地方政府一方就成为了必然。在温家宝先生讲话后，中国首当其冲的私人

    投资的钢铁业最先受到了冲击，随着银行负责人及政府官员的被处分，江

    苏铁本公司投资的１０６亿人民币的钢铁基地也将化为流水。苏州市政府

    坦承其损失将高达五十亿人民币，而个人之投资也高达十余亿，更可怕的

    是几家国有银行又会增加坏帐数十亿人民币。随着中国中央政府的经济调

    控开始，我们不禁又要问：中国的调控合理吗？合法吗？又是运用的何种

    手段来进行的经济调控？

    说起中国政府这次经济调控的背景，其实是有着多重的压力。不久前

    ，中国铁娘子吴仪女士访问美国并进行经济谈判，在其中一个重要的话题

    还是人民币自由兑换问题，换句话说是老调重谈，中国人民币是否需要升

    值。本人在以往的文章中曾反复说过，人民币升值与否并不重要，重要的

    是人民币汇率什么时候可以自由化。而人民币兑换自由化的结果是中共经

    济基础的全面倒台，这么重要的根本性问题是中共不能轻易让步的。而解

    决这个问题的最容易的方式就是向全世界坦承中国经济问题，承认中国经

    济的泡沫化和面对着崩溃。事实上温家宝先生对路透社的讲话，其前提就

    是这样，温家宝说：“人民币汇率改革采用的方法和时间需要慎重选择，

    如果人民币汇率轻易变动，将会对中国及全球经济造成影响”。正是中共

    没有采取更开放的金融手段和自由化的汇率制度，才造成今天中国外汇储

    备高速增长的情况，才造成了中国人民币面临着强大的升值压力。更由于

    中国的政治体制造成了整个社会严重的通货膨胀压力。

    我曾多次说过，通货膨胀的形成有着自己独特的环境和条件，这个条

    件就是封闭的经济循环体系。只有在一个封闭的体系中，通货膨胀才能产

    生。在现今的社会，全球经济一体化，中国政府如果能全面开放，根本就

    不会产生通货膨胀，相反的是可能产生全球性的通货紧缩。大家可以试想

    一下，中国的钢铁价格升高后，世界上哪个商人愿意放弃赚钱的机会，不

    愿意将产品卖给中国？只是因为中国政府进行进口管制或使用高关税政策

    才导致了国内产生经济通货膨胀的压力，同样，粮食问题也是如此。另一

    个原因是，通货膨胀是由成本推动的，这种状况并不能够持续太久，因为

    中国有着巨大的人力资源，工资水平在不断下降。通货膨胀的预期不可能

    在一个劳动力过剩的环境中得到支持。中国的怎么能产生通货膨胀呢？

    那么，什么原因使中国产生了通货膨胀的因素，其实很简单，上面我

    已经讲过了，一是不完全的自由经济体制和政治体制，二是管制的进出口

    制度，三是中国政府自己的权利扩张和腐败。或许有人会说，你怎么将经

    济上的通货膨胀转移到了政府身上？怎么可能是政府要管制的通货膨胀是

    自己造成的？

    事实上正是如此，我们可以看一看，目前正在受到查处的江苏铁本公

    司正是政府制造的通货膨胀例子。铁本公司扩张的最基本条件是土地，而

    这个土地是地方政府用近似白送的方式给的。而贷款也是有政府出面牵头

    解决的。尽管目前中国的钢铁业出现了前所未有的高收益，但如果地方政

    府不是为了争取业绩，为了政府成绩，不白送土地，私人企业怎么能跨入

    这个高门槛。只有地方政府“过热”，才能造成经济发展过热。同样这次

    治理中的房地产业也是如此，如果不是政府权钱交易，将大量的国有土地

    廉价流失到少数人手中，中国地产如何高涨，我很难理解上海一个高薪白

    领一年总收入四万人民币，不吃不喝将全部收入存起来却只能买五平方面

    积的房屋，如果除去公共面积，这样高收入的人却只能得到三平方的实际

    居住面积。上海是中国的样板，也是一直被中国领导人引以为荣的最发达

    地区。我们根据上海的统计数据计算，上海去年每人可支配收入是１７９

    ５美元，这可以买到市中心地段１３平米的房屋，可以买到市中心外围

    地区２５平米的房屋。同样，你也将得到大约是７５％的使用面积。其

    房屋价格已经高到接近香港的地步，而实际上上海的收入与香港有着数倍

    的差距。中国经济泡沫化是个现实的问题，但我们不能回避的事实是，这

    不是百姓造成的，而是我们的政府和政治，经济体制造成的。是政府垄断

    和政府介入经济产生的恶果。是自由经济制度和公有制的政治制度本质冲

    突产生的恶果。

    既然中国出现了这么多的问题，难道胡温政府不能进行经济调控吗？

    以我个人的意见，目前胡温的经济调控是非常错误的，因为在次之前

    ，中国政府已经动用了几乎可以动用的一切办法来压制经济过热问题，但

    问题是，这一切手段都失效了，因为经济手段根本就无法解决制度造成的

    问题。既然是体制上的问题，我们就必须要从体制上解决问题，而不是行

    政干预来解决问题。事实上，这次经济调控显示的是中共胡温政府对未来

    经济的恐惧，是种过度的反映，更是一种对政治改革逃避的做法。是对中

    国经济改革以来自由市场调节的反动和不信任。或许我们用一种良好的愿

    望来判断，胡温政府这次的经济调控是对未来政治改革做一个铺垫，毕竟

    温家宝先生第一次指出了：“大陆经济问题不是简单的经济改革问题，根

    本上是结构问题和政治体制问题”。但我通过胡温经济调控的政策干预手

    段和粗糙的手法，我无法相信这与未来的政治改革有任何关连，相反是感

    到了更多的制度回归和倒退，中央集权和推卸责任。

    在这次经济调控中，最先中标的是江苏铁本公司，这是一家由农民创

    办的私营钢铁公司。中央一声令下，其结果是老板被抓，银行行长下台，

    地方官员被处分，数十亿投资全面泡汤。而更严重的问题是，全国国家银

    行更接到电话通知，贷款全面停滞，原来的贷款也要压缩和检查。就这样

    ，一个本来生龙活虎的私人企业倒下去了。中国政府的行政干预也让全球

    股票市场应声大跌。

    以我个人在海外的独立观察看，自股票市场的全面下跌，我就已经认

    定中国的经济调控已经全面失败。首先他在全球面前又暴露出了中共一副

    不遵守法律，不遵守市场规律，蛮横无理的政府干预的强悍嘴脸。因为，

    在我们生活的西方世界，任何政府都不可能去命令一个银行停止对企业贷

    款，更不可能对某个企业指手画脚。政府只是个社会的协调者，不是父母

    ，更不是老板。而中共这次经济调控正是这样赤裸裸的进行政府干预，事

    实上，以往中共是国有经济体制，在这个基础上中共对进行政策干预尚有

    话可讲，但面对的是私营的市场经济，中共这样横加干涉显然是对人权的

    侵犯，是对人民财产的侵犯。这种现象的产生只能是对中国刚刚写入宪法

    的人权问题的一种极大的讽刺。这种对经济及民事问题不通过法律司法解

    决而却采取政府干预的办法解决实在是中国法制上的一大倒退。

    本来，政府进行经济调控可以通过各种软调控进行，美国进行经济调

    控的手段无非是利率和税收这两大利器。如果在企业中出现了任何问题，

    政府是不能干预的，只能通过法律来来解决，各位什么时候看到过美国政

    府命令某个银行停止对某个行业的企业的贷款？西方政府有这个胆量吗？

    但问题是在中国，法律解决的方式并没有出现，在经过任何法律程序的情

    况下，企业被查封了，人员被扣留了，政府官员被惩处了。这种无法无天

    的情况竟然在这个每天都都自称法制化的国家中出现，这不得不让西方世

    界感到震惊，也难怪西方股票市场一片凄惨。西方国家的企业都知道，任

    何强大的企业都难以和政府做对，更何况中国政府这种蛮横无理，没有任

    何预兆的行政干预手段呢？

    我无法预料中国经济调控的后果，但我知道，被查封的企业得不到赔

    偿，企业与银行签定的合约被撕毁，企业和地方政府签定的合约被撕毁，

    同样，被撕毁的合约得不到赔偿。企业和地方必须自我承受中央行政干预

    的经济调控损失。通过这次经济调控，我们可以看到的是，胡温经济调控

    已经鲜明地反映出中央和地方政府的利益博弈驱动。一方面，中央害怕地

    方、企业和银行联合起来骗中央，害怕物价全面上涨，害怕承担可能过热

    的后果，在没有必要的考虑和有效的软调控手段的情况下，采取了中共传

    统的计划经济情况下最简单做法----行政干预。于是在犹豫一段时间后终

    于重拳出击；另一方面，地方和民间却希望搭上本轮经济增长的快车，特

    别是要赶在中央关门之前挤进门去，这大大加剧了目前的投资扩张态势，

    至于投资过后所导致的过剩与经济下滑的威胁，并不在地方和企业考虑之

    内。在这样一种博弈格局下，中央不搞宏观调控，则最终的呆坏帐要由中

    央银行来买单，中央搞调控，则所带来的损失和成本则几乎完全由地方来

    承担。中国的宏观调控究竟有效要否，不仅要看调控目标是否实现，在很

    大程度还要看中央所承受的未来成本与地方所承受的眼前成本孰高孰低。

    中国经济发展经历了很多西方社会难以想象的困难，这些困难并不是

    自然界的困难，而是政府人为制造的困难。今天胡温政府进行的经济调控

    很显然地再次制造了这个困难，或许我们在一年之后发现这次经济调控又

    失败了，其结果造成了数千亿的新的坏帐，而政策干预也没有达到原定的

    目标。相反，政府与地方的博弈却加剧了。地方政府将用更多的手段和方

    式去抵制中央政府的集权，而同样，地方财政自给自足的方式也将会加速

    发达省份的自治分离运动和倾向。中国政府的经济调控一旦失败，就更将

    中央政府的虚弱暴露出来，这种大一统的中国特色的管理模式也将受到极

    大的利益冲击，中共将面临着更大的信任危机。

    可笑吗？中国的事情经常是这么的可笑，中共总是希望将经济问题用

    政治手段来解决，而政治问题也总想用经济手段来解决。但非常不凑巧的

    是，政治手段可以解决一时的经济问题，但却无法从根本上解决，同样，

    政治问题也可以用经济手段掩盖一时，却也无法长久掩盖。随着中国经济

    改革，胡温政府已经走向了一个无法回头的绝境，政治体制的改革已经严

    重地阻碍着整个中国的发展。任何不负责任的做法和草率的做法都会引更

    多的社会问题和国际问题，更可能会因为某件小事情而引发整个社会的崩

    溃。我相信胡温政府并不是没有看到这个问题，正是因为胡温政府看到了

    中国社会面临的危险境地，所以才不得不在重重压力之下采取了这种草率

    的“经济调控”，因为他们知道，如果不采取如此强硬的行政干涉，政治

    体制上的问题就会引发经济上的危机，中国经济一日崩溃的险象就在眼前。

    经济与政治竟然有如此密切的联系，特别是在中国这个混合着资本主

    义和社会主义的特色国家里更是如此的重要。我衷心地祝福中国，我也期

    盼着胡温政府能通过这次经济调控所引起的问题，能清楚地看到经济过热

    的根本原因是政治体制过热，希望能找到根本。看到政治体制改革对中国

    未来的重要性。我更希望胡温政府能加速政治改革，将目前缠绕阻碍中国

    前进的政治恶魔铲除。

    中国是如此的艰难，难道他真的像我预言的那样会崩溃吗？如果那样

    的事情真的发生了，我相信我的心会流血，那不是我们的幸福而是人类共

    同的悲哀。　２００４年４月３０日于草庵树书屋。


为什么中国人是世界第一弱智

    自从香港学者郎咸平先生关于中国上市公司的评论引发了中国经济学者之间的争论，并引发了关于中国改革的更深一层次的争论后。我接到了数十封朋友的来信，其中有美国，日本和澳洲的，但更多的是大陆的学者和记者。其中有些比较熟悉的大陆编辑希望我能用匿名的方式写些评论。面对对于相当多的读者朋友，我不能每封信都回答，但这次我是几乎都有回信。一位中国朋友在接我的回信后又给我回信说："老草，你又可以嘲笑中国经济学家了"

    其实这是一种误会，在某种程度上讲，中国学者是勤奋的。但是因为政治制度上的原因，在讨论问题的时候不能将政治和社会因素柔和在其中。这就造成了中国学者与海外学者的极大不同。海外学者研究经济问题的时候是处于一个资本主义制度下的国家，而西方经济学无论其何种学派都是建立在这个制度基础之上，所以，他们没有制度和社会上的问题。而中国因为不存在所谓的"社会主义经济学"，经济问题研究一直是沿用西方经济学理论，当制度和社会是以公有制为基础的时候，他们研究经济问题就面临著社会与制度的这个不可回避的基础问题。而中国目前的政治状况又没有言论自由。这就造成了中国学者只能单纯地用西方经济理论来解释中国问题。这就如同中餐厨师要用西餐调料来制造纯粹的中国美食一样。在这样的环境下，偏偏中国学者不甘寂寞，硬要用西方理论指导中国经济与政治改革，这就更加可悲和可怕，其误国之深也就远超常人，由此可见这些精英的国人是多么的弱智。

    当今出现的郎咸平与"失语的中国经济学家"之争论，更显示了中国人，特别是精英们的弱智。在我看来，郎先生提出的问题无非是中国如何私有化，在什么条件下私有化的问题。而中国的经济学家们的回答的跑题不说，简直是驴头不对马嘴，乾脆讲到了中国是否定私有制的问题。实际上，私有化和私有制是两个不同的问题。在不久前，我曾和中共三位高层官员交流，在我的感觉中，在中国，从上到下，各个阶层都没有否认私有制问题。中央政治局甚至讨论过土地私有的问题。中国逐步完善并全部实行私有制几乎是全面的共识。而郎先生提出的如何私有化与中国施行私有制制度根本就是个微观与宏观，战术与战略的问题。这两者有联系但却不是同一问题。而"失语的中国经济学家"怎么就看不懂郎先生用中文表达的思想呢。难道"失语的中国经济学家"真的如此弱智？

    我很奇怪，经济上的微观管理，在中国怎么就变成了如此重大的原则问题。更奇怪，海外经济学者或管理学者对中国的观点怎么就如此的一致，而"失语的中国经济学家"也竟然如此的一致地弱智？

    随著时间的发展，我相信，中国施行私有制是必然的趋势，也是全国的共识，但如何在公平的基础上施行私有化，这确实是个非常复杂的问题。郎先生提出的问题不过是经济学及管理学中最基本的常识，任何政策及制度的建立都必须要有个基础，这最基本的基础就是公平和法律。在这方面，我不得不说的是，在经济学家讨论和争论的时候，中国的法学家一直是处于"缺位元"的状态。尽管中国的改革是以经济为龙头发展起来的，但在中国改革开发的初期，政治与法律的改革并未完全缺位，至少在八九年前是如此。但在今天，政治改革的缺位，最大的问题就是造成了中国整个社会新的危机的形成，用中国经济学者锺伟先生的话称："危机向上集中"。

    朗先生的言论在中国学界引发巨大争论，这不是什么奇怪的问题，更不是什么"炒作"问题。问题是为什么这么多的国内学者明知道问题所在的真正原因，而不愿意，更不敢去谈。反而指责郎先生在"自我炒作"。我并不完全赞同郎先生的全部观点，我也看到了郎先生在回避问题的实质，这就是中国政治制度和法律制度上对经济问题的制约。但，毕竟朗先生揭开了中国私有化过程中的一个毒瘤。这就是中国的经济改革在缺乏法律和政治制度上的巨大改革情况下产生的贫富分化问题，和不公平的私有化问题。任何正常的社会所追求的都是一个公平合理与法制的社会，但在中国，一切法律公平都被所谓的"高速经济"增长所掩盖，经济和效率是中共的遮羞布，是政权的合法性的保护伞。但同时也成为了一些精英的利益保护伞，一个怯懦的精英集团劣等品质的遮羞布。尽管中国的产权改革很重要，我们不能否定中国私有制的必要性，但公平的进行私有化不重要吗？难道这就不是我们学者需要研究的改革"路径之一"吗？

    偷换概念是中国人自辩的常用方法，强调一面的重要性，而忽视另一面也是中国人自我膨胀的内心平衡方式，更是掩盖自己虚弱的重要手段之一。有些学者和官员强调："只有打破私有制障碍，全面实行私有制才能冲破政府管制，保障未来中国发展"，也有学者提出："国有财产的私有化是改革路径的选择，这是个用最小成本让中国转型的方式"。但我想问各位一句："当中国社会因为巨大的贫富分化的时候，谁能保证中国不出现巨大的社会动乱，谁又能保证现在的付出的社会成本是最小的？难道中共自四九年开始的集团掠夺转变成少数利益集团的私人掠夺就是社会成本最下的"改革"，就能保障中国不会出现拉美化？

    如果大家能真正地考虑一下每个人的自身利益，我相信我们每个人都不会愿意自己的财产被别人掠夺，面对这个问题，我们再看看国人的反映，自欺欺人的中国人难道不是弱智？

    在十年前，俄国开始了公平的私有化过程，中国的学者和官员看到是什么？是一个丑陋的国家，尽管我相信中国人的智力，但我看到却是中国人的短视和无知，是世界第一的弱智。十年过去了，当我们再次看到俄国的时候，我们是否会为中国人的无知和弱智感到惭愧？是俄国人用最小的社会成本成功地转型了，还是中国人用最小的社会成本转型了？是俄国人失败了，还是中国人成功了？中国人为什么不反思？为什么不惭愧？当俄国毫无负担地成长前进的时候，中国人在干什么？我看到的仍是理论上的争论，私下的毫无道德的掠夺。一个全世界都少见的"豺狼式的中国特色社会主义"。

    那么我们看看俄国的情况是如何的。

    1999-2003年俄国ＧＤＰ累计增长29.9%，其中，2003年ＧＤＰ总值达到13.3万多亿卢布，合4652多亿美元，同比增长达到7.3%，合人均3200美元，若考虑到公认的超过25%的影子经济情况，则俄国的人均实际ＧＤＰ应在4000美元之上。在衰退过程中受打击最重的工业部门近年表现出了较强的复苏势头：1999-2001年俄工业累计增长了约27%，其中，机械工业增长了50.8%，石化工业增长49.5%，轻工业增长42.6%，森工、木材加工及纸浆增长32.1%，黑色冶金工业增长34.9%，有色工业增长33.1%，建材工业31.5%，食品增长28.5%。2003年工业增长率达到了7.3%，其中，新兴产业，如电信业超过42%。农业形势出现明显好转，近5年农业产出年均增长4.3%。出口快速增长，2003年俄外贸总额首次达到2108亿美元，同比增长25.3%，顺差596亿美元，增长28.7%。国家预算状况良好，从2000年以来一直保持预算顺差，2002年达到49亿美元，而2003年又增加了74.5亿美元，节余全部进入国家财政稳定基金，为偿还内外债提供了有利条件。2003年，俄国在支付了173亿美元外债之后，黄金外汇储备由2003年年初的478亿美元增加到2004年初的840亿美元。俄外债余额也从1999年高峰时的1600亿美元下降到2003年底的1190亿美元。这样，2003年俄外债占其国内生产总值的比例已经下降到27%，远低于国际上60%的警界线标准（中国约为40%），比欧盟成员国的期望值还低一半。近年俄国证券市场市场发展良好，2003年俄国证券市场增长了54%，超过西欧所有证券市场的增长速度。社会投资增长升温，2003年全社会固定资产增长率达12.5%，比2002年的2.6%提高了近10个百分点，表明俄国企业家对生产部门的投资信心大为增强。资本外流明显减少。据官方统计，2003年外逃资本仅为29亿美元，低于2000年的250亿美元、2002年的80亿美元及近10年来年均200亿美元以上的外逃规模。同时，还出现了部分外逃资本回流的现象。从2002年美国、欧盟分别正式承认俄国为市场经济国家地位到2003年9月在美国权威的A.T.科尔尼谘询公司根据全世界企业家所作的投资信心调查排名，俄国在世界最具投资吸引力国家的排名由2002年的第17位提升到2003年的第8位，首次进入世界最受欢迎的10大投资地之列。西方商界不仅开始议论"俄国经济现象"，而且，开始大举进入俄国这一新兴投资热土。可口可乐、肯德基、IKEA、LG、三星、BP等纷纷扩大对俄的投资。近两年俄国吸引外资明显加速，到2003年底，俄国累计吸引外国直接投资超过了550亿美元，其中2003年吸引外国直接投资65亿美元，同比增长62%。通货膨胀率从上年的15.1%下降到12%，预计2004年将下降到10%以下。居民生活水平显著提高。近几年拖欠工资和退休金的情况已经基本杜绝，在2000-2003年的4年里4次上调最低工资标准，退休金平均提高90%，居民实际收入增长50%，2003年居民实际货币收入增长达到14.5%，为同年ＧＤＰ增长率的2倍，全国居民平均月工资由1992年的22美元上升到2003年的193美元，居民银行存款总额在2003年一年内翻了一番。近四年全国失业率下降了近40%，失业人数由1998年857万人下降到2002年510万人，其中，莫斯科市2002以0.6%的失业率成为世界失业率最低和没有罢工的首都城市。全俄贫困人口由1992年的5020万人下降到1998年3480万人和2003年的2900万人。消费水平快速提升，据2003年9月所作的俄国居民消费能力的社会调查，拥有彩电的家庭从1993年的72%上升到2003年的89%，拥有微波炉和电脑的家庭从2%上升到10%，拥有录影机的家庭从5%上升到37%，拥有汽车的比例从17%上升到22%，新兴IT产品销量激增，如手机销量在2003年一年内增长了一倍，绝对增加量在中国之后居世界第二。

    吃惊吗？在吃惊之后中国的读者应该注意的是，这里的统计资料是全俄国百姓，而不是中国统计资料中的排除了中国广大贫困农民的城镇人口统计资料。

    中国和俄国都是建立在公有制基础上的社会主义国家，几乎都在一个时代上进行了改革，甚至中国的改革还早上俄国十年，但为什么出现的结果不同呢？这是不是路径选择的问题？。俄国为什么会改革成功？这就是因为俄国人更注重未来的结果，在改革中实行了更公平的人人有份，人人平等的私有化过程。而不是中国的独裁统治下的强盗掠夺式私有化方式。同样是要改变国体，同样是要施行私有制，为什么中国的私有化过程就不能采取俄国的方式？为什么就不能使用公平合理的方式来完成？从这点上看，中国的人有什么资格去嘲笑俄国？难道香港的朗先生提出的问题不正确吗？中国学者和政府官员又有什么理由来反对郎先生的指责？

    我曾数次与中国官员（包括最近一次与一位最高层官员）提出过中国解决私有制过程中的私有化问题。我个人的建议很简单："用一年的时间，先将全国土地矿山，国有财产及国有企业进行详细的统计，然后发行金融凭证，平均分配到中国每个人手中。并允许这些金融凭证自由交易，可以在股票市场上进行自由交易。愿意投资企业的人可以收购这些金融凭证去收购国有土地和企业，愿意换回现金的人可以将这些凭证自由交易换取现金。"通过这个简单的过程，中国可以用两年的时间全面私有化，私有制也会顺利完成。整个中国经济就会全面持续发展。不愿意购买企业或土地的人将凭证转换成为现金可以促进"内需"，也会调动中国整个经济的大发展，而有能力的人可以将国有企业公平的购买，成为真正的主人，也会将企业发展扩大。整个社会的贫富分化矛盾就会减少。政府由经营型转型为管理型，不仅可以减少百姓对政府的敌意和矛盾，更有精力和财源去维护整个社会的公平和稳定。也使得中国政府彻底摆脱集管理者，经营者，仲裁者于一身的尴尬境地。而这时候，政府才能更深入地进行政治体制上的改革，才能更准确地进入国际社会来维护中国人的利益，也更可以运用经济手段而不是行政手段来调整整个社会的失衡。在这个基础之上，中国目前的社会矛盾，经济危机，信任危机，金融危机才有可能得到缓解和解决，政府才能摆脱各种利益集团的控制建立公平合理的司法制度和社会政治体制制度。

    我说中国人弱智,很多人会觉得无法忍受，但弱智确实是存在。关于中国国有企业是否能在中国现行制度下治理好，成为一个真正的企业，很多中国学者及官员都是极具信心的。正是这些信心，才有了朱&#31299;基先生的三千亿人民币的"三年国有企业解困"。才有了&#34886;多的政策倾向来帮助国有企业，让中国股票市场成为一个充满血腥，没有道德，没有信用，没有公平的"圈钱"机构。

    无论海外还是大陆，很多人对大陆的建设赞不绝口，并用大陆的建设奇&#36857;来反驳海外学者的观点。其中一些貌似公允的观点更是极弱智。

    其实，我们只要注意观察一下大陆的真实经济情况和社会情况，我们就会发现，大陆中央政府已经和地方政府产生了严重的割裂，而这中严重的割裂就是因为经济利益上的冲突所造成。中央政府一方面不敢得罪地方势力，另一方面，地方势力在力所能及的情况下不买中央政府的帐。尽管，大陆中央政府极力树立权威，用强力的政治资源来维护中央权利，但实际上，地方割据早已形成，实际上，这种情况已经形成了一种另类的"联邦"体制，但可怜的弱智们竟连提都不敢提，相反却要大加批驳，掩盖真相。地方与中央的政治与经济利益博弈是不争的事实，这已经成为阻碍中国经济发展及政治改革的一个重要问题，随著时间的推移，地方之间的经济差距越来越大，资源竞争也愈来愈强。国中之国也越来越多。而对联邦理论的压制和实践上的阻碍，势必将在未来对中国整个统一形成巨大的障碍。如果我们能在早期研究"联邦制"并在各个经济区域研究试行，这对整个中国经济促进和保障未来的同意不窒是一个良好的开端，而回避问题，就势必引发激烈的行为，离心运动就会在未来某些时间里，某些地区里，因为利益问题而爆发。而这种爆发就会引发全民族的暴力战争。

    很多海外学者及专家都对本人关于中国中央政府与地方政府博弈并将导致中国四分五裂敢到不解，甚至国内的学者和官员也颇有指责。大多数人的观点几乎都是：中国是一党专政，中央独裁。地方政府几乎没有任何势力来与中央政府抗衡，中国也根本不具备联邦制的基础，地方政府更不可能发生独立事件。

    事实上如何呢？

    如果我们从历史上看中共的改革，我们会发现，中共的改革是处于被逼无奈的结果，当年中共决定改革，邓小平先生曾宣布："中国已经处于崩溃的边缘，不改不行。"这个宣布实际上已经对中国未来的改革进行了定位，这就是要改变中国崩溃的局面。从那时候的改革起，中共的所有改革举动都是围绕著如何摆脱困境著眼，无论是价格双轨制还是对外开放，都没有从问题的最根本处著手，也就是没有从根本上触动社会体制和私有制问题，而是大力修补，维持中共现有体制。以丢包袱为改革的重点，将负担转移到百姓身上，政府减轻负担。诸如此类的改革体现到百姓的身上就是物价上涨，社会保障，退休体系，公费医疗体系的全面崩溃瓦解，教育体系的全面商品化，义务教育全面泡沫化。而在另一方面是原来中共承诺的公费住房等制度也在商品化的口号中全面瓦解。或许有人会说，这是中国转型的必然结果，是社会转型的成本。但实际如何，如果是真正的社会转型，当中共取消了当年对百姓的承诺，另一个面临的问题就应该是将全部社会共有财产平均分配给百姓。而以改革和转型需要成本付出为理由，无理地取消自己的承诺，而又不将原来由百姓共同拥有的财富交还给人民，很显然，这是极度的不公平，是对百姓利益的极大侵犯。这根本就不是什么改革和转型，是一种欺诈和掠夺。正是中共在改革的第一天起就没有真正地考虑百姓和人民的利益，所以，自中共改革至今，对人民的欺诈和利益侵犯一直是中共改革的主题。而所谓的渐进型改革，不过是某些利益政党和集团对自己不当得利的漂亮掩饰。

    从另一个大家关注的例子看，中国的股票市场从高速发展到今天的穷途末路，其每走的一步都无不是掠夺和侵占，这个世界上最无耻的圈钱市场从来就没有考虑过股民的任何利益。他的建立的最初目的就是解决资金，搜刮百姓的利益。最近出现的德龙倒闭事件，正是这个没有任何道德和法律制约的社会的必然牺牲品。但另人惊奇的是，这个崩溃的私人企业最终得到了政府的挽救。为什么呢？德龙企业并不是金融企业，如果是金融企业，海外国家也会由政府出面挽救，因为他牵涉到了百姓的利益，但中国的德龙企业并不如此，可是中国政府为什么要以政府信用来挽救他？这其中就是因为，政府的利益已经和德龙企业密不可分，德龙公司的倒闭将要引发全国的金融危机，这个连锁性的反应将引发中共政府的倒台。利益，还是利益在其中起作用。中共这个政府行为之恶劣更将在未来引发更多的问题。中共用政府信用和资金来挽救一个倒闭的私人企业，实际上已经违反了中国的司法，更是置百姓利益而不顾，更可怕的是他向全世界都宣告了一个事实：只要你有胆量，能将中共政府脱下水，无论你是守法还是违纪，无论是你是贪污还是浪费。政府都会毫无原则的用公共利益和财富来挽救你，因为你的倒闭已经可以影响到了一个执政党的安危。只要你有胆量，你就可以平安无事，你就可以成为丛林中的一只笑傲江湖，无所不胜的豺狼。

    大约在数年前，德龙公司的一位高层主管在美国与本人聊天，本人曾对其做法和设想提出警告："在中国没有具备全面的法制情况下，你们的这种设想很好，但未来的急速扩张将导致必然的公司倒闭。"各位想知道当时这位得龙主管是如何回答的吗？这位主管说："做大，再做大，只有我能将当地的所有银行和大企业都牵连进去，我就会平安无事，你找银行借一千万人民币，你是孙子，当你借了一百亿的时候，你是爷爷。你有任何问题，政府都会保护你。如果我能借到一千亿，中央政府就不敢让我倒闭。"多么可怕的言论。但不幸的是他讲对了，当德龙崩溃之后，这家企业果然得到了中央政府的全力支援，中央政府愿意透支政府信用。这在全球都举世罕见。

    我不得不指出，朗咸平先生的文章并没有全面指出中国的问题，我不会责怪郎先生。但中共自己本身是否阻碍了社会发展，这并不是什么弱智的问题，这是每个中国学者，官员和百姓都能看清楚的问题。但为什么会有这么多的"失语者"，为什么会有这么多"偷换概念的狡辩者"。怎么会有这么多语焉不详的弱智？

    网路上曾有一位元长期反对我观点的从美国返国的海归－"不争论"先生。就是这位先生曾写了一篇我认为是极为重要的一篇文章，这就是他用资料分析了中美之间的税务比较，用事实说明了中共政府是如何说谎的，如何横征暴敛人民的财富。同样，在网路上也有人用资料说明了中国股票市场是如何圈钱的。国有企业是如何在这个"股票市场"上公然的骗去了百姓的利益。

    曾与一位中国某地政府官员谈话，这位当地政府首脑对我说：发展房地产业是我们当地政府的首要任务，也是维持当地经济发展的最重要任务，而维持房地产价格持续上涨也是我们的重要任务。

    当时，我并不理解这位官员的话，只是觉得这位官员如此重视房地产有些过分，因为房地产泡沫化对中国经济的整体影响将是危害极大的，而世界各国在发展过程中都出现过这样的问题。而政府介入这个私人投资的领域并运用政府的机构，警察，法院等来实行房地产发展更是问题重重，也是十分不智的举动。特别是在当前，中国上访人员因为各地拆迁所造成的社会问题日趋增加，当地政府再搅入其中更是危机四伏。

    后来，我在应李斯特基金会邀请演讲，在准备资料时，我忽然发现中国地方财政收入与其支出相当不符，地方财政收入不及支出的十分之一。地方政府有大量来源不名的资金。而这个资金正是支撑当地经济发展的主要来源。这个现象让我很是困惑，我搞不懂为什么在中国这个独裁的，强力的以中央政府为核心的共产主义国度里会有如此的联邦性质的财政问题。地方政府是如何获取的这些"意外之财"呢？

    经过一段时间，我忽然发现，房地产竟然是中共地方政府的主要财源。出卖资源和土地是地方政府获取预算外资金的主要来源。这也是地方政府有能力与中央政府博弈的主要资本。

    或许有些读者会感到奇怪，你这是在谈什么问题？这与中国人弱智有关系吗？

    很多研究中国问题的专家几乎都有一个困惑，这个困惑也是上面的问题。但更多的中国百姓则对当地政府的建设感恩戴德，认为只要当地领导人能将当地建设好，就是一位好的领导。而当地领导人也是如此，建设好的城市或乡村，就可以显示政绩，成为升官的途径，也是证明个人能力的一个重要方式。但当地政府进行城市或乡村建设都需要资金，愚蠢的当地政府领导人是靠向百姓摊派来敛集资金进行建设。而聪明的地方政府则是利用政府法令和法律漏洞出卖土地和资源来进行当地的建设。而越是出卖土地多，出卖资源多，就越有资金，越有政绩。越能得到当地百姓的拥护，而至于未来如何向百姓交代则根本不考虑。

    怎么会是这样呢？其实，这里面的原因很简单。因为中国的土地矿山，国有企业名义上都是公有的，但管理者却是政府，百姓对这些财产不仅没有拥有支配权，甚至连过问的权利都没有。而中央政府因为各种原因无力管束地方政府，对地方政府的财政收入根本没有法律约束和支援，中央政府为了维持自己的需要尽力从地方政府收取更多的税收，而地方政府要建设，官员要升官又要看政绩。所以，出卖当地土地，资源，企业就成为了当地政府的主要的预算外的资金来源。而这个来源又由于没有公平的交易制度，贪污腐败由此产生。地方政府为了维持当地的政府开支和建设，就不得不鼓励和纵容当地司法部门和政府机构去支援私人的赢利性的房地产去拆迁，政府利用出卖拆迁土地的差价补充政府资金，而房地产商则利用政府的支援和官商勾结去获取更多的利益。同时，高价房屋又将民间资本回收回来，为中共政府的奢侈和浪费支付成本。这种变相的掠夺是多么的巧妙。这种官商勾结的模式已经成为了中共政府目前的普遍模式。广大的百姓根本就没有任何利益保护可言。拆迁上访就成为了中共政府的又一主要风景线。

    胡温政府进行宏观经济调控，表面上是经济调控，实际上对地方政府的宣战，但可悲的是，最后的结果是，地方政府团结一致抵抗中央政府，该调控的得不到调控，相反，地方政府因为巨大的经济利益，无论如何也不会放弃土地，矿山，国有企业等资产的出卖。据沿海某省官员称："我省已经不再有任何国有企业。"而首都北京更是垮出了"改革"的一大步，在中共调整土地转让政策之前，已经将北京四环路之内的土地全部出售，一年的土地出售量相当于前十年的土地出售量。

    可怕吗？

    中国的事情就是这样，尽管这样，中国的百姓和学者，都没有站出来，没有任何人对这样荒唐的事情讲出真相。无论地方政府和中央政府都是以一种末世的心态面对中国，没有任何人去考虑百姓的利益，更没有人去考虑未来，更不考虑中国人的子孙问题。

    土地，矿山，国有企业被出卖了，但百姓的利益在哪里？当这些全中国的国有资产都被出售光的时候，政府还要出售什么？中国人的子孙如何生存？"一心为民"的中共有什么人在考虑这些问题吗？百姓和学者中有人在考虑这些问题吗？难道中国人不是弱智吗？

    几十年的中国的经济改革有著巨大的经济成就，但这个成就是用几代人的代价换取的，是全体中国百姓甚至是未来的子孙后代的代价换取的。这个表面上的成就掩盖著一个巨大的问题，这就是中国的改革是为了百姓的未来幸福，还是用未来换取眼前的虚假繁荣。是要强盗式的掠夺还是要公平的交易。

    弱智不是中国人的专利，但中国人确实是如此弱智。面对残酷的事实，我没有看到任何有实质上的反抗，中国的学者和官员仍在大言不惭地以改革开放不能变，私有制不能停为藉口来掩盖另一种私有化过程中的不公平。掩盖自己作为利益获得者的&#20702;善。

    面对现实，我站在了朗咸平先生的一边，我仍然想问国内的学者和官员，坚持私有制和坚持私有化过程中的公平性有矛盾吗？难道为了完成私有制转变就一定要让私有化过程不公平吗？只有这样才是改革的社会成本最小吗？不要再自欺欺人了。这样的弱智问题难道学者官员们不懂吗？

    我相信任何弱智的学者和专家，甚至弱智的百姓都知道，一旦改革中体现了公平，一身充满掠夺性的中共就无法生存，失去了财政基础，中共及各级官员政府就会在一夕崩溃。为了自己的利益，中共会放弃掠夺吗？

    如何进行中国的改革，什么是中国的经济改革？目前缺乏政治体制改革的中国特色社会主义不是真正意义上的改革，他是利益集团以改革的名义进行的经济资源的掠夺。是对全中国百姓的盘剥。当我们只有进行了真正意义上的政治改革，全体中国百姓能够在公平自由的基础上进行财富分配的时候，这时候的中国改革才是真正意义上的改革。中国才会有真正的希望。

    一位哲人曾说过："当一个人认为自己最聪明，嘲笑别人是傻瓜的时候，这个人才是真正意义上的傻瓜"。我们可爱的中国人，想一想吧，中国人为什么会弱智？

    当我写完这篇文章，我的一位读高中的晚辈看过后对我说："你写文章给弱智看，你也不是个弱智吗？"

    不错，我知道自己是位弱智，正是因为自己的弱智，才会花费更多的时间与中国这个全民族的弱智打交道。我知道，我是华人，是世界第一的弱智集团中的一员。

    (9/7/2004 2:44)

    ——转自《新世纪》


治病还是救命？病入膏肓的中国金融证券业

    治病还是救命？或许很多人看到这样形容中国的金融证券业会很奇怪，特别是身在中国大陆之外的学者专家更会迷惑。治谁的病？救谁的命？

    其实，治病与救命一词的发明权并不在我这里，这是国内学者的发明，它是对中国政府面对今日的中国金融证券业困境的真实描写。

    中国的金融证券业真的病入膏肓了吗？

    10月22日，根据中国政府有关规定，经中国人民银行、中国证券监督管理委员会和辽宁省人民政府同意，决定自2004年10月22日收市后委托中国信达资产管理公司对辽宁省证券托管经营。据悉，辽证资金黑洞在40亿左右，央行已初步同意为这40亿买单。信达在半年的托管经营期内主要负责处理辽证的债务债权和重组的前期工作，信达的托管期结束后，辽证将整体由另一家公司接手。辽宁证券为今年第七家被托管经营和行政接管的券商。这次爆出的40亿资金黑洞，只不过是把过去辽证所有的债务一次清算，知情人士指出，真正的亏损可能高达70亿元人民币。

    而在此之前不久，新疆德隆集团的股市危机，更牵涉了高达五百亿元人民币以上的亏损，更致使中国政府不得不以政府担保和出资的方式来挽救一家私人拥有的非国有企业的上市公司，更创造了一个无法无天的历史记录。而近期的中国股票市场大跌更是使得中国证券业危机四伏，人人自危，几乎中国的证券公司毫无例外地全部陷入了无法为继的困境。从纯粹技术角度上讲，中国证券业已经是全面破产，亏损额更高达一千亿元人民币以上。这与技术角度上讲的中国银行业全面破产相互辉映，在全世界金融证券业中「亮出了一道美丽的风景线」。

    大约在2001年，我曾对中国一位主管官员谈到了中国金融证券业所面临的危机，尽管在当时，中国的证券业所暴露的问题还没有银行业那样严重，但制度上的问题已经显现。但可惜的是，在当时，因为各种原因，我无法得到跟更详细准确的中国证券业数据来说服这位中国高层官员，即使是到了目前仍然如此，就在不久前，一些国内学者专家包括一些政府官员在我询问他们数据时，他们坦率地对我讲：我们也无法得到具体并准确的数据，各项研究仍然需要自己去从政府文件和报告中挖掘，然后依靠自己的判断来分析。

    尽管如此，我还是从中国报纸和公开的渠道整理出了一些令人震惊的数据和消息。仅在2003年，中国证券公司已经整体亏损。根据全国银行间同业拆借中心55家证券公司成员年报显示，55家证券公司总体亏损4,700万元，部份证券公司出现巨额亏损，如民生证券亏损4.67亿元，共有5家券商亏损超过亿元，其亏损总额达11亿元。中国证券公司的年度亏损总额（不包括委托理财业务所发生的亏损）高达1,000亿元人民币以上。而到了2004年八月，中国证券业的整体亏损已经升高到了惊人的地步，而据一般估计，中国证券公司的年度亏损总额大约为一千七百亿元。而事实上，早在2003年初，中国证券业就已经集体亏损超过九百亿元人民币。已将中国证券业的全部资本金消耗完毕。开始了实际上的全面破产阶段。正如中国政府宣称的那样：「中国证券业用十多年的时间，完成了西方社会百年的历史」。不过以我观点看，中国证券业何止完成了西方国家的百年证券史，简直是超越，至少在目前，西方证

    券业大部份仍没有破产，而中国证券业连西方国家证券业尚未敢完成的历史都已经完成了，这岂不是「极大的超越」？

    奇怪吗？就在最近几天，我还从中国有关部门得到了一个消息，中国政府管理层已批准海南华银、大连证券、鞍山证券、北京华阳租赁公司、山西华康信托、佳木斯证券、新华证券等进入破产清算程序。其中，大连证券公司破产案已在大连市中级人民法院审理之中，尤其是前一段时间的南方、闽发等大券商动则爆出数十亿乃至上百亿的亏空更使得资本市场累积的风险相当高。据笔者根据中国官方不完全的公开报导估算，券商仅挪用保证金部份就高达2,000多亿。以此计算，中国金融改革成本就已经高达2.54万亿元人民币。此外，以最保守的估计，中国金融业还需要注资至少1.2万亿元。两者相加，中国政府财政若要为金融业坏账埋单的话，至少需要3.7万亿元人民币。换个通俗的讲法是，全中国百姓需要每人付出2,850元人民币来挽救中国金融业。

    中国百姓怎么就会那么的不幸？其实，中国百姓的不幸早就发生了。从中国建立证券市场的那一天起就注定了其悲哀的开始。自中国开始实行股票市场的那天到2004年10月，中国共发行股票融资9,000亿，征收印花税累计为3,000亿元，券商获得的佣金约为2,500亿，合计一万五千亿元人民币。也就是说中国的股民在股票市场上投资了一万五千亿元人民币。但他们获得的是甚么呢？请各位不要吃惊，尽管他们投资了一万五千亿元人民币，但他们获得的回报却只有700多亿的上市公司分红。两者差额为14,000多亿元，其中的绝大部份为股民的亏损值。从另一个角度上看，目前中国的股票市场总价值也不过是一万五千亿元人民币，而且其中的三分之二是不流通股，掌握在中国政府手中。六千万股民几乎都是亏损的一塌糊涂，中国证券市场的基础几乎不复存在，在在中国的证券市场中，除去欺诈就是极度的投机和赌博，根本就没有规则和法律的概念。

    违法、欺诈在今日的中国证券业中几乎是一个人人皆知的行为准则，去年6月，证监会派交易所对各大券商发出摸底调查，结果发现券商国债违规回购规模达200亿。半年之后，在南方证券被行政接管和停止一切国债业务之后，中国监管层发现南方证券在上交所欠库50亿，因而在今年2月25日决定让中国证券登记公司再次对券商违规国债回购进行摸底。这次的结果显示，规模已经到达1,000亿元了。半年时间，增长400%。今年上半年的财务报表表明，自营仓位普遍较重是券商出现较大账面损失的一个重要原因。截至上半年，最先公布财务报表的40家券商自营证券总额为293亿元，其中大多数与年初相比仓位变化都不大。在今年二季度股市与国债联袂高台跳水过程中，这些券商损失惨重。其中，海通证券自营证券跌价损失就达到3.17亿元，申银万国自营证券跌价损失1.75亿元，国泰君安和广东证券分别为1.33亿元和1亿元。有关测算显示，上半年亏损券商在自营业务产生的亏损比总收入还多，中间值达到-129%，实际上成为它业务亏损的最直接原因。另一方面，刚刚开展的证券委托理财业务也是今年券商的重灾区。初步估计，券商委托理财规模大概在1,000亿元左右。一般地，券商进行委托理财时对客户允诺的保底收益至少是6％，高的甚至达到15%。这意味著，即使券商投资市场的资金能够做到在今年二季度下跌的行情中全身而退

    的话，其亏损也将达到200亿元。依笔者根据不完全的公开资料估算，今年上半年中国券商委托理财的亏损规模实际上可能超过400亿元人民币，中国倦商已经面临著整体崩溃，特别是九月份以来的中国股票市场大跌，其损失更有可能超过500亿元人民币。

    或许有人会问：中国证券市场缺乏法律和规则，券商非法挪用客户资金，但仍然有著大量的券商资金来源不明，那些维持券商的巨大资金是从那里来的呢？

    其实，这很简单。在海外的金融人士和学者很少有人真正了解中国的政治体制，当看到了中国政府的有关法律和政策时就以为中国的一切都是法律化了，都是制度化了，和西方的金融体系一致了。实际上却不然。尽管在近年来，中国政府严令银行违规资金进入市场，但由于体制的原因，证券机构与银行业始终存在著「血融于水」的不法关系，券商的大量资金依然是通过各种途经来自于银行。无论是中央政府还是地方政府，无论是企业还是政府部门，无意不从各自的利益出发，以维护「稳定」发展经济为名，大肆为所欲为地违反法律。券商从银行获得资金的最主要渠道是同业拆借市场。数据表明，截至2004年3月31日，券商从各类银行，融入短期资金规模达2,222亿元，占资金拆借总量的八成以上。券商从银行获得资金的另外一条途径则是人行的再贷款。过去相当长的时期内，人行在处理证券公司托管关闭问题上，一直起著「最后救护员」的作用。从2002年起，人行先后向多家问题券商发放了再贷

    款，以帮助它们度过难关，中国政府不断地使用政府信用和公共资金来挽救违法的券商，同时也不断地用各种手段掠夺中国百姓的财富。而事实上，这种做法效果极差，不仅纵容了不法券商，而且日益加大中国的金融改革成本，而最终由中国全体百姓承担损失。例如，中国人民银行向鞍山证券和新华证券发放的15亿和14.5亿再贷款，已经随著它们的破产而化为乌有。而向其他证券公司如南方证券和闽发证券等发放的百亿元人民币再贷款（仅中国政府为接管南方证券这个烂摊子，同时调拨的备用资金就高达80个亿），以目前的现状看，其收回的可能性几乎为零，一百多亿元人民币的新增坏帐已经形成。

    券商无法无天，中国上市公司和政府管理部门同样是无法无天。不久前，中国财经人士张卫星先生状告中国国资委就是一例。中国政府故意纵容上市公司以大吃小，违法乱纪。中国上市电广传媒以股抵债就充分暴露了中国政府自己违法乱纪，欺诈骗取百姓投资的真实面目。就在张卫星先生根据中国法律控告之后，中国法院竟然驳回了起诉，其理由竟然是「国有股」已被注销了。而根据中国目前的公司法规定：「第一百八十六条:公司需要减少注册资本时，必须编制资产负债表及财产清单。公司应当自作出减少注册资本决议之日起十日内通知债权人，并于三十日内在报纸上至少公告三次。债权人自接到通知书之日起三十日内，未接到通知书的自第一次公告之日起九十日内，有权要求公司清偿债务或者提供相应的担保。公司减少资本后的注册资本不得低于法定的最低限额。」

    按以上中国公司法的规定，这个操作起码要走以下程序：股东大会通过减资决议后，才能公告，而公告后九十天届满，在没有其他债权人异议的情况下才能进行。而中国的司法机构及国资委，上市公司竟然公然藐视法律，为了利益集团的利益连一快遮羞布都不要了。这是如何的无耻和堕落。当一个国家公然践踏法律，将百姓利益视为儿戏，那么，这个国家还有甚么信用和尊严？同样，一个万亿元人民币的行业之所以仅用十多年的时间就从兴旺走向了灭亡，这其中的原因难道还不清楚吗？ 

    曾经有人面对中国的证券市场曾经这样说：中国政府面临著是治病？还是救命的难题。在中国内部曾有人以中国国情为理由指责西方的证券理论和经验，但中国真的与世界不同吗？难道我们因为中国的国情就需要将前人的理论和经验全部推翻而另起炉灶吗？记得有位中国官员曾说：」中国不需要因为国情而另外发明一轮子。「从某种程度上讲，我非常赞同这位中国官员的观点，中国需要的是改造自己，而不是以国情为理由放弃前人的经验。在中国，不是西方经济理论实行不了，而是中国缺乏自我改造，缺乏合理的政治体制和法律制度。

    治病，这对中国证券业而言是极为重要的一件事情，但关键是治病需要先治理中国的政治体制，需要健全法律，首先要中国政府先遵守法律，而不是为了政党利益而肆意践踏法律。唯有如此，中国的证券业才能走出困境，但可惜的是，这不是中国政府的选择。

    救命，这显然是目前中国政府最重要的选择，首先，我们从目前中国政府饥不择食地在中国股票市场全面大跌的时候推出「银行基金可以进入股票市场，社保基金可以进入股票市场」这个行政措施来看，中国政府已经放弃了未来的长远利益。众所周知，即使是在美国和欧洲这些法律健全，监管严格的国家里，银行基金进入股票市场也是有著严格的限制。而在美国，对社保基金进入股票市场更有著极为苛刻的要求和限制。百姓将手中的资金选择到了银行，其目的就有区别与投资高风险的股票市场，求的是低风险。而中国一旦混淆了商业银行和投资银行这两类不同性质的企业之后，中国百姓还有自己的安全感吗？为了当前的稳定，为了政党利益和少数集团的利益，今天的中国政府可以不考虑未来，可以放弃未来。这就是如今中国政府的「经济改革创新」，这就是维护社会稳定。

    事实上，自从中国开办股票市场之初，其目标就盯在了百姓的居民储蓄之上，中国证券市场的功能大致可以这样来描述：先是某些地方权力机构通过股市向全社会转嫁当地国有企业的危机；垄断资本利用股市洗劫社会财富；然后是中央政府看到了利益之后，与地方政府进行权利博弈，企图分食，在后来，政府各个部门几利益集团积极参与，形成一个公开的庄家，公然进行欺诈和掠夺。而中小投资者对股市的参与客观上成了上述两种实质功能的掩护，他们更多充当的是证明股市合法性的花瓶。在国有银行和国家财政都难以为继的情况下，中国证券市场成为为国有企业缓解危机的最好资金来源。事实上我们看到，大型国有企业目前已经成为股市圈钱大军中的绝对主力，从中石化到宝钢，再到招商银行，这些寡头式的大鳄已经将中国股市变成了他们最好的饕餮场所。虽然这一切都是打著完善公司治理结构的时髦旗号进行的，但其通过股市缓解财务困境的本质一望便知。在今天，圈钱更成为了中国企业的一个重要目标，中国千疮百孔的国有银行也准备拚命挤上中国资本市场这艘风雨飘摇的大船，这可能成为中国资本市场的不能承受之重，很有可能资本市场救不了银行，还把自己给弄沉了。在中国，证券市场的唯一功能只能是—毫无约束地透支中国社会的明天。

    10月17日，新华社报导「有关部门就收购个人债权及客户证券交易结算资金作出解释」。该文对各券商托管过程中发布的个人债权收购行为做出了解释，称个人债务将由有关部门打折收购，（10万元以下全额收购，10万元以上部份按九折收购），收购方凭此参加金融机构资产清偿。尽管新华社的解释并未明示事情原委，但明眼人一望便知，目前进行的托管背后是中央银行对高危券商个人债务问题的一揽子解决方案，在决定付出这一成本后，早已透支的券商再无理由继续维持。中国的证券业真正地面临著一次火与血的洗礼。尽管中央政府再次动用社会公共资金来「救命」，但笔者不知道中国证券业的未来会是怎样。根据笔者几年的观察，中国政府动用社会公共资金挽救中国银行业的结果是坏帐继续增加，丝毫没有改善中国银行业的本质。而这次对中国证券业的「救命」行动又能有多少效果？

    我又记起了一位中国经济学者的一个论断：中国的经济改革的矛盾正在向上集中。

    中国百姓是否能躲避这个向上集中的灾难呢？面对这个严重的问题，笔者不知道中国政府会如何处理，但我们会拭目以待。

    治病还是救命？病入膏肓的中国金融证券业。

    (注：中国目前四大国有银行坏帐;1.68万亿元人民币(此为中国官方公布的数据)；以往剥离到资产管理公司的坏帐:0.86万亿元人民币(中国官方公布的数据)；合计：2.54万亿元人民币。)


回忆与赵紫阳的见面

    赵紫阳说：政治改革将解决现在的社会问题

    相对于大多数人来说，我参与中共的经济改革开放是最早的少数人之一。大约在一九八三年，当时我就参与了中共的改革开放及当时少见的中外合资企业。由于当时大陆合资企业很少，所以在那家合资企业开业的时候，中共官员非常重视，尽管以现在的眼光看，那家合资企业投资额非常之少，但当时却惊动了时任中共中央对外联络部部长乔石先生这样的中共高级官员来主持开业典礼。

    到了一九八八年的夏天，我和一些投资人在中国大陆到处寻找新的投资机会。当时我刚从中国东北旅行两个月，就又来到了武汉和一些当地的企业家谈生意。

    一日，我的秘书吴小姐因病在武汉的东湖宾馆休息，我自己就和一些企业家及政府官员到一家武汉传统名馆－－“四季美”餐厅吃著名的汤包。在我的记忆中，那是一家极为破旧的木制楼房，走到楼上的时候，木制楼梯发出吱吱的声音，地方也很小。就在吃晚饭的时候，秘书吴小姐赶了过来，告诉我说：“北京来电话了，赵紫阳先生要在明天和大家见面”。

    听到这个消息我非常高兴，但当时已经是晚上七点多钟，于是我连忙问：“是否准备了机票？”

    吴小姐说：“现在已经没有了飞往北京的飞机，连飞往天津的飞机也没有，明天上午有飞机，但来不及，只好让您赶火车了，但火车是否能保证有卧铺也不能肯定”。

    听到这个回答，我有些失望。希望见到赵紫阳先生是多年的愿望，几次都因为各种原因阴差阳错而落空，这次有机会怎么可以错过呢？于是说：你想些办法，看看当地人有什么办法，实在不行就坐火车，连夜赶回去。

    听到我们的谈话，一位与我们吃饭的三十多岁的女士插话说：你要是为了见赵总书记，我可以帮你想办法解决飞机的问题。

    我听到后很高兴，因为在此之前，这位女士曾将她以前和中共主席毛泽东的几张合影拿给我看，并坦承她曾在北京中南海工作并伺奉毛泽东，也多次蒙受毛泽东的“恩宠”。所以无论在军方还是在地方都有相当的关系。尽管她这样讲主要是证明她有相当的人脉关系，希望我们投资合作。但在此时，她的表态和帮助对我却是雨中送伞。于是我就试探&#30528;请她帮忙。

    回到宾馆后，我忙&#30528;收拾行李准备赶火车回京，就在这时，这位女士来电话告诉我说：“请您在半小时后到宾馆门口等候，我已经和空军联系过了，他们会去车接您，然后派飞机连夜送您到北京”。

    坦率地讲，当我听到这个电话时，我非常的震惊，我很难想象一个年轻漂亮的女士竟然有这样的能力，一个电话就可以调动空军的飞机去送一位陌生的朋友。但事实上她确实非常有能力，我至今也不知道她是通过了谁，但武汉空军的确动用了一家老式的俄国“伊尔”飞机将我连夜送到了北京。

    大约在夜间一点钟，我和秘书吴小姐两人乘坐&#30528;震耳欲聋的“伊尔专机”返回了北京。休息了一夜，转天与其它人一同拜见了赵紫阳先生。

    第二天下午，我们一行十余人拜见了当时的中共总书记赵紫阳先生，赵紫阳先生先是介绍了一下中国的改革开放，然后就请大家谈谈在中国投资的问题。当时，由于中国改革开放刚刚起步，很多政策和法律对海外企业都有很多的限制，更有很多不明确的地方。于是就有几位投资人谈到了他们在投资中遇到的一些千奇百怪的事情，当然也有人借机发了一些抱怨。赵紫阳先生听了大家的意见，先是解释了一番，然后就阐述了自己的一些看法，在我印象最深的几句话就是：“你们遇到的问题已经不是经济问题了，是社会环境问题，这是政治问题。我党对这些问题已经非常重视，我党已经将中国的政治改革提到了重要的日程上来了，你们提到的问题将会通过整体的政治改革来完善，政治改革将解决现在产生的社会问题”（原话大意）。

    一九九三年，由于某种原因，我被迫关闭了在中国大陆某地的合资企业“X三井物产有限公司”。在成立新的企业时，我给这家企业起了一个新的名字：“紫阳企业公司”。在我起了名字后，我就告诉了我的一位在中共X机关报担任负责人的兄长。当时，这位生病中的兄长听了后沉思了很久，问我：“你为什么起这样的名字？沉默并不一定就是忘记……”

    企业名字报到了地方工商局，当天并没有什么反映，但当我的职员去领取工商执照的时候，负责的官员对我的职员说：“名字必须要改，这个名字不能用，你们不要找麻烦，我们也不想找麻烦……”

    紫阳，从那时起，我知道了这个名字在中国已经成为了禁忌词。

    一年前，流亡美国的中共高级官员金尧如先生逝世的时候，我作为守护在他身边的晚辈，受到了其家人的委讬，向全球的金尧如先生的朋友通知消息。当时我一时无法联系到李普先生的女儿－－康梅大姐，于是就将电话打到了国内，逐一通知金尧如先生的生前好友。赵紫阳先生在得知金尧如先生逝世的消息后，一阵的叹息。然后就请家人将早年金尧如先生送给赵紫阳先生的一幅字画找了出来，挂在前厅，以示纪念。

    数日前，当我在工作中听到了新闻播报赵紫阳先生逝世的消息时，我非常的震惊，连忙打电话到海外和国内证实这个消息，但不幸的是，我无法联系到任何可以证实这个消息的人。不久，有朋友以肯定的口吻告诉我说：“那是个假消息”，但赵紫阳先生病中是真实的消息，而且得的病与金尧如先生一样”。

    这是个非常不幸的消息，金尧如先生是因为肺部问题而导致无法呼吸逝世的，赵紫阳先生的病症竟然与之相同，这意味&#30528;赵紫阳先生病情是十分严重的。我暗自为赵紫阳先生祈祷。

    一月十六日晚五时三十分（美国LA时间），国内一个电话通知我说：“赵紫阳先生于北京时间一月十七日凌晨七时逝世了”。

    这是个令人悲哀的时刻，对中国而言，这是一个时代的结束。胡耀邦，赵紫阳两位先生治理下的中国是那么一个充满朝气的国家，一个立志改革中国，实行民主制度的俩个中共领袖竟然都是在含冤的情况下仙逝了。这不仅仅是百姓的悲哀，也是这个民族与国家的悲哀。自从一九八九年后，在中国已经没有任何人再一次提起政治改革，赵紫阳先生的政治改革方案也被搁置一旁，中国终于走上了权贵资本主义的道路。在江泽民，朱镕基政府的时代，中国出现了前所未有的亿万富翁群，这些富翁崛起的速度超过了世界历史上任何一个国家，任何一个时代。但同时，中国大量的资产被贪污，被掠夺，贫富分化日益严重。更严重的是，政治改革被放弃，活跃的政治气氛被肃杀的管制取代，更多的政治犯，良心犯被关入监狱。权利和金钱结合成为一体。经济上创造的奇迹窗口掩盖&#30528;大量的经济败落，修饰&#30528;中共独裁统治下的政治腐败。

    政治改革，这个在赵紫阳时代就已经被认识到是解决经济改革产生的社会问题的问题，在目前仍然得不到任何的重视。这是一个多么可怕的现象。

    我怀念赵紫阳先生，不仅仅是他在最关键的关头放弃了自己的名利地位反对六四屠杀，更重要的是他是中共历史中第一个拿出了政治改革方案的人，是第一个要对中共彻底进行政治改革的人，是第一个愿意为了人民的利益而放弃自己个人利益的人。

    我怀念赵紫阳先生，至今我仍记得赵紫阳先生当时的笑容：“你们提到的问题将会通过整体的政治改革来完善，政治改革将解决现在产生的社会问题”

    紫阳先生，我们怀念你。愿您安息。

    2005年1月17日凌晨2:30于LA草庵书屋

    (大纪元首发)


美国减税法案对中国经济的影响

    不久前，美国国会通过了著名的《本土投资法案》，这个美国减税法案在美国并没有引起太多的民众注意，相反是华尔街人士反而非常重视。相对投资人而言，毕竟这是一项美国有史以来最重要的一项经济法案。

    美国《本土投资法》来源于《2004美国就业创造法》的一部分，是布什自2001年宣誓就职以来签署的第五项减税法案，其中的一条规定为：美国公司将海外利润汇回国内时可享受税收减免优惠。不久前通过的《本土投资法》，则将针对美国公司海外收益的所得税税率由35%下调至5.25%，期限为一年，条件是将这些收益投资于美国。根据《本土投资法》规定，美国公司抽回国内的海外收益只要在一年之内用于国内固定资产投资、削减债务、回购股票，以及培训和雇佣国内员工，对其征收的所得税率就将从35％下调至5.25％。

    美国作为世界第一号的投资大国，在海外有很多的跨国公司，这项减税法案会影响到很多企业和国家，摩根大通银行公布了一个估算数据，说是适用该项法案的美资企业海外利润高达6500亿美元，其中回流资金可达4000亿美元。这是一个非常大的数额。

    很多人都知道美国跨国公司的厉害及庞大的规模，但也有很多人并不知道，美国很多大企业在海外有很多的赢利，这些跨国公司为了自身利益，往往通过各种方式，利用各国的法律，千方百计地将这笔巨大的赢利藏在海外，而不愿意汇到美国本土。这些赢利不愿意回到美国的原因有很多，但主要一点是，美国的税收通常比海外国家高。与其交税，还不如在海外继续投资。反正在这个世界上总有这样那样的投资机会，如果不交税用于投资，这当然要比交税好很多，

    在近及年，美国经济转型当中，美元因为美国小布什政府采取的大美国，赤字政府政策，在刺激美国经济发展的同时有意进行美元贬值，在这种情况下，美国投资人对美元就有了一种旁观的现象，大量投机客更往往将美元转持欧元短期牟利。而经济转型，就需要大量的投资，这对美国的经济现象就出现了一种悖论。如何在让全球美元流通国承担美元经济转型成本的同时，刺激国内投资就成为了小布什政府的首要问题。就是在这种背景下，小布什政府提出的减税法案通过了，整个美国的情况就不同了，减税比例高达百分之八十五。像在中国有巨大投资的美国企业辉瑞制药公司符合上述减税法案条件的累计海外利润就高达380亿美元，模托罗啦公司更高达５００亿以上，通用电气有210亿美元，惠普公司有144亿美元，通用汽车有116亿美元。

    在具体的公司个体上，惠普公司6月份就表示可能用回流的海外收益削减债务，改善公司的资产负债表；英特尔4月份已经开始耗资20亿美元的改造其亚利桑那州工厂的计划，并为其俄勒冈州一家工厂采购了设备；制药商礼来公司(EliLilly＆Co.)则考虑将这笔资金投向公司自身和外部小公司的研发业务。很多企业不仅将这次减税法案当作一个企业转型或投资的机会，更多的实际上则当做一次多年未见的合法“洗钱”机会因为很多企业多年积累的海外赢利总算有了一次合法的机会返回美国了。

    美国经济一直是比较平稳的，尽管他也是很规律地经过发展，衰退，再发展的过程，但他总体上一直是在成长。２０００年后，美国经济从ＩＴ泡沫中开始复苏，其重点是经济转型，转型过程是非常的痛苦，减税政策就是为了增强美国产品的竞争力及加强企业的投资力度。《本土投资法》就是作为当时的小布什竞选的主要议题而出现的。华尔街投资银行家们的话说，他们还不记得以前曾经发生过这样的事情，公司能够以如此之低的成本利用如此巨大的资源。尤其是当目前美元走弱势，美国产品出口强劲的时候，大量企业资本回流就会给美国经济增加更多的活力。以每２５万美元投资可以增加一个就业人口计算，４千亿美元的回流，至少可以在美国增加一百万人的就业机会，这几乎可以让美国成为令世界最羡慕的低失业国家。可以这么说，这个法案的通过对美国经济是股非常及时的暖流。

    凡是事物，有好就有坏，《本土投资法》对美国经济是股暖流，对中国经济就是股寒流了。中国经济对外依赖程度高达百分之七十以上，又是以投资拉动经济增长的国家，大量外资抽逃就会严重地影响中国的经济。截至今年８月底，美国对华投资项目已累计达到近3.6万个，合同美资金额752.6亿美元，美方实际投资383.6亿美元。　美国500家大企业中已有300多家在中国投资。美国通用汽车、摩托罗拉、郎讯科技、可口可乐、杜邦公司、伊士曼柯达公司、ＩＢＭ、施乐公司、惠普公司等都在中国投资。美国减税法案的通过对美国企业投资中国的影响非常大，这势必会影响中国的经济增长。

    中国ＧＤＰ增长的百分之八十是私人企业和海外投资带动的，其中海外投资又在这百分之八十中占了百分之六十以上，也就是说，中国经济增长大约有百分之五十是由海外投资的企业提供的。海外投资的减少必然会影响到中国经济增长，特别是明年的中国经济增长。尽管美国投资人并不是中国第一重要的投资人，但他仍然是一位很重要的投资人。

    在中国政府，有些官员和学者对美国实施《本土减税法》对中国经济有影响的观点持有反对意见，他们认为：美元回流最迅速，占据比例也较大的，应该是美国投资在各国资本市场上的国际间接投资。所谓国际间接投资也称为国际证券投资，是指在国际证券市场上通过购买外国企业发行的股票和外国企业或政府发行的债券等有价证券，来获取利息或红利为主要目的的投资行为。二者的区别在于直接投资一般都要参与一国企业的生产，资金一旦投入某一项目很难撤资。但在国际间接投资中，各种有价证券可以在国际上相当方便地转换和易主。例如，因国际间利率的不同而引起的国际资本流动，可以迅速地从低利率国家转移到高利率国家。另外，美国《本土投资法》所能吸引回流的资金主要是在一些避税港帐户上的留存利润，而不是在正常经营的东道国的投资存量；即使没有《本土投资法》，前者也未必会流入中国。所以，他们认为对中国经济的影响不会很大。

    其实，观察研究这个问题需要从全方位来看，首先，美国经济转型是由生产型转为品牌型和高科技控股型，美国在海外的投资重点不是生产企业，而是建立市场和品牌。真正的直接投资企业的并不多。对中国也是如此，尽管中国自称正成为“世界工厂”，但真正意义上的工厂并不存在，而是以代工方式形成的生产车间，大量的海外跨国公司只是简单的利用中国现有生产设备，或投入少许的资金改善生产设备，大量的投资仍然是掌握在海外公司手中的流动资本。第二，中国尽管没有开放间接投资，但实际上通过各种方式进入中国的海外流资高达千亿美元以上，这是中国官方自己就承认的事实，其中有百分之六十以上是美国的各类基金，这也就是中国学者和官方认定的国际间接投资。第三。美国是全球征税的国家，尽管美国的税收比欧洲国家低，但在全球来看仍然是个高税收的国家，大量的减税，势必将引发美元资本的回流热潮，减税后的海外资本会提高美国上市企业的业绩，这样一来，美国企业的业绩就会非常好看，股票市场也会高涨，美国企业就更容易从资本市场上募集资本。这对美国企业的诱惑力非常的大，在短期内，漂亮的企业业绩就意味这大量的投资。试想一下，美国企业是愿意将钱放在中国等待百分之二十的利润还是愿意在金融市场争取七到八到十二倍市盈率的资金？这笔帐不用中国官方和学者计算，美国企业家们比他们算的好。

    从某种意义上说，中国学者并没有看到美国政府减税法案的真正意义，他们仍在自我高估。事实上，美国的这一政策已经影响到了中国的政策和经济。中国政府并不一定不清楚美国减税政策对中国的影响，但他们是掩耳盗铃，不敢承认现实，担心影响经济和社会稳定。实际上，当美国这一政策刚开始公布的时候，中国政府就已经将中国热烈讨论已近两年的两税并轨(即中外企业所得税并轨)搁置了。

    根据中国官方的说法，搁置两税并轨的主要原因是商务部反对，而商务部的反对意见又与美国《本土投资法》有关系，因为商务部担心，在中国取消对外资税收优惠而母国却提供了新的税收优惠的情况下，外资将加速回流，从而冲击中国经济。中国政府在执政上就会因经济问题而引发政治问题，因为中共一直是以经济发展作为其合法执政的主要借口和根据。

    在另一个角度上，中国明年还有一个大的问题会出现，这也是由于美国减税法案引发的。中国政府施行固定汇率，又是以美元联系汇率，美元资本出逃一定会引发人民币的大变化。难怪格林斯潘会说：中国人民币汇率制度不改，一定会出问题。目前中国出现的现状是人民币对内贬值，对外升值，其原因是固定汇率造成的。当美元回流的时候，中国的外汇储备就减少了，而对应已经发出的人民币并不能马上收回，这样一来，中国通货膨胀就会加剧。人民币贬值的幅度加大，老百姓的日子跟更难过。到现在为止，美元贬值，人民币又跟随美元同时贬值，现在美元相对欧元已经贬值了百分之十以上，中国外汇储备是四千七百多亿美元，其中相当数量是购买的美国国债，如果以欧元计算，中国就已经损失了四百亿美元以上。

    但大家可能并不知道，中国每年的贸易顺差不过是100亿美元，这意味着中国四到五年贸易盈余被贬值掉了。凭空消失了。一般理论上认为外汇储备的最佳规模能够满足三个月进口需求，从GDP的比重来说，不超过GDP的10%为宜。而目前中国已超过这个比例，是这个比例的四倍了。不过，按照这样的情况，人民币对外升值的压力也会缓和了，中国的外汇储备会减少很多。

    理论上尽管如此，但我更担心的是人民币对外也会贬值。因为外资回流，中国经济就会减速，经济增长降低，通货膨胀加剧，这样一来，依靠对外出口取得的增长就会放慢，甚至会出现负增长。而同时，美元贬值，加快美国产品对中国的出口。中国的对外贸易盈余就可能产生负增长。出现贸易逆差，更可能高达百亿美元以上。由此看来美国的一项减税法案对中国的经济影响真是非常的大，美国政府减税后，政府减少了部分税收，但资金回到了美国。中国政府为减缓美元回流而暂停两税并轨(即中外企业所得税并轨)并延长外资企业税收优惠，少收到的可是“真金白银”是中国百姓应得到的。美国增加了投资资本，中国减少了税收。这一增一减相差悬殊啊。

    不仅如此，美国的《本土减税法》与现在美国政府默认的美元贬值政策实际上配合的相当默契，相辅相成，对中国有冲击，对欧洲也有相当大的冲击。美元贬值实际上是利用美国政府美元铸币税让全球国家来分担美国财政赤字，另一方面美元的贬值对世界各个工业国都是相当大的冲击，美元贬值，欧元升值，就意味着美国产品更有竞争力，这个竞争力将迫使欧洲国家及日本不得不减少赢利或减缓企业发展，另一方面，美国产品更以物美价廉的方式大肆侵袭原来欧洲和日本等国的传统产品市场。另一方面，《本土投资法》又诱惑大量的海外资本回流美国，让欧洲及日本等国的资本在短期内大量减少。这一增一减，经过数年的经济竞争美国的经济实力很快就会得到提升，相反，无论是欧洲，日本还是中国这样的发展种国家，都会因为产生相当大的经济影响。只不过中国因为是发展中的经济国家，所遭受的损失和影响会更大。

    其实，在今日的世界，暴力战争早就已经被经济战争所取代。全球的发展实际上就是经济的竞争。很一个良好的经济政策往往会改变整个世界的格局，在最近的五十年中，美国就是一个明显的例证。中国的未来不可能依赖军事战争来赢得世界的认同，关键是经济竞争，但这个经济竞争的最基本的条件是政治基础和社会基础，而中国目前所面临的就是这个自由的民主的社会基础。正是这个问题，妨碍了中国政府正确认识西方的经济政策，更无法找到合理的应对政策，而是不断地被世界发达国家拖着走。

    很多人不理解美国的经济政策，比如说，在克林顿时代施行的是财政盈余政策，美元走强，到了小布什时代，施行的是赤字政策，美元走软。其实，如果，我们能仔细研究这两种不同的经济政策模式，我们就会发现，这与美国的民主和经济走势有很大的关系。道理也很简单，克林顿时代政府没有财政赤字还有盈余，鼓励高科技特别是ＩＴ行业创业发展，这是个高风险的投资政策，美元走强，才能吸引更多的外来资本投资美国，共同承担创业风险。到了小布什时代，ＩＴ泡沫化，企业转型向传统方式，而更多的已经成功的高科技企业在承担着大量的债务的时候就需要美元走弱，这样才可以让海外国家的投资人分担创业亏损。同时，施行赤字政策，让更多的美元使用人分担经济责任。从总的来讲，无论克林顿政府还是小布什政府，在它们实施的经济政策上并没有什么高下之分，只是在不同的时代，不同的环境，使用了不同的手段而已。他们同样的目的都是保持美国的强大，维护美国的政治与经济利益。而他们的手段也都是与更多的政治经济政策配套而来，有这自己的理论和实际基础。

    相对中国，盲目的自信不是发展的道路和方式，关键是能真正认识自我，认识到美国减税法案对中国经济的影响。

    2004年12月26日于LA草庵书屋

    大纪元版权所有，转载请注明出处。


中俄政治经济改革结果的真相

    各位好，非常高兴到这里和大家见面，也感谢主办者的邀请。

    在演讲之前，见到了几位陌生的朋友，我不认识他们，可他们认识我，这让我受宠若惊，好像是个名人，真是不好意思。开会前，有位老先生，八十年代留学美国的，听到我要来演讲，特意赶来，另一位女士是来这里探亲来的，现在还在上海的一家银行担任负责人，还有几位朋友特意从芝加哥赶来，这让我非常感动，各位是专家，我更要小心翼翼，有问题和错误还请大家多指教。

    今天和各位谈中国与俄国的政治经济改革比较。其实我算不上专家，只是业余爱好者而已。但要谈中俄的改革比较，还是要先谈一点事实和理论。

    大家可能不知道，2002年6月8日美国商务部长伊凡斯宣布，美国认定俄罗斯四月一日起已完成转型，由计划、控制型经济体蜕变为市场经济国家。但至今未全部加入ＷＴＯ。中国为加入ＷＴＯ谈判，谈了十几年，倒是加入了ＷＴＯ，但美国并不承认中国是个“市场经济国家”，结果，中国的ＷＴＯ条约里有很多限制。这是为什么呢？

    大家都知道，中国是个社会主义国家，施行的是以公有制为基础的计划经济。这个基础当然就决定着整个国家与社会制度和体制的形成。而WTO的组成是以私有制为基础的资本主义国家建立的，他的实施基础是建立在资本主义国家的自由市场经济基础之上。中国加入WTO是要服从并遵守西方资本主义国家的自由市场经济为条件。中国为加入WTO谈判多年，其中最主要的就是要如何遵守西方的资本主义自由市场经济。而西方国家对中国的谈判也是要求中国如何成为符合西方法律制度的资本主义国家的自由市场经济体系。如果我们能从这个角度上看，我们就会很自然地明白，中国争取加入WTO结果是什么，中国需要做的是什么。这如同我们在玩一个游戏，大家都遵循一个私有制规则，但你却要用公有制的规则来加入这个游戏，当然，我们不能带你玩，你需要的是改变你的公有制规则，遵循我们的私有制规则。只有这样，我们才能同意你加入。而谈判就是为了这一目的。这个目的就是中国需要改变政治制度，要变成私有制。

    我以前写了几篇文章中揭露中共隐瞒WTO谈判内容，并在合约中签署了几点非常具有″歧视性″的合约条款时，很多中国朋友不理解，特别是对西方国家对中国某些产业和行业有十五年的监督条款和类似清王朝时代的“领事审判权”条款时更感到困惑。其实，如果我们把问题向更高一个层次发展并看待的时候，我们就会发现，尽管WTO经济贸易谈判，但实际牵涉的却是政治问题。这就是中国目前还是公有制的社会主义制度，根本就不是西方国家的自由市场经济的私有制的资本主义制度。正是这两种制度上的差异，才造成了中美WTO中国被动地接受“歧视性”条款。正是中共利益集团不愿意进行政治改革，不愿意放弃集团利益才造成了这个让中国百姓全体承担损失的“歧视性”合约。这是多么简单的道理啊。可是，就是有人不明白。

    有人还会问：为什么“自由市场经济”需要私有化，需要实行资本主义法律和政治体系？

    回答这个问题就需要首先澄清什么是自由市场经济。我这个经济学爱好者经常冒充专家来解释意义深奥的名词，不过我是喜欢用最简单的凡是解释，有脑袋的人都明白。简单的解释就是：“自由市场经济就是平等的自由交换”。简单吗？其实，这个我自己创造的解释是非常的简单。但在实行这个“平等的自由交换”方式上就非常的不简单了，甚至要触动国家的根本大法，甚至要动摇国本，特别是对中国这样的社会主义国家。

    我是经常受到人攻击的，已经习惯了，没办法，有些人受中共的教育太多了，看问题总是用白痴的眼光看。有人就对我说：你草庵经常夸大其词，中国早就取消了计划经济，也取消了国家定价制度，商品完全是根据市场了制定价格。难道中国不是自由的市场经济国家吗？

    上面的问题也许会得到很多不明真相人的赞同，但实际上却并非如此。首先，“交换”在中国并没有完成，“平等和自由”也没有实现。为什么这样说呢？因为交换的第一条件是先要拥有，这就是私有制，只有你的财产得到了法律的保护，这才能拥有，这才能交换，否则不是你的财产你怎么去交换？而中国目前的宪法并没有私人财产神圣不可侵犯的字眼，而宪法规定的是财产以公有制为基础，难道这还不明白吗？所以，中国要成为不受WTO″歧视″的国家，首先要更改宪法，施行私有化。你瞧，我说着说着就触及到了中共的要害了。

    第二个问题是平等和自由，这几个字不用我多解释，我相信大家都能理解。但在这里，解释“交换”的时候，他的含义就更深刻了一些。平等，这就需要中国的法律制度需要改革，不能是工人阶级是先锋队，其它人或组织都在其领导之下，更不能一党独裁。自由，就需要大家不受强迫，而不受强迫的最重要一点是有申述权和思想权。没有思想权和申述权，怎么能自由？怎么能平等。而要维持这俩点定义，中国的法律就需要更改，法院审判要公开，透明，公平，要接受监督。百姓要有言论自由的权利，有自己表达思想的权利。而这些权利，正是中共这个独裁的利益集团最惧怕的，中共需要的是既能得到经济利益，但绝对不允许任何人得到自由。

    既然要平等的自由交换，根据上面的解释，中国的人大和政协就需要改组，就需要全民选举，否则就不能平等。新闻就要自由，出版就要自由，宗教信仰也要自由。因为宗教信仰也是一种交换，是用信仰换取你心灵的安定，精神上的富足。更重要的一点是，国民纳税给国家也是一种交换，是国民用自己的财富换取整个社会的公平和保障。既然我纳税了，为什么不能平等自由的交换到我需要的社会环境。出于这个理由，纳税人就需要监督政府，如果你不能符合我的要求，我有权利反对你，甚至罢免你。而这个问题最后引深的就是，结束一党专政，全民选举政府领导人。而这个问题岂不是影响到了中共的“稳定”大业？中共在谈判WTO能同意这些自我灭亡的条件吗？

    不能啊，都结束一党专政了，中共的官员怎么还能当公仆呢？谁养活他们啊？各位看看，中国的ＷＴＯ是在没有被国际社会承认自由市场经济国家的前提下加入ＷＴＯ的，结果受到了很多限制，但俄国是被接受承认为自由市场经济国家，而不愿意加入ＷＴＯ，他们需要慢慢谈判，你不给我更优惠的待遇，你想让我进去，我还不进去呢，你说俄国牛不牛？

    说完了理论上的问题，就得说实质问题了，在上世纪第二次世界大战之前，世界各国基本上都是实行的金本位制度，也就是说，你拥有多少黄金，就可以发行多少货币。到了二次世界大战以后，黄金主要集中在美国。随着经济复兴的成功。全球财富的巨大增长引起黄金短缺。无论是国库的黄金还是银行的黄金都无法支付财富的货币需求。导致金本位的布雷顿森林货币体系解体，建立起国家本位的法定纸币体系。这一转变更深刻的结果是拥有黄金的银行不再是发钞行，购买力的产出不再是银行，而是国家。美国由财政部发行国债，美国银行以等量联邦储备券认购。美国进入了双轨货币制度。在本质上，银行退化为货币的经营机构。货币主权掌握是在美国政府手中的国债。美国的银行成了纯粹的商业机构，并且只有一半的货币经营职能－－联邦银行储备券。另一半货币－－联邦公债，经营在美国政府手中。这样一来，银行就已经变成了一个纯粹的商业机构，换句百姓易懂的话就是专门买卖钞票的公司。银行的倒闭和赢利与国家利益及财政已经没有了任何实质上的利益关系。仅仅是一个与买卖木材或钢铁商业贸易公司没有任何区别的钞票贸易公司。

    反过来，我们再看看中国，中国实行的是社会主义制度，是与资本主义完全相反的公有制，一切财产是公有，土地，矿山都是公有，不允许私自买卖，虽然表面上有价值，但在中国确是没有计算到货币流通体系中的没有具体价值的产品。中国国有银行不属于任何个人和集团而是由国家代表全体中国人持有，管理和经营。因此中国银行不能在任何双方之间买卖交易，更不是一个可以自由倒闭或赢利的商业机构。另一方面，国有资源在中共建立政权之后一直是以计划调拨来完成流通，根本就没有产生过流通的价值，更没有升值问题。中国国库虽然存有黄金，但不是金本位。人民币虽然是法定纸币，但不是国家本位。中共改革至今，由于一直坚持社会主义这面旗帜，改革一直是绕开私有化这个最基本问题，尽管在经济上已经是资本主义，但从某种严格意义上讲，中国货币根本就没有改革，中国货币定位问题也就从来没有人触动过，换句话说，中国货币定位问题根本就没有解决。是金本位还是国本位，根本也没有人考虑。原来实行的实物交换经济和公有制一下就转换到了西方货币制度时，大量的有价物质仍然因为制度和理论上的原因被忽视，最直观的就是中国的土地和矿山资源被忽视了。成为一个游离在中国货币体系之外的“无价物质”，尽管目前中共政府在出卖土地和矿山，但更多的土地和矿山仍是没有“价值的黄金”。

    根据中共官方公布的资料，在中共建立政权的时候，中共总共发行了约八万亿人民币。而目前中国货币流通是二十万亿人民币。五十多年中国经济总量只增长了不足三倍吗？如果我们按照这个计算方式来指责中共，恐怕中共早就要气死了。事实上，在这五十年中，中国的经济在不断地增长，如果按照中共公布的增长数据，平均每年高达7.8%。那么，目前的中国的货币流通总量就应该是１５０万亿人民币，如果按照国外保守估计，中国货币流通总量也应该高达８０万亿人民币，但因为中共以往实行的是计划调拨经济，大量的财富并没有计算到货币流通领域之中，而目前仍然仅仅是２０万亿人民币，这就造成了流通货币短缺，更使得中国经济运行更加离奇，也是造成外界人士迷惑的原因。大家明白了这点，或许就可以明白为什么中国大量的资金外流，但中国经济仍然在高速增长。因为，贪官们在私下出售的土地和矿山并不在中国的货币流通体系之中，贪官们只是让他在海外的美元货币流通体系中让这些“黄金”体现了价值。这次大家知道为什么中国经济增长没有多么快，而外汇储备增长的很快的原因了吧。原因多简单。中国货币流通体系上的巨大差异，又使得贪官们每年流失的４０００亿人民币在总体上并不能从整体上影响中国的经济。我们通过这样一比，就可以知道，中国货币流通与西方资本主义国家的货币流通产生了多么巨大的差距。大家这次知道为什么中国贪官偷了钱还没让大家知道的原因，他们是明偷，藉着公有制的名义在偷，但偷了你，你还不知道，这种改革开放多英明啊。下次偌贝尔经济学奖应该奖励给中共的贪官和经济学专家。

    目前全国的货币才20万亿。仅仅是流通的财富货币尚短缺80万亿。银行那里还会有钱？如果中国50余年的建设才有20万亿的劳动价值，按照海外的统计，中国每年流失的资金已经连续数年达到了每天一亿美元的数量，中共改革二十年连续流失的资金超过了５万亿人民币，那么如此大规模的腐败冲击早已垮台了。没垮台的原因就是中国实际上有1００万亿的财富，贪污腐败流失的５万亿也不过是一小部分的损失，并不能冲击另外的1００万亿隐形财富。

    我这个人喜欢提建议，爱国爱民啊，我可不是反共份子，你们瞧，有我这样尽心尽力写文章，到处演讲帮助中共解决问题的反共份子吗？要是反共份子，谁还告诉他错在哪里了，谁还告诉他你要过五年就崩溃了，早就跑一边喝酒庆祝去了，最起码也是跑到一边偷着乐去了。我这个人就是好，大好人啊，世上都难找的好人。这不是，前一段时间，胡温要上台，我赶紧对中国政府提出一个建议：连续五年实行温和的，不超过20%的通货膨胀。这不仅是解决中国金融问题，其实从根本上也是解决中共建立政权以来长期忽视的货币流通问题，也是改变中国经济建设问题的根本方式。以平均数计算，货币短缺是１００万亿的劳动价值和20万亿的人民币对比产生的，即使每年以20%的速度增发，也要５年以上时间才能补齐。如果劳动价值是0，那么，一分的货币也是通货膨胀；如果劳动价值是2分，那么一分的货币也是通货紧缩。当然了这通货膨胀要有个条件，这就是要先建立社会保障机制，不能一通货膨胀就让老百姓倒霉。得先让穷人有饭吃。

    话说回来，中国国有银行的自有资金问题是个什么样的问题呢？拉动1００万亿的经济体需要多少银行货币？换句话说这个1００万亿将产生的银行货币量必须有等量的存底来调动。这就需要银行在发行1００万货币后再发行1００万来对流通的财富货币进行资本调动，从而产生资本货币。此时的银行资本货币与社会的财富货币是1：1。这个资本货币也不是银行的，而是属于全中国的。银行的经营就是保证资本货币的安全和随着财富货币的增长而适度增长。四大国有银行平均配置则一个银行资本为2５万亿。建立中央银行制度，人民银行执行的是相当于美国财政部的职能－－发钞行，四大国有银行私有化，商业化，成为真正的商业实体。只有这样，中国的银行才能从根本上改变体制，中国金融机制才能真正地转型。否则，在没有真正地实行私有化之前任何“改革”方案或“推倒重来”方案都将是空谈，一切都会回到原点。否则，中国就是在全国实行双轨制，也就是政治与经济上是双轨制，贪官们偷钱的机会就永远保持下去。

    谈了半天，这才接触到正题，有人会问：苏联也是共产主义国家，在解体前也实行和中国一样的制度，但他们为什么没有遇到这个问题？其实，当苏联解体的时候，解体的各国都遇到了这个问题，但他们在一瞬间就从根本上解决了这个问题。这就是俄国模式的私有化道路。当时俄国采取的是全面私有化，国有财产，无论土地，矿山还是企业都以一纸私有化债券分发给每个国民，这种略显不周密的办法实际上也是扩大了整个国家的货币流通总量，尽管是短期的通货膨胀，但他从根本上解决了问题，从而避免了中国目前“渐进改革”所遇到的巨大问题，更避免了巨大的贪污腐化和财富分配的不公平和制度造成的不公平竞争，使俄国经济真正地走向了资本主义方式。

    中共的官员最爱学习的就是《资本论》，那是他们发家的纲领，可是，我发现他们根本就不懂什么是“资本”，基本的概念都不懂，整天还到处乱叫。整个经济改革也是在这个不懂装懂的基础上进行。以为基本的政治基础不改革，只靠经济发展就能改变中国。这不是胡闹吗？你们知道美国人怎么说？“Monkey business”，多么形象啊。猴子能干什么？“胡紧掏”啊

    还是讲一讲俄国吧，俄国经济改革比中国晚，但政治改革却比中国早。中共一直说俄国经济如何不好，百姓穷苦撩倒，生活在水深火热之中，听了这话，我就觉得，中共改革开放了这么多年，怎么习惯就改不了呢？当年就说全世界都生活在水深火热之中，后来大家一看，西方国家都活的比中国好，就中国人生活在水深火热之中。现在不说美国了，也不说台湾了，说起了俄国，为什么？俄国是社会主义老大哥啊，他进行了政治改革，资本主义化了。

    还是说数据吧，1999-2003四年间，俄国年ＧＤＰ累计增长29.9%，其中，2003年ＧＤＰ总值达到13.3万多亿卢布，合4652多亿美元，同比增长达到7.3%，合人均3200美元，若考虑到公认的超过25%的影子经济情况，则俄国的人均实际ＧＤＰ应在4000美元之上。中中国怎么样呢？官方说，中国平均ＧＤＰ增长了8.2%，人均ＧＤＰ达到了一千美元。我就奇怪，中国平均ＧＤＰ增长超过了俄国，俄国一改革都吃不上饭了，都跑中国赚钱去了，当官的连嫖娼都要找金发美女，怎么俄国人均ＧＤＰ是3200美元，中国反到是1000美元了，谁比谁穷啊？

    再说俄国，在衰退过程中受打击最重的工业部门近年表现出了较强的复苏势头：1999-2001年俄工业累计增长了约27%，其中，机械工业增长了50.8%，石化工业增长49.5%，轻工业增长42.6%，森工、木材加工及纸浆增长32.1%，黑色冶金工业增长34.9%，有色工业增长33.1%，建材工业31.5%，食品增长28.5%。2003年工业增长率达到了7.3%，其中，新兴产业，如电信业超过42%。农业形势出现明显好转，近5年农业产出年均增长4.3%。 出口快速增长，2003年俄外贸总额首次达到2108亿美元，同比增长25.3%，顺差596亿美元，增长28.7%。国家预算状况良好，从2000年以来一直保持预算顺差，2002年达到49亿美元，而2003年又增加了74.5亿美元，节余全部进入国家财政稳定基金，为偿还内外债提供了有利条件。再看中国，中国几年来，连年财政赤字，累计的财政赤字已经高达一万五千多亿人民币，折合美元是二千亿美元。我这个人业余经济学爱好者实在太笨，我实在不能理解，中国怎么就会比俄国好，俄国再坏，他的财政是节余了，七十四亿美元，中国一年是赤字五百亿美元。这里哪位专家能给我解释一下。

    2003年，俄国在支付了173 亿美元外债之后，黄金外汇储备由2003年年初的478亿美元增加到2004年初的840亿美元。俄外债余额也从1999年高峰时的1600亿美元下降到2003年底的1190亿美元。这样，2003年俄外债占其国内生产总值的比例已经下降到27%，远低于国际上60%的警界线标准，比欧盟成员国的期望值还低一半。大家知道中国的情况是什么吗？40%，这还是官方公布的，要按照我个人的估算，他超过了百分九十，知道为什么吗？因为中国只算中央的帐，地方的帐他不算，算也算不了，为什么？地方瞒着中央，要不然，朱&#31299;基下文件要堵塞地方漏洞干什么，他要清查地方外债干什么？

    近年俄国证券市场市场发展良好，2003年俄国证券市场增长了54%，超过西欧所有证券市场的增长速度。社会投资增长升温，2003年全社会固定资产增长率达12.5%，比2002年的2.6%提高了近10个百分点，表明俄国企业家对生产部门的投资信心大为增强。资本外流明显减少。据官方统计，2003年外逃资本仅为29亿美元，低于2000年的250亿美元、2002年的80亿美元及近10年来年均200亿美元以上的外逃规模。同时，还出现了部分外逃资本回流的现象。从2002年美国、欧盟分别正式承认俄国为市场经济国家地位到2003年9月在美国权威的A.T. 科尔尼咨询公司根据全世界企业家所作的投资信心调查排名，俄国在世界最具投资吸引力国家的排名由2002 年的第17 位提升到2003年的第 8 位，首次进入世界最受欢迎的10大投资地之列。中国是什么现象？每天一亿美元流失，被偷出了中国，股票市场更不用提，从两千多点一直跌到１２００点，股民损失一半以上。中央政府天天发布利好消息，一有利好消息，股票就又跌一次，越利好，就越跌。

    现在，西方商界不仅开始议论“俄国经济现象”，而且，开始大举进入俄国这一新兴投资热土。可口可乐、肯德基、IKEA、LG、三星、BP等纷纷扩大对俄的投资。近两年俄国吸引外资明显加速，到2003年底，俄国累计吸引外国直接投资超过了550亿美元，其中2003年吸引外国直接投资65亿美元，同比增长62%。中国，我跟各位一讲，大家就得失去信心。我还得说一点内部消息，商务部在去年年底开了一个会，一不小心，就把绝密数据给透露出来了，是什么呢，大家都知道，中共天天说他经济如何好，有多少外资进来，中共宣布说：几年来总共外资引进了五千零一十四亿美元。这是什么数据呢？是“累计引进外资额”。商务部公布的数据是什么呢？他们说：我国实际使用的外资只有两千五百多亿。大家会问：怎么少了一半啊？没错，是少了一半，那一半两千五百亿早跑了，实际上已经撤出了中国。你们知道吗？光是西部石油开发，外资就跑掉了几百亿美元。他为什么跑？你中国这里好，又赚钱，跑什么跑啊？你拿棍子打他都不跑，你看到过商人有钱不赚，还谦虚地对你说：哥们，我把基础打好了，现在有钱赚了，我撤，您来赚这儿笔钱。咱资本主义社会的商人就喜欢发扬共产主义风格，看你们中国人赚钱，比我自己赚钱高兴，我看见钱就头痛，让我赚钱，不如杀了我好受。

    俄国，资本主义国家，别看中国政府都说他穷，咱西方的资本家就愿意赚这钱，自相残杀，可这是真相吗？你当西方的商人都是傻瓜啊？难道美国经济发展的两百年都是傻瓜在干的？看看俄国，2003年通货膨胀率从上年的15.1%下降到12%，预计2004年下降到10%以下。居民生活水平显著提高。近几年拖欠工资和退休金的情况已经基本杜绝，在2000-2003年的4年里4次上调最低工资标准，退休金平均提高90%，居民实际收入增长50%，2003年居民实际货币收入增长达到14.5%，为同年ＧＤＰ 增长率的2倍，全国居民平均月工资由1992年的22美元上升到2003年的193美元，居民银行存款总额在2003年一年内翻了一番。近四年全国失业率下降了近40%，失业人数由1998年857万人下降到2002年510万人，其中，莫斯科市2002以0.6%的失业率成为世界失业率最低和没有罢工的首都城市。全俄贫困人口由1992年的5020万人下降到1998年3480万人和2003年的2900万人。消费水平快速提升，据2003年9月所作的俄国居民消费能力的社会调查，拥有彩电的家庭从1993年的72%上升到2003年的89%，拥有微波炉和电脑的家庭从2%上升到10%，拥有录像机的家庭从5%上升到37%，拥有汽车的比例从17%上升到22%，新兴IT产品销量激增，如手机销量在2003年一年内增长了一倍，绝对增加量在中国之后居世界第二，可是你们知道吗？俄国的人口只有中国的五分之一啊！人家是用绝对增长量和中国比，不是相对人口占有比例。

    吓一跳了吧？更吓人还有呢：，这里的统计数据是全俄国百姓，而不是中国统计资料中的排除了中国广大贫困农民的城镇人口统计资料。我给各位算算中国的帐吧，中国政府宣布，中国城市人口的失业率是百分之八，一点也不多，但问题是，在中国还有部分人不叫失业的叫“下岗”，还有一部分连下岗也不叫，又换了个名字叫“内退”。我就有个朋友，他的姐姐，在北京一家大型制药厂，才四十岁，就给“内退”了。四十岁啊，在美国也算是风韵少妇啊，正当年呢，怎么到中国就算是无用的人了呢？再怎么说这位少妇也是受过专业教育，有十几年经验的专业人士啊。

    再说中国的通货膨胀，八十年代，中国赵紫阳要长痛不如短痛，想政治改革与经济改革一起进行。结果六四来了，那时候的通货膨胀才不到百分之十，到了九十年代初，江泽民，李鹏上台，通货膨胀到了百分之二十，可是中国百姓不敢说话，了，为什么？让六四的坦克给吓怕了，你敢给中共提意见，冲锋枪来了，不行就上坦克，现在的坦克也是新式的了，以前的还不好使，现在的更好使了。

    知道今年吗？通货膨胀又严重了，官方说才百分之四，你信吗？问问中国老百姓，通货膨胀是百分之四，老百姓得用板砖砸你脑袋，遇到老实的百姓，不打你，叫辆救护车，直接把你送精神病医院。大家想一想啊，中国ＧＤＰ一年的总额才十二万亿，可他增发的钞票是四万亿，谁相信中国的通货膨胀才百分之四？你当中国政府没事印钞票玩？印完了不发行，放银行里看着？

    再说社会保障问题，俄国顺利进行政治经济改革的最大保障是什么？那就是完好地保存了前苏联时期的社会保障制度和医疗保障制度。有了这个制度，你再改革，再激烈，百姓再穷也有饭吃，病了有医院，孩子再穷也能上学。你穷了，不过是没有闲钱去享受了，不看歌剧，不买电视，不度假。但饿不死你啊。国家对百姓有保障啊。到了今天，有人可能都不相信，俄国的学生上学是不要钱的，连吃饭都不要钱，全体俄国人，包括农民看病都是不要钱。俄国改革时，只要你原来居住的房子，按照一个人均居住面积，原来是国家的，现在私有化了，白送给你了。本来就是嘛，以前是公有的，私有化当然要给私人了。可是中国就不是，中国政府讲：“公费医疗，廉价教育，退休社会保障，这都是百姓给政府增加的负担，现在改革了，政府不能承担这些负担了，对不起，您自找出路吧，我不管了”。教育要产业化，社会保障要市场化，医疗看病要个人化，这是什么改革啊？这不是耍无赖吗？以前公有的财产都哪里去了？为什么不能分给大家？我以前给中共提建议，我说，别管什么股民的利益了，搞什么国有股减持，你就把国有资产全部清算一遍，然后成立产权交易市场，自由拍卖，先将国有企业和财产平均分给中国百姓，不管老幼，人人有份，他愿意买工厂就去买，愿意买土地就让他去买，愿意换现金也行，把上市公司的国有股份，全部转为社会保障基金，老百姓穷的吃不起饭，学生没钱上学的，看不起病的，就从社会保障基金里解决。多好的方案啊。这不比搞几十种国有股减持，股权分置方案省事多了。再说，是七千万股民重要还是十三亿百姓重要？这不是明摆着的道理吗？可问题是，中共不听啊，为什么？原因也简单啊，七千万股民是有钱人啊，很多都是中产阶级啊，十三亿百姓说话的声音没有他们大，是弱势团体啊。你瞧一瞧，说着说着就又有问题了，十三亿人口是弱势团体，那些七千万人反成为强势团体了。这就是中国的现实。什么事情都是和国际社会相反的。谁不知道这个世界里，有枪，有钱就是强势团体啊，但美国可以用选票啊，我人多，你说我是弱势团体，选票一出来，弱势变强势了。中国行吗？中国的特点就是人越多的就越弱势。

    时间快到了，不能多讲了，得说说结论了，为什么中国改革越来越糟，就是体制问题。俄国是先改制度，先从政治体制上改革，然后从新开始。中国是什么？修补，船漏水了，从船的别的地方补一块。先是从船客的床铺拆，现在不漏了。结果中共对大家说，你看，船不漏了，又能打鱼了，你们自己打鱼然后存钱再买一张床吧。看着木船不行了，要换铁船。可中共不愿意，换了新船，我这个船长干什么去啊？可是俄国不一样啊，人家是一看木船不行了，赶紧换新船，先把木船给大家分了，然后从新造新船，大家再上新船打鱼。这不是，这几年，中国这条破船也漏的补的到处是窟窿了，中共就一个劲地高喊：“稳&#33114;”，这个“稳&#33114;”的“&#33114;”不是“一定”的“定”。是屁股的“&#33114;”。要是谁的“&#33114;”一不稳了，这船就要翻了。

    没办法，现在的中国不能和别人比，你一讲实话，就不留神把中共给揭露了，就成为了反共份子。难啊。法轮功讲“真，善，忍”，这不是诚心和中共过不去吗？这里讲“九评”，你怎么评啊？一讲真话，中共的历史都漏陷了，全都是骗，坑蒙拐骗。要想不反共，最好的办法就是天天讲假话，见人就是骗，连爹妈一起骗，管他是谁，只要是人，咱就骗。可这招离开中国就不行了，到了国外不能骗啊？骗人是欺诈，要进监狱的，杀人是州罪，蓄意欺诈是联邦重罪。

    好了，时间过了，我这人一谈就没完没了，不能再讲了。谢谢各位。请大家多指教。


转移矛盾的《反国土分裂法》

    自从去年11月以来，中共宣布要制定《反国土分裂法》，计划将在3月上旬人大会议上完成立法程序。这在台海两岸关系上是件大事，引起了台湾朝野强烈的反对声浪，也引发了中日和中美关系的变化。

    中共制定《反国土分裂法》的藉口是为了应对陈水扁提出台湾要“正名”、“制宪”。自去年中华民国总统选举和立法委员选举期间，台湾朝野的台独势力积极推行“去中国化”政策，例如计划在中学教科书中把中国历史放在外国历史范围，把孙中山当作外国人，并计划减少中国古典文学的课时。这是计划在青少年中培养“去中国化”意识，其台独意图很明显，走的是“渐进台独”和通过修改宪法完成“制宪台独”的目标。这给中共制定《反国土分裂法》一个机会，用法律来阻止台独。

    其实，温家宝去年6日访问英国伦敦时就提出要制定《统一法》来阻止“台独”，《反国土分裂法》是另一个面貌出现的《统一法》，这是这是中共蓄谋己久的策略。中共要通制定《反国土分裂法》来解决台湾问题是中共几十年来台湾政策的必然结果。中共对台政策的基本策略有几个：1.不承认中华民国，想尽一切办法要消灭它；2. 现在就把台湾当作地方政府，尽管中共从来没有统治过台湾一天；3.积极提升解放军战力，准备随时用武力攻占台湾；4.充分利用台湾资金、技术、人才和企业管理经验，拉住台湾不放。“一个中国”（中华人民共和国）、“一国两制”和“绝不放弃武力攻打台湾”是中共对台政策主导思想。对此台湾朝野，不分蓝绿，都不能接受。台海两岸的争执不是靠法律可以解决的，那是历史遗留的问题，是政治制度问题，社会制度的问题。因此，只能用政治手段来解决台海问题。

    台湾己是民主社会，各级官员由人民定期选举任命，媒体有监督权，而大陆仍是中共一党独裁专政，台湾朝野根本不愿接受中共残暴独裁统治。台湾和大陆的矛盾从根本上讲就是自由和独栽两个制度的矛盾。

    北京国台办主任陈云林访问美国白宫，仅向美国政府口头传述为何要制定《反国土分裂法》，没有拿出文字书面文件。中共愈是运用这种“瞒天过海”的手法，就愈使台湾、美国和日本疑虑重重。不久前，美日两国2+2会议，就是美日两国的外交部长和国防部长举行会议讨论朝鲜核武问题和台湾问题。这是二次战争结束后60年来，美日两国2+2会议对台湾问题发表联合声明，这是第一次，可见美日两国政府对台湾问题极为重视的程度，也可以想像台湾问题目前有多么严重。这个局面就完全是由北京要制定《反国土分裂法》而引发的。

    最近台海两岸的局势有所缓和，春节“包机”实现，正在商讨“节日包机”和货运包机。这个和缓趋势持续发展，必定有利两岸关系。但是《反国土分裂法》的出台是对有所缓和的台海两岸关拦腰一刀，伤害很大。

    不久前，台海政坛局势有些变化，陈水扁和亲民党主席宋楚举行会谈，并发表了“联合声明”，达成10点结论。陈水扁声明坚持遵守中华民国宪法，在他任内台湾不会独立、不改国号，遵守“四不一没有，接受“宪法一中”的立场。可见，扁宋会的“联合声明”是为了缓和台海紧张局势，试图以此来软化中共制定《反国土分裂法》的立场。并且，扁宋声明对改善台湾岛内政治环境起了良好示范作用。同时，陈水扁宣称，在大陆实现民主制度的基础上，台湾愿意和大陆统一。相反，《反国土分裂法》的出台，必将激发台湾朝野、蓝绿阵营联合团结对抗中共，这却好是走向了《反国土分裂法》企图阻止台独的反面。

    2月27日，中共国代办对扁宋会作出评论，强调指出台湾当局不承认“一个中国“，否定“九二共识”。中共国代办这种评论是不客观的，台湾当局接受“宪法一中”的立场，也就是承认“九二共识”，也就是“一个中国，各自表述”，坚持中华民国是“一个中国”。但是，中共国代办的评论就是要求台湾当局完全遵守中共的“一个中国”的调子办事，否则就要执行《反国土分裂法》，这完全是霸道嘛，哪有“九二共识”的味道。看来不管台湾朝野如何采取缓和势态，中共仍是一意孤行的要在中国人大会议通过《反国土分裂法》。可见中共的言行是矛盾的，讲的一套，做的是另一套。

    从中国大陆的形势来看，持续经济宏观调控不断、金融财政赤字呆帐不止、股市跌跌不休、房地产泡沫严重、能源供应吃紧、三农问题根深蒂固、50%大陆百姓无钱看病治病、全国各地上访和维权运动方兴未艾。可见上述社会矛盾问题要比台湾问题严重的多，台湾问题并不是最紧迫的生死存亡的问题。此外，从台湾的政坛来看，尤其是去年立法委员选举的结果，台独势力是在走下坡，并不是上升扩大的时候，台湾两岸关系正显示有所缓和的时刻，为甚么要把制定《反国土分裂法》作为中国人大会议的重点议题呢？这其中必有深层的原因。

    深层的原因：1. 上面提到的中国大陆各种矛盾和冲突日益加剧，中共拿不出甚么办法来挽救股市和阻止银行呆帐黑洞的扩大，更没有办法消灭贪官污吏的腐败。所以中共要用台湾问题来转移目标，转移矛盾，欺骗世人。2.由大纪元时报发表的《九评共产党》文章对中共政权产生巨大的冲击，中共至今拿不出任何有力的反驳文章为自己的倒行逆施辩护。3. 在中共内部己逐渐形成退党退团浪潮，这将对中共是致命的威胁。不久前，胡锦涛提出“保先”运动（保持共产党员先进性运动），但是，中国共产党在党内和社会中己没有任何可信度了。因此，在人大会议上议决《反国土分裂法》法案就成了转移各种严重矛盾的“法宝”。

    《反国土分裂法》（草案）第9条条规定中央军委有权“先斩后奏”。中国人大及其常委会是决定战争状态的权力机关，而国务院及中央军委通过《反国土分裂法》可获预先授权，在紧急情况下“先斩后奏”，先以非和平方式断然遏止“台独”重大事变，然后报请全国人大或常委会备案。这就是说战争随时可以发生。这必然会引起美日两国强烈的反应，对中共不见得是件好事。

    从目前台海两岸关系、中日关系和中美关系的发展近况来看，《反国土分裂法》不但不能帮助解决台湾问题，反而使几方面的关系紧张起来。有可能使本来不愿发生的战争，反而会走向反面而迫使战争发生。

    中共真的下决心要攻打台湾吗？我们来看看其致命的弱点：近50%的石油能源靠海路进口；中国己成为钢产量世界首位，大量铁矿砂从巴西和澳大利亚进口；大量铜矿石从智利进口；占GDP约70%的进出口产品要通过海路运输；投入中国大陆的外资额与中共贪官污吏“外逃”资金额几乎相等。

    中国近20年的经济增长主要依靠外资不断投入和进出口贸易持续增长，一旦台海战争发生，美国海军必定封锁中国港口和马六甲海峡，来自国外的石油能源和矿石资源中断，中国大陆产品无法大量从海路出口，中国大陆经济立即遭受沉重打击，外资开始撤退，工厂关闭，失业工人，上街抗议示威游行，要求“反失业、反饥饿、反战争”，社会将动荡不己。在这种局面下，中共能打胜台湾战争吗？中共军事将领们会对受沉重打击的经济负责任吗？

    所以，再回过来看看，制定《反国土分裂法》对中共而言又有多少实际利益呢？从近期看可能有一点转移矛盾的效应，但对长期而言，只能落得个中共是“纸老虎”的笑话而己。

    本文系由《新唐人》电视台独立评论节目的对讲稿修改而成。

    请观看《新唐人》电视台独立评论节目：http://www.ntdtv.com。每周一次不同内容，周三和周四播出。

    请收听《新唐人》电视台独立评论节目录音：http://www.chinaaffairs.org/audio/default.asp ◇


中共军队的角色：党还能指挥枪吗？

    今天我们来聊聊中共军队的角色，这个题目过去谈的人不多，这主要是有关中共军队内部的资料外传的很少。一般的都认为中共军队的角色是有两重性：“枪杆子里出政权”，这是替中共打天下，冲锋陷阵；另一个角色：“军队服从党的绝对领导”，是中共的私家军队。最近看到在网上流传一篇与中共军队有关的文章，刘亚洲的演讲《信念与道德》，看过后有个感觉，似乎刘亚洲对中共军队的角色有了新的解释。刘亚洲是前中共国家主席李先念的女婿，是军中的太子党，现任中共空军中将副政委。他的讲话应该是比较有份量的。北京中共高层通过海外关系把这篇文章放上网，己引起了不同看法。这是一篇颇有争议性的文章。刘亚洲的演讲里有许多内容和中共所宣传的内容大不相同，有可读性。对北京中共高层公开刘亚洲的演讲的企图目还不清楚，现在我们来分析刘亚洲的演讲，看看透露些什么不同的信息。

    刘亚洲的演讲有近3万字，讲的内容很广泛。现在先提出他的一个观点来分析，他说：“我有一个观点：中国真正的精英和真正的改革者，有一大部份在军队里。这里面有一个规律：就是越文明的国家，越是发达的国家，它的军队就越是一支保守的力量。美国军队绝对是一支保守的力量，德国、法国、英国都是。越是文明程度不高的国家，它的军队恰恰是一支改革的力量，全世界都是这样，巴基斯坦、南朝鲜、 菲律宾、阿根廷、智利、厄瓜多尔、巴西，都如此。这是个规律。美国军人是相当保守的。美国军人保守并不是作战观念保守，而是政治上保守。”对刘亚洲这段话我们是持不同的看法。

    可以感到刘亚洲这段话是“话中有话”的。我们再看他紧接着讲中共军队：“从中国角度上讲，“文化大革命”是个断层。文革中没有其它出路，只有一个出路，就是到军队来。因此，那一代的青年人中的精英都到部队上来了，一车皮一皮往部队拉。….经过“文化大革命”，经过改革开放，中国军队已相当成熟。现代化没有军队的参与，是不可能实现的。甚至中国的民主化和法制化进程，军队都会参与。中国军队任重而道远啊！”。从这些话里，刘亚洲表明中共军队己吸收和保存一大批中国精英分子，他们有政治企图，既想参于管理国家大事，也想参于政治民主化和法制化的改革。这似乎跳出了“党对军队绝对领导”的传统，有点和共产党平起平坐的味道。

    我们现在来分析刘亚洲的观点。刘亚洲认为美国军队政治上保守，那末其相对的一面应是美国白宫和国务院是不保守的。刘亚洲把美国军队看作保守力量这个观点我们不赞成，正因为美国、英国、德国等军事力量组成北大西洋公约（北约）的军事同盟，围堵以苏联为首的华沙公约军事集团，在几十年的冷战对峙中，在军事武器装备竞赛中把苏联拖挎了。所以，应该说美国军队的政治眼光更深远些、更尖锐些，政治上并不保守。另外，最近几十年历史也表明，某些发展中国家的军队发动军事政变，之后推进政治改革，实行宪政。但并不是某些发展中国家的军队举行军事政变都是对国家、对人民有利的。譬如智利军人政府推翻左派政府，智利陆军司令皮特契诺任军政府总统，杀害了大批左派人士。为此，现在皮特契诺正在受到法律追究，他将受法律制裁。

    而刘亚洲自称中共军队是真正的精英和真正的改革者，那末其相对的一面是谁呢？是不是他不能说出口的中国共产党呢？你看，中共军队“要参于中国的民主化和法制化进程”，这就意味着中共军队要担当目前中共的一部份政治角色，这己不是被中共绝对领导的角色。

    西方发达国家的军队是属于国家的军队，由全国纳税人供养的，不是属于某个政党的私家军队，宪法规定军队不得参于政治活动。另外，近几十年来，某些发展中国家的军队发动政变，组成军政府，直接由军人任总统或总理，接着推动政治和经济改革，最后实行宪政，把政权还给由选举产生的文人政府，譬如韩国和菲列赛是个明显的例子。现在，中共军队想参于政治，它需要发动政变把中共赶下台自己来执政吗？这是一条行得通的路子吗？

    这个问题使我们想起了苏联的例子。苏联在戈尔巴乔夫总统执政期间，在1991年8月19日由苏联代总统亚纳耶夫为首、包括总理、国防部长、内务部长、国家安全委员会主席等8人组成苏联国家紧急状态委员会发动政变，要剥夺苏联总统权力。但是，由于苏联国防部军队和内务部军队不听从苏联国家紧急状态委员会的调功命令，3天后这一政变宣告失败。戈尔巴乔夫继任原职，但他在8月24日宣布辞去苏共总书记职务，并建议苏共中央“自行解散”；同一天，苏共中央书记处发表声明，宣布自动解散苏共中央；8月29日，苏联最高苏维埃宣布，停止苏共的一切活动，苏共党的各级组织就这样解散了。可见苏联共产党瓦解一个重要原因是失去军队的支持。另一个例子是罗马尼亚，罗共中央总书记和总统齐奥赛斯库下令镇压抗议示威的群众百姓，国防军和内务部军队不服从命令，相反将军们下令逮捕齐奥赛斯库夫妇，并立即将他们处死，由此军队立即脱离共产党的领导。这些历史事实说明一个道理：共产党是由军队捧起来，没有军队支持共产党立郎挎台。所以，在中国大陆，军事将领想执政只要不支持中国共产党就行了。

    苏共瓦解后不久，苏联也瓦解了。俄国走上民主化道，俄国军队积极介入政治，俄国现任总统是军事情报局出身，受到军队和情报系统支持参加总统竞选成功。同时，大量苏联时代的苏共官员又通过民主选举或民主政府的任命转入俄国军队和政府部门。没有了苏联共产党，苏共官员们是换了一个民主形式，继续在统治和管理着俄国。

    从这些例子的思路出发，中共军队没有必要发动政变，也可以介入政治。可以设想，一旦中共的名声实在太臭而不能统治大陆时，或者因为《九评共产党》和“退党运动”持续发展，严重威胁到中共的存在，它不得不宣布自行解散，中共党政军领导人可以采用下列两种方式之一继续统治大陆。其一，是改变共产党名称，如改变为中国社会党，其政治路线略作修改；其二是逐渐不用共产党出名，而以政府和军队出面来统治。

    从最近的一些事件发展来看，令人感觉到一些征兆，中共统治者正在应付今后不能挂共产党招牌统治的情况发生，现己开始作长远的部署。有几个例子可以佐证。其一，把中共党务干部转为国家公务员，国务院提案报请人大常委会通过立法；其二，省委书记兼任省人大常委会主任（公务员）；其三，刚刚通过的《反分裂国土法》中规定，发动攻击台湾的决定权事先授权给国务院和中央军委。应该指出，《反分裂国土法》中的授权规定是完全违犯宪法规定。根据宪法，发动战争的决定权在全国人大常委会，而不是在国务院或中央军委。可见，中共军队己开始公开介入了政治。回顾历史，文化大革命期间，“踢开党委闹革”，实行军管就是军队直接介入政治的例子。军管代替共产党实行专制统治，只不过那时没有通过立法而己。

    中共领导人面对《九评共产党》和《退党运动》的强大压力，他们拿不出抵抗的方法，除了推动“保先”运动和提出“和谐社会”口号之外，别无他法。看来只好慢慢抛弃共产党这个架构，把全国人大机构当作“橡皮图章”，然后把权力集中在政府和军队这两个架构上，以应付突然事变。

    刘亚洲在讲活中还有另一个观点，他说“我认为对我国的战略包围是另外一种，不是军事，超乎军事。你看，近些年，我国周围的国家纷纷改变社会制度，变成所谓的“民主”国家，俄罗斯、蒙古变了，哈萨克斯坦变了。再加上原先的韩国、菲律宾、印度尼西亚，再加上台湾。这种威胁对我国而言比军事威胁更厉害。军事威胁或许是短期效应，而被所谓的“民主”国家包围则是长期效应。”

    刘亚洲又讲：“美国用一个小小的台湾牵制了中国整整半个世纪。他把这个棋子走活了，走神了，一个台湾，改变了东亚的国际政治生态。我最担心的中国新世纪发展的战略框架因为台湾而扭曲。”

    上面堤到的刘亚洲讲话中的这二段话是和中共中央宣传部的语言是不同的。可见民主化的台湾对刘亚洲有沉重的压力。

    中共领导人是不是都有刘亚洲这样的沉重民主危机感，我们不是很清楚，但是从一些例子可以感觉到某些中共领导人对台湾民主化的发展非常害怕，正如刘亚洲所讲的所谓的“民主”国家包围则是长期效应。什么是民主国家包围的长期效应？说明白了就是民主国家俱有先进的社会制度，人民享有民主、自由和人权的权利，具有先进的文化、宗教和意识形态，以及高尚的道德规范。相比之下，中国大陆在这些方面是落后的。尽管中共是千方百计的封锁或歪曲新闻消息和事实，但中国大陆的百姓可以通过各种渠道获得民主国家的信息而进行对比，一对比差距就显示出了。因此，对中共领导人的压力是长期而巨大的。尤其是民主化的中华民国就在大陆边上，每年有几百万台胞进出大陆，对北京的压力是可想而知的。中共领导人将会怎样来解除这个压力呢？

    中共领导人对解除民主国家包围这个长期压力不外乎二种办法：一个办法是跟着民主国家走，也走上民主化道路，这样就不会感到和民主国家格格不入而产生压力；另一个办法是发动战争消灭这些民主国家，打赢了就没有压力了。我看中共领导人正在采用第二个办法来对付中华民国，是要处心积虑要消灭中华民国。

    中共领导人就是要沏底消灭中华民国，《反国土分裂法》就是个明证。另外，从网上看到另一篇文章说：江泽民辞职前曾嘱咐胡锦涛，要缓解国内各种矛盾的压力，继续维持中共统治权，攻台是中共一张好用的牌，不管台湾是否独立。其实，中共军队早己制订了对台动武具体的实施步骤。

    一位中共高层消息人士透露，“去年（2004年）元旦之际，江泽民曾主持一个会议，立下了对台动武的时间表，目的是为了解决国内已经无法缓解的矛盾，也不管台湾是否独立。目前国内最大的社会矛盾有四个方面：金融、腐败、经济危机、失业人数。而实际上自从朱镕基下台之后，进口的关税已经大幅度下滑了30%。”

    江泽民的计划要靠中共军队来执行，也就是说中共军队要完成挽救中共政权的使命。我们现在来看看中共军队的领导人的身份背景，从中可以看出他们的政治倾向。从己公布的资料可知，中共开国将帅们的子女现在己占据了军队的高级职位和政府部门的要职，他们绝不会愿意放弃共产党统治。但是，一旦共产党不能继续统治，不能解决社会各种严重矛盾，就会发动攻台战争转移社会矛盾。当中共不能统治中国大陆时，这批在军中的太子党就会出头，与政府和企业中的太子党联手，组成一个共产党不出面的独裁统治的政府。这个结果可能是刘亚洲演讲中透霍出来的信息：中共军队角色的转变。

    中共军队角色的转变的可能性将取决于中国大陆局势恶化的速度和广度，取决于《退党运动》发展的深度和广度，也取决于在军队、政府和企业中的太子党们最后甩掉共产党，联手组成另一个政府的决心。这些正在发展变化之中，其结果如何，让我们拭目以待。

    注：本文系根据《新唐人》电视台“独立评论”的对讲稿整理和修改而成。


张恩照事件标志着中国银行的崩溃

    （希望之声记者蔡红　齐月报导）日前，因贪污被撤职的前中国建设银行董事长张恩照，涉嫌接受美国公司行贿一百万美元；而涉嫌行贿的美国公司正被一家台资公司起诉，案件仍在进行中。工商时报报导说，张恩照是遭到在上海的外商银行检举才东窗事发。张恩照事件将让外界再度记起中国银行业不稳定状态，即技术上已资不抵债，贷款飞速增长，从而不断积累新的坏账。对此，记者采访了美国泛美银团副董事长、著名政治经济评论家草庵居士。

    草庵居士说：建设银行董事长张恩照下台其实反应了中国银行界贪污腐败非常厉害，而且现在国内已经没有办法来管制他们。事件发生是因为美国有一个反行贿法限制，所以美国企业在美国控告他，张恩照受牵连。张恩照的事情让中国非常突然，举个例子讲，张恩照下台之后，中组部连接替他的人选都没有准备好，所以当时临时叫人代行长，紧接着就派外汇管理局的副局长郭树清去接替他。这个事情对中国政府的打击是非常大的，当时人大会开始时候，温家宝看到这个报告，在上面批了这么两句话：这种事情的发生，如何让我们向党和人民交待？如此下去，我们国家将亡党亡国，他也很清醒的认识到这个事情非常严重。

    草庵居士同时说：特别是建行准备在香港上市，在上市之前出这个事，对整个中国银行业信用打击非常大，建行与中国银行上市是中国挽救国有银行的一个重大步骤，它在海外美国已经没办法上市了，因为它存在很多问题。首先，大家都知道，所以后来他们就挪到香港上市，因为香港回归了，他们想在香港敛一些钱，圈钱，这种情况出来呢，对香港证券市场也是打击非常大。大家看到说，为什么他们这么多腐败东西，中共没有去管制，而是被外界揭发出来，这是一个非常危险的事情。

    草庵居士继续说道：由于中国银行的监督体制存在很大的问题，最近农业银行有一个一亿多的贪污案，紧接着是内蒙的贪污案，还有建行吉林省3个多亿的贪污案，加上早期的中行哈尔滨十亿美元的贪污案，每次贪污都是上亿，大笔大笔贪污，而且不是短期存在，而是两三年的时间，不光是建行、中行，农行和工商行还没有考虑到上市的步骤，它们内部的问题，是非常严重的。所以，张恩照事件实际上是中国银行界的一个长期腐败的暴露。中国建设银行几任行长，包括前任王雪冰也是因为各种案子被抓起来，中国银行几个银行都出问题，关键是政府的体制问题，如果体制上没有一个保障的话，中国银行界、金融界根本就没法改。

    从金融坏帐来看，事实上，中国的金融坏帐在前几年，中国政府就已经一万三千亿拨到资产公司去了，然后建行中行又投入450亿美元来挽救它。先不说投入450亿美元挽救是否合法，就说现在这个钱进去之后，建行和中国银行和其他几家银行的坏帐，不但没减反倒增加了，其实反应一个很大问题：中国审计局公布一个报告，我们看到一个问题，它审查了部分国家部委，结果就发现2600亿的被挪用的资金，就是不合法的资金，大家想想，中国财政收入才只有3400亿，被挪用的违纪资金就有 2600亿，这是多么严重的事情，从中央部委就是这样，而且它还公布一个资料，它们调查了中国前十大的中国国有公司，国有企业，结果发现了违纪资金500 亿，就是平均一家大的国有企业违纪资金就有50亿，中国这些大型国有公司每家有多少利润呢，就有50亿的违纪资金？可以看到，中国政府对资金的控制，根本就失去控制了，而且它对贪污腐败的现象，根本就没有办法制止查出来的，它现在查100家，只查10家就公布500亿了，所以这很吓人的，大家看到张恩照事情出来之后，可以看到中国整个的状况是非常危险了，所以我就有种预感，张恩照事件标志着中国银行的亏损、崩溃，这是一个苗头了，而且在最近的中国征收房地产税，中国中央政府圈钱，压制房地产是一个理由，但是它大笔去敛钱，其实压制房地产有很多办法的，但是它用这种收税的办法呢，实际上是圈钱，尤其股市的下跌，股市下跌造成银行界上市募集不到钱，这种情况是恶性循环。中国的经济危机，张恩照的事件是一个很明显的标志，而这个标志另外一个角度来说，国内管制不了腐败，用海外的美国资本主义法律来制约，这是一个非常可笑的事情。中国政府反腐败，它没有办法，可是美国有详细的条文，通过反行贿法来制止中国的腐败，这是一个多么可笑的事情！中国的体制不改的话，张恩照事件还是会在中国不断的发生。

    在谈到中国银行业所面临的危机，中国银行业亟待解决的问题时，草庵居士说：中国最大的问题就是要解决银行的亏空，但是这个亏空的解决只是暂时的，它治不了本，它是个表面现象。要治本的话，还是要完全实行一个竞争，另外不能让政府在金融上独裁，因为独裁结果就是失去竞争，失去竞争大家没有选择，所以它就胡作非为，想干什么就干什么，另外在中共体制上，监督制度上没有。

    草庵居士继续说：中国的新闻制度没有监督，老百姓不知道，什么都不公开，就造成内部情况封闭，这种封闭保护了它们集团的利益，经济利益和权力结合非常可怕，中国整个金融界都是如此，要从根本的政治制度来改变，否则的话啊，中国是很危险的。改变政治制度，要跟全国老百姓讲明一个问题，要把银行的亏损如实的讲出来，让全民来表决如何来填补这个亏空，如何让大家共同度过难关，否则的话，中央财政去解决这些问题，实际上是拿老百姓的钱，就像450亿外汇储备，是国家外汇储备，不是政府外汇储备，而且它也不是政府的存款盈利，就是变相的偷百姓的钱去弥补亏空。不把制度解决的话，中国的银行业只能越来越亏空，最终垮台，垮台老百姓损失存在银行的钱，最后政府没有办法，通货膨胀印钞票来解决这个问题，这是非常危险的一步。

    建设银行、中国银行出现问题，不仅暴露两家银行问题，也显示中国银行金融监督系统面临危机。

    综合消息报道，中国四大国有银行接连发生金融大案。在中国银行黑龙江一家分行的巨款流失案和建设银行董事长在美国被起诉的官司还没有了结之际，中国农业银行日前又爆出内外勾结，骗取银行上亿元巨额贷款的丑闻，此外建社银行也查出高达3亿多元的诈骗案。来自中国银行监管部门的消息说，内蒙古包头市两家农业银行的官员与社会人员相互串通，非法套取银行资金98笔，共一亿一千四百九十八万多元。


难以置信的华人

    发了一篇文章，谈了一下我对海外“爱国侨领”的认识。结果一下就收到了数百封来信。在某些论坛被以涉及网友隐私而被删除了。

    回到家中，大致看了一下大家对文章的反应。有叫好支持的，当然也有指责痛骂的。有些网友来信告知我要注意安全，不要被人暗害，要小心等等。

    对于安全，我是非常在意的，早年，九哥从日本来美国游玩，曾写文章介绍了本居士的座驾，并称之为“坦克”。当然，九哥也用曲笔描写了本居士公司所在地的安全警卫。后来，网友融融女士到洛杉矶访问。她和伍凡先生又到了我公司的另一家分公司去访问。其实，那时候，本居士被人攻击正盛，融融女士来访问也是代表者某论坛相当一部份管理者的意见来核实的，只是，大家都没有相互说明。当时，我带融融女士及伍凡先生前往本居士的分公司时，他们也都对其警卫森严和手续繁琐而奇怪。他们二人虽然没有讲什么，但我可以从他们的谈话及眼神中能看出其中的疑惑。

    其实，这不是什么奇怪的事情。因为我公司租用的大楼里有一个非常重要的政府部门。那就是美国联邦ＦＢＩ驻加州的亚裔犯罪调查部。

    今天，看到某位网人评论本居士的文章时说：“一句网上乱说的话竟然引起如此严重的后果，这一点上愤青们倒是厚道得多，因为虽然我曾经跟他们论战砸得很凶，而且如果他们想，他们也有办法查我的IP，某种巧合知道我的电话或者地址，但倒是不曾有人去报告什么。”

    关于这位网人的评论，我相信是他并没有了解真实的情况而产生了自以为是的认识。本居士曾受到过很多的攻击，但本居士很少反驳，甚至不去理会。但有点，就是，当本人人身受到威胁的时候，本人绝对不会轻易放过。

    在当时，“万年Ｘ笑”在本人的一贴后面跟贴就已经在威胁本人安全，并给出了其人的工作地址和电话，本居士亲自打电话过去核实，并请两位国内朋友核实，这个地址是对外的称号是：中国海关总署进出境管理局，但他给我的电话号码是这个单位的电话，但他实际上是中国国家安全部驻北京海关的工作电话。

    我们都知道大陆国安部是什么样的机构，一个网人公开给出了一个政府机构的地址和电话，同时威胁说我一旦回大陆，就会被请去和咖啡。这是什么性质的问题。这是普通的玩笑吗？我想请问各位，如果你某天接到一个电话，说某人因为你讲话揭露了他，所以他要枪杀你，你会当作玩笑吗？

    我知道中共的独裁是什么样的，事实上有很多的海外华人被中共诱捕，我在大陆有投资，我很多时候都需要返回大陆。我见到这样的威胁怎么能掉以轻心？我必须要保护自己，我无法判定这位网人所讲的是否是真实的，我需要的，而且只能去做的就是遵守美国法律，按照司法程序去做。我没有办法自己去辨别真伪的时候，我只能请求ＦＢＩ去辨别，我只能请求当地警察局来保护我自己。我不能等到我失去人身自由之后再寻求保护，那样的情况是我无法容忍的。

    我在受到人身威胁的时候，寻求法律和司法保护有错吗？难道我要厚到到被人暗杀或被中共匿名逮捕吗？什么是玩笑？难道这样的话是玩笑？

    我很遗憾，我很难以置信的是，海外的华人竟然如此的无知。当我们失去法律，失去秩序的时候，我们寻找法律和秩序。当我们失去自由和民主的时候，我们寻找自由和民主。当我们应有这一切的时候，我们遇到了问题，为什么不能按照法律，秩序，自由，民主的原则去维护自己的利益？在中国大陆，我们无法依照法律维护自己的利益，正是中共的这种教育，才使得华人即使移民到了海外西方国家，还依然不懂得如何遵守法律，才使得那些无知且无畏的荒谬存在中文世界。如果我们能够从任何细小的地方维护自己的利益，我相信，即使是华人世界，同样会体现完美的社会。因为只有自私和法律，才能维护每个人的利益。这个世界才能平衡。

    我相信美国司法机构的公平，尽管他的效率并不高，但我同样相信美国的监督体制。这也就是，我为什么要请两位议员询问的原因。有了监督，我相信美国政府部门的效率就会提高。以我的经历，我还没有看到任何一个美国政府司法部门敢对一个公民生命遇到危险的时候置之不理，更没有任何一个人或部门敢，漠视这种控告。

    写一篇文章，我没有想到的是竟然引发了这样多的风波。但更难以置信的是，我对华人世界的法律观念和自我保护，维护自己利益的观念如此淡薄而感到悲哀。

    我从不相信什么“民族”，“国家”这类虚伪的词句。我知道那是少数人用来欺骗多数人的一种政治口号，我相信的是个人的利益是永恒的，没有个人的利益，就不可能有什么“集体的利益”，更不会有什么“民族的利益”，也不会有什么“国家的利益”。我从来不相信，连自己的利益都不能维护的人，他可以去维护整个“民族的利益”，甚至是整个“国家的利益”。所以，在此，我也向那些用民族利益或国家利益来劝告我，不要攻击中共的朋友们，我不会，永远也不会相信你的说词。我相信的只有我自己的利益不能被别人侵犯，我的自由也不能被中共侵犯。

    另一个让我难以置信的事情是，很多接受了西方教育并居住在西方国家的人士，对于西方法律的淡漠和无知。他们的留言不仅反映了自己的无知，而且也反映出其人内心的虚弱。

    这是一个悲哀的事情。尽管我们都希望自己及后代都生活在一个自由民主的世界，但在某些人的内心里，对中共的恐惧却是无时不在。

    最后，我向各位支持我的朋友们表示感谢。


中共和军方矛盾公开化

    草庵：4月初，包括北京、上海、南京、重庆、沈阳和广州等10几个大中城市发生反日示威游行。就在这个期间的一个早晨，我的一位朋友从北京给我打来电话，要我注意刘亚洲将军的声明，巳经送上网了，要我去看看。我们今天就来聊聊他这个声明。

    伍凡：我记得你当天上午打电话给我，要我注意这个声明。我很快在网上找到刘亚洲等10名高级军官的联合声明。细细阅读后，感到这个声明是明显的表明刘亚洲等人受到胡锦涛的打压。刘亚洲等人原订要在反日抗议示威游行期间召开一个军方的“中日关系研讨会”，被胡锦涛严令封杀，所以刘亚洲等人才在网络上公开发表联合声明。这样一来，就把中共和军方的矛盾公开化了。草庵兄，你的朋友要你注意这个声明，我们就先聊聊这个声明的内容。

    草庵：这个声明分三大部分：第一部分是叙述中日关系近代史，几个重大关键历史事件一直贯穿影响着中日关系的发展，从清朝在甲午战争中失败割让台湾和辽东半岛开始、接着是中国是在第一次世界大战中的战胜国，但青岛却从战败国德国手中被转交给日本，致而引发1919年的“五四运动”；不久之后发生了“九一八”事变和八年抗日战争，日本战败，中国战胜。虽然中国战胜，但第二次世界大战后，中日两国社会发展程度的距离反而拉大了。刘亚洲将军是对中日两国关系的反思基础上发表声明的。

    伍凡：刘亚洲在这个声明的第二部分点出了中日两国差距的原因。刘亚洲等人认为“日本人的傲慢、放肆、猖狂和挑舋，难道不是以我中华民族两百年来的自卑、自大、自缚和自乱为前提的？而这一切，都最终铸成了、甚至还在继续铸造着彼强我弱。而弱、就说不起硬话，弱，就要被人鄙视、弱，就得受制于人。”他这些话是建立在现实的事实依据上面：“日本以其仅中国1/25的国土，1/10的人口，创造出今天3万美元的人均产值，这是中国900美元的33倍（2002年）。按世界银行WB于1995年的新计算法，中国的人均财富仅名列世界第162位，为世界人均水平的1/13。”而在二次大战后战败的日本和战胜的中国的差距没有现在这么大。

    草庵：刘亚洲在声明中写道： “约两百年前即1800年，中国GDP是世界第一，占当时全球总量的33%，1900年降为6.2%，1955年降为4.7%，1997年降为3.5%。在1913年，中国经济总量是日本的3倍，而到1995年日本则为中国的8.5倍。”这些对比的数字说明，在中日甲午战争中国失败后，中国的GDP仍是日本的3倍，但在二次大战中国战胜后的50年，日本超过中国8.5倍。事实上，二次大战后，在美国占领下的日本制定了和平民主宪法，推行宪政，走上了民主化道路，之后的数十年，中日两国在各个领域差距在拉大，这个差距的趋势仍在扩大。

    伍凡：另外还有数据说明中国在许多方面落后日本，例如“日本文盲率为0；中国为10%，1.3亿，超过日本人口总和。日本1905年适龄儿童小学就学率就达96%；而中国1997年则仅为65%。日本的教育经费近10年一直保持在国家总预算的约8-9%，而中国则徘徊于2%。我国的教育经费，只相当于日本的1925年，这在当今世界 151个国家中，名列第149，落后于许多非洲穷国。”一个国家的教育落后，则缺乏人们的创造原动力，那末在现今以全球市场自由经济和科技发展为主导的人类社会中一定是处于落后地位。

    草庵：你讲到人的创造原动力就一定会涉及到思想自由和资讯自由流通的问题，没有这两项自由就根本谈不上创造原动力。我们再看看中日两个对比：“日本是亚洲媒体自由度最高的国家，而中国则在193个国家中排名第173。日本文化，只不过是华夏汉唐文明的一个分支。既然中国人不懒不笨，那日本人凭什么能后来居上？凭励精图治，凭优胜劣汰的制度优势。中国人这二百年来弱就弱在制度，输也就输在政治制度上。”刘亚洲身为一位中共现役高级将领把问题提出来了，但胡锦涛不准他召开军方“中日关系研讨会”，要方设法把问题掩盖起来，这是很愚蠢的驼鸟政策。

    伍凡：刘亚洲在声明中把中日两国的差距归结为人文社会政治制度的差别。他写道：“而今天，日本有哪一个政府官员敢用公款赌博和公款嫖妓或腐败曝光后执政党敢不谢罪下台？而我们的贪官污吏则如雨后春笋，前仆后继。在今天这个信息时代，在这个谁站在信息科技之巅就站在全球之巅的时代，彼方是信息无障碍地交流、碰撞、激励和竞争，而我方则是绞尽脑汁地封网、过滤、钳制和内耗；彼方是最大限度地调动和激发全民族的创造力，而我方则是最大限度地将民间思想火花扑灭于萌芽之中。这彼我双方两种截然不同的人文社会体制，难道不最终都会反映到国民的综合素质上？难道不最终都会落脚到综合国力上？那种认为只要西方技术，只需引进硬件就行，那种将先进技术与产生这种技术的先进人文环境分离的思维，从当年的“洋务运动”到今天的“改革开放”，已经一次又一次地被证明是一条将中华民族引向自甘落后、自取其辱之路，可今天却还是有人要硬着头皮继续走。”从这段话中可以看到刘亚洲把中国的落后归结为政治制度的落后，向中共政权挑战。

    草庵：是的，刘亚洲等人在声明中呼吁推行政治体制改革，原文如下：“创造一种机制，展开中国政府与民间力量之间的对话，共商国是，以形成全民共识，寻求一种有步骤、有秩序地改变中国政治体制变革的方案。”刘亚洲将军等人抛出了这个球，提出这个要求是正确的，是符合中国实情，更符合中国百姓的要求。我希望中国政府接这个球，同样，民间也应该接这个球，我们《独立评论》制作组作为民间的一个小团体愿意接这个球，共同商议，如何改变中国的政治体制变革。

    伍凡：前几天我到纽约参加“声援百万人退党自由民主大游行”的活动，在那几天里，我把刘亚洲将军等人的声明和许多朋友交谈，并询问应不应该接刘亚洲将军的球，他们一口同声回答要接这个球。可见改变中国的政治体制变革是绝大多数中国人的愿望。草庵兄，今天我们来谈谈如何接刘亚洲将军这个球，可能他和他的同伙也正等待海内外的回应。

    草庵：是啊！我们应该研究刘亚洲将军提出的呼吁，并提出我们的意见，供各界参考，希望更多的不同声音和意见出来，以形成一个改变中国政治体制变革的热潮。

    伍凡：我们《独立评论》制作组先带个头，对刘亚洲将军作个回应。由一群中国军队中现役高级军官提出政治体制变革的要求，其意义深远重大。我特别注意到这句话：“展开中国政府与民间力量之间的对话”，从字面上来看，共产党似乎不在对话之列。这个写法很微妙，在中共政权高层对外公布领导人的新闻消息大都是以“党和国家领导人”来称呼；对外发表文件是以“中共中央、国务院”并列，都是以中共放在前面。而在实际政治操作又是中共中央领导国务院，党领导一切。那末如何真正实现政府与民间力量对话呢？在我看来，应该是政府和中共分开，政府不受中共的领导，才能达到刘亚洲将军的要求。

    草庵：是的，就怎么样来实现刘亚洲将军的呼吁就是一个很严肃的政治问题。这里我想提一个问题，在改变中国政治体制的过程中，中国军队将扮演什么角色？是继续扮演中共的私家党军，以维护中共一党私利的角色，还是扮演真正维护国家和民族利益的看护神的角色？这是两个根本不同的出发点和立场，在改变中国政治体制的过程中将会有完全不同的结果。

    伍凡：草庵兄，你这个问题点到了要害，中国军队领导人不可能回避这个问题。刘亚洲将军在《信念与道德》一文中讲道，中国军队拥有众多的变革派精英，自许在中国变革过程中不会缺席。现在的问题是中国共产党己经成了腐败的党，是特权既得利益的团体，己经丧失了理想和为人民服务的热忱。在这个腐败的党绝对领导下，人们怀疑中国军队的变革作用。我们可以提出2个设想，其中一条路是中国军队仍在中共严密控制和领导下，以变革者面貌出现，但仍然执行中共的现行政治路线，这是挂羊头卖狗肉，不会有前途，也不会变革成功。另一条路是中国军队完全摆脱中共的严密控制和领导，真正成为中国国防军，在中国变革过程中扮演真正维护国家和民族利益的看护神的角色，这是一个有独立人格的政治力量。这才是刘亚洲将军和他的同伙们应该走的道路，将会在中国历史上名留青史，功德无量。

    草庵：最近几个月，退出共产党的活动正在海内外热烈兴起，己有超过一百万党员、共青团员和少先队员退出共产党和相关组织，我们简称“退党”。在此，我们《独立评论》制作组回应刘亚洲将军的呼吁，也向刘亚洲将军提出呼吁，中国军队为了国家和民族利益，愿和民间力量合作介入政治体制变革，中国军队领导人首先第一个政治变革行动是想方设法摆脱中共中央对军队的严密控制和领导，秘密的退出中共组织，巧妙的拒绝执行中共中央的指示。回顾历史，1989年6月4日中国军队执行中共中央绝密命令，向学生、工人和市民开枪镇压民主运动。那场镇压挽救了中共政权，但丧失了中国人民对中国军队的信任和尊敬。因此，今后中国军队无论如也不能执行由中共中央发出屠杀百姓的密令。在中国现在政治局面下，中国军队领导人怎么办才是上策呢？我建议你们大批的、秘密的退出中国共产党，只有这样才能达到刘亚洲将军声明的目的。

    伍凡：一旦中国军队自师级以上至中央军委的各级领导人秘密退出共产党，不执行中共中央命令，那末中国共产党中央委员会就立即挎台。中共政权一直奉行“枪杆子里出政权”，用军队威吓百姓和各级政府。当中共中央号令失效之后，中国社会的稳定将依靠各级政府的运作，全国百姓的合作和军队对政府的支持。当这个政治局面出现之后，全国的政治体制变革就相当容易改变了。但是，中国军队不能走军政府的道路，在世界各国的现近代史中，军政府的寿命都不长，名声也不佳。结束了中共一党专政之后，应推行民主宪政，还政于民。

    草庵：在中国军队领导人秘密退出共了产党之后，应该把中共规定的“支部建立在连队”的规定取消，把共产党组织从军队中清除，把党军分开，也把各级政治委员和政治部等人员和机构从军队中撤消，真正的把中国军队建设成为中国国防军，不受任何党派的领导。只有这样，中国军队才能成为变革力量，人民才能信任军队是变革力量，才能在政治体制变革中起作用。

    伍凡：其实，当中国军队成了国防军，有了法律地位，其军队的尊严也提高了，并且，现役和退役军人的福利待遇将会有法律保障，就比较容易吸收优秀人才进入军队，对提高中国军队的素质和战斗力是大为有利的。可见，就国家利益和私人利益而言，中国军队国家化都是正确的方向。

    草庵：今天我们是第2次讨论刘亚洲将军的讲话和声明。中国军队正在发生变化，给我们《独立评论》提供了很好的素材和资料，今后我们会继续讨论军队问题。时间快到了，今天讨论到此为止。各位观众请继续收看《独立评论》。谢谢，再见。

    伍凡：谢谢，再见。


中国股票市场已经全面崩溃

    不久前，我在一个海外论坛贴了一个帖子，在这个贴子中，我这样写：

    1.宣布中国股票市场自公元2005年4月25日起,已经正式崩盘.

    2.宣布中国房地产市场自公元2005年4月25日起,已经正式进入崩盘阶段,为期一年.

    3.宣布中国银行业自公元2005年4月25日起,已经正式进入崩盘预备阶段.

    4.宣布中共自公元2005年4月25日起,已经进入正式崩盘筹备阶段.

    帖子发出不久，就有一写网人跟贴，并嘲笑我又在胡说八道。而在此之前的数日，本人还有一帖子：

    “看了国内经济情况和数据,感慨万千，做一备忘录.留此纪念。今日,大陆股票市场指数已经跌到了1162.几日来，数次反弹拉动都无法扭转局面。目前,只要指数下跌几点，就有十数家企业ST。各类基金投入市场后，后续无力，大量被套。

    目前就等临界点.崩盘在即。各位等着看时代上可以写一笔的时刻吧。能赶上这个时代，我们应该感到幸运。本居士非常荣幸，能提前数年预言到中国股票市场走到这个结局，是本居士一生最大的荣幸，也是本居士最值得骄傲的资本。各位将日子倒回到2000年，甚至上世纪九十年代。各位会发现，在那个时代，预测出今天中国经济结局是多么的困难，也需要多么大的勇气。

    但,，人一生中能有这么一次准确的预测，人生就不枉为。只是可惜了中国百姓及那些相信党和国家，将自己一生的积蓄都支持贪官腰包的"爱国人士"了。

    中国股票市场崩盘之后，就会马上是房市崩盘。后面是什么？只有银行崩盘了，下半年中共好戏不断。大家继续看戏吧，千万不要错过这个千载难逢的好时代。一个将是英雄辈出的时代，有雄心和野心的朋友们，你们一展身手的时代要来了，千万不要再犹豫了，不要错过这个时代。”

    或许有人会问，中国股票市场出现了什么问题？竟让你发出了这样的感慨。4月27日，中国国务院召开专门会议，部署资本市场改革与发展的重点工作，并明确表态“要下决心解决影响资本市场发展的难点问题”。如果大家不太键忘的话，大家都会对不久前中国人大会议时，温家宝先生的“温六点”记忆犹新，或许您还会想到更早前的“国九条”。至少，在我的记忆中，中国政府自建政之后的五十几年中，尚未有任何一项经济问题有过如此重视，更未有如此的密集发送中央文件。这充分显示了中共对中国股票市场的担心和危机感。

    ４月２７日的新文件一出台。许多中国媒体对这次会议作出了很高的评价。官方通讯社新华社有关报道的标题是：《国务院出手解决股市五大问题，股市有望触底反弹》。《经济日报》主办的“中国经济网”也就此发表了一篇题为《中国股市大有希望》的署名文章，把公布这一会议内容的日子4月27日与“国九条”颁布日相提并论，认为具有同等的重要性。《每日经济新闻》一篇相关报道的开篇语甚至这样写道：“4月27日，必将是一个载入中国股市历史的日子。”

    有心的读者看看中国的报刊报道就会感觉到中共的一片苦心。但这真的是：“必将是一个载入中国股市历史的日子”吗？

    中共国务院的这次会议确定了当前推进资本市场改革和发展重点要作好的五项工作：一、提高上市公司质量，二、抓好证券公司综合治理工作，三、积极稳妥推动股权分置问题的解决，四、发展壮大机构投资者，五、完善市场法制。可是大家回顾一下中国最近十年来的关于股票市场的文件就会发现，这些内容并不新，以前的中国证券监管机构也多次强调这些工作，口号已经喊了多年。用大陆某些高层人士私下的观点来看：“这些政策有托市的初衷，但不一定取得托市的效果。”

    很久以来，我一直批判中国的股市在建立之初就是一个畸形市场，比较突出的问题包括上市公司作假、制度不完善、监管不力等，这些问题至今没有得到根治，即使股价跌到了所谓的合理价位，只要这些问题不解决，中国的股市仍然是一个有着严重缺陷的股市。中国股票市场在中国的作用只有一个就是圈钱。而今天看看中国政府不惜一切代价去救市，其实根本的原因是中国股票市场已经崩盘了。说白了就是已经崩溃了。

    在海外，如果一个股票市场下跌了百分之七十，这个股票市场就基本上崩溃了。中国股票市场目前已经从２４００点跌到了１１００点，这个１１００，如果按照扩容前的中国股票市场看，他基本上相当于２０００年时期的６００点左右。换句话说，中国股票市场已经跌去了百分之七十五以上。而且几个月来只跌不涨，政府几次救市政策都没有效果。从“国九条”，“温六点”，现在又出现了一个“国五点”，股票市场根本就是没有一点起色，银行基金，保险基金，企业年金入市都没有根本解决问题。

    由2001年第四任证监会管理班子上任时的证券市场总市值5.4万亿，而到今年1月初市值总额为4万亿，除去此期间新股市值，总市值蒸发2.4万亿，流通市值也从4年前的1.7万亿元变成如今的7000亿元左右，1万亿元的股票市值人间蒸发。据新浪网3月30日对25675名投资者的一个调查，94.28%的投资者在股市中出现亏损，其中67.34%的投资者亏损在50%以上。 中国有多少老百姓与股市休戚相关呢?现在开户的证券投资者有7000万，如果以每个证券投资者关联3-4个家庭成员来计算，与股市直接有关系的人群就达2.1-2.8亿。如果考虑到9亿农业人口较少进行证券投资，城镇居民跟股市有关系的比例就显得更高一些。

    中国社科院金融研究所学者易宪容经过研究发现，在中国股市，一般通过政府管制进入市场者(如上市公司、证券市场的中介机构等)大都可以赚钱，一般自由进入者(如普通投资者)大都亏损。也就是说,如果在制度安排下,市场利益是通过非市场的方式进行,或是权势、或是与权力相关的人。那么没有权力或与权力没有关系的人也就无法从中获得正当的市场利益了。有一个数据可以佐证易宪容的观点。据统计，在已经披露2004年年报的上市公司中，共有472家上市公司的2520名高管持有上市公司的股份，截至4月1日，合计持股市值超过1000万元的有160名高管，市值超过1亿的有48位。如果他们是公司发起的时候持有的股份,即便股市跌得惨不忍睹,这些持股的自然人也不会十分心疼。若是以每股1元的成本获得的股票,一旦溢价发行,他们的财富就自然增加了数倍，市场再怎么跌，自己也不会有太大的伤筋动骨。

    正是这种肆无忌惮的利益搜瓜，才导致了中国股票市场的进一步下跌。《中华工商时报》副总编、著名经济评论家水皮先生愤怒地质问：“有上帝吗？如果有的话，就请你们在空中仔细看清楚了，宝钢高管们长的是什么模样吧！如果老天有眼的话，就请你们睁回眼仔细看看这疯狂的世界吧，什么叫丧心病狂地圈钱，”这就是。”宝钢不缺钱（宝钢管理层自己声称的），但照样干着圈钱的事情，如愿以偿地圈了256亿元。这真应了那句话：“不捞白不捞”。2005年4月25日，上证指数跌出自2001年6月调整以来的新低1146点，而这一天正是上海宝钢股份为增发而连续停牌的最后一天。 有人说，大盘的下跌就是宝钢增发造成的，4月13日证监会宣布股权分置试点时机成熟之日，大盘暴涨了20多点，4月15日宝钢宣布增发150亿消息见报，大盘从此一跌不回头，直探1146点，不是宝钢惹的祸又是谁惹的祸？有人说，不对，大盘的下跌最根本的原因还在股权分置试点的细则充满不确定性导致的，宝钢增发的负面影响已经提前消化，全流通的预期才是导致大盘崩溃的因素。

    宝钢在圈钱，他的高级主管说他们并不缺钱，不缺钱还要圈钱。这很奇怪。水皮先生曾说：“1993年开始，为了调控当时房地产过热，沪深股市全面封杀房地产公司上市，这个口子直到天鸿宝业2001年1月15日上市才算打开，同样是为了调控钢铁投资过热，江苏铁本可以叫停下马，宝钢怎么会在这个时候逆势融资呢？又是怎么通过审批的呢？难道来自银行的间接融资叫投资，来自股市的直接融资就不叫投资了？在普通人看来，宝钢的再融资就是加剧如今资本对钢铁业的投资热，不是和宏观调控对着干又是什么？”

    什么样的背景会让宝钢这样强硬？是什么原因让宝钢赶敢逆天下之大不韦？其实，这里面的内幕和原因早就让宝钢的高级管理干部泄露出来了，他们明知道增发会引发股票市场震动，同时也知道目前不是好时机，本身自己也不缺钱，但却偏要增发圈钱，其目的性是非常明显的。这就是他们所说的，他们需要以亿元为单位的现金参股建设银行的股份制改造。中国建设银行需要上市圈钱，上市前需要改造，而改造的钱，中央给的美元外汇储备不够，就需要从另一个方式来解决钱。这就让大型国有上市企业来解决。但上市企业大部分都没有太多的现金。这只有通过曲线救国的方式来进行，宝钢圈钱，从某种意义上说，就是为了国有银行改造解决一些问题。

    在大陆，曾有人写文章质疑中共中央政府的做法，质疑怎么能允许“宝钢”一家企业利益而不顾不二亿股民的利益。

    难道大陆政府真的很傻吗？不。中共能打垮蒋中正的国民政府，难道他会傻？从局部利益上，宝钢的利益集团很显然是可以影响到中共高层官员的头上的，而参股“银行股份改造”更明显是个非常合适的理由。而这个理由有着一个更能令中共高层欣慰的借口，牺牲股票市场，或再把中国股民当一次傻瓜，圈一次钱，让中国的银行不倒掉。十三亿人的稳定远比二亿股民更重要。股票市场与银行相比，银行显然是更重要的，更直接地威胁着中共的指正安慰。中共金融问题实在太大了，他现在已经不惜牺牲股票市场来挽救其银行系统。看看股民的反映就知道国内的股票市场是多么的危机。一周来，对宝钢的集中声讨，达到自有中国股市以来的顶点对一个大企业发表了这么多的定性的指责，这只说明一个道理，这个世界，是有报应的，你可以干坏事，大家可能拿你没有办法，但是你一定会因此而受到市场的惩罚，这就是股民让你崩盘。

    让我们回头看看现实的状况。现在大陆股票市场大盘有非常明显的崩溃迹象，个股狂跌，而且无法反弹，大家都在争先恐后地抛出股票，到现在为止，还没有看到任何缓和的希望，五一长假前，不少前期减仓的机构，大体上不会入市，今天把宝钢一抛，然后“刀枪入库，马放南山”，有天大的事儿，那也是节后再说了，当前的盘面，在前面市场出现连续单边下跌的态势下，将继续加速下探，周一最低曾探至1146.41点，上证终盘以1157.97点收盘，虽说尾市最后18分钟有回拉，但也跌去最要命的11.21点，且成交量并无减少，两市相加，仍有130亿元。由此可见主力“杀跌出局”之态度，相当坚决。截至4月21日，单是创出历史新低的股票就高达538只，即使2、3元的低价股也未能逃脱探底厄运，甚至可以出现连续跌停，“无底洞”现象愈演愈烈。深发展“15亿元贷款案”刚刚曝光，民生银行又来个3亿元诈骗。而目前又是绩差股出年报的高峰期，出一个亏损的跌一个，就连季报季节性亏损或业绩下降的，也是个“跌”字没商量。银行是管钱的地方，上市公司是花钱的地方，两个方面都在频频出事，投资者也只好用脚投票了。而早先被中共投资百亿援救的南方证券公司终于被告知无法挽救，在最近被宣布倒闭关门。

    就在４月22日，人保财险年报出炉，令市场人士感到意外的是，去年人保财险的纯利润只有2.08亿元，比前年的14.51亿元急挫85.7%。人保财险利润大幅下滑的原因，除车险赔付率上升之外就是投资收益下降。上市及非上市证券的净亏损近9.48亿元，其中仅基金浮亏（未实现亏损）就达7.4亿元。加上早些时候中国人寿、平安保险公布的年报，三大保险公司的投资浮亏已逾25亿。三巨头投资基金全线亏损，浮亏的不只人保财险一家。　上周早些时候，中国人寿公布年报，年报显示，虽然中国人寿去年的净投资收益为113.17亿元，较2003年同期有较大增长，但已实现和未实现的投资亏损数额巨大。中国人寿2004年投资净亏损2.37亿元，证券投资基金浮亏达到10.72亿元。平安保险上市后首份年报也显示，2004年投资封闭式基金浮亏高达7.89亿。保险三巨头在证券投资上出现巨额浮亏主要是因为持有的封闭式基金折价严重。近两年来，封闭式基金折价率一直在攀升，从2003年初为13%，2004年年中大约30%，而到2005年初已升至35%左右。

    保险出了问题，可是其他基金也不安全。统计显示,截至2005年3月31日那一时点,137只股票方向基金最大可动用资金是279.86亿元(极限值)。如果考虑基金的留存现金头寸,实际可动用资金只有150-180亿元。这是最近4个季度以来最低的一次，如果结合基金持有的A股流通市值进行考察，则可动用资金的相对比例更低。分摊到137只基金,平均每只基金可动用资金为1亿元左右。 历史上基金可动用资金较少时，往往是大盘处于高点的时候，基金大举增仓消耗了大量可动用资金。但现在的问题比较复杂，基金动用大量资金购买A股，但A股还是节节下跌，目前A股处于历史性低点。

    截至2005年3月31日,基金持有1625亿元的A股市值，创1998年以来的新高。但是目前基金对A股的资金支持处于“弹尽粮绝”的态势。2005年1-4月,股票方向基金只募集99亿元,开放式基金发行募集困境是2001年以来最严重的。受制于A股市场的危局,基金业已经无法再广泛而有效地动员资金注入A股了。在存量资金上，目前可动用资金只有180亿元，是最近4个季度以来最低的。有股票投资的开放式基金4年来已经被净赎回626亿元,已有的开放式基金存在400-500亿的潜在赎回压力。目前市场迫切需要保险资金、社保资金和企业年金等资金加快入市的速度和加大投资的力度 。但前面已经提到的是，他们已经亏损的一塌糊涂，怎么能有钱进来呐？

    2005年4月下旬,公布组合的168只基金资产分布如下：总资产4004.04亿元,其中股票市值1625.17亿元(占A股流通市值的15.94%。截至2005年3月31日,上海证券交易所A股流通市值6528.52亿元,深圳证券交易所A股流通市值3666.50亿元,沪深A股流通市值合计10195.02亿元。),债券市值1770.81亿元,银行存款和清算备付金180.05亿元,其他资产428亿元。净资产3761.40亿元,总资产大于净资产,表明基金总体负债超规模运作242.64亿元。

    很显然，中国基金业对A股市场的资金支持已经到“弹尽粮绝”和“山穷水尽”的地步。从存量角度看,上面的可动用资金分析已经表明，目前可动用资金只有150-180亿元。从增量角度看,目前股票方向基金的募集规模是2001年以来最低迷的一年。1998-2004年,股票方向基金募集资金分别为100亿、405亿、55亿、241.26亿、480.63亿元、401亿、1265亿。2005年1-4月只有99亿元,并且预估其中1/4为不稳定资金。2005年股票方向募集压力非常大。基金业有效而广泛地动员社会资金通过基金进入A股的可能性几乎为零。

    深入地看看中国股票市场，目前还存在着大量的资金要出逃。在前4年净赎回626亿，目前还有400-500亿等待出逃 。 2005年第1季度的态势更为严峻,统计口径的83只股票方向开放式基金被净赎回大约134亿元。这意味着从2001年9月到2005年3月底,股票方向的开放式基金被净赎回626亿元。626亿元的资金在抽离A股市场,不是赎回而是一去不复返的净赎回。

    2004年的1265亿由于被套,持有人都没有经历一次彻底的资金进出调整,累积巨大的赎回压力。预计1265亿元只有被赎掉1/3到1/2时,这些基金的持有人结构才能保持稳定。3月底的存量净值1512.13亿元中,也积累着巨大的赎回压力,预计等待解套出逃的资金大约有400-500亿元。因此,在没有实质性的巨大的牛市行情吸引社会资金的情况下,行情反弹的结果就是被套持有人的巨额赎回。　　或许有人说，你写了这些不过就是说明了一个问题：目前，中共无钱挽救中国股票市场。但事实真的是这样吗？这是一个多么可怕的前景。

    其实，这已经不是前景了。这个可怕的，悲惨的现象已经发生了，就发生你的故国──中国。

    企业发展要融资，从银行贷款叫间接融资，从股市募资叫直接融资，间接融资要还本付息，直接融资却不计成本。因此越来越多的企业选择直接融资，银行的贷款风险向股市转移；银行上市从股市直接融资，银行的经营风险向股市转移，4月21日，国务院最近已经批准了中国工商银行这个中国最大的商业银行的股份制改造方案，和中行建行一样的是，都动用了外汇储备补充资本金，和中行建行不一样的是，中行建行注入的外汇都高达225亿美元，而工商银行获得的注资只有150亿美元，只能使核心资本充足率达到6％，还必须通过发行次级债补充附属资本金才能达到国际标准的8％。可问题是，中国百姓和股民能承受这么多的风险吗？这股票市场能不崩溃吗？

    但是，海外的友邦人士会感受到中共领导无微不至的关怀。购买流通B股的友邦人士套牢了，中共领导2001年不失时机地推出向国内居民开放的政策，由国民充当了解放军，而且当B股升到最高点时，又恰到好处地推出了非上市外资B股流通的政策，让其胜利大逃亡。我们看部分外资减持时的价格与现价：ST大江B：外资减持价0.80元，现价0.14元；ST中华B外资减持价2.2元，现价0.77元，深国商B外资减持价2.2元，现价1.6元，中共高层领导时机把握得如此好，绝不能用“巧合”来解释。

    在股市连跌数年、即将迎来彻底崩溃的大底时刻，中共高层领导加紧推出QFII，众多股民用自己的钞票帮助国内的千万富翁成为亿万富豪之后，又要给国外的亿万富豪来“扶贫”了：瑞银11亿美金的额度还不够，正在积极增加；盖茨基金进场了；罗杰斯准备抄底了，崩溃后的底部面前一律平等，谁都有抄底的权利和自由。可是，众多股民为了国企改革，已流尽了最后的一滴血，“大底”已经与他们无缘了。“国际化”当然没错，但为何不在2001年、市盈率接近60倍的时候推QFII让友邦人士买我们的高价股票？而要等到市盈率跌到10多倍、资产价格大幅低估的时候请外国富豪来抄底呢？市盈率60倍时通过发行者巧取国民钞票、市盈率10倍时通过QFII豪夺股票。这是中共的本质。套牢中国、洗劫中国、出卖中国。

    中国的股票市场崩溃了，但中共能无声无息地就结束中国的股票市场吗？

    当然不能。中共终于又推出了一项并不新的实验。经国务院批准，中国证监会宣布启动上市公司股权分置改革试点工作，４月２９日，证监会发布实施了《关于上市公司股权分置改革试点有关问题的通知》，这是自1999年以来中国证券市场所进行的第三次全流通试点。

    有人或许会奇怪，怎么是第三次全流通试点？没有错，这确实是第三次，因为他的前两次都失败了。

    第一次全流通试点发生在1999年12月，证监会宣布国有股将以配售的方式进行减持。在试点方案中，国有股减持配售的价格在净资产值之上，市盈率10倍以下。中国嘉陵(600877)(相关,行情,个股论坛)和黔轮胎(000589)(相关,行情,个股论坛)这两家上市公司成为首批试点公司，均按照前三年每股收益均值乘10倍市盈率进行国有股减持配售。两只股票在宣布减持后，股价均出现了大幅下挫，中国嘉陵约有18%的减持股无人问津，被迫由主承销商包销。

    第二次全流通试点发生在2001年6月。国务院发布《减持国有股筹集社会保障资金管理暂行办法》，宣布国有企业在股市融资时，须按筹资额的10%减持国有股。在这次减持中，采用了市场定价方式减持国有股，并将减持的收入全部上缴社保基金。2001年8月，天大天财(000836)(相关,行情,个股论坛)成为首家在增发中减持国有股的上市公司，北生药业(600556)(相关,行情,个股论坛)等4家公司第一批在首发新股时减持国有股。由于减持价格太高，引发股价大跌，2001年10月国务院宣布暂停以这种方式进行国有股减持。

    那么，这第三次有什么新的戏法出来吗？有，其主要的两点是：

    １．试点方案需2/3以上表决权投票通过。２．流通时间需至少十二个月内不转让。

    当我看过这个条例之后，我知道，中国大陆的股票市场彻底崩盘了。

    首先，我们先从法律角度上看，在渐进式改革过程中，“早试点将变成一块肥肉，谁吃到谁就可能一夜暴富。这种改革方式严重违背了股市的“三公”原则，侵犯了绝大多数公司、股东的利益。目前，股权分置约涉及1.4—1.9万亿财富，如果分配不当，很可能会引起社会动荡、甚至引发国际纠纷。上市公司行业覆盖面广、牵涉人员众多（即有中国人、也有外国人），仅让不含B股和H股的企业进行试点显然违反了WTO的国民待遇原则。此外，由于改革试点蕴含巨额收益和严重风险，也可能会诱发一系列寻租行为。这些都严重损害了投资者利益。

    第二．为了政治上的满意的，也就是2/3以上股东通过才能让方案通过的原则。现在上市的国企，大多数非流通股都占了33%以上，也就是说，只要这1/3的非流通股东不通过，那么方案永远实施不了。言外之意，用什么方案全流通，主动权掌握在了非流通股东手里（很多上市公司的非流通股份占了60%以上），这必将使所谓对流通股东的补偿变成蝇头小利，像征性的动作，在这个原则下，国有资产确保了不流失，这也就是意味着，流通股东的补偿会等不到。所谓的补偿只不过是镜花水月！

    第三．为了避免全流通造成的大扩容让股市崩盘，特地指出第一年不能流通，第二年最多流通5%，第三年最多10%，并且超过1%要公告的原则。但问题是，中共官员聪明，普通的老百姓就愚蠢吗？让非流通股东每年减5%，至少10年才减完，他会愿意吗？这10年不能上市流通期，要承担多大的市场风险啊，要知道世界500强的公司，500强寿命超过50年的也没有几家啊！有心的各位，查一查美国五十年前的上市公司，现在还有多少存在的？还有多少是继续增长的？各位还可以查一查中国十年前的上市公司还有多少是实质上的存在？所以，为了承担这部分风险，非流通股东完全有理由，也有根据去要求“流通股东应该给非流通股东补偿！”奇怪吧，现在是流通股要求非流通股给补偿，改革之后是非流通股要求流通股补偿，这样一来，改革和试点的意义何在？国有股减持的本质是要再融资，是为了从股市上获得更多的现金来发展，当公司资金紧张时，你还让它每年最多减持5%，眼看公司再没钱都倒闭了，你还不让它卖掉套现，这种制度能存在几天呢？这种连三岁小儿都无法骗的了的游戏，竟然出现在中共堂堂的政策之中。所以，每年5%的减持原则，不出两年一定会重写，可能采取先是10%，再是20%，再是30%.....这样温水煮青蛙的方式在3-5年内实现真正的全流通！因为大家可以看到，方案中只规定到24个月内不得超过10%，而没有规定24个月以后怎么办，这是证监会的活口，也是股市在两年后的最大不确定性，这实质上是渐近的一种全流通方式，但这种渐近的方式必然给中国股市带来极大的不确定性，大量的扩容必然让中国股市长期走熊，中国股票市场也必然加速崩盘，当百姓看穿了这其中的奥妙，中国股票市场能不崩溃吗？。

    而以本人的点点经验来看，中共已经在逐步崩溃的中国股票市场上轻轻地压上了最后一棵稻草。而我也坚信，过了五月份，中国股票市场必然会一泄千里，大江之水东流去，中国股票市场将全面崩溃。

    可悲的中国人啊。当他们因为中国股票市场感到悲哀的时候，可能并不知道，更大的悲哀正在接近他们的生活。

    ４月25日，上海复地（2337.HK）对外宣布，其持有六成权益的远景房地产已于上周五（22日）与INGRealEstate旗下荷兰国际房地产订立协议，以3081万元人民币向后者收购松江复地的30％权益，作价人民币3080.52万元。而渐渐远去的不仅是ING一家。一周前，摩根大通按每股平均价2.09港元，减持上海复地270万股，涉及金额约564万港元，持股量由9.28%降至8.97%，外资已经悄悄地撤离了中国房地产业。

    在中国股票市场崩盘之后，中国百姓将面临的是什么？

    伍凡：各位观众好，现在是独立评论时间。一个月前，我和草庵讨论过中国股票市场问题，刚过一个月，中国股票市场出现了新的变化，4月27日，中国国务院召开专门会议，部署资本市场改革与发展的重点工作，并明确表态“要下决心解决影响资本市场发展的难点问题”。

    草庵：许多中国媒体对这次会议作出了很高的评价。官方通讯社新华社有关报道的标题是：《国务院出手解决股市五大问题，股市有望触底反弹》。《经济日报》主办的“中国经济网”也就此发表了一篇题为《中国股市大有希望》的署名文章，把公布这一会议内容的日子4月27日与“国九条”颁布日相提并论，认为具有同等的重要性。《每日经济新闻》一篇相关报道的开篇语甚至这样写道：“4月27日，必将是一个载入中国股市历史的日子。”

    伍凡：中国国务院的这次会议确定了当前推进资本市场改革和发展重点要作好的五项工作：一、提高上市公司质量，二、抓好证券公司综合治理工作，三、积极稳妥推动股权分置问题的解决，四、发展壮大机构投资者，五、完善市场法制。可是，这些内容并不新，以前的中国证券监管机构也多次强调这些工作，口号已经喊了多年。“这些政策有托市的初衷，但不一定取得托市的效果。”

    草庵：中国的股市在建立之初就是一个畸形市场，比较突出的问题包括上市公司作假、制度不完善、监管不力等，这些问题至今没有得到根治，即使股价跌到了所谓的合理价位，只要这些问题不解决，中国的股市仍然是一个有着严重缺陷的股市。中国股票市场在中国的作用只有一个就是圈钱。而中国政府不惜一切代价去救市，其实根本的原因是中国股票市场已经崩盘了。说白了就是已经崩溃了。

    伍凡：在海外，如果一个股票市场下跌了百分之七十五，这个股票市场就基本上崩溃了。中国股票市场目前已经从２４００点跌到了１１００点，而且几个月来之跌不涨，政府几次救市政策都没有效果。从“国九条”，“温六点”，现在又出现了一个“国五点”，股票市场根本就是没有一点起色，银行基金，保险基金，企业年金入市都没有根本解决问题。

    草庵：历经4年熊市,市场指数几被腰斩，股票市值也从4年前的1.7万亿元变成如今的7000亿元左右，1万亿元的股票市值人间蒸发。据新浪网3月30日对25675名投资者的一个调查，94.28%的投资者在股市中出现亏损，其中67.34%的投资者亏损在50%以上。中国有多少老百姓与股市休戚相关呢．现在开户的证券投资者有7000万，如果以每个证券投资者关联3-4个家庭成员来计算，与股市直接有关系的人群就达 2.1-2.8亿。如果考虑到9亿农业人口较少进行证券投资，城镇居民跟股市有关系的比例就显得更高一些。

    伍凡：中国社科院金融研究所学者易宪容经过研究发现，在中国股市，一般通过政府管制进入市场者(如上市公司、证券市场的中介机构等)大都可以赚钱，一般自由进入者(如普通投资者)大都亏损。也就是说,如果在制度安排下,市场利益是通过非市场的方式进行,或是权势、或是与权力相关的人。那么没有权力或与权力没有关系的人也就无法从中获得正当的市场利益了。有一个数据可以佐证易宪容的观点。据统计，在已经披露2004年年报的上市公司中，共有472家上市公司的2520名高管持有上市公司的股份，截至4月1日，合计持股市值超过1000万元的有160名高管，市值超过1亿的有48位。如果他们是公司发起的时候持有的股份,即便股市跌得惨不忍睹,这些持股的自然人也不会十分心疼。若是以每股1元的成本获得的股票,一旦溢价发行,他们的财富就自然增加了数倍，市场再怎么跌，自己也不会有太大的伤筋动骨。

    草庵：正是这种肆无忌惮的利益搜瓜，才导致了中国股票市场的进一步下跌。大陆有位知名的专家──水皮先生，他是个公众人物，是《中华工商时报》的副总编，他在最近写了一篇文章，他这样说：“宝钢增发，丧心病狂” 2005年4月25日，上证指数跌出自2001年6月调整以来的新低1146点，而这一天正是上海宝钢股份为增发而连续停牌的最后一天。有人说，大盘的下跌就是宝钢增发造成的，4月13日证监会宣布股权分置试点时机成熟之日，大盘暴涨了20多点，4月15日宝钢宣布增发150亿消息见报，大盘从此一跌不回头，直探1146点，不是宝钢惹的祸又是谁惹的祸？有人说，不对，大盘的下跌最根本的原因还在股权分置试点的细则充满不确定性导致的，宝钢增发的负面影响已经提前消化，全流通的预期才是导致大盘崩溃的因素。

    伍凡：宝钢在圈钱，他的高级主管说他们并不缺钱，不缺钱还要圈钱。这很奇怪。1993年开始，为了调控当时房地产过热，沪深股市全面封杀房地产公司上市，这个口子直到天鸿宝业2001年1月15日上市才算打开，同样是为了调控钢铁投资过热，江苏铁本可以叫停下马，宝钢怎么会在这个时候逆势融资呢？又是怎么通过审批的呢？难道来自银行的间接融资叫投资，来自股市的直接融资就不叫投资了？在普通人看来，宝钢的再融资就是加剧如今资本对钢铁业的投资热，不是和宏观调控对着干又是什么？

    草庵：其实这里面的内幕早就让宝钢的高级管理干部泄露出来了，他们明知道增发会引发股票市场震动，同时也知道目前不是好时机，本身自己也不缺钱，但却偏要增发圈钱，其目的性是非常明显的。这就是他们所说的，他们需要30亿的现金参股建设银行的股份制改造。中国建设银行需要上市圈钱，上市前需要改造，而改造的钱，中央给的１５０亿美元外汇储备不够，就需要从另一个方式来解决钱。这就让大型国有上市企业来解决。但上市企业大部分都没有太多的现金。这只有通过曲线救国的方式来进行，宝钢圈钱，其实就是为了国有银行改造解决问题。

    伍凡：中共金融问题实在太大了，他现在已经不惜牺牲股票市场来挽救其银行系统。看看股民的反映就知道国内的股票市场是多么的危机。一周来，对宝钢的集中声讨，达到自有中国股市以来的顶点对一个大企业发表了这么多的定性的指责，这只说明一个道理，这个世界，是有报应的，你可以干坏事，大家可能拿你没有办法，但是你一定会因此而受过市场的惩罚，这就是股民让你崩盘。

    草庵：说实在的，现在大陆股票市场大盘有非常明显的崩溃的非常明显，个股狂跌，而且无法反弹，大家都在争先恐后地抛出股票，到现在为止，还没有看到任何缓和的希望，五一长假前，不少前期减仓的机构，大体上不会入市，今天把宝钢一抛，然后“刀枪入库，马放南山”，有天大的事儿，那也是节后再说了，主力，

    当前的盘面，在上周市场出现连续单边下跌的态势下，本周继续加速下探，周一最低曾探至1146.41点，上证终盘以1157.97点收盘，虽说尾市最后18分钟有回拉，但也跌去最要命的11.21点，且成交量并无减少，两市相加，仍有130亿元。

    由此可见主力“杀跌出局”之态度，相当坚决。

    伍凡：你说中国股票市场崩盘，这非常正确。时下的股市更像是一个无底洞，截至4月21日，单是创出历史新低的股票就高达538只，即使2、3元的低价股也未能逃脱探底厄运，甚至可以出现连续跌停，“无底洞”现象愈演愈烈。深发展“15亿元贷款案”刚刚曝光，民生银行又来个3亿元诈骗。而目前又是绩差股出年报的高峰期，出一个亏损的跌一个，就连季报季节性亏损或业绩下降的，也是个“跌”字没商量。银行是管钱的地方，上市公司是花钱的地方，两个方面都在频频出事，投资者也只好用脚投票了。

    草庵：22日，人保财险年报出炉，令市场人士感到意外的是，去年人保财险的纯利润只有2.08 亿元，比前年的14.51亿元急挫85.7%。人保财险利润大幅下滑的原因，除车险赔付率上升之外就是投资收益下降。上市及非上市证券的净亏损近9.48 亿元，其中仅基金浮亏（未实现亏损）就达7.4亿元。加上早些时候中国人寿、平安保险公布的年报，三大保险公司的投资浮亏已逾25亿。三巨头投资基金全线亏损，浮亏的不只人保财险一家。　上周早些时候，中国人寿公布年报，年报显示，虽然中国人寿去年的净投资收益为113.17亿元，较2003年同期有较大增长，但已实现和未实现的投资亏损数额巨大。中国人寿2004年投资净亏损2.37亿元，证券投资基金浮亏达到10.72亿元。平安保险上市后首份年报也显示，2004年投资封闭式基金浮亏高达7.89亿。保险三巨头在证券投资上出现巨额浮亏主要是因为持有的封闭式基金折价严重。近两年来，封闭式基金折价率一直在攀升，从2003年初为13%，2004年年中大约30%，而到2005年初已升至35%左右。

    伍凡：保险出了问题，可是其他基金也不安全。统计显示,截至2005年3月31日那一时点,137只股票方向基金最大可动用资金是279.86亿元(极限值)。如果考虑基金的留存现金头寸,实际可动用资金只有150-180亿元。这是最近4个季度以来最低的一次,如果结合基金持有的A股流通市值进行考察,则可动用资金的相对比例更低。分摊到137只基金,平均每只基金可动用资金为1亿元左右。历史上基金可动用资金较少时,往往是大盘处于高点的时候,基金大举增仓消耗了大量可动用资金。但现在的问题比较复杂,基金动用大量资金购买A股,但A股还是节节下跌,目前A股处于历史性低点。

    草庵：截至2005年3月31日,基金持有1625亿元的A股市值,创1998年以来的新高。但是目前基金对A股的资金支持处于“弹尽粮绝”的态势。2005年 1-4月,股票方向基金只募集99亿元,开放式基金发行募集困境是2001年以来最严重的。受制于A股市场的危局,基金业已经无法再广泛而有效地动员资金注入A股了。在存量资金上,目前可动用资金只有180亿元,是最近4个季度以来最低的。有股票投资的开放式基金4年来已经被净赎回626亿元,已有的开放式基金存在400-500亿的潜在赎回压力。目前市场迫切需要保险资金、社保资金和企业年金等资金加快入市的速度和加大投资的力度。但前面已经提到的是，他们已经亏损的一塌糊涂，怎么能有钱进来呐？

    伍凡：2005年4月下旬,公布组合的168只基金资产分布如下：总资产4004.04亿元,其中股票市值1625.17亿元(占A股流通市值的15.94%。截至2005年3月31日,上海证券交易所A股流通市值6528.52亿元,深圳证券交易所A股流通市值3666.50亿元,沪深A股流通市值合计10195.02亿元。),债券市值1770.81亿元,银行存款和清算备付金180.05亿元,其他资产428亿元。净资产3761.40亿元,总资产大于净资产,表明基金总体负债超规模运作242.64 亿元。

    草庵：中国基金业对A股市场的资金支持已经到“弹尽粮绝”和“山穷水尽”的地步。从存量角度看,上面的可动用资金分析已经表明,目前可动用资金只有150-180亿元。从增量角度看,目前股票方向基金的募集规模是2001年以来最低迷的一年。1998-2004年,股票方向基金募集资金分别为100亿、405亿、55亿、241.26亿、480.63亿元、401亿、1265亿。2005年1-4月只有99亿元,并且预估其中1/4为不稳定资金。2005年股票方向募集压力非常大。基金业目前已经无法有效而广泛地动员社会资金通过基金进入A股了。

    伍凡：中国股票市场目前还存在着大量的资金要出逃。在前4年净赎回626亿,目前还有400-500亿等待出逃 。 2005年第1季度的态势更为严峻,统计口径的83只股票方向开放式基金被净赎回大约134亿元。这意味着从2001年9月到2005年3月底,股票方向的开放式基金被净赎回626亿元。626亿元的资金在抽离A股市场,不是赎回而是一去不复返的净赎回。

    草庵：2004年的1265亿由于被套,持有人都没有经历一次彻底的资金进出调整,累积巨大的赎回压力。预计1265亿元只有被赎掉1/3到1/2时,这些基金的持有人结构才能保持稳定。3月底的存量净值1512.13亿元中,也积累着巨大的赎回压力,预计等待解套出逃的资金大约有400-500亿元。因此,在没有实质性的巨大的牛市行情吸引社会资金的情况下,行情反弹的结果就是被套持有人的巨额赎回。

    伍凡：这样说来，中国政府已经没有可以动用的资金来解救股票市场问题了。股民想等待政府救市，但政府没有钱，不但不套钱揪市，反而希望让股票市场圈钱来挽救银行。

    草庵：企业发展要融资，从银行贷款叫间接融资，从股市募资叫直接融资，间接融资要还本付息，直接融资却不计成本。因此越来越多的企业选择直接融资，银行的贷款风险向股市转移；银行上市从股市直接融资，银行的经营风险向股市转移，4月21日，国务院最近已经批准了中国工商银行这个中国最大的商业银行的股份制改造方案，和中行建行一样的是，都动用了外汇储备补充资本金，和中行建行不一样的是，中行建行注入的外汇都高达225亿美元，而工商银行获得的注资只有 150亿美元，只能使核心资本充足率达到6％，还必须通过发行次级债补充附属资本金才能达到国际标准的8％。可问题是，中国百姓和股民能承受这么多的风险吗？这股票市场能不崩溃吗？

    伍凡：从目前来看，中国股票市场崩溃已经是定局的事情了。今天的节目时间又到了，中国股票市场崩盘的问题我们就先谈到这里，以后有机会再继续谈。


中国经济崩溃的过程与结果

    不久前，写了几篇关于中国股票市场崩溃的文章，结果收到几封指责的来信。其中有些读者直截了当地说：“什么是崩溃？你说崩溃就崩溃了吗？股票市场跌到一千点就是崩溃？房地产跌百分之三十就是崩溃？崩溃的指标是你制定的？”

    我没有给这些朋友回信，我无言以对这样的质问。我只想说，日本股市在经济连续高速增长40年出现滞涨的情况下，用15年时间才下跌了60%，目前已从底部回升30%；韩国股市遭遇严重的经济危机，从800多点跌到300多，2005年2月21日已上涨到988.71点，大大超越危机前的水平；道琼斯经历9.11仍然牛气不止！这四年，中国经济从2000年89404亿元增长到2004年的136515亿元 ，增长高达52.7%，深圳综合指数从四年前的最高点已经下跌了 60.29%，创8年来新低，上证指数更是惨不忍睹，已远远超过了美国1929年从100点跌到49点的的大股灾，弱势的中小投资者亏损80%左右。而房地产的一个月暴跌更是令人胆战心惊，。大家试想一下，上海一套１００平方米的公寓，每平方米３万元人民币，下跌了百分之三十，现在是２万元人民币一平方米。购房者在一个月中损失了一百万元人民币，这不是崩溃是什么？如果是以贷款购买房屋，这就意味着你的三分之一的头款被吞没了。我不知道中国有多少人能承担这样的损失。一百万元人民币，即使是在上海这样一个中共的样板城市里，也不是每个家庭都可以轻松积累的财富，即使是在美国，也是一个家庭中的重要的一笔财富，也不是每个美国家庭都能轻松掏出来挥霍的，中国人真的是世界第一的富翁了？

    在美国的一次演讲会中，我认识了一位Ｚ先生，这位先生自称是“极端反共”，但又自称是“极端崇拜毛泽东”。他曾这样问我：“你是什么样的人？反共的民运分子？可是你又时而称赞中共，特别是在最近的反对美国逼迫中国人民币升值的问题上，你和中共立场一致。说你是”拥共分子”，你写的文章又揭露中共，写的比谁都狠”。

    于是，我问他，你反共，又崇拜毛泽东，这不矛盾吗？难道这世界只能有黑白而不能有灰和黄吗？我只是表达自己的思想，自己的思维，我不属于任何一个政党和团体，我为什么不能有自己的思想和观点，我为什么一定要站到某一政党线内？

    很多人都以为中共内部是铁板一块，其实，在中共体制内，不同的声音，不同的思想大有人在，类似我的立场和观点的人也绝对不是少数。而这种体制内的异议人士，不仅存在中共党内，而且存在中共的军方，存在党内，军内的高层人士。

    异议并不一定就意味着是社会主流，也不意味着能发挥作用。因为，“异议”这两个字的本身就是相对于“主流”而言，相对来说是“不重要的”的一部分。但中国社会的主流是什么？他们要干什么？

    中国的经济正在崩溃中，很多人说：“中共也是尽心尽力了，他们并非要想搞坏一个国家”。大约在十个月前，我写文章说中国大陆的证券公司已经全面陷落，全面亏损。不久前，我与北京的一位朋友通电话，这位朋友说：“我现在太忙，中再人寿（中国人寿再保险股份有限公司）的头在请我们吃饭”。我一听这消息就知道这家企业出问题了。有些时候，中国的事情很容易被人解读，各位想一想，急于找中国证监会的人吃饭，一定是遇到了什么难处。中国人寿再保险股份有限公司便遇到了这等难处：成立刚刚一年半，愣将注册资本8亿元中的一大半打了水漂，让中再人寿马失前蹄的是面临破产的汉唐证券。我通过其他朋友仔细一了解，原来中再人寿去年有6亿元资金失陷汉唐证券，至今仍有约4亿元未收回。汉唐证券崩盘后，刚刚成立的中再人寿高层开始紧张，已经派出中再人寿总经理助理任奇与财务部投资处处长、精算师郝凤魁飞抵深圳，进行蹲点讨债。其后，中再人寿第一大股东中国再保险集团公司也派出财务部副总经理敦浩、审计部处长耿小庆到深圳进行审计调查，同时协助讨债。但效果甚微。中国保监会已经派出特别调查小组进驻中再人寿，对当事人进行调查。

    或许有人会说，一家再保险公司出了问题有什么关系。他能影响到中国经济崩溃？

    再保险公司是干什么的？分担保险公司的风险，可谓肩负重托。是为保险公司分散风险的一种制度安排，是整个保险体系中非常重要的一个环节。再保险也常被称作直接保险业的"稳定阀"。当直接保险公司对其承保的巨大风险或特殊风险不能承受时，就有必要进入再保险市场，进一步分散风险，从而扩大承保能力，保障巨灾损失的有效分散。再保险和直接保险相辅相成、互相促进，直接保险，也就是普通消费者平时购买到的保险是前提和基础，再保险是后盾和支柱。因此，再保险对于分散保险经营风险，扩大保险公司的承保能力，稳定保险市场乃至整个国民经济都具有非常重要的作用。

    2003年12月22日，中再人寿挂牌成立，注册资本8亿元，是内地目前惟一一家专门从事商业寿险再保险业务的公司，这样重要的一家企业出了问题不可怕吗？可怕的并不完全是他的资本出现了问题，令我觉得震惊和可怕的是中共主流人士的言论，中再人寿总经理冯宏娟在公司召开的会议上说，“我们是刚学走路的新公司，犯错误在所难免，肯定会摔跟头，交点学费也没什么大不了的”。一家成立不过一年，在一年的时间里将公司资本八亿元人民币损失掉了2/3，还要大言不惭地说“交点学费也没什么大不了的”。数年前，北京一位朋友曾极力邀请我参股该公司，我当时对他说：“我已经对中国的金融彻底死心了，我不想在这里发财，更不想毁在你们手里”。 中再人寿成立之初信心爆棚，中再集团曾经希望在一年内将旗下几家公司在海外批发上市，中再人寿就在批发上市的名单之中，为此还请了全球四大会计师行的普华永道作中再人寿的财务。作为第一家中外合资的人寿再保险公司，中再人寿的三名外资股东均具有雄厚的背景，也包括了新加坡政府直接管理的一家金融投资公司。

    "这么大的一笔投资，不用说股东大会，连董事会都没有讨论。"中再人寿的内部人员一直怀疑这笔资金投资的合法性。中再人寿的公司章程规定，公司未弥补的亏损达股本总额的三分之一的时候，需要召开临时股东大会，而这次汉唐事件却一直没有召开临时股东大会。但笔者却通过其他一些途径了解到了其中一些不为人知的秘密。中再人寿投资到汉唐证券的资金是分几笔从中再人寿划出的，其中确有划账资金由总经理冯宏娟签字。中再人寿的管理让人更觉得不可思议的是，数亿元的投资不但没有通过股东大会表决，就连董事会都未讨论过。照此推理，中再人寿的总经理及总经理助理完全可以人不知鬼不觉地将公司的资金划个精光，毕竟如此划到汉唐的、即使现在各方承认的4亿元窟窿已经不是小数。

    从而另一个角度，笔者又从汉唐证券的高层人士中了解到了另一种“公开的秘密”。汉唐证券的私募资金有三个来源，一个是个人，一个是银行，另外就是大型的机构，其中个人的融资额度非常小，因为这类资金不但数额小，麻烦多，一旦出现什么情况，个人投资者就很容易到公司吵翻天，公司负责人吴克龄最喜欢最赏识的就是机构大户。吴克龄攻克机构大户肯定有不同寻常的办法。汉唐证券的这名内部人士透露，汉唐证券与机构大户签订的合同一般都是格式化的委托投资合同，主合同上有详细的客户保证金担保以及投资收益回报，汉唐证券开出的投资收益一般在5％左右，吸引客户心动的还是主合同背后的补充协议，补充协议主要是承诺真实的投资收益，一般在10％以上，主要看双方的谈判结果，高的时候达到15％。据了解，补充协议与主协议的投资收益差额部分，一般都由汉唐证券签订合同后规定的期限内将这笔投资收益提前打到客户指定的银行账户之中。如果有补充协议，其中的差额投资收益以中再人寿内部披露的4亿元，汉唐证券委托投资最低的差额5％来计算，补充协议的差额投资收益至少在2000万元左右，如果是六亿，那么这笔款项就高达三千万元，这笔巨额的差额投资收益是否已经提前打入中再人寿的账户之中依然不得而知。中再人寿目前拒绝透露财务问题，曾有读者说，草庵居士与中共勾结，有很多内部渠道，但在这里，我坦率地讲，本居士没有什么直接渠道了解这其中的“国家秘密”，所以也就无法确认这笔差额收益到底是流入了公家的银行账户还是私人腰包，其结果只有凭各位的想象了。

    事实上，据中再人寿内部人士透露，目前中再人寿已经从汉唐证券要回来1个多亿，还有4亿元左右的资金没有眉目。据了解，目前中再人寿已经向股东们通报了在汉唐证券的损失，不过披露的数据仅仅为4亿元左右，而不是6亿元。但是有知情人士告诉笔者的情况却不是如此，当初汉唐证券崩盘时，光大银行冻结了汉唐证券的客户保证金，并将保证金划到自己的账户，后来信达资产管理公司托管汉唐证券后，光大银行划走的保证金又被强制划回汉唐证券的保证金账户。如果中再人寿当初追回的1亿多元资金也是通过强制划拨保证金的方式实现的话，这笔资金还不能说中再人寿已经要回来了，还有可能被划回汉唐证券的保证金账户，用于填补汉唐证券9亿元的保证金缺口。所以对于中再人寿的股东们而言，面对的亏损可能不止现在知道的4亿元，极大的可能是六亿元以上。

    但更令人惊奇的是，就在中再人寿因为汉唐事件焦头烂额的时候，该公司总经理冯宏娟却在今年3月份公开表示公司要增资扩股。并声称，在今年4月份召开的股东大会上，增资扩股将成为最重要的一项议题，"如果进行顺利，希望今年年底前能够完成"。冯宏娟还说，如果顺利完成这次增资扩股，三到五年之内，中再人寿将不用为资本金不足而担忧。中再人寿还有高层人士宣称，2004年底，中再人寿的偿付能力充足率在160％左右。一方面隐瞒阻挡资金不明不白亏损的状况，一方面又要增资扩股。其用心之险恶岂是普通百姓所能了解。

    从金融的整个层次上看，股票市场并不是最重要的，他不过是企业募集资本的一个方式而已。特别是在中国，他不过是某些人圈钱的一个场所。尽管我在不久前断言中国股票市场已经崩溃在海外引发了争论，一些“爱国侨胞”指责我胡说八道，但在国内的金融界，更多的专业人士却在骂：“草庵居士马后炮，中国股票市场比你说提前半年就崩溃了，我们在国内不敢说，草庵在海外还放马后炮，崩溃都说晚了”。

    在2001 年6 月，中国股市的市价总值5.36 万亿元，按照60％的跌幅计算，总市值损失3.21万亿元。当时的流通市值1.88 万亿元，按照60％的跌幅计算，总市值损失1.1 万亿元。由此可见，过去4 年，在2001 年6 月前已经上市的公司，国家股和法人股的总市值损失2.1 万亿元，社会公众股的损失1.1 万亿元。2001 年6 月之后到2005 年3 月，中国股市的上市公司数量从1137家增加到1379 家，新增242 家。总股本数量从4143 亿股增加到7235 亿股，增幅近80％。如果考虑到这些新增加的股份的下跌因素，即使按照每股跌幅仅相当于总跌幅的一半，即4.06 元计算，总市值损失应增加也有1.26 万亿元，其中公众股损失0.4 万亿元。综合分析，过去四年，中国股市的总损失近4.5 万亿元，其中国家和法人股东损失3 万亿元，普通社会公众损失1.5 万亿元。

    这个损失有多大呢？2000 年，中国GDP 总量8.9 万亿元，而4.5 万亿元的市值损失，意味着全国人民2000 年半年的产值化为灰烬。2000 年，国家财政收入1.34 万亿元，4.5 万亿元的损失恰相当于当时40 个月的国家财政收入。至于流通股东，按照2005 年3 月累计开户数量7242 万对应着3600 万投资者计算，每个投资者的损失是4.16 万元。2000 年，全国城镇居民家庭可支配收入6280 元，农村居民家庭人均纯收入2253 元，以城镇居民和农村居民家庭1：3 的数量来计算，中国家庭人均纯收入平均数是3259 元。可见，人均4.16 万元的损失，相当于中国家庭当时人均收入的12.7 年的总和。

    各位看到了吗？十二年半的中国百姓家庭收入总和损失掉了。

    1995 年，中国的GDP 总量5.8 万亿元。2005 年，这一指标预计将达到13.8 万亿元，增幅为138％。经济总量大了，百姓的资金也宽余了。1995 年，居民储蓄存款余额2.96 万亿元，2005 年一季度，这一数字上升为13.74 万亿元，增加了整整10 万亿元。1995 年底，中国货币供应量余额M2 为6.07 万亿元，2005 年3 月底，广义货币M2 余额26.46万亿元，比10 年前增加了整整20 万亿元。1995 年，狭义货币M1 余额2.4 万亿元，2005 年一季度，该指标为9.47 万亿元。

    中国股市的规模呢？1995 年底，股市总市值：3717 亿元，2005 年5 月18 日上升为3.45 万亿元。1995 年底，流通市值 749 亿元，2005 年5 月18 日，流通市值9607 亿元。这告诉我们，当前，中国股市的流通市值不足1 万亿元，但居民储蓄存款有13 万亿元，广义货币则高达26 万亿元。中国的外汇储备则已经突破了6000 亿美元，

    但是，非常可悲的是，在大陆的股票市场，竟然有195支股票跌破净资产，而另一些净资产极低甚至已为负值的上市公司尚未列在上述跌破净资产之列。1999年5月19日交易的855支股票中，到2005年5月19日，只有804支股票仍在交易，51支股票已不在A股交易。另外，接近76%的股票股价低于6年前的起点，46%的股票价格下跌了40%以上，更有23支股票价格下跌了80%以上。康达尔A股价从30.85元起步，最高价走到了84元，现在2.25元的股价，相对于起步价已经跌去了90%。　流通市值反映的是股票持有者某一时点的账面财富。1999年5月19日，855只股票流通市值是6659亿元，经过了6年，现在还在市场上交易的股票804支股票，流通市值合计5629亿元，较起点减少了1030亿元，缩水比例为15%，

    6年中，上市公司从证券市场筹资7927亿元，相当于把855支股票的流通市值全部抽走，缺口还有2298亿元，证券市场成了上市公司名符其实的提款机。如果投资者付出的这7927亿元全堆在这855支股票的流通市值上，对应的上证综指点位应该是2400点。旱涝保收的印花税，则在6年中整整从A股市场上收走了1420亿元。6年来，股票交易数量虽然从855支增加到1350支，但股市规模在国民经济中地位却下降了，1998年全年国内生产总值79553亿元，沪深两市总市值占到了28%。现在1350支股票总市值仅占到2004年国内生产总值的24%。发达国家中的股市市值与国内生产总值的比例一般为50%至150%，6年内这一指标不升反降，股票市场在国民经济中的地位可见一般。6年融资近8000亿，流通市值却仅增加4000亿元，那3000多亿去了哪里？

    成交稀疏只是市场的表象，对此叫苦连天的是证券的经纪服务机构。券商经营收入的70%来自于经纪业务，据估计，2003年沪深两市股票成交总额折算出券商佣金，平均每家营业部只有214万元，而每家营业部的年平均成本则在550万元左右，按照2004年沪深两市成交总量测算，所能养活的券商大约只有45家，尚不足目前券商总数的一半。证券市场最初的定位是“为国企脱困服务”，也许正是为了营造一个较好的国企融资环境，“5．19”行情应运而生，其后的6年中，上市公司数量增加了60%，超级“航母”中石化、宝钢、长江电力纷纷登陆A股市场。2001年6月，股市又肩负了填补社保基金缺口的重任。到2001年10月23日，管理层宣布暂停国有股减持，沪深两市为此付出了9988亿元的总市值损失。

    股票市场崩溃了，房地产市场也处于了崩溃的边缘，号称中国格林斯潘的海归人士，中国金融高层管理官员－－周小川曾在一个不公开的场合这样说：“按照目前中国人普遍的收入水平有几个人能买得起现在的房子 ，但为什么却有那么多人敢买如此高价的房子，他们的钱来自那里？他们敢买房是因为有人告诉他们房价涨卖了房你赚钱，房价跌你不还房贷你赚房，钱来自银行房贷。或许有人说不还房贷就把他的房拍卖了，且不说这中间需要的司法成本，就说能行，你能想像把大批人赶到大街上的情景吗，更何况现在的司法解释根本就不许你这样做。或许还有人说在房贷前是要进行信用评估的，我要告诉你这种信用评估基本上是走形式，因为地产商、中介和银行信贷员是勾结在一起的，他们会帮你弄虚作假把银行的钱骗出来，只要把房高价卖出他们就分钱，至于贷款人还了款，还是还不了款，他们是不管的。我们这的报纸就刊登了月收入2000的外来打工的夫妻贷款十几万买房的消息，我不知道别人是如何看待这条消息，反正我是为我们的金融安全担心。在中国要搞房贷必须要有可随时变现的抵押物，信用是靠不住的，在中国的信用基础支撑不起房贷的大厦”。

    大家不觉得他讲的通俗？中国的事情就是如此。

    在海外几次演讲中，我都鼓励中国百姓去买房，特别是在房地产泡沫即将爆发的前夕去买房。很多听我演讲的人都以为我是在开玩笑。我草庵居士怎么能拿大家的利益去开玩笑呢？我讲的是真话。为什么？因为我有前提，这个前提就是你要能够到中国的银行中能搞到房屋贷款。别以为贷款利息高，风险大。但你要知道，风险大不是对你，而是对中国政府。是对银行。有人说房屋贷款在对银行没有风险，因为房屋是不动产，跑不掉。但你说的这种情况适用于西方国家，对中国不适用。说贷款买房对银行风险不大，因为房子跑不了？那是非系统风险。比如突然你重病，你不能工作了，家里没收入，这时银行才可能收回房子，把你轰出去，再拍卖。银行必须把房子卖了才能收回贷款，只有少数人不还时是可以的。如果是社会系统风险就不可以，拍卖也没人买。把你轰到天安门去那就又麻烦了，政府出来干预，维护社会稳定，银行最后还是收不回来。如果经济崩溃，大家都还不起，别说银行，中共更没法收，收完之后还得拍卖，那价格不就更低了吗？银行赔的更惨，那种情况下再把大家都赶到大街上，怎么可能？中共怎么能不要“稳定”？告诉各位，这种风险最后只能是政府承担，金融泡沫出来之后就是这样。

    国内消费者要是聪明就听草庵居士的话，就大胆的去买房子，找当地最好买一个，千万不要图便宜图省钱，贷款三十年，完了租出去。经济形势好的话，可以收租金，用租金去还贷款。经济形势不好，咱大家都租不出去，那房子是自己的，谁还贷款啦？大家都还不起贷款，你为什么还要还？要是中国经济出了不大不小又不能崩溃的问题，那时候，大陆的人民币一定贬值，不就是几百万人民币吗？两个月的工资就还了。各位想一想，倒推三十年，也就是1975年，那时候人民币和现在的人民币一样吗？现在的百万富翁不就是那时候的千元户吗？你现在买了三百万的房子，到了三十年后，也就值你两个月工资，说不定是一个月工资。

    所以，在大陆就要这样做，大家越是知道崩溃，就越要抢，否则你的机会又没有了。我记得，有位哲人说过：机会就在你眼前，只是你能否看到，并抓住而已。中国社会的主流精英为了自己的利益不顾一切要将房地产价格抬高，制造泡沫，百姓就要也趁机抬一抬，也趁机给自己找点发财的机会，如果你自己不努力，愿意当傻瓜，那么，本居士也没有办法。有钱不去赚，总想着听党的话，做党的好战士，不愿意发财享受，那也就怪不得中共了。

    曾经有很多海内外的人士问我如何面对大陆的情况去投资赚钱，我就问他们：“你懂政治吗？”如果他们说懂，我就说：“你懂物理吗？如果他说懂，我就说：“你知道什么是平衡吗？”如果他说懂，我就会再问他：“你懂化学吗？”如果他说懂，我就会说：“你懂临界点吗？”。如果他说他都懂，我就会支持他去中国投资赚钱。

    中国的所有经济问题基本上都是政治问题。海外，社会体系明确，相互制衡，法律健全。经济就是经济，政治就是政治，两者不能相互纠缠，特别是在政治上纠缠上经济利益。但在中国，有脱离政治的经济问题吗？没有，因为中共自建政以来，就把自己置身于一个利益集团之中，他的存在就是利益，一个与百姓利益相对立的政府或政党怎么可以放弃自己的利益，他不是公平的裁判者，而是一个和百姓争利益的集团。

    很多投资者，无论是海外还是国内自己的百姓，当自己的利益受到损害的时候都寄希望于中共来挽救。股票市场崩溃前，我曾写一文章，并在演讲中告诉大家，此次中共已经无钱救市，他也不可能去救股票市场。可是，很多人不听，还希望大陆政府能够推出“平准基金”来挽救股市。这不是做梦吗？大家想一想，作为中共，是股票市场里的七千万股民重要还是中国的银行重要？，是股票市场崩溃重要还是银行系统崩溃重要？是你百姓的钱重要还是中共的稳定重要？换个白痴也能替中共做一个最优选择，更何况中共内部的主流精英？前些日子，温总理将知识和经验不足说成是股市问题产生的原因之一，我听到后就是冷笑，一个眼中泪水不断的“人民好总理”竟然如此的冷血，吃掉了百姓的血汗钱还要将责任推掉。为什么只是在对普通投资者有利的方面知识不足？为什么只是在保护普通投资者利益方面缺少经验？而不是相反呢？换句话说，为什么股票市场亏损的是百姓而不是企业？怎么可能政府一经验不足时，都是亏损百姓？其实，这一切都是一种“政策的故意”和“制度的故意”。 97年，朱镕基执政，我在报纸上看到一篇在中国政府担任重要职位的经济学家文章，说是解决国企的三角债还不容易，让欠债的企业统统上市不就行了吗？

    中国股市一开始，就从根本上将普通投资者置于牺牲者的境地，所以，现在这个市场“尸横遍野”就不奇怪了。如果说，最初不强调为国企服务，股市根本无法建立，那么，人们会历史地、宽容地看待当时的股市政策。但是，让这种政策延续十几年，而不改弦更张，就是一种“故意”了，就应该受到谴责。我以为，中国的股市政策带有严重的机会主义、实用主义和利已主义的色彩。政府开放股市时，与其说是处于一种长期考虑，不如说是一种权宜之计。国企缺钱，想通过股市弄到钱，但，又担心别人控股，于是，设计了一个至今还在惹祸的股权分置机制。至于股市以后怎样发展，却心中无数，只是摸着石头过河，走一步看一步，行就开，不行就关。不过，随着股市的发展，也许政府及其依附者发现中国股市真是一个好东东，它就象那座阿里巴巴宝库，里面的宝贝太诱人了，于是，他们贪婪地盯住它并从中各取所需。管审批上市的要求留下“买路钱”；企业欠银行的钱，上市圈钱后，随即被银行“载留”；民企想上市须吃掉一个烂国企，侥幸的民企一上市，国企的一堆“破铜烂铁”立马成了“真金白银”；上市公司毫不心疼地挥霍着圈来的钱，甚至不少上市公司高管携巨资出逃国外；能获得内部信息的巨鳄，带着巨资（不少是公款）杀进股市；“老鼠仓”、“黑嘴”也从中分得一杯羹……。面对这种“无本万利”的买卖，没有人会选择放弃，更没有人会主动改变现状。惨的是普通投资者，只有无奈地做“冤大头”。

    这种政策说明两个问题，一是决策者很无知。他们当初制定政策时，绝没料到股市会出现今天的局面，他们只想用“市场的形式”来为“主义的内容”服务，岂不知，市场经济无论其形式还是内容，都是一个有机的整体，不能割裂开来。同时，他们不懂得股市是有其内在规律的，违背了就要受到惩罚，躲过了“初一”，躲不过“十五”；二是决策者很无赖。一方面，在股市里埋地雷，一方面“忽悠”着散户进埸。一旦地雷要爆炸，他们就会以清查违规资金等名义，让自己的钱提前出来，剩下的散户便只好用自己的血肉之躯撑起歪歪斜斜的股市大厦。

    股市在制度性缺陷相伴随的情况下，上冲到2000多点，实际上已面临着巨大的风险，但，此时权势者还没忘记“忽悠”散户。记得当时有一位前证券会主席居然说，几年内股市可以达到多少点，股市总量可以达到多少亿。可是，按此一算，那必须每天发两支新股才能达到目标，每天发两支股票也太离谱了吧。后来又出了个“国九条”，可是一年多了，除了圈钱是实的，其它是“只听楼梯响，不见人下来”。“国九条”简直就是一剂迷魂药，众多的散户就是在它迷惑下，一步一步陷进去，这一年多不知又套死多少散户。我发觉，丧失民心的地方，除了上访办就是股市了。为了利益，政府肆无忌惮地将自己本来就不多的信用挥霍殆尽。眼下，上证指数点虽仍在1999年1047点之上，但这是指数造假所为，4.50元的平均股价比1996年1月512点时还低10%，仅略高于1994年325点的水平，就是说，中国股市实际上已到了10年的新低。从这点看，毫无疑义，中国股票市场已经崩盘，而中国股票市场已经崩盘的结果，无论中共及某些人是否承认，它都是已经实现的现实存在，不是任何一方可以用谎言掩盖的。

    九十年代中期后，农民的利益受损很厉害，96年农民的人均纯收入还以26％的速度增长，四五年之后，这一速度下降到2.1％。再后来问题更加严重，于是，农民怨声载道，不满情绪高涨，可以说，只差陈胜、吴广和那根“杆子”了。就在这时，政府开始重视“三农问题”，出台了农业政策。尽管政策还带有安抚和修补的特征，但，总归是有了变化。

    房地产，最初大力发展它的是政府，现在极力抑制它的还是政府。为什么？因为，当初大力发展它，可以带动GDP增长，GDP的增长可以缓解眼下的许多矛盾，我这一届政府暂时可以舒服了，不舒服的是下一届了。但，后来，房地产象一匹脱缰的野马，已经威胁到银行的安全进而威胁到政权的稳定时，当届政府已经躲不过去了，于是，就不得不重拳出击，甚至不惜采用行政和政治的手段，来解决房地产的问题。损人利已的股市政策延续了十几年，已经走入尽头。股民死，券商、基金也快活不下去，融资功能丧失，股市几乎成了一潭死水。“国九条”正是在这种背景下出台的，它并不是政府良心发现，对投资者发慈悲，而是原有政策，既不仅损人，也已经损已了。信用的丧失是最大的问题，这个信用不仅是政府公权力在百姓心中的丧失，而且是在商人中的丧失。最近，中国基金们在1100点以下拼命做空，根本不顾政府及社会的稳定，让中国金融市场陷入前所未有的信心崩盘危机中，就是这个现象的具体表现。

    所以，在这里，我们就可以得出一个“临界点”的概念。只有当一个问题处于“临界点”的时候，中共才会为了政权的稳定采取必要的措施。换句话说，作为一个商人，只要你在这个，临界点以内，任你胡作非为，只要不威胁到中共利益和稳定，你如何赚钱都是“合法”和“安全”的。从而，大家也就明白为什么当每个海外商人向我询问投资中国的风险的时候，我就会问一些莫名其妙的问题的原因了。

    面对这样的中共，我们应该怎么办？怎样才能规避政策风险并与政策共舞呢？首先，对政策不要有幻想，要立体地透视政策，把握政策的实质。这有个四化标准，这就是：公众利益国家化，国家利益部门化，部门利益法制化、政策化，法制、政策体现的是权贵化，也许这就是实质。其次，要关注政策变化的临界点，这个“点”常常就是机会的开始。政策有时会把垃圾变成黄金，有时又会把黄金变成垃圾，我们应该从政策的错误及规则的转化中，寻找机会。政府犯错误，对整个国损害很大，对多数人损害也很大，但对有头脑，善于发现机会的少数人，就是利多。另外，要抓住政策变化中的“主要矛盾”，这个“主要矛盾”其实就是政府的最大利益，到目前为止，正确的做法是顺应“主要矛盾”，而不是与之拧着劲。关键是你的聪明程度如何。

    百姓不聪明吗？显然不是。看看北京百姓的最新股谣就可以知道百姓的思维和智力状况：

    基金亏、券商亡，

    经济学家太猖狂，

    七千万个小绵羊，

    上市公司是群狼。

    你一箭，我一枪，

    眼看股市要关张，

    外资凑趣捞几网，

    利率汇率不帮忙。

    瞎B跌，瞎B涨，

    “分类表决”瞎B狂。

    有关部委不开腔，

    死了股市死银行。

    坦率地讲，股票市场崩溃不会让中共倒台，但银行问题确实有可能会逼迫中共倒台。荷兰银行(ABN AMRO)估计所有中国的银行需要注资2200亿美元，其中四大银行需要1600亿美元资金才能完成纾困。据荷兰银行估计，2003年已经注资450亿美元的中国四大银行，尚需1600亿美元才能完全纾困.荷兰银行负责金融机构业务的副董事长萨姆扎瓦第表示，中国政府另需600亿美元来应付商业银行和信用合作社需要。官方公布的中国四大国有银行去年9月底为止的坏账有1880亿美元，占总贷款金额的15.7％，实际上，中国政府采取经济调控政策后，这个数字更加高涨。在上海证交所挂牌的有中国招商银行、民生银行、上海浦东发展银行和华夏银行。他们的股价从去年1月1日至今跌幅在17％至36％之间。

    说起银行，笔者都十分的头痛，不是因为别的原因，只是因为这个话题实在是太无聊了，谈都谈过几十遍了。但中共的银行问题实在是花样翻新，层出不穷，让人眼花缭乱。银行坏帐不提，骗钱外逃也不提。但在国内，银行骗百姓也是无所畏惧。

    据《法制日报》报导，安徽省宣城市广德县法院原院长张某因涉嫌违法、违纪问题正在接受处理。近日，该院17名法官联名再揭隐秘：自1998年起，在原院长张某的操纵下，该院与当地金融部门“协作”，在金融部门没有提交诉状、证据情况下，使用已经生效判决的案号，再做一个同案号的判决书，通过裁定执行终结，为金融部门核销所谓“不良”贷款提供依据。实际上，贷款户并不知道这些情况，仍然还在继续还贷。

    奇闻吧？中国就是这样一个奇妙的国家。所谓“双胞胎”判决书就是一个案件号码有两个不同的判决书。这些“双胞胎”的“面孔”可谓是风马牛不相及，案件实体完全不同。“(2002)广民二初字第78号”案号，根据审判流程，从立案到审理终结，案件反映的内容是一起产品责任纠纷，原告是该县杨杆乡杨杆村6组陈某，被告是杨杆乡供销社，案件中陈某撤诉，广德法院于2002年1月4日作出了准许撤诉民事裁定书。而该案号，广德法院又于2002年4月30日下达了一份民事判决书。案件原告摇身变成了中国工商银行广德县支行，被告成了广德县砖桥乡花岗石制品厂，案由变成了借款合同纠纷，判决结果是被告归还借款本金10万元及利息。比如“(2003)广民二初字第22号”案号，根据审判流程相对应的案件是建行广德分理处与陈某、赵某借款合同一案，广德法院于2003年6月23日作出该22号民事判决书；而该案号在同年2月27日在没有立案情况下却已“早产”了一份没有经过立案审判流程的“民事判决书”。原被告双方是工行广德县支行和广德县商业总公司商贸实业公司。

    据广德县法院一位业务庭庭长说，像这样伪造的“双胞胎”判决书，自1998年起，该院便开始大量出现，加上配合这些伪造的判决书而作的终结执行裁定，就有近千件。广德法院制之制作这类判决书有时到了触目惊心的地步。仅2002年4月30日这一天，广德法院就为工行广德支行制作了64件此类判决书，而且连号使用已有判决或裁定的案号。这类判决中大多会有“被告未到庭，亦未提交书面答辩状”、“被告未举证和质证”字样。均没有上诉。广德法院多名知情法官透露说，这些都是法院和金融部门私下操作的，贷款人根本不知情。

    有了私生的“双胞胎”判决书后，金融部门随后会向广德法院递交一份申请，请求法院终结执行这些案件。法院一位审委会委员透露说，整个过程并不经过正常的程序，只要原院长签字同意即可。广德法院多名位处中层的法官透露说，通过这种做法，该县各金融部门共核销500余户企业或个人的“不良”贷款近4000万元。其实有的根本不是不良贷款。然而通过法院和银行的“协作”，可谓是双方得利。银行不仅消化可能的不良贷款和风险，而且由于贷款人不知自己的贷款变成了不良贷款被核消，还在继续还贷；而法院不仅毫不费力就可收取大量诉讼费用，还可能从金融部门获得额外收获。据了解，广德法院原院长张某的问题就是私设小金库、建账外账。而这其中很大一部分来源于此。

    世界上谁能相信，一个堂堂的政党，一个堂堂的国家司法机构，竟然要联手去诈骗，去欺骗那些无辜的百姓。骗，除去骗还是骗，从地方到中央，反复的骗，骗来骗去骗的是谁呢？当然是百姓。无论是银行还是股票市场，出了问题，中共解决的办法还是中国百姓去掏钱。

    不久前，还看到了一则消息，这也是令我大吃一惊的企业。中国最大的煤炭生产商神华能源股份有限公司计划于6月15日在香港交易所上市，之前将在香港进行18个月来当地最大规模的公开募股活动。在这家企业的上市介绍中，我得知他们的煤炭储量有2236亿吨。但非常不凑巧的是，本居士因为涉及过大陆的发电厂投资项目，依稀记得中国全大陆的煤炭储量居然只有1145亿吨，一家公司拥有的煤炭储量竟然是全中国煤炭储量的两倍，更可怕的是，居然中国的煤炭储量是世界第二。这样的企业在世界上存在简直是奇迹，我实在是佩服得五体投地，我不知道比尔。盖兹听到这个消息会如何反映，但我知道，比尔。盖兹一定会感叹自己的财富竟然如此的渺小。我在猜想，这家由中共前总理李鹏家族掌控的企业莫非已经将美国的全国煤炭都购买了？那可是为中国子孙后代做了好事情。尽管，我和我的后代都不准备返回大陆生活，但我还是要由衷地赞美这家公司，它竟然是如此的“伟大”。

    从金融全局的角度上看，股票市场的崩溃会给整个社会带来很大的危害，但并不会马上影响一个国家的金融崩溃。但房地产不同，与其说是发展房地产不如说是发展金融业。因为房地产的主要资金来源于银行，无论是开发商还是消费者，其主要的资金来源都是银行。中共地方官员鼓吹“经营城市”，其主要的观点还是出卖土地发展房地产，借此促进经济增长。在房价高涨的上海、杭州、南京、宁波等城市，房地产业对地方GDP的贡献率高的达到1/4～1/3，对于地方财政收入则更高。另外一方面，作为地方中心的这些大城市，房价高涨使它们在吸取本地其他地区和区域外其他地区的经济成果更为有力——大量新进入人口购买这些城市房产的时候，也就等于为城市的发展缴纳了高额的入门费，通过房价上涨——地价上涨——政府财政收入增长——改善城市环境——吸引更多的人进入本地投资房产，地方政府在这个循环中得到了相当大的好处。

    股票市场崩溃虽也影响国民经济，但肯定没有房地产直接，因为房地产资金的70％来自银行，房价如果大落甚至楼市崩盘，大量的坏账就有可能拖垮银行系统，而造成整个经济的危机。这在国内外是已有前车之鉴的。有人指房地产金融绑架了整个银行系统，虽有点危言耸听，但也不无道理。地方政府卖地谋利，鼓动房地产上涨谋取暴利，中国四大国有银行隶属中央政府，在地方政府的威逼和利益的诱惑下，半推半就地相互勾结，发放大量贷款。结果就形成了地方谋利，中央买单的中国特色。

    有时候我会很困惑，中国的主流精英到底要做什么？他们不是要维护中共的稳定吗？可怎么尽干挖中共墙角的事情？很多时候，我在想，中共的主流精英到底是否是一群隐藏在中共内部的彻底反共分子？我一看到他们的行为我就感到吃惊也同时为海外的民运分子惭愧。看着国内的中共主流精英们巧妙地破坏中共党员信用，巧妙地打乱中国社会体系，搞乱法制。

    曾经有一次，我与几位中共高层官员聊天，我就曾对他们表示过我的疑惑，其中一位这样说：你不是讨厌中共吗？我们也讨厌它，谁喜欢一党独裁，世界上只有独裁者一人喜欢，没有第二个人喜欢，既然你讨厌，别人搞垮它，你干嘛不高兴？既然目标一致，你就不要管什么手段了。而另一位高官则讲：社会不乱怎么改革呢？社会稳定，人民安居乐业还要搞改革，哪不是胡说八道吗？别看现在社会乱，贫富分化，但这是“倒逼机制”的必要手段，有些事情理解要执行，不理解也要执行。

    想到这些中共主流精英的话，我反过来看今日的中国经济，不觉又有些惊奇。股票市场崩溃了，房地产崩溃了，紧接着就是银行，金融的崩溃。回头看看中共的很多经济政策，或许我们会觉得奇怪，会惊奇中共对经济上的无知，但我们或许误解了他们，或许他们正是那些在背后默默无闻地推动中国走向全面崩溃，以实现彻底改变中国的民主人士。

    但无知的我时而还要发呆，时而会问：“中国已经走向了全面崩溃的道路，你们还要将中国引向何方？”写着这篇文章，我忽然在想，或许一个过程并不重要，重要的是结果。中国经济上的崩溃不过是一个国家发展的过程，这个过程中产生了多少问题与伤害并不重要，在历史的长河中，最重要的是结果，中国经济崩溃之后的结果是什么。

    很幸运，你我都生活在这个伟大的时代，能亲眼看到这个崩溃的过程。


[历史存证]中国经济崩溃完全记录（六月二日）

    古人云:不听老人言,吃亏在眼前.

    金融市场,在世界已经试错百年,但中共硬要闯出一条新路,一条具有中国特色的社会主义市场经济道路.五年前,当本居士预言中国股票市场只有跌到800点左右才能欲火重生的时候,马上就遭到了无数的人身攻击.即使到了目前,当我讲到中国经济问题的时候,仍有众多的爱党人士不是以数据来讲话,而是人身攻击,或者引用中共报喜不报忧的新闻来说明事实.这不是个人的悲哀,而是国民的悲哀.一个不能正视自己的人怎么能成功.金融市场的试错不是没有代价,这个代价远大于工业或农业的试错代价,一个国家以整体的金融市场来进行试错,其次代价就是全体国民的经济损失.再漂亮的话语也掩盖不了血写的事实.股票市场的崩溃,正在逐步加大.大约不会太久,一千点就会被突破,而大众的信心必然会遭受更大的打击.

    没有了信心,哪还有什么市场.面对十几万亿储蓄的中国,缺乏资金吗? 目前绝大多数QFII的额度都远远没有用足. 今日上证指数又创出1008.75的新低,中国股市继续向下急挫，再创8年新低，基金重仓股均出现猛烈杀跌。基金净值在五月份全军皆墨，缩水幅度超过大盘跌幅的基金超过60%。 19天来,基金损失超过230亿元,平均每天14亿元人民币.基金在5月份遭受的冲击前所未有。提供了可比数据的股票型和混合型开放式基金净值几乎全部缩水，其中缩水幅度超过大盘跌幅的基金超过60%。

    上海与深圳两市A股流通股数为2102亿股，A股加权平均价为4.371元，A股流通市值为9188亿元，而全体A股加权平均市盈率为17.17倍！

    与早年相比,2001年7月2日，上海综合指数2205.9,A股流通股数为1494亿股，A股加权平均价为12.365元，A股流通市值为18474亿元，A股加权平均市盈率为71.9倍！

    如果与2001年7月2日比，若扣除四年来新股发行、增发等所增加的流通市值，当时这些股的流通市值已从18474亿元降为6530亿元，平均缩水应在64.6%！！ 也就是说，若扣除四年来新股发行、增发等影响，目前上证指数实际值为779.8点！！正好与深综指由665.57跌到254.8相吻合！！！

    新股（增发）不断加盟，但两市总流通市值不断创新低！总流通市值仅有9188亿元，加权平均价仅为4.371元，而两市流通股加权平均发行价在5.82左右！！

    中国经济发展模式的不确定，以及宏观经济景气颠峰已过等多种因素，决定了沪深股市年内可以有效地完成渐进式的推倒，但何时重来还处于未知。沪深股市一片废墟。这种推倒的成本是已经入市的资本市场参与者支付的，他们将是被牺牲掉的一代。市场将一片废墟，但其未来并不悲观，一旦市场完成从畸形向常态的转换，那么在场外等待已久的投资者将会蜂拥而入，并期望在废墟中完成市场的重建，这是中国资本市场十年轮回的必然宿命。

    如果用中美经济增长和资本市场定价等标准来看,。我们观察日本、 韩国等新兴工业化国家，其在维持20年左右的高速增长期之后，都迈入了现代化国家的行列，中国经济迄今已经高速增长了26年，但仍不过人均收入1000美元左右，这清晰地显示，中国经济增长质量相当糟糕,或者我们可以用不客气的话讲,中国的高速增长充满了水份及虚假。此外，考虑到资本市场的监管差异，如果A股上市公司处于美国SEC那样的持续严格监管之下，真难逆料中国和美国的真实市盈率到底应该谁更高。因此在我们憧憬“一轮波澜壮阔的大牛市”之前，不妨想一想作为市场内的投资者、券商和基金公司，还能不能支撑到那一天。

    中国股票市场终于进入了比赛耐力的阶段. 天还没有塌下来,七千万股民走了2/3,现在还有二千万股民在撑着. 市场缺乏信心的证据还有一个:这就是两只询价新股跌破发行价,新

    股上市不久便“破发”的现象再次出现，也是近期大盘重心不断下移的必然结果。

    个人估计,当股票市场跌至800点左右时,中共会忍不住了.估计会拿出一千亿左右来挽救股票市场.抄底的时机就会到了. 但如果中共不能撑住,股票市场的持续下跌,再加上房地产的持续下跌,整个国民经济的资金链就会出现问题.更会引发全民性的经济恐慌.可怜胡温,中共官员们总算开始品尝不懂经济的苦果了. 可怜的中国百姓,已经将十二年积累的财富全部损失掉了.

    请大家看过之后,为流血的中国股民默哀三秒钟.


中国股票市场千点感言

    －－[历史存证]中国经济崩溃完全记录(六月三日)

    自从上世纪九十年代末预言中国股票市场将跌落到800点开始，很多朋友就问，什么时候才能实现。一次，与国内学者和官员在咖啡屋闲聊了四个小时，结果大家得出了一个２００８年中国经济崩溃的结论。当时，有两位学者和一位政府官员极力反对。毕竟，主张中国崩溃论观点的人历来是少数，但这次讨论，国内的一位专职为中共政治局负责编译海外资料的官员写了一份简报，送到中央政治局的各位高官手中。大约过了一年多，这位朋友就提出了我是否可以写一份更详细的文章，他的理由是，现在是重提这个问题的时候了。

    ２００３年５月，我写了一篇《2008奥运会－－中国全面崩溃》的文章，先是发给国内十几位友人内部交流。再这篇文章中，我预计到了２００６年中国股票市场将开始崩溃，预计将用一年的时间将股票指数跌到８００点左右。

    大约过了一个月，反映陆续回来了，对于股票市场的预测，大家几乎是非常一致的反对。其主要的原因是：一，文章太多的预测，特别是非常实际的数据预测不符合这样的文章要求，有太多主观因素。二。中国的重点还是金融制度的创新，将股票市场问题过多渲染会转移话题。三。财政问题和百姓资源分配问题是问题重点之重。四。如果需要，不如再起一篇，专门谈中国证券问题，以为中国股票市场不是百姓问题，而是证券商与上市公司的问题。五。股票市场太敏感，会涉及社会稳定，不容易被马上高层接受。

    ８月，我的文章发表了，国内友人以第一时间将此文送到了中共高层的手中。

    到了今年，中国股票市场始终充斥着一种难以说明的浮燥。就在去年，我的一位国内证券业著名的人士发起了国有股减持风波的时候，我帮助他找了许多海外媒体帮助他呐喊。但我知道，这种呐喊或许会帮倒忙，或许会加速中国股票市场的崩溃。

    不久，另一位在中国证券管理部门工作的一位位官员对我说：“倒逼”是必须的，无论是长痛还是短痛，他都是痛。历史必然要让这一代人牺牲，否则中国的下一代会更痛苦。

    今天我终于见到了中国股票市场跌到了一千点，三日的上证指数最低点是：1000.52，这样的暴跌速度是出乎我的意料之外的。本来，我原来预计的股票市场暴跌会在２００６年，现在不仅提前了一年，而且，我估计从１１００点到１０００点可能会震荡半年。但今天看来，我的预测是失败的，我没有想到中国上市公司竟然比我想象的还恶劣，中国证券公司比我想象的更不堪一击，中国股民比我想象的更没有信心，而中国政府比我想象的更卑劣。在这个基础上，我知道，跌破千点大关只是瞬间的事情了，而这个心理关卡，在股民心中已经是荡然无存了。

    拿起电话与国内几位基金负责人联系，想知道他们为什么要抛。基金经理们回答：局势不妙啊，跌的这么快，别人跑，我不跑行吗？

    放下电话，我想，基金也是赢利单位，他没有为政府护盘的责任，为什么不跑？

    周小川和尚福林都是不错的经济官员。在我的眼中，至少他们是中国官员中百分之一的精英。但今天，他们处在了历史的刀尖上成为了数亿损失惨重的股民的唾骂对象。其实。只要大家静下心来，仔细地想一想，谁是罪魁祸首？难道他们能主导中国的金融吗？他们不过是了实际的执行者。

    或许，不出三个月，中国的股票市场就会跌落到８００点左右。我不知道中国的百姓是否会忍耐的住，现在已经有人上街游行了。我不知道中共高层是否有毅力坚持住这最后的底线，这个底线就是不救市，让中国的证券业在慢性自杀的过程中完成推倒重来的欲火重生。

    有位官员曾这样对我说：我们必须要牺牲一代人，包括我们自己，只有如此，中国才会有救。当时，我看着这位官员，我有种迷茫，这是一种玉石共焚的感觉。

    曾经有几位中共的少壮派这样讲：改革，我们当然要改革，但海外的反对派无所作为，连呼吁都不做的时候，我们有什么理由去改革？你见过历史上有皇帝自己改革，把自己赶下台的吗？

    有一点，我是非常矛盾的，这就是胡温能否坚持将江朱政府制造的经济泡沫捅破。我毫不隐瞒我的怀疑，尽管我赞赏胡温抛弃了ＧＤＰ崇拜，但我也看到了胡温施行的政策依然是用经济补洞的办法来维护政治这条破船。或许他们能有坚持，但我知道，他们面对的是已经对中共政府失去信心的数亿股民及家庭成员，这个经济压力或许会给中共彻底改革提供一个理由和一个必要的压力，或许是一个良机。但我不敢这样判断。因为我在胡温执政的几年里，我没有看到他们的胆略和见识，或许他们只想为自己维护中共的未来延缓中共崩溃或保持政权寻找一个理由或借口。

    我不知道中共是否会救市，但我知道，中共没有太多的钱去救市了，财政上的问题已经将中共逼上了一个不得不做最后抉择的时候。当我看到ＢＢＳ上中国股民仍寄希望与中共政府＝出资挽救股票市场的时候，我的心在颤抖，中国百姓是那样的单纯。他们并不知道，当江朱施行腐败的不公平的经济改革的那一刻起，他们就已经注定要成为被牺牲的一代人。

    当我说“崩溃“这个词的时候，很多人指责我，当我说中国不经过崩溃就不会欲火重生的时候，有人就说我是亡中国之心不死。就在前天，中国著名的学者易宪容先生说了：“虽然上证指数最低下探1008点，但只要上市公司还在，股市就不会崩盘，大盘继续下滑是很有可能的，但他认为这不重要！”

    我知道他在代表谁说话，我知道他内心的痛苦和选择。温家宝最重要的金融幕僚之一的巴曙松博士曾说：“在股权分置试点启动之后，股票指数实际上已经出现一定程度的变形，因为综合指数中开始包含非流通股的损失因素以及市场预期的因素等，仅仅依据指数判断市场走势会出现一定的偏差。同时，市场习惯用的技术分析指标等，也会出现更为显著的失灵和变异”。我非常清楚他们传达的是什么信息。我也同时知道，中国目前面临着一个历史行的转折点。或许他们会被称之为股民的罪人，但我知道，历史或许会称他们为功臣，无论是周小川，还是尚福林，他们的历史定论需要时间来书写。

    很多时候，我非常赞叹美国的伟大。大约在一个多月前，我写了一篇文章，专门谈美国对华战略及人民汇率问题。这篇文章送到国内之后，一周内，几乎每位看过文章的朋友都回信了。最快的朋友在收到一个小时之后就给我回了一封近千字的讨论。他这样写：“…如果你分析的属实，我们就应该感谢美国，我会一生称颂他的伟大…”。

    股票市场的崩溃或许意味着更重要的事情在发生，中国真的面临到了一个转折点，我不知道中共胡温的思想，或许他们正面临着生死的抉择，这是哟个痛苦的抉择。尽管我听到过一位省部级官员谈到阻碍中国发展的原因是什么的时候，他大声地说：“一党独裁”，但我也知道，大部分的官员还处于一个混浊的世界。

    我曾在数年前一篇文章中说，中国面临的将是经济上的“新八国联军”的围剿。目前，这个围剿已经开始，而且战果辉煌。

    有识之士，现在是你们行动的时候了，历史机会是不可错过的。


中国经济崩溃完全记录(六月六日)

    是谁让中国股票市场崩溃的

    六月六日，这又是一个值得中国股民记忆的日子，也将是一个令中共政府心计惊肉跳的日子。本来中国人喜欢六六大顺。但今天，中国股票市场终于突破了千点大关，不过这个突破不是向上突破，而是向下突破。

    大约在今年的月底，我宣布了中国股票市场已经崩溃了，当时有位网友，也是从事金融相关事业，他说：“还没有跌到1000点以下，还不能算崩溃。在说有外资基金入场在即，好像看上去是崩而不溃”。另一个网友说：“我也是一直拜读草庵的文章，也发现最近草庵的态度突然激进了很多，有些疑惑也有些失望”。

    我知道自己确实是变的激进了，但我知道，这是国内形势的逼迫。当我在上世纪九十年代做这个股票市场预言的时候，我是非常的痛苦，我希望我激进的言论能激起中共及国民的觉醒。很多人说：“草庵居士是个反共，反华分子”，但也有人说我是：“爱国爱之心切”。我知道自己是个什么样的人，当我忍受着无知的人的谩骂的时候，我期望着我预言的失败。但不幸，我的预言一而再，再而三的都实现了。

    周六晚上，我和国内的朋友通电话，国内朋友信心满满地对我说：“明天就会突破千点大关”。我反驳说：“怎么可能？最起码也要震荡一周吧，再少也不能低于三天，这点职业精神还是要有啊”。我的朋友说：“你看吧”。接着就是无语。

    截至今天我写文章的时间，上证指数的最低点是998.23，我没有想到，千点大关竟然如此轻松，连一个工作日都没有间隔，就这样轻描淡写地被突破了。投资者损失惨重，连股市的正规军基金也不能幸免，指数基金进入七折出售状态。中国股票市场重回到了八年前。但是，八年前的中国股票市场是什么样子？

    八年来，中国证券市场上市公司家数从1997年初的530 家，增加到2004年末的1377家，我们可以看看居民储蓄存款规模身怎么样？1997年末仅有46279．8亿元，至2004年就达到119555．39亿元，增幅近1．6倍，而2005年一季度的最新资料更增至129259．35亿元，仅一个季度就增加了差不多1 万亿元。这说明了什么？中国股票市场从来不缺乏资金，他背后有着雄厚的居民储蓄做支撑，但中国股票市场还是崩溃了。其实，如果按照２００１年的中国股票市场资料，目前中国股票市场的综合指数已经是７５０点左右了，早已经跌破了８００点。

    在六年前，我说中国股票市场到了２００６年将跌到８００点，中国经济将要崩溃。大家看到这个预言几乎都当成了笑话，我清楚地记得，就在海外的《文学城》网站，国内的《天涯》网站，有众多的人说我是白痴，有人还在２００１年写文章质问我：“我用事实，提前煽老草几个耳光，让他这个反共反华分子知道什么是中国社会主义特色”。

    半年前，我坚持我的预测，我说到了六月，中国股票市场将加速崩溃。但是很多人并不相信我的预言，他们仍坚持１３００这一底线。后来，到了三个月前，我说今年中国股票市场一定会跌到８００点时，还是有些人坚持１１００点的铁底。我实在是无力再与这些人去争论了，毕竟他掌握的不是我的钱，亏赚与我无关，但我相信，我多年的经验不会欺骗我自己，他们也会用自己的血汗钱来学会如何看待问题。金融市场最好的一点就就是：教训是用金钱买来的，财富不是靠自己的偏执赚的。

    到了六月三日，我写了一篇感言，我知道这是没有人喜欢看的文章。但我讲出了真话，或许有人明白，或许没有人明白。但我知道，当人生活在一个浑沌的世界里是种痛苦，我没有能力拯救这个世界。

    四年前，许小年惊世骇俗的“千点论”立刻引起了四面讨伐，但我知道，他讲的是实话。其实，商人最不喜欢的就是“激进”的观点，许小年先生也不能例外。很多读者看我的文章都会有一种感觉，这就是草庵居士的文章越来越激进了。英国剑桥的经济学者张纬曾对我说：“草庵，你的文章有变化了，越来越激进了，这是个转折”。现在中国上海财经大学担任经济学院院长的田国强教授也曾这样说：“你是个实战派，与学院派不同，但也不能太激进，激进不能解决问题”。在我与龙永图先生谈中国问题时，他说：“你激进的结果能解决什么问题？”我知道，很多人反对我的激进态度，但我又能怎么样？激进的表达自己的意见况且还是如此，我们再慢声细语地表达，再坚决拥护中共中央的英明决定，我们的百姓还生存吗？

    就在最近，有人问我：“你说中国股票市场要跌到８００的根据是什么？”

    中国政府一直讲要和国际市场接轨，其实，我们看看Ｂ股和Ｈ股，我们就应该知道如何接轨。目前A 股整体市盈率17.5倍，含权市盈率13.46 倍。接轨对象的市盈率为10.5倍。A 股整体下调空间仍然高达21.99％， 其对应点位为792.58点。所以，我预测中国股票市场讲跌到８００点是没有什么夸奖的。

    如果，我们更悲观点，那么中国股票市场的合理点就应该在６００点左右。为什么呢？A 股整体市盈率17.5倍，较其对应的股票平均市盈率10.5倍高出40％。以不含权市盈率接轨中国海外上市股票及B 股，沪综指对应点位约609.6点。

    但可惜的是，明明只有实际价值６００点的中国股票市场，却让中国股民按照２４００点的指数掏钱。泡沫产生了，市场也崩溃了。

    就在今天，一位朋友要我去看中央电视二台的网路直播。在那里，我看到了我熟悉的三位中国学者，他们都是当今中共政府重要的金融决策专家，我看到了利益集团的争辩，我也看到了学者们因为经济决策所产生的问题而遭到胡温指责后所产生的低落情绪。我知道，他们面临着艰难的抉择，是坚持还是放弃？

    大约是在上世纪，我写了一篇《没有道德与信用的中国》在文章中，我这样写：“中国的经济社会没有信用正是中国政府没有信用所造成的。为了利益不择手段，没有道德，没有廉耻，只有利益，没有法律，没有信用，更没有原则。”不幸的是，中国的道德与信用的缺陷已经显示出来了，当大家怨恨某些财经领导人的时候，各位是否想到了，是谁造成了中国股票市场的崩溃？

    很多学者在谈中国经济问题，朱镕基时代的时候，号称中国第一经济学家，首席经济顾问的林毅夫先生数次来美国讲学，我曾和他在ＵＣＬＡ有过一次激辩，我知道他想绕过政治改革来寻找所谓的“改革路径”，但我知道，经济改革怎么可能绕过政治基础？我曾激烈的驳斥林毅夫先生描述的未来中国，当然我也同样毫不留情地揭露他所描绘的当今中国。尽管我知道自己并不受中共的欢迎，但我也知道，作为一个商人，最怕的就是陷入自我的迷团之中，相对于赞美，我更愿意看到批判，因为我知道，只有在不断创新和改正之中，一个企业才能生存。国家相对于一个企业，不过是放大而已。

    企业能不讲信用吗？国家能不讲信用吗？没有信用，国家的公信力何来？但是，这样一个简单的问题，我们中国的学者，政府的官员都在极力的回避。大家不仅不敢面对这样的现实，反而争相恐后地用谎言来掩盖事实。用谎言来培养子孙后代，让子孙后代生活在一个谎言的社会。

    一位国内网人在看过我的文章后说：“死"字也是一剂良方!”。

    我知道，这不仅仅是国内某些人的观点，我知道，他代表着相当多有良心而又无奈的官员学者的心声。但死亡真的那么简单吗？股票市场崩溃之后，房地产市场的就面临着更多的问题，崩溃也是时间的问题。而中国四大国有银行所面料的问题更是危机四伏。这一系列的危机会代给中国百姓什么？

    我在上篇文章中赞美美国的伟大，结果遭到了某些人的嘲讽。但我毫不惭愧，反而为那些无知的人感到悲哀。当某些人听到中共商务部长薄希来强硬讲话的时候，我知道那是中共玩弄的虚假的，欺骗的手段。中国撤销了提高的纺织品的出口关税，这并不意味着中国要与美国或欧盟打贸易战，这实际上是中国政府在为自己的溃败做最后的准备。撤销了提高出口关税，这就意味着中国将在短期内实现自由汇率。中共目前的谈判不过是讨价还价，另一个作用不过是掩盖真相，想欺骗国际社会上的金融炒家，但问题是，连我这个无名小卒都无法骗过去的把戏，怎么又能骗过那些金融大鳄呢？

    或许有人会问，自由汇率意味着什么？

    这就意味着中共的最后一道防线崩溃了。中国的未来终于出现了一点曙光。

    死亡未必是件坏事，特别是对中国而言，没有死亡就没有新生。


不屈的诗人蒋品超

    认识蒋品超先生是通过网络上读他的诗。作为一个商人，除去枯燥的经济数据，读些诗歌和散文是我转换情绪的一种方式。我自以为是个平和的人，但在我第一次读蒋品超先生的诗的时候，我却被他的诗歌带入了一个悲愤的世界，让我的心境难以平息。至此，我很想认识一下这位诗人。

    过了很久后，另一位友人访问洛杉矶，我在餐桌上认识了蒋品超。他是一个面目清瘦，身材不高的男人。他当时刚刚卖掉自己经营的餐馆。谈论中，我了解到蒋品超先生原是生活在中共体制内的一位学者，是位维护自由和民主的新闻工作者。但在八九年，中国那场举世罕见的屠杀之后出走了。就这样来到了美国，成为了一名中餐馆厨师，后又经营餐馆，在几乎与外界隔绝的情况下，还以惊人的毅力独自坚持民主的诗歌创作活动，写下了许多有价值的优秀诗作。以我的可怜的思维和经历，我很难理解他是如何进行的角色转换，和承受这难以言述的人生移位。这样一个人的心路历程是我等平凡之辈难以理解的。

    在我的记忆中，很多中国的民运人士在美国生活都很好，他们所从事的职业也同时是他们的事业。但像蒋品超先生这样的并不多。他曾因为民主自由的信仰和行动被中共关进监狱。特别是我面对这位身体脆弱的诗人的时候，我无论如何也无法想像这样的人如何会对中共政权形成威胁，也难以想像他如何忍受中共监狱中的痛苦折磨。他一方面要为生活奔波，一方面又没放弃理想。我知道，理想在生活艰难时会很痛苦。或许，人生的磨难是一种学习和认识世界的方式。

    当年面对中共屠杀学生和百姓的时候，很多海外华人都义愤填膺，但随着时间的消逝，经济利益的诱惑，很多的勇士失去了自我，为了自己的经济利益而放弃了自己的理想和信仰。或许他们会说，我只是忍耐，将自己的锋芒隐藏起来。但无可辩驳的是，海外自由民主的声音被利益掩盖了。更多的人，至少是暂时放弃了自己的理想和信仰。尽管我不能谴责他们，但我更尊敬那些宁可将经济利益与坚守理想信仰取得平衡，甚至为理想与信仰甘愿贫困的人。非常庆幸的是，蒋品超先生就是这样的一位代表。

    现在，蒋品超先生作为一位中餐厨师，生活是辛苦的，收入并不多。但他仍关心中国。关心政治，关心中国百姓是蒋品超先生诗歌的主题。这也体现了蒋品超先生浸入血液中的民主自由思想。蒋品超先生是个无畏的人，特别是当他面对着自己生活上的艰辛的同时，还要关心中国比他更艰辛的百姓的时候，就更让人敬佩。

    或许我无法读懂蒋品超先生的全部诗歌，也无法理解他的全部思想，但我更愿意倾听他对世界的怒吼。他的诗歌充满了悲愤和激情，有着无法让人抑制的惨烈。

    很高兴蒋品超先生的诗歌能结书出版，我也很高兴能为蒋品超先生的书写上几句。这是我的荣幸，也是大家的幸福。我们不能让这样的声音埋没。他是我们时代的代表之一。蒋品超先生的诗是属于这个世纪的，也是属于整个时代的。

    或许，这是一个时代的悲哀， 或许，这是一代人的悲哀。

    我想借用蒋品超先生自己的几句诗来表达我的想法：

    窒息生命的年代

    窒息着苟活者的眼睛

    悲哀良善的季节

    悲哀着执著者的良心

    二零零五年一月十二日写于洛杉矶草庵书屋


中国股市应该推倒重来（1）

    （希望之声记者蔡红　齐月报导）中国证券监管机构针对股市低靡，在近期发布了一系列救市措施。如财政部与国家税务总局6月13日联合下发通知，对个人投资者从上市公司取得的股息红利所得，暂减按50％计入个人应纳税所得额，依照现行税法规定计征个人所得税。问题重重的中国股市对投资人信心造成严重打击。那么这些措施是否能够挽救人心散淡的中国股市？中国股市改革的根本在哪里？对此, 记者采访了美国泛美银团副董事长、著名政治经济评论家草庵居士。

    草庵居士在分析中国的股市时说:中国的股市在六月初就已经跌破了1000点了，其实在这之前已经连续四个月，这个股票一直是大量出现跌停板。所谓跌停板，就是跌到最低点就叫停盘。所以在这个状况之下呢，中国大陆这个股市已经显出很大很多的崩溃的迹象。但是，中国到目前为止，股票上没有被清盘，什么原因呢？就是在跌破1000点之后呢，中国大陆政府、中央政治局已经连续开了两个星期的政治局会议，而且有几十位国内经济学家和经济官员都被告知不得离开北京，随时待命要听中央的调遣，要向中央讲解政策和经济形势。包括周晓川，周晓川是人民银行的行长。他的母亲去世，中央政治局给他一个小时的时间去看望母亲，然后马上返回来，来北京开政治局会议。所以在这种情况下，中共中央已经对经济形势，股票上危机认识的非常清楚。在这个时候，当时中央就做出决定：要挽救股市，拿出660亿人民币作为贷款给证券公司去购买股票。同时政治局委托周晓川召开证券公司经理的紧急会议。在会议上周晓川这么讲，他说：谁砸盘谁被监管。所以这话就很具有威胁性了，就说只要你卖股票出去，就要被中央政府监管，监管的意思大家都知道，非常有威胁性的。为什么这么说？就是他们知道股票市场已经跌到已经没法再跌了。这种情况下，实际上当时的1000点，就是六月份的1000点，只相当于2001年的时候大约是500点到600点之间，所以中国股市已经跌的非常严重了。

    草庵居士继续说道:有人讲了美国的股市也跌了，跌了一半，但是实际上中国大陆的股票已经跌去了三分之二，远远超过当时911之后美国的股市。这种情况的危机，中共中央政府看的非常清楚，海外看的也非常清楚。所以在这时候，中央投进了660亿人民币去挽救股市，同时要求基金，在中国大陆基金能动用150到 180亿人民币的钱，这些钱加起来也不过800亿。800亿的钱全部投进去炒作股市，同时,中央政府准备还要拿出700亿的钱。中央政府在当时整个过程中，准备拿出1200亿。大约在六月初的时候，我曾写过一篇文章，我得到一些消息，讲到中共要拿出1000亿去救股市。但是我没有料到它这么快就出手了，因为它们感到危机非常大。大家可能看到一些地方省市的股民已经上街游行了，因为股民的损失非常大，他们百分之九十五以上是亏损的，而亏损的额度都超过百分之七十。中共在股市当中几乎把中国大陆新兴中产阶级全部掠夺一遍，把他们的财富几乎都掠夺干净了。在股票市场上，比如投资10万人民币，他最后亏损到只剩一两万，这是非常普遍的现象。而且大家已经形成到股市上见了面互相问：你赔了多少？这样一个问话。所以在中国大陆大家可以看到股票市场的衰落对整个经济的影响非常大。

    草庵居士指出:中国大陆股市的股灾问题出来之后，中国政府没有让股市崩溃，它转移一个问题，中国股票政券市场上有一个证券结算公司，这个证券结算公司亏损到目前超过1000个亿。这个问题其实隐藏的很深，没有暴露出来，现在也没有得到很多人的关注，大家以为股市都没有问题了，但是结算公司问题还在掩盖着。中共政府已经给中国的结算公司再贷款几百亿几百亿的款，已经好几次了。最近一次，就是前几天，六月中旬的时候又贷了100亿人民币，为什么这样呢？中国的结算公司本来是要收各个证券公司那里每个席的收保证金的。准备金和保证金两金，两金不过是30亿人民币，现在已经全部亏空清了，亏空清了之后中央政府填钱进去。这个问题老百姓是看不到的，只有是内部的人才知道，而这个本身从结算公司来说是可以控制这个风险的，但是为什么没有控制呢？因为当时政府证监会有个要求，提到某些证券公司因为出现了亏空，亏空之后作为一个再投资金，暂时不结算，不结算，结果很多亏空，当时他们制定内部调控就这么讲，结果这个调控有很多漏洞，造成证券公司找很多背景很多人，因为在中国大陆搞证券公司的大部分是有背景的人，而且官方的背景。所以证监会到最后没办法支撑很深背景的干扰，造成很多证券公司的亏损就全部不结算，这种不结算只有造成整个的亏空啊向上集中。证券市场、金融市场、股票市场的亏空就集中到结算公司，结果形成结算公司有1000多亿人民币的亏空。

    草庵居士指出了亏空出现的法律问题:中国结算公司是一个独立的法人，按照法律整体看，它是独立的，也就是说，它跟中国普通的任何企业是一样的法律地位，如果说，虽然政府给这个结算公司注资的话，别的公司就会有一个理由，从法律上讲，你能给它注资，我也是在政府注册下的独立法人机构，为什么我亏损就不给我出资？所以这就产生一个不平等的问题，但是呢，如果不给这个结算公司注资的话，假如中央政府不给它1000多亿的亏空，这个结算公司就要倒闭了，而它这个倒闭就意味着全中国的证券市场全倒闭了，股票市场就完全崩溃了。这就给中国政府出现两难问题。在这种情况下，中国政府没有办法，宁可冒天下之大不韪，违反法律的条件，拿公共财产去注资在中国结算公司，一个独立的法人机构。在这种情况下，就给中国今后的法律执行上带来很大的问题。如果按照美国的观点来看，它也形成一个惯例了，因为中国银行也是如此，证券公司也是如此，包括以前出的德隆公司，它倒闭亏损了400多亿人民币，结果中央政府也是拿公共财政的钱去弥补，为什么呢？因为德隆公司的倒闭，牵扯中国整个金融面大幅度亏损，它影响了全国的金融稳定了。德隆公司而且是一个私人公司，这种情况下，在中国就形成一个谁胆子大，谁能坑政府的钱，谁就能得到政府的支持，你亏损的越多，政府越怕你，它要挽救你而不是让你破产。整个中国股票市场现状就是，证券公司的亏损包括现在南方证券其它各个证券的倒闭，它们倒闭的最后结果呢，最终政府还是要出钱注资解决问题清算。南方证券政府投资了100多亿人民币，最后很多亏空还是要转移到中国的结算公司去，而现在中国的结算公司背着包袱1000多亿人民币，而这个最终解决还要中央政府从财政拿出钱来解决。在这种情况下，大家可以看到中国股票市场的一个问题，它并不是一个独立的系统，即使你是中央政府的一个企业，或者是证券公司法律上一个独立的企业，中国结算公司一个独立的法人企业，但是你亏损之后，这个执行人，公司的负责人没有任何责任，他都没有得到惩罚，而中央政府不断的往里补钱，而中央政府钱哪来的？从税收，各种名义上的财政收入，这样一笔钱完全是中国百姓公用的钱，大家看中国百姓福利社安基金没有各种福利没有，甚至教育产业化了，医疗业产业化了。大家都要掏钱的时候，实际上很多钱都被填补亏空去了，而这个空是中央政府少数利益垄断，它为股票圈钱的少数集团利益形成的。

    草庵居士在谈到对中国股市的看法时说:中国大陆的股票市场从我的观点说，它如果真正崩溃时，老百姓并没有太大的坏处，实际上，从我的感觉和调查来说，中国百姓已经基本上接受了中国股票市场崩溃的现状，所以在很久以前，我就曾提出中央政府放任中国现有的两个证券市场，比如上海跟深圳的证券市场，去让它崩溃，为什么呢？因为这些上市的公司，它完全是一个虚假的公司，完全是一个骗子公司，它就圈钱去了，不如让它跌到一定程度的时候，老百姓心理能承受的时候，比如说跌到800点，大约有三分之二的公司都会进入SP，停牌了，停牌之后就有少数不到三分之一的企业还能够求生存这是比较好的企业，这个时候中共应该建立合理的法律制度，比如选择在天津在北京建立一个新的证券市场，让还存活的好的优质企业转到新的去，然后再从新的证券市场上建立一个完全新的制度，完全合乎标准的一个证券市场，先让新的上市公司出来，这样的话，就有这样一个新的证券市场逐步取代这两个旧的，这样中国（股市）就合理的转型过来了。

    那么,现在中共为什么不这么做?在下一集 里我们将请草庵居士继续为我们作进一步的分析.


中国的纺织品出口谈判是完全失败的

    （希望之声记者蔡红　齐月报导）中国国务院总理温家宝说，人民币汇率改革是中国的主权，不会屈从外界的炒作和压力。温家宝这一表态，否定了一些媒体盛传中国人民币升值的说法。据BBC报导，温家宝是在会见美国商会代表团时发表上述谈话的。温家宝说，中国注意到最近国际上对人民币汇率的关注，但考虑到宏观经济环境和企业承受能力以及对国际贸易的影响，即使外界施加巨大压力，中国也不会贸然行事。

    另一方面，美国政府对中国纺织品施加的压力愈来愈大，即使中国用尽方法限制出口成长，白宫都不会满意，因为美方最终目的是迫使人民币升值。对此, 记者采访了美国泛美银团副董事长、著名政治经济评论家草庵居士。

    连接收听

    就如何理解胡温强硬思维，草庵居士说道：其实我到不觉得胡温政府很强硬，他是使用民族主义激起中国百姓的民族自尊心．我举个例子，当时薄熙来跟欧洲谈判的时候，大陆报道说薄熙来态度是如何强硬，实际上，如果大家了解WTO协定的就应该知道，中国实际上是让步了．这个条款叫二四二条款，WTO里有个二四二条款。就这个条款在中国加入WTO以前和加入之后我都写了有十几篇文章谈这个问题。在这个问题上中国作了很多让步，但是欧洲跟美国在一年前开始开放中国纺织品进口，这个开放之后中国大陆（货物）进去很多，欧洲就感到恐慌了，中国大陆进去这么多，几倍几倍的增长，对本国经济冲击很大，所以欧洲要求谈判．按照 WTO二四二条款来说他们有一些制裁的约定，但是中国并没有犯这么大的错。但是欧洲经过考察本国市场对中国进行要求之后，中国政府在最近做出让步，大家可能会看到09年之前，中国政府自我限制纺织品出口．

    草庵居士继续说：中国政府它了解中国不可能向欧洲十几个国家开贸易战，更不可能跟美国开贸易战。所以它在表面上激起中国大陆民众的民族自尊心，而且在报纸新闻上做出谎言说我们跟欧洲谈判我们如何成功，但实际上他们是完全失败的，他们背地里作了很多让步．这种让步当然欧洲是占了便宜，中国百姓实际上是受到了损失，中国在纺织品出口这个方面，就我知道的一些数据，大约有30万人要受到影响．因为它自我限制了．

    从另一个问题看，中国政府对美国纺织品的出口，开始是对国内实行纺织品征收关税，后来不到十天它又取消了关税，对美国发表很强硬的声明说你们一旦罚贬我们，我们就有什么办法对付你．其实，大家知道的高纺织品关税就是变相的使人民币增值，也就是出口的产品一征税其价格就高了，实际上就是变相的局部升值。这个问题是有很大的弊病，一方面讲，片面的升值，对美国实行征收出口关税，欧洲就会讲：对欧洲出口你要征收关税，因为你对美国让步了对我们欧洲不让步，这对世界贸易是不公平的．所以违反了WTO的协定．

    草庵居士继续说：再一方面，美国的企业，比如说电子行业就会对政府说，你帮助纺织品行业谈判，对我电子行业你也要谈判，否则的话你是对国内企业不公平．所以中国政府就会面临一个很大的问题，它就会陷入一个谈判的误区当中。全世界都会跟它谈判．所以当时中国政府在制定这个政策之后就看到这个问题，但是又没有办法收场。它就采取了一个表面上很强硬的姿态给中国百姓看，但实际上它是邀请了美国商务部长和美国商会去中国谈判，这种强硬的做戏是完全欺骗百姓的，百姓觉得中国政府很强硬，你看中国政府原来准备提高出口关税了跟美国让步，现在又取消关税了保护中国企业。实际上中国政府不可能对美国进行贸易战，因为中国商品出口40－50％是对美国．中国整个对外出口占国民经济的70％。所以对海外尤其是象欧洲十几个国家和美国提出对中国进行贸易制裁，等于中国面临的是全世界十几个主要发达国家的贸易制裁，那就等于和全世界对抗了．中国历史上只有慈喜太后才有这么愚蠢的行为向全世界开战，所以产生了八国联军近北京的局面，中国政府现在没有那个资本向全世界开战．

    最后，草庵居士继续说道：所以它对中国百姓宣称的我们的强硬是非常虚假的，这个虚假背后掩盖一个什么本质的东西呢，就是人民币汇率将要调整．在贸易战当中，纺织品出口问题实际上是一个引子、一个掩护，真正是一个人民币汇率的问题。人民币汇率自动调整的时候，纺织品贸易就无所谓了，而且增加关税有没有就无所谓了，所以在这种情况下中国政府实际上对美国私下做了一个承诺，这个承诺就是要在近期内开放汇率问题，解决自由汇率．温家宝私下里讲：我每天睡不着觉考虑的就是汇率问题．这个问题中国政府实际上在对美国商务部长和一些商会领袖做出一个口头承诺了，只是中国百姓现在不知道，另外，中国保持一个强硬的态度，一方面不希望百姓看到中国政府经常出尔反尔，不断的卖国，它希望中国百姓对它有信心．另一方面，对海外热钱抄作人民币来作一个掩护，觉得你们没有机会抄作，我们中国政府死活也不升值，但实际上肯定是掩盖不了多久，海外的专家也不都是傻瓜．所以在我看对人民币升值大约就两、三个月，最多半年就会实现．而且中国政府对海外尤其是对美国做出的让步是非常大的．

    业内人士分析，中国政府拒绝让人民币升值，除了考虑出口受影响外还有更深层原因，那就是中国的经济基础早已被贪官淘空了，人民币根本就没有升值的资本。一旦人民币升值，出口下降，外商投资就会减少，这对靠外国投资支撑的中国经济来说，将是致命的打击。

    上海商业储蓄银行协理林志宏认为，中国国家主席胡锦涛将在七月十日到十一日到英国参加G8八国首脑高峰会议，届时人民币汇率将会成为关注焦点，中国可能展开讨价还价，将以“人民币百分之五的升值”，来换取“欧盟售武解禁”、“美国对中国纺织品设限”等议题。


胡锦涛访问美国之后会“变天”吗？

    胡锦涛访问美国之前，几家报纸、电台、电视台的记者询问我关于胡锦涛访问美国会有什么样的结果。后来，我在新唐人电视台中和伍凡先生共同主持的节目中也多次谈到了这个问题。这就是从胡锦涛访问美国的一波三折的情况看，胡锦涛访问美国将不会有任何实质上的交集和回报。特别是在美国国务卿赖斯女士发表了专门对中共的评估讲话之后，这更显示了这次“胡布会”的阴暗前景。

    胡锦涛访问美国之前，中美纺织品协定谈判破裂。当时我就对一些朋友讲：“胡的访问可能会是不欢而散，更可能是推迟”。很不幸，就在我对美国某电台采访记者讲过这句话之后的一天后，中美两国就宣布了胡锦涛访美被无限期推迟。而在胡锦涛参加联合国大学到达美国之前的一天，我在钮约新唐人电视台做一个访谈节目。其间，一位电视台记者问我：“人民币是不是会升值？”我当时讲：“一定会，很有可能是在十一月份”。这位记者听了后说：“你确定？”我回答说：“确定。”

    胡锦涛访问美国之后，很多人对他作出了各种各样的评论。对胡的评价基本上是贬多于褒。客观上讲，胡锦涛这次访美在外交上是失败的，他不仅没有带来任何可以值得一书的外交成就，也没有为自己在中国大陆稳固自己的政治地位带来任何好处，相反是带来了更多的政治压力。他执政后几年来的表现基本上是全面丧失了中共内部改革派的拥护，同时也没有得到传统的左派支援。相对而言，胡锦涛秉持的中间路线基本上是失败的。

    无论是国内还是海外的很多人对胡锦涛感到失望，也对他的执政并不抱有期望。但事实会如何呢？在我的观点中，胡锦涛访问美国，在外交上是失败了。但在中国政治上未必不是一个好的转机。

    或许有人会问为什么？

    当我们返回头来看看“胡布会”的整个过程，我们很明显可以了解到，今天的美国和国际社会已经不是十年前的美国和国际环境。在克林顿时代，美国政府使用的是绥靖政策，尽管它也在保持着一贯的反共立场，但明显地是以经济利益为主要外交政策。克林顿政府的眼光是极为短浅，政策也是短期的，它纵容了中共的发展和肆无忌惮的对中国人民人权的侵犯。在今天，布希政府已经从根本上摒弃了克林顿政府的绥靖政策，采取了一种更符合世界潮流，更利于世界长期稳定发展的策略，这就是抑制共产主义，用各种和平的方式，各种政治与经济压力迫使中共走向民主，解除一党专制。

    首先，在胡锦涛访问美国之前，两国政府在协商的过程中，美国国务卿赖斯女士很明确地提出了：“美国支援中国，也坚持一个中国的政策。美国欢迎一个信心十足、和平繁荣的中国的崛起。我们希望中国是一个有能力和意愿承受更多国际义务的合作伙伴。”但是她指出，“经济和政治开放不可能长期分离，如果中国希望接受经济全球化的挑战并从中获取利益，那么它最终就必须拥抱某种形式的真正开放而具有代表性的政府。”同时她还说：“鉴于中国的人权问题和该地区的军事平衡问题，结束对华武器禁运不是一个正确的信号。取消对华武器禁运可能导致美国有特别安全利益的地方的军事平衡出现改变”。

    不久之后，美国国防部长道纳德．H.拉姆斯菲尔德（Donald H. Rumsfeld）公开演讲时说：“中国的军事花费威胁了亚洲微妙的安全平衡，中国要以政治自由和开放市场替代军事发展这个重点，因为没有国家威胁中国，所以人们疑虑：为什么中国增加军事投资？这需要中国使它的经济自由化同国内政治自由相匹配，这样做反过来会给中国带来明显的益处，中国需要更多地向世界显示它是一位朋友和一个受欢迎的合作者。中国应该作出有关它的目标和未来的根本决策。”他还说。“最终而言，如果中国想充分获得它的人民所渴望的利益，它就需要采纳某种开放的有代表性的政府形式。”

    在中美两国谈判领袖会谈的内容上，中共最希望得到的是美国对台海政策的再次强调及美国对贸易问题的再次让步，同时也希望通过和平崛起的解释来促使美国支援欧洲武器禁运的解除。而美国方面则是认为，台海政策已经强调多次，目前没有必要再次强调，更重要的问题是北韩问题，中共应施加更多的影响力，另一个是可能会危害世界和平安定的“禽流感”问题，同时也希望中共能改善人权状况，尽快进行民主选举，以从根本上解决未来经济与贸易上的公平问题。很显然，中美之间在谈话问题上并没有交集，中共更多的考虑的是国内问题及为了胡锦涛自己稳固执政地位而进行的宣示性的文告，而美国则要解决根本上的实际问题。一个是要务虚，一个要务实，这怎么能谈到一块去？

    按照克林顿时代的惯例，中共以为在他的强烈要求下，美国政府会答应所谓的“国事访问”，但没有想到的是，美国小布希政府在新闻发布会上三次强调“非国事访问”，并在招待仪式上不做根本性的让步。尽管后来这个访问因为美国“灾害”问题而被推迟，但实际上，在后来的“胡布会谈”中，两国领导人所讲的话根本也没有任何交集，全部是各说各话，从头到尾都是南辕北辙的各自表述本国政府的观点。

    在胡布会之后，美国副国务卿，中国问题专家罗伯特&#8226;泽奥利克(Robert B. Zoellick)于9月21日在美中关系全国委员会(National Committe on U.S.-China Relations)就美中关系问题发表演讲。他说：“在长达50年的时间里，我们的政策是隔离苏联，其内部矛盾导致了内耗。近30年来，我们的政策是促使中华人民共和国走出来”。在谈到胡锦涛的“和平崛起”问题是，他认为：“中国的行动，连同缺乏透明度的问题可造成风险。难以预料中国将如何运用其力量，将导致美国及其他国家做好两手准备处理对华关系。很多国家都希望中国走‘和平崛起’之路，但谁也不会以自己的未来作赌注”。佐立克接着强调：“封闭的政治不能成为中国社会的一个永久的特征，它甚至无法支撑下去。中国需要一个政治转变，使其政府对人民负起责任和义务”。在谈到中国的政治体制时，佐立克说： “中&#22255;共产党的统治已无法妥善处理来自国内的各种挑战”。他敦促中国改革政治体制，因为那些相信通过经济增长和提高民族主义来加强统治的中共领导人，正在经历一个“有风险和犯错误”的过程。在国际体系中，中国必须变成一个“负责任的利益相关者，这样才可能获得成功，因为现在还无法确定中国将会如何使用其影响

    力，这一点也决定着美国和其他国家如何与中国发展关系。佐立克最后在演讲中指出：“美国与中国拥有许多共同的利益，但一种只建立在与利益相关的双边关系却根基肤浅，而建立在分享利益和分享价值观的双边关系则是深厚而持久的。美国能够同今天正在崛起的中国进行合作，甚至我们愿为明天的民主中国而努力”。

    在上述的美国政府表态中，我们可以明确地看出美国政府对华政策有了自尼克松总统以来的最大改变，这就是要用各种方式促进中国民主化，让中共结束一党专政和独裁统治，进入国际主流社会。没有这个政治基础，美国就不会在经济贸易和人权方面放弃立场，更不会做出任何让步。正是在这个政策宣示的基础之上，我们再看中美纺织品协定谈判，我们就很容易知道，这个谈判对中国是十分艰难的，中共再采取小聪明的手段是非常难以取得实效的。我们也就很容易预测未来的中美纺织品谈判及其他的经济谈判的结果，这就是中共在海外民主国家的压力之下必须要牺牲百姓的经济利益而换取政治上苟延残喘，否则想取得经济上的平等条件，就必须要从根本上解决政治制度问题。而短期的出卖中国百姓经济利益的行为，短期内或许可以维持中共的生存和执政，但从长期上看，中共必然会在国内触犯更多的百姓利益，这就会引发跟更多的百姓维权运动和暴力事件的发生。而这个积蓄太多问题的内部火山就会很快爆发。经济问题必然会引发激烈的政治冲突。

    在国际社会上，胡锦涛面临着以美国为首的国际社会压力，同时也面临着人数众多的民运人士、法轮功、台湾、新疆、西藏等异议及维权人士的压力。这些不断增加的异议人士随着对国际社会的认同，其行动力越来越强大。以至影响到了中国对外交往的正常进行，法轮功维权人士的国际司法控告，已经成功地将相当一部分中共官员阻截在外交事务之外，最明显的是中国商务部长薄熙来，作为中美之间中重要的商务谈判代表，却因为面临着美国司法审判而无法到访美国。这不能不说是中共几十年外交史上的严重挫败。

    在政治问题上，人权问题很显然是中共的致命伤，而布希总统在胡温会上交到中国官员手中的人权名单就让胡锦涛头痛不已。面对这个实际问题，中共不可能含糊其词，拒绝美国政府的要求，胡就会面临着下次中美元首互访时无法面对的难题，更无可能发展中美友好关系，而仿效或超越江泽民与克林顿、小布希的个人之间的友谊就更无从谈起。

    经济上，美国政府强烈要求中共开放金融，实现自由市场经济的承诺，要求中国实行人民币自由汇率，而不是目前的不公开的欺骗性的所谓“有管理的，有限制的一览子人民币浮动汇率”。人民币汇率改革，看似简单，其实他隐藏了更多的政治问题，一旦银行从中共手中摆脱，中共就很快成为没有经济资源的政党，就会失去财政资源，就会很快失去统治的基础。而这一点，无论是胡锦涛还是中共的其他官员，他们看的是非常的清楚，是放弃独裁统治和既得利益，还是为了国家和民族大业实行真正的民主，这将是他们未来三个月的艰难抉择。

    纽约胡布会之后，本人曾在网路上写一预测，预测说中共将在十一月份进行人民币汇率再升值，很多人问我为什么？，其实理由很简单，人民币具备升值的条件吗？当然不具备，中国面临着巨大的金融亏空，一旦人民币升值就会造成经济增长的下降，大量呆坏帐就会促使中国经济崩溃，而正是这个原因才造成中共对人民币升值一直是千方百计的阻挡。但问题是，中共人民币不升值，海外，特别是美国政府及国会又要采取强硬的措施，提高关税。而关税的提高就意味着中国产品大量被阻隔在国际市场之外。因为中国经济增长的百分之八十来源于对外贸易，一旦对外贸易失血，中国经济同样会崩溃，而且会更快。而另一个因素是，中美双方都谈到了中美两国元首将在十二月份互访，但这个人民币汇率问题不解决，美国国会就会对小布希施加更大的压力。而中共胡锦涛就要面对更多的问题，这样一来，同样也会损害胡锦涛的地位和影响力，甚至会影响他在中国的执政可能行。人民币升值是必然，但如何升值也是令胡锦涛头痛的问题。采取渐进形式的升值方式就会令国际金融炒家大举进入中国，大量获利于人民币升值行动，中国就会因为大量的外汇储备而损失大量的资产。上次人民币升值就已经令中国损失了一百八十亿美元的外汇储备，这个资料几乎是中国去年一年的对外贸易利润。而突然性的人民币升值固然可以减少损失，但这又会造成中共是被海外特别是美国施压产生的不良影响，同样会使国内百姓认为胡锦绣涛手段软弱，对他的执政能力产生怀疑，更重要的是中国政府的信用遭到了更大的置疑。

    十二月的中美元首互访，对胡锦涛而言无疑是个紧箍咒，而中共10月初举行16届5中全会就显得非常的重要了。温家宝原定的访问欧洲数国被因为国内事务无限期延期就很说明了这个问题。所谓的“重要国内事务”其实不过是如何面对胡布会之后的问题，这不仅仅是中国政局人事上的安排，更重要的是未来中国政治走向的问题，如何面对民主国家和国际社会全面压力的问题。

    是从政治层面上进行根本上的改革，还是试图用经济手段维持中共的独裁政治。这将是中共16届5中全会的重要选择，也是决定胡锦涛未来执政及中共生死存亡的重要议题。而以笔者的观察看，中共和胡已经深知形势的危险，也知道改革是必然的趋势，但他们是否有决心或者说是否还心存侥幸，这是非常重要的考虑。以胡锦涛的以往经历看，笔者更倾向的观点是，胡锦涛不会做太大的政治改变，或许会在政治原则上先预留空间。在对内经济问题上先小步改革，观察海外国际社会的反映，如果以美国为首的国际社会放松压力，胡锦涛则会加速自己势力培养，放弃政治上的改革。如果国际社会压力巨大，在预留的政治原则空间里突发地进行政治大“变天”也未必不是其自保及青史留名的一项选择。

    无论如何，今年的纽约胡布会都将给中共一个前所未有的艰难选择，事实上，胡布会也留给了胡锦涛说服中共内部反对派，获得改革派支援的一个想像空间。中国未来是否会变天，我们还将拭目以待。

    ——原载《动向》杂志2005年10月号


中国医疗体系一直恶化（上）

    (希望之声记者蔡红 雅梅报导)自从国务院发展研究中心社会发展研究部所做的《医疗卫生体制改革的报告》公开发布以来，其中的主要结论是：“改革开放以来A中国的医疗卫生体制改革取得了一些进展，但暴露的问题更为严重，总体讲改革是不成功的。”一直成为媒体和网络的议论热点，证明对医疗体制改革的不满、反思，已经形成社会共识。

    中国国务院一个下属研究机构不久前承认中国医疗体制改革失败。一项民意调查显示，90%的人对10年来医疗体制方面的变化感到不满意。另外，五分之四以上的人表示，现在医院看来是营利性机构而不是公益机构，而且医护人员在人们心目中的地位下降了。

    美国泛美银团副董事长、著名政治经济评论家草庵居士对此表示："中国大陆的医疗体制改革其实它是一个减轻政府负担的改革。在中共七九年以前，在中国大陆建立很不完善的很初级的医疗制度，这种医疗制度其实主要是在负责城市居民的医疗保险，在农村它并不负责。但是有一点好处，它在农村乡村建立一个基本的卫生院，一个基本的看病的体系。这种体系就是能够保证农民花一点点钱能够看病去，所以它要自己负担，它政府不管的。但是它能维持一个基本的治病的状况。" 连接收听

    有文章指出：享受公费医疗的群体现在大大缩小。最严重的，农村合作医疗制度彻底被破坏。因此，中国这次所谓医疗制度改革，根本算不上改革，是完全逆世界医疗体系的基本方向而动的一次反动、倒退。

    草庵居士认为：中国大陆改革之后呢，它开始改革没有涉及到这些问题，但是因为改革之后，中共的国有企业亏损很多，财政收入增长很慢，而且政府的机构扩展很快。这时候财政负担就非常重了，重了之后呢，中共政府就想起一个办法来，要把一些政府负担比较重的行业产业就削减掉，比如说教育，本来国家负担的义务教育，等于是百姓自己掏钱了。另外一个就是退休金它不管了，再有一个最大的问题就是一个医疗体系改革。本来政府要补贴的医疗改革，但是它没有钱，一改就商业化，商业化就是你自己掏钱去看病。这个本身就逆世界潮流而动。在整个世界发展过程中，世界各国都是象医疗体系越来越国营化，所谓国营化就是政府补贴非常多。现在美国大约将近百分之七十的财政收入是用于社保啊、医疗啊、教育方面的公共事业，而中国大陆医疗体系本来在原来中国大陆占的财政收入不到10％，结果到最后呢才占百分之三点几，才只是覆盖那些高级干部的医疗费用，而真正到了百姓手里头就没有了。在这种情况下，医疗商业化，都为了赚钱的时候，整个医院对有钱人要想办法去赚钱，而没有钱的人看病就根本看不起，看不了病。这是中国大陆改革一个非常坏的现象，这种改革根本就不是说让百姓生活更好，而是让百姓更贫困。所以这也是影响整个社会动乱的一个因素。

    中国政府对国有医疗机构的财政补贴已从上世纪初30%左右降到现在的6%到8%。有学者研究表明，从1998年到2003年，中国城市居民的人均年收入增长了 8.9%，农村增长了2.5%，但在年均医疗卫生的支出方面，不管是城市居民还是农村居民，费用都大大超过收入的增长。

    草庵居士说到：在这种情况下，中国百姓因为经历了八九六四中共的血腥镇压之后，没人敢讲话。很多包括退休的离休的老干部，他们的医疗费都不能完全保证。他们心里都很多怨气的，更何况百姓呢？特权阶层都受到影响，百姓影响就更大，所以大陆很多医院的医生因为病人看不起病，有时把他扔到路边去，冻死，这种事情都发生很多起。这是一个非常丑陋的事情。这时百姓有怨气没有办法，但大家都想办法别生病。所以大家都存钱，造成经济上内需的经济发展非常萎缩，这造成整个影响。

    有文章说：在高昂的医疗费用面前，上演了一幕幕医疗相关的悲剧：有生孩子去不起正规医院而找小诊所接生母子双亡的；有病患者未交医疗费被医院抛在路边活活等死的；最惨烈的，莫过于儿子冻伤手指无钱医治，父亲剪断其10根指头。四川金堂县白果镇光辉村1组村民付利松将不满6岁的儿子支出去后，关闭院门，在家用炸药将自己炸死。周围村民说，他是因为得了绝症无钱医治而自杀的。医药费已经被民间称为压在中低收入阶层头上的“新三座大山”之一。

    草庵居士分析道：现在胡锦涛上台之后呢，他多少讲一些和谐社会，他也看到社会动乱的问题，这些问题实际上是由江泽民朱镕基时代留下来的。胡锦涛为了维护自己的统治地位，维护他的政权，他不得不搞一些和谐的东西让百姓怨恨减少一些。这次在评估方面整个中国三大问题，就是温家宝讲的社会稳定问题，金融医疗体系也是个很大的问题了，他现在讲了要改革，他没有真正讲如何去负担，负担百姓的医疗费用，如何用财政解决的问题，但是刚刚知道一个苗头，把江泽民时代摧残百姓这种医疗商业化现象揭露一下，当然会引起大家的不满。大家认为这种现象非常正常，只不过以前不敢说，现在政府呢它要改变这种东西，而且胡锦涛温家宝不愿意承担上一届的责任，有一个借口发泄口把这个事情爆发出来。但是从目前来看，中国大陆的财政收入只有三万多亿人民币，它没有办法还承担起全国公费医疗的问题，比如举个最简单的例子：中国大陆有13亿人，假定说平均每个人的医药费50块人民币的话，这是一个相当大的数啊，这就是几百亿人民币的开支。而且光是医药费的支出就是几百亿，要是建立恢复公费医疗卫生院的体系的话，它这种投资这种设备就是几千亿。大陆现在能不能拿出这笔钱来，在中国大陆建立一个初步的卫生医疗体系，这个一个非常有疑问的问题。但是不管怎么样，如果中国大陆的胡温能够在这方面做出点事情来，多少会改善一些中国大陆的现状。但是现在有一个很大的问题就是说，我刚看最近的报道，中共还是要主张各种经济体系进入医疗体系，比如兴建医院这些东西。这东西如果没有制度上的约束的话，私人医院都为了赚钱，它肯定会不择手段的。这时候，未必就把医疗体系医疗上的费用降下来，可能还会出现有钱人能看病，没有钱人还是要眼睁睁看着等死。

    2003 年进行的第三次国家卫生服务调查显示，无任何医疗保障的农村人口高达79%，比城市的45%高很多，农村地区患病2周仍未去医院就诊的，比10年前增加了 36%，其中38%因为经济困难；农村地区应住院而未住院的比例占30.3%，其中75%因为经济原因。98至03年间，城市居民收入年增8.9%，医疗支出年增18.1%，而农村居民收入年增2.5%，医疗支出年增11.8%。农村居民在增收缓慢的情况下，医疗费用等各项支出却明显增加，这样算来，农民的生活条件其实比70年代还不尽如人意。

    草庵居士继续说道：中国大陆大约是半年前有统计，这是卫生部自己承认的，中国大陆百分之六十的居民呢，是因为看不起病在家里等死的，尤其农民更为厉害。在这种情况下，中国大陆的医疗卫生体系是非常落后，而且它在国际上排名啊倒数第四名。说良心话，印度这些国家GDP没有中国高，但是医疗体系是八十几名，在全世界排名，比中国高出五十多名。其它象非洲国家，都比中国大陆的医疗体系要好。所以在这种时候，这个危机呀对中国大陆来说是非常大的。而这个危机不解决好的话，势必会引起百姓更严重的反抗。贫富分化加剧不说，还让人看不起病，有病等死，这是个非常可悲的一个事情，引起社会动乱的一个极大的问题。所以中国大陆我觉得这个事情啊，中国政府应该更加重视这个问题。让中国稳定，让老百姓的日子过得稍微好一点，不致于有病看不了，有病等死这种现象不要再发生。


中国医疗体系不但没有改善且一直恶化(下)

    大纪元特约记者蔡红报导：自从国务院发展研究中心社会发展研究部所做的《医疗卫生体制改革的报告》公开发布以来，其中的主要结论是：“改革开放以来，中国的医疗卫生体制改革取得了一些进展，但暴露的问题更为严重，总体讲改革是不成功的”。一直成为媒体和网络的议论热点，证明对医疗体制改革的不满、反思，已经形成社会共识。

    中国国务院一个下属研究机构不久前承认中国医疗体制改革失败。一项民意调查显示，90%的人对10年来医疗体制方面的变化感到不满意。另外，五分之四以上的人表示，现在医院看来是营利性机构而不是公益机构，而且医护人员在人们心目中的地位下降了。

    在这一集中，美国泛美银团副董事长、著名政治经济评论家草庵居士继续为我们分析中国的医疗体系。

    有文章说：政府和社会卫生支出比重持续下降，78-03年间，政府预算卫生支出占总卫生支出比重由39%下降到15%，企业和社区的卫生支出由78年最高的46%下降到01年的24%。相反，个人的支出却持续增加，从78年的20%上升到01年的60%。社会保障经费占卫生总费用的比重，从91年39%下降到03年的20%，其中，占人口80%的农村新型合作医疗经费共31亿元（还不如一个市的市政工程），只占全部社会保障经费的2.4%。

    草庵居士分析说：从国际社会上看，在贫困线以下的人群，在各国住院、看病都是免费的，但是中国大陆实在是贫困人口太多，大陆自己承认的说低于1美元，国际联合国标准贫困线以下的人口，它自己承认有5亿多人。实际上按国际社会算，认为它有9亿多人，这是国外的观点。这种情况下如何保证？我想最起码能够保证享受急救、最基本的基础药物治疗，但这个东西开支起来非常大。而且中国大陆现在环保非常差，环境差就引发人的各种疾病爆发，而这种爆发又都是慢性病，需要长期治疗，这就是一个恶性循环。所以我想中国大陆首先是能够建立一个制度，对那些贫困线以下的，或者医药费造成他生活处于贫困线以下的地方，应该是免费，但是这种开支我相信一年不会少于3000亿人民币的。这点上就是说中国大陆政府能够拿出多少钱来，成为一个非常关键的问题。

    据零点公司的调查，中国66％的城市居民没有任何医疗保险，在农村则更高达80％，而医疗保险所覆盖的人群仅占中国总人口的6％。卫生部最新公布的数据表明，中国约有48．9％的居民有病不就医，29．6％的居民应住院而不住院。

    草庵居士分析说：在美国，美国政府用于社会保险、医疗教育跟社会退休金、救济占了整个财政70％，中国大陆这三项费用占的比例现在不到10％，90％中国财政开支用于政府的军事和政府的行政开支，这就是跟国外很大一个差别，这就是民主政府和独裁政府极大的区别。在美国如果说政府开支占整个财政90％，这政府不可想像的。而在中国的话，多少年来都如此，中国大陆现在退休社会保障基金哪，很难建立起来，为什么呢？现在中国大陆用中国社保基金主席项怀诚的讲话，他们承认中国缺口是九万亿，当然海外估计是十五万亿，九万亿的概念就是中国大陆一年的GDP全部不吃不喝都拿出了才能补充到中国大陆的社保基金，才能维持现状。而且现在收上来的社保金不够开销的，很空荡，而且是空运转。所以在这种情况下，中国大陆整个财政收入方面，行政开支太多，军事开支太多，相反，社会对人民福利的这些事业开支非常少。照目前状况下去的话，亏空是越来越大。所以现在如果盲目要求大陆政府建立社保基金完全正常的话，他们自己讲都是没有办法的，那是做梦，不可能的事情。所以现在他们只能是如果可以的话，先拿出一部分钱，建立一个最基本的医疗体系，医疗改革，让老百姓呢，哪怕饿点肚子，但他有病的时候不致于等死而能得到一个最基本的治疗，这是一个非常现实的事情。但是说实话，我是怀疑他们是不是有这个决心，能不能拿出这笔钱来去做这个事。

    我在美国是看到胡锦涛访问时政府宁肯拿钱雇人去欢迎他，买吃买喝给钱，而不愿意拿出钱来去改善医疗体系，这是政府观念的问题也是一个本质的问题。我觉得，这些钱拿不拿出来更主要是要人民来做主。如果有一个政治制度的改变有监督的话，有人民能够发表意见的话，我相信老百姓不会说我让你政府这些公务员涨工资坐汽车，盖好楼房住好房子，盖这么多政府大楼，而老百姓看不起病。这个现象老百姓是不会答应的。关键是这个政治制度问题。如果能改善的话，能表达自己心声的话，我相信每个人都希望，宁肯政府住差一点的楼房，不坐汽车，我也愿意拿出钱来让百姓去能够去看病，建立一个比较好的社会医疗保障体系。中国经济发展其实是跟医疗体系没有太大关系。中国的GDP增长是财税增长的二分之一，也就是说税收增长要比GDP增长高一倍。大家看到他们挣了这么多钱，但是医疗体系不但没有改善，而且是一直恶化。当然其他的教育和社保基金也是在恶化。医疗体系是一个非常重要的事情。

    据统计，20多年来中国的医疗机构从18万家猛增到30多万家。但《中国青年报》的一项调查显示，60.1%的民众认为，现在看病比10年前更难了。好几亿中国人生病后不敢去医院。

    草庵居士表示：这个问题我想现在胡温政府啊，已经受到了压力非常大的，他们现在提出这个问题仅仅指出了江泽民时代搞这种改革是一个错误失败的还不够，也不仅仅把责任推卸到江身上，更重要的是，胡温应该重视这个问题，拿出钱来去真正落实解决这个老百姓医疗保证问题。同时呢，建立一个制度。即使现在政党改革和进行多党制执政都马上在中国实现的话，最起码新闻舆论监督跟上，让那些钱哪，能够真正花到实处，花到百姓身上。不是拨了钱之后，拨到基层之后又被基层贪官贪污掉。这是一个非常大的问题。所以我想，首先要从中央财政上解决这笔钱的开支，另外呢，建立一个监督制度。

    有消息透露，从明年初开始，中国将进行新一轮的医疗改革试点，希望能够在下一个五年计划中，使中国百分之九十的人口覆盖在基本医疗体系之内。

    草庵居士表示：今年年底中国财政收入可能要3500亿到3800亿左右，这个财政收入上并不低，而且占国民GDP比例也非常高了。中国政府能够拿出多少钱来，我讲心里话我是很不乐观的，因为中国现在大陆政府啊人员的开支行政的费用开支是非常大，是远远超过人们想像的，如果按照人均的支出的话，它是全世界最昂贵的政府，这是中国官方也承认的国际社会也统计的数据。百姓人均收入中，掏出钱养这个政府的比例是非常非常高，所以它要想解决这个问题，拿出大量的钱来解决社会医疗体系问题的话，他一定是首先缩减政府的开支，减少浪费减少贪污，而且削减庞大的政府人员。中国政府大量钱花在哪里？一个是吃，一个是盖高楼大厦，一个是给公务员涨工资，另外一个是买好汽车。特别奇怪的是它的司法机构压制人民舆论的人员是非常庞大，比如说警察啊武警啊，这样的人员开支都占相当大的财政收入。如果把这些钱压缩下来，能够做出一个像样的社会基本医疗体系的话，我相信那是胡温对中国社会的一个贡献。但是我是非常不乐观，我相信他讲的话，90％的覆盖面很难做到。因为那个时候那个情况下，需要整个的不光是医疗体系改革，而且市场经济，对药厂的约束和监督都有很大的关系。如果平均一个人花50块钱的药钱，中国政府要掏几百亿，如果加上医疗的费用，可能最起码要3000亿左右，才能维持一个最最基本的社会医疗体系。而且现在看的话，老百姓凭着50块的医疗费的话，药钱恐怕根本就不够。这时候看中国政府能不能下大决心压缩政府开支来解决这个问题。如果它拿3000亿人民币的话，几乎相当于财政收入的百分之十了，这个比例虽然跟国际社会比不能算高，只能是中等偏下，但是比现在要进步很多。它能否拿出来就非常值得人怀疑。

    也有报道说：“卫生部有关负责人说，卫生改革在党中央国务院的领导下，卫生部自己的工作当中肯定有失误，但改革的大方向是对的。卫生改革在我国社会主义市场经济条件下取得了明显和显著的成绩，在目前的经济条件下我们取得了长足的进步。

    在2000年世界卫生组织对成员国卫生筹资与分配公平性的评估排序中，中国列188位，在191个成员国中倒数第4。在世界卫生组织2000年对191个成员国的卫生总体绩效评估排序中，中国仅列144位。


中国悲剧中的一位主角──悼念刘宾雁先生

    今年洛杉矶的冬天是寒冷的。

    每天早上我都会在起床之后到后院走一圈，我喜欢清晨里夹杂着大海湿腥和花草清香的空气。12月5日晨，当地最低气温已经是33度了，这是最近几年来罕见的低温。大雾弥漫着整个山头，让人只闻阵阵涛声而看不见汹涌的大海。

    知道刘宾雁先生生病是已经很久的事情了，就在最近得知他病情加重的时候，又委托了一位朋友代我问候。当时，在电话中，这位朋友就表示：这次真的不行了。

    大约在上世纪八十年代中期，我经常前往中国北京去寻找生意机会。有一次，我的一位长辈恰巧从他居住的东北某地前往北京开会，知道我也在北京之后，就让秘书打电话找到我，要我一起去吃饭。我的这位长辈出身于一个富裕的家庭，其父是早年的留日学生，但他在中国抗日战争末期及国共战争时期，在大学中加入了中共东北地下学联，脱下了西装穿上了长袍，成为了中共的一员。中共建政之后，这位长辈先是在东北某省工作，五十年代初期被胡耀邦调入中共共青团中央。六十年代又返回东北某省担任某机构主管。六十年代中期被整肃，直到八十年代初期才从下放的农场调返回东北某省担任省委副书记。

    我和这位长辈吃饭的地方是中共中央政府的一个招待所。在那里我见到了一位中年人，我的长辈让我喊他：刘叔叔。并介绍说：“这是我年青时的哥们，都是东北地下学联的，早年我在团中央的时候，他也在团中央，是记者……”

    这是我第一次见到刘宾雁先生。当年我不过是二十多岁，满脑子是如何赚钱，对于他们所谈的政治几乎是一无所知，也不感兴趣。只是觉得他们所谈到的党内内幕实在是不可思议。

    上世纪九十年代，刘宾雁先生在美国某大学演讲，我得知后就赶去恭听。会后，我与刘宾雁先生交谈。但他已经忘记了我是谁，在我提起了我的长辈之后，他才记忆起那次北京的聚会。这是我第二次见到刘宾雁先生。他详细询问我这位长辈的情况，当我谈及我的另一位长辈时，他有些愤怒：“这个人就是当年在团中央整我和你那位长辈的人，他怎么有资格做一市之长？文革中他跳的最欢，靠的就是溜须拍马。”我知道一些长辈们之间的矛盾，但作为晚辈，我无法解决他们之间的矛盾。我看着刘宾雁先生，告诉他：那位整你们的长辈目前也并不好，他上任不久就中风瘫痪了。刘宾雁先生沉默了一会，轻轻地叹了口气：“ 哎，怎么会这样？我们这代人是中国历史上的悲剧，没有一个人能逃脱的过”。

    历史的悲剧，当我和国内的一些长辈谈到中国的历史时，很多长辈都这样说：“刘宾雁他们才是这场悲剧中的主角，八十年代他完全可以象其他人一样，在平反之后，安稳地找个职位，手握大权，幸福地享受晚年生活，但他却要保持一个体制内反对派的角色”。

    坦率地说，我不是一个喜欢暴力的人。在中国发生了八九年天安门事件之前，我恰巧在上海，上海正在闹学潮。当时，我看到了中共体制内官员的一面是欣喜，一面是恐慌的两面心态，特别是上海一家报纸发表了著名的几位学者的会谈记录之后，我看到了一些上海主要官员一面对这些言论的赞同，另一面又顾及自己统治地位的矛盾心态。而在八九年六四期间，我的一位朋友在某中共机关报担任社长，他内心是支持学生的民主运动，但同时又惧怕中共体制的约束。他和他的朋友们一个个“生病”去了医院，去避开这些政治上，立场上的争论。在八九天安门事件之后，我问他们：“既然你们支持民主，当时你们为什么不公开站出来？” 他们面对我这个无知的小商人无奈地说：“我们不是刘宾雁，我们老了，太多的顾虑，已经没有了刘宾雁他们的热血……”

    我自以为知道这些中共官员的内心想法，我一直同意刘宾雁先生推动体制内改革的思想。我期望能通过经济社会的改变来使得中共政治制度进行和平的改变。

    大约在本世纪初，当我深入了解中共二十余年的经济改革已经使得中国成为了利益集团的时候，我看到了中国社会的危机。我在电话中与刘宾雁先生谈到了中国的情况，我直言中共党内改革已经没有可能了，至少阻力比以前增加了很多。文革后的执政者因为文革的阴影，对独裁有着本能的抵抗。但目前新一代的的执政者已经是利益集团，他们没有文革中自己受迫害的亲身经历，他们不仅是为了政治利益，而且经济利益已经与政治利益结合起来了。刘宾雁先生坚持自己的观点，他寄希望于中国的维权运动。而我则更把希望寄托在成立统一的反对党，尽管这个反对党无法公开在国内行动，但要在海外行使反对党的权利，将中国百姓的声音发出来。

    我与郭罗基先生谈话中，郭罗基先生曾告诉我说：“我们这些老人要生活的更好，更长寿，我们要与中共比寿命”。听了这些话，我有些悲哀。中共拒绝民主，难道独裁真的那么难以驱除吗？但郭罗基先生的话我深深地印在脑海里。在与刘宾雁先生不多的通话中，我一直用郭罗基先生的话鼓励安慰刘宾雁先生。

    刘宾雁先生自年轻的时候就加入了中共，我们不能否认他们那一代人是有理想的追求。但他们这些体制内的反叛者无一不是对中共感到失望。刘宾雁先生是中共早期的反叛者，他早早地看到了中共独裁的黑暗，看到了中国未来。一个追求和平民主的人，成为了一个埋葬中国数十年和平民主的帮凶，这儿不能不说是刘宾雁们的悲剧。

    刘宾雁先生终于没有等到中国民主的一天，他没有能够看到自己曾亲手参与建立的中共独裁统治被他们亲手灭亡的一天，这是他一生的悲哀。

    他是这个历史悲剧的主角。

    沉痛悼念刘宾雁先生。

    草庵居士

    2005年12月6日星期二夜，泣于美国洛杉矶


我们为什么要避免投资中国

    女士们，先生们：

    很高兴见到你们。

    今天我带来了一位朋友，就是我身边这位H先生，很多人都认识他，知道他是我公司的股东。今天借这个机会，我向大家推荐他，他毕业于 UCLA，是位出色的年轻人。在这个行业，四十岁就应该退休了，我已经四十多岁了，所以，在未来，H先生将会为各位服务，他是一位值得信赖的，聪明的年轻人。

    来演讲之前，我询问一些朋友，讲什么话题比较好。结果大家还是愿意听我讲中国问题。其实，我不是中国问题专家，你们不能看到一张东方式的脸加上会说中文就以为是中国问题专家。能称之为中国专家的人，在这个世界上并不多。

    在2004年，我们结束了在中国的全部投资，当时很多人都感到愤怒。全世界的人都跑去中国投资，你怎么撤了出来？今天，大家看到了资料上的数据，我可以告诉大家，我们赢了，今天大家看到这个基金的年收益是21.31%，比去年还高，还好。为什么，而类似在中国的投资基金没有一个收益超过20%。为什么他们失败了？这是因为我提前看到了中国的投资问题，中国金融体系在最近的一年来没有成长，不仅没有成长，而且是负成长。你们将钱委托给我们是为了赚钱，而我们这些基金管理人不是去赌博，是要为各位赚钱。

    很多人不理解中国的问题，不断地问我：“为什么大企业都去中国投资？”奇怪吗？根本就不奇怪，因为投资中国的大企业都是制造业，他们有成本的压力，有资源的压力，他们不去中国就会被其他国家的制造业用价格的手段压垮。所以，这些CEO们考虑的就只有一个问题，如何能维持企业的竞争力，他们知道中国问题重重。但全球的企业都去中国冒险，他们不去就是失败，如果一旦中国出现了问题，所有的投资人都出现亏损，他们不过是亏损中的成员之一，他们不是失败者，但他们不去中国投资马上就面临着失败，这就是全世界企业都去中国投资的原因。

    早在上世纪八十年代初期的时候，我是第一个到中国大陆从事VC行业的人。那个时候，我每天接到的案子是以千份计算的，从中央到地方都将最好的案子送上来。有任何问题各级政府都会无条件地帮助解决。现在到中国的投资银行已经有数千家了，他们根本就拿不到好的案子，他们已经失去了最好的发财机会。如果是我，我就会将目标转到越南和北韩，那里才是我们未来的目标。

    投资不是冒风险，但亚洲风险的评估决不能用美国的标准进行。当年因为中国有风险，好的投资银行不敢去，我们才有了一个发展的机会。今天越南和北韩同样是机会，他们的风险远低于中国。

    很多人不理解亚洲的投资风险，亚洲的投资风险不是在于制度上的稳定与否，而在于强权政治的稳定与否。上世纪八十年代的中国是超稳定时期，九十年代的中共因为天安门屠杀不得不放出利益拉拢海外投资，他们不敢不稳定，他们宁可让海外投资赚钱而不敢让他们赔钱。今天的越南和北韩正处于当时的中国阶段，投资到那里才是最没有风险的，最稳定的。而今天的中国，一个贫富分化日益严重，执政者没有丝毫权威，社会制度混乱，没有法制基础的国家才是风险最大的投资国。以往的中国没有利益集团，你有良好的社会关系就可以保证你的投资利益，但今天的中国，利益集团太多，中央与地方矛盾重重，你支付的投资润滑剂已经不再是中央，而是要包括地方及不同的利益集团，而且受到他们的威胁越来越重。我们观察历史上的国家都会发现，所有处于经济快速增长末期的国家都会不同程度上发生政治危机并引发动乱，是投资风险最大的国家，早年的伊朗，阿根廷，巴西就是很好的案例，今日的中国就是这样一个国家。

    中国的问题还不仅仅如此，更重要的是他面临这一个历史清算的日子。中国改革开放二十年，他从来没有从司法体制上进行深入的改革，没有捋顺法律问题，而这个问题是非常致命的，非常重要的。如果中国是个均富的国家，这个问题可能会被人淡忘，但目前的中国是个世界第一的贫富分化的国家，当一个人的财产被无情地掠夺干净的时候，人民怎么能淡忘它？司法清算就是人民在未来民主之后对贫富分化的必然结果。

    各位身在美国，可能并不清楚，中国政府二十年来的改革开放一直是一种违宪行为。本来在他开始的时候，中共非常清楚地意识到了这个问题，在天安门屠杀之前，赵紫阳先生就数次表示了要进行体制和司法上的改革，进行政治改革，他的这一思想得到了中共当时的元老胡耀邦，彭真，彭冲，万里等人的支持。但在天安门屠杀之后，这个思想完全放弃了。中共已经错过了历史上最好的政治改革时期，已经走向个一条政治死路。

    为什么中共一直是在违宪，我可以举个简单的例子。不久前，中共成立了一个权利相当大的委员会，这个委员会名字叫“国有资产监督管理委员会”，这个委员会本身就是个违宪的，是非法的，是在中共混淆了产权概念之后非法夺取百姓利益和财产的一个非法组织。

    根据目前的《中国宪法》： “第一章 总 纲。第六条中华人民共和国的社会主义经济制度的基础是生产资料的社会主义公有制，即全民所有制和劳动群众集体所有制。社会主义公有制消灭人剥削人的制度，实行各尽所能、按劳分配的原则。”在“第七条国有经济，即社会主义全民所有制经济，是国民经济中的主导力量。国家保障国有经济的巩固和发展。”它在这两条中提到了国有经济，但并未确定国有企业这个定义。而在一九八二年的《中国宪法》中，有关内容却是这样写的：“第一章 总 纲。第七条国营经济是社会主义全民所有制经济，是国民经济中的主导力量。国家保障国营经济的巩固和发展“。相反，在中国目前的公司法中则有这样的条例：第一章 总则。公司中的国有资产所有权属于国家。在第二章 有限责任公司的设立和组织机构条例中则这样明确：“第一节 设立。国家授权投资的机构或者国家授权的部门可以单独投资设立国有独资的有限责任公司。第二十一条本法施行前已设立的国有企业，符合本法规定设立有限责任公司条件的，单一投资主体的，可以依照本法改建为国有独资的有限责任公司；多个投资主体的，可以改建为前条第一款规定的有限责任公司。国有企业改建为公司的实施步骤和具体办法，由国务院另行规定”。

    事情就这么简单，中共几十年来，通过偷梁换柱的手法，混淆了全民所有和国有的概念，从产权上将全中国百姓的资产变成了中国政府所有的财产。而且在公司法中明确确定了如何进行需要由国务院另行规定。

    根据法律的定义，政府本身也是社会中一个独立的非自然人法人，他不是无限责任制。从名义上他代表全体国民，并可以代表国民管理国有企业。而从法律定义上看，国有企业在注册上应该是政府投资并代为管理，这是毫无疑义，国有企业是间接的全民所有制。但全民所有制就与此有这相当大的法律定义和含义。全民所有制企业本身的产权归全中国百姓所有，不分男女老少，人人平等都拥有其中一部份，是直接的全民所有制。在法律并未授权之前，政府无权管理，也不能将他转变成为国有企业。事实上，中国法律上有个国有企业职工代表大会制度，从法律意义上授权了“国有企业职工代表大会”可以委托任命全民所有制企业管理人，并监督全民所有制企业管理人工作。从这个法律定义上看，中共政府根本就无权出售或转让全民所有制企业。事实上，中共在修改宪法过程中很清楚这个问题，他从“国营经济”转变到了“国有经济”就是有着非常大的企图心。中共二十年来的经济改革在未完成后来的宪法及相应的司法制度之后，已经存在着相当大程度上的“违宪”行为。特别是在最近几年中大量出售全民所有制企业的时候，它忘记了，它并没有完成相应的司法改革，也没有完善进行到了一半的司法制度，结果就造成了全面的违宪行为。中共在没有任何“全民”授权的情况下出售了“全民”的财产，而且这些出售的利益并未返还给“全民”。这是在和平及法制时期内的严重违宪行为。即使是按照中国的司法制度，政府违宪也是可以追究的，事实上，中国本身就有《行政诉讼法》。

    我现在换个说法给大家讲这个事情，这样比较让各位容易理解．本来各位是将自己的一部份钱委托给我们基金会去赚钱，结果我把你自己掌握，并没有委托给我们基金会的钱和房子也给卖了，不旦卖了，而且还说是你自愿委托我进行的我还对所得到的收益还不告诉你，也不给你，你们能不去法院告我吗？你们觉得不可思议？但在中国就是这样，这是事实。如果出现这种情况你们还愿意投资吗？

    我认识一位朋友，原来是中共体制内的官员，叫易改。他早在上世纪九十年代就在中国成立了产权交易所，进行产权交易，这也是中国的经济改革组成之一。不过，目前他人在纽约，为什么呢？中国政府进行的产权交易被中断了，这位易改先生成了中国政府的反对派，流亡海外了，这就是中国经济改革者的下场。

    如果中国和平转型，或许这些产权问题可以不去追究，大家可以谅解和容忍。但问题是，目前中国贫富分化严重，百姓如何谅解和容忍？一旦中国转型为民主国家，这个问题就会被司法追究，投资到中国的海外企业就会面临着巨大的经济风险和政治风险，特别是像中国四大银行这类敏感的全民所有制企业更是风险极大。

    任何投资都有风险，但我们是专业人士，我们需要评估这个风险。我们可以冒经济风险，也可以冒政治风险，但当这个风险无法承担的时候，我就需要规避这个风险，这就是我们为什么要远离中国投资的原因之一。

    仅仅上面的原因，并不是我们离开中国的全部原因。另一个原因是，未来的中国面临着巨大的货币贬值和通货膨胀的可能性，而这个可能性不是百分之几的问题，从我的观点上看是百分之百的，是确定的，不可避免的。

    社会主义国家一生中要经历两次经济震荡，或者说是两次货币贬值和通货膨胀。或许很多朋友会对此有疑问，质疑我为什么这样认为，根据是什么？

    我们先看一下社会主义是如何建立的，他几乎都是通过暴力实现的，无论是俄国还是中国基本上都是如此。而且他实行的经济制度是公有制。换句话说，除去基本的生活资料外，土地矿山等资源都是政府所有，他不可以出卖。当他们在从资本主义转型到社会主义的时候，土地矿山这些可以买卖的资源消失了。但当时流通的货币却没有消失。本来能够购买土地的财富一下就都转向到了消费品，这就必然使得货币贬值，因为货币数量不变的情况下，可以购买的资源减少了大部份，这能不货币贬值吗？能不通货膨胀吗？

    我们观察中国和俄国的历史，我们可以看到，在俄国，共产主义制度建立之初，通货膨胀是非常的严重，货币流通也非常厉害，消费资源也非常的稀少。最后不得不逼迫俄共列宁去施行“新经济政策”来挽救俄国的经济危机。同样，在中国，中共建政之后也面临着同样的问题，无论是中共“解放”了哪些城市，这些城市都面临着通货膨胀和货币贬值的压力。当年的上海，北京，天津都是如此。后来，中共学聪明了，他采取了更换货币的手段来解决问题。当时是一万旧币强制换一元人民币。而不是西方社会采取的自由汇率更换制度。是非常强制性的行为，而且有着时间限制。这种手段非常的有效，很快抑制了中国的通货膨胀和货币贬值问题。但问题是，它的手段同样也从经济上强制掠夺走了中国百姓大量的财富，中共从来也没有公布过一万旧币更换一元人民币的理论基础，我们为什么不可以质疑：为什么不是一百旧币更换一元人民币？或者是八千旧币更换一元就币？中共当年究竟发行了多少人民币截止到目前都是机密，没有任何人知道。而知道的事实是，逃亡海外的中国富裕人士中拥有的大约相当于近40亿美元的旧币没有得到兑换，成为了一张张废纸，中共通过这次货币更换，至少掠夺了近40亿美元的财富。

    上面讲的是社会主义国家第一次的货币贬值和通货膨胀问题，第二次的产生是在他的没落和转型到资本主义制度的时候。

    大家可能都记得俄国在转型初期所遇到的货币贬值和通货膨胀问题，这是中共一直担心的，也是中共拒绝政治改革的理由之一。我毫不掩饰我对俄国经济改革的赞扬，但我们必须承认，俄国经济转形期间有着政策上的失误，他本身可以避免这些问题，后来的匈牙利和蒙古等国家的转型就很好的避免了这些失误。

    俄国的改革很简单，他在处理国有或全民所有企业资产的时候是不分男女老少按照平均的原则进行分配的。他的结果是，相当的一大部份人因为不善于资产管理，而更愿意将这些政府资产凭证出售换取现金来改善眼前的生活，这样一来，生活物资的短缺就促进了货币贬值和通货膨胀。但这并不是主要原因，更主要的原因是俄国一直虚报自己的经济实力，人为的造假，本身并不具备前苏联时期自我吹嘘的经济实力。一旦经济转型，所有共产主义制度的弊病和经济亏空全部都暴露在公众眼前，泡沫破灭了，原来高估的币值回归到了实际应有的价值。这个现象最明显的是，北韩，按照北韩政府规定，一元人民币官方汇率是大约两元北韩币，但实际上在黑市，一元人民币可以兑换数千北韩货币。一旦实行自由汇率，北韩的货币就会大量贬值。

    同样，现在的中国金融体系和中国政府的财政也是黑幕重重，大家都不知道他真实的情况。不久前，中共政治局开会，当时是讨论一份经济调查报告，政治局成员中有人对报告有疑问，质询中共总理温家宝：“中国金融坏帐的具体数字是多少，有没有具体的统计资料？”温家宝如实回答说：“至今为止，我们仍没有查清金融坏帐的具体数字，实际情况远比报告上数字要高，情况非常的严重”。或许各位在不久之后可以看到这份报告，但我不能确定这份报告是否会被公开出来，因为中共一直是黑箱作业。

    中国进行了几十年的经济改革，按照正常情况不应该发生类似俄国的事情。但应该的事情不是可以避免。话题回到前面，我在数年前曾对次对中共呼吁，要通过法律程序将中国的全民所有制企业全部统一管理，建立经济上全民监督制度，然后将这些企业投资到统一的社会保障机制上，实现全民的最基本的社会保障机制。这是避免全民贫富分化和暴力社会的最基本措施。说到这里，大家可能并不知道中国的社会保障机制缺多少钱，根据中国社保基金主席项怀成透露的数字是大约 9万亿人民币。而我个人海外学者的估计高达15万亿人民币。这是多么巨大的缺口啊。

    讲到这里，中国的问题就来了，很多人以为中国经济发展到了这个时代，经济改革也进行到了这个程度，可以在政治社会转型过程中避免通货膨胀和货币贬值。但我想问一问各位，中共不知道货币升值对中共有面子吗？对百姓是有利益吗？但他为什么不愿意升值？理由很简单，他自己都认为不能升值，一升值就会经济崩溃。事实上，中共面临的与前俄国是一样的问题，这就是真实的经济被高估了。与俄国不同的是，他已经没有了强大的国有企业和全民所有企业，中国不存在因为资产凭证增发而引发货币贬值和通货膨胀的理由，但中共惧怕的是他内部庞大的金融坏帐和社会保障基金。一旦中共完成民主化，他就必须要承担这个亏空的全部责任，而中国政府解决这个问题的唯一办法就是增发货币，实行货币贬值和通货膨胀的手段。各位想一想，一个货币发行总量22万亿人民币的国家要是增发三十万亿的货币，人民币能不贬值吗？能不通货膨胀吗？告诉各位，这30万亿人民币的增发量不是我随便说的，它是有根据的，而且是保守的估计，各位想一想，仅仅中共承认的金融坏帐就已经高达12万亿，社会保障基金缺口九万亿，仅仅这两项已经需要20万亿，难道其他的亏空就不需要填补了吗？

    中国已经进入了风险高发期，这是不争的事实。我想各位不会因为眼前的利益而冒更大的风险。今天我们投入了一百万美元，换成了八百万人民币，我们可能有百分之二十的盈利，但几年后，人民币大幅度贬值。结果发现，我们需要用二千万人民币才能换回我们投资的一百万美元，这样的投资你们愿意吗？

    放弃对中国投资的幻想，至少在短期这样处理，这是我对你们的忠告，请你们相信我的专业。我在数年前对中国经济领域发生的事件的预估基本上都得到了证实，你们已经看到了这些事实，今天，我又对各位做了预测，这是我的责任。短期的投机交易可以，但你们绝不能在中国进行三个月以上的投资，尽管少量的投资对你们没有什么，少量的损失对你们的生活和财富不会有太多的影响，但这毕竟是你们的辛苦钱，是自己的财富。

    谢谢各位。


电话联系《同一首歌》订票处

    1、响了两下，便有一位男性工作人员接：

    网友美利坚和（和蔼地）：“请问是《同一首歌》订票处吗？”

    工作人员（不知为什么有点慌）：“不是……是，是。”

    美利坚和（和蔼地）：“请问你们还有《同一首歌》的票吗？”

    工作人员（镇定下来）：“有，有啊。”

    美利坚和（和蔼地）：“我在网上看到说你们的票已经卖完了。”

    工作人员（警觉起来）：“你是要订票，还是要谈政治？要谈政治请找我们老总谈，我只是工人。”

    美利坚和（和蔼地）：“我要订票，不谈政……”

    工作人员：……（挂了）

    2、网友东土人 呵呵，这是我老婆的电话联系情况：因为我老婆是美国人，我让她跟同一首歌的工作人员通话。

    我老婆shadiya：“喂，你好”

    工作人员：“喂，你好”。

    shadiya：“先生，有没有票？”

    工作人员：“女士，听你的你好像不是中国人？”

    shadiya：“是，我不是中国人。我学过中文。我喜欢中国文化。我在网上看到你们来美国演出的消息。”

    工作人员：“哦，有票，你预订几张票？”

    shadiya：“我要预定两张。对了，我听到了，有关同一首歌的负面消息。是真的吗？”

    工作人员（警觉起来）：“没有，没有这种事儿。”

    工作人员：……（挂了）

    3、本通话是根据电话记录整理的部份内容，通话时间:12:34

    草庵居士:《同一首歌》订票处吗?

    工作人员:你是哪里来的?你的电话不是本地的。(该工作人员有东北口音)

    草庵居士:我是外州的，想订票。和几个朋友一起来。

    工作人员:都是哪里的朋友，是中国人吗?

    草庵居士:这么大的事情哪能只邀请中国人？还有几个老美。给他们上点中国文化课，要不然他们不知道中国政府是什么样的？

    工作人员:这次来了好多大腕。你要订几张票

    草庵居士:不多，最少也得十来个人，老美看新闻说FBI要调查你们，就特感兴趣，非要看看FBI是不是会在演出时抓人，说这机会可不能错过……

    工作人员:我是工人，不是老板。这事和我没关系，他欠我们工资没有发，我们恨他。我是临时找了工作，根本不了解情况。

    草庵居士:我没说什么，也没问你，你别急。

    …… ……

    工作人员:报纸和电视我都看了，这里也乱套了，他们和我无关，我只是工人，今天都是问这事的，都一百多通电话了。这次是完了。

    草庵居士:怎么完了，没事，FBI和IRS不会抓你，顶多是找你问个情况，把你当个证人，主要犯罪嫌疑还是主办人。你担心什么?

    工作人员:不担心，我是个工人，临时找工作来的。

    草庵居士:票卖了多少了，还能卖出去吗?

    工作人员:今天都是退票的，要不就是问情况的，大哥，看你挺懂法律的，我问个事，FBI不会先抓我吧，我是个工人。工资还没领呐

    草庵居士:我也不懂，不过估计你没什么大事情，FBI找你也是询问情况，只要你如实坦白就行，要是你说谎，万一被别人揭露了，你就有做假证的罪行了。那时候就不好说了。

    工作人员:他们吵架的事也问吗?我记不住那么多。

    草庵居士:美国这事都没准，问什么谁也不知道，不过你需要先找律师，让律师帮你。

    工作人员:我还没赚到钱了，还要花钱找律师?

    草庵居士:你自己决定，我只是和你在电话上和你个人聊天，不承担任何责任。你怎么办都行，自己去决定吧。

    工作人员:知道，知道，谢谢大哥。


适得其反的中共朝贡

    数年前，我在谈论中国加入WTO的时候，我曾坦率地指出：“中国的法律和政治体制必然需要改变，如果不改变，中国将进入一个灾难性的社会”。为此，中国政府在美国德州开会讨论WTO之后的中国法律问题时，一位中国高级法院的高级法官曾表示不同意见，对于中国是否需要适用海外西方国家的法律发各自发表了不同的看法，我也专门写了一文反驳国内法官的观点。后来发展到了在网络语音论坛上当众直接对话辩论的程度。

    不久前，逃亡美国的中国银行界贪官被引渡回中国，这个贪污数量高达四亿美元的罪犯在中国被迫按照美国的法律而被判处十二年的有期徒刑。这个事件在国内引发了极大的争论。其实，这类事情并非中国加入WTO之后的第一次，当然也不会是最后一次。但无论如何，这说明了中国加入WTO之后，被迫接受海外政治，司法制度的一个良好开端。

    很多人问：加入WTO的好处是什么，坏处是什么？其实很简单，中国加入WTO，只要按照规矩进行政治改革，中国就会顺利地进入西方自由社会，成为世界中的一员，但如果不进行政治体制改革，中共就是给自己上了一个绞索，把自己推向世界，成为全球的敌人。

    众所周知，中国政治改革一直处于停滞状态。同样也是众所周知的是，每年一度的中美高层领袖互访也是中国政府向美国政府朝贡的时候。这个制度建立在上世纪九十年代，当时每次朝贡不过是数亿美元，而今年，朝贡的数量已经高达一百五十亿美元。

    身为居住美国的华人，对于中国向美国朝贡并没有什么异议，至少好处是非常明显的。但我很是奇怪，中国政府为什么喜欢这个方式，朝贡能给中国带来什么利益？

    四月份，胡锦涛先生访问美国之前，中共女强人吴仪访问美国，在洛杉矶给美国送来了四十亿美元的商业大礼。而且宣布，这不过是个小礼物，大的礼物将随胡锦涛先生的来访而来，而且将高达一百亿美元。我对这个礼物感到非常的惊奇。于是就查找了百年来的美国历史。现在，我可以非常确定的告诉各位，中国政府这次的的朝贡是美国历史上最大的一次，史无前例。中国政府又创造了一个世界第一的新记录。

    非常奇怪的是，这个礼物并没有引起美国的兴奋。相反，美国的主流媒体在质疑这个事情，美国的百姓也在质疑这个事情。

    中共在中国加入WTO之后，一直在争取全球国家认同中国是”自由市场经济国家”，但这次因胡锦涛访问美国而带来了一百五十亿美元的”经济合约”，很显然，这不是自由市场经济带来的，是政府管制下带来的．尽管这次对美国的朝贡是史无前例的，但同样再次向美国政府及百姓证明了：”中国决不是自由市场经济国家，以前不是，目前仍然不是，中国依旧是一个在中共独裁统治下的国家”。

    去年十二月才交卸美国国家安全会议亚太事务资深主任职务的葛林说，此次中共党魁胡锦涛访问美国，双方的谈判百分之八十都与场面问题有关，原因是，中国很介意国内电视观众的观感。但可惜的是，胡锦涛访问美国的面子是由百姓的利益换取来的。是由加深全世界对中共独裁的认识而来的。

    曾经有美国政界人士对我说：“对中国，只有采取不断的政治压力，才能换取中国对经济上的让步”。事实如何？今日的情况完全证实了美国政界人士的观点。用经济利益换取中共政治利益正是中共维护独裁统治的手段之一，也是它的杀手锏。这也难怪美国商界人士一面强力要求美国政府严厉制裁中国，另一面又极力欢迎中共领袖访问美国。因为没有严厉的制裁，中共就没有大笔史无前例的朝贡。作为商人来讲，中共领袖的一次访美可以带来一百五十亿美元的商业利益，这样的访问无意是越多越多好。

    不过，笔者似乎也看到了这样一个前景，胡锦涛访问美国之后，美国对中国的压力将越来越大，至少美国商人会越来越多的要求美国政府强烈制裁中国。因为没有对中国的制裁，就不会有下一次中国对美国的朝贡。

    看来，商业上的共识和共赢也需要压力。为了下一次中国能对美国有更多的朝贡，我再次呼吁大家强烈要求美国政府对中国政府进行全防卫的，严格的制裁和谴责。 ◇


致美国法官的公开信

    尊敬的法官先生：

    这是一封关于王文怡女士案件的信件。我们要求法官先生宣判王文怡女士无罪的公开信。

    众所周知，王文怡女士在中共独裁政府领导人胡锦涛先生访问美国的时候，她在现场进行了语言抗议。 联邦检察官指控王文怡恐吓(intimidating)、强迫(coercing)、威胁 (threatening)、和骚扰(harassing)外国官员。我们认为，她的抗议是有其严肃的背景，联邦检查官的指控是毫无根据和毫无道理，也是违反事实的不严肃指控。

    王文怡女士并没有任何侵犯或侵害他人的意图，也没有任何具体的行为。更无恐吓，强迫威胁的语言，她的抗议仅仅是表达一种愿望，这个愿望是我们每一个崇尚自由民主的美国公民都渴望的愿望，这就是要求布什总统转达给中共独裁政府统治者，一个没有经过人民授权选举产生的中国领导人胡锦涛先生一个愿望：停止对中国百姓的杀戮，停止对宗教团体的镇压，调查中共政府大面积进行的活体摘除法轮功学员器官宾出售谋取金钱利益的暴行。

    我们认为，王文怡女士的行为是有其背景的，在这个案件中，我们不能不考虑这个背景。王文怡女士是位资深的专业人士，她是位专业医生，一个以拯救人类生命为职业的专业人士。她的专业历史是清白的，也是值得骄傲的。正是因为她的职业背景，当她看到了中共独裁政府枉杀百姓而进行谋取金钱利益的行为而弱势百姓得不到正义的时候，她才会愤怒。正是她在经过七年调查，并数次向中国政府呼吁，但没有得到任何回音，中共独裁政府反而变本加厉更大力度进行活体摘除法轮功学员器官宾出售谋取金钱利益的暴行，她才不得不采取这样一个抗议行为。在审判王文怡女士抗议行为的时候，我们必须注意到，在过去的五十年，中共独裁政府屠杀了八千万中国的无辜百姓，我们必须正视，中共至今并没有任何独立的司法制度，中国百姓没有任何有效的人权保护，中国是世界上判处死刑人数最多的国家。也是在中国百姓寻求海外自由民主国家政治庇护人数最多的国家

    在这里，我们不得不面对这样一个选择，是支持抗议中共暴行的美国公民，还是支持一个屠杀百姓向全世界出售中国百姓的器官牟利的独裁政府。美国的司法制度是维护自由民主，还是维护独裁政党。

    我们都知道，中共是一个没有经过人民授权的非法政权，仅就一个政党而言，中共不仅在世界各国没有登记注册，而且它在中国也没有登记注册，是一个完全的凌驾于中国宪法之上的非法组织。中国国家主席胡锦涛是这个非法政党领袖，而本身胡锦涛也是没有经过任何中国人民合法授权的中国独裁政府领导人。

    在美国，联邦宪法保护人民的言论自由。人民有权利表达自己的意见和想法，民主自由是我们美国人民的骄傲和传统。美国人民和政府有义务向全世界传播这个思想，这是美国强大的主要原因。同样，美国总统布什也有义务向中共独裁领袖胡锦涛传播人民的要求，民主自由的思想。同时美国总统也有责任阻止中共屠杀无辜的百姓，阻止中共活体摘除法轮功学员器官出售牟利的暴行

    根据联邦宪法及相关法律。独立个体的一个人的和平抗议是没有任何限制的。是不需要预先申请的。这是美国宪法保护每一个公民自由民主的权利。从事实上看，王文怡女士的抗议是和平的，没有任何暴力的倾向和行为，她是用语言表达自己的思想，是为受到了中共迫害的百姓伸张正义。她的抗议是短暂的，也没有影响任何一方，包括美国政府和中国政府及相关人员的正常工作行为，更没有产生任何实质意义上的人身及物质上的损害。

    我们认为，王文怡女士是正义的，勇敢的，是美国精神的体现。我们每一个美国人都有维护全世界民主自由的责任，有维护人类道德良知的义务。阻止中共杀戮百姓，阻止中共集体屠杀宗教团体人士就如同我们曾代表正义参加第二次世界大战，阻止德国纳粹政府一样，是完全正义的，有理由的，符合美国宪法精神和美国道义良知的行为。

    如果判决王文怡女士有罪，那将是一场灾难，是对美国宪法的侮辱，是美国人的耻辱。那样的判决将会对全世界传送一个非常不良的信息，那就是全世界崇尚美国自由民主精神的人对美国司法制度的怀疑。

    我们，一群有良知的，崇尚民主自由的美国公民，期望法官先生慎重考虑，为了维护美国宪法的尊严，维护美国民主自由和平的价值体系，我们要求法官先生宣判王文怡女士无罪。

    宣判王文怡女士无罪，这才是真正体现美国宪法精神，维护美国传统精神。这才符合美国的最高利益。才是正义的表现。

    William F. Mei (草庵居士) @

    以下为英文版本：

    Dear Judge:

        We are U.S citizens who would like to plead for Mrs.Wang’s innocence who protested for human rights before white house April 4th.

        April 4th, Wang winyi, a practitioner of Falun Gong, stood in the area where all cameramen were assembled and linguistically protested for human right and persecution of Chinese government over Falun Gong, a spiritual belief group which was banned and oppressed in China since 1999. And now federal attorney had accused her of intimidating, coercing, threatening and harassing foreign public officials. We all think this accusation is injustice, and sincerely believe that Mrs.Wang was appropriately excising her nature rights under the constitution of America.

        Firstly, I think the accusation is neither true nor justice. Mrs.Wang did not have the intention of harm nor threatening, instead, she merely protested verbally against inhuman acts Chinese government had manipulated or authorized. What is really interesting was the things she protested about are probably the truth we had all known; however fear not to speak out publicly. It was not threat in any sense. If she would like to threaten Chinese President Hu, why did not she find a better chance to do so privately so that she could avoid public broadcasting and criticizing? On the contrary, she did exactly the opposite to that because what motivated her is not the goal of intimidating but peaceably protests. Her acts not only conveyed a sense of hope but also sent a message to President Bush to urge Chinese government to stop the violation of human rights and nation-wide oppression over religious group.

        Secondly, I believe we should re-consider this matter from her point of view also, especially from her career and her past experience. Mrs.Wang is a doctor, who goal is to save as many people from dying as possible. However, she found the reality happened in China does not match her morality as a doctor. There happened to many Falun Gong practitioners in China that they were forced to “donate organs” to the government without donor’s permission. In fact, these organs were sold for personal benefits and usually to be those public officials. It is outrageous act that how Falun Gong practitioners were treated with discrimination in contrast to their peaceful meditation. Since she is a devoted doctor, a sense of animosity probably arose toward those inhuman acts which the Chinese communist party had directly involved in. On the basis of her moral sense, she was determined to embark on a length of 7 year investigation. She had pleaded numerous times through Chinese Judicial System. For the entire endeavor she undertook, she did not hear anything back from Chinese government. It would be perfectly understandable that her protest on April 4th was with a sense of bitterness and gravitas, or even rage and anguish accumulated in the past .However ,by no means these behaviors could create threatening or intimating to Chinese president because they are nothing but a way to express personal opinion of discontent., a efficient way.

        Thirdly, the U.S constitution ensures the rights of freedom of speech. The amendment 1 “freedom of religion, press and religion” from U.S constitution stated “Congress shall make no law respecting an establishment of religion, or prohibiting the free exercise thereof; or abridging the freedom of speech, or of the press; or the right of the people peaceably to assemble, and to petition the Government for a redress of grievances”. What Mrs.Wang did was exactly to exercise freedom of speech; her speech was explicit and about one minute long. Moreover, she did it peacefully and verbally only. She did not use any preparatory phrases nor cause any violence physically during her speech. Hence, the accusation seems to be falsified and void, we believe in her innocence for justice’s sake.

        To extent her case in a broader sense ,it’s remarkably important to make a justice choice on whether the Judicial System of America find the dictatorship of Chinese Communist Party favorable or the human rights under the Republic of Democracy more valuable.

        Chinese communist party (CCP) was an unauthorized party which dictator over its people by means of reign of terror. It would be surprising to find out that CCP not only is a party not registered in countries it had diplomatic activities with, but also a party not even registered in China, the land it rules. If it’s not even registered in its own country, how could CCP stand on behalf of its peoples? In another word, Chinese president Hu is not a legal president in a sense of the party is not legal.

        Also china adopted the reign of terror over its people. In the past 50 years, over 80 millions Chinese were executed or died in other unusual ways. In that sense, CCP pretty much resembles the Nazi Party of Germany during the WW2 in terms of reign of terror and the surprisingly high numbers of people died within its rule. So the act of Mrs. Wang’ protest was a way to demonstrate the spirit of Democracy and human morality, which also was the reason America fought a war against Nazi during WW2.

        As American citizens, we cherish the precious Democracy which empowers us human rights which half of the world still had not a chance to take a glimpse on .We believe in the Democracy under U.S constitution, we believe in the exercise of freedom of speech, we also believe in the right decision the Judicial System would make on the case of Mrs.Wang.

        Sincerely

        William .F.Mei


关于王文怡案司法分析及说明

    以下为本居士的个人见解，不代表任何机构及团体的意见。

    1. 根据美国联邦宪法及州法，任何个人，只要其是独立的一个人，可以在任何时间，任何地点，任何场合，无需申请就可以进行抗议活动，这是美国联邦宪法赋予每一个人的权利。对于在公众场合的私人聚会或活动中进行抗议，妨碍了对方的活动，通常警方对抗议者的处罚是25美元罚款，最高不能超过200美元。对于王文怡在白宫进行抗议，因为白宫属于公共场所，集会的是政府，而不是私人。所以，政府不能惩罚王文怡女士。她的抗议活动是完全符合法律要求和标准的。根据美国法律，任何个人都可以在经过允许进入的政府场所进行和平的抗议示威。王文怡尽管是使用记者的身份进入了白宫，但她进行抗议的权利并没有被剥夺。而且她是经过许可，合法的进入白宫。这样一来，王女士在她经过官方许可停留的场地和时间里进行抗议全部是合法的行为。

    2. 美国政府对于类似王女士的抗议，通常采取以下的方式：带走询问，活动结束后释放。或以妨碍公共事务罪起诉。

    但这次王女士抗议，美国政府并没有采取以往惯常的做法，而是使用了一个从未对境内美国人使用的法律，其意义非常明显。根据的条文是美国法律112(b)条、序号18(Title 18, Section 112(b) of the U.S. Code)。此法律条文与上世纪七十年代通过，但这个法律条文的使用有其前提：((d) Nothing contained in this section shall be construed or applied so as to abridge the exercise of rights guaranteed under the first amendment to the Constitution of the United States.)。翻译成中文的意思就是：此条例内容不能用来解释为剥夺美国宪法第一项修正案中允许的权利。

    王文怡女士的辩护律师在当天就指出了：联邦检查官的指控违反了美国宪法第一修正案。正是点明了这点。但为什么美国法官会拒绝，而要求在五月三日召开审判会，其原因非常明确，这就是，美国需要利用这个法律达到暂时限制王女士在胡访问期间再次抗议示威的活动和企图。这也正是美国法官要求王不得靠近白宫的主要原因和理由。

    美国联邦检查官之所以选择这个从未使用的法律条文指控王女士，其目的也是如此。而且为未来留有很大的余地。这条法律从未使用，所以第一次使用就需要进行更多的争论和辩论。美国政府可以有充分的时间来考虑民众的情绪和意见。另一个可能是，利用这条根本就不可能成立的指控罪名，为未来宣判王女士无罪预留空间，实际上是给中共演一个法律秀，告诉胡锦涛，美国一切都有法律秩序，王的抗议也有法律来处理，但政府指控失败了，王女士无罪。

    除此理由，本人很难理解联邦检查官会如此笨拙的使用此条文进行指控。根据这个条文指控，看似很严重，实际上与没有指控是一样的。

    我们需要注意的是，美国政府联邦检查官并没有对王的抗议是否符合法律或违法进行任何指控，这说明，联邦政府对王女士的此抗议活动的合法性没有任何异议。同时，也没有指控王文怡的抗议妨碍了公共秩序和安全。这也说明了美国政府对王女士的抗议是认可的。

    非常有意思并值得大家关注的是：美国联邦政府对王的指控是，王女士威胁外国官员。具体地说是：恐吓(intimidating)、强迫(coercing)、威胁(threatening)、和骚扰(harassing)外国官员。

    3. 胡锦涛访问白宫的过程中，整个会议秩序没有被打乱，整个场地及参加仪式的人并没有任何骚乱或动乱。无论是人或物质均无损失，胡锦涛既没有被王女士的抗议吓得倒地生病，更没有吓死。所以，骚扰(harassing)并不成立。而王女士进入白宫是经过严格检查，她进行抗议也没有使用任何威胁人身的武器或物体，仅仅是口头表达，事实上，在白宫，记者并未被禁止讲话，王的行为仅仅是讲话大声而已。根本就没有强迫胡锦涛接受某种要求。更无威胁和恐吓。大家争论比较多的是王的一句话：“胡锦涛，你的日子不多了”。根据法律上定义，这是一句判断句，而不是威胁，更不是恐吓。事实上，王的整句话有其前提，这就是停止镇压法轮功，整句话的完整含义应是，如果不停止镇压法轮功，胡锦涛执政的日子就不会长久。事实上，胡已经年过半百，即使是人生也是日子不多，如果说其执政日期，也不过再有两年，除非连任。所以，王的这句话根本就没有威胁和恐吓的意义，只是说出了普通人都知道的常识。

    4. 如果从严格的法律意义上看，指控王文怡所骚扰的主体是非法的，不成立的。首先，中共并未在其活动的本国登记注册，也未在其他国家登记注册，是非法组织，总书记也是非法组织的总书记，不是合法登记的非自然人的法定代表人。如果以其国家主席身份看，其国家主席是非法的，不是合法经过人民选举和授权的国家法定代表人。根据美国相关法律认定：“只有经过合法的，合乎程式的，经过人民选举的，经过合法授权和确认的国家领导人才是与美国具备相同地位，并被法律承认的官方领导人”。如果我们根据这一条文进行严格的法律认定，胡锦涛虽然在外交和政治上被认为是中国领导人，但他在美国的司法体系中并不能被认定为合法的非自然人的一个国家法定代表人。换句话说，在王文怡案件中，指控王女士恐吓(intimidating)、强迫(coercing)、威胁(threatening)、和骚扰(harassing)外国官员-胡锦涛，是个不被美国法律承认的非法的国家代表人。他不具备被美国法律体系认定的合格条件。也就是说：指控王女士的法律主体不存在，指控王女士也就没有任何根据。事实上，布希政府一直不承认胡锦涛是国事访问，也不给予国宾待遇，就是根据了这一条法律条文的认定。因为胡锦涛不具备美国法律认定的中国合法的国家领导人的条件。

    5. 除去上述理由外，王文怡的有利之处很多。美国法庭审理案件需要考虑其行为背景，这是海洋法系的特点。在胡锦涛访问之前，美国国会议员八十一人联名签署档，要求美国政府调查中共侵犯人权及活体摘除法轮功成员人体器官出售牟利之事，但布希总统并未在与胡锦涛会谈中提及此事。二是王文怡身为医生，救死扶伤为己任。这两点都是引发王女士当场抗议的动因。正是这两点，也是目前美国百姓及各主流媒体舆论一边倒向王文怡的主要原因。在审理此案件中，王的背景因素将起极大的作用，法官不得不考虑此状况。

    综上所述，本人认为，美国法院对王文怡案件的处理有如下几个结果：

    A. 联邦检查官撤诉。

    B. 法官宣判王文怡抗辩成立， 宣判无罪，但条件是王文怡放弃寻求国家赔偿的要求。

    C. 法官判决王文怡行为失当，但罪行轻微，处以数小时刑期，恰好抵消其被拘捕的时间，当庭释放。

    王文怡事件的后发效应。

    A. 法轮功问题成为国际事件，器官移植成为全球政治问题。

    B. 王文怡成为国际维权英雄

    C. 本居士建议成立王文怡反迫害基金会，全球募集资金，专门用于调查中国政府器官移植及迫害人权问题。同时招聘经纪人，由王文怡女士演讲，全球宣传。将此问题告诉更多的百姓，扩大影响。

    D. 中共将不得不面对全球性的反对浪潮，开始小心翼翼地进行政治改革。

    关于本人主笔的《致美国法官公开信》的说明

    1. 中文版本与英文版本略有不同，主要是两种文字的写作和表达方式不同所造成的。但基本思想和意图是一致的。

    2. 之所以写信给美国法官，并非要干扰美国司法。美国法官不禁止任何人给他们写信，不禁止百姓向他们表达自己的思想和观点，及对案件的判断分析。

    3. 写给法官的公开信主要是表达美籍华人的真实思想和意愿。

    4. 美国的法律是海洋法系，与大陆法系不同。海洋法系更注重社会百姓的观点和认同。这也是陪审团制度的来源。写信给法官更符合这一法律制度和基础。


中共高层首次承认担心2008年经济崩溃

    海外经济界一直对中共片面发展经济忽视，政治改革的做法存有很大的疑虑。笔者数年前也对中共提出严重警告，警告中共经济将会在2008年之后发生经济崩溃的严重后果。

    就在不久前，中国官方正式公布了一些经济数据，这个数据非常清楚地预示了中国经济面临着严重的危机。中国人民银行副行长苏宁表示：“中国最终消费占 GDP的比重已从上世纪80年代超过62%下降到2005年的52.1%，居民消费率也从1991年的48.8%下降到2005年的38.2%，均达历史最低水平。储蓄率则从2001年的38.9%上升到2005年的47.9%，5年间快速增长了9个百分点。储蓄率过高、消费率过低的结构性矛盾引发的一系列问题，已成为当前金融调控需要应对的最突出挑战。在中国居民消费率持续下降的同期，世界平均消费率达78%—79%，如此差距，可用天壤之别来形容。

    近年来，中国GDP以9%左右的速度增长，各级政府的财政收入也以年均20%的速度增长，但工资占GDP的比例，则从1989年的16%下降到2003年的 12%。现在，中国城镇居民可支配收入增长速度不仅低于GDP和投资增速，甚至低于商品零售额的增速。”而最新公布的统计数据再次证实了这一现实：今年前 10个月中国CPI同比仅上涨1.3%，而10月末广义货币M2同比却增长17.1%。前者远低于年初确定的3%的调控目标，而后者却远高于年初确定的 15%的调控目标。两个本应同向运行的指标却如此背离，归根到底是国内消费需求长期不足造成的。

    苏宁的讲话是非常清晰的。在中国，内需持续下跌已经严重地影响到了中国经济发展。但中国多年来一直是依靠外贸出口发展经济，但外贸出口的状况又如何？同样是问题严重。首先，从1995年开始，中国已连续11年成为全球遭受反倾销调查最多的国家。其二。根据目前的资料，今年上半年，中国外贸进口同比增长 8.3%，增速比去年同期大幅下跌33.7个百分点，仅仅在二月份比去年四季度就下跌27.3个百分点，进口甚至同比下降了5%。其三，进入年底，本来是新粮上市的时机，但在中国却出现了全面的基础食品和水电等行业的全面涨价，根据资料统计，北京，上海等地的基本食品上涨百分之十六，而全国平均上涨百分之十二。通货膨胀再度掀起，而且有越演越烈之势。

    鉴于目前的经济状况，国家发改委紧急召开会议，宏观经济研究院常务副院长王一鸣说：“目前中国经济增长的瓶颈在好转，但煤电运增长依然很高。值得警惕的是，大量投资正在形成新一轮产能过剩”。宏观经济研究院副院长马晓河表示：“中国产能正在由某一方面过剩向全面过剩演变”。而实际的情况如何呢？从 2001年至今，每年中国居民的储蓄增加额都显著大于消费增加额。在这种情况下，中国产品被迫出口，2005年中国向国外出口电扇54044万台、 DVD播放机14594万台，出口各类鞋69.136 亿双。仅类鞋计算，中国人为世界每个人都提供一双鞋，这样的外贸出口，不仅是将中国的大量资源廉价出口，同时反过来又导致了大量的贸易摩擦。中国经济增长并没有给中国百姓带来任何实质上的利益改善，相反是越来越贫穷。工资收入的持续下跌及通货膨胀让中国百姓根本无法保持原来的生活水平。

    在农村，广大的农民阶层生活越来越差。农业部1999年的统计表明，中国乡村两级债务共计3259亿元，但这个数字很快被其它组织和机构所质疑。为了避免得出的数据遭到质疑，最近农业部和财政部在不动声色地开展工作。中国乡村两级债务债权调查以及清理化解工作，目前正在低调进行中。中国现有4.6万多个乡镇财政，乡镇财政债务问题主要集中在中西部经济不发达地区，呈现越往西越严重的态势。而且乡村债务的覆盖面广，几乎是乡乡有债，村村欠钱。保守三千二百亿元的基数，使得债务负担愈加沉重。

    财政部农业司税改办一位不愿意透露姓名的官员说：“2004年中国仅乡镇一级债务就以每年两百亿元的速度递增。而不良债务比例近60%的数字，更是让地方政府和领导对化解清理工作不愿过问。此外，乡村两级大量的集资借款，其借贷利率一般都在15%以上，有的甚至高达20%至30%，远远高于国家正常利率”。鉴于中国政府面对金融业庞大坏账的处理模式，地方都有一种期待，如此庞大而且年久的债务根本无法还，最终还是会由政府转移支付来全盘解决。甚至有些地方官员表示：“我们都归中央政府管理，银行出了问题，中央政府可以拿出几万亿人民币解决，我们地方政府的债务为什么不能？银行关系到社会稳定，地方乡村就不关系到社会稳定吗？”

    在地方的这种心态下，财政部和农业部只能欲言又止，只好闷头先试点，内蒙古自治区一位地方官员公开说：“这么多的债务除了中央没有其它组织和人能解决”。农业部财务司一位官员认为，摸底数字出来后，也不会公开，如果一旦传出通过国家财政解决这一债务的消息，势必会带来更多麻烦，“那乡村报上来的债务数额岂不增长更快”。而根据中国内部人士透露出来的消息说：“中国地方债务至少是目前数据的十倍以上，因为地方官员政绩问题和自身保护的关系，没有多少地方官员会将地方乡村债务全面公开，因为目前正在十七大召开之前的敏感时刻，揭开乡村债务的真实面目只能使断送自己的政治前途，无论乡镇县，还是省市政府，能掩盖就继续掩盖，财政部和农业部所看到的只是冰山一角，许多地方简单通过账面将乡村两级合计债务减去合计债权得到账面净债务，并报入化解成绩中，造成实际净债务和账面净债务不符”。

    据劳动和社会保障部 2000年进行的《延长退休年龄可行性研究》提供的数字显示，1998年中国有半数省市养老金支不抵收，当年养老保险基金总额开始出现亏损，亏损额高达 71.3亿元；1999年全国亏损省市增至25个，且大多省市动用了历年积累。另据调查显示，2000 年中国养老金“空账”达到360多亿元，到了2005年底，“空账”已经达到八千亿元。另一个更为严峻的现实是，中国已经进入老龄化社会。据2005年底全国百分之一人口抽样显示，中国65岁以上人口逾1亿人，占总人口数的7.7%.60岁以上的老年人口达到总人口的10.5%，2050年将上升到28% 以上。根据联合国的统计标准，如果一个国家60岁以上老年人口达到总人口数的10%或者65岁以上老年人口占人口总数的7%以上，那么这个国家就已经属于人口老龄化国家。德意志银行的一份研究报告估算，若中国不改变退休年龄，则2050年每百名劳动者就要供养79名退休者。

    即使是按照目前的社保金状况，弥补八千亿人民币的社保空账对中国政府而言也是个非常严峻的考验。更为可怕的是，中国社保金已经成为了各类腐败贪污的目标，而中国司法制度和法律制度上的严重滞后根本就无法约束其中的贪污腐败。

    社保金问题严重，但金融界的问题也同样严重，最重要的是目前的房地产业在中央调控的指令下交易量已经全面下跌。9月末上海房贷违约客户超过10000 人，本应是“放款高峰”的10月份，上海房贷余额在今年第二轮负增长中减少3.77亿元。曾经风光无限的房贷业务，在上海银监局和央行上海总部近期的信贷统计报告中变得“很衰”。自2005年7月起，上海个人房贷增幅出现十连跌，累计下跌接近230亿元。虽然今年5月楼市短暂回暖，房贷出现止跌回升，但随着更猛烈的楼市调控措施“国六条”的出台，房贷复苏昙花一现，个人房贷在今年9月重回负增长的老路，当月减少了0.36亿元。根据央行上海总部最新统计， 10月上海房贷跌势更甚，当月下跌3.77亿元。同时，上海房贷不良率也在猛增。2004年，沪上中资银行房贷的平均不良率只有1‰左右。而根据上海银监局的最新统计，到今年9月末，上海中资银行个人房贷的平均不良率已经上升到了8.6‰，比年初上升2.8‰。截至到今年11月，上海中资银行个人房贷的平均不良率又上升到了14.1‰。

    中国劳动和社会保障部部长田成平首次承认：“中国的就业问题总量之大、矛盾之复杂是任何国家都未曾遇到过的，供求缺口至少1千300万人。2005年底，国企失业人数超过200多万，今后三年还会有360多万国企人员、400多万集体企业人员进入失业大军。2006年年有124万高校毕业生找不到工作，1亿多农村劳动力闲置，到2008年城镇失业人口可能突破五千万人，农村突破二亿人”。实际上海外人士对目前的中国失业状况的估计就已经非常严重，按照海外专业人士的统计和估计，目前中国城镇有15%的失业率、农村有30%的失业率

    如此危机的经济局面，这使得中共总书记胡锦涛和总理温家宝数次在政治局会议上不得不对中共全党发出严重警告：“海外人士提出的2008年中国经济崩溃不是危言耸听，我们面临的局面是非常严重的”。


中国房地产现状与中国经济拉美化

    -- 达拉斯第三场“九评”研讨会讲演稿

    《大纪元时报》与“希望之声国际广播电台”联合主办的达拉斯第三场“九评共产党”研讨会于3月12日下午2：00点在李察逊市中国城侨教中心举行，研讨会特邀来自洛杉矶的泛美银团副董事长、著名政治经济评论家草庵居士以及来自费城爵硕大学(Drexel University)的市场学教授谢田博士客座讲演。两位嘉宾从不同侧面剖析了中国经济的表像与真实情况，其未来走向，以及中共体制在其中所扮演的角色。会场座无虚席，许多听众就回大陆投资的前景、中共体制等提出问题，两位嘉宾各自发表见解，会场气氛热烈。

    以下为根据录音整理的草庵居士的演讲内容。

    一 引言

    一到这来，刚一进门，就有朋友认出我来，所以我真是非常荣幸，我真是不知道什么时候成了名人了。不过有一点，朋友跟我讲，“你到哪里去，都有朋友管你饭吃。”这回，我真的相信这一点。

    非常感谢大家，其实我不是什么专家，我是做生意的，做什么生意呢？用中文讲就是证券公司，在加州是做这个的。每次都有很多人问我，“草庵阿，你老说中国经济不好，其实中国经济看上去挺不错的，你看那高楼大厦盖的。”包括我很多白人朋友跟我说，“我们到上海一看哪，我们纽约建了一百年才建成这模样，上海才建了二十年，这高楼大厦就快超过纽约了。怎么说经济不好呢？”也有很多人问我，“你每次出去肯定别有用心，你干吗说中国不好，你是中国人，你这不是反华、反共吗？”其实我跟他们一直在讲，我干吗要反华反共呢？中国有句话说，看见别人做错事了，咱说说他，叫他做点好事不对吗？国家吗，挺爱她的，每次看她做错事了，我就提点建议。不过，你们知道，提建议也是很难的，稍一不留神，就反华、反共了，挺麻烦的。

    不过，你知道，中共高层吧，他们说话也经常不小心。他们经常说，你看我们中国真好，经济增长9%，都是高楼大厦。但是偶尔呢，他们自己一不留神，就把消息透露出来了。这次人大会议，3月9号开的会，财政部长金人庆讲了，我们这个坏帐，以前四大银行的坏帐啊，拨出去1.４万亿人民币，拨到四大资产公司去了。现在四大资产公司卖不出去，结果还得叫财政部给解决。我以前就跟大家讲啊，银行坏帐最终还是要叫老百姓承担。结果这次他是第一次承认了，没办法，坏帐解决不了。

    1) 贪官卷款外逃，银行拒负责任

    另外还有件事情，想跟大家报告一下。大家可能都知道哈尔滨跑出去一个高山，带走十亿人民币。这在国内是很大一个事，今天讲的不是他跑的问题，而是因为很多人的钱搁在银行里叫他给卷走了。中国银行和中国人民银行协商，这个钱补不补？大家都知道在美国的情况，我就有这个经历，我是到欧洲，结果我的银行卡，就是BOA(Bank of America，美国银行)的现金卡给丢了，我还不知道，隔了两天才知道。就打电话给银行，发现有3000块美金让人给刷走了。结果银行告诉我，你别着急，我们马上把钱补给你，我们去调查。这是美国的信用，其实是我搞丢的，它银行为什么要承担呢？美国就是这样规定的。中国十亿人民币被卷走之后，中国银行就提出一个理由，说高山属个人诈骗，跟我们银行没有关系，你们谁存的钱，谁自己承担。结果就引起很大争论，储户，包括哈尔滨高速公路都说你们中国银行有信用，我才存钱到你那里去，不然，谁往你那里存啊？中行说，不对，因为他个人更换你的钱了，我们银行没有想偷你的，是他个人诈骗，所以你要告，告他去。所以很多储户很急，说我们不能跑到加拿大告他去啊，中国政府都找不到他，我们上哪儿找他去？所以中国银行啊，就出现这种信用问题。遇到问题呢，他们就推。为什么这么推呢？这个中国银行哈尔滨分行就说了，现在银行实行承包制。我们发工资只发60%，另40%年底才发。他拿了十亿走阿，等于把我们全省银行职工工资的40%都拿走了还不止。黑龙江省中行账面上盈利4000多万，实际是亏了四个多亿，新上任的行长还说一年要盈利十个亿，看起来，05年是盈利不了了，因为提前都给卷走了，想盈利也盈利不了了。所以，中国银行的信用很成问题了。

    2) 贪官被捕，新官总结是因“不团结”

    另一个事，哎，我这一上来就报告不好的事。咱说点好的。我再报导一个消息，我是看天下卫视，在洛杉矶有。说在兰州有一个私人企业家叫张国芳被抓了。结果他一牵扯之后呢，兰州市委书记王军、市长张玉舜、副市长杨在溪等在内的70多名官员一块给抓了。之后，中央政府和甘肃省政府就派一个新书记去。这个新书记叫陈宝生，就职演说就叫卫星电视给播出来了，刚好叫我给看到了。他怎么讲呢，他说，“我们兰州市出这么大问题，反映我们干部不团结阿！你们互相内斗，我们这个地方怎么能出现好干部呢？你们没法得到提拔的。”你看，他们70多个官员被抓，他总结问题是因为不团结，内斗把他们给捅出来了。我听完之后，觉得他们这些官员都很胆大，没有顾忌，“水平也都很高”。在美国这么讲话，好像布希也得下台。西安晚报3月3号还报导了讲话原文，你们可以看看，他们怎么不团结。说你们不团结，连市长、书记都给抓了。以后要团结，有什么事，要大家商量，商量好了之后，才能说出去。中国有很多这样的事情。

    二 中国房地产现状

    1) 危险的中国房地产

    我到达拉斯来，感觉一个特点，这儿的房子真便宜。很羡慕。我住在朋友家3000多尺的房子才卖20万，在洛杉矶是不可想像的事情。在洛杉矶，一尺是700到800块钱，3000多尺要卖200多万，这里简直是天堂啊。我以后要移民到这来，买这房子。洛杉矶的房子我都不能承受，刚看这里的报纸广告，一栋四千八百尺的房子，外带一个网球场，一个游泳池，才卖十五万，这简直是白送啊，在洛杉矶二百万都买不到。可是，上海的房子比洛杉矶还厉害。我有一个朋友，上海人，是个医生，是做脊椎整形的医生，生意很赚钱。他说，现在上海的房子卖的很好，一套3房的公寓才卖50万美金。要投资去买两套。我当时跟他说，不能买。他说，不行，大家都抢购，不买是傻瓜。他真的回大陆去买，还要排队买。后来，在上海呆3个月就回来了。之后告诉我，他原本要买两套，后来退了一套，说不退不行，因为他发现他们骗他。他说，当他去买房子的时候，人家告诉他没房子，要排队。当他拿着机票给他们看的时候，说他在美国有生意，马上要回去。结果人家又告诉他有两套房子，要卖给他。他说，不能让别人把他这上海人看得太傻，他要亲自看看去。结果发现房子都有人买，却没人住，这很奇怪。当时就买了一套，另一套房子的定金就不要了。两个星期前跟我说，“我发现他们买房子是假的，我找了个人去查，发现他们员工一个人就贷款买了十几套房子，买了之后再卖给我们，自己在炒。把我们美国人都当傻瓜了。”

    中国房地产的状况就是这样。中国银行在上海的一家分行就贷款了1.8万亿人民币，你知道中国大陆人民总共储蓄额只有将近10万亿。你想一想，光上海一家银行就贷款了1.8万亿，中国老百姓怎么有可能去支付这个房价？实际上，北京、上海的房子已经超过纽约、洛杉矶了。洛杉矶好莱坞才不过800元一尺，上海多少？两万块人民币／米阿！那是公寓啊，而不是独立的房子啊！所以房子市场是很危险的，但是中国经济就是这样的。

    2) 地方政府靠卖地维持财政

    中共拉动经济，以前朱镕基是讲积极财政，发行国债推动经济。中国推动国有经济肯定要比私有经济效率要低。在这种效率低的时候，产生的效果就是，经济效益越来越差，社会发展越来越慢。在这种情况下，政府税收越来越少，经济会停滞。这时候，财政扩大之后，中央负债多，开支减少，地方政府就没钱了。

    怎么办呢？广东、福建等地就比较聪明，开始卖地。国家土地在公有制的制度下，是没有进入流通领域的。土地只有称为商品交易时才有价值，中国土地都国有，它没有交易，因而没有产生价格，所以在人民币流通体系中，根本不包括土地价值、矿山价值。在这种情况下，地方政府卖地，等于产生额外收入，弥补地方财政。

    甘肃、陕西省政府说，我们当初每次修公路、招商引资，我们找老百姓捐款、收税，中央政府说我们乱收费，我们落个不好的名声。你看，上海、广东卖地，卖一笔是一笔，一笔都是几百万，上千万。结果甘肃、陕西也都开始卖地。卖的钱是不交中央政府的，只交一点税，大部分是归地方政府。所以中国的房地产不是中央在支援，而是地方政府必须要卖地，卖地之后的收入维持省、市、县一级地方政府的运转，那样他们才出政绩。在这种情况下，假若我要当市长，我的哥们做房地产，当我们俩沟通好之后，将土地卖给他，他赚了钱，大家都有份儿，地方也有钱了，效益也出来了，市政建设也好了。

    3)政府强迫拆迁、强迫买房，对百姓实施二次盘剥

    中国跟美国不一样。在美国拆迁的时候，有别的房子可以去租。在中国，没有可租的房子去住，特别大批房子拆迁之后，农村和城市都没有出租房子为生的人。在这种情况下，进一步逼迫拆迁户再次买房子。原来房子土地的价值呢，等于没有价值，只给很少的钱补偿。强迫你到郊区去买房的时候，等于你遭受了二次剥削，那钱滚动一次，还是流到政府手中，因为房地产资源主要还是掌控在政府手中。这种情况下，经济有一个小的微循环，回圈中只有一方在盈利，就是政府。地方政府维持开支，它必须这么做。所以大家看到中国房地产一直在涨，包括上海市政府官员前些日子还在讲，说上海房价不能跌，跌了要出问题。

    4) 汽车贷款坏帐严重的内幕

    中国刚刚开始做汽车贷款，这也是金人庆讲的。现在已经查明汽车贷款有多少坏帐呢？1000亿人民币。中国买汽车的人很少，现在已有1000亿人民币坏帐，收不回来了。他们怎么做呢？他们把汽车买来之后，到别的省卖掉，把钱装兜里就走了。变相贷款，查都没地方去查，中国没这种制度，又没有社会安全号，到哪里去，花点钱就可以换个身份证，谁也找不着他，而且当地警察也不管，乡里乡亲的，给我两万块钱，就看不见他了。就这样的，很奇怪很奇怪的现象。中国房地产整个市场也是这么骗。

    三 大陆经济拉美化的趋势

    1) 大陆通货膨胀刚刚开始

    另外一个，大陆很可能会通货膨胀。其实前两天大陆公布了一个资料，说整个基础原材料上涨到了71%。可是，中国大陆刚刚公布说我们通货膨胀3.9%，我就搞不明白，71%的基础原材料上涨，包括矿砂、石油、铁矿石都涨，你说做这个杯子的壳得用铝吧，它的价格不可能只涨4%，原料涨71%，价格只涨4%，你说，不大可能的事情。中国大陆说话，你不能太相信。就跟前些时候大陆统计局局长说的，大骗子说小骗子，大流氓说小流氓。你们地方政府不能说统计资料差40%，你们统计的不准确，我们中央统计的准确。真的差40%？那40%相当于中国政府一年的财政收入啊。透露个消息，这消息也是他讲的，地方政府的GDP与中央政府统计的GDP差40%。几乎相当于中国大陆政府一年的财政收入，可是大陆政府公布的财政收入没有这么多，只有3000多亿。可是相差的40%，差4600亿。从这点可以看到，中国大陆政府的财政收入，可能花的比它公布的要多。他说几乎相当于大陆一年的财政收入。草庵居士经常揭露他们的资料漏洞，不过，这是他们自己讲的。所以你就知道，中国的财政收入远远高于它公布的资料。这是财政部长自己讲的话。

    2) 拉美经济的特点之一：固定汇率

    其实讲来讲去，还是回到原来的话题，中国的经济怎么样？拉美经济最好的国家是阿根廷，巴西。阿根廷的国土面积在拉美国家中算是比较大的，物资比较好。这个国家有个特点，就是99年亚洲金融风暴，包括巴西金融破产，对阿根廷都没有影响。阿根廷都挺过来了，就跟中国一样。亚洲金融风暴，韩国也倒了，印尼、马来西亚也倒了，中国挺过来了，很相近的例子。拉美国家80年代以前经济都不好，后来，阿根廷上台一个新的总统，叫梅内姆，很懂经济。他执行几个政策：固定汇率，跟中国大陆一样，一刀切，阿根廷的货币叫比索，外国资产进来后统统换成比索，不准美元流通。这样一来，外汇储量增加很快。利率统一，由政府控制。采取的政策跟邓小平一样，改革、开放，引进外资，发展外资经济。经济增长很快，最高达到9.7%，最低达到7%，中国达到9.3%。阿根廷的经济真的增长的很快，外汇储备增长很快，货币稳定。货币值很稳定的时候，外商觉得投资很好，大量投资。经济增长很好。1999年10月，阿根廷总统梅内姆(Carlos Menem)受邀在国际货币基金组织/世界银行年会上发表演讲，另一位演讲者是美国总统克林顿。这是对梅内姆本人政绩的奖赏，更是阿根廷荣耀的象征。那时候，巴西也倒了，智利也倒了，墨西哥也倒了，只有阿根廷是NO. １。跟中国的情况类似。

    然而，仅仅两年过后，阿根廷就陷入了严重的经济、社会、政治危机之中，波及面之广，程度之深超出了绝大多数人的预料。2001年12月间，银行存款被冻结，IMF宣布停止救援，经济部长卡瓦略(Domingo Cavallo)和总统德拉鲁阿(De la Rua)相继辞职，阿政府宣布停止支付外债。

    2002年1月6日，国会通过《公共紧急状态和汇率体制改革法》，授予新总统杜哈德(Eduardo Duhalde)几乎不受限制的经济权力以应对危机，同时放弃了以1：1的平价钉住美元的货币局体制。随后，银行存款和政府债务按规定汇率被强制比索化。2月11日，外汇市场重新开放，比索开始大幅贬值，政府由此从银行和民间掠夺了大量财富。由于政府对私有产权的大规模侵害，私人投资和生产的动力丧失殆尽，精英人才持续外流。而且，假如当局不能迅速重建货币信誉、严格财政约束，曾经使阿根廷人深受其苦达数十年之久的严重通货膨胀会很快来临。仅仅几年时间，阿根廷从荣耀走入了低谷，从宠儿变成了弃儿。

    3) 拉美经济的特点之二：引进外资

    阿根庭曾经是中国政府学习的榜样，中共曾经排除庞大的访问团去学习他们的经验。从两国对比上看，阿根廷国土面积近278万平方公里，居世界第8位。自然资源相当丰富。2000年GDP为2850亿美元，出口总额仅占GDP总量的10.8%，进口总额占GDP的11.4%。而同时期中国的出口、进口总额占GDP的比重分别为25.9%和23.2%。从国土资源和经济规模来看，阿根廷实际上是一个大国，至少是一个潜在的大国。经济这么好的一个国家，到了200２年出问题了。它采取的第一个政策就是引进外资，以外资为主然后是固定汇率。

    4) 拉美经济的特点之三：积极财政

    第三个政策是积极财政政策。跟中共一步一步走的很类似。为什么采取积极财政呢？经济增长到一定程度，拉动不起来的时候，它要扩大投资，它觉得外汇储备多，就大量投资。但在法律不健全的情况下，出现问题了。只要跟阿根廷官员沾亲带故，就都有饭吃，能吃点肉，最起码能喝点肥油汤。这个时候，阿根廷腐败出现。积极财政，就是政府投资，刚才讲了，政府投资大的时候，必然压制私有经济，政府有权力，有势力，私人经济怎么跟它竞争？

    另一方面，政府投资效率低，这是几十年的历史和共产主义史都证明了的事情。结果经济往下走，财政税收上不来，政府就不能维持了。它发行的国债多，要还债了，要赋税了，怎么办？阿根廷采取政策，这个政策叫朱镕基给学去了，什么政策呢？就是增加金融交易税，利息要交税，股票也要交税等等。考察团去阿根廷别的没学会，把这个给学会了。结果回来，百姓银行存款利息也交税，股票也交税。这样一来，好像是税收增加了，银行存的钱去投资，但是，国有经济大量强制在那里的时候，私有经济就缺乏空间了，这种空间叫国有经济给压着。大家赚不到钱，私人也不会投资，大家都在看着。在这种情况下，政府出钱抬高股市。阿根廷政府就用各种政策刺激、抬高股市。就跟前两年，大陆股票高达2400点，涨的很高，产生大量交易后，政府赚交易税，维持政府。

    要想维护货币体制的信誉和金融系统的稳定，政府必须严格财政约束。在政府机会主义(state opportunism)和干预主义严重的国家，财政赤字始终是对货币稳定的最大威胁，因为征收通货膨胀税以弥补财政赤字是政府的惯常做法。阿根廷的历史尤其表明了这一点。不难理解，如果政府开支没有节制，财政赤字持续增长，人们就很难相信政府坚决维护货币局体制的诚意。如果经常专案盈余很少或没有盈余，那么只有通过资本专案的盈余来提供储备。为此，当然要保证货币稳定和金融系统的稳健以防止资本外流，更关键的是要吸引不断增加的外资流入。这要求政府在外债总量与GDP规模、政府财政收入之间保持适当比例，以保证自己的偿债能力，毕竟偿债能力是该政府能从国际市场上持续融资的前提条件。

    显然，明智的政府应该一方面通过推进自由化改革、改善支撑经济发展的制度架构来激发国内经济的活力，从总供给方面增强经济的效率和实力，从而提高财政收入；另一方面尽量削减不必要的政府支出，以避免财政赤字的发生和增长。财政赤字的增长是危险的。尤其要认识到，用扩张财政支出来刺激总需求不可能实现长期稳定的经济增长。

    但事实上，阿根庭政府确实是个不负责任的政府，官僚和极权成为这个政权的主要特征，“维护稳定”成为这个政权的最重要任务，这点和今日的中共有着极为相似的地方。就是这样一个不负责任的政府实施的不负责任的财政政策，一方面(主要是高税收)摧毁了经济增长的基础，另一方面导致了财政赤字和债务规模的激增，最终使得政府无力支付外债，破坏了货币局体制和金融系统的稳定。

    前IMF权威经济学家穆萨(Michael Mussa)有这样一段经典评论：“………(这场)灾难的根本原因在于，阿根廷政府长期以来实行的不负责任的财政政策。对阿根廷来说，这是一个古老的令人沮丧的故事。为了满足各种各样的政治需要和压力，阿根廷(各级)政府形成了花销远远超过税入的持久的倾向。只要能借到钱来支撑其过度开支，不管国内或国外，它在哪里还有信用，它就从哪里借款。当进一步借钱不再可行或可能时，就求助于通货膨胀和(或)公开中止偿还债务以及剥夺债权人。这就是阿方辛总统执政时期发生的事情，且在1990年的超级通货膨胀中登峰造极。细节上稍有差异但实质上完全相同，这也是此前50年中(导致了早期的几次金融危机)不断发生的故事。可以说，在财政事物的管理中，阿根廷政府就像一个慢性酒精中毒者，一旦开始“吸收”赤字支出的政治压力，他就再也难以自制，直到造成相当于醉倒的经济后果。(不幸的是)在过去的10年间，这个故事又一次发生，并且在规模上超过了过去的最高“成就”………”

    5) 拉美经济的特点之四：通货膨胀

    到最后，经济还是不行。就跟现在中国一样，股市也跌了，经济内需还是不足，怎么办呢？政府又出一个招，就是通货膨胀。通货膨胀最简单，政府多印钞票，一印钞票，债就没了，钞票也贬值了。本来你银行存款有100万，一年后，贬了20%，一下剩80万，再过一年，又贬20%，剩下60万不到。贬了几年，政府的负债是没了，你上辈子辛辛苦苦赚的退休的钱只剩30万。阿根廷就这样。它通货膨胀到什么程度？

    从1967年开始至1990年，阿根廷历任政府先后实施了8个经济稳定计划，试图加强财政和货币约束，但均告失败。这段历史清楚表明了该国政府的机会主义和掠夺性动机是何等强烈，由一个不负责任的政府操纵着货币政策和财政政策是何等的危险。通过扩大货币发行量，政府不必经过国会(民众)的正式认可，就可以获取大笔收益以弥补财政赤字；经由恶性通货膨胀，政府可以轻松地把国内债务一笔勾销。

    从1985年到1990年间，铸币税收益占了阿政府总财政收入的大约54%，其中在1987年这项指标竟然高达86%。在1987年这项指标竟然高达86%。正是在这样的危机情形下，为了稳定货币、恢复经济增长，由梅内姆总统领导的政府于1991年4月1日实施“可兑换计划(Convertibility Plan)”，采用货币局体制，维持比索与美元之间1：1的汇率平价，承诺比索持有者可以按照这一平价不受限制地兑换美元。这一举措的主要目的在于，保证货币供给过程不受本国政治的操纵，杜绝政府制造通货膨胀的可能性，借用美元的清偿能力来支撑本币的购买力和民众的信任，实质上是借用美元或者说美联储的信誉。

    从1991年4月到1998年12月巴西货币贬值之前，“可转换体制”在稳定货币和促进经济增长方面发挥了关键作用。在该方案实施后不到三年，通货膨胀率就从4位数降到了1位数，1993年为7.4%，1994年降为3.9%。货币稳定改善了投资环境，外资大量流入，与此同时阿根廷政府逐步解除对贸易、投资和资本流动的管制，经济开始强势增长。从1990年到1993年，实际GDP累积增长了28%。最初的复苏过程结束以后，从1993年中到1998中，GDP年均增长率仍然高达4.4%，何况由于受到墨西哥货币危机的冲击，1995年实际GDP比1994年的水平下降了2.8%！同时期，通胀率保持在更低的水平，其中1996年通胀率为0，1998年CPI仅比上年增加了0.9%。无疑，“可转换体制”功不可没。

    1994年墨西哥危机发生后，该体制的信誉面临着真正的考验。一方面，民众和投资者的信心受到影响，美元存款从银行系统大量流出，资本外逃严重，基础货币相应萎缩。另一方面，“可转换体制”的灵活性又比较成功地缓解了部分压力，因为阿根廷央行保有在一定程度上调控货币供应量和应付流动性危机的手段，从而免除了货币贬值的必要性，显然有利于支撑人们的信心。

    经历了短暂的急剧衰退之后，1995年底阿根廷又恢复了快速经济增长，一直持续到1998年末。正是这些业绩成就了阿根廷的辉煌和荣耀。同一时期，阿根廷出口部门的业绩更为出色。

    在1991~1993年间，实际出口总值年均增长1.8%，对GDP的迅速增长贡献不大。然而在1994~1997年间，出口总值年均增长率高达14.4%，高于其他7个主要拉美国家总体上11.1%的业绩，明显拉动了整个国内经济的成长。可见，在1998年12月巴西货币贬值之前，根本不存在(由于钉住美元导致)比索高估从而影响出口竞争力的问题。

    “可兑换体制”并非僵硬的纯粹的货币局体制，保留了一些中央银行的特征。这种灵活性在遭受非对称的外部冲击时发挥了缓冲压力的正面作用，尽管也会削弱人们对货币局体制的信任度。但是，由于中央银行和商业银行系统的储备资产中含有大量本国政府债券(主要是美元债务)，一个严重的危险是，一旦政府无力支付债务，金融危机必然发生，“可兑换体制”必将岌岌可危。

    实际上，“可兑换体制”后来面对的压力并不是自身缺陷造成的，而主要来源于政府不负责任的财政政策和停滞不前的自由化改革(如劳动力市场的严格管制)。阿根廷经济、社会和政治危机的根本原因正在于此。如果“可兑换体制”在客观上要对危机负一定责任的话，那就是，在一个不负责任的政府手中，它成了方便官僚们从国际市场上低成本借钱以满足其挥霍欲望的工具。但是，这不是“可兑换体制”自身的错，因为它同样能迫使或鼓励一个负责任的政府进一步加强财政约束，实施更全面的市场化改革，努力改善支撑经济发展的制度基础

    现在中国大陆政府也是这样。两年前，也是在德州开会时，我跟他们说，人民币没有升值的机会，那么多坏帐怎么升值？他们也知道不能升值。我跟他们说，你一年贬20%，老百姓吃点苦，但有一个条件，你看俄国改革时，这么大的变化，它的一个社保体系和医疗保险不变，老百姓再穷，但饿不死，只是他们享受权没了。朱镕基一上台，把社保体系砍没了，他省多少钱？一年省掉两万亿。把医疗保险也给砍了，一下省四万亿。总共城市那点钱，一年砍掉六万亿开销，他觉得经济发展了。可是老百姓退休时没有钱花，看病没有钱看，社会动乱就出来了，这是很大问题。阿根廷通货膨胀时，还有社保体系，通货膨胀都受不了，而中国现在，有通货膨胀但没有社保体系。

    6) 政府私有化补充财政收入，取消社保与医疗保险，雪上加霜

    坏帐那么多，通货膨胀是必然要走的路。但是我建议他们要把社保解决了。所以股票市场的国有股闹的那么凶，我说你是7000万股民重要还是13亿老百姓重要？还不如把那十几万亿的人民币钱都做社保基金算了。你每年拿点钱给老百姓发退休金，救济老百姓，给他们看病有个着落。通货膨胀时，老百姓也就是吃饭比较困难，以前吃一斤肉，现在吃一两，至少能维持，把困难阶段度过去。否则，中国政府的坏帐终有一天都要暴露出来的，都要老百姓去承担，有钱人跑美国，加拿大去，没钱人怎么办呢？你把老百姓钱都坑完，难道你还要再坑第二次吗？这种情况下，中国政府本来就得要做一个准备工作，就是保障老百姓最低的一个生活。

    但中国政府不这么做，它学阿根廷，学它通货膨胀。前两天刚刚公布，今年一到三月份大陆通货膨胀率3.9%，我真的不相信。去年12月份他们公布原材料涨价71%，我想71%怎么变成3.9%？真的太悬殊了。他们讲就是3.9%，你信也得信，这是我们统计的。就跟我上次在明尼苏达讲，山东省讲，我们的GDP是保留资料，没敢多讲。反正他们总是有理由，脸皮很厚，说他们说谎，他们不承认，说是资料出偏差了。中共什么都统一，就是资料，他们不统一。真是这样的。

    再看看阿根庭是如何借私有化来增加政府收入的，1991年4月梅内姆总统争取到了议会的认可，大胆启动了货币局体制。尽管开始IMF对此是有疑虑的，但是还是给予了支援。不幸的是，后来梅内姆难以抗拒各种政治压力，该体制逐渐成为政府低成本借款的工具。

    在IMF的隐含担保下，由于比索借用了美元的信誉，国际资本开始大量涌入，主要是购买阿根廷政府的美元债券。经由中央银行换成比索之后，政府是如何开销这笔财富的呢？这部分外资几乎没有流向公司融资市场，也没有多少形成了政府的服务性支出(如司法、公共安全、教育，基础设施等)。尽管支援了不少公共工程项目，但大部分资金还是变成了公共部门雇员的薪水和社会保障支出。

    相比私人部门，公共部门的就业人数(传统上就很高)增加更快，工资率更高，毋庸质疑生产率也更低。这简直是阿根廷人的盛宴，只要他在公共部门就业或通过其他途径与这个特权系统保持着亲近的联系。外资一旦被分配到了政府的受益人手中，大部分被用来购买上好的进口商品，去国外旅游以及投资于国外的硬通货资产。就这样，由政府借进来的外国资本大部分又经由私人渠道流了出去。

    但新一轮外资又流进来，加上政府得自私有化改革的收入作为补充，以维持国内货币供求和国际收支的平衡。然而，随着这一过程的持续和重复，外债持续增长，政府开支的增长率也远高于经济增长率。梅内姆总统从90年代初开始采取了一些有益的改革措施，包括自由化改革和结构调整，最重要的是1991年4月实施的“可兑换计划”。

    在1990~1993年期间，经济迅速恢复增长。在此期间，梅内姆还试图削减财政赤字，消除通货膨胀的隐患。意识到削减政府支出会立即招致选民的反对，他选择了提高增值税率(从16%分两次提高到21%)。他还顶住了工会组织的强烈反对，坚持出售一批国有企业和公用事业。强劲的经济增长，私有化收益和1993年的布拉迪债务重组都有助于改善财政状况，总的公共债务对GDP的比率在1993年降到了29.2%。

    在这点上和以前的江朱政府积极财政政策及目前的胡温政府施行的宏观调控政策非常相象。大家只要一对比，马上就看出了中共财政政策走的路线和以前的阿根庭政府是一模一样。没办法啊，不是中共不想走新路，而是社会环境和局势逼着他必须要走老路。

    阿根庭从1993年中期开始，经济进入良好的正常增长阶段。然而随着经济状况的显著改善，梅内姆开始难以抗拒贝隆主义者长期形成的要求政府增加福利支出的政治压力。1994年，财政预算开始大幅度增加。1995年，经由政治策略和许多让步，梅内姆成功地再次当选。为了能再次连任(宪法是不允许的)，在第二任期里他尽量避免触犯他人以争取政治支援。结果，财政开支和政府债务规模变得难以控制。你们看看，这和当年的江泽民和朱榕基多相似，利益交换嘛。

    尽管1997~1998年的亚洲金融危机没有对阿根廷经济产生多少负面影响，但毕竟投下了阴影。在IMF的督促下，梅内姆也试图削减政府支出，并采取措施提高劳动力市场的灵活性，但是工会以大规模罢工作为答复，结果作罢。悲剧的种子就是在繁荣时期种下的。从1993年到1998年，经济保持着年均4.4%的增长，而且还得益于私有化的收益，但是阿根廷公共债务对GDP的比率从1993年的29.2%增加到了1998年的41.4%，同期财政赤字总额对GDP的比率增加了12.6%(不含1993年)！而阿根廷政府从未能征收到超过GDP20%的税收。显然，“荣耀”的背后潜藏着深刻的危机。在经济繁荣的时期尚且如此，怎么能指望该政府处于经济衰退的时候能有所收敛呢？

    1998年12月以后，阿根廷经济陷入衰退，税收相应减少，同时要求政府增加补偿性福利支出的压力却不断增长，公共财政状况雪上加霜。梅内姆要求议会修改宪法为他再次连任总统提供可能性，结果没有成功。在1999年12月德拉鲁阿继任总统，面对着不断增长的政府债务，他选择了错误的对策——大规模增税。2000年1月，政府对于年收入3万比索以上者增加了个人所得税，同时增加了财产税、饮料(酒)税和汽车税费，还对烟草征收特别税。2001年4月生效的所谓《竞争力法》(Competitiveness Law)设立了金融资产交易税。税率最初定为0.25%，后来提高到0.4%。2001年8月，政府又颁布法令把金融交易税提高到了法律许可的最高限——0.6%。此时，阿根廷的增值税率为21%，社会保障和医疗保险税为31.9%，最高收入所得税为35%。你们再看今天的胡温政府，不也是遇到了这个问题，怎么办，增税呀。在几年前，朱榕基就已经开始增税了，连银行利息税都开征了。

    相比之下，美国的销售税一般在0~9%之间，社会保障和医疗保险税仅为15.3%，而对银行帐户交易根本不征税。沉重的税务负担严重打击了本来已经有复苏迹象的国内经济，经济衰退加剧，同时刺激了逃税行为。

    其中，金融交易税尤其有害，因为它鼓励了银行储户提取现款，用现金进行交易以逃避税收。可想而知，政府税入只会缩减。显然，政府已经无力支付债务。到2001年第三季度，公共债务达到1410亿美元，相当于1994年水平的2倍，但2001年的GDP只比1994年增加了5%(人均GDP实际上下降了)。中国在几年前也是采取了这种策略，这就是施行银行利息税。结果，大家存款收入还要交金融交易税，这和当年的拉美非常相象。在另一方面看，中国的公共债务那里是当年阿根庭能比的，人家才一千四百亿美元，可是我们中国，早就超过了一万亿美元。中国可是比当年的阿根庭“荣耀”多了。是世界历史上罕见的“盛世”啊。

    从全面上看，中共目前的状态和阿根庭多么的相象。当年阿根庭出现的问题，今天的中共全都同样存在，而且更严重。中共目前是加税，固定汇率，增加国债，从去年底开始又进行通货膨胀。特别是中共的税收，每年都是以百分之二十以上的比例增加，远高于ＧＤＰ的增长幅度。

    政府债务危机威胁着“可兑换体制”和整个金融体系的稳定，因为中央银行的储备中有大量的政府(美元)债券，商业银行的资产中也有不少政府债券和贷款。尽管债务问题在不断恶化，然而在2001年3月卡瓦略再次被任命为经济部长以前，比索的信誉和银行系统仍然相对良好。先前，卡瓦略曾经表示，欧元应该在外汇储备中与美元平分秋色以解决储备不足问题，而最终比索应该走向浮动。显然，货币局体制的信誉受到威胁，卡瓦略一上任，银行间比索利率几乎立刻激增，银行存款的流失开始升级。6月份政府采取了更致命的错误决策，货币局体制已经名存实亡。6月19日，卡瓦略宣布实行多轨汇率制，即对于出口部门比索币值低估，对于进口部门币值高估，所有其他交易按照比索对美元1：1的平价。此前，政府对于自由兑换基本上没有实施管制，汇率是单一汇率。对于“可兑换体制”更致命的打击发生在6月25日，国会通过法案批准了经济部长卡瓦略提出的计划，打算把比索单一钉住美元的汇率安排转变为钉住由美元和欧元各占1/2所组成的一篮子货币。阿根廷民众和国外投资者的不信任发展为恐慌，比索利息急升，美元储备加速外流。你们知道未来中共会怎么做吗？草庵居士的狂话先在今天就放这里，中共还会和阿根庭走一样的路，采取多国货币一揽子计划。放弃紧盯美元计划，实行美元，欧元，日元挂钩的一篮子货币。最后的结果，阿根庭就是例子。

    再看今日的中共政府，同样是引以为荣地高喊着：“外贸增长和外资投资增长”是维护中国发展的两大利器。同样也是广发债券，利用各种手段提高公务员收入，拉拢利益集团。同时，今天的中共政府同样也是不去削减政府财政开支，而是企图扩大税源和提高税率来增加财政收入，与此同时，由于政府无法负担庞大的财政开支，任由地方政府变卖土地资源来达到维持政府开支及促进当地经济发展。而另一方面的征兆则是，大量的资本外流，全国贫富分化严重，失业人员大量增加。政府官员及利益获得者花费大量的资本去购买海外生产的高级商品，大量的资金通过各种手段返流到海外。而中共金融问题及社会问题，其状况的严重远超过当年的阿根庭。积极扩张的财政政策正在为未来的中国积累崩溃的种子。政府财政没有钱，也是靠出卖国有资产来维持政府开支。可是，中国与阿根庭有一点不同的是，当年的阿根庭是个高福利的国家，大量的财富用于社会。而今日的中国则没有这个负担。但这个负担也有好处，就是在危机的时候可以缓解社会矛盾，救济穷人。大家想一想，中国如果出现了阿根庭式的经济危机，谁管穷百姓啊？有钱人早跑了啊，可百姓往哪里跑？他们连饭都吃不上，还有前去移民？

    7) 通货膨胀引起贫富分化加大，外资抽逃

    阿根廷通货膨胀造成什么问题呢？就是百姓贫富分化加大。有钱人卷钱走了，知道消息的人也卷钱走了。所以受痛苦的是老百姓。这种情况下，政府信用受到很大打击。打击之后，造成汇率上，货币体系上的非常大的变化，外国对政府及经济不信任，紧接着外资抽逃。这点跟大陆一样。大陆现在，外资抽逃去年开始非常明显，几年来，二万五千亿美元的外资跑了啊。象西部石油工程，一下子300-400亿美元抽逃出来。为什么抽逃？就是他们看到中国不稳定，经济乱象太多。外国人都不傻，不是说，几个亿都花了，也勘探出哪有石油了，该投资采石油了，跑了，哪有那么傻呢？他觉得不值得，几百个亿投进去，万一政府一乱的话，真的百姓没饭吃，要砸油管的。

    新疆就出现了这种情况。在大陆有很多“致富”的方法，很简单，就是准备个胶皮管，用榔头在输油管凿个窟窿，插上胶皮管，用抽油机来抽石油。他们天天凿，天天抽。石油公司派很多人去巡逻，开始巡逻队还抓抽油的人，后来觉得，抓他们罚款还不如我也去抽，这样发财多快啊。所以在新疆，很多人抽油。我去新疆就看到了。输油管通常离公路很近，我看到管道边有许多像绳子一样的东西挂在那里，别人告诉我那都是抽油用的。没人管。西方石油公司看到法制不行，抓不了，中国政府都互相保护的，乡里乡亲的，怎么抓呢？大家都是不偷白不偷，“爱国主义”这么强，偷“美帝国主义”的油，那当然要偷阿！所以很多西方石油公司撤走。

    早几年，我就预测说中国政府最终要走向通货膨胀的道路，这不是我草庵居士本事大，而是中共太无能，本质上的东西改不了，他改革了二十年，本质上的独裁改了吗？没有嘛。这点他都改不了，经济上能有大的作为吗？我看中共是七岁看到老，只要他还维持现在的体制，别说改革二十年，就是五十年，还是保持现状。经济规律不是靠嘴说就能改变的，那是要拿出真东西。这通货膨胀的规律也是一定的，政府没有钱，财政赤字一大堆，怎么办，总不能靠侵略别国去打家劫舍吧。没别的办法，只有靠通货膨胀，让百姓来承担。到时候，穷百姓还得发扬“共产主义风格”，民族主义大发扬。不过，有钱人是不会这样的，他们早跑到海外西方国家去了，谁和你发扬共产主义风格，那不是傻瓜吗？

    8) 经济学家对中国经济改变看法

    不过，起重要作用还是有的，我是看衰派，大陆讲是崩溃论的鼓吹者，但也有看好的人，给他们出建议的人，这人叫谢国忠，他是摩根士丹利驻亚洲的首席经济学家。这个人去年上半年以前一直吹共产党好，来投资吧。后来，去年年中的时候，他变了，他整天说中国房地产泡沫化，经济危机马上就要爆发，为什么？他很清楚他看到的是什么。中国不是他以前说的那么好，能赚钱是好，但不能因为赚钱把自己送监狱去啊。美国可不是中国，那里有严格的法律制度，你不能误导投资人，否则你就是欺诈，那可是联邦重罪。结果，看好的人，最近变成了最厉害的崩溃论鼓吹者。

    9) 贪官化国有资产为己有的内幕

    中国经济就是这样。很多人看中国经济就只看表像。前两天，人大刚刚公布，公安部部长助理讲的，有4000个贪官外逃，带走500亿美金，等于每个人带走一亿人民币。所以中国大陆，干什么都不行，最好是什么呢？当个银行行长，哪怕分行行长，都能带10个亿人民币走。大家辛辛苦苦打工，别说四年，就是40年，你都赚不到1０亿人民币。哈尔滨的那个高山，做银行分行行长只有四年，就带走10亿人民币。还有个官方没透露的事情，建设银行吉林分行，一下就蒸发了三个亿人民币。当银行行长是多好的生意啊，抢银行都没有他们厉害，你什么时候，在哪个国家看到抢银行的土匪一下就能抢一个亿美元，哪得用多少辆汽车来装啊。一个手提公文箱才能装一百万美元现金，一个亿美元就得用一百个公文箱，要是装人民币，得用一千个公文箱，每人一次提两箱，那得去五百个人，你们看见过五百个人排队抢劫银行的吗？要是去两个人抢银行，光是搬钱就得把他们两个人累死，一箱钱大约是二十五磅，一千箱是两万多磅，十多吨重啊，这是体力活，抢银行又不能慢悠悠的偷工减料，得多快好省抓紧时间，能干这个的都能评为全国劳动模范，要是在一个小时都能搬完，那就得是世界劳动模范。多光荣啊。

    中国的贪官这么多，你可能会问，中国经济挺好的，没见着有问题阿？大家可能没注意到，中国是一个封闭的体系，跟阿根廷一样，实行固定汇率。跟阿根廷不同的是，中国是公有制，也就是说，土地、矿山等资源是国有的，不允许买卖的。没有买卖的时候，它就没有价值，也就是，它的价值没有在人民币体系体现出来。人民币发行的时候，没有把土地、矿山作为货币基准价。这种情况下，大家都是把现有的资源，你挖到的媒，产的钢铁等作为货币流通资源。但土地卖的时候，他们喜欢合资，卖土地、矿山给外国人的时候，他们拿到的是美元。等于说，土地、矿山等在体现价值的时候是在人民币之外的系统在流通，是在美元系统流通，而美元用作外汇储备去了。人民币系统不包括或包括很少一部分土地、矿山等资源。这种情况下，等于人民币出售时，增加了信用金，等于人民币是增值了。所以贪官偷漏钱，你们感觉不到。你看它卖那么多地，什么时候在人民币系统流通？没有！另外，矿山、土地在美元系统流通时，你更看不到了。所以，中国百姓说，没看到那么多贪官拿那么多钱，要真有那么多贪官，中国早垮了。垮不了，为什么？中国矿山、土地价值还有100万亿，每年才偷了四千亿人民币，想偷完，早着了。四千亿在一百万亿里面才占多少比例啊？千分之四啊。你存了一千人民币，丢了四块人民币，你会急吗？能影响你生活吗？所以中共的经济体系有两套，人民币体系和外汇体系，而他们偷钱，看不出来，你根本不知道，知道了也感觉不出多少影响。

    10) 中国经济拉美化还造成教育分化

    中国政府的根是共产主义，身子是社会主义，穿长袍马褂，它的帽子改成资本主义。戴个礼帽，还穿着马褂呢！它讲“中国特色社会主义”，那个色，你不能那么理解，应该是“色情”的色。你看在中国，小姐遍地。中国经济的整个发展过程，跟拉美化的过程很接近。拉美化的特点就是贫富分化，贫富分化造成教育分化，因为政府没钱的时候，最容易砍的就是教育经费。在美国也是，你注意一下就可以发现，当财政赤字的时候，最先砍的是教育经费，然后是社保经费。最容易当选的时候，也是，竞选者会说，“我们要增加教育经费，给儿童一个好保证，然后要增加建保。”拉美国家也是，先减教育经费，而后是社保经费。越穷的人越没说话权力，造成分化。所以有钱人一看，我要跟当官的在一块儿，要不然，我也成穷人了，所以权、利结合。中国大陆走的就完全是这条路。

    11) 通货膨胀导致地方经济割据，与中央矛盾加大

    现在中国大陆通货膨胀刚刚开始，大家可以看到，粮食等基础材料都在上涨。人大开会时说，中国通货膨胀刚刚开始，后发力量还没有发挥出来，要大家提高警惕。老百姓怎么提高警惕呀？政府走到这一步，它没有办法控制。我知道温家宝想控制，可他没办法。现在地方政府和中央政府在政治上是统一的，都是中共，因为他们知道，这条船破了，大家不能凿洞，得去补，否则大家都得沈。但是经济上是割据的，因为有利益在。地方财政不愿上交中央，尤其象福建、广东等发达地方。他讲，我为什么要上交？上交后都补给甘肃、西藏去了，我的老百姓受穷，经济发展不好。所以都想办法隐瞒。所以这条船上，你看很多人在补洞，但你不能拆我的床板去补洞，我得拆他的床来补洞。

    胡、温刚刚上台，需要地方支援，地方不支援，他们也做不下去。怎么办呢？就讨价还价。大家回想一下，朱镕基时代的时候，朱镕基跑到各省去跟地方谈判，谈国税的问题，最后形成银行体制变化。取消省行，改地区行，收国税上来。温家宝现在收不上来。在地方税务局呢？是保地方税收，不保国税。这次中央政府又改了，地方政府卖地，有钱了，但中央没钱，所以要学美国收地产税。两个月前，我在圣地牙哥的加州大学分校讲，中央政府一定会这么做。结果温家宝很听我话，这不，人大开会通过了，今年7月份施行。表面上看地方政府和中央政府是一致的，其实不是，是割据的。地方政府是很反对收地产税的，因为几种税一合并后，无形中就压低了房子、土地的价格，因为承受能力都在那里。而且地方政府的财政越来越依靠出卖土地的收入。

    我再透露个秘密，这次开人大会时，在私下开会时，他们一致反对中央收土地税，但是温家宝特地跑到一个小组会上讲，这个政策是不能改变的，我们要坚定不移要执行的。从这点上看，中央与地方政府在财政上矛盾越来越大。从表面上看，好象中国经济挺平稳的，但实际上，中央与地方矛盾加大，要不就是，中央向地方妥协，而不是地方向中央妥协。我的观点就是这样的。最终，沿海省市与中央政府靠近，而内地省市和中央拉开。新疆、西藏独立就会出来，那边人会越来越不满。因为中央财政主要依靠东部沿海城市，而西部交钱少，政策、资源就给的少，说话的权力也没了。这不象在美国，靠选举，它这是谁给钱多谁声音大。而另一方面，富裕发达的省份，上缴的钱多了，时间一长也会闹分裂，凭什么我创造了财富要白给他们？穷的省份也想，我穷，还不是你们廉价地利用政策挖我们的地下资源，凭什么我的煤和石油就白送你们用？这种情况一旦延续久了，你们说，能不分裂吗？别说七国论，连十国都可能产生。

    IV 建议

    中国大陆出现这种状况就跟阿根廷非常非常接近，地方政府与中央政府矛盾加大。通货膨胀的结局就是中央政府的信用崩溃。银行的坏帐，真的大家一去取钱的时候，银行真的受不了。所以我给大家一个建议，你在大陆有亲友的，一定去买房子，但不要用自己的钱买，你可以贷款买，总比钱在那里放着贬值好。为什么这样说，我草庵居士讲话都是有根据的，在美国讲话不能乱讲，否则大家告我欺诈我可受不了。

    就在前一个月，中国最高法院通过了一个条例，什么条例呢，这可是个很重要的条例：为了全国的稳定，银行贷款给卖房屋者，如果这个抵押贷款人无法支付贷款，银行不能将这个人赶出去，特别是在他没有第二套房屋居住的时候，更不能将矛盾推向社会，增加社会的不稳定性。

    各位瞧瞧，多好的政策啊。这是我看到的，自胡温上台以来最好的政策。有这样的政策，你还不赶紧利用。你不是傻瓜吧，不是傻瓜就赶紧买房子啊，买最好的房子。贵不贵不要紧，关键是你能不能赶上这一波。这可是好事情。买了房子缴不出贷款也没有问题，先住上，然后慢慢再谈。只要你能拿到贷款，最好是百分之百的银行贷款，出事也有银行顶着，你怕什么？要是房地产跌了，你没有损失，通货膨胀了，你有房子，货币贬值了，你占了大便宜。多好的事情啊。中央政府让你发财，你一心为国着想，不想沾这个便宜，那你不是傻瓜是什么？你不支援中央政府的政策，你那不是爱党爱国，是跟不上形势，自甘落后。你穷是你傻呀。中共能喜欢你这样的傻瓜吗？别人见了你都得说你一句，在中国怎么还能见到你这个傻透了腔的人。

    1) 大陆公司在美上市就告它

    再有，为了不让大陆政府到这边来骗我们，一旦中国公司在美国上市，就去告它，中国大陆上市公司都是做假帐。我有个口号在草庵居士的大力宣传下，经过了三年时间，现在是比较知名了，这就是：“买中国股票，也许会涨，它若不涨，就告它，让它赔偿”。中国大陆经济界和中国政府都知道，中共官员都说这个草庵居士太坏，说中国公司到美国上市就告它。其实，大家想一想，我这是为他好啊。也是为国为民做贡献啊，也是为了中华民族保留一点财产。你想啊，他到美国上市，企业漏洞百出，我不去告他，别人也会告，我好歹也是个华人，还是个爱国侨胞。我告了他们，他们把钱赔给我，好歹也是留在华人手中。包不准那天，中国体制变了，我就把钱放到大陆去投资，没准还无偿捐献出来。这不比被别人控告好多了。我这也是“曲线救国”。所以，在座的各位，只要你们是华人，是爱国侨胞，都要准备好，见到了大陆企业到美国上市，看准时机，第一个去控告他们，千万别犹豫。一犹豫，机会错过了，你那就不是爱国爱民了，你那是卖国。中共总理周恩来讲过：“爱国不分先后，不分时间，不分地点，不分形式”，大家都受过高等教育，怎么就不明白这个道理呢？控告中共就是我们海外侨胞最大的爱国行动。所以，在这里，我求求各位，请你们拿出一点良心和爱心，控告中共吧，不要不爱我们的中国。

    2) 仰融案的启发

    为什么呢？就说仰融吧，他告金杯汽车，他告27亿美元，不告都不行，因为律师不干。律师要分成，等于好几亿美元哪。中国政府要拿几亿美元和解，律师说，你同意吗？同意的话，那几亿给我，我要赚到，差一点就算了，否则你要出律师费。仰融能同意吗？不行啊，律师费是几亿美元啊。告了半天，钱没有要到，还要出律师费，下半辈子没法活阿！所以，在目前，仰融想和解都不行。

    中国政府也没办法，因为它当时想在美国募集钱，仰融也和中国政府有猫腻。问题是中国政府跟美国政府有个上市公司信用凭证。中国政府一盖章，等于仰融所有东西都是合法的。美国法院问，你不合法，当时中国政府怎么承认了呢？是不是中国政府作假？中国政府又不敢说它作假，说仰融欺诈。法官会质疑，欺诈要把证据拿出来。仰融有没有钱，很多人都知道，他早先是中南海一个厨师，可是他一出资，出了1000多万美金，我们都很奇怪。当时中国工商局、税务局统统给他盖章，仰融有这笔钱，我们都验过资了，执照什么都有。美政府说你不承认，那中国工商局和政府就是欺诈，你是欺诈美国的股民，因为我们是相信中国政府出的报告。

    仰融现在告的是辽宁省政府，一旦告成功之后，他可以告中国政府，中国政府在剥夺他的金融权力时造成他的经济损失。这是第二步，我们曾经帮仰融估计了一下，他可以告200亿美金。第三步，就是集体诉讼了。美国买金杯股票的股东一起告。股票下跌了，仰融在时好好的，现在下跌了，要赔我们损失啊。这一告可就大了，估计得有400-500亿美金。前些天新浪又被告了，网易被告，结果网易私下和解。前程无忧和中国人寿也被告了。中国总共上市了没几家公司，现在唯一没被告的就是搜狐。但他未来会不会被控告，我没有把握，天知道。

    控告中共有一个好处，这就是帮助中国手术，割掉毒瘤。你说这不是爱国吗？人要是病了，做手术当然要痛，你当医生，不能怕病人痛就不割毒瘤啊，你不手术那不是害病人吗？控告中共也是为了中国好，别怕别人说你“反共”，说你的人都是对中国怀有不可告人的目的，企图坑害中国的人，是对中共怀有深仇大恨的人，你控告中共才是爱国行为，是为了国家好。

    3)要去掉毒瘤需掐断其经济命脉

    所以我告诉大家，中共独裁，没办法，就像毒瘤，还有血供着它，所以得把血给断了，从经济上给它断了。你不光是揭露它，还得从经济上把它断了。在坐的各位如果在大陆有亲属做小生意，你可以投资一部分钱，要签一个比如两年还款的协定。这样，如果工商局欺负他们的话，你就可以在美国法庭告中国政府断绝你生意来源。这样可以保护你的亲属，因为他们一看你在美国告他了，他们就不敢抓你的亲属了，他想，惹这麻烦干嘛呢？大陆华人在美国有百万移民，假若有十分之一的华人与中国亲属合股做生意，当你生意遭损失的时候，你想，中国大陆每年有十万官员要到美国来应诉，那美国法庭得多忙？中国真得成立一个部门，叫“赴美应诉部”。这是个很好的途径，既能保护你的亲友，又能逼中共改革，所以要从经济上断其血脉。

    除毒瘤要把血断掉。政治上，“九评”都讲了，我是觉得很透彻，真是这样，看完之后，觉得是被揭露的的“体无完肤”。以前只觉得中共不好，但不好在哪里呢？模模糊糊。看完之后，觉得“九评”真是很好，很透彻。说实话，我是没炼过法轮功，我是昨天才拿到一本法轮功的书《转法轮》，看了21页。我就看明白一点，李洪志先生说不同层次有不同的真理。我也在想这个问题，在美国是真理的东西，在中国就不是了。在美国，讲诚实，不能欺诈，欺诈是联邦重罪。可在中国，就不一样了。你要说谎，你是“英雄”，共产党骗这么多年都没骗过你，你真厉害！赶紧到共产党里来当官儿吧！

    3) 由重庆学童看中国经济真实情况

    我是搞经济的，走到哪里都会问问房租有多少啊等等。走在路上，看到99美分店，就知道附近这个区可能收入不太高；那边看到高档店，就知道附近的区比较富。可是在中国可不这么看。它到哪都给你弄堵墙。你到上海、深圳去，表面上看到高楼大厦，可是到内地去，会看到，“外国人禁止入内”。所以很多人上当受骗。特别是在美国这边很久的人到大陆去，看着哪都好，以前在大陆从来没见过这么多高楼大厦。可是你不能到内地里边去看，那真是很凄惨。我给大家讲个小故事。

    很久以前“希望过程”交400美元就可以认养一个小孩，我认养了三个，其中一个女孩在重庆。我去重庆做生意，也去看看她。给她打电话，他们村里的电话还要用手摇，还得等，因为你要找的人不一定在，他们得走20多分钟才能走到她家。女孩的爸爸不认字，女孩把我的地址记下来，之后他们就往这赶。我想也就一个多小时就到了，没想到他们一天之后才赶到。为什么呢？乘汽车确实是一个多小时，可是他们没钱坐车，是走来的。来了之后，我给他们在宾馆订了个房间，他们说什么也不肯住，非要住宾馆的楼道里。那四星级宾馆不让住楼道，他们问我多少钱，国内四星级宾馆也才500多人民币，不贵。结果住下来之后，我带孩子去吃个饭，再给她买些文具，书包、笔、本子什么的。剩下几百元人民币，我就给那女孩。那孩子从来没见过这么多钱。然后她爸爸就让孩子跪下来说，这孩子就交给你了。我说这不行，我还得回美国。他说这孩子长大之后就做你老婆了。他说我们非常感激，要不，这孩子长大也没出息，只有长大让她找个好人家。就到了这种程度。所以那时候，我真觉得很凄惨，临走时，在宾馆找人私下换了些人民币给他们。那孩子每年给我写封信来，看了之后，真叫我非常感动。所以，中国真的很穷，关键是你是否看得到。

    4)中国的贫困标准低于联合国贫困线

    我们在这边生活得都很好，大家也都该讲点良心。我们不是要推翻共产党，你其他党到中国去搞独裁，我们也要揭露它。我们是希望中国的百姓过得好一点。我们在这里的华人有房子有车，没到要领救济的程度。可是，在中国，百姓连救济都没的领。中共公布的中国贫困人口不多，但是要按照联合国每天一块美金收入的贫困标准，在中国就相当于一人年收入300多美金，合人民币2000多。按此标准，中国一三口之家年收入要超过7000多元才在贫困线之上。可是你知道，中国一个农民三口之家的平均年收入只有4000多人民币，连联合国规定的最穷的标准都没有达到。中共政府说，我们贫困的农民只有7000万，为什么？它用的标准不同，它的标准只有每天十几美分，不够联合国标准。如果中共政府敢用联合国资料统计，你看他公布出来的资料会是什么样？全国百分之七十的人口是国际标准的贫困人口。

    5) 真正爱国，就是要中国民主起来

    在这种情况下，我们并不是说要反对共产党，而是要中国真正民主起来。不能说某些人富得都有几百亿，而穷人真是太穷了。我们到那儿去投资，想救济一下老百姓，结果，百姓没救济到，钱都叫贪官给弄走了。总不能老这么恶性循环。所以，“九评共产党”也好，我们做这个研讨会也好，我们真得为中国的子孙后代考虑一下。我想，我们真正爱国的时候，我们不是要推翻某个政党，而是要真正建立民主制度，在这个制度下，任何人，哪怕流氓、坏蛋都不能再做流氓、坏蛋，他得为老百姓做事。我觉得这是很重要。我们在看中国的时候，不能说现在经济好了，就可以当流氓、坏蛋。那流氓、坏蛋穿的再光鲜，他还是流氓、坏蛋。不能说他住在豪宅、大楼里，就不是流氓了。我觉得大家都该关注这个事情。

    我觉得法轮功之所以很成功，就是他们维护最基本的炼功自由的权力，你不要迫害我。在美国这很正常。你不能说江泽民不炼法轮功，全世界都不让炼。法轮功做到了维护他们的基本权力，这就是中国的民主、自由。所以中国人应该跟美国人学，跟欧洲人学，你不要侵犯我的权力，否则，我去告你。这样一来，你看他还敢不敢搞独裁？大家都要维护自己的基本权益。如果你大陆亲属的权力受到侵害，你可以在美国起诉，政治上告也许有困难，因为政治制度不同，但经济上告一定可以，就说美国人的经济利益受到侵害，因为美国百姓的经济利益是第一位的。要有10万个人告中共，他们得有10万个人到美国来应诉，你看它倒不倒？你看它还改不改？它不下台也会变成民主政党。这一点是我们要做到的。

    好，谢谢各位！


   北京一家商店里，民众排队买米。(Photo by Cancan Chu/Getty Images)

中国粮油价格上涨的隐情

    (希望之声记者蔡红 齐月报导)十二月份以来,中国市场上的粮、油价格普遍上涨,其涨速之快，涨幅之高，已创历史记录。

    目前，全国大中城市面粉价格涨幅超过10%,食用油的价格涨幅更超过20%。中国粮油价格上涨的原因有着很强的国际背景，也有不为人知的隐情。中国粮油价格上升原因错综复杂，颇令人们关注。对此，记者蔡红采访了著名政治经济评论家伍凡先生和美国泛美投资集团副总裁，评论人士草庵居士。草庵居士指出，粮、油价格上涨无非是粮食的短缺或者货币的增发。如果没有这两个原因发生，它一定有其独特的原因。 连接收听

    草庵居士认为，中国市场上的粮、油价格普遍上涨是一种很奇怪的现象。比如说第一点：中国的粮食在今年上半年是丰收的情况，并没有减产。而现在粮价涨价的时候，是从十一月份开始。而十一月份往往是秋收的时候。按照以往的惯例，秋收之后的粮食是下跌的。而不是上涨的。粮食上涨的季节往往是三、四月份。那时候是在春季收割粮食之前，粮食会有短缺。而中国现在粮油价格上涨出现在十一月份十二月份是一件很奇怪的事情。事实上中国整个现在公布的情况是，整个中国今年的粮食还是要比去年比略有丰收，略有增长。

    香港《东方日报》的评论指出，中国粮油价格上升，首先是受国际市场供不应求、价格上升的牵动。据联合国粮农组织最新报告，今年主要粮产国均减产，而需求却大幅增加，导致国际市场粮价攀升，小麦、玉米和大米等价格达到近十年最高水平。

    草庵居士首先从国内和国际的粮食情况分析说，中国的粮食现在公布的情况是，中国今年的粮食要比去年略有丰收和增长，而不是减少。中国的粮油价格从总体上来看，不是因为欠收造成的。在国际上整体粮食上也没有欠收。而且国际上粮食上涨的幅度并不大，粮食整体上涨并没有超过百分之十五。而中国最近的粮食价格上涨超过了百分之三十，最近几天达到了将近百分之五十，有个别品种达到了百分之百的上涨。这种情况就出现了一些非常奇妙的事情。但是也有人分析说是中国经济政策有问题，但是我们可以看到粮食价格上涨是通货膨胀的一个表现，从这里看粮食价格上涨必然是要有一个原因，要不然是货币增发了，大量增发货币造成货币多了，会造成粮食价格上涨。但是从中国大陆最近一段时间看，中国大陆每年都在增发货币，而增发货币都没有引发粮食价格的剧烈上涨。而今年的货币增发量没有超出往年太多，比往年略微增加一点。但是出现粮食价格这么大幅度上涨，其他产品价格没有上涨，也不符合经济学上的概念。所以粮食价格上涨我们可以深入查查，找找原因，每一个产品价格突然上涨的时候，它背后一定有一个原因，这个原因是什么？粮食价格上涨无非是粮食的短缺或者货币的增发。这两个原因都没有发生的时候，它一定有一个独特的原因。而这个原因是什么？其实很简单。中国市场在全球粮食期货上作赔了一笔生意。

    据美国农业部的数据显示，美国作为最大的玉米生产和消费国，每年产出玉米2.5亿吨左右，占世界产量的40％。除5000万吨出口外，其余2亿吨用于本国消费，这其中的70％作为牲畜的饲料，12％为人食用，13％用于生产乙醇（俗称酒精），余下的5％作为生产淀粉的原料。

    草庵居士进一步说道，自从今年十月份以来，全球的玉米价格出现了上涨。原来玉米价格十月份的时候是一千二百五十块人民币一吨。而那个时候中国粮油进出口公司判断失误了。它认为秋季粮食一生产之后呢，玉米价格会下跌。所以它在做期货的时候呢，它以一千一百五十块人民币买出了四百五十万吨。在这个时候，国际市场玉米的价格不但没有降，反而上升了，而现在的价格，已经涨到了1900元人民币一吨。它卖出的是1150元人民币一吨。而实际上现在的价格是1900人民币一吨。这时候就出现一个巨大的亏损。到目前为止，中国粮油进出口公司在期货市场的亏损，现在已经超过三亿美元了。可能未来损失非常大。而这种情况下，中国粮油进出口公司就大量的收购玉米，造成整个玉米价格的上涨。而玉米价格上涨的同时，就形成了对大豆小麦的整个行情的带动。这时候就造成整个粮食的恐慌。

    伍凡认为，政府要去市场上收购玉米，一收购玉米，老百姓就抬价了。甚至于抬到跟白面的价格几乎相同。这样一搞，老百姓想玉米价格一涨，粮价也开始涨。因为中国的粮价基本上是开放市场，政府不收购了，很少收购。玉米高了，白面高了，结果其它的所有食品价格全部都高上来了。现在这一涨，中国市面上的粮油价格都涨到了百分之三十了。今年并不是因为粮缺少，也不是因为什么天灾。而是投资错了，引起价格上涨。

    从2004年以来, 中国自产小麦实现了连续3年丰收, 库存的增加使得中国对进口小麦依赖有了大幅度下降。2005年中国进口小麦293.4万吨, 只占国内总需求的3.3%。

    草庵居士对国际粮食市场的情况分析说道，全球生产玉米的大国像：美国，墨西哥，巴西因为国际石油价格上涨之后，06年投资了大量用玉米生产供乙醇燃料的工厂。而每个工厂都是一万亿加仑的生产量。在这时候美国国内玉米的需求量就已经产生了很大缺口，出口量会大量减少。同时韩国又增加了玉米的进口量。印度又在十一月五号发布了一个政府公告。印度全面禁止玉米出口了。这是一个非常重要的消息了。

    印度实施禁止出口后，国际上，尤其是芝加哥玉米期货价格马上从一百三十九美元一吨，涨到了一百八十七美元一吨，涨了将近五十美元。这是整个国际市场的情况。同时在美国农业部十月份十一月初的时候，公布一个报告：整个06年到07年度美国的玉米的产量是二点七二亿吨，比去年减少了四百零七万吨。而库存比去年减少了两千七百三十九万吨。所以在这种情况下，整个美国玉米减少之后，印度有减少出口。阿根廷也暂停所有玉米与油菜籽的出口。韩国等国又增加进口，中国在玉米价格上涨的时候，在期货上又作赔了。就造成中国大陆粮食价格异常上涨。这个上涨实际上是政府机构，政府所属企业在国际金融市场操作失败产生的，国内已经造成了非常严重的影响。

    大家可以看到：国家发展改革委员会联合五个部门包括农业部、财政部下发紧急文件，要求抑制粮价。但是非常苍白没有什么用。因为这个事中央政治局也连夜开了政治局会议。但是因为在中国技术上出了很多问题，而这次玉米期货上操作失误，国家粮价上涨的时候，连夜政治局就规定这个消息列为国家机密，不能公开。

    伍凡认为，中共的这种隐情不报是没用的。老百姓等你一收购粮，老百姓不肯卖，不肯卖，你要提高价格，提高价格再收购。老百姓就知道：你需要这个东西，我就都涨。同时一涨以后，它要把这个粮价压下去呀，它就要把这个库存的粮食往外推。并且中央五个部委下了紧急的文件压低粮价。今天报纸登了，温家宝还跑到北京市场去作这种秀，做这种面子工作。可是老百姓不管，你缺粮我就涨价。就这么涨起来了。

    草庵居士指出，这个消息一旦公开，对整个国民影响是非常大。百姓知道玉米价格产生浮动是由于国营企业低水平操作造成亏损引起的，中国百姓会非常愤怒。对政府的信用打击非常大。在这种情况下，中国政府一直隐瞒这个消息，而把粮油价格的问题引向海外。借口就是海外粮食价格上涨造成的。实际上不是这个原因。不管怎么讲，中国粮食的通货膨胀，对中国百姓影响非常非常的大。

    由于国内整个粮油上涨因素，实际上很多损失由最基层百姓承担了整个中国的损失。这个情况对中共执政，百姓对他们丧失了更多的信用。中共也非常明白这个道理，粮油上涨可能会引发全国更大的经济危机。而且这种经济危机会波及到全面。而且对政府的不信任感会日益加强。这是中国面临的一个基本状况。

    伍凡认为，中国粮价狂升可能成为动乱导火线，现在已经开始混乱了，价格就混乱了。涨得这么高。中国政府过去长期以来不愿意去补贴农民，就是我不收你粮食，你涨得再多我不收你的。不收，粮食就在老百姓手上了。现在老百姓一看有这个机会我就要涨价了。这非常合理，做生意呀。这就是合理涨价，涨到一定程度，现在政府怎么办呀？政府就要忍痛割爱，只好收购。你收购价格就维持这么高。除非你不收购了，价格才会跌下来。现在为了维持普通老百姓不要受粮价的影响。政府推促库存的粮食。硬把价格降低。他自己定价把它定降低。那老百姓要去买粮只好去买便宜的，买政府的粮不买农民的粮。但政府的粮食库存旧粮，不是新粮。我要吃新粮价格就高，吃旧粮就低点。政府用这个办法硬把价格压下来。

    草庵居士进一步指出，中国目前这种粮油的全面上涨，特别是在中国放开粮油进出口。已经基本实行自由化经济时候，而国际社会没有大变化的情况下，突然出现这种情况，内部的深层原因，非常重要，归根到底，中共在金融操作方面，非常缺乏头脑。事实上，在不久之前，中国发生铜期货的问题，中共也是压着不报。当时铜期货也是损失了大约五亿美元。但是铜跟中国百姓的切身利益不是很重，所以能够内部消化，所以在百姓当中没有引起大的恐慌。而这个铜期货在新加坡已经得到了法庭的审判了。而现在中国粮食玉米期货的损失，对中国百姓的影响是非常大的。中国百姓切身利益都关系到了。所以中国政府对这方面消息封锁是更加厉害。

    伍凡继续说道，中国的玉米是产不供需。生产的不够用，还要大量进口美国玉米和阿根廷米作为饲料作为食品加工。中国自己的品种与外国品种不一样。中国出口的品种人家要，可中国自己需要的品种没有。要从美国进口。现在美国进口降低，所以粮价还是不会跌到哪去。尤其是玉米。因为进口价格高了。就说明中国的市场要完全跟国际市场走了。这个等于是能源的一部分。这个一涨，牵扯的面就大了。

    草庵居士最后指出，解决的途径有两个：一是，粮油进出口公司认赔，拚命割仓。把自己的损失承担下来，这个损失大概几亿美元。但中国目前有个现状，这种情况已经影响到国内整体金融的稳定。中国政府又不敢承认这个事情。第二个方案：中国政府把大量的余粮拿出来。有一点要注意，政府愿不愿意把全部的粮食拿出来平抑物价。而炒作情况，在人们得到粮食价格上涨之后，愿不愿意认同旧粮。而且愿不愿意接受价格下降的情况。中国百姓是否会认为粮食都拿出来解决粮食问题，这是一个百姓的信心问题。这点来看，中国政府目前的状态它是采用第二种方式。但是它也知道很不放心。而且余粮拿出来之后还有人囤积掉，继续炒作粮食价格上涨。因为国际上期货商已经见到中国政府在抗盘。所以他们就大量介入近来，继续把玉米价格炒高上去从中获利。中国政府也担心这个问题。如果粮食继续价格上涨的时候，而它们储备粮又不能平息粮价的时候，中国可能真的出现大的经济危机，至少政治上，社会上的危机会出来，所以中国政府采取一边给各胡萝卜吃，把粮食拿出来压制物价。但另一方面中央发文的命令进行高压手段，压制。如果说从纯粹的理论上讲这个风波持续三四个月就会消失掉，因为到了交盘期的时候，要不然作赔的粮油进出口公司呢，拿钱出来，要不就拿粮食顶。当然从整体上来看，玉米价格不会在近期下跌。可能未来走势还会再上升。那时候，中国政府就不得不拿出现金来解决来这个问题了，当然过一段时间，这个问题会逐步被国际社会公开出来，中国政府想隐瞒也隐瞒不住了。

    中国郑州粮食批发市场是中国最早的也是最大的粮油期货、现货交易所，该所的简介中有一句话“成立16年来，郑州粮食批发市场累计成交各种现货粮油4283万吨，成交金额597亿元，位居全国粮食批发市场首位。”而中国一年的小麦产量是9000万吨，玉米是1.4亿吨。可以看出真正参与市场流通的粮食只是很小的一部分，因此无法产生合理的市场指导价格，但是使用国际粮价又无法反映出国内的供求情况。


中美汇率交锋背后的政治本质

    胡锦涛访问美国之前，中美之间为汇率问题展开交锋。胡锦涛访美之后，中共很快就放风“加速人民币汇率调整，加快人民币升值”。

    很多人对中美之间争吵汇率问题均很奇怪，以为中美货币汇率问题是个经济问题。其实，中美汇率问题的本质仍是涉及社会制度的政治问题。

    廉价商品的政治含义

    数年前，中国为加入WTO与美国进行了十多年的谈判，但为人不知的事实是，两国真正谈判的问题不是贸易与各个行业的谈判，而是关于中国产业人权的谈判，具体说来就是“劳工权利与保护问题”。用中共的话语讲是：“我们绝对不能在工会问题上放松一步”。

    近几年来，中国经济出现了高速增长，从表面上看，人民币汇率问题的焦点是中美贸易顺差太大。二○○五年，中国对美贸易顺差已经超过了二千亿美元。贸易顺差的表面现象是中国出现了世界第一的高额外汇储备。造成贸易顺差大和高外汇储备的根本原因原因是中国产品大量出口及中国产品廉价，中国的廉价产品挤垮了美国的制造企业，严重地威胁了美国百姓利益和国家利益。所以，从事情的本质看，表面上的中美货币汇率问题其实主要是中国产品廉价的问题。这个问题背后实际上又牵涉到了中国的政治问题。

    或许，有些读者会觉得：中美货币汇率怎么成为了政治问题？那么就让我们看看廉价商品又有什么政治含义。

    按照经济理论，世界上每个产品的基本成本包含如下：一、材料成本；二、人工成本；三、环境保护成本；四、技术开发成本；五、管理成本；六、销售成本。

    在这几项成本中，前四项成本，中国与美国有明显的不同。

    首先说材料成本，在美国和世界其他国家，你想挖煤或开铁矿，你都需要先买地，你不能到别人家中去开矿，这就是土地成本，也是最基本的投资成本。但在中国土地是公有制，理论上不能买卖。所以，你开矿，你不能买地，政府也不会卖给你土地。但在中国，你只要有权，你可以在任何人家中开矿挖采，你根本就不需要支付海外投资人均需要支付的土地成本。这样一来，中国的材料成本中就少了一项重要的成本，也是数额最大的成本——土地的成本。在中国开采资源，你只要支付开采费用就可以开矿，不需要支付土地费用。这就是中美之间产品中的成本差异之一。

    “卖血”机制所形成的廉价优势

    在第二项的人工成本中，中国劳工没有独立工会，劳工工资和福利没有保护，更没有所谓的劳资谈判。所以，低工资和无福利是中国企业的一大特色。这样一来，人工成本就远低于世界各国。这也是中国吸引外资的主要“优惠政策”，更是中美产品成本差异的主要原因。

    第三点是中国拥有大量的环境保护法规，但却从来没有执行过。在目前，投资中国的各类企业根本不需要支付环境保护费用，大量的企业虽然是污染严重的企业，但企业本身根本就没有清除污染的环保设施，这样一来，企业产品成本又降低很多，在价格竞争上，中国产品比美国产品又胜出一筹。

    另一中美之间争论严重的是知识产权保护问题，这个问题就是产品成本中的技术开发费用。在美国，各个企业的产品开发费用几乎占据了产品成本的百分之五以上，这是个需要前期投入、风险极大的费用，也是每个企业为了维持发展和提高竞争力的主要措施。但在中国，无论是私人企业还有国有企业均无视知识产权，大量盗取海外技术，制造廉价产品出口海外，这一技术成本上的差异又成为中国廉价产品的一个竞争优势。

    正是这四点优势，使得中国廉价产品畅销全球，几乎没有任何一个国家的产品可以抗衡。

    中国廉价产品的优势，其实是由于中国政治制度和缺乏法制所造成的。这种制度和产品制造方式，对国内百姓来说是“卖血”。对劳工的压榨和环境污染上的问题尤其如此。但对海外国家而言则是恶意倾销，是国家性的产品倾销和恶劣竞争。尽管廉价商品对于美国这个消费国家来说没有太多的坏处，但问题是，中共的独裁政治制度不变，可能会将经济盈利扩充军事，对美国和西方民主制度产生威胁，相对整个国家安全成本而言，显然未来面对军事强国中国要可能花费美国很多的开支。与其这样，不如尽快促进中国民主化，这是最小成本的国家安全。

    汇率已成中国政治变革的杠杆

    人民币汇率问题之所以重要，就是因为美国可以通过这个经济问题促使中共实行政治变革。

    首先，反映正常的材料成本就是要将土地私有化，可以自由流通买卖，这样才能真正的反映产品的真实成本。否则，你开矿的时候就没有土地成本，怎么能是和别人站在一个起跑线上，明显的是制度上的不公平。所以，人民币汇率之争首先要解决土地私有化问题，这恰恰也是中国民主化的首要问题。

    第二，要建立类似国际上实行市场经济国家的独立工会，只有这样才能真正体现劳工价值。一旦独立工会建立了，独立农会也会建立，有了这些组织，中共也不可能再独裁下去，劳工的权利才能得到真正的体现，人权才能得到保证。

    三是环保问题和知识产权问题，只有中国的环境保护得到重视，未来的子孙才能有一个良好的生存条件，而知识产权问题解决之后，中国的产业才能重视知识和技术开发，中国的企业才能得到真正的核心技术，才能有真正的竞争力。

    所以，从表面看，中美之间的货币汇率问题是经济问题。但实际上，它涉及到是中国政治上的最敏感问题，政治问题不解决，汇率问题就不可能解决，也不会让美国满意。从这点上看，中美问题表面上交锋的是经济，实质却是政治，是制度之争。而未来，中美关系只能是越来越难，没有解决中国的制度问题，谁也不可能解决表面上的经济问题。美国对中国货币汇率问题会施加越来越大的压力，中美之间也不可能存在所谓的“战略合作伙伴”关系。

    中美经济问题，本质上依旧是政治问题。


地方挟持中央的中国诸侯经济联邦

    目前胡温是相对弱势的执政团体，地方诸侯的挟持力是非常强大的。在二００六年，中央政府依然无法与地方诸侯抗争，社会稳定会成为地方诸侯维护自己利益的最好理由。

    多年前，我与中共一位高层领导人见面说出了我的几个担心：“经济承包和税收承包的未来结果是形成地方诸侯经济。”

    中国经济改革的三步曲

    一九七九，中国开始国营企业的承包制，特点是“价格双轨制”。当时，中共中央下发了众多的文件来制止这种情况，但地方官员宣传的是，“改革开放需要突破制度难关，绿灯快行，黄灯抢行，红灯绕行”。最著名的是广东省在叶选平的管理下，几乎形成了一个中央无法指挥的经济改革特区。

    以经济发展维持合法性的中共政权，因为一九八九年“六四”天安门事件，面对国际社会对中国的经济封锁，实行积极财政措施，以政府投资拉动经济增长。增加税收和发行大量的国债，更深一层就是向地方政府要收入。当时的中央政府提出了几个解决办法，一是地方税收承包，二是提拔干部把地方ＧＤＰ增长视为政绩。

    一九九六年之后，地方之间的相互竞争日趋激烈，各显神通出台不同的土地和税收上的优惠政策。从“免二减三”，发展到“免三减五”，甚至有“免五减八”，用各种税收政策上的优惠吸引海外投资。地方政府为招商，先是低地价，最著名的是某海滨地区将沿海的高价土地以一元人民币一亩的价格出让，然后是内地某地区出台了外资企业投资，土地不仅无偿提供，而且提供一亩土地给十万人民币开发补偿费。

    如此，中国吸引了大量外资。尽管提高了ＧＤＰ和就业，但对中国经济的实质并没有大的改善，当地的税收也没有实质上的增长。这使当地政府不得不从百姓身上搜刮更多的财富。事实上，这是中共乱收费最严重的时期，也是经济政策和司法最混乱的时期。

    地方诸侯形成与中央反经济割剧

    地方政府财政拮据必然导致中央政府的财政收入困难，而中国的的金融体制是中央寡头制，但地方政府又管理并决定着中央金融体系下各地银行领导人的命运。这种畸型的经济管理体制和政治管理体制交合到了一起就形成了各种漏洞。地方政府利用中央银行管理上的问题，大量向银行举债，形成了“地方举债，中央偿还”的奇怪现象。事实上，中共金融体系中的巨大金融坏帐，基本上都是这一时期地方政府的恶意所为。当朱镕基看到财政失控的时候，企图以撤销省直银行而代以中央控制的大区银行制度时，地方上的经济割据事实上已形成。

    中共采取的“效率第一，兼顾公平”的经济发展策略，在没有完整的司法制度情况下，实际上就放弃了社会公平。地方政府可以无司法限制和道德限制全面权利扩张。当时，以江泽民为首的领导集团使上海、浙江、江苏等省份的经济得到了更多的政策上的优惠，超乎寻常地得到了快速发展。相反，中国西部地区是停滞的。金融界的倾向性投资和逐利性行为无形中加大了这种经济发展的不平衡。

    由于江泽民与发达省份有着一荣共荣，一损俱损的共同利益和政治基础，在胡温执政之后，这种中央与发达省份地方官员的密切联系的纽带破灭了。地方政府官员为了自身利益和地方利益，更需要利用本身的经济资源和中央政府讨价还价。中国土地归国家所有，但在实际运作中，地方政府有权利去出售土地来补偿当地政府的行政开支。地方政府有了卖地这不被任何人监控，没有预算的第二财政来源，就引发更多的官商腐败行为。商业利益被引进到权利垄断的政府行为之中，中国的实际政治形态已经从极左的共产主义状态转移到了极右的国家资本主义状态。

    地方诸侯捆绑战术对抗中央集权

    地方经济势力的强大，并不表明其政治势力上的强大。军队往往会影响到中央与地方各级政府的行为。地方经济实力的强大只能为地方官员谋取政治权利上的好处及中央政府对他们腐败和滥权的寛容。地方政府对中央政府的政策所采取的方式也是用“一拖，二改，三应付”来维持，更多的方式是以“地方情况不同”，“经济发展状况不同”等方式来解释其拒絶执行中央政策的行为，更有地方利益用捆绑战术来制约中央政府的政策实施。

    最明显的一个案例就是胡温政府上台初期提出的“宏观调控”政策。面对地方经济割据的诸侯经济，中央政府采取了本不适宜的行政手段来解决中国经济发展不平衡和不公平现象。但在上海和浙江，江苏等省份遭到了极大的抵制。首先是，尽管被停工的是私人企业，但企业与地方政府有着相当密切的经济利益，地方政府与私人企业共同造假，欺骗中央政府，将被停工的企业债务全部转移到国有四大银行。“宏观调控”政策在地方实施的结果是，国有四大银行陡增数百亿银行坏帐，地方企业被“调控”，中央政府“负债”。最终，“宏观调控”不了了之。

    地方经济诸侯挟持中央政治

    中共在二十年的经济改革中缺乏政治改革的配套，更缺乏司法体制的改革。其结果是畸型发展出了一个“经济联邦制”。传统上，它建立的基础是在中央政府领袖是民选，有合法的认同。另一种状态则是强权政治统治。如果没有这两种政治基础，类似中国的经济联邦制度就会在中国的现存制度下形成严重的不公平的经济掠夺和政策上的混乱。

    地方挟持中央的典型案例就是最近在中国广东省发生的汕尾杀人事件。按照中共的条例，地方军队和武装警察没有开枪的权利，即使是调动小规模的武装部队均需要通过大军区批准。但这个经济发达地区要兴建发电厂，又有相当规模的地方官员参股在其中。巨大的经济利益与地方权利结合在一起，形成了官商结合的利益集团。当农民被逼走向强力抗争的时候，地方政府采取了开枪杀人的手段。这不仅仅是显现了地方政府与军队的勾结，同时也显示了地方政府无视中央政府政策和指令的傲慢态度。在此事件中，中央政府先是震惊，接着是要求地方政府对开枪事件的当事官员进行监控和逮捕。中央政府担心的是“和谐社会”的政策无法体现，在国际社会引发更多的反应。中共十几年来精心打造的政党面目被再次毁誉。但地方对中央同样提出了一种不容辩解的理由：“农民闹事，如果不镇压，必然会引发全国更多的抗争。地方政府并非为了个人利益，建设电厂是为了发展地方经济，符合国家政策。而农民抗争已经采取了“暴力”手段，如果不采取果断手段，开枪杀人，这个农民抗争就会星火燎原，影响整个社会的稳定，甚至是整个执政党的安危”。正是这个理由，中央政府不得不对地方政府让步，对汕尾杀人事件采取默认和支持的态度，胡温建设“和谐社会”的新政不得不在地方诸侯的挟持下面临再次失败。

    诸侯经济将迫使中央施行联邦制

    胡温执政，不仅仅缺乏合法的执政基础，更缺乏有效的地方政府支持。胡温为了自身利益，就需要获取地方官员的行政支持和财政支持。这就形成了中共执政以来非常微妙的一种现象，一方面中央政府需要加强中央集权来取得权力控制，但另一方面又需要和地方官员妥协来取得他们的权力认可和支持。

    “政令不出中南海”这是中共教育副部长退休前的肺腑之言，也道出了地方诸侯经济对中共中央的政策挟持的现状。诸侯经济的最后结果是中国的各地区经济发展高度不平衡，地方民众抗争日趋高涨，地方官员也会被当地利益集团进一步挟持，最后的可能是在政治体制上寻求“政治联邦”，经济联邦的诸侯经济也进一步弱化中央政府的管制。而中央政府就不得不去谋求司法制度上对地方的约束和政治制度上的约束，以此保障中央财政的收入和政府的维持运作。


布殊与欧洲携手调整对华政策：民主化摆上议程

    －历经一个世纪，共产主义实验在全球已经陷入末路，共产党国家从近百个国家消亡到了今日只剩下了中国，古巴，北韩，越南，自称是代表最先进生产力和广大百姓利益的中共也成为了人人喊打的过街老鼠。

    美国新的对华政策初露端倪

    二○○五年开始，美国政府终于从反恐战争中抽出精力，对中共进行了再次评估，并制定了新的对华政策，这个政策由国务卿赖斯主导，美国副国务卿佐立克对全球进行了政治宣示。

    对于这个宣示，起初中共以为可以凭藉过去的经验，通过外交途径和经济交往和一些游说就可以像过去那样轻易化解。但万没有想到的是，尽管胡锦涛访问美国并送上了一百六十亿美元的经济厚礼。但仍不能换来“国事访问”的礼遇，而法轮功学员、美国华裔医生王文怡女士在白宫草坪上的三分钟怒吼，更凸现了全球反共的焦点。在胡锦涛访问美国遇到了白宫草坪抗议之后，按照以往的惯例，美国政府往往会息事宁人，尽力化解误会，至少不会让双方关系持续恶化。但出乎全球政界意料之外的是，就在胡锦涛前脚离开美国，布殊就接见了前来美国参加“中国自由高峰会”的中国人权人士。这一会见看似平常，但却意义重大。这是自上世纪九十年代克林顿执政之后，白宫首脑首次会见中国民间异议人权人士。会见持续了一个小时，比原定时间多出半个小时，也比前不久“布胡会”的时间还长。

    事实上，白宫在胡锦涛访问美国之前，和一些非政府机构就已经在安排准备这次会议和会见。到了四月，美国政府一边安排胡锦涛访问美国，而另一方面也完成了参加 “中国自由高峰会”的中国人员安全背景调查，并将他们的资料送交白宫总统秘书处。尽管原先预备会见的中国著名人权律师高智晟、张星水、范亚峰等人被中共阻挠未能前来美国，但白宫的会见意义仍是非常重大。

    布殊与欧洲联手协调行动

    就在布殊会见中国异议人士之后，布殊总统亲自和德国新任女总理梅克尔交换意见，德国总理梅克尔在中国访问期间会见了《中国农民调查》的两名作者以及近二十余名中国维权人士。这个会见也是近十年来首次外国国家元首在中国会见中国异议人权人士。这个具体的行为无异是一个重大的行动，给中共一个严重的警告：经济发展并不能取代人权，民主也是中共必须要面对的现实。德国总理梅克尔说：“中国无疑在人权问题上仍有缺陷，信仰自由的进步也会相当缓慢；如果有更多来自国外的访客一再提起并督促中国重视信仰自由，相信未来这个问题会改善”。她在面对中共的强硬态度时，她这样表态：“中国是强硬的谈判对手，我们态度也必须坚定；就像磁浮列车一样，我们必须明白告诉对方不愿意就这样白送，德国期待正在崛起的国家（如中国）付出相当的代价”。

    与之遥相呼应的是，美国国务卿赖斯女士几乎在同时表态： “美国将采取“非常强硬”政策，引导中国民主改革”。赖斯强调：“中国在追求经济成长之际，无法阻止民主改革”。她有信心：“这项美国政策，伴随开放中国庞大经济市场的施压，将支持这个世界人口最多的国家进行民主改革”。

    欧盟轮值主席国奥地利的首都维也纳，奥地利外交部人权专员邀请正在欧洲访问的前北大新闻学院教授焦国标于五月二十二日中午在外交部会面，了解中共新闻管制的具体情况与中国民主人士维权运动的进展。奥地利外交部人权专员托耶曼表示，中国人权的状况让人担忧。欧盟国家已经注意到，北京政府对网络的封锁日益严重，特别是网络作家杨天水日前被判处十二年的徒刑。托耶曼透露说，欧盟驻华大使已两次正式向中共外交部提出抗议，抗议北京政府对高智晟律师的骚扰，并希望中共政府能尽快恢复高智晟律师的营业资格。

    美德澳三国的共同宣示不是一时的巧合，奥地利是今年欧盟轮值主席国，德国是明年的欧盟执行主席国，很显然，德国的新对华政策将会主导今后欧盟的未来方向。而不久后的现任欧洲议会副主席爱德华．麦克米兰．史考特先生（Mr. McMillan-Scott）访问中国，在美国朋友的秘密安排下会见了被中国政府强力镇压的法轮功人士，事后，美国朋友被中共安全人员秘密扣押之后被驱逐出境，法轮功人士被秘密绑架。十年前的一九九六年，麦克米兰．史考特受欧洲议会委托，成为外交事务委员会的特别调查员，为欧盟与中共的战略关系撰写报告。当时他为此作了一番研究，但十年后的现状令他更为感慨。他说：“十年之后，令我伤心的做出报告，中共政权仍然是一个残暴、专制和偏执的体系，在那里言论自由并不存在，新闻自由受到制约，宗教自由被严重剥夺，而在政治与社会方面的改革过程，坦白的说是微不足道。”他指出，从他们那里所听到的一切，都只能让他得到这唯一的结论：中国大陆的共产党政权是一个“残暴、专制和偏执”的体系。

    在美国新的对华政策指导下，世界各国对中国的人权关注已经得到了全面的重视，美国使领馆更是先行一步。五月二十六日美国领事裴可萍女士在中国成都会见中国著名异议人权人士黄琦，更是进一步表明了美国政府的态度。

    欧美支援中国民主化预算大增

    对中国国内人权人士的关注和支持，只是以美国为首的西方自由国家对华新政策的一部分。在海外的中国反对党同样也得到了世界各国政府及政党前所未有的重视。流亡美国的中国社会民主党，以刘国凯主席，刘因全秘书长为团长的政党代表团，自五月下旬开始了欧洲政党之旅。中国社会民主党一行访问了欧洲十余个政党，先后和瑞典、法国、荷兰等政党领袖和各界政府官员进行了会面。在会面中详细讨论了中国反对党现状，并对如何解救被中共关押的中国反对党人士进行了详细的讨论。这些欧洲政党均表示全力支持中国民主化，共同对中共发出声音，支持中国海外流亡反对党。并愿意接纳流亡美国的中国社会民主党成为世界政党联盟成员。这也是世界各国政党首次正式承认中国流亡的反对党。

    言语的宣示非常重要，但更重要的是全球民主国家的实际行动。欧盟的执行机构欧盟委员会（The European Commission）宣布将通过一点四二亿欧元预算的项目（约一点六亿美元），通过与地方组织的合作，推动包括中国在内的国家的民主发展。欧盟官员说： “欧盟主张这样一个观点，即不能出口民主，但可以去促进和协助民主的过程。”

    在新的年度计划中，美国国会同样也提出了一个数亿美元援助中国民主化项目预算，一旦这个项目预算能得以通过，中国民主运动必将得到更多的支持和发展。从最近这一系列的各国政府行为上看，全球支持中国民主的行动会越来越多，越来越强烈。


挟百姓为人质

    －－中共拒美遣返非法移民

    众所周知，美国是个移民国家。自美国建国以来，美国百姓及政府对移民问题一直是眼睁眼闭，几乎每二十年进行一次大赦。但自九一一恐怖事件之后，美国百姓基于自身安全利益，对非法移民问题的心态有微妙的变化，政府在检讨中也发现非法移民的重大犯罪率要高于合法居民，不得不采取紧缩的移民政策。

    广告

    政治因素导致中国移民涌入

    同样，随着经济的全球化，经济移民越来越多，在美国人眼中，经济移民是促进美国经济进步的一个方式。而在最近十多年，中国移民大量涌入，使得中国移民成为仅次于墨西哥的第二大移民族群。特别是在中共一九八九年六四屠杀百姓之后，美国政府对中国移民相对的宽松，而中共的独裁统治，又逼迫很多有良知的中国百姓不得不远渡重洋，逃避政治迫害。

    在美国，人权是高于主权的，正因为这个观点，在美国的移民法律中，只要你的人权受到迫害，在回到母国有受到政治迫害的可能性发生，美国就给予申请人以政治庇护的身份，这些申请政治庇护的人就可以在居留一段时期后申请美国永久居留许可，进而申请入籍，成为美国公民。

    中国是世界所有民主国家都公认的独裁统治国家，尽管中共早就在国际人权公约签字，但中国人大至今尚未批准，甚至多年来从未讨论过。而中国司法不独立，中共建政几十年，政治迫害从未间断。即使是最近十几年，从计划生育，到对异议人士的构陷迫害，大量新闻记者被判刑入狱，直到最近几年对宗教团体，非官方基督教，法轮功等的直接迫害，都非常明显地显示出中共政治迫害的严重性。

    富豪权贵到海外寻找退路

    中共的政治迫害，逼迫大量的政治人士逃亡海外，而政治上的独裁又使得中国经济发展非常的不平衡，高比例的失业人口和无以维生的农民在看到西方国家富足的生活水平之后，经济利益又促使这些本与政治无涉的中国公民逃亡海外。而这些表面上的中国经济移民，缘于中国贫富分化，实质上也是由于中共政治原因所造成，所以在美国政府内部，也有观点认为，这些经济移民实际上还是政治因素。

    中共政治不公开，独裁就没有民主选举，随着中共的经济改革开放，大量的富豪移民海外，但同样也有相当数量的政府官员出于对中共政治上的不信任，对未来中国的前途丧失信心，采取各种手段先将自己的子女移民海外，然后再间接地将自己移民海外，等到中国出现危机，马上可以逃亡海外避祸难。

    “美国人父亲，美国人爷爷”

    比如，中共军方某少将，在八十年代就利用到美国访问的时期，为自己的子女，秘密向美国申请移民。而现任的中国中央一级的某部门的秘书长，早在数年前就已经拿到了美国的永久居留许可，并在一年前秘密申请成为了美国公民，出现了美国公民担任中国高级官员的奇怪现象。更为离奇的是，中国某著名发达城市的国税局局长，在美国学习考察期间，用随身携带的另一本护照以政治避难为理由申请了在美国长期居留，然后在政治避难申请通过之后，再用原来的护照经由第三国返回大陆任职。

    事实上，中共高层官员及子女拥有西方国家国籍或永久居留许可非常普遍，在江泽民时代，某次政治局会议中，政治局常委发生争执互不相让，结果就有人提出某常委之子在美国出卖中国情报，结果，未等两人争论结束，就有另一位常委发话：“我们在座的不是美国人的父亲，就是美国人的爷爷，谁也不要再提了”。听了这话，在座的常委都不再作声，因为他们的子女均以各种不同方式手拿美国护照或绿卡。

    上梁不正下梁歪。面对现实，中国百姓无论是政府官员，高级知识分子还是贩夫走卒，失业工人和无地农民，都以各种方式进入美国。特别是福建农民在贫困的逼迫下，更是冒着生命危险越洋偷渡。这些人进入美国之后大都以政治庇护和宗教信仰的名义申请在美国的合法永久居留，但事实上，美国政府在了解情况之后，并未无原则的全部给予批准，只是给那些真正具备的庇护条件的申请人以合法居留保护。在以政治庇护及宗教等理由申请在美国合法居留的人群中，大约只有百分之四十多的人得以批准。而大多数没有被批准的人再以结婚等理由取得美国合法居留身份。更多的人则无奈地选择了逃避的方式，成为了所谓的“非法移民”。根据美国国土安全部资料，在美国一千二百万非法移民中，大约五十五万已经接到美国移民法官将被递解出境的通知，其中，目前在美国的华裔非法移民大约有六十万人，被抓的、关入美国移民监狱等待遣返的中国非法移民超过了四万人。这部分被关押的中国非法移民大多数是属于自愿遣返中国的非法移民。

    “自愿遣返”的明智选择

    或许很多人会奇怪，这些非法进入美国的中国移民愿意自愿遣返中国吗？在美国，一位非法移民被逮捕之后，首先面临的是法官审讯，非法移民可以当庭向法官申请庇护，即使是未获批准，同样可以交少量的钱获得保释，然后就消失在美国社会。除非你犯罪，各地警察尽管知道你是非法移民，但他也不能向美国移民局举报你，更不能抓捕你。因为警察不具备与移民局官员同样的司法授权，没有司法授权，就不能行使司法权利。当你犯罪，警察就可以将你的情况通报相关部门。在这种情况下，如果你所犯的是轻罪，美国政府就会以自愿遣返为条件，放你一马，因为惩罚犯罪嫌疑人也需要司法审判和处罚，这都是司法成本，如你的罪行不严重，又自愿遣返，美国政府当然就愿意与你达成协议。

    在九一一之后，美国还出台了一个法律，这就是那些在入境十四天内或者在机场或边境一百英里内被逮捕的非法移民将被遣返，不需要等待法庭的判决。这种情况占了被遣返回国案例中的大多数。在这些限制外被逮捕的许多非法移民在简短的法庭听证会后同意自己掏钱返回居住国，作为交换，这样自愿离开的非法移民将被允许保留在某些情况下回到美国的权利。这种情况下，自愿遣返成了明智的选择，因为一旦你被判有罪，根据美国的法律，你可能在五年，十年甚至是终生都不能再进入美国，如你自愿遣返，美国政府不留记录，你可以再合法申请进入美国，而不受其他法律限制。美国政府也可以减少非法移民每人每天九十五美元的财政开支及每个案件平均耗时五年的司法开支成本。

    正是这些原因，美国政府对这些非法移民尽量的采取遣返的方式。尽管中国并不是美国的最大非法移民国，但有个重要的因素就是，在美国的间谍案件及非法窃取机密案件中，相当一部分中共间谍嫌疑人是采取各种非法手段进入美国或获取美国永久居留权或美国公民身份。而中共又是个独裁国家，这就使美国不得不格外重视中国的非法移民问题。

    中共要挟的荒唐理由

    自九一一事件之后，美国数次与中共谈判，要求中共接收被遣返的非法移民。每次谈判，中共都非常痛快地表示要接受来自中国的非法移民。但同时也表示，每个非法移民都需要逐一进行鉴别。逐一鉴别并非无理要求，但中共在此条件之上还提出了，要求美国政府在遣返中国非法移民的同时废除关于政治庇护及宗教庇护的相关法律，并将来自中国的政治避难者，异议人士，宗教人士，法轮功成员一同遣返。

    中共提出的理由很奇怪也很令人震惊：“政治庇护的存在吸引了非法移民，坚决要求美国将在美寻求庇护的法轮功成员和其他政治异议人士一并遣返”。

    首先，作为一国政府，他不能以任何理由拒绝本国公民返回其自己的国家，这是受国际法有关规定所制约的，而事实上，这些被遣返的中国非法移民大部分是自愿被遣返的。中国政府没有任何理由不允许他们返回自己的家园。中共提出附加条件本身就是违反国际法的行为。

    其二，中共要求美国政府修改甚至取消美国本土的有关人权方面的政治避难法律，这就是赤裸裸的干涉美国内政。事实上，根据美国的宪法，美国是三权鼎立的国家，美国政府无权也不可能由政府出面修改甚至取消美国的人权法律。中共这种无理的附加条件一方面显示并再次证明了中共是无视本国人权的独裁者之外，从另一方面也显示了对国际法的蔑视和霸权观念。

    消灭异己分子的政治目的

    其三，中共企图利用中国非法移民遣返问题达到其消灭异己分子的政治目的，本身就更加显示了其险恶本质。事实上，流亡海外的中国异议人士多次向中共要求护照延期，并以各种方式要求返国，但中共从未批准。中共在遣返中国非法移民的事情上反而以此为附加条件，无非是想在政治上扼杀一切中国的异议人士，从经济上获取利益，以此为交换条件与美国政府讨价还价。


适得其反的中共朝贡

    数年前，我在谈论中国加入WTO的时候，我曾坦率地指出：“中国的法律和政治体制必然需要改变，如果不改变，中国将进入一个灾难性的社会”。为此，中国政府在美国德州开会讨论WTO之后的中国法律问题时，一位中国高级法院的高级法官曾表示不同意见，对于中国是否需要适用海外西方国家的法律发各自发表了不同的看法，我也专门写了一文反驳国内法官的观点。后来发展到了在网络语音论坛上当众直接对话辩论的程度。

    不久前，逃亡美国的中国银行界贪官被引渡回中国，这个贪污数量高达四亿美元的罪犯在中国被迫按照美国的法律而被判处十二年的有期徒刑。这个事件在国内引发了极大的争论。其实，这类事情并非中国加入WTO之后的第一次，当然也不会是最后一次。但无论如何，这说明了中国加入WTO之后，被迫接受海外政治，司法制度的一个良好开端。

    很多人问：加入WTO的好处是什么，坏处是什么？其实很简单，中国加入WTO，只要按照规矩进行政治改革，中国就会顺利地进入西方自由社会，成为世界中的一员，但如果不进行政治体制改革，中共就是给自己上了一个绞索，把自己推向世界，成为全球的敌人。

    众所周知，中国政治改革一直处于停滞状态。同样也是众所周知的是，每年一度的中美高层领袖互访也是中国政府向美国政府朝贡的时候。这个制度建立在上世纪九十年代，当时每次朝贡不过是数亿美元，而今年，朝贡的数量已经高达一百五十亿美元。

    身为居住美国的华人，对于中国向美国朝贡并没有什么异议，至少好处是非常明显的。但我很是奇怪，中国政府为什么喜欢这个方式，朝贡能给中国带来什么利益？

    四月份，胡锦涛先生访问美国之前，中共女强人吴仪访问美国，在洛杉矶给美国送来了四十亿美元的商业大礼。而且宣布，这不过是个小礼物，大的礼物将随胡锦涛先生的来访而来，而且将高达一百亿美元。我对这个礼物感到非常的惊奇。于是就查找了百年来的美国历史。现在，我可以非常确定的告诉各位，中国政府这次的的朝贡是美国历史上最大的一次，史无前例。中国政府又创造了一个世界第一的新记录。

    非常奇怪的是，这个礼物并没有引起美国的兴奋。相反，美国的主流媒体在质疑这个事情，美国的百姓也在质疑这个事情。

    中共在中国加入WTO之后，一直在争取全球国家认同中国是”自由市场经济国家”，但这次因胡锦涛访问美国而带来了一百五十亿美元的”经济合约”，很显然，这不是自由市场经济带来的，是政府管制下带来的．尽管这次对美国的朝贡是史无前例的，但同样再次向美国政府及百姓证明了：”中国决不是自由市场经济国家，以前不是，目前仍然不是，中国依旧是一个在中共独裁统治下的国家”。

    去年十二月才交卸美国国家安全会议亚太事务资深主任职务的葛林说，此次中共党魁胡锦涛访问美国，双方的谈判百分之八十都与场面问题有关，原因是，中国很介意国内电视观众的观感。但可惜的是，胡锦涛访问美国的面子是由百姓的利益换取来的。是由加深全世界对中共独裁的认识而来的。

    曾经有美国政界人士对我说：“对中国，只有采取不断的政治压力，才能换取中国对经济上的让步”。事实如何？今日的情况完全证实了美国政界人士的观点。用经济利益换取中共政治利益正是中共维护独裁统治的手段之一，也是它的杀手锏。这也难怪美国商界人士一面强力要求美国政府严厉制裁中国，另一面又极力欢迎中共领袖访问美国。因为没有严厉的制裁，中共就没有大笔史无前例的朝贡。作为商人来讲，中共领袖的一次访美可以带来一百五十亿美元的商业利益，这样的访问无意是越多越多好。

    不过，笔者似乎也看到了这样一个前景，胡锦涛访问美国之后，美国对中国的压力将越来越大，至少美国商人会越来越多的要求美国政府强烈制裁中国。因为没有对中国的制裁，就不会有下一次中国对美国的朝贡。

    看来，商业上的共识和共赢也需要压力。为了下一次中国能对美国有更多的朝贡，我再次呼吁大家强烈要求美国政府对中国政府进行全防卫的，严格的制裁和谴责。


中共为何培养不出杰出人才？

    【大纪元1月19日讯】

    在线观看 下载观看

    伍凡：各位观众好，现在是《独立评论》时间。今年11月下旬，新华网发出一则新闻报导。大标题：温家宝召见六位校长：中国高校培养不出杰出人才。其实这是个老问题了，但温家宝重提这个问题，必定有其原因。今天我们来讨论这个问题。

    草庵：温家宝对六位校长说：“去年看望钱学森时，他提出现在中国没有完全发展起来，一个重要原因是没有一所大学能够按照培养科学技术发明创造人才的模式去办学，没有自己独特的创新的东西，老是‘冒’不出杰出人才。我理解，钱老说的杰出人才，绝不是一般人才，而是大师级人才。学生在增多，学校规模也在扩大，但是如何培养更多的杰出人才？这是我非常焦虑的一个问题。”

    紧接着，温家宝又说出了另两个在心里盘桓已久的问题：各位校长、教育专家，我们如何提高高等教育质量？高校如何办出自己的特色呢？

    伍凡：根据新华网的报导，到2005年底，中国高校在校生超过2,300万人，毛入学率达到21％，实现了高等学校大众化的历史目标。可见，在温家宝任总理期间，中国的大学有了相当大的数量发展，每年有700万至800名大学毕业生进入就业市场。今年约有1/3的大学毕业生找不到工作，其中有相当一部分是继续攻读硕士或博士，一部分呆在家靠父母生活。中国现在有几千所大学，10年之内可以有7,000万大学毕业生，却培养不出有创造能力的杰出人才，这只能说中国大学是执行“重量不重质”的方针，说得通俗一点是“滥竽充数”。这实在是浪费物质资源和人才资源。

    草庵：中共不能培养出人才最重要的原因之一，是从小学到大学是一直强调读书死记硬背，学生应付考试，统一答案，全国统一教材。这样使得学生不可能有创造性读书，不可能有创造性的思考。在美国学生读书非常活泼生动，没有那么多考试，也没有统一教材和统一答案。美国学生被要求阅读各种不同的书和参考资料，要写读书报告，这就激发了学生的创造思考和解决问题的能力。

    伍凡：我在中国读大学时，每堂?就听老师连续讲课45分钟，完全是老师单方面灌输，学生在下面写听课笔记。美国的大学完全不是这样“填鸭式”的单方面听课，而是老师与学生互动，提问回答和相互讨论，学生的思路被激发起来。到研究生上课更是师生间或学生间讨论，以及学生讲解读书报告为重点。美国学生从小就被鼓励提出问题，老师引导学生们寻找问题的答案。所以，很多美国学生在中学或大学就具有创业的基本能力，中国学生相对缺乏独创能力。美国学生创造发明新产品例子很多，而美国高科技风险投资家们对这类学生的产品很有兴趣，往往双方合作后新产业被创建出来，个人电脑产业出现和微软公司的成功是最典型的例子。

    草庵：中国没有科技方面的杰出人才，没有中国自已的品牌商品，没有产品自主权，没有独创智慧产品，虽然中国被称为“世界加工厂”，绝大多数产品的发明权都属于外国或外商，因此产品最终销售值的绝大部分归外国或外商，中国仅得少得可怜的加工费，这对中国非常不利。世界名牌耐克(Nike)鞋子，在美国销售价至少60-70美元一双，贵一点的卖到120-150美元，而中国得到的加工费每双鞋不至1美元。DVD录放机的产量，中国名列前茅，每台出售29.5美元，中国要付出权利金每台20美元，中国的加工费每台只有 1.50美元。可见，没有产品自主权，没有智慧产权，仅靠加工生产费是只有1%-2%，实在少得可怜。

    伍凡：上面举的例子，这仅是从科技和经济角度看人才的作用，实际上应从更广泛的角度看人才的培养。我们通常讲人才是分有类别和等级的。高级人才可以分为世界大师级和杰出人才级两个级别。一般的认为获得诺贝尔奖 (物理学、化学、生理学和医学、文学、和平及经济学奖等6个奖)；菲尔斯数学奖 ---- 被人称为数学诺贝尔奖；克鲁格人文与社会科学终身成就奖(克鲁格奖)---- 被人们称为人文诺贝尔奖的学者们是世界级大师。至今为止，得到上述3个世界级大奖的华人获奖者有：李正道、杨振宁、崔琦、李远哲、丘成桐和余英时，统统不是在中共统治下的教育体系培养出来的，他们多数是大学或研究生阶段是在蒋中正的国民政府的大学毕业的，之后到美国留学。可见，中共统治近60年没有出一个世界级大师。

    草庵：美国波士顿科学博物馆里数学馆的墙壁上镌刻着几十个当代伟大数学家的名字，其中有3个中国人：华罗庚、陈省身、丘成桐。丘教授的名字刻上去的时候才30 几岁。华罗庚一生只有初中毕业文凭，他全靠自学成才，20岁时，他以一篇论文轰动数学界，被清华大学请去工作。之后，他仍以自学和到外国进修的方式，撰写论文。1938年，华罗庚访英回国，在西南联合大学任教授。在昆明郊外一间牛棚似的小阁楼里，他艰难地写出名著《堆垒素数论》，这是他的成名之著作，成为世界级数学大师。他的成就是在30岁左右完成的，正是蒋介石统治中国的年代。可见蒋中正时代和中共统治时对培养人才的环境是不同的。在中共统治大陆之前，在年轻的中学生中间流传“学好数理化，走遍天下都不怕”的愿望，但中共统治之后，批判斗争知识分子，几次掀起“读书无用论”，再有天赋的年轻人也没有机会培养成人才。

    伍凡：就像钱学森这样杰出科技人才也是在国民政府时代读完大学，到美国留学才进入到导弹和航天工程领域。中共统治大陆早期从海外吸收了一大批从美国和欧洲回国的留学生，才发展出原子弹、氢弹和卫星。之后，这批欧美留学生被批斗，被打压，被打成右派送去劳改。在文化大革命中10年期间，人才培养中断了。即使改革开放初期，仍然有“造原子弹的不如卖茶叶蛋的”，“拿手术刀的不如拿剃头刀的”。可见，从中共高层到社会底层都瞧不起知识分子，人才怎么可能培养出来呢？

    草庵：中共政权为了急速培养出人才，也企图从大学培养高级科技人才，中共走了一条特殊的道洛，最典型的例子是在中国科技大学内成立特殊少年班。从十几步的少年中发现天才，集中到中国科技大学，由特别的教授和特别的政治辅导员用快速的方法培养少年天才。近30年过去，这种不成功的教育天才的方法早己烟消云散。当年培养的少年天才己分散在海内外各地，媒体偶尔还提起曾经有过这一段历史，可没有见到几个特别杰出的人才活跃在科技界。可见，中共快速培养人才的方法失败了。

    伍凡：钱学森强调中共没有培养出杰出人才的一个重要原因是没有一所大学能够按照培养科学技术发明创造人才的模式去办学。钱学森只看到培养人才的大学硬体条件，却没有看到政治、文化、道德、教育体制和国际交流等等诸多软件条件。1958 年，中共兴办中国科技大学，其学术标准是按苏联最好的大学标准来制定的，培养学生的政治标准要有共产主义理想，学生要走“又红又专”的道路，要成“能文能武”，要“能上能下”，既能做专家，又能当工人农民。中共对人才培养的头一个条件是忠于共产党，学术条件是其次的。因此，中共政权根本不会想按加州理工学院、麻省理工学院的标准和环境来建立中国科技大学和清华大学。而至今为止，历史事实己经证明，加州理工学院和麻省理工学院是培养大量科技杰出人才的摇蓝。现在钱学森是想按哪种标准来建立他心目中的大学呢？尽管加州理工学院是他的母校，但钱学森在公开场合是不会称赞他的母校的，那是个资本主义的大学。

    草庵：教育领域是中共统治最失败的领域。中共的教育政策过去的政治极端走到经济极端，放弃教育是公共事业的原则，把学校办成学店，走教育产业化道路，并且在教育领域内扩大贫富差距。把学校变成学店明显的弊端是“重量不充质”，教育的目标不完对准市场需求，学生成了毕业文毕的奴才，为文凭而读书。学校毕业的学生失业率提高，所学非所用，浪费极大的资源。

    伍凡：学校培养不出人才的另一个原因是整个社会道德底下，欺骗成风。教授著作抄袭，科学研究作出假成果骗取研究经费。教师是“为人师表”，但在中共统治大学的条件下，一切都要服从共产党，官场的贪官污吏作风全带进大学里。学生必然是学老师的样，学生作业和考试作弊，又怎么能培养出人才。

    草庵：培养杰出人才不是家在工厂里按图纸制造零部件，集中在大学中训练出来的。杰出人才的出现有几个因素：人要有天赋、有兴趣意愿、创意思想不受约束的环境、优秀的教师，以及知识专利权受到保护。美国的环境造就了许多杰出人才，

    自1901年以来，诺贝尔奖(物理、化学和医学三奖)共颁550人，美国获220名。

    现今人类所使用的电灯、电话、电影、电脑、飞机、网络等等都是美国人发明的。为什么美国人能发明这么多有益于人类生活的产品呢？其原因有几个：其一，美国移民制度吸收大批优秀人才；其二，美国社会制度鼓励和培养有创竞的人才，有完善的教育制度；其三，美国文化开放，言论思想自由，充分容纳不同的思想，任何有创意的思想不会受到打压；其四，有一个健全和有力的高科技风险投资的资本市场；其五，有完善的专利保护制度。因此，美国就成了全球人才的训练基地和创造发明的中心。上述条件，中共统治下的中国大陆难以形成。

    伍凡：我认为中共统治下不能出人才的最根本原因是中共的党文化，中共自以为掌握全人类的科学，除此之外，都是伪科学。中共只迷信看得见的物质力量，不相信思想的创意力量。我可以举出最新的例子，两位美国科学家安德鲁?法尔和克雷格?梅洛获得2006年生物医学诺贝尔奖，颁奖主要根据：1998年，两位科学家发表了论文，就他们“发现了RNA控制遗传信息流动的基本机制”做了详尽讨论。 1990年代中期、特别是1998年前后，生物基因研究领域发生了一个转折，那就是科学家们看到和发现RNA研究能说明许多DNA研究所难以说明的问题，而法尔和梅洛两位科学家的成就呢，特别代表了那个转折，正如美国一些报刊发文所说：那是个革命性的发展。

    政工干部出身的院士何祚庥和长期把持生物学界行政大权的邹承鲁院士等人呢，鼓励支持赴美留学后无业人员方舟子，通过他们的宣传部门同伙媒体，在中国学术界挥起了 “反伪科学”和“打假”的棍子到处乱打，居然把RNA水平研究说成是“邪教”和“伪科学”、试图在政治上打死。在1998年以后搞出来的那些打棍子文字，说“RNA不过是以DNA为模板复制出来的”，造谣说“DNA水平”和“RNA水平”研究的不同是“杜撰”、“痴人说梦”和“招摇撞骗”云云，接着呢，还诽谤说“RNA水平”是属于某某某“邪教”搞的“伪科学”。他们根本没有料到 2006年诺贝尔生物医学奖领给提出RNA观念的两位美国科学家。

    草庵：中国学界搞内斗是一浪接一浪，打“伪科学”一波接一波，而外国的科研学术却是长驱而进，RNA研究更是获得了诺贝尔科学奖。这发展给那帮“反伪斗士” “打假人士”及其宣传部门的政客和媒体们，是又煽了一记响亮的耳光。被他们打成“伪科学”的东西，不但获得诺贝尔奖，而且已经在全球许多科研实验室成为主攻方向或主要手段了。谁受到损失了？这不是很明白吗？现在是哑吧吃黄莲，有苦难言。这就是中国学术界和中国的科技界的现状。在这种学术气氛和环境下能培养出人才吗？非常困难。今天时间到了，以后再谈吧，再见。

    伍凡：再见。


中国粮油价格上涨的隐情

    北京一家商店里，民众排队买米。(Photo by Cancan Chu/Getty Images)

    (希望之声记者蔡红 齐月报导)十二月份以来,中国市场上的粮、油价格普遍上涨,其涨速之快，涨幅之高，已创历史记录。

    目前，全国大中城市面粉价格涨幅超过10%,食用油的价格涨幅更超过20%。中国粮油价格上涨的原因有着很强的国际背景，也有不为人知的隐情。中国粮油价格上升原因错综复杂，颇令人们关注。对此，记者蔡红采访了著名政治经济评论家伍凡先生和美国泛美投资集团副总裁，评论人士草庵居士。草庵居士指出，粮、油价格上涨无非是粮食的短缺或者货币的增发。如果没有这两个原因发生，它一定有其独特的原因。 连接收听

    草庵居士认为，中国市场上的粮、油价格普遍上涨是一种很奇怪的现象。比如说第一点：中国的粮食在今年上半年是丰收的情况，并没有减产。而现在粮价涨价的时候，是从十一月份开始。而十一月份往往是秋收的时候。按照以往的惯例，秋收之后的粮食是下跌的。而不是上涨的。粮食上涨的季节往往是三、四月份。那时候是在春季收割粮食之前，粮食会有短缺。而中国现在粮油价格上涨出现在十一月份十二月份是一件很奇怪的事情。事实上中国整个现在公布的情况是，整个中国今年的粮食还是要比去年比略有丰收，略有增长。

    香港《东方日报》的评论指出，中国粮油价格上升，首先是受国际市场供不应求、价格上升的牵动。据联合国粮农组织最新报告，今年主要粮产国均减产，而需求却大幅增加，导致国际市场粮价攀升，小麦、玉米和大米等价格达到近十年最高水平。

    草庵居士首先从国内和国际的粮食情况分析说，中国的粮食现在公布的情况是，中国今年的粮食要比去年略有丰收和增长，而不是减少。中国的粮油价格从总体上来看，不是因为欠收造成的。在国际上整体粮食上也没有欠收。而且国际上粮食上涨的幅度并不大，粮食整体上涨并没有超过百分之十五。而中国最近的粮食价格上涨超过了百分之三十，最近几天达到了将近百分之五十，有个别品种达到了百分之百的上涨。这种情况就出现了一些非常奇妙的事情。但是也有人分析说是中国经济政策有问题，但是我们可以看到粮食价格上涨是通货膨胀的一个表现，从这里看粮食价格上涨必然是要有一个原因，要不然是货币增发了，大量增发货币造成货币多了，会造成粮食价格上涨。但是从中国大陆最近一段时间看，中国大陆每年都在增发货币，而增发货币都没有引发粮食价格的剧烈上涨。而今年的货币增发量没有超出往年太多，比往年略微增加一点。但是出现粮食价格这么大幅度上涨，其他产品价格没有上涨，也不符合经济学上的概念。所以粮食价格上涨我们可以深入查查，找找原因，每一个产品价格突然上涨的时候，它背后一定有一个原因，这个原因是什么？粮食价格上涨无非是粮食的短缺或者货币的增发。这两个原因都没有发生的时候，它一定有一个独特的原因。而这个原因是什么？其实很简单。中国市场在全球粮食期货上作赔了一笔生意。

    据美国农业部的数据显示，美国作为最大的玉米生产和消费国，每年产出玉米2.5亿吨左右，占世界产量的40％。除5000万吨出口外，其余2亿吨用于本国消费，这其中的70％作为牲畜的饲料，12％为人食用，13％用于生产乙醇（俗称酒精），余下的5％作为生产淀粉的原料。

    草庵居士进一步说道，自从今年十月份以来，全球的玉米价格出现了上涨。原来玉米价格十月份的时候是一千二百五十块人民币一吨。而那个时候中国粮油进出口公司判断失误了。它认为秋季粮食一生产之后呢，玉米价格会下跌。所以它在做期货的时候呢，它以一千一百五十块人民币买出了四百五十万吨。在这个时候，国际市场玉米的价格不但没有降，反而上升了，而现在的价格，已经涨到了1900元人民币一吨。它卖出的是1150元人民币一吨。而实际上现在的价格是1900人民币一吨。这时候就出现一个巨大的亏损。到目前为止，中国粮油进出口公司在期货市场的亏损，现在已经超过三亿美元了。可能未来损失非常大。而这种情况下，中国粮油进出口公司就大量的收购玉米，造成整个玉米价格的上涨。而玉米价格上涨的同时，就形成了对大豆小麦的整个行情的带动。这时候就造成整个粮食的恐慌。

    伍凡认为，政府要去市场上收购玉米，一收购玉米，老百姓就抬价了。甚至于抬到跟白面的价格几乎相同。这样一搞，老百姓想玉米价格一涨，粮价也开始涨。因为中国的粮价基本上是开放市场，政府不收购了，很少收购。玉米高了，白面高了，结果其它的所有食品价格全部都高上来了。现在这一涨，中国市面上的粮油价格都涨到了百分之三十了。今年并不是因为粮缺少，也不是因为什么天灾。而是投资错了，引起价格上涨。

    从2004年以来, 中国自产小麦实现了连续3年丰收, 库存的增加使得中国对进口小麦依赖有了大幅度下降。2005年中国进口小麦293.4万吨, 只占国内总需求的3.3%。

    草庵居士对国际粮食市场的情况分析说道，全球生产玉米的大国像：美国，墨西哥，巴西因为国际石油价格上涨之后，06年投资了大量用玉米生产供乙醇燃料的工厂。而每个工厂都是一万亿加仑的生产量。在这时候美国国内玉米的需求量就已经产生了很大缺口，出口量会大量减少。同时韩国又增加了玉米的进口量。印度又在十一月五号发布了一个政府公告。印度全面禁止玉米出口了。这是一个非常重要的消息了。

    印度实施禁止出口后，国际上，尤其是芝加哥玉米期货价格马上从一百三十九美元一吨，涨到了一百八十七美元一吨，涨了将近五十美元。这是整个国际市场的情况。同时在美国农业部十月份十一月初的时候，公布一个报告：整个06年到07年度美国的玉米的产量是二点七二亿吨，比去年减少了四百零七万吨。而库存比去年减少了两千七百三十九万吨。所以在这种情况下，整个美国玉米减少之后，印度有减少出口。阿根廷也暂停所有玉米与油菜籽的出口。韩国等国又增加进口，中国在玉米价格上涨的时候，在期货上又作赔了。就造成中国大陆粮食价格异常上涨。这个上涨实际上是政府机构，政府所属企业在国际金融市场操作失败产生的，国内已经造成了非常严重的影响。

    大家可以看到：国家发展改革委员会联合五个部门包括农业部、财政部下发紧急文件，要求抑制粮价。但是非常苍白没有什么用。因为这个事中央政治局也连夜开了政治局会议。但是因为在中国技术上出了很多问题，而这次玉米期货上操作失误，国家粮价上涨的时候，连夜政治局就规定这个消息列为国家机密，不能公开。

    伍凡认为，中共的这种隐情不报是没用的。老百姓等你一收购粮，老百姓不肯卖，不肯卖，你要提高价格，提高价格再收购。老百姓就知道：你需要这个东西，我就都涨。同时一涨以后，它要把这个粮价压下去呀，它就要把这个库存的粮食往外推。并且中央五个部委下了紧急的文件压低粮价。今天报纸登了，温家宝还跑到北京市场去作这种秀，做这种面子工作。可是老百姓不管，你缺粮我就涨价。就这么涨起来了。

    草庵居士指出，这个消息一旦公开，对整个国民影响是非常大。百姓知道玉米价格产生浮动是由于国营企业低水平操作造成亏损引起的，中国百姓会非常愤怒。对政府的信用打击非常大。在这种情况下，中国政府一直隐瞒这个消息，而把粮油价格的问题引向海外。借口就是海外粮食价格上涨造成的。实际上不是这个原因。不管怎么讲，中国粮食的通货膨胀，对中国百姓影响非常非常的大。

    由于国内整个粮油上涨因素，实际上很多损失由最基层百姓承担了整个中国的损失。这个情况对中共执政，百姓对他们丧失了更多的信用。中共也非常明白这个道理，粮油上涨可能会引发全国更大的经济危机。而且这种经济危机会波及到全面。而且对政府的不信任感会日益加强。这是中国面临的一个基本状况。

    伍凡认为，中国粮价狂升可能成为动乱导火线，现在已经开始混乱了，价格就混乱了。涨得这么高。中国政府过去长期以来不愿意去补贴农民，就是我不收你粮食，你涨得再多我不收你的。不收，粮食就在老百姓手上了。现在老百姓一看有这个机会我就要涨价了。这非常合理，做生意呀。这就是合理涨价，涨到一定程度，现在政府怎么办呀？政府就要忍痛割爱，只好收购。你收购价格就维持这么高。除非你不收购了，价格才会跌下来。现在为了维持普通老百姓不要受粮价的影响。政府推促库存的粮食。硬把价格降低。他自己定价把它定降低。那老百姓要去买粮只好去买便宜的，买政府的粮不买农民的粮。但政府的粮食库存旧粮，不是新粮。我要吃新粮价格就高，吃旧粮就低点。政府用这个办法硬把价格压下来。

    草庵居士进一步指出，中国目前这种粮油的全面上涨，特别是在中国放开粮油进出口。已经基本实行自由化经济时候，而国际社会没有大变化的情况下，突然出现这种情况，内部的深层原因，非常重要，归根到底，中共在金融操作方面，非常缺乏头脑。事实上，在不久之前，中国发生铜期货的问题，中共也是压着不报。当时铜期货也是损失了大约五亿美元。但是铜跟中国百姓的切身利益不是很重，所以能够内部消化，所以在百姓当中没有引起大的恐慌。而这个铜期货在新加坡已经得到了法庭的审判了。而现在中国粮食玉米期货的损失，对中国百姓的影响是非常大的。中国百姓切身利益都关系到了。所以中国政府对这方面消息封锁是更加厉害。

    伍凡继续说道，中国的玉米是产不供需。生产的不够用，还要大量进口美国玉米和阿根廷米作为饲料作为食品加工。中国自己的品种与外国品种不一样。中国出口的品种人家要，可中国自己需要的品种没有。要从美国进口。现在美国进口降低，所以粮价还是不会跌到哪去。尤其是玉米。因为进口价格高了。就说明中国的市场要完全跟国际市场走了。这个等于是能源的一部分。这个一涨，牵扯的面就大了。

    草庵居士最后指出，解决的途径有两个：一是，粮油进出口公司认赔，拚命割仓。把自己的损失承担下来，这个损失大概几亿美元。但中国目前有个现状，这种情况已经影响到国内整体金融的稳定。中国政府又不敢承认这个事情。第二个方案：中国政府把大量的余粮拿出来。有一点要注意，政府愿不愿意把全部的粮食拿出来平抑物价。而炒作情况，在人们得到粮食价格上涨之后，愿不愿意认同旧粮。而且愿不愿意接受价格下降的情况。中国百姓是否会认为粮食都拿出来解决粮食问题，这是一个百姓的信心问题。这点来看，中国政府目前的状态它是采用第二种方式。但是它也知道很不放心。而且余粮拿出来之后还有人囤积掉，继续炒作粮食价格上涨。因为国际上期货商已经见到中国政府在抗盘。所以他们就大量介入近来，继续把玉米价格炒高上去从中获利。中国政府也担心这个问题。如果粮食继续价格上涨的时候，而它们储备粮又不能平息粮价的时候，中国可能真的出现大的经济危机，至少政治上，社会上的危机会出来，所以中国政府采取一边给各胡萝卜吃，把粮食拿出来压制物价。但另一方面中央发文的命令进行高压手段，压制。如果说从纯粹的理论上讲这个风波持续三四个月就会消失掉，因为到了交盘期的时候，要不然作赔的粮油进出口公司呢，拿钱出来，要不就拿粮食顶。当然从整体上来看，玉米价格不会在近期下跌。可能未来走势还会再上升。那时候，中国政府就不得不拿出现金来解决来这个问题了，当然过一段时间，这个问题会逐步被国际社会公开出来，中国政府想隐瞒也隐瞒不住了。

    中国郑州粮食批发市场是中国最早的也是最大的粮油期货、现货交易所，该所的简介中有一句话“成立16年来，郑州粮食批发市场累计成交各种现货粮油4283万吨，成交金额597亿元，位居全国粮食批发市场首位。”而中国一年的小麦产量是9000万吨，玉米是1.4亿吨。可以看出真正参与市场流通的粮食只是很小的一部分，因此无法产生合理的市场指导价格，但是使用国际粮价又无法反映出国内的供求情况。


《草庵居士文集》丙戌年版
资料来源于大纪元新闻网，版权归原作者所有。
本E书由“无言微笑“免费制作

自由门软件介绍

下载强大的自由门软件

获得最新动态IP地址登录动态网