新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


模板41

目录

跋
前言
《四库全书·帝范》提要
帝范序
君体第一
建亲第二
求贤第三
审官第四
纳谏第五
去谗第六
诫盈第七
崇俭第八
赏罚第九
务农第十
阅武第十一
崇文第十二
《帝范》全文
附录一：唐太宗李世民传
附录二：唐朝小史
附录三：盛世明君唐太宗的治国之道

简介

    此书系唐太宗李世民自撰的论述人君之道的一部政治文献，他在赐予子女时云，再三叮嘱，作为遗训："饬躬阐政之道，皆在其中，朕一旦不讳，更无所言。"书成于贞观二十二年（649）。全书12篇，分上、下两卷。言简意赅，论证有据，凡"帝王之细，安危兴废，咸在兹焉。"原书有贾行注与韦公肃注，均佚。本文宋时亦佚为6篇。今本系四库馆臣从《永乐大典》中辑出，文下有注，疑为元人文字。此书《四库全书总目》已著录，并刊聚珍版传世。按虞世南《至德论》称《金镜帝范》，已收入《全唐文》中，即为此书。日本传本有大正四年（1915）三色印本，有贾行注。


模板41

跋

    宋钢、修远二君，以其所精心整理之《帝范》四卷见示，且嘱为之跋。伏而读之，获益匪浅，慨然想见唐宗之为英主，而于贞观之盛世，亦不禁为之神往焉。书中所言，乃兴亡治乱之伟业，安邦定国之鸿谟，不仅为帝王之法式，于今人亦当多有镜鉴。其可贵之处，价值之大，正在于此；宋钢、修远二君之孜孜矻矻而务之者，亦在于此。

    据《四库全书·帝范提要》，知《帝范》于唐时已有贾行与韦公肃二注，元人又因旧注而补之，《四库全书》编纂者亦加有按语。此等旧注，词虽烦赘，而援引详洽，足资参考。整理者依其原样，一并置于正文之后，加括号以别之。对正文及旧注，加新式标点，于理解文意，颇有助益。另有整理者之分段译述与篇后释评，侃侃而谈，新意时见，偶涉今世，辄露峥嵘。历史与文学结合，政事与学术交融，慧心锦毫，启人良多。

    愚以独处僻远，孤陋寡闻，耳目所及，除四库本外，尚未见别种《帝范》整理本。然则，此书之出版，学界能不为之鼓呼！

    尚有一事，需作交代。前人早已指出，《四库全书》校刻欠精，脱误时见。即如《帝范》一书，序文“元圭赐夏禹之功”，旧注引《尚书·禹贡》曰：“水之功，尽加于四海”，原文实为“治水之功..”《纳谏》“折槛怀疏”，旧注引《汉书·朱云传》曰：“摄齐登堂”，原文实为“摄登堂”。《去谗》“宋有伊戾之祸”，旧注引《左传》曰：“至，则歃”，原文实为“至，则欿”。等等，不一而足，对此，整理者径改之而不疑。然而，古人著述，引文多不规范；今人整理，似无一一复原之必要。故整理此书，于旧注之引文，虽亦时见罅漏，但凡不至令人错会其意者，便一仍其旧，不予改动。此种处置，较为允当；究竟怎样，容有异议。

    愚实不敏，而碌碌少暇。承命作跋，遂杂书所感，以塞责耳。

    王志民1998 年11 月


模板41

前言

    据《新唐书》记载：“太宗为人聪明英武，有大志，而能曲节下士。”

    有一次，李世民征薛仁杲，全胜而班师，唐高祖李渊遣李密劳军于豳州。李密见李世民，不敢仰视，退而叹曰：“真英主也！”

    唐太宗李世民（599—649），在中国历代皇帝中，其文治武功确实是比较显赫的，堪称一代英主。就个人魅力而言，他天生英姿，才华过人，常人难以企及。

    李世民四岁的时候，有一位算卦先生来拜谒父亲李渊，对李渊说：“按相法，你是个贵人，但是你家里必定有一位贵子。”等到他见了世民，便说：“这孩子龙凤之姿，天日之表，长大之后，必能济世安民。”说完就走了。李渊害怕这话一旦泄露出去，引来杀身之祸，便派人去追杀算卦先生，却早已不知去向。李渊觉得这件事很神秘，于是就用其语，给孩子取名叫世民。

    隋朝大业年间，有一次隋炀帝被突厥兵包围在雁门，孤立无援，情况十分危急。隋炀帝修了一封召集兵马救驾的诏书，系在木头上，投到汾水河中。这时李世民才十六岁，他应募参军，去救援隋炀帝，隶属在将军云定兴部下。他对云定兴说：“贼寇敢围困我天子，必定是知道我们没有援兵。现在我们应该把军队前后拉开数十里，让贼寇白天能看到旌旗如云，黑夜能听到征鼓如雷，敌人一定以为我们的大队人马到了，不用打他们就吓跑了。如果不这样，敌人一旦了解了我们的虚实，胜负就很难预料了。”云定兴听从了李世民的计谋，敌兵果然不战自退。年仅十六岁的李世民自此崭露军事才华。

    隋大业十三年（617），时任太原留守的李渊起兵反隋，当时的主要策动者就是李世民。李世民看到隋末天下大乱，盗贼蜂起，便广交英雄豪杰，积极招兵买马，准备夺取天下。他的密友、晋阳县令刘文静因受瓦岗军首领李密牵连，被捕入狱。李世民以探监为名，在狱中与刘文静定下了举兵反隋的计划。并派人告知父亲李渊。李渊“初不许，已而许之”。李渊已起兵，建大将军府，西征，将至霍邑，碰上天下大雨，军粮告尽，李渊想还兵太原。李世民劝道：“我们举义兵，是为了拯救天下，应该直入咸阳，号令天下。现在我们回去死守一城，那和贼寇有什么两样呢？”李渊不听，李世民哭于军门，李渊惊，召而问之，李世民说：“还则众散于前，而敌乘于后，就快要灭亡了，所以感到悲伤。”

    李渊始醒悟，说：“要起事也是你的主意，成败就依你吧。”于是大军继续前进，最终攻入隋都咸阳，夺得了天下。李世民的雄才大略、高瞻远瞩于此可见一斑。

    李世民即皇帝位后，表现出了非凡的治国安民的才能。他选贤任能，赏罚严明；虚心纳谏，杜绝谗邪；轻徭薄赋，不夺农时，使国家很快富裕起来。贞观年间呈现出一派繁荣景象：“商旅次野，无复盗贼，囹圄常空。马牛布野，外户不闭。”周边少数民族政权纷纷臣服，将唐太宗尊为“天可汗”。当时的唐都长安是一个拥有百万人口的世界性大都市。唐太宗为人、治国都十分严谨，为的是使唐代的江山社稷能够长治久安。既如此，他就不能不重视大唐江山的继承人问题，不能不关注太子及诸子弟的教育问题。

    贞观元年，唐太宗即位后，立长子李承乾为太子。承乾时年八岁，聪明机敏，颇得太宗宠爱。然而，李承乾长大之后，却日渐沉湎于酒色，荒废学业，不求上进。贞观十七年，李承乾竟然勾结私党，招募勇士，图谋叛乱。唐太宗随即将承乾废为庶人，改立第九子晋王李治为太子。

    立太子的事使唐太宗颇伤脑筋，据说他好几次以头撞墙，要寻短见。

    从这件事之后，唐太宗对太子严加管教。吃饭的时候，太宗便指着饭对李治说：“春种秋收，都要经过艰辛的劳动，只有爱惜民力，不夺农时，才会有饭吃。”李治骑马，太宗便说：“马能代步，如果使用得当，爱护马，才能常有马骑。”见其乘舟，又说：“舟好比人君，水好比百姓。水能载舟，也能覆舟。你将来会成为国君，一定要从中得到启发。”见其在树荫下乘凉，就说：“这棵树虽然弯曲，但经木匠的墨绳量过之后，就可以裁成笔直的木板。作君主的自己虽然没有大的才能，但只要虚心纳谏，肯听忠言，也能成为圣明的君主。”他还告诫其他儿子说：“所有的父亲都知道疼爱自己的儿子，这是人之常情。做儿子的如果能忠孝两全，这是最好不过的。但儿子如果不走正路，不遵礼法，必然招致杀身之祸，父亲虽然疼爱，也没有办法。汉朝的时候，燕王刘旦骄横跋扈，十分狂妄，霍光下了一道诏书，燕王就身死国灭。你们要从这件事中吸取教训，事事小心，方可无虞。”

    据说，自打太宗如此教诲之后，太子诸王都能约束自己，不再惹事生非。

    贞观二十二年正月，唐太宗将自己御笔撰写的《帝范》十二篇赐给太子李治。又谆谆告诫道：“你应该以古代的圣哲贤王为师，我并不是你学习的榜样。古人说，取法乎上，仅得其中；取法乎中，仅得其下。

    我自从即位以来，也有许多不足为训的地方，比如：锦绣珠宝不绝于前，宫室台榭屡有建造，犬马鹰隼无远不至，巡游四方烦劳百姓。这些都是我的过失，你要引以为鉴。”

    第二年，唐太宗便在翠微宫阖然长逝。“鸟之将死，其鸣也哀；人之将死，其言也善。”《帝范》是唐太宗对太子李治最后的遗言和嘱托。这也表现了唐太宗的良苦用心。他一生统治天下的经验都留在了这部《帝范》里，他在教给他的儿子君临天下，驾御万民的诀窍；他在教给他的儿子做皇帝的秘诀；这部《帝范》是唐太宗留给唐朝后代皇帝的私家密典！

    在《帝范》里，唐太宗几乎讲到了做皇帝应该注意的各个方面。它包括君体、建亲、求贤、审官、纳谏、去谗、诫盈、崇俭、赏罚、务农、阅武、崇文十二篇，是一代英主对人生和世界的体悟；是一个马上争天下、马下治天下的开国君主一生经验的总结。或一言中的，或一语道破天机。其看问题的高瞻远瞩、论理的深邃透彻，确实令人佩服。一些非凡的至理明言，自非常人可以谈说，只能出自像唐太宗这样的伟人之口。《帝范》的许多思想，对我们今天仍有非常重要的借鉴作用。

    这次我们将《帝范》整理出版，是以《四库全书》本为底本的。原注用仿宋体依原样附在原文之后，并加“〖〗”，以示与正文区别。纪晓岚等在编纂《四库全书》时对原注的补注按语，也一并原样列于原注之后，前边加“○”符号，以示与原注区别。

    为了让读者能够轻松读古籍，我们在翻译原文的时候，采取译述的方式，将一些艰深的典故都译成浅显明白的白话故事，这样既可以消除阅读障碍，又可以增加阅读兴趣。另外，为了帮助读者更透彻地理解唐太宗的微言大义，我们将自己在这方面的研究和体悟所得，撰写成释评文章，附在每一篇之后，以求达到和读者“奇文共欣赏”的目的。相信这是一种比较好的整理古籍的方式。

    由于水平有限，错漏之处在所难免，恳请方家不吝赐教。

    修远 1998 年10 月26 日


模板41

《四库全书·帝范》提要

    臣等谨按：《帝范》十二篇，唐太宗贞观二十二年撰，以赐太子。新旧《唐书》皆云四卷，晁公武《读书志》仅载六篇，陈振孙《书录解题》亦题曰一卷，元吴莱谓征云南僰夷时始得完书，考其事，在泰定二年。

    盖此书宋佚其半，元乃复完也。《唐书·艺文志》载有贾行注，而《旧唐书·敬宗本纪》称，宝历二年，秘书省著作郎韦公肃注是书以进，是唐时已有二注。今本注无姓名，观其体裁，似唐人注经之式。而其中时称杨万里、吕祖谦之言，疑元人因旧注而补之。其援引颇详洽，而词不免于烦赘。臣等谨为参考，其误，附列注文之下。仍依旧史，厘为四卷，以复其旧云。乾隆三十八年四月恭校上。

    总纂官：臣纪昀 臣陆锡熊 臣孙士毅　总校官：臣陆费墀


模板41

帝范序

    【原文】序曰：[序，次也，又述也。曰者，发语之辞。]朕闻大德曰生，[《易·系辞》曰：天地之大德曰生。言天地之盛德，在乎生物也。]大宝曰位。

    [《易·系辞》曰：圣人之大宝曰位。言圣人大可宝贵者，在于位耳。宝是重贵之物，贵为天子，蔑以加矣，故称大宝也。]辨其上下，树之君臣，[《曲礼》曰：君臣上下，非礼不定。辨，别也。树，立也。]所以抚育黎元，[《封禅文》曰：受厚福以浸黎元。抚，慰勉安之也。黎，众也。汉文帝诏曰：以全天下元元之民。师古曰：元元，善意也。]钧陶庶类，[董仲舒《贤良策》曰：上之化下，下之从上，犹泥之在钧，唯甄者之所为。邹阳曰：独化陶钧之上。师古曰：陶家谓转者为钧，盖取周回调钧耳。言圣王制驭天下，亦犹陶人转钧也。]自非克明克哲，允武允文，[梁武帝立太子诏曰：今岱宗牢落，天步艰难，淳风犹郁，黎民未乂，自非克明克哲，允文允武，岂能荷神器之重，嗣龙图之尊。克，能也。允，信也。]皇天眷命，[《尚书·大禹谟》曰：皇天眷命，奄有四海，为天下君。皇，大也。《毛诗传》曰：尊而称之，则称皇天。眷，顾念也，谓天命归之也。按：注，尊而称之，称当作君。]历数在躬，[《论语》尧曰：咨尔舜，天之历数，在尔躬。历数，天道也。言天道在汝身也。]安可以滥握灵图，叨临神器！[《东都赋》曰：俯协河图之灵，故云灵图。乃帝王符应也。老子曰：天下神器，不可为也，为者败之。

    韦昭曰：神器，天子玺符服御之物，亦帝位也。此言握灵图临神器者，必有明哲武文之姿，天命历数之应。]

    【译述】我听说能使天地之间万事万物繁荣昌盛的叫大德。地位之高，无以复加者叫大宝。而天子既已具备了大宝之位，更应该拥有大德之行。身为一国之君主，定当率先垂范，用礼规范君臣之行，区别上下之异。如若能明此理，才可以统治百姓，驾驭天下，使乾坤运于股掌之间。相反，眼不能明辨是非，智不能甄别贤愚，文不能安邦，武不能定国，则定不能承当江山社稷之重任、九五至尊之高名。老天有眼，赋予国君生杀予夺的大权，因而凡事不可懈怠，应常存临深履薄之心，勤政爱民，鞠躬尽瘁。决不可尸位素餐，徒有虚名，使自己的才德与名位不相称。

    【原文】是以翠妫荐唐尧之德，[《龙鱼河图》曰：尧时与群贤到翠妫之川，大龟负图来投尧，尧敕臣下写取告瑞应，写毕，龟还水中。妫，居为切。]元圭赐夏禹之功。[《尚书·禹贡》曰：禹赐元圭，告厥成功。疏曰：治水之功，尽加于四海，以禹功如是，故帝赐以元色之圭，告其能成天之功。以元为天之色，天谓之元，故以元色圭以彰显之也。]丹字呈祥，周开八百之祚；[《中候》感应云：文王受命，有赤雀衔丹书入丰，止于昌户，再拜稽首，受。八百者，《尚书》运期授引《河图》曰：苍帝之治，八百二十岁，立戊午蔀。注云：周文王以戊午蔀二十九年受命，后终八百余年。开，兴也。祚，国祚，又位也。按：中候云入丰鄗，止于昌户，乃拜稽首。受最。]素灵表瑞，汉启重世之基。[高帝纪曰：高祖被酒夜行，径泽中。令一人前行，前者还报曰：“有大蛇当道径，愿还。”高祖醉曰：“壮士何畏？”乃前，拔剑斩蛇，蛇分为两，道开。行数里，醉困卧。后人来，至蛇所，有一老妪夜哭。人问：“妪何哭？”妪曰：“人杀吾子。”人曰：“妪子何为见杀？”曰：“吾子白帝子也，化为蛇当道，今者赤帝子斩之，故哭。”乃以妪为不诚，欲苦之，妪因忽不见。今云素灵，即白帝子也。重世者，谓前后两汉二十四帝，共四百年天下也。]由此观之，帝王之业，非可以力争者矣。

    [《王命论》曰：帝王之祚，必有明圣显懿之德，丰功厚利积累之业。

    以神器有命，不可以知力求。以此祥之，自尧禹周汉以来，兴业之君，皆有符命，岂许以智力争夺而得者乎！]

    【译述】远古之时，翠妫之川的大龟仿佛带着天神的旨意负图投尧，于是我们有了贤明的尧君。大禹治水之功广播四海，惠泽万民，所以舜帝特赐以元色之圭，用天神的征兆弘扬禹帝的伟绩。周文王因赤雀衔丹书授以重命，开创了周代八百年的繁盛局面。汉高祖刘邦斩白蛇起义，奠定了两汉四百年的丰厚基础。从上述事实来看，自尧禹周汉以来，那些有所作为的雄主们，都是秉承了上天的符命，又积累了丰功厚利，凭借励精图治而臻于善境的。由此可知，天下的得来和帝业的巩固，既不能靠机巧去谋取，更不能恃武力去争夺。

    【原文】昔隋季版荡，[版，《毛诗》作板，凡伯剌厉王诗篇名也。反也，反先王之道也。荡者，召穆公剌厉王诗篇名也。荡者，言荡荡然法度废坏也。厉王无道，坏灭法度，言荡荡然废坏。今云板荡，是合二诗之篇名目之也。以隋文创业，才至炀帝，荒淫暴虐，又过于厉王者矣。故亦曰板荡耳。]海内分崩。[《论语》曰：分崩离析。又《华谭策》曰：臣闻汉末分崩，英雄鼎峙。言四海之内，分裂崩坏。]先皇以神武之姿，[谓高祖也。高祖，讳渊，周上柱国李虎之孙，唐公李昞之子也。袭封唐公，始为太原留守，后受隋禅，改元武德，庙号高祖。言高祖有神明武略之雄姿。]当经纶之会，[《易·屯卦》“大象”曰：君子以经纶。解丝棼者，纶之经之，君子经纶以解。屯，难也。凡事有未决，反复思念，亦经纶之象，盖谓天造草昧之时也。会，犹际也。]斩灵蛇而定王业，启金镜而握天枢。[斩灵蛇者，是借汉祖之事，以喻祯祥也。案：唐诸志籍，高祖未尝有斩蛇之事。启金镜者，喻光明之道也。《考灵曜》曰：秦失金镜，鱼目入珠。注云：金镜喻明。高祖当炀帝之贼虐暴陵天下，昏暗至甚也。高祖挽天河，洗甲兵，宇宙妖氛，一涤而净，岂非开光明之道哉！启，开也，亦犹隋失金镜，高祖得而启之也。谓重开清明之道也。天枢，天机。握天枢，犹得天机也。握，持也。按：秦失金镜二句，出《尚书·帝命验》，此作《考灵曜》，似误。]然由五岳含气，[五岳，泰、华、衡、嵩、恒。泰山者，山之尊，一曰岱宗。岱，始也。宗，长也。万物之始，阴阳之代，故为五岳长。王者受命，恒封禅之。华者，变也，万物成变，由于西方。衡，一名霍，言万物霍然大也。嵩，高也，言高大也。恒，常也，万物伏北方有常也。五岳含气，谓郁而未清也。]三光戢曜，[三光，日月星。戢曜，谓隐而不明。]豺狼尚梗，[《文子》曰：所为立君者，以禁暴乱也。夫养禽兽者，必除豺狼也。豺狼尚梗，谓群雄相逐，更相吞啖，为民人害，故喻以为豺狼也。豺狼，能食兽。

    梗，害也。]风尘未宁。[言天下战争，四边之风尘，未安息耳。]

    【译述】前朝的隋代，从文帝创业，到炀帝亡国，法度废坏，纲纪不行，荒淫暴虐，享国日浅。国家四分五裂，百姓生灵涂炭。高祖李渊废昏诛暴，定乱兴邦，以神明武略的雄姿，扫荡天下，宰割山河。当时尽管天下大势未定，前程难卜，军阀争霸，乱贼四起，但高祖枕戈待旦，势在必得，在一片纷纭之中，所向披糜，勇往直前。

    【原文】朕以弱冠之年，[《曲礼》曰：二十曰弱冠。孔氏曰：二十成人，虽加冠，体犹未壮，故曰弱，至二十九通名弱冠。盖太宗十八岁兴义兵，二十四定天下，故称弱冠之年。冠，去声。]怀慷慨之志，[怀，抱也。

    慷慨，倜傥也。心之所之谓志。]思靖大难，以济苍生。[思，念也。

    靖，安也。言思念靖安天下莫大之患难，以救济下民。难，奴案反。]躬擐甲胄，亲当矢石。[前汉薄昭予淮南厉王书曰：高帝沐风雨赴矢石，野战攻城，身被疮痍，以为子孙万世之业。躬，身也。擐，披也，披甲胄谓之擐。在身曰甲，在首曰胄。当，抵也。矢石，谓箭礟也。言身自披擐甲胄，当抵矢石，英果雄勇如此。擐，胡惯反。]夕对鱼鳞之阵，朝临鹤翼之围，[前汉《陈汤传》曰：步兵百余人，夹门鱼鳞阵。师古曰：言其相接次形若鱼鳞。《庄子·徐无鬼》曰：君亦必无盛鹤列于丽谯之间。注曰：鹤列，陈兵也。丽谯，高楼也。鱼鳞鹤翼，皆陈兵之形势也。]敌无大而不摧，兵何坚而不碎，[兵法曰：小敌之坚，大敌之禽也。言敌虽强大，必能挫之；兵虽坚固，必能破之。摧，挫也。碎，破也。]剪长鲸而清四海，[剪，削也，削尽凶毒，清净四海。《尔雅》谓九夷八狄七戎六蛮谓之四海。海，晦也，取荒远冥昧之称也。鲸，大鱼也。《六代论》曰：扫除凶逆，剪灭鲸鲵。又《左传》楚子曰：古者明王伐不敬，取其鲸鲵而封，以为大戮。杜预曰：鲸鲵，大鱼以吞食小鱼者，以喻不义之人也。]扫枪廓八纮。[ 枪，星名，妖星也。八纮，《淮南子》曰：九州之外，乃有八夤，八夤之外，乃有八纮。言扫除去妖星，展廓其八纮也。廓，展也。扫，除也。，初咸反。枪，楚耕反。]乘庆天潢，[魏王固表曰：王孙公子，不镂自雕，非鸾则凤，分枝若木，疏泒天潢。潢，天河也，谓乘履庆祥，高远之泒流。潢，音黄。]登晖璇极，[梁简文帝《谢为皇太子表》曰：臣以毓庆云霄，凭晖璇极。

    璇极，谓宝位也。登，升也。晖，显也。按：上二句《文苑英华》作既承祐天潢，澄清璇极。]袭重光之永业，继大宝之隆基。[《易·离卦》“大象”曰：明两作离，大人以继明，照于四方。郑康成曰：作，起也。明明相继而起大人重光之象，尧舜禹文武之盛也。又崔豹《古今注》曰：明帝时为太子。乐府辞云：日重光，月重轮，山重晖，海重润。重光是太子之事也。以上皆太宗自叙本末，谓险阻艰难，备尝之矣。方始正储宫，继登宝位。按：大宝，《文苑英华》作宝籙。注：山字当作星。]战战兢兢，若临深而御朽；[《诗·小雅》云：战战兢兢，如临深渊。

    《书·五子之歌》曰：慄乎若朽索之驭六马。言我虽功业如此，自即位以来，犹常恐惧戒慎，如临渊驭朽耳。太宗可谓居安虑危，善守成者也。]日慎一日， 思善始而令终。[言我一日戒谨加如一日，惟恐不得尽善始终之美也。]

    【译述】我从18 岁起随父亲兴兵讨乱，到24 岁平定天下，胸怀大志，意气风发，为的是消除战祸，安抚黎民，挽狂澜于既倒，救斯民于水火。因此常将生死置之度外，披挂上阵，出生入死，身先士卒，赴汤蹈火。尽管早晚面对的是重重的敌兵，却毫无惧色，英勇奋战。更不论敌人多么强大，装备多么精良，志之所向，豪气冲天，终于东征西讨，削尽了凶逆，厘清了四海，以励精图治的气象，登上了皇帝的宝位。即位之后，在承袭和弘扬高祖遗风的同时，又始终不敢忘记自己肩负的重责。朝思暮虑，呕心沥血，勤政惧独，居安思危。位虽高而不敢自傲，权虽大而不敢自矜，对执掌天下的大事丝毫不敢掉以轻心。仿佛临近深渊而惊惧，又如同用破绳驭马而惶恐，天天反省的只是怎样能善始善终，永保帝业的辉煌。

    【原文】汝以幼年，偏钟慈爱，[汝，尔也。钟，聚也。谓太子以少年独钟于父母之慈爱。]义方多阙，[《左传》曰：教之以义方。义，宜也。裁置事物合宜谓之义。方，正也。]庭训有乖。[《论语》孔子尝独立，鲤趋而过庭。曰：不学诗，无以言；不学礼，无以立。鲤退而学诗学礼，此庭训之道也。乖，违也。言于此庭训之多有缺违。]擢自维城之居，[《诗》云：怀德维宁，宗子维城。维城，藩障也。盖太子始封于晋也。]属以少阳之任，[梁简文帝《上昭明太子笺》曰：正少阳之位，主承祧之责。

    少阳，东方也。天子居正阳，故太子居少阳也。晋王于贞观七年遥领并州都督。十七年，太子承乾废，而魏王泰次当立，亦以罪黜，乃立治为皇太子，故曰擢自维城之居，属以少阳之任也。任，位也。]未辨君臣之礼节， [《左传》曰：君臣有礼。《礼记》曰：礼不逾节。]不知稼穑之艰难。[《尚书·无逸》曰：厥子乃不知稼穑之艰难。种曰稼，曰穑。此言太子生长深宫，安能知民之疾苦，故以此儆之也。]朕每思此为忧， 未尝不废寝忘食。[太宗言我尝以此为忧惧，寝不安席，食不甘味。]自轩昊以降，迄至周隋，[轩昊者，三皇五帝也。其详注见于《纳谏》篇。此言上言三五，下至于今。]以经天纬地之君，纂业承基之主，兴亡治乱，其道焕焉。[荀悦《汉纪序》曰：昔在上圣，惟建皇极，经纬天地，观象立法。经纬，开创者也。纂承，守成者也。

    纵曰经，横曰纬。又南北为经，东西为纬。言于中兴亡治乱之道，焕然明白可见者。按：注引荀悦语，乃《汉纪·高帝纪序》，非《汉纪序》文。]所以披镜前踪，博览史籍，聚其要言，以为近诫云耳。[言我是以开明前古君臣兴亡治乱之实迹，广观经史传籍，采酌其要领可法之格言，以为切近之鉴戒者矣。按：览，《文苑英华》作采。]

    【译述】你从小生于深宫之中，长于慈母之手，因而阅历短浅，规矩缺乏。

    在朝不懂得君臣之礼，在野不明白民生疾苦。没有建立什么功绩，却拥有了封邑；没有树立什么威信，却获得了太子封号。每当我想到这些时，就禁不住替你忧虑，甚至常为此而坐卧不安，眠食俱废。考察从三皇五帝奠基以来一直到周朝隋代历史，想想其中涌现了多少圣明的君王啊！

    再看看其间兴亡治乱的轨迹是那样昭然若揭，又不能不令人深思不已啊！我之所以旁征博征，钩沉那些经典事例和人物供你学习和参考，既是为了让你明古知今，不至胆大妄为，更是为了使你增长见识，提高本领，不辜负天神的瑞旨和百姓的期望。


模板41

君体第一

    帝者，天之一名。以形体谓之天，以主宰谓之帝。帝者，谛也。言天荡然无心，忘于物我，公平通远，举事审谛，故谓之帝。又曰：察道者帝。又，三皇五帝，三王或曰帝。既天之一名，而以三皇居先，是优于帝而过于天耶？曰：三皇不能过天，但优于帝矣。何以为优？以遂同天之名，以为优劣耳。何则？以五帝有为而同天，三皇无为而同天，以有为无为故知三皇优也。或曰：三王抑劣于帝乎？曰：三王虽实圣人，但内同天而外随时运，不得尽其圣用，逐迹为名，故谓之为王也。《礼运》曰：“大道之行，天下为公，”即帝也；“大道既隐，各亲其亲，”即王也。三王亦顺帝之则而不尽，故不得名帝。然天之与帝，义为一也，故继天则谓之天子，其号谓之帝。总三而论之，以帝得其中正矣。皇者，天也，美也；王者，大也。天地人，以一贯三为王，天下所法也。王，按《左氏传》并音于况反；范，法也，言可以为帝王之法式，故名之《帝范》。以汉孔安国《尚书《序》曰：“典谟训诰誓命之文凡百篇，示人主以规范也。”其义同。

    帝王要有涵化宇宙、包容万物的气量，方能并吞天下；儿男要有海纳百川、胸怀九州的志向，才会出人头地。

    君，《白虎通》曰：“君者，群也。群下所归心。”又荀卿曰：“君者，仪也；民者，影也，仪正则影正。君者，磐也，民者，水也，磐圆则水圆。君者，源也，源清则流清，源浊则流浊。”《左传》云：“庆赏刑威曰君。”体者，治体也。君之所治体势、规模。第者，次第也。

    一者，数之始也，万物得一以生。老子曰：“圣人抱一为天下式。”故君体为第一也。按《荀子》无“民者，影也”、“民者，水也”二语。

    又君者，源也，作君者，人之源也。

    【原文】夫[夫，音扶。语词后放此。]人者国之先，[《易》曰：“有天地然后有万物，有万物然后有男女，有男女然后有夫妇，有夫妇然后有父子，有父子然后有君臣，有君臣然后有上下，有上下然后礼义有所错。”故《大学》曰：“有人此有土。”所以人者国之先也。先者，前也。凡在前者谓之先。]国者君之本。[国者，域也。域者，居也，人民所聚居。欲为君者，能以德和民，民人乐为之用，乃可以为国。苟不以德和民，人民离散而不附，虽欲为君，得乎？故圣人云：“得众则得国，失众则失国。”所以国者君之本也。]

    【译述】人民是一个国家之所以建立的先决条件。就像《易经》上说的：先有天地然后有万物，有万物然后有男女，有男女然后有夫妇，有夫妇然后有父子，有父子然后有君臣，有君臣然后有上下，有了上下才产生了礼义。当然，一个国家光拥有民众还不够，还要爱护人民，保护人民，否则，人民就要背叛你，还谈什么立国呢？

    国家是一个君王的根本。国君之所以被称为国君，之所以贵为天子，就是因为他拥有一个国家。如果国君能够以德来团结人民，那么人民就乐于为君王出力，这样，国君就可以长久地拥有国家，如果国君虐待人民，人民离散而不肯归附，那么你想当国君，又怎么能办得到呢？

    【原文】人主[主，即君也，领也。主领庶众。]之体，如山岳焉，高俊而不动； [东汉《仲长统传》曰：“德重如山岳。”山者，谓四镇，山之重大者也：扬州之会稽山、青州之沂山、幽州之医无闾山、冀州之霍山。岳谓五岳：泰、华、衡、崧、恒也。详见前序注。言人君之体当如山岳之尊崇，巍然镇静。故云不动。]如日月焉，贞明而普照。[《易》曰：“日月之道，贞明者也。”言若日月正一，自然之明，昼夜更迭不息。

    于至高至极之上，普遍照烛在下之万物。贞，正也。]

    【译述】做君主的，外观上给人的感觉应该是像山岳一样稳重而高俊。令人望而生尊崇之心，望而有敬畏之感。这除了帝王天生的厚重仪表之外，主要是指作为人君的修养。“德重如山岳”，君主有德则在百姓眼中自然重如山岳，如若无德，即便像山岳，又有谁来敬畏呢？

    作为人君，要像太阳和月亮一样，具有永恒的光热，而且普照万物。

    人主应该天下为公，不能有丝毫的偏私，让普天之下的每一个黎民都能感觉到帝王的恩泽。这是做人君的必须具备的素质。

    【原文】兆庶之所瞻仰，[十万曰亿，十亿曰兆。庶，众也。凡人君有动作，兆亿庶众咸瞻仰，以为则而行之也。]天下之所归往。[《易·乾》凿度曰：王者天下所归。四海之内曰天下。孟子曰：伯夷辟纣，居北海之滨，闻文王作，兴曰：“盍归乎来？吾闻西伯善养老者。”大公辟纣，居东海之滨，闻文王作，兴曰：“盍归乎来？吾闻西伯善养老者。”二老者，天下之大老也，而归之，是天下之父归之也。天下之父归之，其子焉往？此二者归往之明效焉，故太宗晓之。]

    【译述】君主是老百姓行动的指南，也是天下民众所向往的归宿。作为君主，不负众望，爱护人民，百姓就会把他视作保护伞和自己的归宿。商朝时候的伯夷为了躲避暴虐的商纣王，居住在北海之滨，后来他听说周文王起来反对纣王，就说：“我何不回去呢？我听说文王治理下的西伯很注意善待和养育老者。”大公为了躲避纣也住在东海，他听到文王兴起的消息，也高兴地说：“为什么不回去呢，我听说西伯那个地方能够养育老者。”唐太宗借此说明一个好的君主，应该是天下百姓所向往的归宿。

    【原文】宽大其志，足以兼包；[志，心之所之也。人君之志，当宽裕广大，与天地同德，包括其区宇，涵容庶物。]平正其心，足以制断。[《大学》曰：“所谓修身，在正其心者。心有所忿懥，则不得其正；有所好乐，则不得其正；有所忧患，则不得其正；有所恐惧，则不得其正。”

    此言人君心不平正，则是非不明。心若平正，则是非明矣。以此制断，事事物物自得其宜矣。]

    【译述】人君应该有宽广的胸怀和远大的志向，这样他的心才能包容宇宙，涵容万物。一个帝王如果小肚鸡肠，器量狭窄，他怎么能有容人之量？

    胸中怎么能装得下整个天下呢？

    做为帝王，如果能使自己修养到平心静气，公正地对待天下的人和事，那么临事就能正确决断。《大学》说：“所谓修身养性，就是要做到能够使自己的心平正。一个人心中有愤怒，则做不到平正；心中有喜好，则做不到平正；心中有忧愁，则做不到平正；心中有恐惧则做不到平正。”可见一个人要想做到自身公正，就必须摈弃私心杂念和个人的喜怒好恶。这并非是一件容易的事。

    【原文】非威德无以致远，[班固《典引》曰：“威灵行于鬼区。”注云：“鬼区，远方也。”威德者，非穷兵黩武、残酷之暴，乃应天顺民，以征不义。故能令行禁止，天下畏服，无远而不至也。]非慈厚无以怀人。

    [孔子曰：“慈可以服众。”又《书》曰：“安人则惠，黎民怀之。”慈，惠爱也。怀，安保也。谓王者抚绥兆民，若非慈爱广厚，则成小惠。故云：非慈厚无以怀人。]

    【译述】没有威望和好的德行，就不能号召远方；没有慈善和广厚的爱心，就不能安抚万众。这二者相辅相成，珠联璧合，缺一不可。作为拥有天下的国君，如果没有威严，不能使邪恶畏服，国家就不会太平。这样不足以保护人民，人民也会产生怨气。反之，如果一味穷兵黩武，以残暴之心对待天下，也会导致众叛亲离。所以，树立威信之后，还需要用慈善和厚爱来抚恤天下。其实，恩威并用本来就是历代统治者惯用的统治手段。

    【原文】抚九族以仁，[《商书·尧典》曰：“克明俊德，以亲九族。”欧阳夏侯氏谓，九族者，父族四：五属之内为一族，父女昆弟适人者与其子为一族，已女昆弟适人者与其子为一族，己之子适人者与其子为一族，母族三：母之父姓为一族，母之母姓为一族，母之昆弟适人者为一族；妻族二：妻之父姓为一族，妻之母姓为一族。又，唐孔氏说：“九族者，上从高祖，下至元孙。凡九族皆为同姓。”二说不同，故并存之。太宗言此九族之亲，长者安之，少者怀之、爱之，勿可骄慢。骄慢则离而相怨矣。自天子至于庶人，惟九族不可不抚爱。《诗》曰：“绵绵葛藟，在河之浒。终远兄弟，谓他人父。谓他人父，终莫我顾。”此刺平王失礼于亲戚也，可不诫哉？]接大臣以礼。[《论语》曰：“君使臣以礼。”《中庸》曰：“敬大臣也，体群臣也。又曰：“敬大臣则不眩；体群臣则士之报礼重。”]

    【译述】九族指皇家宗族及其他皇亲国戚。在封建时代，宗族关系胜过其他任何关系，尤其是皇帝的宗族关系，一旦处理不好，会直接导致皇权不稳，国家混乱。所以唐太宗提出要以仁义来安抚九族。

    皇帝虽然掌握生杀予夺的大权，但对大臣还要以礼相待。君待臣以礼，臣下才会心甘情愿地为国家出力，国家才能得到真正的人才。如果国君蛮横无礼地对待臣下，不是培养出奴才，就是导致众叛亲离。因此有能力的国君不是去压服群臣，而是以仁德礼义去让臣下折服。

    【原文】奉先思孝， [《尚书·太甲》曰：奉先思孝。以念祖德为孝。先，祖先也。《中庸》曰：善继人之志，善述人之事者也。奉，父勇切。]处位思恭。[《太甲篇》曰：接下思恭。以不骄慢为恭。下，臣下也。

    处，上声。]

    【译述】敬奉祖先要做到孝；高居皇位要时时想到谦恭谨慎。

    【原文】倾己勤劳，以行德义。[倾，犹抑也。己，我也。即虚己之义。不以我为尊，不以我为贵，不以我为才，不以我为智。当以孜孜不倦于德义耳。勤，孜孜也。劳，事功曰劳。德者，得也。得之于道之谓德。义，事之宜也。裁制事物合宜之谓义。]

    【译述】君王应该克己勤劳，以彰显自己的德义。作为君王，时刻都面对臣下的顺耳之言。因此人君更应该保持清醒的头脑，警醒自己不要妄自尊大，不可一世。相反，君王更要以身作则，勤于政事。这样，德行才能远播，处理事情才能做到恰到好处。

    【原文】此乃君之体也。[言若能行此，是乃为君之大体矣。]

    【译述】太宗总结道：如果做到了上面的要则，就具备了为君的大体。也就是说，上面讲的那几个方面是对一个皇帝的最起码的要求。

    君体释评在中国的历代皇帝中，唐太宗李世民确实算得上是一个出类拔萃的人物。不论是他的雄才大略、远见卓识，还是他的个人素质、品德修养，都是一般皇帝所难以企及的。

    立国近三百年的唐王朝在中国历史上有着非同一般的意义。唐朝的繁荣昌盛，至今都是中国人的骄傲。唐太宗李世民在位的唐朝初年，中国国内海晏河清，路不拾遗；远近外族闻风畏服，争相朝贡。历史学家把这段历史称为“贞观之治”。唐朝在政治、经济、文化、民俗等方面，给当时的世界以相当大的影响。直到今天，日本人还在诸多方面保持了唐朝人的遗风，而西方人一直把中国人称为“唐人”。

    我们说这些并不是为了炫耀什么，而是为了说明一个问题：唐朝初期之所以繁荣，之所以有那么大的号召力，并非偶然，它与唐太宗的个人素质和修养有着直接的关系！置身于今天的法治社会中，我们更容易明白封建社会的人治。在那个高度人治的时代，皇帝的好坏决定了国家的命运。有什么样的皇帝就有什么样的国家！

    从唐太宗撰写的这篇“君体”中我们可以觉出，唐太宗确实是个目光敏锐、修养深厚的高人。而这篇“君体”也确实是一篇不可多得的秘诀式的奇文！它不是什么说教，而是一个历尽坎坷的开国之君从政经验的总结，一个智者的敏锐目光的观察，一个近乎圣人的哲人对人生和世界的体悟！更准确地说，这篇“君体”是：唐太宗教给你一个做皇帝的秘诀！

    唐太宗那种涵化宇宙的气势、包容天下的修养，既是他的天赋，也是他后天努力的结果。

    他提出国君要像山岳一样，高峻而又岿然不动；国君应该宽大自己的志向，包容万物，使自己做到公平至正，然后去临机制断；他认为国君不树立威德就不能震慑远方，没有慈爱之心就无法让民众有被安抚的感觉；他提出帝王仍然要以仁德安抚九族，用礼数去对待大臣；特别是君王要克制私欲，勤于政事。这是做人君的大体要则。

    没有深刻的体验和认识是不会说出这番话的。一个国君，如果没有气吞宇宙的志向和气量，是断然无缘拥有天下的。秦始皇巡游江南的时候，当时还很年轻的项羽跟在他叔叔的后边，去看秦始皇的风采。当时，项羽不自觉地冒出一句惊人之语：“彼可取而代也！”我可以来取代他！这是怎样的豪情壮志，何等的胆识。这句话谁都可以说，但谁也没说，只有项羽痛快淋漓地讲出来了。一般人见了皇帝都战战兢兢，只有傻看的份，而项羽却表达了一个惊人的志向。这就是项羽的不凡，这就是项羽的过人之处。说明他有吞并天下的勇气和志向。

    后来的事实证明项羽确实登上了秦末的政治舞台，而且他亲手推翻了秦朝的统治。至于他最终未能拥有天下，那是另一个问题。这也恰恰说明一个人有了哪一方面的认识，才会在哪一方面取得成就。他在守成方面有致命的局限，因此他未能保住戎马倥偬、破釜沉舟才得来的江山。他为他这方面的无知付出了沉重的代价！

    三国时候的刘备，一介平民，织席贩履之徒。但他有争霸天下的志向，最终三分天下有其一。他的儿子阿斗就差一些。先是吃祖宗饭，偏安一隅，不思进取。仗着诸葛亮的呕心沥血，人模狗样地当皇帝。诸葛亮死后，他很快就成了司马氏的阶下囚。最可悲的是他做了晋的俘虏之后，仍能得过且过，竟然说：“此间乐，不思蜀。”这句话为人们取笑了近两千年，但人们不知是否认真分析过阿斗的这种心态，他缺乏的正是那种涵化宇宙、并吞天下的志向。当然，我们讲的只是问题的一个方面。即做一个拥有天下的皇帝，光有并吞天下的志向还远远不够，还要有包容天下的雅量，以及威信、仁德、礼义等等。

    《三国演义》中有一句评价袁绍的话，说袁绍“外宽而内忌”。这句话非常准确地描绘出了作为一路诸侯的袁绍的性格。袁绍缺乏的正是这种包容天下的海量，而他最终的失败也就是因为他性格中的这一致命的缺陷。他气量狭窄，不能容人。像许攸这样的谋臣他因猜忌而不能用。曹操正好与他形成鲜明的对照。有这样一个事例，官渡之战取得胜利后，曹操的手下从袁绍府中搜出一大柜子信件，都是在官渡决战前夕，朝中大臣、曹操部下私通袁绍的证据。曹操看都不看，挥手道：“付之一炬！”然后他对将领们说：“决战之前，连我都不能自保，我怎么能保护得了他们呢？”曹操这种通情达理、宽宏大量的气度确实令人佩服。而他的这种做法恰恰笼络了人心，比他去查处那些私通袁绍的人效果要好百倍！楚庄王绝缨得土，也是因为他的大度而被人们传为美谈。有一次，楚庄王宴请群臣，他的一个爱妃也在场。酒至酣畅之际，突然烛火熄灭，这时，有一个武将被庄王爱妃的美色所打动，趁黑用手去摸王妃。王妃一把将他帽子上的缨饰扯了下来，然后悄声对庄王讲了刚才所发生的事。楚庄王当即下令，让在场的所有人都把帽子上的缨饰拿下来。等到重新点着烛火的时候，已经分辨不出调戏王妃的是哪位了。以皇帝之尊，能够忍受别人调戏他的爱妃，这确实是一种难得的大度。他连这样的人都能容得下，还有什么容不下的呢？楚庄王最终赢得的是一位骁将对他的彻底折服！

    在后来的一次战争中，楚庄王不慎陷入敌人的重重包围之中。在生命攸关之际，有一位战将以超想象的勇气，拼死杀入重围，将楚庄王救了出去。连楚庄王都感到难以置信，他问道，我平时并没有特殊待你，你为何要拼死去救我呢？这位战将爽快地回答道：“我就是被扯掉缨冠的那个醉酒者！”

    其实，岂止是当帝王需要有涵盖宇宙的志向、包容天下的海量，即便是一般人，又何尝不是这样呢？尤其是那些想成就一番事业的人，更应该如此。在某一个行业中，如果没有纳“天下”于胸中的气势，最终也不会成为这个行业中的佼佼者。你只是挣一点小钱，取得一点小的成功而已，但最终不会有大的发展。因为你站得就低，出发点就低，怎么能期盼有大的收获呢？指望天上掉馅饼是不可能的。只有你有志于竞争，且胸有成竹，有一览众山小的气魄，才有可能最后取得成功。

    同样是在事业中，一个人要想有大的发展，还需有容人、不斤斤计较的雅量。如果处处不能容人，就会失去有用的人，就会失去机会。纵观古今中外，大凡成功的人，无不具备这种修养。所谓“宰相肚里能撑船”，说的不正是这个道理吗？对于一切有志于事业成功的人来说，唐太宗的这篇《君体》无疑是一位高人的指点！


模板41

建亲第二

    帝王的用人哲学：大厦靠众材而成千间之广；大鹏借羽翼可扬万里之远。

    《左传》曰：“封建亲戚，以藩屏周室，亲骨肉也。”言有天下者，宜树立藩镇，骨肉分置之于内外，以相与维持，庶无孤削单弱之患。夫水之无本，纵筑而亦涸；木之无柢，纵溉而亦焦。大厦将兴，资众材而后可成千间之广；大鹏将翥，藉短羽而后可扬万里之远。人君欲为国，享万世无疆之休者，岂可独立任其智力者乎？《左传》曰：葛藟犹能庇其根本，故君子以为比况国君乎？固宜建亲。建亲之道，不特骨肉之谓也。至如贤德、忠纯、明哲、通才之君子，建而亲之，孰曰不可？

    【原文】夫六合旷道，[六合，谓天地四方之对。旷，远也。道犹路也。言天地四方，是旷远至广至大之道耳。]大宝重任。[天子大宝，是至极至尊之位也。重，极也。]旷道不可偏制，故与人共理之；重任不可独居，故与人共守之。[《五等诸侯论》曰：夫先王知帝业至重，天下至旷。旷不可以偏制，重不可以独任。任重必于借力，制旷终乎因人。

    故设官分职，所以轻其任也；并建五长，所以宏其制也。又，《六代论曰》：先王知独治之不能久，故与人共治之；知独守之不能固，故与人共守之。所以项羽自任而亡，沛公任人而兴也。太宗雍容，庆享贞观之至治，用是理矣。]

    【译述】作为一个皇帝，他所面对的是至广至大的天下，他所拥有的是天下最为尊贵的皇权帝位。这么旷大的国家，皇帝一个人怎么能治理得了呢？所以要与别人来共同治理；这么至极至尊、人人垂涎的皇位，一个人怎么能守得住呢？所以皇帝要与别人来共同守卫它。项羽不信任手下的人，所以灭亡，而刘邦能够放手使用人才，所以最终获胜。这就是国家要封建亲戚的道理。

    【原文】是以封建亲戚， 以为藩卫， [《传》曰：“封建亲戚，以藩屏周室。”]安危同力，盛衰一心。[《书》曰：“乃一德一心，立定厥功，惟克永世。”言同心同德立功，则能长世安民也。]

    【译述】所以国君要分封那些皇亲国戚，让他们成为国家的安全保障。被分封的人一旦得到权位，成了既得利益者，就会与国君同舟共济，一起来关心国家的安危盛衰。

    【原文】远近相持，亲疏两用。[郭伋谏光武曰：“无专用南阳人。”]并兼路塞，逆节不生。[《六代论》曰：“并兼路塞，逆节不生。”并兼，谓交相侵劫。逆节，谓不尊王命也。如是所以尚其分封裂建亲戚以为藩篱，卫尉之。其盛也，一其心而养之；其衰也，一其心而救之。如此远近各能维固，更加亲疏兼任，纵然有并兼之门路，亦可闭之而不能开矣。纵然有悖逆之隙节，亦可以沮遏而不得长矣。○案：注“所以尚其”至“卫尉之”一句疑有脱误。]

    【译述】但是，用人也不能全都用自己的三亲六故，也要使用一些和自己没有关系，但可靠而又有才能的人。这样既使用与自己关系近的，也使用一些与自己关系远的，就能够起到远近相互牵制的作用。如此亲疏兼任，就可以防止所任用的人相互之间侵劫。纵然有人生出叛逆朝廷的野心，也会因为被别人阻遏，而成不了气候。

    【原文】昔周之兴也，割裂山河，分王宗族。[武王既定天下，封武王弟振铎于曹，封太师吕望于齐，余皆有封。]内有晋郑之辅，[晋，始以唐名。成王母弟叔虞封于此。其地有晋水，叔虞之子燮父改之，故号晋。郑，始以宣王母弟桓公友封於郑。辅，助也。]外有鲁卫之虞。[卫者，周公既诛管蔡，封其弟康叔，号孟侯。鲁者，周公子伯禽封于鲁。虞，防也。]故卜祚灵长，历年数百。[《左传》：王孙满曰：成王定鼎于郏鄏，卜世三十，卜年七百。故曰卜祚灵长也。此谓周之所以兴者，为封建亲戚也。]

    【译述】过去，周朝兴起的时候，周武王割裂天下的山河来封给王族。他的弟弟振铎封于曹，太师吕望封于齐，其余的人也都有封地。这样，周朝内有晋、郑这两个封国作为辅备，外有鲁、卫这样的封国作为自己的防卫。正因为如此，周朝在占卜的时候，才显现出有三十世、七百年的江山。

    【原文】秦之季也，[季犹末也。]弃淳于之策，[《秦纪》始皇三十四年，置酒咸阳宫，博士仆射周青臣等颂称始皇威德。齐人淳于越进谏曰：“臣闻之，殷周之王千余岁，封子弟功臣，自为支辅。今陛下有海内而子弟为匹夫，卒有田常六卿之臣，无辅弼，何以救哉！事不师古而能长久者，非所闻也。今青臣等又面谀以重陛下过，非忠臣也。”始皇下其议丞相，丞相谬其说，绌其辞。]纳李斯之谋。[丞相李斯破议淳于策曰：“周文、武所封子弟同姓甚众，然后属疏远，相攻击如仇讐。诸侯更相诛伐，周天子弗能禁”。始皇竟从其议。○按：李斯议，乃驳丞相绾等，非为淳于越言。破字亦疑误。]不亲其亲，独智其智，[《中庸》曰：“愚而好自用，贱而好自专。生乎今之世，反古之道。如此者，灾及其身者也。”又《列子》曰：“治国之难，在于知贤，而不在自贤。”《书》曰：“自用则小。”是也。]颠覆莫恃，二世而亡。[始皇至胡亥才二世耳。颠，颓也。覆，败也。此谓秦之所以亡者，为分置郡县也。覆，方福切。]斯岂非枝叶不疏，则根柢难拔，[《晋纪总论》曰：基广则难倾，根深则难拔。夫根本巩固，枝叶荣茂。不疏者，荣茂也。既枝叶荣茂，是根本巩固矣。既根本巩固，则未易提拔也。柢，都礼切，本也。]股肱既殒， 则心腹无依者哉！ [《书》曰：“元首明哉，股肱良哉，庶事康哉；元首丛脞哉，股肱惰哉，万事堕哉。”君者，元体也。臣者，股肱也。君之有臣，譬人之一身有手臂也。凡欲有为，必资手臂以运用。

    手臂既伤，虽心腹欲有为，无所依藉也。何能运用哉？故曰：股肱既损，则心腹无依。殒，伤也。堕，许规反。]

    【译述】秦朝的时候，大臣淳于越进谏始皇说：“我听说周代的江山之所以长久，是因为分封了皇室子弟和有功之臣，这样国家有了支撑和辅弼。

    现在陛下您虽拥有整个天下，但您的子孙却如同一个寻常百姓，国家没有辅弼，一旦遇到危难，怎么能自救呢？凡事不去吸取古人的经验，而能做到长久平安的，闻所未闻。”可惜秦始皇没有采纳他的建议。丞相李斯反驳淳于越说：“周文王和周武王所分封的同姓子弟非常多，但是他们的后代关系逐渐疏远，因此互相攻击如同仇敌。诸侯之间更是相互征讨，周天子无法来约束他们。可见分封诸侯并没有好处。秦始皇竟听从了李斯的谋略。这样，秦始皇不去任用他的皇族本家，让他们成为国家的辅弼，而是只相信自己，灾祸怎么能不到来呢？因此，江山只传到二世就灭亡了。这难道不是枝叶繁茂根就不易动摇的道理吗？一个国家就像一个人一样，如果没有手足，即使心里想干什么，又怎么能办得到呢？

    【原文】汉初定关中， [谓汉高帝。]诫亡秦之失策，[秦以孤立而亡，故云失策。]广封懿亲，[高祖初定天下，因秦之失，大封懿亲。以帝从父兄刘贾封为荆王，以从祖兄弟刘泽封为燕王，兄刘仲为代王，同父少弟刘交为楚王。凡同姓为王者，九国。]过于古制。[周封爵五等：公、侯、伯、子、男。公，地方五百里；其次侯，四百里；其次伯，三百里；其次子，二百里；其次男，百里。其分封之古制也。]大则专都偶国，小则跨郡连州。[《汉纪》自雁门、太原以东，至辽阳为燕、代国；常山以南、太行左转，度河、济、阿、甄以东，薄海为齐、赵国；自陈以西，南至九疑，东带、江淮、榖、泗，薄会稽为梁、楚、吴、淮南、长沙国，皆外接於胡越。内地北距山以东尽诸侯地。大者或五六郡，连城数十，置百官宫观，僭于天子。汉独有三河、东郡、颍川、南阳，自江陵以西至蜀，北自云中至陇西，与内史凡十五郡而已。《左传》曰：“嬖子配适大都偶国，乱之本也。”又《坊记》曰：“故制：国不过千乘，都城不过百雉，家富不过百乘。以此坊民，诸侯犹有畔者。”况以如此过制，宁有不乱乎？适，音嫡。○按：注“汉纪”当作《史记》。]末大则危，尾大难掉。[《左传》曰：“末大必折，尾大不掉。”此谓诸侯地广而强，帝室弱而见侵，如末大根小必折，尾大身小难掉。且尾在于身者也，欲掉之尚犹不从其心，况诸侯强盛且非己体之尾，何掉哉？谓难以禁止也。掉，徒吊切。]六王怀叛逆之志，[六王谓楚王戊、赵王遂、胶西王卬、济南王辟光、淄川王贤、胶东王雄渠。约从共谋反。]七国受鈇钺之诛。[七国谓吴、楚、赵、济南、淄川、胶东、胶西也。]此皆地广兵强， 积势之所致也。[高祖封以齐七十二城，楚四十城，吴三十城，余各有等差。是地广也。]

    【译述】汉朝刚夺取天下的时候，汉高祖吸取秦代因为不封建亲戚而灭亡的教训，于是大规模分封诸王。同姓的刘贾封为荆王，刘泽封为燕王，刘仲封为代王，刘交封为楚王，等等。一次就封了九个诸侯王。封王的规模之大，受封诸王所拥有的地域之广，都超过了周朝分封诸侯的制度了。因此大的诸侯国拥有五六个郡，数十座城池，设置百官，所修宫殿甚至都超过了天子；即使是小的诸侯国，也跨州连郡，地盘很大。这样诸侯地域广，力量强大，国家王室反倒力量弱小。如同梢节长大繁茂而根却很小，必定要折断；尾巴大身体却很小，很难去掉转。所以汉朝的楚王戊等六个诸侯王相约谋反；吴、楚、赵、济南、淄川、胶东、胶西七个诸侯国，也因为谋叛而遭到了斧钺的诛杀。这都是因为被分封的诸侯国地广兵强，长久积蓄势力而导致的。

    【原文】魏武创业， [魏武，曹操也。操本谯人。献帝时封魏王。其子丕受汉禅，是为文帝。创，初也。]暗于远图。[魏武只知汉过，不知秦失。

    汉封虽过，至四百年始失天下。殊不知秦二世而亡。故云暗于远图也。]子弟无封户之人，宗室无立锥之地。

    [《庄子》曰：“尧舜有天下，子孙无置锥之地。”魏时子弟宗室但封之一位，不与其土，拥虚名而已。]外无维城以自固，内无盘石以为基。[在外无藩维之城，以为固保；内无大盘之石，以为基址。盘者，大也。又，柱下之石也。谓柱下既无磐石以为基址，承载栋梁则必易为颓陷。屋有磐石，犹有懿亲贤臣也。屋有磐石则固，君有贤臣则安。故荀子曰：“国安于磐石。”又《汉书》宋昌曰：“高帝王子弟，犬牙相制，所谓磐石之宗也。”言万国相连，以固王室，如大石之不可转动也。按：盘、磐通。]遂乃大器保于他人，社稷亡於异姓。[《老子》曰：“国之利器，不可示人。”大器，谓君之权位。言魏不自保其权位，太阿倒持，削弱滋甚，竟以天下付于他人，终于异姓夺之耳。异姓，谓司马氏。魏禅位与司马氏，是为晋。]语曰：[古人之语也。]“流尽其源竭，条落则根枯。”此之谓也。[《六代论》曰：夫泉竭则流涸，根朽则叶枯，枝繁者荫根，条落者本枯。夫水无活源则其流易尽，故孟子曰：“七八月之间雨集，沟浍皆盈；其涸也，可立而待。”流尽、源竭，谓水无本也。○按：《文选》“本枯”作“本孤”。]

    【译述】魏武帝曹操初创事业之际，在这点上没有长远的谋划。他只知道汉朝因为分封诸侯而导致天下大乱，而忽略了秦朝不进行分封的过失。殊不知汉朝存在了四百年，而秦朝只传了二世就灭亡了。曹操不分封子弟，致使他的子弟当中没有受封的人，宗室在国家之中没有立锥之地。这样在外没有维城来固守国家，在内没有被封的诸侯王像磐石那样成为国家的根基。所以魏国的江山要靠别的人来保护，社稷最终灭亡在异姓之手。古人说：“如果支流没有了水，那么整个水源就要枯竭；树枝如果都凋落了，那么树根也会枯死的。”所说的正是这个道理。

    【原文】夫封之太强，则为噬脐之患；[《左传》庄六年，楚文王伐申，过邓。祁侯曰：“吾甥也。”止而享之。骓甥、聃甥、养甥请杀楚子。

    邓侯弗许。三甥曰：“亡邓国者，必此人也。若不早图，后君噬脐，其及图之乎？图之，此为时矣。”邓侯曰：“人将不食无余。”对曰：“若不从三臣，抑社稷实不血食，而君焉取余？”弗从。还年，楚子伐邓，灭之。噬脐，言若自噬腹脐，喻不可及也。]致之太弱，则无固本之基。[弱则不能胶固根基。]由此而言，莫若众建宗亲而少力。[贾谊说文帝曰：诸侯强盛，长乱起奸。夫欲天下之治安，莫若众建诸侯而少其力。令海内之势若身之使臂，臂之使指，则下无背叛之心，上无诛伐之事。]使轻重相镇，[轻重谓大小之国也。]忧乐是同。[《六代论》曰：“共其乐者，人必忧其忧；同其安者，人必拯其危。”]则上无猜忌之心，下无侵冤之虑。此封建之鉴也。[无过、不及之谓中；不偏不倚之谓正。太强则张，太弱则弛。若随时处宜，得其中正而居之，其衅罅自塞，萌芽不生，奸邪祸乱从何而出哉？自是在上者绝嫌猜疑忌之意矣。既嫌猜疑忌绝矣，则争端怨由不起，而疾害不生矣；则上下和合，而侵陵冤枉之机除矣。如此方为封建之昭鉴也。]斯二者，安国之基。

    [斯二者谓损其太强，益其太弱，执其中道。乃是安治国家之基本。]

    【译述】综上所述，如果分封的诸侯王太强大，那么国家就有“噬脐之患”。

    诸侯的势力太强大，皇帝就控制不了他了，就像自己咬自己的肚脐，根本就够不着。如果不去分封皇族子弟，或分封得很少，那么国家就缺乏牢固的根基。由此来说，最好的办法就是多分封皇室宗亲，但不能让他们的势力太大。国家对这些诸侯王，就像身体指挥手臂，手臂指挥手指一样自如。而且要使这些诸侯国大的和小的相互牵制，让他们与皇帝共忧乐，一起为国家的安危着想。这样一来，皇帝对所分封的诸侯就没有猜忌之心，下边的诸侯之间也不起争端怨由。皇帝与诸侯上下和合，共同维护国家的安全，这才是分封诸侯所应该借鉴的。既不使诸侯太强大，也不能使诸侯太弱小，折其中而行，这才是安邦治国的根本。

    【原文】君德之宏，唯资博达。[董仲舒《贤良策》曰：“今陛下并有天下，海内莫不率服。广览兼听，极群下之知，尽天下之美，至德昭然，施於方外，此为宏德之资也。”]设分悬教，以术化人。[术，法也。法可以治民，故张设明分，悬示教令，使民不敢犯也。设，张也。分，名分也。悬，示也。教，令也。分，扶问反。]应务适时，以道制物。[道，理也。理可以御物，故应决事务，适当时宜，使物得其所也。务，事物也。适，当也。]术以神隐为妙，[术者，不易之法，兆民之所遵也。

    故当神隐，使民莫测，则为妙矣。若非神隐，民或窃玩其法，乱矣。]道以光大为功。[道者，乃无穷之理，万物之所由也，故当光大，使物不遗，则为功矣。若非光大，物或失照其理，狭矣。]括苍旻以体心，则人仰之而不测；[《记》曰：天子者，与天地参。故德配天地，兼利万物。与日月并明，明照四海而不遗微小。苍旻，天也。言人君当总括其天，以质我之心，则人仰望之而不得以窥测。谓无物我之界，以至大至公也。]包厚地以为量，则人循之而无端。[坤为地。地，底也。

    其体底下，载万物也。《易·坤卦·大象》曰：“地势坤，君子以厚德载物。”言人君度量当如广厚之地，无所不包容，则人循依之而不得其端涯也。谓无憎爱之限，至宽至贞也。]荡荡难名，宜其宏远。[语曰：大哉尧之为君也。巍巍乎，唯天为大，唯尧则之。荡荡乎，民无能名焉。人君既能以天为心，以地为量，岂不宏远哉！]且敦穆九族，[敦，重也。穆，和也。九族，见前序注。]放勋流美於前；[放勋，帝尧名。又，放，效也。勋，功也。《书》曰：放勋钦明，文思安安，允恭克让，光被四表，格于上下，克明俊德，以亲九族，九族既睦。言尧圣德，又能亲睦九族，流布美善之道在于前尔，可则之。放，上声。]克谐烝乂，重华垂誉于后。[重华，帝舜名。克，能也。谐，和也。烝，进也。乂，善也。《书》曰：重华协于帝。华谓文德，言其光。又，重华合于帝尧，谓俱圣明也。又曰：“克谐以孝，烝烝乂，不格奸。”言帝舜有嚚母、顽父、傲弟，能和谐以孝，使进之于善，自不至于奸恶也。此克谐烝乂，帝舜垂美誉，在于后尔，可法之。]

    【译述】国君的德行怎样才能宏大呢？作为国君，应该广览皆听，了解老百姓的心声，为百姓办好事。国君好的德行在天下施行，那么国君的德行自然会昭然天下。国君还要懂得张设名分，悬示教令，以法来管理、教化人民。总之，一切都要符合事物的规律，因时制宜，根据万事万物的道理来驾御万事万物。处理事情的方式方法应该以巧妙隐秘为妙，但应当坚守的做人治事的原则却要不断强化、光大，时刻不要忘记。用至大至公之心去包容宇宙，人们就只能去仰望你，却又无法来测度你；有覆盖大地的肚量，那么人民就只能循依你，但又找不到你的端倪。要像尧帝那样坦荡浩大，让人们莫可名状。帝尧圣德，又能处理好九族的关系，流布美善之道于前；帝舜能够以孝进善，垂美誉在于后。这些都是值得取法的。

    【原文】无以奸破义，无以疏间亲。[《左传》曰：远间亲，淫破义，所谓六逆也。间，谓居其间，使彼疏远也。破，谓破散。淫，谓邪淫。间，去声。]察之以德，则邦家俱泰，骨肉无虞，良为美矣。[凡事事物物，审察必合于道德，庶几邦家尽得泰安。并近亲之间，亦可保无疏虞。如此则实为大善矣。美，善也。]

    【译述】不要以淫破义，不要以疏间亲。凡一个帝王的所做所为，审查必合于道德，那么国家和家族就能保持安泰，骨肉至亲也不会有祸患。能如此，实在是达到了大善啊！

    建亲释评在奴隶制和封建制时代，哪种制度能够最有效地维护国家的长治久安呢？是分封制呢，还是中央集权制呢？这个问题几乎被争论了数千年。周王朝采用分封制，使国运持续了七百多年，是采用分封制统治国家成功的例子。但也有因为分封王室而导致国家混乱的，如西汉的“七国之乱”、西晋的“八王之乱”。而周朝的最后崩溃，也是因为王室失去了对诸侯的控制权。采用中央集权制，有利于朝廷对地方的控制，确实是一种能够稳定皇权、安定国家的有效的政治体制，但秦始皇采用中央集权制却并没有成功。

    从另一个角度讲，在中国古代，如何处理中央和地方的矛盾，几乎成了每一代王朝统治者最为头疼的问题。作为一代帝王的唐太宗，以其独有的睿智和丰富的实践经验，对这个问题提出了独到的见解，而且确实蕴涵着十分深刻的哲理。

    唐太宗还是主张用封建亲戚的办法来稳固国家的，“旷道不可偏制，故与人共理之；重任不可独居，故与人共守之。”唐太宗认为，一个国家面积很大，要治理好是很不容易的，所以作为帝王，不能个人专权，独任私智，而应该分封皇族，靠大家的智慧一起来把国家治理好。他认为，封建亲戚，成为国家的藩卫，这样被分封的人就会“安危同力，盛衰一心”，共同来维护国家的安定。

    他分析说，周朝割裂山河，分封王族，是比较成功的，使国家内有辅弼，外有防虞。因此周保持了近八百年的江山。到了秦朝，秦始皇亲眼目睹了东周末年诸侯列国的纷争，为此，他借鉴了这一历史教训，决心不再去封建亲戚，而是搞了郡县制，加强了中央对地方的控制。这确实有效地杜绝了因分封诸侯而中央被架空的弊病，但是秦朝终因权力过分集中，法律太苛酷，二世而亡。唐太宗把秦的灭亡总结为“不亲其亲，独智其智”，意思还是说秦始皇没有封建亲戚，使之成为国家的藩卫，所以国家很快就灭亡了。

    到了汉代，刘邦又借鉴“亡秦之失策”。但他又走向了另一个极端，分封王族竟超过了古制。所以不久就“六王怀叛逆之志，七国受斧钺之诛”。唐太宗又把汉朝的这种失败概括为诸侯地广兵强，势力积蓄而致。到了三国之际，曹操创下了基业，但曹操又似乎吸取汉代的教训，不去搞分封制了。在这个问题上，唐太宗干脆就说：“魏武创业，暗于远图，子弟无封户之人，宗室无立锥之地，外无维城以自固，内无磐石以为基。遂乃大器保于他人，社稷亡于异姓。”意思是说，没有支流，源头就会枯竭；枝条不繁茂，根就会枯死。

    中国历史的确很有意思，似乎就这么一代一代地循环往复。每一个朝代都很注重借鉴前一代的经验，都怕重蹈上一代的覆辙，但偏偏又重蹈了上上一代的覆辙，形成了一种奇特的“隔代遗传”现象。中国两千多年的历史，频繁更迭的朝代，始终走不出这个怪圈。历朝历代的皇帝也好，整个人类也罢，都好象被放在网里的鸟一样，千方百计总想冲出这张网，但一次次的努力都归于失败。是人的智力不逮呢？还是这两种制度都存在问题呢？当然，我们不能去苛求古人。

    唐太宗已经模糊地认识到了这个问题，“封之太强，则为噬脐之患；致之太弱，则无固本之基。由此而言，莫若众建宗亲而少力。使轻重相镇，忧乐是同。”唐太宗在这个问题上，实际就是主张折其中而行。如果被分封的诸侯地盘太大，力量太强，朝廷势必不好控制；如果中央的权力过分集中，不去封建亲戚，那么国家就没有羽翼，也就形不成稳固的根基。这样说来，最好的办法就是多分封一些宗亲王族，而又不能让他们有太强大的实力，并且要他们轻重相互制约。

    对于封建时代的政治体制，大概古人也在绞尽脑汁地探究。然而，他们又怎么能拿出一个超越时代的方案呢？连唐太宗也只能是对前人的模式略加总结和完善。

    当然，这是个政治制度问题。我们知道，封建社会的致命弱点是皇家独裁，皇帝对天下实行专制，皇权失去制约，因而皇帝一般都成了人民的对立面。一个王朝的崩溃主要是源于人民的反对，其根本原因并不在于是实行封建制，还是实行中央集权制。时至今日我们认为，一个国家应该实行民主政体，建立法制管理机制。封建亲戚实际上就是搞任人为亲，这正是现代政治制度所要极力避免的。

    这样的认识是时代发展的结果，在封建时代，即便是睿智英明的唐太宗也只能在分封制和中央集权制之间打转转。其实，分封制和中央集权制在本质上是没有什么区别的。不管哪种制度，朝廷和人民之间永远是统治和被统治的关系。分封也好，集权也好，根本上都是统治者对人民的奴役。

    但对于皇帝来说，也许分封制确实要比集权制更好。在封建社会，分封制的确是一种行之有效的统治手段。正像唐太宗说的那样，秦朝和魏武没有搞封建制，因此都短命而亡。正因为如此，所以封王封侯的制度一直延续到封建社会的最末期。直到满清，仍在分封八旗子弟为王。

    更有甚者，如太平天国，天下还没有打下来，同姓王异姓王就封了数千人。

    在封建时代，朝廷和民众是一种对立的关系，皇帝时刻需要捍卫皇权，防止民众起来推翻他。因此，皇帝的家族就需要携起手来共同维护既得利益，共同来对付民众。皇亲国戚都封王封侯，得到了实惠，自然就和皇帝站在了一起。反之，如果皇亲国戚也得不到好处，那就与一般民众没有什么区别，他们也就很可能与民众站在一起来反对皇权。皇族都掌了国家的大权，就像大树一样根深叶茂，老百姓在短时间内，自然很难撼动。

    几乎所有的独裁统治都是靠家族来维持的，不管是自觉的还是不自觉的。

    所以中国古代的家族制度就特别完善，这在世界上恐怕也是独一无二的。一个家族有统一的姓氏，有严格的尊卑次序。中国人一向认为多子多福，一个家族兴旺了，就会拥有强大的实力，然后才能在天下立足。或者一人得道，鸡犬升天；或者名门望族，世代相传。所以皇帝在处死一个朝臣的时候，一般都要诛灭九族。可见皇帝对一个家族的势力也是十分忌惮的。直到今天，我们不是还在时髦修家谱和族谱吗？当然，现在修家谱大都只是对过去曾经有过的辉煌的一种怀恋。现在的少生优生政策已使家族不可能再现昔日的辉煌了。打破中国的宗族习俗，实在是中国走向现代文明的一件幸事。

    当然，否定任何一件事，都不要把它说得一无是处。譬如家族在现代企业经营中也还是有着无法替代的优势的。世界上许多大公司都是靠家族来维持的，而且后继有人。所谓战场父子兵，也就是这个道理。如何先进的现代企业制度，也不如一个夫妻店井井有条。而且，制度是死的，副作用太多，人却是活的，死的怎么能和活的比呢？

    这些并不妨碍我们对家族独裁的局限性的认识。


模板41

求贤第三

    家有贤妻，甚过良田千亩；国有贤臣，甚过黄金累千。

    《周书·阴符》曰：凡治国有三常：一曰君以举贤为常；二曰官以任贤为常；三曰士以敬贤为常。夫然虽百代可知也，故孟子曰：“尧舜之仁，不遍爱人，急亲贤也。”是以知圣人之言不徒发也。苟贤人在野，小人在朝，纵欲以仁遍爱人，亦狭矣。惟急亲贤而牧之，天下俱得其所也。用贤人则邦家泰，用小人则邦家否。其泰否之一吉一凶，在《易》焉，《泰》之彖辞曰：“‘泰：小往大来，吉，亨。’则是天地交而万物通也，上下交而其志同也。内阳而外阴，内健而外顺，内君子而外小人。君子道长，小人道消也。”泰之时，天地交，万物通，天地之极治也；上下交其志同，天下之极治也。极治之功，幽至于天地，明至于人物，无不泰而通焉。孰为此者，圣人也。圣人何道臻此？一言以蔽之曰：进君子，退小人而已。消之长之在彼，内之外之在此。又，“初九”曰：“拔茅连茹，以其汇；征吉。”夫一茅拔，众根随；一贤举，众俊归。

    尧举一舜，乃得十六舜；舜举一禹，乃得九禹。所谓汇，征吉者，此也。至《否》之彖辞曰：“‘否之匪人，不利，君子贞；大往小来。’则是天地不交而万物不通也。上下不交而天下无邦也。内阴而外阳，内柔而外刚，内小人而外君子。小人道长，君子道消也。”杨诚斋曰：“《易》中极乱之辞，未有痛于《否》之彖者。匪人一用，何遽至于天地不交而万物不通，上下不交而天下无邦乎？万物不通则举天下而为墟，天下无邦则举国家而为墟。小人之祸何若是烈也。盖秦亡于李斯上书之日，汉替于张禹谈经之时。咸阳之煨烬，地皇之涂炭，何必见而后悟哉！”此说深得旨矣。天地之气不交，则万物无生成之理；上下之义不交，则天下无邦国之道。建邦国所以为治也，上施政以治民，民戴君而从命。上下相交，所以治安也。今上下不交，是天下无邦国之道也。阴柔在内阳刚在外，君子往处于外，小人来处于内。小人道长，君子道消之时。“六二”、“六三”：包承，包羞。小人柔谄之资不中不正，并包群小而为宗，相援相引，滥谋邪虑，何所不至也。如林甫、仙客、许史、石显、郑朋、五鹿，极小人之情状，以丧国危君。此小人之烈酷，更有何加焉？呜呼！圣君观此否泰安危之道，可不慎欤？可不诫欤？是不可不求贤也。能求贤，则必得君子。荀子曰：天地生君子，君子理天地。君子者，天地之参也，万物之统也，民之父母也。无君子则天地不理，礼义不统，上无君师，下无父母，夫是之谓至乱。如用及君子，必至泰矣。

    【原文】夫国之匡辅，必待忠良。[《书》曰：“佑贤辅德，显忠遂良。”

    匡，正也。辅，弼也。不欺之谓忠，为善之谓良。夫国之匡辅，上佐一人，中总百官，下抚兆民，其任重矣。若非忠良，欲臻至化，未之有也。]任使得人，天下自治。[昔鲁哀公问政孔子，对曰：“文武之政，布在方策。其人存则其政举，其人亡则其政息。”此之谓也，得人则治，失人则乱。]故尧命四岳，[《尧典》：帝曰：“咨！四岳。”四岳，官位，如三公。尧时，舜为之；舜时，禹为之。]舜举八元，[《左传》曰：昔高辛氏有才子八人，忠、肃、恭、懿、宣、慈、惠、和，天下之民谓之八元。舜臣尧，举八元使布五教于四方。五教者，父义、母慈、兄友、弟恭、子孝，五常之教。八元：伯奋、仲堪、叔献、季仲、伯虎、仲熊、叔豹、季狸也。]以成恭己之隆，[《论语》：子曰：“无为而治者，其舜也与。夫何为哉？恭己正南面而已矣。”此谓舜举八元而任之，故能成其恭己之隆也。]用赞钦明之道。[《尧典》：曰若稽古，帝尧曰放勋，钦明文思安安。此谓尧命四岳而任之，故能赞其钦明之道。]

    【译述】济时匡世，辅佐君王，必须要有品德高尚的杰出人才。国家倘若任用了正直的忠臣，天下自然就会大治。所以尧帝任命了“四岳”为臣，舜帝任用“八元”来治理天下。舜举“八元”而任之，所以能成恭己之隆；尧命“四岳”而任之，所以能赞其钦明之道。

    【原文】士之居世，贤之立身，[汉志曰：学以居位曰士。士者，事也。通合古今事务曰士。《春秋繁露》曰：“人之清者为贤。”]莫不戢翼隐鳞，待风云之会；[任昉敦劝梁王令曰：“在昔晦明，隐鳞戢翼。博通群籍，而让齿乎一卷之师；剑气陵云，而屈迹于万夫之下。”又班固《宾戏》曰：“卒不能摅首尾，奋翼鳞，振拔洿涂，跨腾风云。”又云：“蹑风云之会。”言士贤未遇，藏器待时，亦犹鳞翼以待风云也。○按：注“蹑风云之会”，《文选》作“风尘”。]怀奇蕴异，思会遇之秋。[汉梅福上书曰：“天下之士，云合归汉，争进奇异。”今谓怀奇蕴异，必待有所求者。故思会遇也。所以思会遇者，非汲汲于自衒也。《礼记》曰：“粗而翘之，又不急为也。”其是之谓与。]

    【译述】通合古今事务的学识之士、贤达清明的杰出人才，处身立世，在未遇明主、怀才不遇之际，都要深深地隐藏自己，等待时机。就像鳞翼等待风云一样。决心有所作为的贤达之士，必定在暗中修养自己的学识和品德，然后等待圣主贤臣会遇之际，施展抱负。

    【原文】是明君旁求俊乂，[《书》曰：“旁招俊乂。”又曰：“旁求俊彦。”

    晋阮种曰：“旁求俊乂，以辅至化，此诚尧舜之用心也。”《北史·苏绰传》曰：“万人之秀谓之俊。”]博访英贤，搜扬侧陋。[尧曰：“明明扬侧陋。”又汉元帝诏曰：“延登贤俊，招显侧陋。”《北史·苏绰传》曰：“千人之秀曰英。”侧陋者，隐僻鄙陋之处。夫俊贤之处世也，怀宝韫玉，不肯自售于时，是以旁求博访者，惟明君为能耳。]不以卑而不用， 不以辱而不尊。[卑，下也。辱，汙也。自三代以来，明君圣主，求访贤俊，惟在野无遗贤，共成无为之化，何尝择其贵贱哉！古今用卑辱之事，下文自明。]

    【译述】所以明君圣主广求俊杰，博访英贤。连隐僻鄙陋之处的人才都要想方设法寻找出来。只要是有用之才，就不会因为他出身卑贱而不用他，也不会因为他受过折辱而不尊重他。

    【原文】昔伊尹，有莘之媵臣；[伊尹，名挚，力牧之后，生于空桑。又《吕氏春秋》曰：伊尹，有侁氏女采桑，得婴儿于空桑，后居伊水，命曰伊尹。故耕有莘之野，后为有莘氏媵臣。有莘氏，《列女传》云：“汤妃，有莘氏之女也。”]吕望，渭滨之贱老。[吕望，《吕氏春秋》曰：“东夷之士也。”案：《史记》：太公吕尚者，东海上人。其先祖尝为四岳，佐禹平水土甚有功。虞夏之际，封于吕，或封于申，姓姜氏。夏商之时，申吕或封支庶子，或为庶人，尚其后苗裔也。本姓姜氏，从其封姓，故曰吕尚。盖尝穷困，年老矣，以渔钓奸周西伯。西伯将出猎，卜之曰：“所获非龙非螭，非虎非熊，所获霸王之辅。”于是周西伯猎，果遇太公于渭之阳。与语，大说。曰：“自吾先君太公曰尝有圣人适周，周以兴。子真是耶？吾太公望子久矣。”故号之曰太公望。载与俱归，立为师。伊尹、吕望，卑贱者也。○按：注“支庶子”下脱“孙”字。]

    【译述】从前，辅佐商汤夺取天下的伊尹，开始时只是有莘氏的一个媵臣。

    帮助周文王和周武王灭商纣、开创周朝七百多年基业的吕望，曾经穷困卑贱，而且年纪也很老了。但他胸怀大志，留心天下大事，假装在渭水边上钓鱼，以观察周文王在西伯的动静，以期能和周文王一起成就一番大事。有一天，周文王要出去打猎，占卜的卦辞说：“今天的猎获物既不是龙，也不是螭；既不是虎，也不是熊。今天要得到一个霸王的辅佐。”于是周文王出去打猎，果然在渭水之滨遇到了吕尚。周文王与吕尚谈论天下大事，一拍即合，非常高兴。周文王说：“我的先君太公曾经说有圣人要来我们周国，到那时周就要兴旺发达了。先生果真应验了这句话。我的太公盼望先生已经很久了。”所以称呼吕尚为太公望。当时就用车子把吕尚接了回去，并立为帝师。

    【原文】夷吾困于缧绁；[鲁仲连曰：“管仲不耻身在缧绁之中，而耻天下之不治。”案：《史记》，管仲字夷吾，颖上人也。少时尝与鲍叔牙游，鲍叔知其贤。管仲贫困，尝欺陵鲍叔，鲍叔终善遇之，不以言已。而鲍叔事齐公子小白，管仲事公子纠。及小白立为桓公，公子纠死，管仲囚焉。缧绁，狱中黑索也。]韩信弊於逃亡。[《汉书》：韩信，淮阴人也。家贫无行，不得推择为吏，而又不能治生为商贾，常从人寄食。其母死，无以葬，乃行营高燥地，令旁可值万家者。及项梁度淮，乃仗剑从之，居戏下，无所知名。梁没，则又属项羽，为郎中。信数策干项羽，羽弗用。汉王入蜀，信亡楚归汉，未得知名。为连敖。坐法当斩，其畴十三人皆已斩，至信，信乃仰视，适见滕公，曰：“上不欲就天下乎？而斩壮士！”滕公奇其言，壮其貌，释弗斩。与语，大说之，言于汉王。王以为治粟都尉，上未奇之也。数与萧何语，何奇之。至南郑，诸将道亡者数十人。信度何等已数言上，不我用，即亡。何闻信亡，不及以闻，追之。人有言上曰：“丞相何亡。”上怒，如失左右手。居一二日，何来谒。上且怒且喜，骂何曰：“若何亡也？”何曰：“臣非敢亡，追亡者耳。”上曰：“所追者谁也？”曰：“韩信。”上复骂曰：“请将亡者已数十，公无所追；追信，诈也。”何曰：“诸将易得，如信，国士无双。王必欲长王汉中，无所事信；必欲争天下，非信无可与计事者。

    顾王策安决。”王曰：“吾亦欲东耳，安能郁郁久居此乎？”何曰：“王计必东，能用信，信即留；不能用信，终亡耳。”王曰：“吾为公以为将。”何曰：“虽为将，信不留。”王曰：“以为大将。”何曰：“幸甚。”于是王欲召信拜之。何曰：“王素嫚无礼，今拜大将如召小儿，此乃信所以去也。王必欲拜之，择日斋戒，设坛具礼，乃可。”王许之。诸将皆喜，人人各自以为得大将。至拜，乃信也，一军皆惊。信已拜，上坐。王曰：“丞相素言将军，将军何以教寡人计策？”信谢，因问王曰：“今东向争权天下，岂非项王邪？”上曰：“然。”“大王自料勇、悍、仁、强孰与项王？”汉王默然良久，曰：“弗如也。”信再拜贺曰：“唯信亦以为大王弗如也。然臣尝事项王，请言项王为人。项王怒乌猝嗟，千人皆废，然不能任属贤将，此特匹夫之勇也。项王见人恭谨，言语姁姁，（姁，许于反，和也。）人有疾病，涕泣分食饮，至使人有功，当封爵，刻印刓，忍不能予，此所谓妇人之仁也。项王虽霸天下而臣诸侯，不居关中而都彭城；又背义帝约，而以亲爱王，诸侯不平。诸侯之见项王逐义帝江南，亦皆归逐其主，自王善地。项王所过亡不残灭，多怨百姓，百姓不附，特劫于威，强服耳。名虽为霸，实失天下心，故曰其强易弱。今大王诚能反其道，任天下武勇，何不谋！以天下城邑予功臣，何不服！以义兵从思东归之士，何不散！且秦王为秦将，将秦子弟数岁，而所杀不可胜计，又欺其众降诸侯。至新安，项王诈坑秦降卒二十余万人，唯独章邯、欣、翳脱。秦父兄怨此三人，痛于骨髓。今楚以威王此三人，秦民莫爱也。大王之入武关，秋毫亡所犯，除秦苛法，与民约，三章耳，秦民亡不欲得大王王秦者。于诸侯之约，大王当王关中，民户知之。王失职之蜀，民亡不恨者。今王举而东，三秦可传檄而定也。”於是汉王大喜，自以得信晚。遂听信计，后平赵、燕、齐，并项羽。遂封信为齐王，再封楚王。管仲、韩信，汙辱者也。○按：《汉书》怒乌，作“意乌”。何不谋，作“何不诛”。斩其众，作“欺其众”。“邯”

    字上无“章”字。“与民约”下有“法”字。]

    【译述】管仲和鲍叔牙是一对好朋友，开始的时候，管仲辅佐齐国的公子纠，鲍叔牙辅佐齐国的公子小白。后来，公子小白继承了王位，公子纠被杀，管仲也被关进了监狱。但在鲍叔牙的劝说下，公子小白（齐桓公）最终不记前嫌，任管仲为相。管仲使齐国大治，使齐桓公得以称霸春秋。

    韩信，淮阴人。先在项羽军中，项羽不能重用他，他就跑到了刘邦的军中。刘邦手下的萧何与韩信谈话，知道韩信是一个智谋出众的人。

    但是刘邦并不看中韩信，于是韩信就从刘邦的军中逃走了。萧何闻讯，未及与刘邦说明，就去追赶韩信。有人告诉刘邦，说萧何也逃走了。刘邦非常吃惊，如失左右手。过了几天，萧何来见刘邦，刘邦又惊又喜，骂道：“你为什么也要逃走？”萧何说：“我并非逃走，我是去追逃亡者的。”刘邦问：“所追何人？”萧何说：“我去追韩信。”刘邦又骂道：“你撒谎！将领逃走的有许多，你为什么单去追一个韩信？”

    萧何答道：“一般的将领容易得到，而象韩信这样的人，国内再难找到第二个。如果大王只想呆在关中，那就无所谓了，如果大王想东向争夺天下，那么非得到韩信不可。”刘邦又说：“好吧，看在你的面子上，就拜他为将。”萧何说：“大王虽拜他为将，他还是要走的。”刘邦说：“那就拜他为大将，这回总可以了吧？”萧何说：“很好。”刘邦就要叫韩信来，拜他为大将。萧何拦住他说：“等等，你拜一位大将，如同召唤一个小孩子，也太无礼了。你应该先斋戒，设拜将坛，然后在拜将。”刘邦只好照办。到了拜将的日子，诸将都以为要拜自己为大将，一看是韩信，大家都很吃惊。拜毕，刘邦请教韩信争霸天下的方略，韩信分析了项羽和刘邦的力量对比，然后告诉刘邦应该怎么办。刘邦听后大喜，按着韩信的计划施行，刘邦最终大败项羽，取得了天下。而且，在此期间韩信立下了赫赫战功。

    【原文】商汤不以鼎俎为羞，[案，《史记》：阿衡欲干汤而无由，乃为有莘氏滕臣，负鼎俎，以滋味说汤，致于王道。]姬文不以屠钓为耻，[《国策》云：太公当纣之时，隐于朝歌，屠牛沽酒，居七年，无有识者。人人谓之狂夫。随复钓于渭水，文王见而师之。]终能献规景亳，光启殷朝；[此指伊尹也。成汤既没，太甲嗣位，伊尹乃作《伊训》肆命；徂后，《咸有一德》以戒之。太甲不明，伊尹放诸桐，三年克终允德，伊尹以冕服奉嗣王复归于亳，以昌汤祚。故曰光启殷朝。]执旌牧野，会昌周室。[此指太公也。文王崩，武王即位。九年，欲修文王业，尊太公师尚父。东伐以观诸侯集否。师渡孟津，诸侯不期而会者八百国。十一年正月甲子，誓于牧野，作《牧誓》。王左杖黄钺，右秉白旄以麾，恭行天罚。一戎衣而天下大定，皆太公之功也。牧野，商郊名。]

    【译述】伊尹开始想为汤出谋划策，但苦于没有机会。于是他甘心做了有莘氏的媵臣，趁着给汤端菜的机会，以王道游说于汤。商汤并没有因为伊尹是个厨师而感到羞耻，结果伊尹不光辅佐了成汤，还辅佐了成汤的儿子太甲。伊尹成了殷商国运得以延续的主要功臣。

    在商纣王时期，姜太公曾经隐身于朝歌，以宰牛卖酒为生七年。后来他又在渭水之滨垂钓，遇到了周文王。周文王不以姜太公过去的经历为耻，拜他为帝师。结果太公辅佐周室，使周成为天下诸侯的领袖，逐步走向兴盛。

    【原文】齐成一匡之业，实资仲父之谋；[史载鲍叔既出夷吾囚，而累进之于桓公。管仲既任政于齐，连五家之兵，设轻重鱼盐之利以赡贫穷，禄贤能。齐人大说。所以齐桓公九合诸侯，一匡天下，皆管仲之谋也。

    随尊为仲父。]汉以六合为家，是赖淮阴之策。[韩信既灭项羽，封为楚王，降封淮阴侯。汉之灭楚以定天下，不出韩信坛上一论耳，故云赖其策。]

    【译述】齐桓公九合诸侯，一匡天下，靠得都是管仲的谋略。汉朝能够拥有天下，实际上也是依赖韩信的策略。

    【原文】故舟航之绝海也，必假桡楫之功；[刘子曰：故信行之于人，譬济之须舟也；信之于行，犹舟之待楫也。将涉大川，非舟何以济之？欲泛方舟，非楫何以行之？今人虽欲为善，而不知立行，犹无舟而济川也；虽欲立行，而不知立信，犹无楫而行舟也。故舟航必藉桡楫也。假，藉也。航，大船。]鸿鹄之凌云也，必因羽翮之用；[《管子·霸形篇》：桓公在位，管仲、隰朋见，立有间，有一鸿飞过，桓公叹曰：“仲父，今彼鸿有时而南，有时而北，四方无远，所欲至而至焉，惟有羽翼之故，是能通其意于天下乎。寡人之有仲父，犹飞鸿之有羽翼也。”]帝王之为国也， 必藉匡辅之资。[《四子讲德论》曰：“千金之裘，非一狐之腋；大厦之材，非一丘之木；太平之功，非一人之略。”言帝王欲用建邦国，期广大绵远无疆者，亦必须藉托贤才，辅翼资助。不然，奇居孤处，虽欲有为，亦无如之何也。故当藉托匡辅之资矣。]

    【译述】所以说，如果要乘船渡海，必须要借助划船的工具；鸿鹄要凌云翱翔，必须要有羽毛和翅膀；帝王治理国家，也必须要借助能够匡辅国家的贤才。

    【原文】故求之斯劳， 任之斯逸。[《圣主得贤臣颂》云：君人者，勤于求贤而逸于得人，人臣亦然。即此义也。蜀先主三屈茅庐而谒孔明，斯即劳也。一用孔明而王蜀中，斯即逸也。]照车十二，[《史记》：梁惠王与齐威王田于郊，惠王问曰：“王亦有宝乎？”威王曰：“无之。”

    惠王曰：“若寡人，国小尚有径寸之珠，照车前后各十二乘者，十枚。

    奈何以万乘之国而无宝乎？”威王曰：“寡人之为宝者，与王异。吾臣有檀子者，使守南城，则楚人不敢为寇东取，泗上十二诸侯皆来朝。吾臣有盼子者，使守高唐，则赵人不敢东渔。吾臣有黔夫者，使守徐州，则燕人祭北门，赵人祭西门，徙而从之者，七千余家。吾臣有种首者，使备盗贼，则道不拾遗。将以照千里，岂特十二乘哉！”梁惠王惭，不怿而去。]黄金累千，[《语林》曰：“黄金累千，不如一贤士。”]岂如多士之隆，一贤之重。[《诗》曰：“济济多士，文王以宁。”《吕氏春秋》曰：“得地千里，不如得一贤也。”以此言之，虽得地千里之广，尚不如一贤之重。况其累千之金、十二之珠乎？此盖为“士之居世，贤之立身，怀奇蕴异”张本。]此乃求贤之贵也。[《韩诗外传》曰：“圣人求贤者，以自辅。”《尚书》曰：“所宝惟贤。”有国者，既不以宝为宝，故以求贤为贵也。]

    【译述】所以，要在搜寻人才上下功夫，一旦任用了能干的人，就可以一劳永逸。蜀先主三顾茅庐寻访孔明，这就是苦心寻找人才；一用孔明而蜀中定，这就是因任用人才而获得了安逸。这样看来，即便是拥有前后能够各照亮十二辆车子的宝珠，即便是成千上万的黄金，也不如多拥有一些人才好，也不如得一贤士贵重。这就是贵在求贤的道理。

    求贤释评得高人者得天下，这几乎是一条被大家公认的真理。翻开中国历史，我们就可以看到，凡是有些作为的帝王，他的手下肯定有一个或几个高人在为他谋划。

    商代因为有伊尹，所以“光启殷朝”；周文王和周武王因尊姜太公为师，能开启七百多年的江山；秦朝也是得益于几个人才，所以最终能统一中国；汉代刘邦和项羽争夺天下，更是明显地体现出了人才的重要性。如果没有张良、萧何、韩信等人的智谋，刘邦即使再有本事也不会有所成就。反过来讲，项羽的失败正是因为他不如刘邦会用人。此后的历朝历代，也大同小异，都是这个道理。

    难怪中国古代历史上有一种很有趣的现象：一个皇帝往往因为得到一位贤良之士而能够安邦定国；一位有才能的人又往往通过一位仁君贤王来实现自己的抱负。形成一种独特的政治结构，要么明君贤臣，要么昏君奸臣。像周武王与姜太公、齐桓公与管仲、刘备与诸葛亮，这都是明君贤臣；像秦二世和赵高、唐玄宗和杨国忠，这都是昏君奸臣。明君自然择贤臣，昏君当政，奸臣自然得势，这也是常理。

    唐太宗作为帝王深深地认识到了人才对于一个国家的重要性，因此他把求贤提到了帝范的高度。更加难能可贵的是，唐太宗不仅认识到了人才的重要性，而且指出对于人才要“不以卑而不用，不以辱而不尊”，换句话说，就是“不拘一格降人才”。而且对于真正的人才，还要以礼相待。刘邦拜韩信为大将的时候，只想把韩信喊来，告诉他一声了事。

    萧何说：“不可，拜大将怎么能像招呼小孩子一样呢？”意思是说，你刘邦给他一个大将的位置还不够，还要表现出尊重人家的意思，人家才能给你好好干。最后，刘邦为韩信筑了一个拜将坛，非常隆重地拜韩信为将，韩信才死心塌地去为刘邦效力。

    其实何止是治国，干其他事业也一样存在人才的竞争。譬如现代工商业，如果你要经营好一个大公司，在这个行业中成为佼佼者，那么你就一定要延揽人才。在某种意义上讲，事业的竞争就是人才的竞争。繁荣发达的地方，必然人才济济；落后愚昧的地方，肯定缺乏人才。

    要学会发现人才、使用人才、尊重人才，这也是现代社会有所作为的人必备的素质。如果我们能从《帝范》中领悟到这样一个道理，那么我们就算是没有白读这本书。

    即便你干很小的一点事业，手下有很少的几个人，其用人的道理也和为王治国是一样的。因此，唐太宗的这本书，对我们一定有很重要的启迪作用。


模板41

审官第四

    唐太宗教给尔用人的绝招：知人善恶，则为大智。

    《尚书》：皋陶曰：“都！在知人，在安民。”禹曰：“吁！咸若时，惟帝其难之。知人则哲，能官人。安民则惠，黎民怀之。能哲而惠，何忧乎欢兜，何迁乎有苗，何畏乎巧言令色孔壬？”颖达曰：皋陶述此修身亲人之道，以告禹，在于知人善恶，择而信任之，在于能安下民，为政以安定之也。禹惊而答曰：吁！人君如是，能知人能安民，惟帝尧犹其难之，况余人乎？知人善恶则为大智，能用官，得其人矣。能安下民则为惠政，众民皆归之矣。此不易之理也。若帝尧能智而惠则当朝无奸佞，何忧惧于欢兜之佞而放之。何须远迁徙于有苗之君？何畏惧于彼巧言令色，为甚佞之人？故古之明王用人，必先六征以尝之，然后任之。任人之际，国之安危，民之休戚系焉。故不可不审也。审者，谓核其实也。若核而得实，信使守约，廉使分财，官无旷职，职无虚位，务成而事济矣。惟人君不可不慎审其官也。《左传》曰：“举不失职，官不易方。”亦审官之义也。]【原文】夫设官分职，所以阐化宣风。[《周礼》曰：“惟王建国，辨方正位，体国经野，设官分职，以为民极。乃立天官冢宰，使帅其属而掌邦治，以佐王均邦国。”设官分职，谓置三公六卿，各有所职而百事举也。既各有所职而百事举矣，所以得阐扬德化，宣布风教，以齐庶物。]

    【译述】一个国家首先设百官，分职守，这样就可以百事俱兴。然后才能做到阐扬德化，宣布风教，以教化天下万民。

    【原文】故明主之任人，如巧匠之制木， [任，用也。制，裁也。]直者以为辕， [辕，辀也。方言，楚卫之间，辕谓之辀。言挺直之木，可以为辕。]曲者以为轮；[轮，谓车轮也，回旋也。言宛曲之木，可以为轮也。]长者以为栋梁， [屋脊曰栋，负栋者曰梁。长者言其大材也，故用之于栋梁。]短者以为栱角。[《尔雅》云：栱，杙也。大者谓之栱枓也。桷，椽也，一曰屋角斜枋，一曰梠也。短者言其小材也，故用之于栱角。○按：《尔雅》：“杙，大者谓之栱”注所引多衍文。]无曲直长短，各有所施。[《管子》曰：“工之制木也，大者以为舟航柱梁，小者以为楫楔，修者以为榈榱，短者以为侏儒。无小大修短，皆得其所宜。”此之谓也。]

    【译述】所以明智的君主任人选官，就好象能工巧匠选用木料一样，直的就让它做车辕，曲的就让它做车轮；长的就用它做栋梁，短的就用它做拱角。总之，不管是曲的直的，还是长的短的，都能派上用场。

    【原文】明主之任人， 亦由是也。[言明哲之君，擢用人材，亦如巧匠制木也。]智者取其谋，愚者取其力，勇者取其威，怯者取其慎，无智、愚、勇、怯，兼而用之。[《军势》有曰：使愚，使贪，使勇，使怯。是也。]

    【译述】圣明的君主选用人才，和能工巧匠选用木料是一个道理。如果是有智慧的人，就用他的谋略；如果是比较愚笨的人，就使用他的蛮力；如果是勇敢的人，就使用他的威武；如果是胆小的人就使用他的谨慎；如果是既不算太聪明也不算太笨、既不是很勇敢也不是特别胆小的，就用他综合起来的能力和特点。

    【原文】故良匠无弃材，明主无弃士。[良匠能尽其木之性而用，是无弃遗之材；明主能尽其人之行而用是无弃遗之士。斯二者，惟良匠明主及之。]不以一恶忘其善；[《左传》曰：“善不可弃，恶不可长。凡人未有不偶入于恶者，但恶有小大、改与弗改也至如流毒于物，长而不悛，斯恶之大者也。未离于恶，则不知恶以为恶。未入于善，则不知善以为善。人苟有累善，是即知善以为善矣。此可引而归之全善也。倘因而有一恶，亦偶然耳。遽可以今日之一恶，忘其前日之累善哉！此为记恶忘善也。且掩其恶以扬其善，而诱人入于善，尚惧不肯归之。况张其恶而匿其善乎？是则为弃之矣。]勿以小瑕掩其功。[前汉《陈汤传》曰：“论大功者，不录小过；举大美者，不疵细瑕。”瑕者，玉之玷也。言人有微过，如玉有小瑕，不可因其瑕而弃其玉，见其过而忘其功。《刘子》所谓：见朱橘一子蠹，因剪树而弃之；睹缛锦一寸点，乃全疋而燔之。无乃不可乎？]割政分机，尽其所有。[盖谓设官分职，当各随其材之长短、小大所有而用之，不可求其备也。]

    【译述】所以，对于一个良好的工匠来说，没有没用的材料；对于一个圣明的君主来说，没有没用的人。对于一个人，不能因为他做了一件坏事，就忘掉他做过的所有的好事。使用一个人才，也不能因为他有一点小的过错，就抹杀掉他所有的功绩。作为国家，应该根据不同的政务，分设不同的职能部门来管理。这样就可以人尽其用，而不是对人才求全责备。

    【原文】然则函牛之鼎，不可处以烹鸡；[三礼鼎器图曰：鼎有牛、羊、豕三鼎，古制也。牛鼎受一斛，天子饰以黄金，诸侯饰以白金，口径、底径及深俱一尺五寸。三足如牛，每足上以牛角饰之。羊鼎受五斗，大夫以铜为之，无饰。口径、底径俱一尺，深尺一寸。豕鼎受三斗，口径、底径皆八寸，深九寸。士以铁为之，无饰。后汉《边让传》曰：“函牛之鼎以烹鸡，多汁则淡而不可食；少汁则熬而不可熟。”又《庄子》曰：“函牛之鼎沸，蚁不得措一足焉。”又《吕氏春秋》曰：“白圭对魏王曰：‘市邱之鼎以烹鸡，多洎之则淡不可食，少洎之则焦而不可熟也。’”函，容也。洎，汁也。此言大不可小用。]捕鼠之狸，不可使以搏兽；[言非其敌也。吴起谓魏文侯曰：“云云不择其人而用之，是如伏鸡之搏狸，乳狗之犯虎，虽有斗心，随之死矣。”狸搏兽，犬犯虎，何异哉。

    言小不可大用。]一钧之器，不能容以江汉之流；[《刘子》曰：“一钧之器，不可容于泉流。”三十斤为钧。江水出岷，《广雅》曰：“江，贡也。”《风俗通》曰：“出珍物可贡献也。”《释名》曰：“江，共也。小水流入其中，所公共也。”《禹贡》有中江、北江、三江、九江。令人谓川之大者皆曰江。汉，《天河诗》云：“维天有汉。”又，水名。今人呼阳逻之水为汉江。言轻不可重用也。]百石之车，不可满以斗筲之粟。[《刘子》曰：“万锺之鼎，不满以盂水。”百，数名，什十为百。石，量名，四钧名石，重百二十斤。又十斗为石。车者，舍也。

    车，尺遮反。《古史考》曰：黄帝作车，引重致远。少昊时，加牛。禹时，奚仲加马。车又音居，车，居也。《周礼》注：坐乘曰车。又安车。凡妇人，车皆坐乘。又《周礼》：“王后安车。”《礼记》：“致仕乘安车。”斗，十升为斗。筲，竹器也，可容斗二升。语曰：“斗筲之人，何足算也。”粟，禾子也，谷粟也。粟，六种之首也。言重不可轻用也。]何则？大非小之量，轻非重之宜。[此承上文，言大小轻重当随其器而用之，不可强其所不能也。]

    【译述】不过，用人一定要量才而用。能容纳一头牛的大鼎，就不适合用来煮鸡，这是说大不可小用的道理；狸猫只能捕鼠，不可以让它去与猛兽搏斗，这是说小不可大用的道理；只能放三十斤东西的容器，不能让它去容纳长江和汉水，这是说轻不可重用的道理；能装几百石粮食的车，如果你只放几斗几升谷粟，那么它就不能装满，这是说重不可轻用的道理。这么说来，大的东西和小的东西容量不一样，将轻的东西当重的东西用，就会不适宜。

    【原文】今人智有短长， 能有巨细。[《亢仓子》曰：政术至要，力于审士。士有才行，比于一乡，委之乡；才行比于一县，委之县；才行比于一州，委之州；才行比于一国，委之国政。而后乃能无伏士矣。言要量忖授职也。]或蕴[蕴，聚也。又蓄也。]百而尚少，或统[统，总也。

    又纪也。]一而为多。有轻才者，不可委以重任；[《王命论》曰：“楶棁之材，不荷栋梁之任。”又黄石公有曰：“腐木不可以为柱，庸人不可以为主。”言智小不可以谋大也。楶，音节。棁，之劣反。皆小材也。]有小力者，不可赖以成职。[后汉仲长统《损益篇》曰：“小智居大位，庶绩不咸熙。”东莱先生曰：“举千钧之鼎者，非乌获则不可；游万仞之渊者，非津人则不可。”又《韩非子》曰：小知不可使谋事，小忠不可使主法。此言德狭不可以处广也。“成”字疑是“大”字。]

    【译述】人与人的智慧和能力是有区别的，有的人智慧多，能力大，有的人智慧少，能力小。对于才能小的人，不能让他担当重任。对于能力不大的人，不能给他大的职务。

    【原文】委任责成，不劳而化，[此谓人君委任既得其人，可以深居高拱，惟责成而已。故曰不劳而治化也。]此设官之当也。[若大小轻重各适其用，可谓设官之允当也。]斯二者治乱之源。[一治一乱在乎得人失人，故云斯二者治乱之本原。故《书》曰：“谓治乱在庶官。”此之谓也。]

    【译述】君主如果委任官员合适，那么他就可以高枕无忧，不用操劳就可以把国家治理好。如果是这样，那说明设官分职，任用人员是比较允当的。国家的治与乱，都在于得人和失人。用人得当还是失当，这是国家治乱的根本原因。

    【原文】立国制人，资股肱以合德；[《四子讲德论》曰：“盖君为元首，臣为股肱，明其一体，相待而成。”《书》曰：“股肱惟人，良臣惟圣。”夫手足具乃成人；忠良备乃成圣。《书》曰：“同力度德，同德度义。”力钧则有德者胜，合德则秉义者强。]宣风道[道，去声。]俗，俟明贤而寄心。[宣，播也。道，导也。言宣播仁风，教导美俗，须待明哲贤能之人，托以衷赤则可。]

    【译述】作为一个国家来治理万民，要依靠忠良之臣共同的德行；宣播仁风，化导美俗，要寄托在明哲贤能的人的身上。

    【原文】列宿腾天， 助阴光之夕照； [列宿，星宿也。阴光，月也。言众星虽小，腾布于天，亦可以助月未明之光也。]百川决地，添溟渤之深源。[百川，百川之水也。溟渤，海也。言百川之水，决流于地，虽微亦可资添大海。李斯有曰：“河海不择细流，故能就其深。”]海月之深，朗犹假物而为大。[以海之深、月之明，犹藉群物以成光大耳。物，谓列宿、百川也。]君人御下，统极理时，[人君在上临下，统总三极，循理四时。]独运方寸之心，以括九区之内，不资众力，何以成功？

    [《尹文子》曰：天下万事，不可备能，择其能于一人，则贤圣其犹病诸。设一人能备天下之事，能左右前后之宜，远近迟速之间，必有不兼者焉。苟有不兼，于治阙矣。全治而无阙者，大小多少各当其分。言人君运营方寸之小，包括九区之大，若不设官分职，以独力何得成其功业。又《汉书》有曰：“廊庙之材，非一木之枝；帝王之功，非一士之略。”]

    【译述】星星虽然很小，但它们列布于天空，也可以给晚上的月照增加光芒；地上的小小河流，水虽然很少，但也可以给大海增添一点水。大海那么深广，月亮那么明朗，仍然需要借助其他的东西来壮大自己。作为国君，居上临下，总统三极，循理四时，以自己的方寸之心，来料理整个天下的事务，如果不去借助众人的智慧和力量，怎么能够成功呢？

    【原文】必须明职审贤， 择材分禄。[《书》曰：“惟后非贤不乂，惟贤非后不食”。又孔子曰：与其食浮于人，宁若人浮于食。禄胜己则近贪，己胜禄则近廉。故必须明辨职位大小，审实贤俊可否，选择材能短长，分颁其爵禄。]得其人则风行化洽，[用人当，则必仁风流行，教化浃洽矣。]失其用则亏教伤人。[用人不当，则必亏坏风教，灭伤人伦也。]故云则哲惟难， 良可慎也！ [此即《审官》篇目下引《皋陶谟》书语之事也。曰：“都！在知人，在安民。”禹曰：“吁！咸若时，惟帝其难之。知人则哲。”谓人君设官分职以治天下，其要在于知人。知人之难，尧舜犹病诸，矧乎他者，可不慎欤？故太宗重戒之切如此。]

    【译述】所以必须明辨职位大小，审识贤俊可否，选择材能短长，分颁他们的爵禄。如果用人得当，就会仁风流行，教化得施；如果用人不得当，就会教化不行，有伤人伦。因此说，知人善任非常重要，就连尧帝也感觉到知人很难，一定要慎重对待啊！

    审官释评求贤一般是指寻访一个或几个杰出的人才，为皇帝出谋划策。只要皇帝自己不是糊涂蛋，主观上又愿意，大都能求到贤才。审官，或者说选官，则不一样，选官是选择全国各级官吏，要了解人，考察众多的人的才学和品行。求贤固然很难，但选官在某种程度上比求贤更难。所以《尚书》说，审官知人，连尧帝都感到不易。

    一个国家就好象一座房子，各级官吏是支撑这座房子的栋梁，这座房子是否牢固，就要看这些栋梁是不是真材实料。我们都知道封建时代是一个人治社会，所谓人在则政举，人走则政散。一个国家因为有了一个好的宰辅重臣，因而走向繁荣。一个州县、地区，因为有了一个勤政廉洁的地方官，因而风俗淳正，百姓富裕。这样的例子可以说太多了。

    有一个大家熟知的故事叫西门豹治邺。战国时候的魏国，有一个地方叫邺，这个地方由于地方官糊涂，一度搞得百姓流离失所，民不聊生。后来魏文侯派遣西门豹任邺令，去治理邺地。西门豹上任后，首先了解到，原来这个地方水旱灾害比较严重，但以前的地方官不去整治水利，而是宣扬迷信。说漳河水中有一个河神，叫河伯，他主宰着水旱吉凶。百姓每年都要给河伯娶妇，否则，河伯就要降灾惩罚这个地方。于是每年都要有无辜的年轻女子，被活活地扔进漳河。当地百姓为此而逃的非常多，几乎十室九空。而当地的一些刁滑之徒，也趁机从中渔利。

    西门豹得知这些情况后，严厉地惩治了那些兴妖作怪的巫婆神汉，同时也教育了愚昧的群众。从此这个地方废除了给河伯娶妇的陋习。接着，西门豹带领当地群众整修水利，开凿了十二条排灌渠，引彰河水灌溉农田，并改良当地土壤，发展农业生产。

    经过西门豹的治理，邺地很快就富裕了起来，过去逃走的百姓也都陆续返了回来。这个地方从一片荒芜变得充满生机，这都是因为魏文侯任用了西门豹这样一个好官。

    一个地方会因人而治，也会因人而废。这个道理历代封建君主都懂，而且也都很重视。所以历朝历代，选拔官吏都十分认真，有的是中央直接任命，有的是地方推荐，中央任命。但在中国古代，实行时间最长、采用最多的方法，大概要算是用科举考试来选拔人才的制度了。科举制从发端到完善，一直到晚清寿终正寝，形成一套比较完备的选拔人才的做法。在历代人才的选拔方面，确实起过十分重要的作用。但科举制并没有彻底解决知人善任，选贤任能的问题。

    科举考试只能选拔学问方面的人才，对一个人的品行是没法通过考卷来评判的。加之科举考试的作弊现象和其他弊端，使得科举制远远不能成为理想的选拔良吏的途径。

    任命官吏几乎是历代封建政府都感到头疼的一件事，也是历朝历代都无法解决好的一个棘手问题。原因在哪儿呢？归根结底，还是个政治体制的问题，还是个利益分配的问题。毋庸讳言，皇帝为了自己和家族的利益，都要将皇亲国戚封王封侯，上行下效，皇帝下面的官员也要想法设法提拔自己的亲信，所谓一人得道，鸡犬升天。加之封建时代是一个权力至尊的时代，对权力很少监督和制约，这样，即便选拔了有品行的官吏，时间久了也会腐化堕落。

    在中国古代，老百姓总是期盼能有清官。而事实上青天大老爷太少了。一个包青天，被中国人传诵了上千年，而包青天也只不过是老百姓的一种美好想象的化身。问题的症结就在于封建社会是一个人治社会，这是其致命的弱点。因此选拔官吏的态度再认真，方法再奇巧，都无助于事情的圆满解决。

    在今天看来，问题似乎并没有那么复杂。民主选举，法制监督，许多问题会变得简单得多。要想使官吏廉洁公正，勤政爱民，关键要靠一种机制来维持。当然我们不能在这方面苛求唐太宗。相反，我们只能说，唐太宗在选官任人方面，为我们提供了非常值得借鉴的经验。


模板41

纳谏第五

    大禹为倾听臣民的呼声，在皇宫前放一个小鼓，谁有冤屈就可以摇鼓伸冤；尧帝专置“谤木”于宫前，以求下民之谏。连圣贤都如此注重听取别人的意见，而况常人乎？

    《尚书》曰：“朝夕纳谏，以辅台德。”又傅说谓高宗曰：“惟木从绳则直，后从谏则圣。后圣，臣不命其承。畴敢不祗若王之休命。”

    言木以绳直，君以谏圣。明君能受谏则臣不待其命承意而谏之也。既王能如此，则谁敢不敬顺王之美命而谏者乎？是以尧舜衢室之问，总章之访，以来天下之谏，以通天下之情。故至圣至明，以配天也。至如桀纣拒谏饰非，直至于焚放而不自觉者，诚可悲哉！畴，谁也。祗，敬也。

    休，美也。]

    【原文】夫王者，高居深视，亏听阻明。[《书》曰：视远惟明，听德惟聪。人君深处独阳之地，九重之宫，与民悬隔。所听不及远，所视不得遍，复有五色以障乎目，五音以塞乎耳，虽欲视而弗明，虽欲听而弗聪矣。此谓亏听阻明。亏，损也。阻，障也。]恐有过而不闻，惧有阙而莫补。所以设鞀树木，[鬻子曰：禹之治天下也，县五声以听，曰：“语寡人狱讼者，挥鞀。”《世纪》曰：“帝喾命垂作鞀鞞”。《释名》曰：“鞀，道也。”《周礼》注曰：如鼓而小，持其柄摇之，旁耳还自击。与鼗同。树木谓谤木也。《管子》云：“尧置谤木以求下民之谏。”]思献替之谋；[后汉《胡广传》曰：“臣以献可替否为忠。”]倾耳虚心，伫忠正之说。[倾，侧也。言侧耳而听，虚心而受，无一物之私蔽，企望其告以正直之言也。]

    【译述】君主深处九重之宫，与民隔绝，不能看到天下所有的东西，不能听到天下所有的声音。惟恐自己有过失而不能听到，自己有缺失而不能及时补救。因此，大禹治理天下，专门设立了一个如同小鼓一样的鞀，并且对百姓说：如果谁有诉讼和不平，就可以摇鞀；尧帝也专门树起一根“谤木”，表示愿意倾听老百姓的呼声。他们这样做都是为了能够吸纳正确的意见和谋略。他们侧耳倾听，虚心纳谏，期望有识之士能以正直之言相告。

    【原文】言之而是，虽在仆隶刍荛，犹不可弃也；[《毛诗》曰：“先民有言，询于刍荛。”又《六韬》有曰：谋及负薪，功乃可述。夫智者千虑，必有一失；愚者千虑，必有一得。以采言评事，岂独专于有位者哉！至于贱役之人，言果中理合道，亦不可违。仆隶刍荛，至贱役者。刈草曰刍，采薪曰荛。]言之而非，虽在王侯卿相，未必可容。[《左传》：庄十年，齐伐鲁，鲁庄公将战。有鲁人曹刿请见。其乡人曰：“肉食者谋之，又何间焉？”刿曰：“肉食者鄙，未能远谋。”乃入见云云，终成大功而还。言肉食者，在位之人也。且曹刿以匹夫之贱，一时一言而立长勺莫大之功，可贵贱论乎？于斯时也，以肉食者竟何为哉！位高而禄厚，食肉衣锦，无良谋奇策，亦赘疣耳，焉足容受哉！容，受也。]

    【译述】如果他说的话有道理，他即便是个草民奴仆，也不能因为他没有身份和地位而不去听他的话；如果他说的话没有道理，他即便是王侯卿相，也不能因为他出身高贵就采纳他的意见。

    【原文】其义可观，不责其辩；[果合大义，岂在言之巧拙耳。空辨不足信。]其理可用，不责其文。[果依正理，岂在文之华质耳。虚文不足用。]

    【译述】如果一个人所说的话在道理上合乎大义，那么他的辩辞巧拙是无关紧要的；如果他说的事理可以采用，我们又何在乎他表达事理的文采呢？

    【原文】至若折槛怀疏，标之以作戒；[汉朱云，字游，鲁人也，徙平陵。

    少时通轻侠，借客报仇。长八尺余，容貌甚壮，以勇力闻。年四十，乃变节从博士白子友受《易》。又事前将军萧望之受《论语》，皆能传其业。好倜傥大节，当世以是高之。元帝时，五鹿充宗贵幸，为《梁丘易》。自宣帝时善梁氏说，元帝好之，欲考其异同，令充宗与诸《易》家论。

    充宗乘贵辩口，诸儒莫能抗，皆称疾不敢会。有荐云者，召入，摄登堂，抗首而请，音动左右。既论难，连拄五鹿君，故诸儒为之语曰：“五鹿岳岳，朱云折其角。”由是为博士。迁杜陵令，又为槐里令。累上书论议大臣。至成帝时，丞相故安昌侯张禹以帝师位特进，甚尊重。云上书求见，公卿在前。云曰：“今朝廷大臣，上不能匡主，下亡以益民，皆尸位素餐。孔子谓‘鄙夫不可与事君’，‘苟患失之，亡所不至’者也。臣愿赐尚方斩马剑，断佞臣一人头，以厉其余。”上问：“谁也？”“对曰：“安昌侯张禹。”上大怒，曰：“小臣居下讪上，廷辱师傅，罪死不赦！”御史将云出，云攀殿槛，折。云呼曰：“臣得下从龙逢、比干于地下，足矣！未知圣朝，如何耳？”御史遂将云去。于是左将军辛庆忌免冠解印绶，叩头殿下，曰：“此臣素著狂直于世，使其言是，不可诛；其言非，固当容之。臣敢以死争。”庆忌叩头流血。上意解，然后得已。及后当治殿槛，上曰：“勿易，因而辑之，以旌直臣。”○按：怀疏，疏字疑误。]引裾却坐，显之以自非。[《三国志》：魏文帝欲徙冀州士家十万户实河南。时连蝗民饥，群司以为不可，而帝意甚盛。辛毗与朝臣俱求见，帝知其欲谏，作色以见之，皆莫敢言。毗曰：“陛下欲徙士家，其计安出？”帝曰：“卿谓我徙之非耶？”毗曰：“诚以为非也。”帝曰：“吾不与卿共议也。”毗曰：“陛下不以臣不肖，置之左右，厕谋议之官，安得不与谋耶！臣所言非私，乃社稷之虑也，安得怒臣！”帝不答，起入内。毗随而引衣裾，帝遂奋衣不还，良久乃出，曰：“佐治，卿持我何太急耶？”毗曰：“今徙，既失民心，又无以食也。”帝遂徙其半。毗，字佐治，颖川阳翟人。明帝时为大将军军师，使持节，节度司马仲达六军，以敌诸葛亮。还为卫尉。薨，谥肃侯。]

    【译述】汉朝的时候，有一个人叫朱云，他身长八尺，身材魁梧，喜好接交侠客，以有勇力而闻名以当时。到四十岁的时候，他突然又爱好学问，从师学习《易经》和《论语》，竟然都能得其传授。时人都佩服他风流倜傥，不拘小节。他常上书议论朝中大臣。

    汉成帝的时候，安昌侯张禹被特进为帝师，汉成帝对他非常尊重。

    有一次，朱云给皇帝上书求见，在殿上当着众大臣的面说：“当今朝臣，上不能辅佐君主，下不能有益于人民，都像死人一样占据着位子，又白吃饭。臣愿圣上赐给我尚方斩马剑，杀死一个奸臣，以警戒其余。”皇上问道：“你说的奸臣是指谁呢？”朱云答道：“安昌侯张禹。”皇上勃然大怒，喝道：“你作为一个级别并不高的小臣，竟敢当众侮辱帝师，死罪不赦！”当时就有御史上前将朱云架出去要斩首。朱云用手攀住大殿的门槛，竟将门槛折断。朱云大呼道：“我能像从前的忠臣龙逢和比干那样死去，已经很满足了。但不知国家的命运将会如何？”这时，御史已将朱云拖了出去。

    在这危急关头，左将军辛庆忌摘掉乌纱帽，解下为官的印绶，一边给皇上叩头，一边说：“这个人一向以狂妄耿直著称，如果他说的对，本不应该杀他；如果他说的不对，也应当宽恕他。如果皇上今天不赦免他，我甘愿死在这里！”说罢，叩头流血。皇上的怒气消解了，也就原谅了朱云。

    等到后来修理大殿门槛的时候，皇上说：“不要更换，就把这根坏的留着，以表彰那些敢于犯颜直谏的大臣。”

    《三国志》里有一段记载，魏文帝想把冀州的居民十万户迁徙到河南。正好这几年连年蝗灾，老百姓都在挨饿，朝中的各有关部门都认为这时迁徙人口不妥，但是皇上的主意非常坚决。大臣辛毗和其他朝臣一起去见皇上，皇上知道这些人要阻拦他，便一副怒气冲冲的样子。于是众大臣都不敢说话。唯辛毗问道：“陛下迁徙十万户人口，是怎么打算的呢？”皇上反问道：“你是不是说我的做法错了呢？”辛毗直截了当地答道：“我确实觉得您错了。”皇上说：“我不愿再和你商谈这事了。”辛毗说：“陛下既然不嫌弃我，把我安排在您的左右，作为给您出谋划策的官员，为什么就不愿和我商议了呢？再说，我所说的也不是为了我自己，而是为了国家，陛下为什么对我发怒呢？”皇上不再回答，起身进了里边。辛毗伸手拉住皇帝的衣服，皇上奋力一扯，挣脱辛毗而去。

    过了好半天，皇上才出来，说道：“你为什么逼得我这么紧呢？”辛毗说：“如果现在迁徙人口，老百姓既有怨言，又无法解决粮食问题。”

    皇帝终于听从了辛毗的劝诫，只迁徙了一半人口。

    【原文】故云患者沥其心，智者尽其策。[梅福言灾异书曰：“天下之士云合归汉，智者竭其策，愚者尽其虑。”此其义也。沥，犹竭也。尽，即终也。言人君能容折槛引裾之谏，可使忠直者得竭沥其心，智谋者得尽终其策也。]臣无隔情于上，君能遍照于下。[《文中子》曰：改过不吝无咎者，善补过也。古之明王讵能无过，从谏而已矣。故忠臣之事君也，尽忠补过。君失于上，则臣补于下；臣谏于下，则君从于上。此王道之所以不跌也。夫君臣之道，惟恐其不通。若君能受谏，则明四目，达四聪，安有间隔哉！既无所间隔，则至公大明立矣。夫至公无私亲，大明无私照。故能普烛天下也。遍者，普也。]

    【译述】所以说，如果人君能够容忍像朱云折槛、辛毗引裾那样的规劝，就可以使忠诚正直的臣子竭尽其心，让那些有谋略的臣子尽献其良策。这样，大臣的意见都能上达于君王，君王的光辉又能普照天下。

    【原文】昏主则不然，说者拒之以威；[告之以道德者，乃自尊大，反抗之以威。]劝者穷之以罪。[勉之以礼义者，乃自矜饰，反致之以罪。]大臣惜禄而莫谏，[《文中子》曰：有美不扬，天下何观？君子之于君，赞其美而匡其失也。所以进善不暇，天下有不安哉。以尸位保禄者，诵此可无愧乎？故《记》曰：“为人臣下者，有谏而无讪，有亡而无疾。

    颂而无谄，谏而无骄。怠则张而相之，废则扫而更之，谓之社稷役。”

    此臣之道也。又曰：近而不谏，是为尸位也。岂容惜禄不谏哉！]小臣畏诛而不言。[《记》曰：事君远而谏之，僭也。夫禄微职卑，上有当职大臣，身离人君甚远，又于职分之外，不可越僭而言也。倘召而言之，又何僭哉！今既不召矣，复言之者又加之以罪，宜其不言也。]恣暴虐之心，[恣，放也。暴，残也。虐，陵也。]极荒淫之志。[极，穷也。

    荒，荡也。淫，乱也。]其为壅塞，无由自知。[自以壅蔽障闭，瞽其目，聋其耳，蒙然而无所知。]以为德超三皇，材过五帝。[《史记》：“秦始皇初并天下，自以为德兼三皇，功过五帝。”案：三皇、五帝，“本纪”以伏羲、女娲、神农为三皇；黄帝、颛顼、帝喾、帝尧、帝舜为五帝。孔安国、皇甫谧及孙氏注，以伏羲、神农、黄帝为三皇，以少昊、高阳、高辛、唐、虞为五帝。又一说，天皇、地皇、人皇为三皇。

    众说不一，故并存之。○按：注“孙氏注”下当加“世本”二字。]至于身亡国灭，岂不悲哉！此拒谏之恶也。[此结上文而言。昏乱之君不能纳谏，或有谏者，必拒之以威，穷之以罪。所以大臣惜禄，小臣畏诛，上下相视，以直言为讳。故荒淫暴虐，纵其所为，不知自失，以为德超三皇，材过五帝，以至身亡国灭，可不大为悲痛哉！此戒之深者也。

    【译述】那些昏庸的君主就不一样，如果有对他的过失进行劝谏的，他就以他的威势来拒谏，或者干脆对进谏者治罪。这样一来，大官害怕丢了官位俸禄而不去进谏，小官畏惧引来杀身之祸而不敢说话。皇帝便彻底失去了约束，放纵暴虐之心，穷奢极欲。自己蒙蔽自己，从而看不到自己的过失。以为他的德行超过了三皇，才能超过了五帝。直到最后身死国灭，难道不是非常可悲吗？这就是拒绝接受劝谏的恶果。

    纳谏释评虚心纳谏，听取别人的意见，说来容易，做起来并不容易。因为要战胜的乃是皇帝自己的享乐欲和虚荣心。批评和意见远不如奉承令人悦耳。惟其如此，纳谏才是一种难能可贵的美德。

    要说勇于纳谏，唐太宗在中国历代帝王中大概算是一个模范人物了。

    他特别注重听取臣下的意见，贞观之初，他一登上皇位，就屡次提醒手下的大臣，如果发现皇上的决策有误，一定要敢于直谏。为了提倡这种进谏之风，只要大臣进谏在理，太宗一般都要给予重赏，以资鼓励。

    当时的名臣魏征就是以敢于犯颜直谏而闻名于世的。魏征和唐太宗被世人赞誉为“明君直臣”。确实有许多关于魏征和唐太宗进谏、纳谏的故事，被传为千古佳话。

    在贞观二年的时候，有一个曾在隋朝做过官的人叫郑仁基，他有个女儿，正值十六七岁的妙龄，容貌生得羞花闭月，当时没有一位女子能比得上她。长孙皇后得知后，就派人寻访这位姑娘，让太宗将她纳为嫔妃。于是太宗就册封了这位女子。诏书已经发布，但册封的使节尚未派出。这时，魏征听说这个女子已经许配给了陆家。他立即请求面见太宗，谏阻说：“陛下等同于百姓的父母，应该忧百姓之忧，乐百姓只乐。自古以来，凡有道之明君，都想老百姓之所想。在自己安居亭台楼阁的时候，要想到老百姓是否也有房子；在自己吃美味佳肴的时候，也要想到老百姓是否有饭吃；在自己宠幸嫔妃的时候，也要想到百姓能否娶妻成家。这才是当国君的正道。如今郑家的这位姑娘，早就许配给了别的人家，现在陛下聘为嫔妃，如果这件事传扬出去，这难道是为人父母应该做的事吗？我担心这件事会使陛下的崇高品德受到损害，所以不敢隐瞒。”

    太宗听后大吃一惊，对自己的行为深表自责，下令停止册立，将郑家的女儿还给她的未婚夫家。房玄龄等大臣说：“郑氏之女有夫家这件事，并没有得到证实，现在既然已经册立，又何必半途而废呢？”

    这时，陆家也上书太宗说：“我们家与郑家关系不错，平时多有来往，但并没有结为婚姻的事。最近的谣传只是局外人不了解内情，胡乱猜测。”陆家一说话，大臣们又都劝太宗纳郑氏之女为嫔妃。太宗也有些犹豫不决，便问魏征：“大臣们的做法或许可以说是曲意顺从我，但陆家又为何要反复说明与郑家没有婚姻关系呢？”

    魏征回答说：“陆氏把您看成和太上皇一样的人了。您不记得太上皇在刚攻下长安的时候，得到了辛处俭的妻子，并渐渐宠爱她。辛处俭当时正担任太子舍人一职，太上皇知道这种关系后，心里很不痛快，于是命令辛处俭离开东宫，任万年县县令。辛处俭总有一种恐惧感，害怕哪一天自己的脑袋会搬家。陆家也怕陛下虽一时能容忍他，但以后说不定什么时候会责罚他，所以才不敢承认他家与郑家有婚姻之约。这没有什么值得奇怪的。”

    太宗听了笑着说：“在外人看来或许就是这样，我不管说得多么诚恳，人家也不会相信的。”于是发布赦令：现在获悉郑家之女在此之前已受别人礼聘，先前发布册立她为嫔妃的诏令时对这些情况不了解，这是我的过失。因此此前的册立诏令作废。当时的舆论莫不对此举大加赞叹。

    贞观七年，唐太宗第六子蜀王妃子的父亲杨誉，在宫禁中追逐婢女，都官郎中薛仁方把他拘禁起来审讯。杨誉的儿子当时也在京城做官，他向太宗陈述说：“官员在五品以上，倘若所犯不是谋反的重罪，不应拘禁，只是因为我父亲是皇亲国戚，所以才会这样。”太宗听了，非常生气地说：“好吧，因为是我的亲戚，所以才故意这样刁难。”当即下令打薛仁方一百棍，并解除了他的职务。

    魏征进谏说：“在城墙上挖洞而居的狐狸和土地庙里的老鼠，本来都是些微不足道的小动物，但由于它们有所凭借，所以除掉它们非常困难，就是因为人们有所顾忌。更何况世家大族、皇亲国戚，过去多少朝代都认为难以管理，甚至朝廷也无法控制他们。高祖皇帝在位时，大多数国戚骄奢放纵，没人敢管，自陛下登上帝位以来，他们才开始有所收敛。这次薛仁方处理杨誉，本来是他职权范围内的事，他能为国家捍卫法律的尊严，本该受到嘉奖才是，怎么能对他错加惩罚，从而为外戚撑腰呢？如果这个头一开，今后外戚有恃无恐，生出各种事端来，到那时就后悔也来不及了。凡事早做准备，防患于未然，本来是治理国家的一般道理，怎么能因为洪水尚未泛滥，就自己先把堤防毁掉呢？”

    唐太宗听后说：“的确像你所讲，先前我对这个问题认识不够。”

    于是采纳了魏征的意见。唐太宗身居至尊，能够虚心听取魏征的意见，确实气度非凡。但是唐太宗对于魏征的进谏，并非没有一点抵触情绪。

    有一次，太宗从朝廷里回到后宫，骂骂咧咧地说：“总有一天我要惩罚这个乡巴佬。”在一旁的长孙皇后问道：“陛下和谁生这么大的气呢？”太宗说：“魏征每廷辱我。”长孙皇后听了，立刻进里边换上朝服，来到太宗面前道贺。太宗不明白，问她有什么可贺的。长孙皇后说：“自古以来，君主胸怀宽广，才会有耿直的臣子。今魏征敢于犯颜直谏，说明陛下仁德广厚，这难道不值得道贺吗？”唐太宗听了，也明白了其中的道理，不再去怀恨魏征。

    长孙皇后可以说是一个非常知礼识节的女人。她不但为魏征辩护，还亲自向太宗进谏。

    太宗曾有一匹骏马，非常喜欢，派人精心喂养。有一天，这匹马却无疾而死。太宗极为愤怒，认为是养马人没有养好这匹马，要下令杀他。这时，长孙皇后劝阻说：“过去齐景公因为自己所喜爱的马死了，也要杀养马人，晏子向齐景公请求，允许他数说养马人的罪过。晏子训斥养马人说：‘你的职责是养马，却把马养死了，这是你的第一条罪状；由此而导致大王为了一匹马杀人，老百姓知道后，会怨恨大王不仁慈，这是你的第二条罪状；各个诸侯国听到这件事后，会因此而看不起我国，这是你的第三条罪状。’齐景公听了晏子的话，感到羞愧，便赦免了养马人。陛下读书也曾读到过这一段，难道你忘了吗？”太宗于是醒悟。

    事后，唐太宗对房玄龄说：“太后在许多事情上给我以开导和启发，这是对国家极为有利的事情啊！”

    纳谏，道理上很简单，但在具体实践中认真施行，也不是件容易的事。唐太宗对纳谏的认识不能说不通达，可要做到始终如一、持之以恒地虚心纳谏，也需要不断地惊醒自己。贞观十二年，魏征对唐太宗的纳谏精神作了一番深刻的总结，对我们很有启发。

    有一次，太宗问魏征：“我的行为和过去相比，有哪些不同吗？”

    魏征说：“在贞观初年的时候，你就怕听不到别人的意见，所以想方设法引导臣下提意见。贞观三年后，遇到别人提批评意见总是愉快地接受，并采纳实行。近一二年以来，不喜欢听批评意见了，尽管勉强听取不同意见，甚至也采纳了，但脸上确实有为难的表情。”

    太宗说：“从哪些事情上表现出来的呢？”

    魏征答道：“陛下刚登基的时候，要判处一个人死刑，大臣孙伏伽进谏说：‘按照法律规定，不应该判死刑，不允许有超越法律条文的胡乱处罚。’于是陛下便将兰陵公主的一处园林赏赐给了孙伏伽，价值达百万钱。当时有人说：‘孙伏伽所谏阻的只是一般的事情，而您给他的赏赐却太重了。’陛下回答说：‘我自登上帝位以来，还从来没有人提过批评意见，所以才这样重赏他。’这是在引导别人提意见啊！后来徐州司户李雄，在申报隋朝时代自己的官阶时，弄虚作假。经大理寺查获证据后，将要判处李雄死刑。但大理寺少卿戴胄奏称，按照法律只能判服苦役一至三年。陛下说：‘我已经同意了大理寺的死刑判决，像这样的人就该判死刑。’戴胄却争辩说：‘陛下既然不采纳我的意见，那就把我交付给司法机关治罪吧。我认为所犯罪行不该判死刑，就不能胡乱判。’陛下脸色都变了，一选连声地命令杀掉，而戴胄始终坚持不同意见，不肯屈服。他反复辩驳四五次之后，您才同意赦免李雄的死罪。过后您对大理寺的官员说：‘如果你们都能像戴胄这样为我捍卫法律的尊严，还担心什么践踏法律的事出现呢？’这就是喜欢听批评意见并能付诸实践的例子。最近的一年，陕县县丞皇甫德参上书，大大违背了您的心意，陛下认为他是有意诽谤。我当时上奏章为他辩护说：‘上书如果言辞不激烈就不足以打动人主之心，而言辞一旦激烈，就有些近似于诽谤。’那时陛下虽然采纳了我的意见，并赏赐皇甫德参绢帛二十匹，但内心总有些不痛快，这就是您不再愿意接受批评意见的例子。”

    太宗听了，诚恳地说：“的确像你所讲的那样，除了你，别人不会对我说这样直率的话。人做到有自知之明是非常难的，你刚才没讲那些例子的时候，我认为现在的所作所为与贞观初年没什么两样，等到听了你的这一番话，我才感觉到，这几年的过错和失误令人震惊。你只要继续保持勇于进谏的精神，我一定不会辜负你的。”

    唐太宗一生基本保持了虚心纳谏的美德，作为一个封建帝王，这已是难能可贵的了。在魏征去世的时候，太宗十分痛惜地对大臣们说：“以铜为镜，可以正衣冠；以史为镜，可以知兴替；以人为镜，可以知得失。魏征去世，朕少了一面镜子啊！”


模板41

去谗第六

    干大事的人首先要远离谗佞奸险的小人。阿谀奉承如同一杯投了毒的美酒，口甘而命丧，可不诚哉！

    谗，谮也。荀子曰：“伤良曰谗。”《小雅·青蝇》诗云：“营营青蝇，止于樊。岂弟君子，无信谗言。”孔疏云：营营，往来也。彼营营往来，青蝇之虫，汙白使黑，汙黑使白，乃变乱白黑，不可近之。当远去之于外，止于藩篱之上，无令在宫室之内也。此周之大夫厌幽王听信谗佞，作此诗以刺之也。以青蝇喻谗佞之人变乱善恶，如青蝇变乱黑白也。不可亲之，当弃于荒野之外，无令在朝廷之上。谗人为害如此，故云乐易之君子，无信谗言也。昔鲁欲使乐正子为政，孟子闻之，喜而不寐。公孙丑曰：“乐正子强乎？”曰：“否。”“有知虑乎？”曰：“否。”“多闻识乎？”曰：“否。”“然则奚为喜而不寐？”曰：“其为人也，好善。”“好善足乎？”曰：“好善优于天下，而况鲁国乎？

    夫苟好善，则四海之内皆将轻千里而来告之以善；夫苟不好善，则人将曰：‘訑訑，予既已知之矣。’訑訑之声音颜色，拒人于千里之外。士止于千里之外，则谗谄面谀之人至矣。与谗谄面谀之人居，国欲治，可得乎？”以此观之，善谗进退，治乱可见矣。

    【原文】夫谗佞之徒，国之蝥贼也。[损义伤良之谓谗，巧谄捷给之谓佞。蝥，食苗根虫，贼，食禾节虫。言朝廷有谗佞之人，如禾苗有蝥贼耳，谓蠹取祸乱之甚也。]争荣华于旦夕，[惟贪荣显华靡，无心于邦国。]竞势利于市朝。[《易》曰：日中为市。凡物货相贸易买卖皆日市。朝，朝廷。朝，朝也，人君昕旦视政，贵早也。言以谄佞之人，奔竞财利于市，慕权势于朝，无匡辅之心耳。]

    【译述】如果朝廷里边混入谄谀奸佞之徒，就像禾苗有了专门吃苗根的蝥虫一样，是国家的大患。谗佞奸险的小人，只知道贪财谋利，窃取权势，争一时一世的荣华富贵，根本不把国家的利益放在心上。

    【原文】以其谄谀之恣，[《荀子》曰：“以不善先人者，谓之谄；以不善和人者，谓之谀。”]恶忠贤之在己上；[言谄佞阿谀之徒，不求其己，反憎恶忠良贤能之人处于我之上。○按：注，“其”字疑误。]奸邪之志，恐富贵之不我先。[奸，诈也。《左传》曰：“在外为奸，在内为宄。”《杨子》曰：“不奸奸而诈诈。”邪者，不正也。丰于财曰富，贵，高也。言彼谗佞之人，以私诈不正之心，惟惧富贵不先于我耳。]

    【译述】自己只会阿谀奉承，毫无忠君之心和佐君之才，反而不满忠良贤能之人地位在自己之上；这种人用心极其奸猾险恶，惟恐自己不先于别人大富大贵。

    【原文】朋党相持， 无深而不入； [同门曰朋。党，辈也。《荀子》曰：“怪星之党见。”言朋类党辈相执持，极其所嗜欲，虽至深之所，亦无不入耳。]比周相习，无高而不升。[后汉《黄瑷传》曰：夫谗谀所举无高而不可升，相抑无深而不可沦，可不察欤？言阿比周密，交相因习，穷其所好乐，虽至高之地亦无不进也。比，毗至反，阿也。周，密也。

    习，效也。]

    【译述】奸佞小人拉帮结伙，相互勾结，施展阴谋诡计，无孔不入，无深不至；他们来往密切，交相因习，穷尽其所好乐，虽至高之地亦无所不至。

    【原文】令色巧言，以亲于上；[孔子曰：“巧言令色，鲜矣仁。”言巧好其言语，令善其颜色，以求亲爱于在上之人也。]先意承旨，以悦于君。

    [《韩非子》曰：“人主未命而唯唯，未使而诺诺，先意承旨，观貌察色，以先主心者也。”言奸佞之贼臣也，迎其人主之趣意，顺其志旨以求媚悦。]

    【译述】奸佞之人花言巧语，弄姿作态，想方设法去亲近地位在自己之上的人；察言观色，未命而唯唯，未使而喏喏，迎合人主之意趣，以求人主只媚悦。

    【原文】朝有千臣，昭公去国而不悟；[《左传》：昭二十五年，初，季公鸟娶妻于齐鲍文子，生甲。公鸟死，季公亥与公思展与公鸟之臣申夜姑相其室。及季拟与饔人檀通，而惧，乃使其妾抶己，以示秦遄之妻，曰：“公若欲使余，余不可而抶余。”又诉于公甫，曰：“展与夜姑将要余。”秦姬以告公之。公之与公甫告平子，平子拘展于卞，执夜姑，将杀之。公若泣而哀之，曰：“杀是，是杀余也。”将为之请，平子使竖勿内，日中不得请。有司逆命，公之使速杀之。故公若怨平子。季、郈之鸡斗。季氏介其鸡，郈氏为之金距。平子怒，益宫于郈氏，且让之。故郈昭伯亦怨平子。臧昭伯之从弟会为谗于臧氏，而逃于季氏。臧氏执旃。平子怒，拘臧氏老。将禘于襄公，万者二人，其众万于季氏。臧孙曰：“此之谓不能庸先君之庙。”大夫遂怨平子。公若献弓于公为，且与之出射于外，而谋去季氏。公为告公果、公贲，使侍人僚柤告公。公寝，将以戈击之，乃走。公曰：“执之！”亦无命也。惧而不出，数月不见。公不怒。又使言，公执戈以惧之，乃走。又使言，公曰：“非小人之所及也。”公果自言，公以告臧孙。臧孙以难，告郈孙。郈孙以可，劝。告子家懿伯。懿伯曰：“谗人以君微幸，事若不克，君受其咎，不可为也。舍民数世，以求克事，不可必也。且政在焉，其难图也。”公退之。辞曰：“臣与闻命矣，言若泄，臣不获死。”乃馆于公。叔孙昭子如阚，公居于长府。九月戊戌，伐季氏，杀公之于门，遂入之。平子登台而请曰：“君不察臣之罪，使有司讨臣以干戈，臣请待于沂上以察罪。”弗许。请囚于费，弗许。请以五乘亡，弗许。子家子曰：“君其许之！政自之出久矣，隐民多取食焉，为之徒者众矣。日入慝作，弗可知也。众怒不可蓄也，蓄而不治，将蕴，蕴蓄，民将生心。同求将合。

    君必悔之！”弗听。郈孙曰：“必杀之。”公使郈孙逆孟懿子。叔孙氏之司马鬷戾言于其众曰：“若之何？”莫对。又曰：“我，家臣也，不敢知国。凡有季氏与无，于我孰利？”皆曰：“无季氏，是无叔孙氏也。”鬷戾曰：“然则救诸！”帅徒以往，陷西北隅以入。公徒释甲执冰而踞，遂逐之。孟氏使登西北隅，以望季氏。见叔孙氏之旌，以告。孟氏执郈昭伯，杀之于南门之西，遂伐公徒。子家子曰：“诸臣伪劫君者，而负罪以出，君止。意如之事君也，不敢不改。”公曰：“余不忍也。”与臧孙如墓谋，遂行。已亥，公孙于齐，次于阳州。]弓无九石，宁一[“宁一”二字当作“宣王”。]终身而不知。[《尹文子》曰：“世有因名以得实，亦有因名以失实。宣王好射，说人之谓己能用强也。其实所用不过三石。以示左右，左右皆引试之，阙而止。皆曰：‘不下九石，非大王孰能用？’是宣王悦之。然则宣王用不过三石，而终身自以为九石。

    三石实也，九石名也。宣王悦其名而丧其实也。”《今经》云：“宁一”者，盖“宣王”二字，传之讹耳。”]

    【译述】《左传》记载，起初季公鸟在齐国鲍文子家娶了妻子，生了甲。公鸟死后，季公亥、公思展和公鸟的家臣申夜姑一起来管理他的家务。季姒和管伙食的檀私通，季姒有些害怕，就让她的侍女打了自己一顿，然后跑去给秦遄的妻子看，说：“公若要让我陪他睡觉，我不答应，就打了我。”又向公甫诉苦，说：“公思展和夜姑打算要挟我。”秦遄的妻子把这话告诉公之。公之和公甫告诉了平子，平子把公思展拘留在卞地，逮了夜姑打算杀掉他。季公亥哭泣着哀求说：“杀了这个人，就等于杀了我。”打算为他请求。平子让手下人不放他进来，太阳到中午了还没有能请求上。官吏去领受处理夜姑的命令，公之让他快点杀了夜姑。所以季公亥怨恨平子。

    季氏和郈氏斗鸡。季氏给鸡套上皮甲，郈氏给鸡安上金属爪子。季氏的鸡斗败，平子发怒，在郈氏那里扩展自己的住宅，并且责备他们。

    所以郈昭伯也怨恨平子。

    臧昭伯的叔伯兄弟会在臧氏那里诬陷别人，臧氏逮了他。平子发怒，拘留了臧氏的家臣。将要在襄公庙里举行禘祭，跳万舞的只有两个人，多数人到季氏那里跳万舞去了。臧昭伯说：“这就是所谓不能在先君的宗庙里酬谢先君。”大夫们于是也怨恨平子。

    季公亥向公为献弓，并且和他在外面射箭，商量要去掉季氏。公为告诉了公果、公贲。公果、公贲派随从僚报告昭公。昭公已经睡下了，要拿起戈来击僚，僚就跑了。昭公说：“逮住他！”但也没有正式下命令。僚害怕不敢出门，几个月不去朝见昭公。昭公没有发怒。又派他去说，昭公拿起戈来吓唬他，他就跑了。又派他去说，昭公说：“这不是小人管得着的。”公果自己去说了，昭公把话告诉臧孙。臧孙认为不好办，告诉了郈昭伯。郈昭伯认为可以，劝昭公干。昭公告诉子家懿伯。

    懿伯说：“坏人们让君王侥幸行事，事情如果不能成功，君王蒙受坏名声，这是不能做的。丢掉百姓已经几代了，以此要求事情成功，这是不能保证的。而且政权在人家手里，恐怕是很难算计他的。”昭公让懿伯下去，懿伯回答说：“下臣已经听到命令了，话如果泄漏，下臣会不得好死的。”于是就住在公宫里。

    叔孙昭子去到阚地，昭公住在长府里。九月十一日，攻打季氏，在大门中杀死公之，攻了进去。平子登台请求说：“君王没有调查下臣的罪过，派官吏用武力讨伐下臣，下臣请求待在沂水边上让君王调查。”

    昭公不答应。请求囚禁在费地，也不答应。请求带着五辆车子逃亡，昭公也不答应。子家子说：“君王还是答应他吧！政令从他那里出来已经很久了，贫困百姓靠他吃饭的很多，和他一党的人也很多了。太阳下山以后坏人是否会冒出来，还不知道呢。大家的怒气不能让它积聚，积聚而不妥善处理，会越来越大。越来越大的怒气积聚起来，百姓将会发生叛变之心。他们发生叛变之心，和有同样要求的人会纠合在一起。君王必然要后悔的！”昭公不听。昭伯说：“一定要杀了他。”

    昭公派郈昭伯迎接孟懿子。叔孙氏的司马鬷戾问他的手下人说：“怎么办？”没有人回答。又说：“我是家臣，不敢考虑国家大事。有季氏和没有季氏，哪一种情况对于我有利？”大家都说：“没有季氏，就是没有叔孙氏。”鬷戾说：“那么就去救援他吧！”率领手下人前去，攻破西北角进去。昭公的亲兵正解去皮甲拿着箭筒盖蹲着，鬷戾就把他们赶走了。孟氏派人登上西北角，望季氏。望的人看到叔孙氏的旗子，把情况报告孟氏。孟氏抓了昭伯，将他在南门的西边杀了，就乘势攻打昭公的亲兵。子家子说：“臣下们假装是劫持君王的人，背着罪名出国，君王留下来。意如事奉君王，就不敢不改变态度。”昭公说：“我不能忍受。”便和臧昭伯去到祖坟上辞别祖宗，并且商量逃亡的事，动身走了。

    十一月十三日，昭公逃亡到齐国，住在阳州。可悲的是昭公直到最后仍执迷不悟。

    齐宣王喜欢射箭，他常跟人们说，自己能开强弓硬弩。其实他使用的那张弓，最多也不过三石的力量。他把他那张弓拿出来让手下的人看，手下的人试着拉一下，没等拉满就停了下来，假装拉不动了。并且都说：“这张弓的力量不下九石，若非大王谁能拉得动呢？”于是宣王就非常高兴。然而，齐宣王使用的弓实际只有三石的力量，而他一辈子都以为有九石。

    【原文】以疏间亲， 宋有伊戾之祸； [《左传》：初，宋芮司徒生女子，赤而毛，弃诸堤下。共姬之妾取以入，名之曰弃，长而美。平公入夕，共姬与之食，公见弃也，而视之，尤。姬纳诸御，嬖，生佐，恶而婉。

    太子痤美而狠，合左师畏而恶之。宋寺人墙伊戾为太子师，无宠。秋，楚客聘于晋，过宋。太子知之，请野享之，公使往。伊戾请从之。公曰：“夫不恶女乎？”对曰：“小人之事君子也，恶之不敢远，好之不敢近，敬以待命，敢有二心乎？纵有共其外，莫共其内，臣请往也。”遣之。

    至，则欿，用牲，加书，徵之，而聘告公，曰：“太子将为乱，既与楚客盟矣。”公曰：“为我子，又何求？”对曰：“欲速。”公使视之，则信有焉。问诸夫人与左师，则皆曰：“固闻之。”公囚太子。太子曰：“唯佐能免我。”召而使请，曰：“日中不来，吾知死矣。”左师闻之，聒而与之语。过期，乃缢而死。佐为太子。公徐闻其无罪也，乃烹伊戾。间，去声。间为居其间也。]以邪败正，楚有郤宛之诛。[《左传》：郤宛直而和，国人说之。鄢将师为右领，与费无极比而恶之。令尹子常赂而信谗，无极谮郤宛焉，谓子常曰：“子恶欲饮子酒。”又谓子恶：“令尹欲饮酒於子氏。”子恶曰：“我，贱人也，不足以辱令尹。令尹将必来辱，为惠已甚，吾无以酬之，若何？”无极曰：“令尹好甲兵，子出之，吾择焉。”取五甲五兵，曰：“置诸门。令尹至，必观之，而后以酬之。”及飨日，帷诸门左。无极谓令尹曰：“吾几祸子。子恶将为子不利，甲在门矣。子必无往！且此役也，吴可以得志。子恶取赂焉而还；又误群帅，使退其师，曰：‘乘乱不祥。’吴乘我丧，我乘其乱，不亦可乎？”令尹使视郤氏，则有甲焉。不往，召鄢将师而告之。将师退，遂令攻郤氏，且之。子恶闻之，遂自杀也。国人弗，令曰：“不郤氏，与之同罪。”或取一编菅焉，或取一秉秆焉，国人投之，遂弗也。令尹炮之，尽灭郤氏之族党，杀阳令终与其弟完及佗，与晋陈及其子弟。晋陈之族呼于国曰：“鄢氏、费氏自以为王，专祸楚国，弱寡王室，蒙王与令尹以自利也。令尹尽信之矣，国将如何？”令尹病之。后杀费无极与鄢将师，尽灭其族，说于国也。]

    【译述】起初，宋国的芮司徒生了个女儿，皮肤红而且长着毛，就把她丢在堤下。共姬的侍妾捡了回来，就给她命名叫做弃。弃长大了很漂亮。宋平公向共姬问候晚安，共姬让他吃东西。平公见到了弃，细看，觉得漂亮极了。共姬就把她送给平公做侍妾。弃受到宠爱，生了佐，长得难看，但性情和顺。太子痤长得漂亮，但心很狠毒，左师对他又害怕又讨厌。

    寺人惠墙伊戾做太子的内师而不受宠信。秋天，楚国的客人到晋国聘问，经过宋国。太子和楚国的客人原来相识，请求在野外设宴招待他，平公就让他去了。伊戾请求跟从太子。平公说：“他不讨厌你吗？”伊戾回答说：“小人事奉君子，被讨厌不敢远离，被喜欢不敢亲近，恭敬地等待命令，岂敢有三心二意呢？太子那里即使有人在外边伺候，却没有人在里边伺候，下臣请求前去。”平公就派他去了。到那里，就挖坑，用牺牲，把盟书放在牲口上，并且检查一遍，伊戾驰马回来报告平公，说：“太子将要作乱，已经和楚国的客人结盟了。”平公说：“他已经是我的继承人了，还谋求什么？”伊戾回答说：“想快点即位。”平公派人去视察，真有这些现象。平公向夫人和左师询问，他们都说：“的确听到过。”于是平公囚禁了太子。太子说：“只有佐能够使我免于灾难。”召请佐并让他向平公请求，并说：“到中午还不来，我知道就要死了。”左师听到了，就和佐说话说个没完没了。过了中午，太子就上吊死了。

    佐被立为太子。后来平公慢慢地听到痤没有罪，就把伊戾给煮了。

    郤宛正直而温和，国内的人们很喜欢他。鄢将师做右领，和费无极勾结，憎恨郤宛。令尹子常贪财而相信诬蔑别人的话，费无极就诬陷郤宛，他对子常说：“郤宛要请您喝酒。”又对郤宛说：“令尹要到您家里去喝酒。”郤宛说：“我是下贱的人，不足以让令尹屈尊前来。令尹如果愿意屈尊而来，赐给我的恩惠就太大了，我没有什么东西奉献给他，怎么办？”费无极说：“令尹喜欢各类皮甲武器，您拿出来，我来挑选。”费无极选取了五领皮甲、五种武器，说：“你把这些东西放在门口，令尹来了，一定要观看，你就乘机献给他。”等到举行享礼的那一天，郤宛把皮甲武器放在门边的帐幔里。费无极却又对令尹说：“我几乎让您遭祸。郤宛打算对您下毒手，皮甲和武器都放在门口了。您一定不要去！而且这次潜地的战役，本来可以打败吴国，郤宛受了贿赂而回来；又贻误将领们，让他们退兵。他说：‘乘人动乱而进攻，不吉祥。’吴国乘我们有丧事，我们乘他们的动乱，不也是可以的吗？”令尹让人到郤氏那里观察动静，果然看到了有皮甲和武器在那里。于是令尹不再前去，他召见鄢将师把情况告诉他。鄢将师出来，就下令攻打郤氏，而且放火烧他的家。郤宛听到消息，就自杀了。国内的人们不肯放火，鄢将师下令说：“谁如果不烧郤家，就和他同罪。”有人拿着一张席子，有人拿着一把谷草，国内的人们都拿来扔了，因此没有烧着。令尹派人烧了郤家，把郤氏的族人、亲属全都消灭，杀了阳令终跟他的弟弟完和佗，还杀了晋陈和他的子弟。晋陈的族人在国都里喊叫说：“鄢氏、费氏以君王自居，专权而祸乱楚国，削弱孤立王室，蒙蔽君王和令尹来为自己牟利，令尹全都相信他们的话了，国家将要怎么办？”令尹很担心。后来他下令杀掉了鄢将师和费无极，诛灭其九族，以取悦于国人。

    【原文】斯乃暗主庸君之所迷惑， [黄石公曰：“迷而不返者惑。”言暗弱不明之主，庸愚无察之君，荒迷惑乱，拒贤听谗，致此耳。]忠臣，孝子，之可泣冤。[忠臣，谓郤宛也，孝子，谓宋太子痤也。言宛之忠、痤之孝，终被诬诳屠戮，甚可为哀泣冤枉矣。]

    【译述】这就是那些昏庸不明的君主，荒迷惑乱，远拒贤良，听信小人的谗言，以致于这样。因为有小人从中作梗，他们对上进谗，对下诬蔑，所以有许多忠臣孝子被诬陷，实在是冤枉啊！这些都是人主轻信小人，听信谗言的结果。

    【原文】故藂兰欲茂， 秋风败之； [《文子》曰：日月欲明，浮云蔽之；藂兰欲茂，秋风败之。藂，聚也。谓聚生之芳兰，将欲茂盛之时，竟被秋天凄然之风败落之矣。以此喻谗害良也。]王者欲明，谗人蔽之。[《素书》曰：“有过不知者蔽。”君王方欲明察，竟被谄佞之小人蔽障之耳。此谓庸暗之主，非英明之君也。]此奸佞之危也。[言此乃奸邪谄佞之危险也。]斯二者，危国之本。[二者指以疏间亲、父杀其子，以邪败正、君族其臣。故云斯二者是倾覆国家之本耳。]

    【译述】兰花一旦长得茂盛，就会被凄冷的秋风吹落。这就像忠良之臣往往被小人用谗言陷害一样；君王本来很想明察是非，但往往被小人蒙蔽耳目，不能成为英明之主。这就是奸臣、谗佞之人的危害。以上说的这两个方面，是倾覆一个国家的最大的隐患。

    【原文】砥躬砺行， 莫尚于忠言； [《尚书》：高宗谓傅说“若金，用汝作砺。”砺，磨石也。所以磨利于其器，以喻人君欲磨利躬行者，无有加其忠直之言耳。]败德败正，莫逾于谗佞。[败坏大德正理者，无过于奸谗。“败德败正”是对“砥躬砺行”也，不当作两“败”字。《书》曰：“反道败德。”恐其传写之讹，然上“败”字当作“反”字。]

    【译述】所以说，人君如果想磨练自己，提高自己的修养，最好的办法就是接近正直的臣子，倾听忠直之言；相反，败坏大德，背离正理，没有再比谗佞小人更厉害的了。

    【原文】今人颜貌同于目际，犹不自瞻，[东莱先生有曰：“察秋毫之末者，不能自见其睫际。”际犹睫也。睫，目际毫，至近目，而自不见也。]况是非在於无形，奚能自睹？[谓以显然形体见于外者，犹不能鉴识，何况是非在于冥然无形质之间乎？]

    【译述】一个人的容颜相貌就长在眼睛的附近，人还无法自己审视自己，而况一个人的是非得失是一种无形的东西，怎么能够轻易觉察呢？

    【原文】何则饰其容者，皆解窥于明镜；修其德者，不知访于哲人。讵自庸愚，何迷之甚！[大公《阴谋》曰：“以镜自照者，见形容；以人自照者，见吉凶。”《韩非子》曰：古之人目短于自见，故以镜观面；智短于自知，故以道正己。故镜无见疵之罪，道无明过之怨。目失镜则无以正须眉，身失道则无以知迷惑。既解窥形于明镜，不知问道于哲人，是愚惑之甚也。]【译述】人们在修饰打扮自己的容颜的时候，都懂得去照镜子。但在修养自己的德行的时候，就不懂得去向明道的哲人请教。这是何等的愚蠢和迷惑啊！

    【原文】良由逆耳之辞难受，顺心之说易从。[后汉《左雄传》曰：臣闻人君莫不好中正而恶谗谀，然而历世之患，莫不以忠正得罪，谗谀蒙幸者，盖听忠难，从谀易也。正直之辞逆其耳而不领，依阿之说随其心而即行。]很难受者，药石之苦喉也；[《汉书》子房谓高祖曰：“良药苦口利于病，忠言逆耳利于行。”此之谓也。]此易从者，鸩毒之计口也！[徐惠曰：“珍玩伎巧，乃丧国之斧斤；珠玉锦绣，实迷心之鸩毒。”鸩，毒鸟也。以羽入酒，饮之即死。《左传》曰：宴安鸩毒。谓谗谄依阿之言，虽听之顺，而如口食其甘物，岂知中有鸩毒之祸乎！]

    【译述】一般人都是对逆耳良言难以接受，对顺自己心意的话易于听从。殊不知那些你不爱听的话正所谓：良药苦口利于病，忠言逆耳利于行。那些你爱听的话，虽然像美味一样甘甜，岂知其中有鸩毒只祸！

    【原文】明王纳谏，病就苦而能消；暗主从谀，命因甘而致殒。[李固贻书黄琼曰：兴国之君乐闻其过，荒乱之主乐闻其誉。闻其过者，过日消而福臻；闻其誉者，誉日损而祸至。《小雅》诗曰：“盗言孔甘，乱是用。”此之谓也。孔，甚也。甘，美也。，进也。此诗刺幽王也。

    谓小人其言甚美，幽王听信之，祸乱用是进益也。，音淡。殒，丧也。]可不诫哉！可不诫哉！[太宗于此，为忧为惧，至深至切，故更三禁约之也。言为人君者，见如此谄佞祸乱之惨酷，岂可不惧之哉！诫，惧也。又，约束也。]

    【译述】因此，英明的君主能够听取别人的意见，就像人有了病而能去吃药，疾病能够被消除；昏暗的君主却听从谄佞小人的阿谀奉承，就好象喝味道甘甜的毒药一样，因此而送了命。

    为人君者，既知谗佞祸乱的危害如此之大，那么就一定要警惕啊！

    一定要警惕！

    去谗释评不听信谗言其实是纳谏的另一个方面。作为帝王，虚心纳谏是美德，但帝王必须具备纳谏的素质，即要能够分清什么是谏，什么是谗；哪种人是好人，哪种人是小人。否则，如果皇帝自己昏聩无能，就容易忠奸不分，错把谗言当成忠言，这样的“纳谏”就不如不纳了。

    由此说来，纳谏再往前错走一步就成了信谗！

    有一次，唐太宗对房玄令和杜如晦说：“我听说自古以来帝王能够顺应天意，使天下太平，都是贤臣辅助的功劳。我最近广开言路，希望能听到谏诤，但是我发现所有奏事的人，多揭发攻击百官的短处，那些意见细小得没有采纳的必要。我曾考察历代帝王，如果国君怀疑臣下，那么臣下的意见国君就很难了解，如此而想让臣下竭忠尽力，怎么可能呢？那些没有见识的人，只知道进谗言毁谤别人，离间君臣关系，实在对国家没有什么好处。从今天开始，凡上书揭发他人细小错误的，应当按毁谤罪论处。”

    可见信谗不光起不到纳谏的作用，反而对国家有相当大的危害。唐太宗把“去谗”专门列为《帝范》中的一篇，指出小人和谗言是祸国之大害，切切告诫子孙一定要提高警惕。

    在贞观初年的时候，唐太宗就对大臣们说：“我看前代善进谗言的奸佞小人，都是国家的害虫。他们花言巧语，结党营私，昏庸的国君没有不被他们迷惑的，忠臣孝子因此而泣血含冤。这类事情多得举不胜举。至于距离现在很近的北齐和隋朝时候的谗巧之人惑主的事情，更是耳闻目睹。律明月是北齐的优秀将领，威震敌国。北周每年冬天都要凿碎汾河上的冰，就是担心北齐的兵渡河。后来，律明月被祖孝徵谗言陷害而死，北周才有了吞并北齐的意图。隋朝的高颎有治理国家的卓越才能，他辅助隋文帝完成了霸业，当隋朝的丞相二十多年，隋朝依赖他使国家太平。可是隋文帝听信妇人的巧言，一味排斥他，后来他竟被隋炀帝杀害，隋朝的法制政令从此衰败。另外，隋太子杨勇统帅军队、代理朝政，前后二十年，本来早已确定了太子的名分。宰相杨素欺骗皇上，谗害忠良，离间他们父子之间的关系，祸乱的源头由此开始。隋文帝听信谗言，最终祸及自身，国家也很快就灭亡了。古人说：‘世道混乱则谗巧得逞。’实在不是妄言啊！前代史书说：‘猛兽占有山林，人民就不敢去采摘野菜；正直的臣子立于朝廷，奸佞之人不敢玩弄阴谋。’这就是我所期待于你们各位的。”

    魏征接应说：“《中庸》上说：‘在看不见的地方也要谨慎，在听不到的时候也要小心。’孔子也说：‘邪恶善辩的口才能使国家覆灭。’都是为此而发的。臣曾考察自古以来有国家有封邑的人，谁如果接受谗言，忠奸不分，国家必然灭亡。希望陛下警惕这样的事。”

    贞观七年，太宗巡视蒲州，刺史赵元楷督促当地父老穿着黄纱单衣，在路边迎接跪拜，并大肆装饰官署，修建楼阁城墙，想以此求取太宗的宠媚。他还在暗地里准备了百余头羊，数千条鱼，打算送给皇亲国戚。

    太宗获悉后，训斥他说：“朕巡视黄河、洛河，经过好几个州，一切所需都由公家提供。你养羊养鱼，装饰楼宇，这是已经灭亡的隋朝的坏习惯，今天这一套用不上了。朕正是要改变过去的做法的。”因为赵元楷在隋朝的时候就有过邪佞之举，所以太宗说这番话来告诫他。赵元楷既羞愧又害怕，几天不吃饭就死掉了。

    有一次，唐太宗对大臣们说：“太子的老师，自古以来就难以挑选。

    周成王很小的时候，周公和召公做他的老师，成王周围都是贤德之人，他每天都能够听到良好的教诲，能够不断增加仁义道德，因此成王后来成了圣贤之君。秦朝的胡亥就不是这样了，选择了一个奸佞之人赵高做他的老师，每天教给他严厉苛酷的刑法。所以在胡亥即位之后，就诛杀功臣，屠戮亲族，十分暴虐。没几天就落了个国灭身死的下场。由此说来，一个人的善恶确实会受到周围的人的影响。朕长大后交往的人并不是古人所谓‘友直、友谅、友多闻’。但朕即位之后，治理国家，虽然比不上尧舜的圣明，但能够努力做到避免三国吴主孙皓、北齐后主高纬的暴虐。朕并没有沾染什么恶习，这是什么原因呢？”魏征回答说：“中等智慧的人可以为善，也可以做恶；然上等智慧的人自然就不会沾染什么恶习。陛下受命于天，除暴乱，拯万民，哪里是一般人所能损害圣德的？”

    在魏征担任秘书监的时候，有人诬告魏征谋反。唐太宗说：“魏征以前是我的仇人，只是因为他忠于他所侍奉的人，我于是才提拔任用了他，怎么竟会有人诬陷他呢？”太宗竟然不去询问魏征，也不调查，就立刻斩杀了诬告者。这一方面说明了太宗辨别是非的能力，一方面也说明了他对魏征的信任程度。

    唐太宗一生杜绝谗邪，不愧为一代英主。贞观十六年，太宗对谏议大夫褚遂良说：“你是专门记录皇帝言行的官，近来记录我做的事，是好事还是坏事？”遂良说：“史官的设置，就是要记录皇帝的一言一行。好事必定要记录，有过失也不能隐讳。”太宗说：“我现在要努力做到三件事，也是希望史官不至于记录下我的过失。一是研究前代的成败，作为借鉴；二是提拔任用贤能的人，共同制定治国的策略；三是斥退小人，不听信谗言。我要坚持这样做，始终不会改变。”


模板41

诫盈第七

    人在一帆风顺的时候，呈现丰盈之象，此时应当谨慎守中，不可过极。否则，必致倾覆。万事万物，一旦盈满，无有不变者。所以古人说：生于忧患，死于安乐。

    《易·丰卦》“彖辞”曰：日中则昃，月盈则食。此圣人当丰盛之时，忧惧之辞也。盖日中者，昃所倚；月盈者，食所伏。必然之理。人君居至高至极之位，乃丰盛之象，固当忧惧守中，不至过极则可。不然，必有倾危之机发矣。所以，晋武帝不知忧惧，则有身后之乱；唐元宗不知忧惧，则有末年之变。知忧其惟尧舜之敬戒，禹汤之罪己，文王之无逸乎？事事物物，才到盈处，无有不变者，非圣君贤人，孰能持盈哉？

    或问扬子持满，曰：扼欹。扼者，抑也，犹抑损之也。言持满者，当自损抑，以正其欹。不然，则覆矣。欹，欹器也。昔孔子入鲁，桓公庙见，有欹器焉。曰：宥坐之器也。虚则欹，中则正，满则覆。使弟子著水以验之，信然。孔子喟然叹曰：“吁！恶有满而不覆者哉！”子路曰：“敢问持满有道乎？”孔子曰：“聪明圣知，守之以愚；功被天下，守之以让；勇力抚世，守之以怯；富有四海，守之以谦。此所谓挹而损之之道也。”故太宗达此理而告诫之耳。盈，满也。欲抑满得中实难，但满而不溢，斯可矣。扼，于革反。

    【原文】夫君者，俭以养性，[《左传》曰：俭，德之共也。《孟子》曰：存其心，养其性，俭约也。天理在人曰性，圣人云天命之谓性。董仲舒曰：性者，生之质也。养，涵也。俭欲知足，可以养性矣。苟不俭欲而知足，是伤于性也。《老子》曰：祸莫大于不知足。故人君当以俭德涵养其性，不至于奢侈。]静以修身。[《文子》曰：无为者，守静也。守静能为天下正。静，无为也。修，正也。人君宜静而无为，以修正其身耳。]俭则人不劳，静则下不扰。[《书》曰：用静，吉；用作，凶。

    既俭欲而不贪，则不劳也。既静志而无为，则不扰也。以秦皇汉武于无事之时，而欲穷兵黩武，残民敝众，乱扰天下，是不俭欲、不静志也。]人劳则怨起， 下扰则政乖。[《孟子》曰：以佚道使人，虽劳不怨。

    谓既不能俭以养性，静以修身，则生奢侈之心矣。奢侈之心既生，则耗用不节；耗用不节，必重敛于民。故人劳下扰，而怨起政乖也。]

    【译述】作国君的，应该以俭约质朴之道涵养自己的品性，应该用淡泊静远之方修炼自己的德行，之所以如此，是因为俭约可以使人民不至于困顿疲惫，静远可以使百姓不至于进退失据。秦始皇、汉武帝无事生非，穷兵黩武，劳师袭远，因而给国家和庶民带来了巨大的灾难，教训之烈，正在于野心恶性膨胀从而破坏了俭约和静远的原则啊！人们困顿疲惫时，随之就要发出怨恨之声，小民不断被骚扰从而出现鸡犬不宁的情形，也正说明了政治的乖戾昏聩。

    【原文】人主好奇技淫声、[《秦誓》曰：作奇技淫巧以悦妇人。《论语》曰：郑声淫，非雅乐也。]鸷鸟猛兽，[《广雅》曰：鸷，执也，取其能服执众鸟。鸷鸟者，鹰鹯鵰鹗之属。猛兽者，貔虎熊罴之类。鸷，音至。]游幸无度， [《毛诗序》曰：游荡无度。《孟子》曰：一游一豫，为诸侯度。故盘游行幸，不可无度则也。]田猎不时。[《礼·王制篇》天子诸侯无事，则岁三田。一为乾豆，二为宾客，三为充君之疱。无事而不田曰不敬，田不以礼曰暴天物。又曰：獭祭鱼，然后虞人入泽梁；豺祭兽，然后田猎；鸠化为鹰，然后设罻罗；草木零落，然后入山林。昆虫未蛰，不以火田。不麛，不卵，不杀胎，不殀天，不覆巢。斯谓田猎不可废，亦不可过。唯不可废，故无事则必田。无事而不田，是不知事神接人之道，斯为不敬也。唯不可过，故其田猎必以时。田猎不以时，是谓禽荒而残暴天物，妨夺民时也。]如此则徭役烦，徭役烦则人力竭，人力竭则农桑废焉。[《韩非子》曰：徭役少，则民安；徭役多，则民苦。前汉《食货志》曰：徭役横作，政令不信，上下相诈，公田不治。

    徭役，工作征戍也。若游幸田猎，无度不时，则徭役频烦，人力疲竭，而农桑荒废焉。]

    【译述】皇帝如果喜好邪门歪道，靡靡之音，玩鸟斗兽，声色狗马，就会逐步把军国大事置之脑后，从而干出违反礼度、伤害民生的种种坏事。这些恶行如果不加节制，就会陷入穷奢极欲的泥淖。皇帝一旦达到玩物逞欲的境地，就必然会乱兴徭役，加重对百姓的剥削。百姓如果被迫倾尽全力去满足皇帝的欲求，就必然会荒废生产，延误农时。

    【原文】人主好高台深池， [《秦誓》曰：唯宫室、台榭、陂池、侈服。]雕琢刻镂， [《荀子》曰：雕琢刻镂，黼黻文章，以塞其目。又非有先生论曰：阴奉雕琢刻镂之好，以纳其心，务快耳目之欲，治木治玉石之类也。]珠玉珍玩，[《西京赋》：攒珍宝之玩好。又《晋安帝纪》曰：桓元尤爱珍宝，常玩弄珠玉不离于手。夫古之明君圣主，抵璧于山，沉珠于海，唯道德是贵，何尝以珠玉为珍玩哉？]黼黻絺绤。[《书·益稷篇》曰：予欲观古人之象，日月星辰，山龙华虫，作会宗，藻火粉米，黼黻絺绣。注：黼，如斧形，刃白而身黑。黻，谓两弓字相，背青黑，线绣。絺，展几反，谓刺以为绣也。又葛之精者曰絺。然则绤当作绣字，不然，绤是葛之粗者，非奢侈之物，人主何好焉？]如此则赋敛重，赋敛重则人才遗，人才遗则饥寒之患生焉。[《禹贡》曰：厥赋惟上上错。注：赋谓土地所生，以供天子，此为赋税也。《周礼》大宰八则，五曰赋贡。注：赋，口率出泉也。贡，功也。九职之功所税也，此为赋贡也。《汉书·刑法志》曰：畿方千里，有税有赋。税以足食，赋以足兵是也。敛，聚也。《书》曰：不役耳目，百度惟贞。玩人丧德，玩物丧志，志以道宁，言以道接。不作无益害有益，功乃成；不贵异物贱用物，民乃足。犬马非其土性不蓄，珍禽奇兽不育于国。不宝远物，则远人格；所宝唯贤，则迩人安。此亦戒后之人君，不可以声色乱百度，不可玩人玩物以丧德志，不可以游观徒费时日，不可以为无益害有益，不可以无用妨有用。唯当远利亲贤，以安远近。若如此，则荒虐暴陵，疲民力、失人才，患生何疑？患既生于下，其在上者，得安乎？隋之炀帝其是哉！为人君者，可不三省焉！]

    【译述】皇帝如果追求高屋广厦，珠玉珍玩，奇木异石，衮衮华服，就会渐渐把道德修养的根本弃之一旁，进而做出玩物丧志、玩人丧德的种种丑事。这些歪术如果不加校正，就会滑入乱性败德的池沼。皇帝一旦达到玩人极情的地步。就必然会加重赋敛，强化对人民的压榨。有识之士如果遗弃而不被重用，那么饥饿和寒冷的灾祸就难以避免了。

    【原文】乱世之君，极其骄奢，[邓析子曰：畏俭则福生，骄奢则祸起。又聱隅子曰：居显不以为骄，骄奢可乎？]恣其嗜欲。[嗜，好也。欲，贪也。]土木衣缇绣，[缇者，丹黄色帛。绣，谓刺绣五色成文。《宦者传论》曰：狗马饰雕文，土木被缇绣。又东方朔曰：土木衣绮绣，狗马被缋罽《佞幸传》云：董贤起大第阙下，土木之功，穷极伎巧。柱槛衣以缇锦，土墙木屋也。言皆被缇绣之文采。缇，音提。恣，肆也。]而人裋褐不全； [裋褐，仆竖之衣也。《战国策》墨子谓楚王曰：“弃其锦绣之衣，而窃人之裋褐。”言土木复衣其采绣，而人裋褐却不得完全。

    此即以无用而妨有用也。]犬马厌刍豢，而人糟糠不足。[《孟子》曰：疱有肥肉，厩有肥马，民有饥色，野有饿莩，此率兽而食人也。此之谓乎？又《战国策》管燕得罪齐王，谓其左右曰：“子孰与我赴诸侯乎？”左右嘿然莫对。管燕连然流涕曰：“悲夫！士何其易得而难用也！”田需对曰：“士三食不得餍，而君鹅鹜有余食；下宫糅罗纨曳绮縠，而士不得以为衣缘。”此即以无益而害有益也。豢，音患，养也。以谷食犬豕日豢。]故人神怨愤，[明则有人怨恨，幽则有神愤怒。亢仓子曰：人怨者，非不接人也；神怒者，非不事神也。巧佞甚，人愈怨；淫祀甚，神益怒。谓非其道也如此。]上下乖离，[《荀子》曰：上诈其下，下诈其上，则是上下析。析，离也。又扬子曰：惠以施下，忠以卫上，今君之泽不能及于下，民之情不得达于上，上下乖戾离隔矣。]佚乐未终，倾危已至。[《孝经》疏曰：贵不与骄期而骄自至，富不与侈期而侈自来，骄侈以行已，所以速亡。此言富贵生骄侈，骄侈恣嗜欲。若不知戒，则佚乐未终，而倾危已至，此必然之理也。《易》曰：安不忘危，存不忘亡。若能如此，可无患矣。佚，与逸同。乐，音洛。]此骄奢之忌也。

    [此乃不能预诫其盈，以贪慕其骄侈，至于危乱，可不畏哉？忌，畏也。

    《少仪》有曰：国家靡敝，则车不雕玑，甲不组縢，食器不刻镂，君子不履丝履，马不常秣。今既不循此道，而极其骄奢者，倾之必矣。此太宗所以深戒之也。]

    【译述】身处乱世的昏君，没有一个不是骄横奢侈的。他们放纵自己的嗜好和欲望，甚至到了令人发指的程度。一方面是连土墙木梁都披上了华彩的丝绸，另一方面是老百姓连粗布衣裳也穿不起；一方面是狗马的精美食物富余得吃不了，另一方面是黎民连酒糟稗糠都吃不饱。于是乎搞得天怒人恨，民怨沸腾，上诈其下，下欺其上，民情真伪难辨，世风日趋恶化。寻欢作乐的好日子还没走到尽头，倾覆危亡的命运就等在那里了。正所谓地位尊贵之后不去与骄横约定，骄横也会自己到来；财物富裕之后不去与奢侈约定，奢侈也会自己到来一样。因此，一定要以骄奢二字引以为鉴啊！

    诫盈释评古人云：生于忧患，死于安乐。把这两句箴言看作是对最高统治者的警策之词，大概是再恰当不过了。因为只有忧患之君，才能常存谦虚之心，从而不至因为骄傲自满而败国亡身。

    中国封建时代的帝王，大概可分为两类，一为创业之主，二为守成之君。一般来说，创业之主，多能谦虚谨慎，持盈保泰。原因有三。一是身历坎坷，备尝艰辛，因而更懂得天下来之不易。二是在夺取政权的过程中，必须屈己虚人，礼贤下士，于是培养了谦恭之态，敬贤之心。

    三是讨暴诛虐之时，前代昏君狂妄失政的教训时时提醒自己不要重蹈覆辙。守成之君则不然，他们常是生于深宫之中，长于妇人之手，既没经历金戈铁马、鼓角钲鸣的锤炼，又缺乏对国计民生、世态人心的了解，常常是不费吹灰之力就轻而易举地从父祖手中承袭了江山社稷。正因如此，这一类人物也往往与生俱来地具有一种优越感和自豪感，以及随优越感和自豪感滋生而出的高人一等傲视万物的虚无感。虚无在身，则骄傲必至。故尔，守成之君亡身丧国的悲剧之所以不断重演，其根本原因盖出于自满自大。且看隋场帝的《春喜游歌》二首：禁苑百花新，佳期游上春。

    轻身赵皇后，歌曲李夫人。

    步缓知无力，脸晃动余娇。

    锦袖淮南舞，宝袜楚宫腰。

    不难推想，一个整天沉醉于春花秋月，耽迷于醇酒美人，满足于征歌逐舞的“花鸟使者”，怎么可能虚以接物，诚心待人呢？甚至在他陷入农民起义的汪洋大海之中，死到临头之时，还荒谬可笑，顾盼自雄地揽镜自照说：好头颅，谁来砍我？一个失去了自知之明，连自己能吃几碗干饭都不清楚的人，又怎么可能有好下场呢？瓦岗军的讨伐檄文，宣告了隋炀帝君王美梦的破产：罄南山之竹，书罪无穷；决东海之波，流恶难尽。

    前事不忘，后事之师。由反隋起义而位登大宝的唐太宗李世民，不仅自己虚怀若谷，从善如流，而且常以隋亡的教训引以为鉴，警策自己和告诫皇子：殷鉴不远，戒骄戒躁！

    据《贞观政要》记载，贞观二年，太宗对大臣们说：“人们都说作了皇帝就尊贵无比，没有什么可畏惧的了，我却认为正应该自己保持谦逊恭谨，经常存有畏惧之心。过去舜帝告诫禹说：‘你如果不自以为贤能，天下就不会有谁同你争贤能；你假若不居功自傲，天下就不会有谁同你争功劳。’而且《周易》也说：‘有道的君子必定都厌恶骄傲自满追求谦逊恭谨。’大凡作皇帝的，如果自认为尊贵无比，不保持谦逊恭谨，在自己做了错事的时候，有谁肯犯颜直谏呢？因此，我每说一句话，做一件事，必定是在上害怕皇天，在下畏惧群臣。皇天高高在上，能俯察人间的善恶，怎么能不害怕呢？下边有那么多公卿大臣士人，他们都抬头向上注视着自己，又怎么能不畏惧呢？正因如此，我才常保持谦逊恭谨、小心畏惧，这还不知道是不是符合上天的旨意和百姓的心愿呢。”魏征说：“古人说：‘做任何事都有开头，但坚持至最后的却并不多见。’希望您能坚守谦恭、畏惧原则，一天比一天谨慎，那么国家就能永远巩固，不至被倾覆了。尧舜时代之所以太平，其实就是因为采用了这一法则。”

    贞观五年，唐太宗就防止自满这一问题，又发表过一次形象而深刻的议论。他说：“治国与养病无异也。病人觉愈，弥须将获，若有触犯，必至殒命。治国亦然，天下稍安，尤须兢慎，若便骄逸，必至丧败。”

    这一番金石之声，虽是说给他当时的大臣们的，但后来的人难道不也可以拿来作为座右铭吗？因此，太宗在《帝范》中特设“诫盈”一章，其教导太子高宗的一片苦心，真是灼然可见！

    有什么样的君王，就会有什么样的大臣。太宗的贤臣张蕴古也曾说：“事起乎所忽，祸生乎无妄”，因此他主张，君王应“以一人治天下，不以天下奉一人”。他并且强调说，皇帝只有“归罪于己，推恩于民”，才可以保天下，得民心。与此同时，被太宗敬作“人镜”的魏征也说：“自古失国之主，皆为居安忘危，处治忘乱，所以不能长久。”魏征这段话的微言大义，不同样是在告诫人们，要想做到居安不忘危，处治不忘乱，就必须保持高度的警惕，务必具有谦虚之德，谨慎之行。

    然而，时过境迁。到了后期，唐太宗随着自己声威的树立和政权的稳固，先前他与大臣们苦苦讨论并用以约束自己和训示皇子们的那些治国良策，便一古脑儿地被他抛到九霄云外去了。于是，他变得骄傲了，变得奢侈了，他开始批自己的耳光，把自己一再倡导的勤政慎独的思想丢开不顾，不是防微杜渐，而是纵情肆志；不再轻徭薄赋，而是重敛于民。早期和中期的德政仁心已荡然无存，此时只剩下狂傲骄横，不可一世。他甚至毫不掩饰地为自己的愚蠢行为作辨护：百姓无事则骄逸，劳役则易使。有了这种荒谬的理论作指导，太宗仿佛彻底变了一个人。他本来三令五申要善始慎终，这时却一意孤行，认为百姓一旦生活安定，就会惹事生非。他更错误地认为，人民只有像牛马一样被套在车辕上，才个个会变成听话的顺民。为此，他不惜耗费巨大的人力物力财力，在贞观二十一年下令修造翠微宫和玉华宫。大兴土木，劳民伤财。不仅如此，他还一改往昔纳谏的风范，拒绝接受大臣们的苦谏，好大喜功地发动了对高丽的侵略战争。兵尘既起，损兵折将。一方面是对内搜刮，一方面是对外征伐，既浪费民资，又消耗国力，结果搞得民怨沸腾，甚至因此还在四川一带引发了武装反抗。为什么一生谦逊恭谨的一代英主，到生命的末年反而变得如此让人不可思议呢？其中虽然我们可以去寻找许多原因，但从本质上来说，不仍然是封建体制的流弊所致吗？想想吧，一个人尽管再聪明再谨慎，一当大权在握，且在位日久，又不受任何法律的制约和社会舆论的监督，要是不变质才怪呢！这也是封建政治的主要特征和普遍规律。唐太宗的这一转变，确实是徇名丧实，有亏圣德。

    我们与其说这是他个人的悲剧，不如说是整个封建制度使然。在终身制家天下的封建樊篱中，又有谁能逃脱善始而不能善终的老路呢？

    唐太宗是这样，唐玄宗是这样，唐灭之后的五代后晋同样也是这样。

    欧阳修在《五代史伶官传序》中写道：“方其系燕父子以组，函梁君臣之首，入于太庙，还矢先王，而告以成功，其意气之盛，可谓壮哉！及仇雠已灭，天下已定，一夫夜呼，乱者四应，仓皇东出，未及见贼而士卒离散，君臣相顾，不知所归，至于誓天断发，泣下沾襟，何其衰也！”想当初庄宗李存勖在接受父亲遗命后，是多么意气奋发啊！可是当他趁一时之气灭掉了仇敌燕国和梁国之后，却被一时的胜利冲昏了头脑，自以为从此可以刀枪入库，马放南山。于是纵情声色，宠用伶人，结果在猝不及防之中死于部下的流矢之下。一壮一衰的强烈对比，不再一次地重演了一场历史的老剧吗？所以，欧阳修在写到这段历史时，便禁不住引用《尚书》的话大发感慨：“满招损，谦受益。”

    毛泽东说：“谦虚使人进步，骄傲使人落后。”他的前代同乡曾国藩，也反复拿这样的道理教育自己的族人和子弟，我们甚至可以这样说，一部《曾国藩家书》，满纸只写着两个字，曰：诫盈。透过该书，我们固然能揣摸到曾氏的韬晦之术，但我们更可以一语道破曾氏的人生策略，其答案仍然是持盈保泰！其道理仍然是，月满则亏，水满则溢，物极必反！


模板41

崇俭第八

    纵观古代帝王，凡创业之君，莫不以俭约而兴；败国丧身之主，莫不以奢侈而亡。故古训曰：贫不学俭，富不学奢。

    夫俭者，去奢从约之谓，丰国富民之本也。考诸今古创业垂统之君，莫不以俭约而兴；败国丧身之主，莫不以奢侈而亡。其兴亡成败，载诸简册，昭昭然可为鉴矣。故太宗以俭居戒盈之先，岂无意哉？虽然，俭固近于吝矣。俭不中礼，是为吝也。虽有周公才美，骄吝犹不足观，况其他乎？此所以《蜉蝣》刺其好奢，《蟋蟀》刺不中礼也。然则其何以行之哉？曰语不云乎？菲饮食而致孝乎鬼神，恶衣服而致美乎黻冕，卑宫室而尽力乎沟洫。此是明王之威德，至圣之格言。依而行之，吾无间然矣。

    【原文】夫圣世之君， 存乎节俭。[《史记》曰：治国之道，富民为始。

    富民之要，在于节俭。又《诗》之《葛覃》谓后妃之本，躬俭节用，化天下以妇道。后妃犹能以节俭化天下，而况其圣世之君乎？节者，不伤财、不害民之谓也。]富贵广大，守之以约；[孔子曰：以约失之者，鲜矣。夫富有四海，贵为天子，此乃富贵广大之极矣。若不守之以约，未有不失之者也。《文子》曰：富贵广大，守之以狭。亦从约义。]睿智聪明，守之以愚。[《中庸》曰：唯天下至圣，为能聪明睿智，足以有临也。以是知古之圣王，冕而前所以蔽明；黈纊充耳，所以塞聪。明所不见，聪所不闻，非自壅遏也。防闲其淫声谗语、好色奇玩，以乱其耳目也。《老子》曰：君子以盛德，容貌若愚。亦此意也。又《文子》曰：聪明广智，守之以愚。]不以身尊而骄人，[魏太子击谓田子方曰：“贫贱者，骄人乎？富贵者，骄人乎？”子方曰：“贫贱者，骄人耳；富贵者，安敢骄人？人主骄人而亡其国。吾未见以国待亡者也。贫贱者若不得意，纳履而去，安往而不得贫贱？贫贱者骄人，富贵者安敢骄人？”按：《说苑》贫贱作“贫穷”，安往而不得下有“贫穷乎”三字。]不以德厚而矜物。[《系辞》曰：劳谦，君子有终。吉子曰：劳而不伐，有功而不德，厚之至也。矜，伐也。《老子》曰：盛德若不足。古昔圣贤，进德修业以务滋崇，岂敢矜物乎？]

    【译述】身处太平盛世的明君，心中应常存节俭的美德，只有这样，才不会伤财害民，坏政败国；尤其是富有四海，贵为天子之后，就更应该时时事事以节俭为准绳来警戒自己，否则，国运就要衰微，社稷也必定倾覆。古代的圣王，虽然智慧高超，才能卓越，但都大智若愚，以拙藏巧。不敢因为自己身份尊贵就颐指气使，飞扬跋扈，也不会因为自己功德伟大就恃功傲物，不可一世。

    【原文】茅茨不剪，采椽不斫，[《墨子》曰：尧舜德行，茅茨不剪，采椽不斫。师古曰：屋盖曰茅茨，茨以覆居也。采亦作棌，柞木也。]舟车不饰，[《白氏六帖》曰：门闾舟车不饰，俭也。]衣服无文，[东方朔曰：衣缊无文。《语》曰：恶衣服。又《礼》曰：节丑其衣服。皆言不用文绣也。]土阶不崇，[《墨子》曰：尧舜堂高三尺，土阶三等，故不高也。阶，陛也。]大羹不和。[《礼器》曰：有以素为贵者，大圭不琢，大羹不和。疏云：大羹，肉汁也。不和，无盐梅也。太古初变腥，但煮肉而饮其汁，未知调和。后人祭必重古，故但盛肉汁，谓之大羹不和。

    以上六事，皆言上古明王崇俭也如此。]非憎荣而恶味，乃处薄而行俭。[言圣人如此质素，非是憎嫌荣华，鄙恶甘美也。乃欲居以淡薄，施以节俭，以身为天下先。然后其教不严而治，不令而行也。]故风淳俗朴，[《说文》曰：上以化下曰风，下以习上曰俗。淳，厚也。朴，实也。]比屋可封。[《史记》曰：尧舜之民，比屋可封。此云圣世之君，躬行节俭以化民，下观而化，相习崇俭。故家给人足，礼义生矣。然后尊卑之序得，骨肉之恩亲，争讼之原息。如此，则家稷契而人皋陶，故辟止刑错，比屋可封也。比屋者，《周礼·地官》曰：五家为比，有九比之数，小司徒掌之。六卿大夫于正月之吉受教法于司徒，退而颁之于其乡吏，使各以教其所治，以考其德行，察其道艺。三年则大比，考其德行道艺，而兴其贤者能者。乡老及乡大夫，帅其吏与其众寡，以礼礼宾之。厥明乡老及乡大夫、群吏献贤能之书于王，王再拜受之，登于天府内史贰之。此谓使民兴贤，出使长之；使民兴能，入使治之。比，联比而居也。比，毗至反。]斯二者，荣辱之端。[二者，谓奢俭也。]

    【译述】那些明君圣主们，常常用茅草盖了房子，都不去修剪得漂亮一些，用柞木立了柱子，都不去砍削得光滑一些，甚至坐的车船也没有装饰彩绘，穿的衣服也一点都不华丽。不仅如此，他们还不去建造高大豪华的厅堂，而且连吃饭都只图饱腹，不求味美。他们之所以这样做，不是因为憎嫌荣华，讨厌甘美，是希望能率先垂范，用淡薄节俭的风尚为天下百姓作榜样。于是，风俗纯正厚朴，邻人和睦相处。因此，骄奢还是节俭，是荣辱的开端啊！

    【原文】奢俭由人，安危在己。[奢侈则危，节俭则安。犹声响形影，未尝相远也。行其俭，其身必安；行其奢，其身必危，故云由人在己。]五关近闭，则嘉命远盈；[刘子曰：将收情欲，先敛五关。五关者，情欲之路，嗜好之府也。目爱彩色，命曰代性之斤；耳乐淫声，命曰攻心之鼓；口贪滋味，命曰腐肠之药；鼻悦芬馨，命曰熏喉之烟；身安辇驷，命曰召蹶之机。此五者，所以养生，亦所以伤生。言当收敛而闭之，庶得寿命。嘉，言远而不损耳。]千欲内攻，则凶源外发。[刘子曰：身之有欲，犹树之有蝎。树抱蝎则还自凿，身抱欲则反自害。故蝎盛则木折，欲炽则身亡，故云凶源。蝎，食木虫，犹蠹也。]是以丹桂抱蠹，终摧荣耀之芳； [《拾遗记》曰：岱舆，一名浮折。北有玉梁千丈，驾元流之上，峰傍有丹桂。唐《艺文类聚》曰：桂蠹不知所淹留兮。又，《汉书》南越尉佗贡桂蠹一器。蠹，食木之虫也。按：《拾遗记》无一名浮折四宇，注误。]朱火含烟，遂郁凌云之焰。[蔡邕《释诲》曰：惧烟炎之毁熸，何光芒之敢扬哉？烟，炎火之微细者。言常惧微细，以致毁灭。杜预注《左传》曰：吴楚之间，谓火灭为音子廉反。炎，音焰。言桂蠹虽小，终损荣芳；火烟虽微，必滞光焰。郁，幽也，滞也。又郁遏、郁悒、郁结、郁郁，皆言不得伸之意也。]以是知骄出于志，不节则志倾；欲生于心，不遏则身丧。[言志之出骄，犹桂之抱蠹；心之生欲，犹火之含烟。若不防微杜渐，节遏其骄欲，必至于志倾身丧也。]故桀[夏王号。谥法曰：贼人多杀曰桀。]纣[殷王号。谥法曰：残义损善曰纣。]肆情而祸结，[言桀纣之君，纵肆情意，焚炙忠良，刳剔孕妇，斮朝涉之胫，剖贤人之心，积酒成池，屯肉为林，置炮烙之刑，行长夜之饮，作奇技淫巧，以悦妇人。残贼暴虐，汤武兴矣。故曰祸结也。]尧[唐帝号。谥法曰：翼善传圣曰尧。]舜[虞帝号。谥法曰：仁圣盛明曰舜。]约己而福延，[谓尧舜恭己无为，俭约是务，是以太平之福延长也。]可不务乎？ [桀纣所以亡，谓不能节遏骄欲也；尧舜所以兴，谓其躬行俭约也。一戒一法，可不务为俭约乎？]

    【译述】骄奢还是节俭，关乎平安和危乱，而这一切都是由人自身决定的。

    如果能清心寡欲，美好的命运就会长久地延续下去。相反，欲望横流，就必然要生出凶乱。所以，丹桂尽管美艳芬芳，假使生出蠹虫，最终也会变成朽木；红色的火苗虽然明亮爽朗，倘若被细微的烟尘所覆盖，终究也将熄灭。由此我们可以知道，如果不防微杜渐，始善敬终，骄奢就会不招自来，恶欲就要急速生长。骄奢和恶欲得不到有效的遏制，就势必要导致身死国灭的惨剧。夏桀商纣因为纵肆情意，倒行逆施，从而引火烧身，自掘坟墓；唐尧虞舜却因为约己修身，顺乎民心，从而使帝业辉煌，江山永续。比较一下桀纣的败亡和尧舜的兴盛，难道不应该更好地躬行节俭的良方吗？

    崇俭释评俗语说：贫不学俭，富不学奢。这两句话最集中地道出了这样一条真理：在俭朴和奢侈之间，人们只有正确地掌握好分寸，既不因为贫困而吝啬，也不因为富有而挥霍，才会出入有常，进退合度。

    成由俭朴败由奢。古往今来，不知有多少帝王不仅自己明白这个道理，而且还不断拿这个道理去教育自己的臣民和子弟。但不幸的是，不只是受教育者，就是教育者本身，也常是嘴上说的一套，背后做的却是另一套。当天下安定，国阜民康之际，那些曾经冷静清醒的皇帝们，也都不可避免地一个个陷入物欲横流、暴殄天物的泥淖，成为后人的反面样板。为此，我们应该不断反省这样一个问题，那就是崇尚俭朴的必要性到底何在？

    《贞观政要》里有这样一段振聋发聩的话：“珍奇的玩物和邪淫的技巧，是亡国的斧子；珠宝玉器和华丽的锦绣，其实也是迷乱人心性的毒药。我私下看见陛下您服用和玩赏的都是一些少见而纤巧的东西，好像是从大自然中变化出来的；人们贡献给您的珍宝奇物，又如同神仙制造的那般精美。这些奢华的东西尽管在世俗之中显得那么光彩夺目，但实际上，这种做法也确实败坏了淳朴敦厚的风气。由此可知，漆器虽然不是引起叛逆的方术，但夏桀却因制造它而导致了诸侯的叛逆；玉杯又哪里是招致灭亡的手段，但商纣也因使用它而使国家灭亡。要考查奢侈靡丽的根源，就一定要遏止它们。在节俭方面制订了法令，还担心会滋生奢侈；在奢侈方面制订法令的话，又怎么能约束后人呢？只希望您能详察不显著的事物，智慧远达广阔的地方，在麟阁中研究深奥的秘密，从读书人那里探求幽深难见的事迹。历代君王治理与祸乱的踪迹，百代安危的经验教训，兴亡衰乱的命运，得失成败的关键，原本就包容在心胸之中，重复在视线之内，这是陛下内心长期考察的结果，无须臣妾在这里绕舌。只是明白这些并不困难，困难的是不易实行。人们总是在功业卓著时心志骄傲，在时势安定时贪图享乐。只希望您能抑制心志，善始慎终，纠正轻微的过失用来增添高尚的道德，选择今天的正确来取代昨天的错误。那么您的美名就会远播万代，与日月一样无穷，鼎盛的事业也会长久不衰，与天地一样永存！”这篇议论旁征博引、借古喻今，真可谓高屋建瓴，精妙绝伦！但它却并非出自太宗的股肱大臣之口，而是来源于一个后宫嫔妃徐惠的规劝。也许是女姓的心灵更为敏感吧，因而也更能把奢俭的利弊讲得如此透彻。

    与之相映成趣的是，太宗本人关于俭约兴邦骄奢丧国的论述也同样发人深思。“贞观元年，太宗谓侍臣曰：‘自古帝王凡有兴造，必须贵顺物情。..至如雕镂器物，珠玉服玩，若恣其骄奢，则危亡之期可立待也。自王公以下，第宅、车服、婚嫁、丧葬，准品秩不合服用者，宜一切禁断。’由是二十年间，风俗简朴，衣无锦绣，财帛富饶，无饥寒之弊。”太宗这样说了，那么他自己究竟做得如何呢？“贞观二年，公卿奏曰：‘依《礼》，季夏之月，可以居台榭，今夏暑未退，秋霖方始，宫中卑湿，请营一阁以居之。’太宗曰：‘朕有气疾，岂宜下湿？若遂来请，糜费良多。昔汉文将起露台，而惜十家之产，朕德不逮于汉帝，而所费过之，岂为人父母之道也？’固请至于再三，竟不许。”凭心而论，唐代到了贞观年间，国力已逐步发展起来，不用说建一个楼阁，就是造一座宫殿，财力的花费也不会形成什么负担。何况太宗又患有气喘病，在夏秋交替，气候无常，不断受到暑气和雨气侵扰的时候，单从一个普通人的健康需要，也应该改变一下居住环境。可是大臣们劝来劝去，还是被太宗拒绝了。真可谓是令行禁止，身教重于言教。

    皇帝既然能以身作则，大臣们就更能严于律己了。不妨仍就引述《贞观政要》的记载：“岑文本为中书令，宅卑湿，无帷帐之饰，有劝其营产业者，文本叹曰：‘吾本汉南一布衣耳，竟无汗马之劳，徒以文墨，致位中书令，斯亦极矣。荷俸禄之重，为惧已多，更得言产业乎？’言者叹息而退。”“户部尚书戴胄卒，太宗以其居宅弊陋，祭享无所，令有司特为之造庙。”

    “温彦博为尚书右仆射，家贫无正寝，及薨，殡于旁室。太宗闻而嗟叹，遽命所司为造，当厚加赙赠。”

    “魏征宅内，先无正堂，及遇疾，太宗时欲造小殿，而辍其材为征营构，五日而就。遣中使斋素褥布被而赐之，以遂其所尚。”

    看看吧，这些大臣们生活得多么可怜！上至副宰相，下至中央的各个部长，包括皇帝的顾问在内，没有一个人有所气派的房子，不是面积狭窄，就是破败低湿。但大家都能安居乐业，以俭朴为荣。这些人的清廉寒素与安贫乐道的品格和精神，不用说在当时，就是在今天，也会令人感佩不已吧！如此动人的情景，又与那些人则华屋，出则肥马的豪奢之举，形成多么鲜明的对比啊！我们甚至不得不承认，生活在今天社会主义时代的许多官吏，面对这样一群生活在封建时代的超凡脱俗的伟大灵魂，大概会感到汗颜吧？不错，确实有许多人口口声声说自己是人民的公仆，但其所作所为，分明就是老爷。

    世间任何事情就怕认真二字。又所谓“桃李不言，下自成蹊。”身居高位的领导者，只要说到做到，而且真正实行对下级的严格监督，又何愁自己的主张和政策难以通行呢？领导者如果不徇私情、奉公守法，又何惧得不到群众的支持和拥戴呢？

    每当读到唐代贞观时期的那段历史，我总是禁不住神往太宗与其臣子们那种肝胆相照、荣辱与共、和乐相处、共理国是的美好情景。尽管我们可以有一万个理由来揭露这种君臣关系的虚伪性，或者我们可以用一千双眼睛去挑剔他们这样那样的毛病，但至少有一点我们可以肯定，“贞观之治”的形成，与君臣的和睦团结、风气的纯正俭朴、德操的崇高伟大如此等等，是密不可分的。那种上能导之，下能行之，去奢诫躁、勤俭办事的崇高风范，不是在今天同样具有重要的价值吗？

    毫无疑问，唐太宗是封建时代少见的开明英主，“贞观之治”也是封建时代少有的太平圣世。英主的缔造和圣世的出现，固然有许多原因，但其中最不能被人忽视的缘由，必须得归结到崇俭上去。我们绝对不能简单化地去理解俭朴二字。要知道，俭朴既是一种生活方式，更是一种精神风范，它永远导引人们不断迈向对真善美的追求，也永远匡正人们不要走向假丑恶的歧途。为此，我们有必要再一次重温太宗侍御史马周的一段著名论断：“臣观睹前代，自夏、殷、周及汉氏之有天下，传祚相继，多者八百余年，少者犹四五百年，皆为积德累业，恩结于人心。

    岂无僻王，赖前哲以免尔！自魏、晋已还，降及周、隋，多者不过五六十年，少者才二三十年而亡，良由创业之君不务广恩化，当时仅能自守，后无遗德可思。故传嗣之主政教少衰，一夫大呼而天下土崩矣。今陛下虽以大功定天下，而积德日浅，固当崇禹、汤、文、武之道，广施德化，使恩有余地，为子孙立万代之基。岂欲但令政教无失，以持当年而已！

    且自古明王圣主虽因人设教，宽猛随时，而大要以节俭于身、恩加于人二者是务。故其下爱之如父母，仰之如日月，敬之如神明，畏之如雷霆，此其所以卜祚遐长而祸败不作也。”

    国有明君，则朝有贤臣。唐太宗能有马周这样的贤臣，难道不是他的福份吗？而马周能有唐太宗这样的明君，也同样可以无憾了吧？


模板41

赏罚第九

    告诉你赏罚的秘诀：如果奖赏一个人而天下的人都能深受鼓舞，就一定去奖赏他；如果惩罚一个人而天下的人都能引以为戒，那么就一定去惩罚他。

    酬功曰赏，黜罪曰罚。《周礼》曰：刑赏以驭其威。赏罚，国之大柄也。《左传》曰：善为国者，赏不僭而刑不滥。赏僭则福及淫人，刑滥则惧及善人。又《汉书》曰：赏及无功，无以劝善；罚及无罪，无以惩恶。唯赏与罚，不可不当。赏一人而天下悦者，赏之；罚一人而天下惧者，罚之。赏罚又当必信也。有功者，虽仇亦必赏；有罪者，虽亲亦必罚。故孔子曰：治国制民，不隐其亲，此之谓也。唯如此，则大道之行，天下为公矣。唯天下之至公，其圣王能之。按：注末句，疑有错误。

    【原文】夫天之育物，犹君之御众。[晋《礼乐志》曰：或以为五精之帝，佐天育物者也。以上天化育万物，如人君抚御庶众。]天以寒暑为德，[寒以成之，暑以长之。寒暑，天之德行也。]君以仁爱为心。[仁以生之，爱以养之，故人君当以仁爱为心矣。故《记》曰：圣人南面而听天下，所以先行者五，民不与焉。一曰治亲，二曰报功，三曰举贤，四曰使能，五曰存爱，故曰君以仁爱为心也。]

    【译述】天地养育万物，就如同君王统治百姓。如果说上天以严寒和酷暑作为德行的话，那么君王就应该以仁慈和恩爱作为心愿。因此，不论天地的寒暑如何更迭，君王的仁爱之心应该始终不渝。

    【原文】寒暑既调， 则时无疾疫； [疾，灾也。疫，民皆病也。寒暑调，谓六气和也。六气和，则时无疾疫。《左传》曰：天有六气，淫则生六疾。六气曰阴、阳、风、雨、晦、明也。分为四时，序为五节，过则为灾。阴淫寒疾，阳淫热疾，风淫末疾，雨淫腹疾，晦淫惑疾，明淫心疾也。]风雨不节，则岁有饥寒。[《论衡》曰：儒者论太平应瑞，风不鸣條，雨不破块，五日一风，十日一雨。又《春秋说题辞》曰：一岁三十六雨，天地之气宣，十日小雨，十五日大雨。言其均匀也。又《乐记》曰：风雨不节，则饥。谓风雨匀，则五谷登稔；风雨不匀，则五谷不登稔。不节，不匀也。故岁有饥寒。]仁爱下施，则人不凋弊；[盖谓人君体天地之道，以仁爱下施。故寒暑调，风雨节，而民无疾疫饥寒之厄，故不至于凋弊也。以上言至治之时，民不犯法，虽有赏罚，无所施矣。]教令失度， 则政有乖违。[《孔丛子》曰：赏罚是非，相与曲谬，虽十黄帝不能治也。言若教令失度，政必乖违，而刑罚不中，则民无所措手足，故蹈于不法者多矣。如此，若非赏罚，不能制矣。]防其害源，开其利本。]防其害源者，使民不犯其法；开其利本者，使民各务其业。[此为教民之道也。或有不遵其教者，则有赏罚存焉。以下皆言用赏罚也。]

    【译述】天地的寒暑如能调和不乱，适得其时，一年四季人们就不会生病；自然的风雨如果时起时伏，变幻无常，一年之中人们就可能会挨饿受寒。自然和人间的道理往往是相通的，君王如果以仁爱为怀，常能哀悯百姓，那么人民就会安居乐业，体健事成。相反，如果朝令夕改，是非混淆，人民就手足无措，不知所从，这是发号施令者应该特别警惕的教训。防止百姓不去触犯法律，又能使他们各务其业的最好办法，莫过于实行公正的赏罚。

    【原文】显罚以威之， 明赏以化之。[公孙宏曰：罚当罪，则奸邪正；赏当功，则臣下劝。威，服也。化，劝也。]威立则恶者惧，化行则善者劝。[后汉荀悦《申鉴》云：赏以劝善，罚以惩恶。人主不妄赏，非爱其财也；赏妄行，则善不劝矣。不妄罚，非矜其人也；罚妄行，则恶不惩矣。赏不劝，谓之止善；罚不惩，谓之纵恶。在上在能不止下为善，不纵下为恶，则国法立矣。刑不滥，而威立矣；赏不僭，而化行矣。既不僭不滥，则为恶者知所惧，而为善者知所劝矣。]适己而妨于道，不加禄焉； [汉祖之于丁公，是适己者，不唯不加于禄，又且罚之。不如是，不忠之臣无以惩矣。]逆己而便于国，不施刑焉。[汉祖之于雍齿，是逆己者，不唯不施于刑，又且赏之。不如是，其沙上偶语者皆叛矣。]故赏者不德君，功之所致也；[《文子》曰：赏者不德上，功之所致也。功当，故不以为德。]罚者不怨上，罪之所当也。[《文子》曰：诛者不怨君，罪之所当也。罪当，故不以为怨。按：以上注中引《文子》语，皆今《文子》所无。]故《书》曰：无偏无党，王道荡荡。此赏罚之权也。[此引《尚书·洪范》之辞以证之也。偏，谓偏于己；党，谓党于人。荡荡，广大貌。言赏罚得中，不因喜怒。故无偏党之私，则王道荡荡然，如天地之广大无极也。故云此为赏罚之权也。权，秤锤，量轻重不失其平也。]

    【译述】赏罚必须要明确，而且要适时适度。要用惩罚罪恶，防止小人们作奸犯科；也要用奖赏有功，劝导守法者行善立功。威慑的力量一旦形成，做恶的人就会感到畏惧；奖赏的制度一旦确立，行善的人就会受到鼓励。赏罚严明，自然就会起到劝善止恶、行善备恶的作用。有的人尽管能顺应君王，但他的行为只要不利于大政方针的施行，或者有时竟然是带了坏头，那么就绝不能因为他会讨自己欢心，而给他加官进爵。如汉高祖对待丁公即是如此。丁公当年作为项羽的部将，曾与刘邦遭遇，情急之中，刘邦以两贤不相害的道理谕导丁公，结果使丁公解除了对自己的包围。楚汉战争结束，丁公以为自己曾经顺应过刘邦，才没对刘邦形成威胁，于是前去拜见刘邦。没想到刘邦在全军面前以不忠之罪斩掉了丁公。在刘邦看来，丁公虽曾经对自己有恩，但作为项羽的部下，丁公的行为又是不忠诚的。至于说到刘邦之所以恩将仇报的动机，其实是再明显不过了：杀鸡儆猴！相反，有的人虽然拂逆君王，但他的做法只要有利于江山社稷的稳固，或许有时竟然能起到安抚民心的作用，那么就绝不能因为他惹自己厌恶，而对他滥施刑罚。还以汉高祖为例。当刘邦取得天下大封功臣之际，许多大臣因封赏不均在沙地图谋叛乱时，张良劝告刘邦，如果给高祖的仇人雍齿也行赏，大家见到这种情形，就会认为高祖对仇人都这么宽厚，自然更不会亏待他们。刘邦照计去做，果然平息了纷扰和骚乱，没有因此而引出意外。由此可知，作君王的必须要具备高瞻远瞩的智慧和胸怀，而不应局限于一时一事的得失。一切应从社稷安危出发，不必计较个人恩怨。如果能做到这样，那么受奖赏的人不一定去感激君王，之所以受奖赏，是因为自己建立了功业；同样，受惩罚的人也不会去怨恨皇帝，之所以受惩罚，是因为自己罪有应得。这正如《书》中所说：不要偏于私情，也不要结党营私，君王的事业就会畅行无阻，皇帝的美名就会百世流芳。这就是赏罚的重大意义啊！

    赏罚释评《管子》曰：圣君任法不任智，任公不任私。东汉荀悦也说：赏以劝善，罚以惩恶。这两种理论，既为我们指出了赏罚的原则，也为我们阐明了赏罚的作用。赏罚之所以重要，就在于它在很大程度上决定了民心的向背和统治的成败；也正因赏罚是如此关键，所以使用起来也就更须异常谨慎。难怪唐太宗也曾发出过这样的慨叹：“自古帝王都任情喜怒，喜则滥赏无功，怒则滥杀无罪。是以天下丧乱，莫不由此。”为此，他殷切地告诫大臣们说：“我听说周代和秦代，在最初取得天下时并没有什么两样。但是周朝因为专门兴办好事，积累功业和仁德，所以能够保持八百年的基业。秦朝却放纵自己的奢侈淫逸，喜好使用严刑酷法，所以没有超过两代就灭亡了。难道不是做善事可使帝业永久，而做恶事则天命不长吗？”太宗的对比之论，其核心仍在强调赏罚的意义。翻开一部中国古代史，因赏罚不公而导致祸国殃民的记录，真可谓俯拾皆是。赏罚既是一种法律行为，也是一种道德行为。尤其是在古代，当行政权和司法权尚为一体之时，行政者的道德准则和修养常常会自觉不自觉地通过其司法行为表现出来。仁惠之君，常能宽简爱民，重赏轻罚；暴虐之主，则往往苛酷残民，轻赏重罚，或竟至于有罚而无赏。因此，身居九五之尊的帝王们，只有正确处理好君臣关系，掌握好赏罚原则，才会所向披靡，无敌于天下。就我所知，最早在理论上比较全面而深刻地阐释这一问题的思想家，当推战国时代的孟子。他说：“君视臣如手足，臣视君如腹心；君视臣如犬马，臣视君如国人；君视臣如粪土，臣视君如寇仇。”这虽然是一种朴素的辨证法，但却一语道破了治国安民的天机。需要特别指出的是，人们一般只狭隘地把孟子在这里所说的君臣之“臣”理解为“大臣”，其实扩展开来看，这里的“臣”显然已包括了庶民百姓。君王的爱憎好恶，决定了民心的得失向背。爱憎好恶又如何体现呢？自然仍要用赏罚。这是不言自明的道理。能够做到像《礼记》所说的“爱而知其恶，憎而知其善”，并进而使赏罚公正无私的帝王，自古及今，确如凤毛麟角，这不能不引起我们的深思。魏征曾说：“因官职与地位不相称而受罚，罪过不在臣子自身。否则，要想让他们抛弃私心杂念而各尽其力为国服务，不是很难吗？小臣不可把大事交给他，大臣也不能因小罪而受罚。委任大臣以高位之后，却又去追查他的小过，那就会使那些拿着笔杆子并善于窥测风向的文官们，深文周纳，玩弄法律，歪曲事实来为大臣定罪。”魏征的话，再明确不过地告诉我们：在施行赏罚的时候，一定要看主流，看大节，而不能吹毛求疵，求全责备。相反，如果尺度掌握不当，就会制造冤假错案。今天社会上流传着这样的民谣“苦了奉公守法的，提了溜须拍马的”。除去其中愤世嫉俗的因素，我们不也可以看到人们对赏罚不公的讽刺和批判吗？

    东汉时，著名文学家赵壹在《刺世疾邪赋》中写道：“所好则钻皮出其毛羽，所恶则洗垢求其瘢痕。”同样的意思，魏征说得更为具体更加透彻。他在给唐太宗的一封奏疏中说：“所爱虽有罪，不及于刑。所恶虽无辜，不免于罚。此所谓爱之欲其生，恶之欲其死者也。..赏不以劝善，罚不以惩恶，而望邪正不惑，其可得乎？”这些警策之论，在今天也确实不可轻视啊！可是，环顾现实，令人难以理解的是，在许多单位，许多部门，有许多领导人物，不是从事业大局出发，而是从个人利益和目的出发，在奖惩之时，推行顺我者赏，逆我者罚的强盗逻辑。

    流风所及，阿谀献媚者得以高升，尸位素餐者得以保名，察言观色者得以重用，而正道直行、耿介忠厚者却受到冷落甚至打击。赏罚不公，是非不清的荒唐做法，不但败坏了风气，玷污了法律，更为严重的是使事业停顿，秩序混乱，人心涣散。危害之烈，难以预料！写到这里，唐太宗的谆谆教诲又萦绕在耳际，他说：“国家大事，唯赏与罚。赏当其劳，无功者自退。罚当其罪，为恶者咸惧。则知赏罚不可轻行也。”如参读《旧唐书·太宗本纪》，我们还会从正面认识到太宗善于赏罚的光辉范例。“贞观五年..秋八月..二十一日，开始规定地方判处死刑，要复奏过三次后而无疑义方可执行，京城判处死刑，则要复奏过五次万无一失后才能执行。执行死刑那天，皇宫的玉膳房只能上蔬食，管宫廷音乐歌舞的内教坊和太常寺不得演奏。”“贞观六年..十二月二十二日，太宗亲自审核囚犯罪案，把死刑犯290 人都暂时放回家，要他们第二年秋天再来受刑。后来这些死刑犯都如期归来，太宗于是下诏全部免罪释放。本年，党项羌先后归附的有30 万人。”“贞观十三年，..从去年冬天到这年五月，老天滴雨未落，五月十二日，太宗鉴于旱灾严重，自己贬抑而不在正殿听政，令五品以上官员上书议论政事得失，自己则减少膳食，停罢百姓的无偿劳役，派使者分头去救济抚恤，并为百姓申理冤屈，天于是下雨。..”判处死刑，历来是最大的也是最重的惩罚，太宗为避免伤害无辜，特别下令要多次复核。又因为死刑犯能心悦诚服地接受惩罚，从而引得太宗不忍下手，一律宽赦，其谨慎之心，仁慈之德，真是溢于言表。在封建时代，皇帝即是真理的化身。而老天下不下雨，本是自然现象，与皇帝本人并没关系，但太宗却把天灾视作人祸，甚至用减少膳食、自我贬抑这种近乎残酷的手法惩罚自己，这又是多么难能可贵啊！也许有人会说这是刘备摔孩子，收买人心，可是作为举手投足可为万世法的天子，用得着去玩儿这些花架子吗？行赏罚而至于罪及自己，避天灾而至于惠及下民，又有几个人能做到呢？今天那些好委过于人、争功于己的领导者与太宗相比，真是不可同日而语！于是，我们也似乎可以理会，“贞观之治”的家给人足、天下太平的美好景象，原来就是靠这样的感天地泣鬼神的义举换来的啊！

    与太宗勇于惩罚自己形成强烈对比的是，太宗为能摸到实情、为听到真话，更为能得到有价值的意见和建议，又不知奖赏过多少个他的大臣们。有兴趣并且愿意的读者，可以用数学统计的方法从《贞观政要》及唐代别的典籍里去查证这个事实。当然众所周知的是，在太宗所有的大臣里，魏征是被奖赏次数最多额度也最大的一个。细心的读者更不妨去作一个个案分析，看看太宗到底是怎样不吝其财地去奖赏他这个“智囊”的。天不下雨，太宗要惩罚自己；洪涝成灾，太宗也要惩罚自己，地震发生，太宗还要惩罚自己。史官们的记载或许不免粉饰，但再粉饰，也必有所据吧。要知道，这些记载太宗都是亲眼看到过的，他总不会去不顾事实地一而再，再而三地去欺骗舆论和民心吧。大方地赏人，不断地责己，把赏罚大事当作国计民生的根本，大哉，太宗！贤哉，太宗！

    由太宗之贤，我们又不能不说到长孙皇后之贤。《贞观政要》载“长孙皇后遇疾，渐危笃。皇太子启后曰：‘医药备尽，今尊体不廖，请奏赦囚徒并度人入道，冀蒙福祐。’后曰：‘死生有命，非人力所加。若修福可延，吾素非为恶者；若行善无效，何福可求？赦者国之大事，佛道者，上每示存异方之教耳。常恐为理体之弊，岂以吾一妇人而乱天下法？不能依汝言’。”透过这一段母子对答，我们看到的是一个识大体明大理的贤德的皇后形象。在古代，皇后病危，一切方法可以无所不用其极，但长孙氏却不因一己的性命安危而扰乱国家大法。她深知，无端地赦免囚徒，无故地度人入道，这无异于滥施赏罚，因而她宁愿扮演一个法律的自觉维护者和模范执行者。


模板41

务农第十

    人情，一日不再食则饥，终岁不制衣则寒。故以务农立国，以足食为政，古今通理。

    专力于事曰务，辟土植谷曰农。天生圣人为天下主，以务农立国，以足食为政，凡一毫便于农者，必极力行之也。尝观诸《诗》，而知周人重农之意矣。《诗》曰：“曾孙来止，”以见君之尊严，出入田亩，而不为屈也。又曰：尝其旨否，以见田畯之官，相忘豆觞，而不为耻也。夫栉风沐雨，莫劳乎农；沾体涂足，莫贱乎农。周之君臣，从事于之间，交孚于间里之所，则当时为农者，安得不相劝勉哉？然周人之意，不止此也。天子所命者，农；命官所先者，农；朝廷所加惠者，农；官府所分理者，农。下至州乡闾巷、妇人女子、贱隶小夫，歌咏颁赞，无一不在农。噫，盛矣！夫自后世，民不里居，农非前世之农，劝相之方，视为末务。去而为游手，弃而为末作，散而为诸侯之食客，聚而为山泽之盗贼。汉复古意，多方劝率。免其租以优之，设其科以贵之。民未知种麦，则动之种麦；民未知养苗，则教之养苗。春事欲作，则铸耕种之器；田务正殷，则不行发卒令。至其法之最良者，则自天子而下，无不以农为务，故国强永而民富康也。呜呼！有国家者，讵可不务农哉？不务则惰惰，则废废，则旷旷，而民至游矣。《记》曰：国无旷土，则食无游民。至于土旷民游，天下何所倚赖。《周礼》命遂大夫以正岁，简稼器，修稼政；命里宰以岁时合耦于锄，以治稼穑，趋其耕耨，行其秩序；命遂师巡其稼穑，而移用其民，以救其时事也。太宗之务农，实得其本矣。

    【原文】夫食为人天， [《左传》曰：民以食为天。]农为政本。[农为国政之本原。]仓实则知礼节，衣食足则志廉耻。[《管子》曰：仓实而知礼节，衣食足而知荣辱，即此之谓也。礼·祭统》曰：是以天子亲耕于南郊，以共齐盛；王后蚕于北郊，以共纯服；诸侯耕于东郊，亦以共齐盛；夫人蚕于北郊，以共冕服。天子诸侯，非莫耕也；王后夫人，非莫蚕也。身致其诚信，诚信之谓尽，尽之谓敬。敬尽，然后可以事神明，此祭之道也。注：南为盛阳之地，故天子耕于南郊，冕用朱纮；东为少阳之地，故诸侯耕于东郊，冕用青纮。干宝《周礼注》曰：古之王者，贵为天子，富有四海，而必私置籍田，盖其义有三焉：一曰以奉宗庙，亲致其孝也。二曰以顺于百姓在勤，勤则不匮也。三曰闻之子孙，躬知稼穑之艰难无违也。今详之《礼》，既云天子耕南郊，诸侯耕东郊，此为万世不易之制也。太宗何独以为东郊乎？稽之唐史《礼乐志》，贞观三年，太宗将亲耕。孔颖达议曰：“《礼》，天子籍田南郊，诸侯东郊，晋武帝犹东南。今帝社乃东坛，未合于古。”太宗曰：“《书》称平秩东作，而青辂黛，顺春气也。吾方位少阳，田宜于东郊。”乃耕于东郊。盖高祖崩于贞观九年，太宗东耕于贞观三年，此时高祖尚存，故云吾方位少阳也。书》曰：乃命羲和，钦若昊天，历象日月星辰，敬授人时。以《孔氏传》云：重黎之后羲和氏，世掌天地四时之官，故尧命之使敬天时以授人也。又《书》曰：寅宾出日，平秩东作。《孔氏传》云：寅，敬也。宾，导也。平，均也。秩，序也。岁起于东而始就耕，谓之东作。东方之官，敬导出日，平均次序，东作之事，以务农也。]

    【译述】穿衣吃饭是人的天性，这是谁也难以更改和遏止的。因此，为国治民的根本在于加强农业生产。粮仓里堆满粮食之后，不用谁去训导，人们自然而然就懂得讲求礼节了；达到丰衣足食之后，更不用谁去教育，人们自然而然就知道区别荣辱了。因此，作君王的，在农业生产方面，必须要身体力行，为百姓带好头，以此来调动和鼓励人民生产的积极性。所谓上行下效，天子一旦确立重农的制度，并且能以躬耕为乐，百姓就会如影随形地实行起来。

    【原文】国无九岁之储，不足备水旱；[《记》曰：国无九年之蓄，曰不足；无六年之蓄，曰急；无三年之蓄，曰国其非国也。谓夺其农务故也。储，贮积也。错谓文帝曰：“人情一日不再食则饥，终岁不制衣则寒。”谓妨其蚕绩故也。御，扞也。凡衣服披于体曰御。]然而莫不带犊佩牛，[《汉书》龚遂，字少卿，山阳南平阳人也。以明经为官，至昌邑郎中令。为人忠厚刚毅，有大节。宣帝即位，久之，渤海左右郡岁饥，盗贼并起，二千石不能擒制。上选能治者，丞相御史举遂可用，上以为渤海太守。

    时遂年七十余，召见，形貌短小，宣帝望见，不副所闻，心内轻焉。谓遂曰：“渤海废乱，朕甚忧之，君欲何以息其盗贼，以称朕意。”遂对曰：“海濒遐远，不沾圣化，其民困于饥寒而吏不恤，故使陛下赤子盗弄陛下之兵于潢池中耳。今欲使臣胜之邪？将安之也？”上闻遂对，甚悦，答曰：“选用贤良，固欲安之也。”遂曰：“治乱民，犹治乱蝇，不可急也。唯缓之，然后可治。臣愿丞相御史，且无拘臣以文法，得一切便宜从事。”上许焉，加赐黄金，赠遣乘传。至渤海界，郡闻太守至，发兵以迎，遂皆遣还。移书县，悉罢逐捕盗贼吏，诸持鉏钩田器者，皆为良民，吏无得问。持兵者，乃盗贼。遂单车独行至府，郡中翕然，盗贼亦皆罢。渤海又多劫略相随，闻遂教令，即时解散，弃其兵弩而持鉏钩，盗贼于是悉平，民安土乐业。遂开仓假贫民，选用良吏，慰安牧养焉。遂见齐俗，奢侈好末技，不田作。乃躬率以俭约，劝民务农桑。令口种一树榆，百本，五十本葱，一畦韭。家二母彘，五母鸡。民有带持刀剑者，使卖剑买牛，卖刀买犊，曰何为带牛佩犊？春夏不得不趋田亩，秋冬课收敛，益蓄果实菱芡。劳来循行，郡中皆有蓄积，吏民皆富贵，狱讼止息。数年，上遣使征遂。上以遂年老，不任公卿，拜为水衡都尉，典上林禁苑，官职亲近，上甚重之，以官寿卒。按：注引《汉书》移书县，脱属字。持兵者乃盗贼，脱为字。]弃坚就伪。求什一之利， 废农桑之基。[坚，实也。伪，虚也。前汉《杨恽传》曰：恽有余禄，方籴贱贩贵，逐什一之利，此竖贾之事。什一者，十之一也。此言乱世之民，弃实务虚，竞锥刀之末利，所以废其农桑之本基也。]以一人耕而百人食，[《商子》曰：百人农，一人居者，王；十人农，一人居者，强；半农半居者，危。夫农者寡而游食者众，故其国贫危。

    今夫蛆螣蚼蠋，春生秋死，一出而数年不食。今一人耕而百人食之，此其为蛆螣蚼蠋亦大矣。虽有诗书，乡一束，家一员，犹无益治也。生之寡用之者众如此。]其为害也，甚于秋螟。[螟，蝗类，食苗心之虫。

    《说文》曰：吏冥冥犯法，即生螟。《记》曰：仲春行夏令，则螟虫为害。言秋暝者，秋乃将登成之时，有此虫，为害大也。游食者多，甚于秋暝也。]

    【译述】国库的粮食如果没有九年的储备，就不能抵御水灾和旱灾；家中衣服假使没有一年的积存，就不能抵御秋冬的寒冷。当人们因饥荒而缺衣少食之时，就会出现盗贼蜂起的局面。山野村民之所以敢手执长刀身带短剑去铤而走险，其根本原因是农事荒废，生活无着。而汉宣帝时，渤海郡因发生灾荒而引发骚乱，幸亏贤臣龚遂以怀柔宽恕之策收买人心，并以重农抑末、开仓赈荒的手段加以疏导，事态才得以控制。想当初，人们因赤贫难以为生，个个放弃实在的农作而去从事牟利的商业，为的是追求投机买卖中的蝇头小利。流风所及，大家舍本逐末，最终使农桑废绝。而农桑废绝，则动摇了国家的根本。让一个人去耕种，而去养活百口人，就势必会滋生许多游手好闲之徒。果真如此，国家的危乱就在所难免了。这样做的结果，是比秋天的蝗虫去吞噬庄稼更可怕啊！

    【原文】莫若禁绝浮华， 劝课耕织， [《魏志》刘馥曰：“惩恶举善，而教不能，则劝。浮华交游，不禁自息矣。”浮华者，前所谓求利废农者也。若不禁绝，则游食末作者多矣。贾谊曰：“一夫不耕，或受其饥；一女不织，或受其寒。”故当勉劝计课，考其勤惰，使女修织纴，男务耕耘。虽有饥馑，必有丰年。]使人还其本，俗反其真，[《东都赋》曰：折工商之淫业，兴农桑之盛务，遂令海内弃末而返本，背伪而归真。此之谓也。]则竞怀仁义之心，永绝贪残之路，[既已禁其浮伪，各还本真，则仁义之心生矣，而贪残之路永远断绝也。]此务农之本也。[如此，方可谓之务农之大本也。]斯二者，制俗之机。[二者，谓威惠也。

    此二者，是制驭风俗之枢机。]子育黎黔，惟资威惠。[汉史曰：王者，父事天，母事地，子育黔黎。黔黎者，黑也，谓人首皆黑也。言为人君者，当视民如赤子。然民之所趋，有善有恶，故其治人者，亦有威有惠焉。威以惧恶，惠以怀善，故威惠相资，不可有偏，故为制俗之机也。

    ○按：注，“史”当作“书”。]惠而怀也，[恩惠可以怀善。]则殊俗归风，[《毛诗序》曰：家殊俗。又《汉书》曰：殊方异俗，向风慕义。

    又曹植《孔庙碑》曰：殊俗解编，发而慕义。即此谓也。]若披霜而照春日； [晋荀勖《省吏议》曰：愿之如阳春。此承上文而言，人君能惠泽流于下民，其下民之来，如彼寒霜而以向春阳赴之者，其可御哉？谓恩惠能使人亲之也。]威可惧也，[威刑可以惧恶。]则中华慑軏，[慑，伏也，惧也。軏，车辕端曲木也。谓以威制强，恶即如牛马惧伏于軏也。慑，之涉反。]如履刃而戴雷霆。[荀勖曰：畏之如雷霆。亦承上文言也。《诗》曰：兢兢业业，如霆如雷。孔氏疏曰：兢兢，恐怖。业业，忧危也。其危恐如有霆之鼓于天，如有雷之发于上。言其恐怖之至甚也。以履刃戴雷霆，举首摇足，动有所畏，不敢为非也。谓威刑能使人畏之也。]必须威惠并驰，[此重言威惠不可偏用，故云必须并驰。偏于威，则猛；偏于惠，则慢。孔子曰：政宽则民慢，慢则紏之以猛；猛则民残，残则施之以宽。宽以济猛，猛以济宽，政是以和。又前汉《刑法志》：刑罚威狱，以类天之震曜杀戮也；温慈惠和，以效天之生殖长育也。固当并驰耳。]刚柔两用，[《诗》曰：不竞不絿，不刚不柔，敷政优优，百禄是道。此之谓也。竞，强也。絿，急也。优，和也。遒，聚也。]画别不犯， [孔子曰：三皇设立而民不违，五帝画象而世顺机。古者，上刑赭衣不纯，时人尚德义，犯刑者，但易之衣服，自为大耻。画，犹设也。犯，干也。]移木无欺。[此指商君之事。按：《史记》，商君，卫之庶孽公子也。姓公孙，名鞅，少好刑名之学。始事魏相公叔痤，为中庶子。公叔痤尝荐于魏惠王，不见用，遂西入秦。秦孝公既用鞅变法，恐天下议己。鞅曰：疑行无名，疑事无功。且夫有高人之行者，故见非于世；有独知之虑者，必见傲于人。愚者闇于成事，知者见于未萌。民不可与虑始，而可与乐成。论至德者不和于俗，成大功者不谋于众。是以圣人苟可以强国，不法其故；苟可以利民，不循其礼。孝公曰：善！

    鞅既变法令，恐民之不信，已乃立三丈之木于国都市南门，募民有能徙置北门者，予十金。民怪之，未敢徙。复曰：能徙者，予五十金。有一人徙之，辄予五十金，以明不欺。卒下令，令行于民期年，秦民之国都，言初令之不便者以千数。于是太子犯法，卫鞅曰：法之不行，自上犯之。将法太子。太子，君副也，不可施刑，刑其傅公子虔，黔其师公孙贾。

    明日，秦人皆趋令。行十年，秦民大悦。道不拾遗，山无盗贼，家给人足，勇于公战，怯于私斗，乡邑大治。后封之商放十五邑，号为商君。]

    【译述】治国大计，应该尽力消除浮糜奢华的不良风气，劝勉督促人们专心致志地从事耕种和纺织。只有铲除了由工商之业而产生的浮华恶习，才能使百姓重新回到重视农业的根本之路，社会风俗也才会重新变得真朴淳厚起来。这样，人人都会怀有仁义之心，也就永远断绝了商贾小人贪财好利的后路。果真如此，也就抓住了务农的根本。用严威去抑制势利之徒，用仁惠去抚爱忠直之士，这是制驭风俗、掌握天下的关键与核心。身为人君，应视民如子，但统领之术仍不出威惠两端。既然百姓之中有行善的，也有作恶的，就应该以严威和仁惠分别对待之。施仁惠可以使人们做善事，也可以使风俗变纯正，恩泽所及，人们就如同在严冬沐浴在春阳之中一样感到温暖；树严威可以使坏人恐惧，也可以使普天之下的臣民变得像车辕之中的牛马一般驯服。坏人如常感脚踏刀刃头顶雷霆，就再也不敢为非作歹了！因此，只有威惠交互为用，不偏不滥，才能使百姓行有所依，做有所据。如两者使用不当，则可能持政不公，规矩失度。威惠之术，一为刚，一为柔，也只有将两者兼顾起来，宽以济猛，猛以济宽，才会创造出政通人和的良好局面。君王的声望一旦树立，那么制定了刑法之后，人们就不敢去违犯了。天子要想使自己取信于民，还必须要做到令行禁止，言必信，行必果，如同历史上的商鞅一样，为使自己的变法主张获得人心，不惜用搬移圆木获得奖赏的办法使天下人信服自己。

    【原文】赏罚既明，则善恶斯别；[此言威惠不偏，故赏罚明；赏罚既明，则善善恶恶悉判矣。]仁信普著，则遐迩宅心。[著，明也。遐，远也。

    迩，近也。宅，定也。言仁爱诚信，普传著明，则远近之心皆定于一矣。]劝穑务农，则饥寒之患塞；[耕耘、种艺、织纴、纺绩，劝之、课之，使男女各务其本，则饥寒之患自塞矣。]遏奢禁丽，则丰厚之利兴。[遏，止也。刻镂彤镌、组文刺绣，遏之、止之，使男女各弃其伪，则丰厚之利自兴矣。]

    【译述】该赏则赏，该罚则罚，那么善恶是非就自然区别开了；多施仁惠，诚信爱民，那么不论是远是近，人心就安定了。鼓励人们从事农作，那么饥饿寒冷就不会发生了；扼止奢华艳丽，那么国阜民康的景象就会出现了。

    【原文】且君之化下， [以人君行教化于下。]如风偃草。[《语》曰：君子之德风，小人之德草，草上之风必偃。言君子以仁信化下，如风偃草之易也。]上不节心，则下多逸志；[《康诰》曰：一人贪戾，一国作乱。《汉书》有曰：宫中好高髻，城中高一尺。又《荀子》曰：上好贪利，则臣下百吏乘是而侵鄙，丰取刻与，以无度取于人。亦此之义也。

    逸，言其肆逸也。]君不约己，而禁人为非，是犹恶火之燃，添薪望其止焰；忿池之浊，挠浪欲止其流，不可得也。[孔子曰：君子有诸己而后求诸人，无诸己而后非诸人是也。言君子当修身约己，以化天下。若不能修身约己，而欲禁民为非者，正如嫌恶火之燃，复益柴薪而望遏止其焰不燔；愤怒池之浊，而复扰其浪，欲遏止其流不浑，岂不愚哉？]莫若先正其身，则人不言而化矣。[孔子曰：其身正，不令而行；其身不正，虽令不从。人君能先正其身以率下，故不言而信，不教而化矣。]

    【译述】君王如果以仁义和诚实的风范引导天下，民心所向，百姓服从和实行起来就会像风过草倒一样顺理成章。相反，在上如欲望横流，不加检点，下边的人就会无所顾忌地为所欲为。君子如果不能严于律己，反倒要求别人不做坏事，这正像是怕火燃起，却用加上柴薪的办法去扑灭火焰；也如同讨厌池水浑浊，却自己动手不断搅动，希图它能澄清一样，是同样荒谬的！与其制止别人的不良行为，不如先从自己做起。自己做好了，自己的品德、修养提高了，他的为人自然就会成为大家的典范，你尽管不用说什么，人们也不约而同地会向你学习。

    务农释评在中国文化中，“社稷”一词是国家的代称。如把这个词拆开来说，“社”指土神，“稷”指谷神。将土和谷放在一起，就象征了国家。由此我们可以知道，农业在中国人的心目中是多么重要。中国是一个农业古国，也是一个农业大国，这从农业在我国诞生之早和历朝历代从事农业生产人数之多的事实可以得到印证。迄今为止，我国仍有百分之八十的人口为农民。与此相对，城市人口，尤其是产业工人数量之少，也是有目共睹的客观事实。于是，在中国古代词汇里，又把“本”作为农的代称，而把“末”作为商的代称。中国的农业一直很脆弱，生产力水平一直比较低下，因而物质产品始终不够丰富，甚至在许多时候还比较匮乏，所以封建时代，商业也始终不发达。商业的核心是交换，或以物易物，或以泉购物。农耕社会既然生产不出足够交换的商品，商业也自然会沦为末技。在中国古代社会，商业的不被重视，甚至备受损抑，其源盖出于此。皇帝们实行的重农抑商的政策之所以代代相传，与其说是政治家们的偏见和政策的痼疾，不如说也是生产力水平低下，物资匮乏的事实使然。我们之所以在几千年的发展历程中，始终以小农经济为主，究其原因，也主要是因为生产工具落后和在管理上实行条块分割。农业只有作为产业来经营，而不是停留于各自为阵、自给自足的简单重复，才可能找到出路，得到大的发展。既然农业被提高到这样一个统领全局乃至至高无上的地位，那么商业的萧条和冷落就势所难免了。综观古代农商两业的社会地位，农业的受重视确实是由社会的发展所决定的。中国的农业，其实从未真正地解决好人们的穿衣吃饭问题，百姓连基本的生活需求都难以保障，整天日出而作，日落而息地挣扎在死亡线上，又怎么可能顾及到工业的发展呢？也难怪整个古代社会把工业，甚至是手工业，或者拓展来说是所谓“百工”之业，都视作是奇技淫巧，从而大力排斥，直至剿灭。可以毫不夸张地说，一部中国古代经济史，即是一部以农为本的历史。哪个时期风调雨顺，统治阶级又轻徭薄赋，这个时期就家给人足，国富兵强；相反，只要有水旱灾害发生，或者有虫灾、地震肆虐，农业的基础就几乎要受到致命的摧击。凡此之时，百姓就会转徙呼号或竞至揭杆而起。民不聊生的原因不仅仅在于统治者的横征暴敛，而主要地表现为农业生产的薄弱。或者倒过来看，如果农业生产基础雄厚，即使统治者加重盘剥，百姓也不至于因此而家破人亡、啼饥号寒。翻开中国农民起义的壮丽画卷，印入眼帘的都是一桩桩官逼民反的血淋淋的事实。中国的百姓是世界上最老实最驯服的百姓。他们吃不上肉，不要紧；吃不上粮，也不要紧；甚至吃不上菜，还不要紧；只是到了连草根、树皮甚至是观音土也吃不到时，才迫不得已地奋起反抗。农民起义之所以无一例外地是为起码的生存权而斗争，并不能上升到争取政治权自由权等高度，也主要是由农业社会的特点所决定的。因此，封建君王们没有一个不把农业放在治国的首位，其原因当然也是由于农业的状况，直接影响到政权的存亡。

    唐代重农的直接原因又何在呢？据史书记载，唐朝初年，官府所能控制的农户仅及隋代的十分之一。这种农村残破、农业凋敝的状况，严重地影响着唐政权的巩固。就是在这样的大背景下，唐太宗提出了“国以民为本，人以食为命”的著名论断。其实我们不必要认为太宗的这一思想是多么超前，这不过是常识而已。道理非常简单，只有在有限的土地上养活尽可能多的人口，才可能使国成为大国，让民成为顺民。贞观二年，唐太宗再一次告诫侍臣们说：“凡事皆须务本。国以人为本，人以衣食为本，凡营衣食，以不失时为本。”事隔两年，到贞观五年二月，官更要调动府兵充当皇太子举行“冠礼”的仪仗队，结果被太宗否决，改为十月举行。原因何在呢？二月是农忙之时，兴师动众地用那么多人去操办庆典，会违背农时。而十月是农闲季节，那时多用些人力于农事无妨。太子的冠礼，不能说是小事，但在太宗看来，与农事相比，不值得“以无为害有为。”如果我们把历史再查找的清楚一点儿的话，就会知道，在太子冠礼的前一年，即贞观四年，是全国大丰收的一年。可是尽管如此，太宗也不敢对农业掉以轻心。是作样子吗？也许有这个因素，但作样子也总比没有样子要好吧！

    要想了解唐代的农业情况，就不能不知道它的土地政策和赋税政策。

    唐朝从立国之初，一直到晚唐初年，在长达二个世纪的时间之内，曾经同时或先后实行过多种灵活而有效的政策。其中最有代表性的是均田制、租庸调制和两税法。

    均田制是一种计丁授田的土地政策。这个制度虽然不是在唐代首倡，但高祖李渊和太宗世民承袭前制，将它发扬光大。均田制规定，男丁18岁以上授田百亩，其中二十亩为永业田，八十亩为口分田。老男残废授田四十亩，寡妇授田三十亩，户主加二十亩。受田人身死，永业田可由继承人继承，口分田归官，另行分配。此外，有封爵的贵族和五品以上的官员，可授永业四五百亩至一万亩。立有战功并被授勋的，也可以依照勋级高低受勋田六十亩至三千亩。均田制的实行，一方面有助于鼓励人民垦植荒地，另一方面又使国家在短时间内迅速恢复了被长期战争破坏了的生产秩序。它不仅调动了农民耕种土地的热情，而且在一定程度上也减轻了百姓的租税负担，其积极作用是不容抹杀的。

    与均田制几乎同时颁布执行的，是租庸调制。按史书的说法，这是一项“有田则有租，有家则有调，有身则有庸”的制度。租是指田税。

    唐朝规定每丁每年交租二石。调是指绢税。唐朝规定每丁每年调绢二丈，或布二丈五尺，另加绵或麻若干。庸是指以绢或市代替力役。唐朝规定每丁每年要服徭役20 天。如不服役，每天可交纳绢三尺或布三尺七寸五分，代替徭役。这种“以人丁为本”的租庸调制，虽与以丁男授田百亩为基础的均田制本质上没多少区别，但执行起来更灵活更方便，显然是一种较为宽松的政策，在最初施行时也较受人民的拥护。需要特别指出的是，均田制和租庸调制都是按每丁受足百亩田地来对农民征收税额的。但是，由于普遍受田不足，实际上农民得到的实惠却较少，而且随着生产的恢复发展，对农民的剥削量更不断加重。

    大概在上述两项政策推行一个半世纪终于流产之后，到中唐时期，宰相杨炎向唐德宗建议，实行两税法。两税法的主要内容是“户无主客”，“人无中丁”，都要在现居住地建立户籍，“以资产为宗”，即按土地财产的多少确定纳税等级。流动的商贾，则须在所在州县，缴纳资产的三十分之一（后改为十分之一）的税收。所有人都废去以前的租庸调和杂税，统一于夏秋两季征收，两税法即因此而得名。它的出现，更为合理地避免了先前均田制和租庸调制的种种弊端，尤其是较为彻底地解决了由于授田不足而给农民带来的额外负担，使官府对农民的人身控制有所松弛，反映了唐朝社会有了较新较大的进步和发展。

    唐朝农业的大发展，还可以用一组非常直观的数字来加以说明。据1971 年以后对隋唐时期全国最大的粮仓洛阳含嘉仓的发掘证明，该仓在唐朝官仓中占有极其重要的地位。其储存量尤以唐高宗、武则天时代最为巨大。整个含嘉仓在达到最高储额时，可容纳六百万石粮食，其数量相当于三百万农民一年的租粮。唐朝经济，特别是农业的繁荣，于此可见一斑！

    武则天作为一代英主，虽然依正统观念来看是篡唐自立，但她的功绩确实又是与整个唐代难以剥离的。唐代的重视农业生产，这位女皇分明又充当了承前启后的重要角色。684 年，她下令奖励农桑，并说凡是做到耕地增加、家有余粮的地方，地方官可以得到奖赏。相反，户口减少，就要受到处罚。以652 年，即武则天被立为皇后的前三年为例，当时全国户口总数是380 万户。到705 年，也就是她被迫退位时，户口却猛增到615 万户。在短短50 年中，户口增长速度之快，简直令人难以置信。

    任何朝代当它走向穷途末路之时，都必然是国库空虚，赋税繁重。

    晚唐杜荀鹤《山中寡妇》一诗写道：“桑柘废来犹纳税，田园荒后尚征苗。..任是深山更深处，也应无计避征徭。”这正是唐代晚期国力衰退、民不堪命的真实写照！

    此外，从唐代实行的府兵制，我们也可以透视出其重农励农的宝贵经验和重大价值。当时的政策是“三时农耕，一时教战”，即土兵们在春夏秋三季从事农业生产，只在冬天不违农时的情况下才进行军事训练。这个事实，也至少说明，唐代在养了庞大军队的情况下，却没有在供给上形成负担，其根本原因正在军队自身也始终没有脱离农业生产，实现了自我保障的良性循环。

    展读《旧唐书·太宗本纪》，在贞观四年下有这样一条记载：“本年，判死刑的只有29 人，几乎做到了不必使用刑法。东边到海，南边到岭，都做到夜不闭户，来往的旅客随处都可以吃上饭，不必自带粮食。”这样一派太平兴盛的景象，真是令人神往啊！俗话说，人穷志短，马瘦毛长。试想，当百姓家给人足之际，精神境界和道德情操自然会得到提高，还有谁肯去违法乱纪呢？

    然而，社会在发展，历史在演化。如果今天我们还只固守着田园一隅，而轻视或放弃百业的繁衍，那无疑会落后挨打。正所谓无农不稳，无工不富，无商不活。我们应走出历史的狭隘，以更加充满智慧的方式，全方位地拓展人类进步的新天地。


模板41

阅武第十一

    兵征凶，圣人万不得已而用之：征伐无道，诛杀暴虐。然而，玩弄兵火者，必自焚。

    阅，简也。武，兵事也。《左传》曰：戡乱曰武。古者明王虽享隆平之时，亦未尝不阅武以备不虞，故《周礼》大司马以中春教振旅，中夏教茇舍，中秋教治兵，中冬教大阅。大阅者，前期群吏戒众庶修战法也。讲修战法既成，专使大司马掌之，有贼贤害民者，则伐之；暴内陵外者，则坛之；野荒民散者，则削之；负固不服者，则侵之；贼杀其亲者，则正之；放弑其君者，则残之；犯令陵政者，则杜之；外内乱鸟兽行者，则灭之。故诸侯听命，蛮夷宾服也。坛，音善，与同，废旷之地也。

    【原文】夫兵甲者， 国之凶器也。[《通元真经》云：善治国者，不变其故，不易其常。夫怨者，逆德也。兵者，凶器也。争者，人之所乱也。

    阴谋逆德，好用凶器，治人之乱逆之至也。谓授民以凶之器，纳民于事之危，故号凶器。]土地虽广，好战则人彫；邦国虽安，亟战则人殆。[《汉书》主父偃曰：国虽大，好战必亡；天下虽安，忘战必危。此之谓也。好，乐也。彫，残也。亟，急也。殆，危也。]彫非保全之术，殆非拟寇之方。[《刘子》曰：彫非保全之术，殆非拟寇之方，其辞义大同。言穷兵黩武，人民凋丧，而欲保全，不其难乎？上下危殆，盗贼蜂起，而欲拟弭，亦莫得也。]不可以全除，不可以常用，[《老子》曰：师之所处，荆棘生焉，故不可常用也。且兵者，守国之备，故不可全除也。故《左传》曰：不备不虞，不足师也。]故农隙讲武，习威仪也。[《左传》曰：三年治兵，辨等列也。春搜、夏苗、秋狝、冬狩，皆于农隙以讲事也。三年而治兵，入而振旅，归而饮至，以数军实、昭文章、明贵贱、辨等列、顺长幼、习威仪也。搜、苗、狝、狩，四时之猎名也。盖古之兵赋出于农，故讲武于农之四时闲隙，以习上下之威仪也。至三年大训，治其兵事，辨其等第、行列、坐作、进退也。]是以勾践轼蛙，卒成霸业；[按：《吴越春秋》越王勾践将伐吴，自谓未能得士之死力。道见蛙张腹而怒，将有战争之气，即为之轼。其士卒有问于王，曰：君何为敬蛙而为之轼？勾践曰：吾思士卒之怨久矣，而未有称吾意者。今蛙虫无知之物，见敌而有怒气，故为之轼。于是军士闻之，莫不怀心乐死，人致其命。轼，《尸子》作式，《刘子》作揖。式，犹敬也。式，车之横木。勾践见蛙而俯凭车横木以敬之。《论语》凶服者式之，是己。]徐偃弃武，遂以丧邦。[刘向《说苑》曰：王孙厉谓楚文王曰：徐偃王好行仁义之道，汉东诸侯，三十二国尽服矣。王若不伐，楚必事徐王。曰：若信有道，不可伐。对曰：大之伐小，强之伐弱，犹大鱼之吞小鱼也，若虎之食豚也，恶有其理？文王遂兴师伐徐，残之。徐偃王将死，曰：吾修于文德，而不明武备；好行仁义之道，而不知诈人之术。徐偃王将死，曰：古之王者，其有备乎？徐偃王，周穆王时诸侯也。又《尸子》曰：徐偃王有筋而无骨，故骃号偃。按：《说苑》术作心。又裴骃《史记集解》引《尸子》文，下有“骃谓号偃。”由此句，注作“故骃号偃，”误。]何则？越习其威，[勾践习衍其兵威。]徐忘其备。[徐偃王忘失其武备。]孔子曰：不教人战，是谓弃之。[上缺以字，引孔子之言以证之也。言不预教练其民，卒驱之以赴敌，是犹委弃之也。又《孙子兵法》曰：兵甲不坚，器械不精，练习不熟，是以其卒与敌也。

    与，亦犹弃也。]故知弧矢之威，以利天下。[《易·系辞》曰：弦木为弧，剡木为矢，弧矢之利，以威天下，盖取诸睽。弧，弓也。矢，箭也。世本曰黄帝臣挥作弓，牟夷作矢。]此用兵之机也。[机，要也。

    言此乃调用兵旅之机要也。]

    【译述】军队和武器，是国家用来对付凶乱暴虐的工具。一个国家，虽然领土广大，如果喜好战争，那么人口就一定会减少；尽管秩序安定，如果频繁动武，那么国力就一定要衰竭。人口缺乏就难以保证国家的长治久安，国力削弱就难以抵御贼寇的践踏侵凌。因此，战争一事，务求慎重，既不能没有，也不能常用，一定要做到有备无患。所以作君王的要在四季农闲之际，不忘讲解和演习军事。春搜、夏苗、秋狝、冬狩，既是为了打猎，也是为了练兵。历史上，越王勾践将要伐吴复仇，苦于找不到机会鼓舞士气。不料偶尔在路上遇到青蛙张腹而怒，于是认为这是发动战争的征兆。勾践借机行事，以对青蛙表示深切敬意的方式，唤起军心，最终取得了伐吴的胜利。由此可见，只要适逢其时，该战则战，就会扭转乾坤复国兴邦。周穆王时期，有一个叫徐偃王的诸侯，一心只知行仁义之道，不懂得以军事作为防备，别人虽然向他指陈利害，却没有引起重视，结果终因武备松弛而被文王攻灭。徐偃王临死之际，虽痛心疾首，可惜悔之晚矣！为什么勾践明白战争的意义，而徐偃王却忘记武备的作用呢？孔子说：不预先教导和训练百姓，让他们知晓战争的价值，临到不测之时，急忙驱赶他们去迎战，这叫做白白地把人民丢给了敌人。《孙子兵法》也说，军队不强大，装备不精良，练习不熟悉，拿这样的武装去投入战争，也等于是在敌人面前白白送死。所以，只有真正明白战争与武备的含义，才可以退得以守，进得以攻，常居不败，永保太平，这才是战争的深刻价值。

    阅武释评《老子》曰：“知足不辱，知止不殆”。这两句话前一句是说满足于粗服素食，不去横征暴敛，就不会招致侮辱；后一句是说满足于兵革止息，不去滥兴武事，就不会导致失败。知足也好，知止也罢，其实说的是一码事，即垂拱而治，才会使天下安定，国运长久。

    关于战争的利害得失，《老子·三十一章》进一步阐释道：“兵器是不祥的东西，人们都厌恶它，所以有道的君王，不会轻易去使用。..兵器是不祥的东西，不是君子应该使用的东西，倘在万不得已的情况下使用它，也最好是能淡然处之。胜利了但不要得意，如果得意，就说明是喜好杀人。喜好杀人，就不能顺利地统治天下。吉庆的事情以左为上，凶丧的事情以右为上。偏将军在左边，上将军在右边。这说明是用丧礼的仪式来对待用兵。杀人很多的话，就用悲伤的心情去对待。尽管战胜了，也要用凶丧的礼仪对待。”

    中华民族自古以来就是一个酷爱和平的礼仪之邦。从孔子开始，就强调“治国以礼，为政以德。”不仅是儒家学派，先秦时期别的学派，也绝大多数都反对暴力和战争，主张用和平的方式解决问题。试以儒家经典《论语》为例，在《季氏》篇中这样写道：“故远人不服，则修文德以来之；既来之，则安之。”墨家则更以兼爱、任贤、节俭和非攻著称于世。在《墨子》一书中，光是《非攻》就有上中下三篇，由此也可知道墨家对战争的厌恶和鄙视。“非攻”是什么意思呢？就是不要去攻打别的国家。儒家和墨家尽管在许多方面是相互对立的，但是在要求统治者爱护人民和反对一切战争这个问题上，却又呈现出惊人的一致。更为难得的是，墨子不仅在理论上提出“非攻”的主张，而且注重实践，在行动上也竭力阻止战争的发生。如在《公输》中，他就曾以细致周密的防御策略制止了公输盘助楚攻宋的战争，帮助宋国解除了危难。

    诸子百家中，法家的代表人物韩非，因喜欢刑名法术之学，所以常被人误解为主战派，这其实是很不应该的。韩非固然主张要用严刑峻法来治理国家，但这和战争政策其实是两回事。相反，他对那些腐儒用文学来扰乱法律，游侠用勇武来违犯禁令的做法，却表示了极端的否定。

    《五蠹》中写道“儒以文乱法，侠以武犯禁，而人主兼礼之，此所以乱也。”连游侠们的逞强斗狠都被认为是导致国家混乱的祸根，韩非又怎么可能张扬战争呢？

    那么，是不是用和谈的方式可以解决一切纷争呢？回答当然是否定的。但随之而来的问题是应该怎样看待和评价历史上的合纵连横。要想把这个问题说清楚，就必须让历史回到历史那里去。六国的合纵，表面看是战争的手段，其实是为了用战争换取安宁与和平。合纵联盟的形成，其目的是为了防御战争而不是为了挑起战争。我们完全可以做这样一个极富理想色彩的假设：如果当时的合纵联盟真正形成一股众志成城牢不可破的力量，就可以有效地箝制强秦的攻伐，并进而有效地维护各国的和平。遗憾的是，六国联盟因其是乌合之众，不战自溃，故尔秦国才敢狼烟再起，横扫东西。因此，就当时形势来说，合众的意义也不能说是消极的。与此相对，连横从本质上看，其意义却主要是积极的。因为连横的结果，是使天下归于一统，真正而且永久地实现了和平，顺应了历史的要求和人民的意愿。同样，尽管连横是以“远交近攻”的战争方式来实现的，但它却前所未有地结束了七雄争霸的混乱局面，使长期纷争不休的中国第一次实现了高度的统一。人们习惯于把战争与和平对立起来，这其实是一种肤浅的思想。要知道，和平之果的得来，常常须仰仗战争之剑的挥杀。人们更习惯于把战争看作是恶，而认为只有和平才是善。其实，在一定时期，或在一定意义上说，战争才是最好的也是最有效的推动人类历史向前不断发展的动力，才是荡涤丑恶扫除污浊换取清平的救世良方。当然，如果视战争为儿戏，把战争变成穷凶极恶的利器和屠杀无辜的法宝，那就不仅谈不上任何进步，反而成了个别丧心病狂的政治家和战争狂人的血腥娱乐。其为害之深，造孽之重，就会触目惊心了！因而，战争一事，小到部落，大到民族，既不能彻底废止，也不能片面张扬。只有用它去止暴，用它去维和，才是正确而明智的态度。

    否则，用战争去纵暴逞欲，用战争去破坏和平，则是错误而愚蠢的做法。唐太宗虽然在《帝范》中告诫他的儿子李治（即唐高宗）要慎用战争，自己在和大臣们问答讨论时也反复提醒大家要认识到战争的可怕性，可是承平日久之后，却也无所顾忌地在他的后期推行了一条武力侵略的路线。其中最典型的就是攻打高丽。一个人身居高位而又功成名就之后，就必然会不可理喻地变得固执骄狂起来，这是古今中外一条颠扑不破的普遍规律。唐太宗自然也不能例外。贞观二十二年，已经是他生命倒计时的第二年，唐太宗还是决定要出兵高丽。此时此刻，不用说别人，就是太宗自己，大概也不知道这样做到底是为什么。搞糊涂了大家没什么，但可悲的是太宗把自己也搞糊涂了。他变得那样武断、那样专横，竞至于面对那么多的苦谏也丝毫不为所动。事情往往是当局者迷，旁观者清。且看一段房玄龄的谏表吧：“高丽国，是边远地方卑贱的族类，不值得用仁义去对待，也不能用正常礼仪去要求它。自古以来，人们就把它当作鱼鳖一类的动物看待，我们也自然应该对它宽缓简略些。一定要灭掉它，我非常担心它会像被逼得走投无路的野兽一样拚死反扑。..何况现在当兵的没有一点罪过，却无缘无故地把他们驱赶到战阵之中，置之于锋刀利剑之下，使他们惨烈牺牲，成了孤鸿野鬼，让他们的老父孤儿、寡妻慈母，望着载运棺材的车子掩面哭泣，怀抱尸骨而肝肠寸断，这样足以使阴阳颠倒，乃至破坏了天地之间的谐和之气，这实在是天下的冤屈和悲痛啊！况且，兵器是凶器；战争也是危险的事情。它们都是万不得已时才可以使用的。假设高丽国过去违背了作臣子的礼节，您诛灭它是可以的；假设它曾经侵扰过我们的百姓，您消灭它是可以的；假设它将会长久地成为中国的祸患，您削除它也是可以的。这几条中如果占有一条，那么您就是一天杀成千上万个人，我们也不必羞愧。现在这三条并不存在，您却让我们自己的军队去劳师袭远，其结果是对内为它过去的国王洗刷了怨恨，对外为新罗报了仇，难道不是所得太少，而损失太多了吗？”太宗虽然为房玄龄这种勇敢正直的精神所深深感动，但他还是一意孤行，终于不顾一切地发动了这场战争，这又与他的初衷和一贯教导多么大相径庭啊！也许，历史就是由这样一个又一个矛盾而难解的谜团组成的吧！《左传》曰：“允当则归”，意思是任何事情都应该适而可止。对于战争来讲，就更是这样。因为战争既可以造福，更可以为孽。晚清重臣曾国藩以武功名震朝野，但在写给儿子们的信中，却一再强调战争的恶果，因而不厌其烦地警告子弟慎勿介入行伍兵事。在他看来，战争“易于造孽，难以为功”，稍有不慎，就可能成为人民的罪人，其危切之意，真是再明晰不过了。

    一个国家之所以养军队，其实主要是为了战略防备。如果养军队是为了穷兵黩武，对他人构成威胁和侵略，就必然会使戌卒怨愤、国疲人乏，从而把国家和人民推入战祸的深渊。唐太宗的君臣问答，仍然是绝好的例证。《贞观政要》载：贞观四年，有司上言：“林邑蛮国，表疏不顺，请发兵讨击之。”太宗曰：“兵者，凶器，不得已而用之。故汉光武云：‘每一发兵，不觉头发为白。’自古以来穷兵极武，未有不亡者也。苻坚自恃兵强，欲必吞晋实，兴兵百万，一举而亡。隋主亦必欲取高丽，频年劳役，人不胜怨，遂死于匹夫之手。至如颉利，往岁数来侵我国家，部落疲于征役，遂至灭亡。朕今见此，岂得辄即发兵？但经历山险，士多瘴疠，若我兵士疾疫，虽尅翦此蛮，亦何所补？言语之间，何足介意？”竟不讨之。这是多么英明的决定啊！而房玄龄在贞观十七年的一段谏词，又恰好是太宗上述思想的延伸。他说：“臣观古之列国，无不强凌弱，众暴寡。今陛下抚养苍生，将士勇锐，力有余而不取之，所谓止戈为武者也。昔汉武帝屡伐匈奴，隋主三征辽左，人贫国败，实此之由，唯陛下详察。”陛下怎么样了呢？自然是顺理成章地接受了劝阻。于是，一场可能的战争被制止了。

    为大家所耳熟能详的楚汉战争，或许是一个永远说不完的话题。刘邦之所以终成霸业，项羽之所以乌江自刎，除了策略上的、性格上的以及其他方面的众多原因，是不是视战争为争夺天下的唯一手段和途径，大概是他们之间结局迥异的最本质区别。诚如外国军事学家所言，战争的核心是哲学而不是武力。无论人们怎么说刘邦入关后秋毫无犯、“约法三章”是玩儿装孙子的把戏，但刘邦这样做，确实在客观上起到了安抚人心的作用。尽管这是一时之策，然而也因此赢得了舆论的支持。看看那个项羽吧，杀子婴，戮楚王，烧阿房，屠咸阳，几乎变成了一架战争机器。两相比较，百姓信服谁、拥戴谁，不是昭然若揭吗？二十个世纪之后，毛泽东作诗道：“不可沽名学霸王”，让我们从这朴实而深刻的诗句中汲取丰富的营养吧。


模板41

崇文第十二

    文以安邦，武以定国，乱世阅武，治世从文。二者皆王霸之道，缺一不可。

    崇，尊也，重也。《左传》曰：经纬天地曰文。夫天以文而化，地以文而生，人以文而会，国以文而建，王以文而治，天下以文而安。反是，则不得其正矣。盖文者，乃三才事物中和之气也。以孝、悌、忠、信、仁、义、礼、智广充之，天理存焉，非絺章绣句、华浮藻丽之文而已。如其崇重絺章绣句、华浮藻丽之文，是为晋成帝、梁武帝、李后主矣。

    【原文】夫功成设乐，[《春秋》晋文公败楚于城濮。《传》曰：振旅恺以入于晋。《周礼·大司乐》曰：王师大献，则令奏凯乐。注云：大献捷于祖，凯乐，以军之功成之乐，故献于祖也。乐，音岳。]治定制礼。[天下草昧，未及于制礼；天下既平，非礼则不服。《记》曰：礼者，可服天下也。汉高祖得天下，命叔孙通定朝仪之礼，礼成，自诸侯王以下，莫不震恐肃敬。于是高帝曰：吾乃今日知为皇帝之贵也。又《记》曰：王者功成设乐，治定制礼。]礼乐之兴，以儒为本。[儒，柔也。《司马相如传》注：有道术曰儒。孔子曰：女为君子儒，无为小人儒。又通天地人三才曰儒。夫礼与乐，固从儒士之所兴也，惟君子儒可兴礼乐矣。何谓君子儒？真儒是己。《左传》曰：用真儒则无敌于天下，岂唯兴礼乐哉？]

    【译述】功业完成，国家安定之后，就应该制礼作乐，专力教化。天下虽然可以用武力取得，但管理和建设则必须依靠礼乐。汉高祖刘邦建国之初，因不明白礼乐的意义，结果群臣争功，纷扰不休。后起用大儒叔孙通颁定朝仪，于是天下肃然，莫不宾服。高祖感慨地说，有了这些章程和规矩，我才明白了作皇帝的威严和尊贵！因此，制礼作乐的大事，非武夫所能，而应以儒生为本。

    【原文】宏风导俗，莫尚于文；[尚，加也。宏广风化，导引习俗，无加于文术。《学记》曰：君子欲化民成俗，其必由学乎！]敷教训人，莫善于学。[善，大也。敷宣政教，训诲人民，无大于学校。《学记》曰：虽有至道，弗学不知其善。]因文而隆道，假学以光身。[因，由也。

    假，藉也。由以文术，可兴隆道德；藉以学习，可光显身名。《刘子》曰：未有不因学以鉴道，不假学以光身者也。言不藉于学习，何以得光显其身耳。]

    【译述】宏广风化，导引习俗，没有比用文术更好的了；宣扬政策，训诲人民，没有比学校教育更好的了。之所以如此，原因在于依靠文术，可以弘扬道德；凭借学习，能够光显身名。

    【原文】不临深溪，不知地之厚；不游文翰，不识智之源。[《荀子》曰：君子博学，而日三省乎已，则知明而行无过矣。故不登高山，不知天之高也；不临深溪，不知地之厚也；不闻先王之遗言，不知学问之大也。即此义也。源，谓本源也。]然则质蕴吴竿，非筈羽不美；[质，形也。蕴，积也。吴，国名。竿，竹也。言吴地有竹，形端直，堪作矢。然无藉筈翎，焉足成用？筈是著弦处。《子华子》曰：疾如箭之脱。

    又《刘子》曰：故吴竿质劲，非筈羽而不美。即此谓也。筈，音筈，按：筈无筈音。]性怀辨慧，非积学不成。[董仲舒曰：性者，生之质也，天之理也。怀，蕴也。辨，明也。慧，解也。言人虽蕴怀明辨慧解之灵性，无学终不能大成。《刘子》曰：人性譞慧，非积学而不成。其义一耳。]是以建明堂，[《礼·含文嘉》曰：明堂所以通神灵、感天地、正四时、出教令、崇有德、章有道也。]立辟雍。[辟，明也。雍，和也。

    以明和为名，化道天下之人，使之战士。又辟者，圆壁也。雍之以水，圆而像天，于阳德之施行，取流无极，使学者进德而不已，亦所以明和政教之至也。又《五经通义》曰：天子立辟雍者何？所以行礼乐、宣德化、教导天下之人使为士。天子养三老、事五更，与诸侯行礼之处也。]博览百家，[谓诸子百家之书。]精研六艺，[精，至也。研，穷也。六艺，谓礼、乐、射、御、书、数。]端拱而知天下，无为而鉴古今。[端拱，谓端严而拱敛其手。无为，谓无所营治，天下自安矣。此用文之至也。]飞英声，腾茂实，光于不朽者，其唯学乎？[《封禅文》云：俾万世得激清流，扬微波，蜚英声，腾茂实，前圣所以永保鸿名而常为称首者也。蜚，与飞同，扬也。腾，传也。言能飞扬英美之声名，腾传茂实之德，光曜无尽者，惟学圣人之道耳。]此文术也。[此乃是文艺儒术之道也。]斯二者，递为国用。[斯二者，文武之事也。递，更也。

    犹言更相为国家之切用。]

    【译述】不靠近深溪，就不会知道地有多厚；不认真学习，就不能明白智慧的源泉。吴地的竹竿虽然端直质劲，堪作良箭。但如果不把它放在弓弦上，就没法显出其独特的功用。有的人尽管天资聪慧，善辨有识，但不学习也终究成不了大气候。所以，天子设立明堂，作为尊贤之所；帝王建立学校，作为学习之地，目的都是为了让人们进德修业，养身增智。

    一国之主，必须博览群书才能积累学问，深入控讨六艺的精髓，才能增长见识。积学储宝，天下大事了然于胸，就可以鉴古知今，安然地把国家治理好了。要想传扬英美之声名，播撒嘉惠之德行，从而使自己能不朽于世，不靠学习怎么能行呢？这就是文艺儒术之道的独特价值啊！文武之道，在乎张弛。文以安邦，武能定国。因此，两者交互使用，并驰不偏，才是驾驭天下长盛不衰的关键所在。

    【原文】至若长气亘地，成败定乎笔端；[言兵妖之长气遍地也。亘，古邓反，遍也。]巨浪滔天，兴亡决乎一阵。[滔，漫也。滔天，犹言漫天也。巨浪，言天下鼎沸，大乱巨大也。]当此之际，则贵干戈[《书》曰： 乃干，锻乃戈。又曰：称尔戈，比尔干。干，盾也。《方言》云：自关而东，或谓之瞂，或谓之干，关西谓之盾。郭璞曰：干，杆也。戈，平头戟也。]而贱庠序。[《礼记》曰：古之教者，家有塾，党有庠，术有序，国有学。又庠者，有虞氏之学名，养老之宫也。大学为上庠，小学为下庠，庠言养也，所以养贤德也。序者，夏后氏之学名，大学为东序，小学为西序。序，次也，以次序先生之道而学之也。]

    【译述】不管兵祸如何惨烈，但最后决定成败的仍是文艺儒道；无论灾乱怎样弥漫天地，兴盛和衰亡也只取决于战争。每当战事降临之时，人们往往只懂得追求坚戟利盾，却忽视了学校教育。自古至今，之所以在全国上下兴办学校，就是为了教育人们知礼养德，不至于胡作非为啊！

    【原文】及乎海岳既晏，波尘已清，[天下既定，则海水不波，兵尘不起，故云清晏。]偃七德之余威，[《左传》曰：武有七德，一曰禁暴，二曰戢兵，三曰保人，四曰定功，五曰安民，六曰和众，七曰丰财。偃者，息也，卧也。天下既定，示不用也。]敷九功之大化。[《书》曰：九功惟叙，九叙惟歌。注云：六府三事之功有次序，皆可歌乐，乃德政之致。六府，谓水、火、金、木、土、谷。三事，谓正德、利用、厚生。

    正德以率下，利用以阜财，厚生以养民也。]当此之际，则轻甲胄[在身曰甲，在头曰胄。]而重诗书。[诗谓雅颂之诗，非寻章摘句之诗也。

    书谓上古圣贤所遗之书，非勾抹缮写之书也。]是知文武二途，舍一不可，[非文不治，非武不定，故定之以武，守之以文。夫文德者，帝王之利器；威武者，文德之辅助也。文之所加者深，武之所服者大，故缺一不可。]与时优劣，各有其宜。[时乱则尚武，时平则尚文。文武之任，各要合其时事之宜。]武士儒人，[武艺忠勇之士，儒学贤德之人。]焉可废也。[二者不可偏废也。]

    【译述】等到兵尘不起，海晏河清，天下平定之后，君王必须放弃武功而专修文治，只有这样，才能够用高尚的道德去感化百姓，用丰厚的物质去养育黎民。当此之际，人们就会丢开兵器而钻研诗书。由此可知，文武之道，缺一不可。是兴文还是尚武，必须结合时事恰当运用。国家之栋材，既要有武艺忠勇之士，也要有儒学贤德之人，两者同样重要，丝毫不可偏废。

    【原文】此十二条者， 帝王之纲也。[《书》曰：若网在纲。纲者，网之总也。言上项十二事者，是为帝王大略之纲领。]安危兴废，咸在兹焉。

    [咸，总也。言安平危乱，兴起废坠，总在于此。]人有云，非知之难，惟行之不易；行之可勉，惟终实难。[此《商书·说命》之辞也。说拜稽首曰：“非知之艰，行之唯艰。”言知之易，行之难，以勉劝高宗，克终于善道也。]是以暴乱之君，非独明于恶路；[言暴虐荒乱之君，不是独见行恶之人也。]圣哲之主，非独见于善途。[言圣明哲智之主，不是独见行善之途也。]良由大道远而难遵，[《孟子》曰：“夫道若大路然，岂难知哉？人病不求耳。子归而求之，有余师。”以此思之，何远之有？遵，循行也。]邪径近而易践。[《老子》曰：大道甚夷，而人好迳。迳者，小路也。故云易践履也。]

    【译述】以上讲的十二条，是推行王霸大略的纲领。江山是平安还是危乱，是兴盛还是衰败，其中的道理都包括在其中了。有人说，难的不是明白这些道理，而是不易实行；更难的不是一时能够实行，而是能否坚持始终。所以说，暴虐荒乱之君，原本不是只懂得作恶，而是不能把善行推延下去；圣明哲智之主，也不是没有缺点和错误，但他们能始终行善备恶。确实是大路幽远而难以循行，小路近在眼前而极易遵行。

    【原文】小人俯从其易，不得力行其难，故祸败及之；[东莱先生曰：始遇其易，即以易为常。以易为常，祸之门也。]君子劳处其难，不能力居其易， 故福庆流之。[东莱先生曰：先遇其难，必以难为常。以难为常，福之阶也。]故知祸福无门，惟人所召。[《左传》闵子马曰：祸福无门，唯人所召。又《易》曰：积善之家必有余庆，积不善之家必有余殃。此岂非人自召乎？]欲悔非于既往，[孔子曰：既往不咎。又《国策》有曰：见兔顾犬，非以为晚也；亡羊补圈，非以为迟也。以往非违之事，虽悔何及？是不可悔也。]唯慎祸于将来。[《易》之“坤”

    初六曰：履霜，坚冰至。《象》曰：履霜坚冰，阴始凝也；驯致其道，至坚冰也。此岂人防渐虑微慎终于始之大戒也。故君子治未病，不治已病；治未乱，不治已乱也。将来，未来也。]当择圣主为师，毋以吾为前鉴。[《蜀志》先生语其子曰：勿以恶小而为之，勿以善小而不为。

    唯贤唯德，可以服人。汝父德薄，不可效也。是以太宗得此义，故以自贬抑而谕太子：汝当可选上古圣哲之主为师范，勿用我之所行，以为鉴戒。毋，音无，禁止之辞。]

    【译述】小人因为只选择那些容易的事情去做，不愿努力去做较为困难的事情，所以他们常常难以获得成功，而倒霉的事情却往往与他们伴随。君子因为在困难面前无所畏惧，不愿毫不费力地去做容易的事情，所以他们能不断进步，福祉和祥庆也总是环绕着他们。因此，是福是祸，本来无所谓天命，一切都是由人的主观努力和追求所决定的，正如《易经》所说：积善之家必有余庆，积不善之家必有余殃。人们能够在祸福面前幡然醒悟，痛悔过往的缺失，虽然类似亡羊补牢，但这也是明智的做法。有了这样的认识，后来做事就会谨慎有加，不至招来灾祸了。你应该选择那些真正具有雄才大略的一代英主作为自己学习的榜样，不要以我为鉴戒，因为我的作为确实是不足为训的。

    【原文】取法于上，仅得为中；取法于中，故为其下。[孔子曰：取法于天而则之，斯为其上。颜孟取法于孔子而近之，才得其中。后儒取于颜孟而远之，则为其下矣。既为其下，何足法乎？为儒者，当取法孔子、颜子、孟子；为君者，当取法于尧、舜、文王。]自非上德，不可效焉。

    [非有高上大德之君，不足慕耳。]吾在位以来，所制多矣。[言我自登君位以来，从前至今，制作多矣。]奇丽服锦绣珠玉，不绝于前，此非防欲也； [自贬其奢也，防戒也。]雕楹刻桷，[《春秋》庄公二十三年秋，丹桓宫楹；二十四年春，刻桓宫桷。《左传》曰：皆非礼也。御孙谏曰：臣闻之：俭，德之共也；侈，恶之大也。先君有共德，而君纳诸大恶，无乃不可乎？楹，柱也。桷，椽也。《字林》曰：齐鲁谓榱为桷。]高台深池，每兴其役，[役，谓工役，役烦其民也。]此非俭志也； [自贬其侈也。]犬马鹰鹘，无远必致，此非节心也；[自贬其荒也。节，制也。]数有行幸，以亟劳人，此非屈己也。[自贬其游田也。屈，曲也，又抑也。数，所角切，言频烦也。]斯事者，吾之深过，[此等之事，乃我平日之大过错。]勿以兹为是而后法焉。[毋以此等之事，以为后之法度，从而效之耳。]

    【译述】从最好的学起，结果也只能得到中等的水平；从中等的学起，结果只能获得下等的水平。自己只有下等的水平，怎么可以成为百姓的榜样呢？除非是高尚大德之君，如尧、舜、文王方可成为取法的楷模。否则，自己倘若起点很低，不去选择圣君明主作为老师，就不可能真正有所作为。我从即位为君以来，建树应该说是很多了。但反省自己的功过，又不禁常觉汗颜。服饰华艳，珠玉满堂，大兴土木，筑台掘池，这是我不知节俭，纵欲奢侈的地方，每念及此，都深以为悔；斗鸡走马，纵情声色，招奇纳巧，搜求无度，这是我不懂约己，肆志荒唐的地方，每念及此，都深以为憾。上述各事，是我平日难以被人原谅的大过，希望你千万不要重蹈覆辙，唯尤是效。如果拿这些作为后来的法度，从而让人们去效法，那就大错特错了！

    【原文】但我济育苍生其益多，[苍生，谓万物。苍，苍然之生，又庶众小民也。济，救也。育，养也。益，利也。言我除隋之荒乱，救济、育养、利益人民甚众。]平定寰宇其功大，[言我平治安定天下，为民除害，其功劳甚大。]益多损少，人不怨；[怨，咎也。]功大过微，德未亏。

    [亏，妨也。]然犹之尽美之踪，于焉多愧；尽善之道，顾此怀惭。

    [鲁《论》曰：子谓《韶》尽美矣，又尽善也；谓《武》尽美矣，未尽善也。言我虽平定寰宇、治育苍生，有功于天下，亦有奇丽服玩、行幸盘游之好，不能尽善尽美。每回顾此等之事，甚惭愧于心也。]况汝无纤毫之功， [此谓高宗，言何况汝并无纤细毫末之功绩也。]直缘基而履庆？[径因父祖基业而登履庆位。直，径也。缘，因也。]

    【译述】我虽然有许多毛病和缺失，但我也建立了伟大的功勋，功过相较，功大过微，所以德行还算圆满，百姓不会怨愤和计较。试想当年挥师平乱，救民于水火；荡涤天下，建都于长安，也可以说是贡献大于危害吧。尽管如此，回顾自己的一生，毕竟还是没有达到尽善尽美的境界。反省之余，常深感惭愧。至于说到你，不曾建立过纤细毫末的功绩，却直接从父祖这里继承了皇位，又怎么能不更加奋勉呢？

    【原文】若崇善以广德，则业泰身安；[如能崇尚善道，以充广其德，庶得基业康泰，身位平安。]若肆情以从非，则业倾身丧。[如放肆情欲，以嗜邪淫，必是基业倾危，身位丧败。]且成迟败速者，国基也；失易得难者，天位也。可不惜哉？[《商书》伊尹申诰于太甲曰：呜呼！

    唯天无亲，克敬唯亲；民常怀，怀于有仁；鬼神无常享，享于克诚。

    天位艰哉！德唯治，否德乱。与治同道， 不兴；与乱同事， 不亡。

    终始慎厥与，唯明明后。诚哉斯言！此伊尹当阿衡之任，曰“天位艰哉”一句，其激切之至也。于此太宗深得此理，唯忧唯惧，故发成迟败速、失易得难之痛诫也。为人君者念哉鉴哉，不可忽也。艰，即难也。]

    【译述】如果追求善道，弘扬美德，那么就会基业康泰，身位平安。相反，如果放肆情欲，贪嗜邪恶，那么就会基业倾危，身位丧败。要知道，国家的基业，确实是形成很慢而败亡很快；皇帝的宝座，也确实是得到很难而失去很易啊！自己怎么能不珍惜呢？面对前代的治乱兴衰，成败利钝，一定要格外谨慎小心啊！

    崇文释评《庄子》曰：“道德不废，安取仁义！性情不离，安用礼乐！”

    《老子》曰：“大道废，有仁义。智慧出，有大伪。六亲不和，有孝慈。国家昏乱，有忠臣。”

    像庄子和老子这样的哲学家，惯常以逆挽法起笔。上述两则论述，就是从结尾说起，然后追溯形成此结果的根由。他们很少从正面去说应该怎样施行仁义礼乐，而是更多地从反面警示人们不施行仁义礼乐的恶果和危害。毋庸讳言，今天的学术界有许多人对道家哲学存有很强的偏见和很深的误解，最典型地表现在对“清静无为”思想的理解上。不少人片面而肤浅地认为，所谓“清静无为”就是什么事都不做，只是坐在那里等机会，因而把“清静无为”看作是一种消极悲观的思想。持论者甚至把无欲无求、清心寡欲、不与人争等命题也曲解为是保守倒退、不思进取等等。殊不知，道家的这些思想并不是僵死教条、万古不变的人生准则，而贯溢其中的却是鲜活的生命的律动和制止妄为，反对暴虐的呼唤。老子和庄子面对春秋战国的刀光剑影以及由战祸摧毁了的世道人心，真可谓泪干心枯、往事成灰。兵灾由何而起，荒败由何而生，还不是源于人性之恶？人性之恶的表现又是什么呢？答案是欲望没有止境，争伐没有尽头。在这个意义上来看，道家从扼制人性之恶入手，大概比儒家单纯张扬礼乐之兴，仁义之作更深刻也更有说服力。因此，我们完全有理由认为，道家哲学的出现，是对儒家哲学盲目煽动进取有为因而不断导致罪恶产生的一种制衡，是一种正本清源，更是一种拔乱反正。

    当人们集体无意识般地沉迷于儒家哲学的有欲有为中时，道家哲学确实称得上是一味厚重的清醒剂，它既矫正了人类的自大狂，更尖锐地揭示了儒家哲学“知不可为而为之”的穷凶极恶的偏谬，起到了匡时救世的积极作用。正因为祸乱不已，所以才要清心寡欲；正因为征伐无度，所以才要清静无为；正因为争斗不息，所以才要抱朴守拙。那些用脚底板思考的人，又哪里知道，儒家思想在正面鼓励人们奋发图强的同时，又是多么巧妙地掩盖了其欲壑难填的恶劣倾向。环顾历史，人类的各种各样的欲望，又给自身带来了多少难以克服的灾难啊！我们也必须明白，道家哲学并不是要否定人的欲求，而是试图疏导人们有所克制地去实现自己的愿望。如果说儒家哲学是更多地从正面教育人们应该去做什么的话，那么，道家哲学就是更多地从反面训导人们不应该去做什么。因而从本质上说，道家哲学不仅不是冷眼旁观的哲学，相反却是热心救世的哲学；不仅不是消极悲观的哲学，相反却是积极乐观的哲学。当然，任何哲学都只可能揭示出相对真理。儒家哲学在讲求修齐治平的同时，业已潜藏着纵欲的危机，而道家哲学在强调无为而治的同时，分明也孕含着虚无的色彩，这是我们必须予以警惕的。

    儒家与道家相比，前者更重建设，而后者更重破坏。尤其是在礼乐文化方面，儒家可谓建树颇多，影响颇深，贡献颇大。试以孟子的一段话为例：“谨庠序之教，申之以孝悌之义，斑白者不负戴于道路矣。”

    儒家的祖师爷孔子，则告诫儿子孔鲤说：“不学诗，无以言；不学礼，无以立。”他更明确地提出“非礼勿视，非礼勿言，非礼勿听，非礼勿动”的著名主张，以此来约束人们的行为规范，强化人们的道德修养。

    《论语》、《孟子》、《荀子》，作为儒家经典，其核心可以用一句话来概括；就是阐扬仁教德化义礼智勇。它对于炎黄子孙性格的塑造和熔铸，对于中华民族礼仪典章的形成和确立，起到了不可或缺的重大作用。不用说古代，即使在今天，我们所遵循和奉行的仍然是以儒家之道为主的精神内核和文化传统。比较而言，先秦百家以及后来的诸如宋明理学等传统，显然或消声匿迹或退居其次。在某种意义上说，儒学思想在我们这个缺乏宗教信仰的民族中，几乎演化成了一种国教、一种官方哲学、一种深入人心并历久弥新的理论准则。

    传统儒家虽然普遍存在着忽视乃至贬斥法治刑名的倾向，但它在重教兴学方面的突出建树，又是其它百家所望尘莫及的。从孔子的施仁政、办私学，到孟子的行王道、废霸道，再到荀子的法后王、重后学，一以贯之的主导思想，几乎无一例外地是诗书继世、礼乐兴邦的优良传统。

    这一传统一个最直接的影响，就是它不断导引封建时代的政治家们弃武修文、经邦济世。其具体的表现则是把马上得天下，诗书致太平作为最高的统治之术。因而，制礼作乐、文教德化、尊贤重道，几乎成为了历朝历代政治家们的终极关怀。自然，进德修业的课题也长盛不衰地被提到一个崇高的位置。如《贞观政要》记载贞观十八年，太子李治初立时，散骑常侍刘洎的一番议论就极具代表性。他说：“至若生乎深宫之中，长乎妇人之手，未曾识忧惧，无由晓风雅。虽复神机不测，天纵生知，而开物成务，终由外奖。..窃唯皇太子玉裕挺生，金声夙振，明允笃诚之美，孝友仁义之方，皆挺自天姿，非劳审谕，固以华夷仰德，翔泳希风矣。然则寝门视膳，已表于三朝；艺宫论道，宜弘于四术。虽当于春秋，饬躬有渐，实恐岁月易往，堕业兴讥，取适晏安，言从此始。”

    同年，太宗有感于此，把自己教育太子的殷切之情坦言于大臣。他说：“古有胎教世子，朕则不暇。但近自建立太子，遇物必有诲谕，见其临食将饭，谓曰：‘汝知饭乎？’对曰：‘不知。’曰：‘凡稼穑艰难，皆出人力，不夺其时，常有此饭。’见其乘马，又谓曰：‘汝知马乎？’对曰：‘不知。’曰：‘能代人劳苦者也，以时消息，不尽其力，则可以常有马也。’见其乘舟，又谓曰：‘汝知舟乎？’对曰：‘不知。’曰：‘舟所以比人君，水所以比黎庶，水能载舟，亦能覆舟。尔方为人主，可不畏惧！’见其休于曲木之下，又谓曰：‘汝知此树乎？’对曰：‘不知。’曰：‘此木虽曲，得绳则正，为人君虽无道，受谏则圣。此《传说》所言，可以自鉴。’”太宗这一套教育方法，固然与其借鉴前代陈例有关，实则亦与时贤劝诫关系更切。贞观二年，大臣张蕴古上表曰：“今来古往，俯察仰观；唯辟作福，为君实难。宅普天之下，处王公之上；任土贡其所有，具僚和其所唱。是故恐惧之心日弛，邪僻之情转放。岂知事起乎所忽，祸生乎无妄。固以圣人受命，拯溺亨屯，归罪于己，推恩于民。大明无偏照，至公无私亲；故以一人治天下，不以天下奉一人。礼以禁其奢，乐以防其佚。”蕴古之说，仍落结于礼乐，其意在于为太宗提供驾驭天下之纲领，防微杜渐之方略。观诸太宗于贞观二十二年所作《帝范》一书之《崇文》篇中深自反省悔恨一节，则知确是由来有自。太宗之所以反省悔恨，大概是所谓“人之将死，其言也善”吧，而其反省悔恨的依据，似乎又可以追溯到贞观十一年魏征的奏疏。

    魏征说：“知存亡之所在，节嗜欲以从人，省游畋之娱，息靡丽之作，罢不急之务，慎偏听之怒。”

    回想太宗刚即位时的情景，我们又不禁想到魏征的另一番忠告之辞。

    魏征说：“偃武修文，中国既安，四夷自服。”太宗欣然接受，并奉为的矢。“贞观二年，太宗谓侍臣曰：‘朕谓乱离之后，风俗难移，比观百姓渐知廉耻，官民奉法，盗贼日稀，故知人无常俗，但政有治乱耳。

    是以为国之道，必须抚之以仁义，示之以威信，因人之心，去其苛刻，不作异端，自然安静。’”

    上以导之，下以劝之，君唱臣随，臣谏君行，有唐一代重儒崇文终至蔚然成风，确是势所必然啊！南宋著名学者洪迈，在其《容斋随笔》中说，唐代选拔官员，有四条标准：一是身，即身体健壮，相貌端正。

    二是言，即吐谈清晰，言辞善辨，富于口才。三是书，即善于楷书，字体优美。四是判，即文词优秀，论说有根据，理论水平高。为此，他进一步分析到，从朝廷到地方都是如此，所以不认真读书、不善于写文章是不行的。于此，我们也仿佛可以窥视到唐代文学异常发达的原因所在了。

    从唐太宗贞观之初置弘文馆，精选天下文儒充任教席，到武则天亲自策问举人、开创“殿试”，唐代重文术重人才的政策应该说是一脉相承的。据不完全统计，在贞观23 年之中，通过科举选拔的进士有205 人，而在高宗和武后统治的55 年间，录用的进士竟有一千多人。一时间，文臣儒士，遍及朝野；国家景象，蒸蒸日上。

    五代后唐裴尚书曾作诗道：“宦途最重是文衡。”唐太宗也曾说：“我从贞观以来，每日手不释卷，知风化之体，见理政之源。”一直到清代，雄才大略的康熙帝的好学不倦，更是妇孺皆知。康熙帝不仅漫游经、史、子、集，而且广涉天文、地理、数学、军事以至音乐、美术、医药诸书。他在自述读书的好处时说：“读一卷书，有一卷书的收益；读一日书，有一日书的收益..阅读不辍，可以鉴古知今，少犯错误。”

    从先民的结绳记事，到后来文字的发明，再到后来教育的兴办和发展，中华民族在文化教育方面对人类的贡献，真是源远流长，功载千秋！


模板41

《帝范》全文

    帝范序

    序曰：朕闻大德曰生，大宝曰位。辨其上下，树之君臣，所以抚育黎元，钧陶庶类，自非克明克哲，允武允文，皇天眷命，历数在躬，安可以滥握灵图，叨临神器！是以翠妫荐唐尧之德，元圭赐夏禹之功。丹字呈祥，周开八百之祚；素灵表瑞，汉启重世之基。由此观之，帝王之业，非可以力争者矣。

    昔隋季版荡，海内分崩。先皇以神武之姿，当经纶之会，斩灵蛇而定王业，启金镜而握天枢。然由五岳含气，三光戢曜，豺狼尚梗，风尘未宁。朕以弱冠之年，怀慷慨之志，思靖大难，以济苍生。躬擐甲胄，亲当矢石。夕对鱼鳞之阵，朝临鹤翼之围，敌无大而不摧，兵何坚而不碎，剪长鲸而清四海，扫枪而廓八纮。乘庆天潢，登晖璇极，袭重光之永业，继大宝之隆基。战战兢兢，若临深而御朽；日慎一日，思善始而令终。

    汝以幼年，偏钟慈爱，义方多阙，庭训有乖。擢自维城之居，属以少阳之任，未辨君臣之礼节，不知稼穑之艰难。每思此为忧，未尝不废寝忘食。自轩昊以降，迄至周隋，以经天纬地之君，纂业承基之主，兴亡治乱，其道焕焉。所以披镜前踪，博览史籍，聚其要言，以为近诫云耳。

    帝范卷一

    君体第一

    夫人者国之先，国者君之本。人主之体，如山岳焉，高峻而不动；如日月焉，贞明而普照。兆庶之所瞻仰，天下之所归往。宽大其志，足以兼包；平正其心足以制断。非威德无以致远，非慈厚无以怀人。抚九族以仁，接大臣以礼。奉先思孝，处位思恭。倾己勤劳，以行德义，此乃君之体也。

    建亲第二

    夫六合旷道，大宝重任。旷道不可偏制，故与人共理之；重任不可独居，故与人共守之。是以封建亲戚，以为藩卫，安危同力，盛哀一心。远近相持，亲疏两用。并兼路塞，逆节不生。昔周之兴也，割裂山河，分王宗族。内有晋郑之辅，外有鲁卫之虞。故卜祚灵长，历年数百。秦之季也，弃淳于之策，纳李斯之谋。不亲其亲，独智其智，颠覆莫恃，二世而亡。斯岂非枝叶不疏，则根柢难拔；股肱既殒，则心腹无依者哉！汉初定关中，诚亡秦之失策，广封懿亲，过于古制。大则专都偶国，小则跨郡连州。末大则危，尾大难掉。六王怀叛逆之志，七国受鈇钺之诛。此皆地广兵强积势之所致也。魏武创业，暗于远图。子弟无封户之人，宗室无立锥之地。外无维城以自固，内无盘石以为基。遂乃大器保于他人，社稷亡于异姓。语曰：“流尽其源竭，条落则根枯。”此之谓也。

    夫封之太强，则为噬脐之患；致之太弱则无固本之基。由此而言，莫若众建宗亲而少力。使轻重相镇，忧乐是同。则上无猜忌之心，下无侵冤之虑。此封建之鉴也。斯二者，安国之基。

    君德之宏，唯资博达。设分县教，以术化人。应务适时，以道制物。

    术以神隐为妙，道以光大为功。括苍旻以体心，则人仰之而不测；包厚地以为量，则人循之而无端。荡荡难名，宜其宏远。且敦穆九族，放勋流美于前；克谐烝乂，重华垂誉于后。无以奸破义，无以疏间亲。察之以德，则邦家俱泰，骨肉无虞，良为美矣。

    求贤第三

    夫国之匡辅，必待忠良。任使得人，天下自治。故尧命四岳，舜举八元，以成恭己之隆，用赞钦明之道。士之居世，贤之立身，莫不戢翼隐鳞，待风云之会；怀奇蕴异，思会遇之秋。是明君旁求俊乂，博访英贤，搜扬侧陋。不以卑而不用，不以辱而不尊。昔伊尹，有莘之媵臣；吕望，渭滨之贱老。夷吾困于缧绁；韩信弊于逃亡。商汤不以鼎俎为羞，姬文不以屠钓为耻，终能献规景毫，光启殷朝；执旌牧野，会昌周室。

    齐成一匡之业，实资仲父之谋；汉以六合为家，是赖淮阴之策。

    故舟航之绝海也，必假桡楫之功；鸿鹄之凌云也，必因羽翮之用；帝王之为国也，必藉匡辅之资。故求之斯劳，任之斯逸。照车十二，黄金累千，岂如多士之隆，一贤之重。此乃求贤之贵也。

    帝范卷二

    审官第四

    夫设官分职，所以阐化宣风。故明主之任人，如巧匠之制木，直者以为辕，曲者以为轮；长者以为栋梁，短者以为栱角。无曲直长短，各有所施。明主之任人，亦由是也。智者取其谋，愚者取其力；勇者取其威，怯者取其慎，无智、愚、勇、怯，兼而用之。故良匠无弃材，明主无弃士。不以一恶忘其善；勿以小瑕掩其功。割政分机，尽其所有。然则函牛之鼎，不可处以烹鸡；捕鼠之狸，不可使以搏兽；一钧之器，不能容以江汉之流；百石之车，不可满以斗筲之粟。何则大非小之量，轻非重之宜。

    今人智有短长，能有巨细。或蕴百而尚少，或统一而为多。有轻才者，不可委以重任；有小力者，不可赖以成职。委任责成，不劳而化，此设官之当也。斯二者治乱之源。

    立国制人，资股肱以合德；宣风道俗，俟明贤而寄心。列宿腾天，助阴光之夕照；百川决地，添溟渤之深源。海月之深朗，犹假物而为大。君人御下，统极理时，独运方寸之心，以括九区之内，不资众力何以成功？必须明职审贤，择材分禄。得其人则风行化洽，失其用则亏教伤人。故云则哲惟难，良可慎也！

    纳谏第五

    夫王者，高居深视，亏听阻明。恐有过而不闻，惧有阙而莫补。所以设鞀树木，思献替之谋；倾耳虚心，伫忠正之说。言之而是，虽在仆隶刍荛，犹不可弃也；言之而非，虽在王侯卿相，未必可容。其义可观，不责其辩；其理可用，不责其文。至若折槛怀疏，标之以作戒；引裾却坐，显之以自非。故云忠者沥其心，智者尽其策。臣无隔情于上，君能遍照于下。

    昏主则不然，说者拒之以威；劝者穷之以罪。大臣惜禄而莫谏，小臣畏诛而不言。恣暴虐之心，极荒淫之志。其为雍塞，无由自知。以为德超三皇，材过五帝。至于身亡国灭，岂不悲哉！此拒谏之恶也。

    去谗第六

    夫谗佞之徒，国之蟊贼也。争荣华于旦夕，竞势利于市朝。以其谄谀之姿，恶忠贤之在己上；奸邪之志，恐富贵之不我先。朋党相持，无深而不入；比同相习，无高而不升。令色巧言，以亲于上；先意承旨，以悦于君。朝有千臣，昭公去国而不悟；弓无九石，宁一终身而不知。

    以疏间亲，宋有伊戾之祸；以邪败正，楚有郤宛之诛。斯乃暗主庸君之所迷惑，忠臣孝子之可泣冤。

    故藂兰欲茂，秋风败之；王者欲明，谗人蔽之。此奸佞之危也。斯二者，危国之本。

    砥躬砺行，莫尚于忠言；败德败正，莫逾于谗佞。今人颜貌同于目际，犹不自瞻，况是非在于无形，奚能自睹？何则饰其容者，皆解窥于明镜，修其德者，不知访于哲人。讵自庸愚，何迷之甚！良由逆耳之辞难受，顺心之说易从。彼难受者，药石之苦喉也；此易从者，鸩毒之甘口也！明王纳谏，病就苦而能消；暗主从谀，命因甘而致殒。可不诫哉！可不诫哉！

    帝范卷三

    诫盈第七

    夫君者，俭以养性，静以修身。俭则人不劳，静则下不扰。人劳则怨起，下扰则政乖。人主好奇技淫声、鸷鸟猛兽，游幸无度，田猎不时。如此则徭役烦，徭役烦则人力竭，人力竭则农桑废焉。人主好高台深池，雕琢刻镂，珠玉珍玩，黼黻絺绤。如此则赋敛重，赋敛重则人才遗，人才遗则饥寒之患生焉。乱世之君，极其骄奢，恣其嗜欲。土木衣缇绣，而人裋褐不全；犬马厌刍豢，而人糟糠不足。故人神怨愤，上下乖离，佚乐未终，倾危已至。此骄奢之忌也。

    崇俭第八

    夫圣世之君，存乎节俭。富贵广大，守之以约；睿智聪明，守之以愚。不以身尊而骄人，不以德厚而矜物。茅茨不剪，采椽不斫，舟车不饰，衣服无文，土阶不崇，大羹不和。非憎荣而恶味，乃处薄而行俭。

    故风淳俗朴，比屋可封。斯二者，荣辱之端。奢俭由人，安危在己。五关近闭，则嘉命远盈；千欲内攻，则凶源外发。是以丹桂抱蠹，终摧荣耀之芳；朱火含烟，遂郁凌云之焰。以是知骄出于志，不节则志倾；欲生于心，不遏则身丧。故桀纣肆情而祸结，尧舜约己而福延，可不务乎？赏罚第九夫天之育物，犹君之御众。天以寒暑为德，君以仁爱为心。寒暑既调，则时无疾疫；风雨不节，则岁有饥寒。仁爱下施，则人不凋弊；教令失度，则政有乖违。防其害源，开其利本。显罚以威之，明赏以化之。威立则恶者惧，化行则善者劝。适己而妨于道，不加禄焉；逆己而便于国，不施刑焉。故赏者不德君，功之所致也；罚者不怨上，罪之所当也。故《书》曰：无偏无党，王道荡荡。此赏罚之权也。

    赏罚第九

    夫天之育物，犹君之御众。天以寒暑为德，君以仁爱为心。寒暑既调， 则时无疾疫；风雨不节，则岁有饥寒。仁爱下施，则人不凋弊；教令失度， 则政有乖违。防其害源者，使民不犯其法；开其利本者，使民各务其业。显罚以威之， 明赏以化之。威立则恶者惧，化行则善者劝。适己而妨于道，不加禄焉；逆己而便于国，不施刑焉。故赏者不德君，功之所致也；罚者不怨上，罪之所当也。故《书》曰：无偏无党，王道荡荡。此赏罚之权也。

    帝范卷四

    务农第十

    夫食为人天，农为政本。仓廪实则知礼节，衣食足则志廉耻。故躬耕东郊，敬授人时。国无九岁之储，不足备水旱；家无一年之服，不足御寒暑。然而莫不带犊佩牛，弃坚就伪。求什一之利，废农桑之基。以一人耕而百人食，其为害也，甚于秋螟。莫若禁绝浮华，劝课耕织，使人还其本，俗反其真，则竞怀仁义之心，永绝贪残之路，此务农之本也。斯二者，制俗之机。

    子育黎黔，惟资威惠。惠而怀也，则殊俗归风，若披霜而照春日；威可惧也，则中华慑軏，如履刃而戴雷霆。必须威惠并驰，刚柔两用，画刑不犯，移木无欺。赏罚既明，则善恶斯别；仁信普著，则遐迩宅心。劝穑务农，则饥寒之患塞；遏奢禁丽，则丰厚之利兴。且君之化下，如风偃草。上不节心，则下多逸志；君不约己，而禁人为非，是犹恶火之燃，添薪望其止焰；忿池之浊，挠浪欲止其流，不可得也。莫若先正其身，则人不言而化矣。

    阅武第十一

    夫兵甲者，国之凶器也。土地虽广，好战则人彫；邦国虽安，亟战则人殆。彫非保全之术，殆非拟寇之方。不可以全除，不可以常用，故农隙讲武，习威仪也。是以勾践轼蛙，卒成霸业；徐偃弃武，遂以丧邦。何则？越习其威，徐忘其备。孔子曰：不教人战，是谓弃之。故知弧矢之威，以利天下。此用兵之机也。

    崇文第十二

    夫功成设乐，治定制礼。礼乐之兴，以儒为本。宏风导俗，莫尚于文；敷教训人，莫善于学。因文而隆道，假学以光身。不临深溪，不知地之厚；不游文翰，不识智之源。然则质蕴吴竿，非筈羽不美；性怀辨慧，非积学不成。是以建明堂，立辟雍。博览百家，精研六艺，端拱而知天下，无为而鉴古今。飞英声，腾茂实，光于不朽者，其唯学乎？此文术也。斯二者，递为国用。

    至若长气亘地，成败定乎笔端；巨浪滔天，兴亡决乎一阵。当此之际，则贵干戈而贱庠序。及乎海岳既晏，波尘已清，偃七德之余威，敷九功之大化。当此之际，则轻甲胄而重诗书。是知文武二途，舍一不可，与时优劣，各有其宜。武士儒人，焉可废也。此十二条者，帝王之大纲也。安危兴废，咸在兹焉。

    人有云，非知之难，惟行之不易；行之可勉，惟终实难。是以暴乱之君，非独明于恶路；圣哲之主，非独见于善途。良由大道远而难遵，邪径近而易践。小人俯从其易，不得力行其难，故祸败及之；君子劳处其难，不能力居其易，故福庆流之。故知祸福无门，惟人所召。欲悔非于既往，惟慎祸于将来。当择圣主为师。毋以吾为前鉴。取法于上，仅得为中；取法于中，故为其下。自非上德，不可效焉。吾在位以来，所制多矣。奇丽服，锦绣珠玉，不绝于前，此非防欲也；雕楹刻桷，高台深池，每兴其役，此非俭志也；犬马鹰鹘，无远必致，此非节心也；数有行幸，以亟劳人，此非屈己也。斯事者，吾之深过，勿以兹为是而后法焉。但我济育苍生其益多，平定寰宇其功大，益多损少，人不怨；功大过微，德未亏。然犹之尽美之踪，于焉多愧；尽善之道，顾此怀惭。况汝无纤毫之功，直缘基而履庆？若崇善以广德，则业泰身安；若肆情以从非，则业倾身丧。且成迟败速者，国基也；失易得难者，天位也。可不惜哉？


模板41

附录一：唐太宗李世民传

    太宗文武大圣大广孝皇帝讳世民，高祖第二子也。母曰太穆顺圣皇后窦氏。随开皇十八年十二月戊午，生于武功之别馆。时有二龙戏于馆门之外，三日而去。高祖之临岐州，太宗时年四岁。有书生自言善相，谒高祖曰：“公贵人也，且有贵子。”见太宗，曰：“龙凤之姿，天日之表，年将二十，必能济世安民矣。”高祖惧其言泄，将杀之，忽失所在，因采“济世安民”之义以为名焉。太宗幼聪睿，玄鉴深远，临机果断，不拘小节，时人莫能测也。

    大业末，炀帝于雁门为突厥所围，太宗应募救援，隶屯卫将军云定兴营。将行，谓定兴曰：“必赍旗鼓以设疑兵。且始毕可汗举国之师，敢围天子，必以国家仓卒无援。我张军容，令数十里幡旗相续，夜则钲鼓相应，虏必谓救兵云集，望尘而遁矣。不然，彼众我寡，悉军来战，必不能支矣。”定兴从焉。师次崞县，突厥候骑驰告始毕曰：王师大至。由是解围而遁。及高祖之守太原，太宗时年十八。有高阳贼帅魏刀儿，自号历山飞，来攻太原，高祖击之，深入贼阵。太宗以轻骑突围而进，射之，所向皆披靡，拔高祖于万众之中。适会步兵至，高祖与太宗又奋击，大破之。

    时隋祚已终，太宗潜图义举，每折节下士，推财养客，群盗大侠，莫不愿效死力。及义兵起，乃率兵略徇西河，克之。拜右领大都督，右三军皆隶焉，封燉煌郡公。

    大军西上贾胡堡，隋将宋老生率精兵二万屯霍邑，以拒义师。会久雨粮尽，高祖与裴寂议，且还太原，以图后举。太宗曰：“本兴大义以救苍生，当须先入咸阳，号令天下；遇小敌即班师，将恐从义之徒一朝解体。还守太原一城之地，此为贼耳，何以自全！”高祖不纳，促令引发。太宗遂号泣于外，耳闻帐中。高祖召问其故，对曰：“今兵以义动，进战则必克，退还则必散。众散于前，敌乘于后，死亡须臾而至，是以悲耳。”高祖乃悟而止。八月己卯，雨霁，高祖引师趣霍邑。太宗恐老生不出战，乃将数骑先诣其城下，举鞭指麾，若将围城者，以激怒之。

    老生果怒，开门出兵，背城而阵。高祖与建成合阵于城东，太宗及柴绍阵于城南。老生麾兵疾进，先薄高祖，而建成坠马，老生乘之，高祖与建成军咸郤。太宗自南原率二骑驰下峻坂，冲断其军，引兵奋击，贼众大败，各舍仗而走。悬门发，老生引绳欲上，遂斩之，平霍邑。

    至河东，关中豪杰争走赴义。太宗请进师入关，取永丰仓以赈穷乏，收群盗以图京师，高祖称善。太宗以前军济河，先定渭北。三辅吏民及诸豪猾诣军门请自效者日以千计，扶老携幼，满于麾下。收纳英俊，以备僚列，远近闻者，咸自托焉。师次于泾阳，胜兵九万，破胡贼刘鹞子，并其众。留殷开山、刘弘基屯长安故城。太宗自趣司竹，贼帅李仲文、何潘仁、向善志等皆来会，顿于阿城，获兵十三万。长安父老赍牛酒诣旌门者不可胜纪，劳而遣之，一无所受。军令严肃，秋毫无所犯。寻与大军平京城。高祖辅政，受唐国内史，改封秦国公。会薛举以劲卒十万来逼渭滨，太宗亲击之，大破其众，追斩万余级，略地至于陇坻。

    义宁元年十二月，复为右元帅，总兵十万徇东都。及将旋，谓左右曰：“贼见吾还，必相追蹑。”设三伏以待之。俄而隋将段达率万余人自后而至，度三王陵，发伏击之，段达大败，追奔至于城下。因于宜阳、新安置熊、谷二州，戌之而还。徙封赵国公。高祖受禅，拜尚书令、右武候大将军，进封秦王，加授雍州牧。

    武德元年七月，薛举寇泾州，太宗率众讨之，不利而旋。九月，薛举死，其子仁杲嗣立。太宗又为元帅以击仁杲，相持于折墌城，深沟高垒者六十余日。贼众十余万，兵锋甚锐，数来挑战，太宗按甲以挫之。

    贼粮尽，其将牟君才、梁胡郎来降。太宗谓诸将军曰：“彼气衰矣，吾当取之。”遣将军庞玉先阵于浅水原南以诱之，贼将宗罗并军来拒，玉军几败。既而太宗亲御大军，奄自原北，出其不意。罗望见，复回师相拒。太宗将骁骑数十入贼阵，于是王师表里齐奋，罗大溃，斩首数千级，投涧谷而死者不可胜计。太宗率左右二十余骑追奔，直趣折墌以乘之。仁杲大惧，婴城自守。将夕，大军继至，四面合围。诘朝，仁杲请降，俘其精兵万余人、男女五万口。

    既而诸将奉贺，因问曰：“始大王野战破贼，其主尚保坚城，王无攻具，轻骑腾逐，不待步兵，径薄城下，咸疑不克，而竟下之，何也？”太宗曰：“此以权道迫之，使其计不暇发，以故克也。罗恃往年之胜，兼复养锐日久，见吾不出，意在相轻。今喜吾出，悉兵来战，虽击破之，擒杀盖少。若不急蹑，还走投城，仁杲收而抚之，则便未可得矣。且其兵众皆陇西人，一败披退，不及回顾，败归陇外，则折墌自虚，我军随而迫之，所以惧而降也，此可谓成算，诸君尽不见耶？”诸将曰：“此非凡人所能及也。”获贼兵精骑甚众，还令仁杲兄弟及贼帅宗罗、翟长孙等领之。太宗与之游猎驰射，无所间然。贼徒荷恩慑气，咸愿效死。时李密初附，高祖令密驰传迎太宗于幽州。密见太宗天姿神武，军威严肃，惊悚欢服，私谓殷开山曰：“真英主也。不如此，何以定祸乱乎？”凯旋，献捷于太庙。拜太尉、陕东道行台尚书令，镇长春宫，关东兵马并受节度。寻加左武候大将军、凉州总管。

    宋金刚之陷浍州也，兵锋甚锐。高祖以王行本尚据蒲州，吕崇茂反于夏县，晋、浍二州相继陷没，关中震骇，乃手敕曰：“贼势如此，难与争锋，宜弃河东之地，谨守关西而已。”太宗上表曰：“太原王业所基，国之根本，河东殷实，京邑所资。若举而弃之，臣窃愤恨。愿假精兵三万，必能平殄武周，克复汾、晋。”高祖于是悉发关中兵以益之，又幸长春宫亲送太宗。

    二年十一月，太宗率众趣龙门关，履冰而渡之，进屯柏壁，与贼将宋金刚相持。寻而永安王孝基败于夏县，于筠、独孤怀恩、唐俭并为贼将寻相、尉迟敬德所执，将还浍州。太宗遣殷开山、秦叔宝邀之于美良川，大破之，相等仅以身免，悉虏其众，复归柏壁。于是诸将咸请战，太宗曰：“金刚县军千里，深入吾地，精兵骁将，皆在于此。武周据太原，专倚金刚以为捍。士卒虽众，内实空虚，意在速战。我坚营蓄锐以挫其锋，粮尽计穷，自当遁走。”

    三年二月，金刚竟以众馁而遁，太宗追之至介州。金刚列阵，南北七里，以拒官军。太宗遣总管李世勣、程咬金、秦叔宝当其北，翟长孙、秦武通当其南。诸军战小郤，为贼所乘。太宗率精骑击之，冲其阵后，贼众大败，追奔数十里。敬德、相率众八千来降，还令敬德督之，与军营相参。屈突通惧其为变，骤以为请。太宗曰：“昔萧王推赤心置人腹中，并能毕命，今委任敬德，又何疑也。”于是刘武周奔于突厥，并、汾悉复旧地。诏就军加拜益州道行台尚书令。

    七月，总率诸军攻王世充于洛邑，师次谷州。世充率精兵三万阵于慈涧，太宗以轻骑挑之。时众寡不敌，陷于重围，左右咸惧。太宗命左右先归，独留后殿。世充骁将单雄信数百骑夹道来逼，交抢竞进，太宗几为所败。太宗左右射之，无不应弦而倒，获其大将燕颀。世充乃拔慈涧之镇归于东都。太宗遣行军总管史万宝自宜阳南据龙门，刘德威自太行东围河内，王君廓自洛口断贼粮道。又遣黄君汉夜从孝水河中下舟师袭回洛城，克之。黄河已南，莫不响应，城堡相次来降。大军进屯邙山。九月，太宗以五百骑先观战地，卒与世充万余人相遇，会战，复破之，斩首三千余级，获大将陈智略，世充仅以身免。其所署筠州总管杨庆遣使请降，遣李世勣率师出轘辕道安抚其众。荥、汴、洧、豫九州相继来降。世充遂求救于窦建德。

    四年二月，又进屯青城宫。营垒未立，世充众二万自方诸门临谷水而阵。太宗以精骑阵于北邙山，令屈突通率步卒五千渡水以击之，因诫通曰：“待兵交即放烟，吾当率骑军南下。”兵才接，太宗以骑冲之，挺身先进，与通表里相应。贼众殊死战，散而复合者数焉。自辰及午，贼众始退。纵兵乘之，俘斩八千人，于是进营城下。世充不敢复出，但婴城自守，以待建德之援。太宗遣诸军掘堑，匝布长围以守之。吴王杜伏威遣其将陈正通、徐召宗率精兵二千来会于军所。伪郑州司马沈悦以武牢降，将军王君廓应之，擒其伪荆王王行本。

    会窦建德以兵十余万来援世充，至于酸枣。萧瑀、屈突通、封德彝皆以腹背受敌，恐非万全，请退师谷州以观之。太宗曰：“世充粮尽，内外离心，我当不劳攻击，坐收其敝。建德新破孟海公，将骄卒惰，吾当进据武牢，扼其襟要。贼若冒险与我争锋，破之必矣。如其不战，旬日间世充当自溃。若不速进，贼入武牢，诸城新附，必不能守。二贼并力，将若之何？”通又请解围就险以候其变，太宗不许。于是留通辅齐王元吉以围世充，亲率步骑三千五百人趣武牢。

    建德自荥阳西上，筑垒于板渚，太宗屯武牢，相持二十余日。谍者曰：“建德伺官军刍尽，候牧马于河北，因将袭武牢。”太宗知其谋，遂牧马河北以诱之。诘朝，建德果悉众而至，陈兵汜水，世充将郭士衡阵于其南，绵互数里，鼓噪，诸将大惧。太宗将数骑升高丘以望之，谓诸将曰：“贼起山东，未见大敌。今度险而嚣，是无政令；逼城而阵，有轻我心。我按兵不出，彼乃气衰，陈久卒饥，必将自退，追而击之，无往不克。吾与公等约，必以午时后破之。”建德列陈，自辰至午，兵士饥倦，皆坐列，又争饮水，逡巡敛退。太宗曰：“可击矣！”亲率轻骑追而诱之，众继至。建德回师而阵，未及整列，太宗先登击之，所向皆靡。俄而众军合战，嚣尘四起。太宗率史大奈、程咬金、秦叔宝、宇文歆等挥幡而入，直突出其阵后，张我旗帜。贼顾见之，大溃。追奔三十里，斩首三千余级，虏其众五万，生擒建德于阵。太宗数之曰：“我以干戈问罪，本在王世充，得失存亡，不预汝事，何故越境，犯我兵锋？”建德股栗而言曰：“今若不来，恐劳远取。”高祖闻而大悦，手诏曰：“隋氏分崩，崤函隔绝。两雄合势，一朝清荡。兵既克捷，更无死伤。

    无愧为臣，不忧其父，并汝功也。”

    乃将建德至东都城下。世充惧，率其官属二千余人诣军门请降，山东悉平。太宗入据宫城，令萧瑀、窦轨等封守府库，一无所取，令记室房玄龄收隋图籍。于是诛其同恶段达等五十余人，枉被囚禁者悉释之，非罪诛戮者祭而诔之。大飨将士，班赐有差。高祖令尚书左仆射裴寂劳于军中。

    六月，凯旋。太宗亲披黄金甲，陈铁马一万骑，甲士三万人，前后部鼓吹，俘二伪主及隋氏器物辇辂献于太庙。高祖大悦，行饮至礼以享焉。高祖以自古旧官不称殊功，乃别表徽号，用旌勋德。十月，加号天策上将、陕东道大行台，位在王公上。增邑二万户，通前三万户。赐金辂一乘，衮冕之服，玉璧一双，黄金六千斤，前后部鼓吹及九部之乐，班剑四十人。

    于时海内渐平，太宗乃锐意经籍，开文学馆以待四方之士。行台司勋郎中杜如晦等十有八人为学士，每更直阁下，降以温颜，与之讨论经义，或夜分而罢。

    未几，窦建德旧将刘黑闼举兵反，据洺州。十二月，太宗总戎东讨。

    五年正月，进军肥乡，分兵绝其粮道，相持两月。黑闼窘急求战，率步骑二万，南渡洺水，晨压官军。太宗亲率精骑，击其马军，破之，乘胜蹂其步卒，贼大溃，斩首万余级。先是，太宗遣堰洺水上流使浅，令黑闼得渡。及战，乃令决堰，水大至，深丈余，贼徒既败，赴水者皆溺死焉。黑闼与二百余骑北走突厥，悉虏其众，河北平。时徐圆朗阻兵徐、衮，太宗回师讨平之，于是河、济、江、淮诸郡邑皆平。十月，加左右十二卫大将军。

    七年秋，突厥颉利、突利二可汗自原州入寇，侵扰关中。有说高祖云：“祗为府藏子女在京师，故突厥来，若烧郤长安而不都，则胡寇自止。”高祖乃遣中书侍郎宇文士及行山南可居之地，即欲移都。萧瑀等皆以为非，然终不敢犯颜正谏。太宗独曰：“霍去病，汉廷之将帅耳，犹且志灭匈奴。臣忝备藩维，尚使胡尘不息，遂令陛下议欲迁都，此臣之责也。幸乞听臣一申微效，取彼颉利。若一两年间不系其颈，徐建移都之策，臣当不敢复言。”高祖怒，仍遣太宗将三十余骑行划。还日，固奏必不可移都，高祖遂止。八年，加中书令。

    九年，皇太子建成、齐王元吉谋害太宗。六月四日，太宗率长孙无忌、尉迟敬德、房玄龄、杜如晦、宇文士及、高士廉、侯君集、程知节、秦叔宝、段志玄、屈突通、张士贵等于玄武门诛之。甲子，立为皇太子，庶政皆断决。太宗乃纵禁苑所养应犬，并停诸方所进珍异，政尚简肃，天下大悦。又令百官各上封事，备陈安人理国之要。己巳，令曰：“依礼，二名不偏讳。近代已来，两字兼避，废阙已多，率意而行，有违经典。其官号、人名、公私文籍，有‘世民’两字不连续者，并不须讳。”罢幽州大都督府。辛未，废陕东道大行台，置洛州都督府；废益州道行台，置益州大都督府。壬午，幽州大都督庐江王瑷谋逆，废为庶人。乙酉，罢天策府。

    七月壬辰，太子左庶子高士廉为侍中，右庶子房玄龄为中书令，尚书右仆射萧瑀为尚书左仆射，吏部尚书杨恭仁为雍州牧，太子左庶子长孙无忌为吏部尚书，右庶子杜如晦为兵部尚书，太子詹事宇文士及为中书令，封德彝为尚书右仆射。

    八月癸亥，高祖传位于皇太子，太宗即位于东宫显德殿。遣司空、魏国公裴寂柴告于南郊。大赦天下。武德元年以来责情流配者并放还。

    文武官五品已上先无爵者赐爵一级，六品已下加勋一转。天下给复一年。癸酉，放掖庭宫女三千余人。甲戌，突厥颉利、突利寇泾州。乙亥，突厥进寇武功，京师戒严。丙子，立妃长孙氏为皇后。己卯，突厥寇高陵。辛巳，行军总管尉迟敬德与突厥战于泾阳，大破之，斩首千余级。癸未，突厥颉利至于渭水便桥之北，遣其酋帅执失思力入朝为觇，自张形势，太宗命囚之。亲出玄武门，驰六骑幸渭水上，与颉利隔津而语，责以负约。俄而众军继至，颉利见军容既盛，又知思力就拘，由是大惧，遂请和，诏许焉。即日还宫。乙酉，又幸便桥，与颉利刑白马设盟，突厥引退。

    九月丙戌，颉利献马三千匹、羊万口，帝不受，令颉利归所掠中国户口。丁未，引诸卫骑兵统将等习射于显德殿庭，谓将军已下曰：“自古突厥与中国，更有盛衰。若轩辕善用五兵，即能北逐獯鬻；周宣驱驰方、召，亦能制胜太原。至汉、晋之君，逮于隋代，不使兵士素习干戈，突厥来侵，莫能抗御，致遗中国生民涂炭于寇手。我今不使汝等穿池筑苑，造诸淫费，农民恣令逸乐，兵士唯习弓马，庶使汝斗战，亦望汝前无横敌。”于是每日引数百人于殿前教射，帝亲自临试，射中者随赏弓刀、布帛。朝臣多有谏者，曰：“先王制法，有以兵刃至御所者刑之，所以防萌杜渐，备不虞也。今引裨卒之人，弯弧纵矢于轩陛之侧，陛下亲在其间，正恐祸出非意，非所以为社稷计也。”上不纳。自是后，士卒皆为精锐。壬子，诏私家不得辄立妖神，妄设淫祀，非礼祠祷，一皆禁绝。其龟易五兆之外，诸杂占卜，亦皆停断。长孙无忌封齐国公，房玄龄邢国公，尉迟敬德吴国公，杜如晦蔡国公，侯君集潞国公。

    冬十月丙辰朔，日有蚀之。癸亥，立中山王承乾为皇太子。癸酉，裴寂食实封一千五百户，长孙无忌、王君廓、尉迟敬德、房玄龄、杜如晦一千三百户，长孙顺德、柴绍、罗艺、赵郡王孝恭一千二百户，侯君集、张公谨、刘师立一千户，李世勣、刘弘基九百户，高士廉、宇文士及、秦叔宝、程知节七百户，安兴贵、安修仁、唐俭、窦轨、屈突通、萧瑀、封德彝、刘义节六百户、钱九陇、樊世兴、公孙武达、李孟常、段志玄、庞卿恽、张亮、李药师、杜淹、元仲文四百户，张长逊、张平高、李安远、李子和、秦行师、马三宝三百户。

    十一月庚寅，降宗室封郡王者并为县公。

    十二月癸酉，亲录囚徒。

    是岁，新罗、龟兹、突厥、高丽、百济、党项并遣使朝贡。

    贞观元年春正月乙酉，改元。辛丑，燕郡王李艺据泾州反，寻为左右所斩，传首京师。庚午，以仆射窦轨为益州大都督。

    三月癸巳，皇后亲蚕。尚书左仆射、宋国公萧瑀为太子少师。丙午，诏：“齐故尚书仆射崔季舒、给事黄门侍郎郭遵、尚书右丞封孝琰等，昔仕邺中，名位通显，志存忠谠，抗表极言，无救社稷之亡，遂见龙逢之酷。其季舒子刚、遵子云、孝琰子君遵，并以门遭时谴，淫刑滥及。

    宜从褒奖，特异常伦，可免内侍，量才别叙。”

    夏四月癸巳，凉州都督、长乐王幼良有罪伏诛。

    六月辛巳，尚书右仆射、密国公封德彝薨。壬辰，太子少师宋国公萧瑀为尚书左仆射。

    是夏，山东诸州大旱，令所在赈恤，无出今年租赋。

    秋七月壬子，吏部尚书、齐国公长孙无忌为尚书右仆射。

    八月戊戌，贬侍中、义兴郡公高士廉为安州大都督。户部尚书裴矩卒。是月，关东及河南、陇右沿边诸州霜害秋稼。

    九月辛酉，命中书侍郎温彦博、尚书右丞魏徵等分往诸州赈恤。中书令、郢国公宇文士及为殿中监。御史大夫、检校吏部尚书、参预朝政、安吉郡公杜淹署位。

    十二月壬午，上谓侍臣曰：“神仙事本虚妄，空有其名。秦始皇非分爱好，遂为方士所诈，乃遣童男女数千人随徐福入海求仙药，方士避秦苛虐，因留不归。始皇犹海侧踟蹰以待之，还至沙丘而死。汉武帝为求仙，乃将女嫁道术人，事既无验，便行诛戮。据此二事，神仙不烦妄求也。”尚书左仆射、宋国公萧瑀坐事免。戊申，利州都督义安王孝常、右武卫将军刘德裕等谋反，伏诛。

    是岁，关中饥，至有鬻男女者。

    二年春正月辛丑，尚书右仅射、齐国公长孙无忌为开府仪同三司。

    徙封汉王恪为蜀王，卫王泰为越王，楚王祐为燕王。复置六侍郎，副六尚书事，并置左右司郎中各一人。前安州大都督、赵王元景为雍州牧，蜀王恪为益州大都督，越王泰为扬州大都督。

    二月丙戌，靺鞨内属。

    三月戊申朔，日有蚀之。丁卯，遣御史大夫杜淹巡关内诸州。出御府金宝，赎男女自卖者还其父母。庚午，大赦天下。

    夏四月己卯，诏骸骨暴露者，令所在埋痤。丙申，契丹内属。初诏天下州县并置义仓。夏州贼帅梁师都为其从父弟洛仁所杀，以城降。

    五月，大雨雹。

    六月庚寅，皇子治生，宴五品以上，赐帛有差，仍赐天下是日生者粟。辛卯，上谓侍臣曰：“君虽不君，臣不可以不臣。裴虔通，炀帝旧左右也，而亲为乱首。朕方崇奖敬义，岂可犹使宰民训俗。”诏曰：天地定位，君臣之义以彰；卑高既陈，人伦之道斯著。是用笃厚风俗，化成天下。

    虽复时经治乱，主或昏明，疾风劲草，芬芳无绝，剖心焚体，赴蹈如归。夫岂不爱七尺之躯，重百年之命？谅由君臣义重，名教所先，故能明大节于当时，立清风于身后。至如赵高之殒二世，董卓之鸩弘农，人神所疾，异代同愤。况凡庸小竖，有怀凶悖，遐观典策，莫不诛夷。

    辰州刺史、长蛇县男裴虔通，昔在隋代，委质晋藩，炀帝以旧邸之情，特相爱幸。遂乃志蔑君亲，潜图弑逆，密伺间隙，招结群醜，长戟流矢，一朝窃发。天下之恶，孰云可忍！宜其夷宗焚首，以彰大戮。但年代异时，果逢赦令，可特免极刑，除名削爵，迁配欢州。

    秋七月戊申，诏：“莱州刺史牛方裕、绛州刺史薛世良、广州都督府长史唐奉义、隋武牙郎将高元礼，并于隋代俱蒙任用，乃协契宇文化及，构成弑逆。宜依裴虔通，除名配流岭表。”太宗谓侍臣曰：“天下愚人，好犯宪章，凡赦宥之恩，唯及不轨之辈。古语曰：‘小人之幸，君子之不幸。’‘一岁再赦，好人喑哑。’凡养稂莠者伤禾稼，惠奸宄者贼良人。昔文王作罚，弄兹无赦。又蜀先主尝谓诸葛亮曰：‘吾周旋陈元方、郑康成间，每见启告理乱之道备矣，曾不语赦也。’夫小人者，大人之贼，故朕有天下已来，不甚放赦。今四海安静，礼义兴行，非常之恩，施不可数，将恐愚人常冀侥倖，唯欲犯法，不能改过。”

    八月甲戌朔，幸朝堂，亲览冤屈。自是，上以军国无事，每日视膳于西宫。癸巳，公卿奏曰：“依礼，季夏之月，可以居台榭。今隆暑未退，秋霖方始，宫中卑湿，请营一阁以居之。”帝曰：“朕有气病，岂宜下湿。若遂来请，糜费良多。昔汉文帝将起露台，而惜十家之产。朕德不逮于汉帝，而所费过之，岂谓为民父母之道也。”竟不许。是月，河南、河北大霜，人饥。

    九月丙午，诏曰：“尚齿重旧，先王以之垂范；还章解组，朝臣于是克终。释菜合乐之仪，东胶西序之制，养老之义，遗文可覩。朕恭膺大宝，宪章故实，乞言尊事，弥切深衷。然情存今古，世踵浇季，而策名就列，或乖大体。至若筋力将尽，桑榆且迫，徒竭夙兴之勤，未悟夜行之罪。其有心擎止足，行堪激励，谢事公门，收骸闾里，能以礼让，固可嘉焉。内外文武群官年高致仕、抗表去职者，参朝之日，宜在本品见任之上。”丁未，谓侍臣曰：“妇人幽闭深宫，情实可愍。隋氏末年，求采无已，至于离宫别馆，非幸御之所，多聚宫人，皆竭人财力，朕所不取。且洒扫之余，更何所用？今将出之，任求伉俪，非独以惜费，亦人得各遂其性。”于是遣尚书左丞戴胄、给事中杜正伦等，于掖庭宫西门简出之。

    冬十月庚辰，御史大夫、安吉郡公杜淹卒。戊子，杀瀛州刺史卢祖尚。

    十一月辛酉，有事于圆丘。

    十二月壬午，黄门侍郎王珪为侍中。

    三年春正月辛亥，契丹渠帅来朝。戊午，谒太庙。癸亥，亲耕籍田。

    辛未，司空、魏国公裴寂坐事免。

    二月戊寅，中书令、邢国公房玄龄为尚书左仆射，兵部尚书、检校侍中、蔡国公杜如晦为尚书右仆射，刑部尚书、检校中书令、永康县公李靖为兵部尚书，右丞魏徵为守秘书监，参预朝政。

    夏四月辛巳，太上皇徙居大安宫。甲午，太宗始于太极殿听政。

    五月，周王元方薨。

    六月戊寅，以旱，亲录囚徒。遣长孙无忌、房玄龄等祈雨于名山大川，中书舍人杜正伦等往关内诸州慰抚。又令文武官各上封事，极言得失。己卯，大风折木。

    秋八月己巳朔，日有蚀之。薛延陀遣使朝贡。

    九月癸丑，诸州置医学。

    冬十一月丙午，西突厥、高昌遣使朝贡。庚申，以并州都督李世勣为通汉道行军总管，兵部尚书李靖为定襄道行军总管，以击突厥。

    十二月戊辰，突利可汗来奔。癸未，杜如晦以疾辞位，许之。癸丑，诏建义以来交兵之处，为义士勇夫殒身戎阵者各立一寺，命虞世南、李伯药、褚亮、颜师古、岑文本、许敬宗、朱子奢等为之碑铭，以纪功业。是岁，户部奏言：中国人自塞外来归及突厥前后内附、开四夷为州县者，男女一百二十余万口。

    四年春正月乙亥，定襄道行军总管李靖大破突厥，获隋皇后萧氏及炀帝之孙正道，送至京师。癸巳，武德殿北院火。

    二月己亥，幸温汤。甲辰，李靖又破突厥于阴山，颉利可汗轻骑远遁。丙午，至自温汤。甲寅，大赦，赐酺五日。民部尚书戴胄以本官检校吏部尚书，参预朝政。太常卿萧瑀为御史大夫，与宰臣参议朝政。御史大夫、西河郡公温彦博为中书令。

    三月庚辰，大同道行军副总管张宝相生擒颉利可汗，献于京师。甲申，尚书右仆射、蔡国公杜如晦薨。甲午，以俘颉利告于太庙。

    夏四月丁酉，御顺天门，军吏执颉利以献捷。自是西北诸蕃咸请上尊号“天可汗”，于是降玺书册命其君长，则兼称之。

    秋七月甲子朔，日有蚀之。上谓房玄龄、萧瑀曰：“隋文何等主？”

    对曰：“克己复礼，勤劳思政，每一坐朝，或至日昃。五品已上，引之论事。宿卫之人，传餐而食。虽非性体仁明，亦励精之主也。”上曰：“公得其一，未知其二。此人性至察而心不明。夫心暗则照有不通，至察则多疑于物。自以欺孤寡得之，谓群下不可信任，事皆自决，虽劳神苦形，未能尽合于理。朝臣既知上意，亦复不敢直言，宰相已下，承受而已。朕意不然。以天下之广，岂可独断一人之虑？朕方选天下之才，为天下之务，委任责成，各尽其用，庶几于理也。”因令有司：“诏敕不便于时，即宜执奏，不得顺旨施行。”

    八月丙午，诏三品已上服紫，五品已上服绯，六品七品以绿，八品九品以青；妇人从夫色。甲寅，兵部尚书、代国公李靖为尚书右仆射。

    九月庚午，令收痤长城之南骸骨，仍令致祭。壬午，令自古明王圣帝、贤臣烈士墓无得刍牧，春秋致祭。

    冬十月壬辰，幸陇州，曲赦陇、岐二州，给复一年。辛丑，校猎于贵泉谷。甲辰，校猎于鱼龙川，自射鹿，献于大安宫。

    十一月甲子，至自陇州。戊寅，制决罪人不得鞭背，以明堂孔穴针灸之所。兵部尚书侯君集参议朝政。

    十二月辛亥，开府仪同三司、淮安王神通薨。甲寅，高昌王麴文泰来朝。

    是岁，断死刑二十九人，几致刑措。东至于海，南至于岭，皆外户不闭，行旅不齐粮焉。

    五年春正月癸酉，大蒐于昆明池，蕃夷君长咸从。丙子，亲献禽于大安宫。己卯，幸左藏库，赐三品已上帛，任其轻重。癸未，朝集使请封禅。

    二月己酉，封皇弟元裕为郐王，元名为谯王，灵夔为魏王，元祥为许王，元晓为密王。庚戌，封皇子愔为梁王，贞为汉王，恽为郯王，治为晋王，慎为申王，嚣为江王，简为代王。

    夏四月壬辰，代王简薨。以金帛购中国人因隋乱没突厥者男女八万人，尽还其家属。

    六月甲寅，太子少师、新昌县公李纲薨。

    秋八月甲辰，遣使毁高丽所立京观，收隋人骸骨，祭而葬之。戊申，初令天下决死刑必三覆奏，在京诸司五覆奏，其日尚食进蔬食，内教坊及太常不举乐。

    九月乙丑，赐群官大射于武德殿。

    冬十月，右卫大将军、顺州都督、北平郡王阿史那什钵苾卒。

    十二月壬寅，幸温汤。癸卯，猎于骊山。丙午，赐新丰高年帛有差。

    戊申，至自温汤。

    六年春正月乙卯朔，日有蚀之。

    二月丙戌，置三师官员。戊子，初置律学。

    三月戊辰，幸九成宫。

    六月己亥， 王元亨薨。辛亥，江王嚣薨。

    冬十月乙卯，至自九成宫。

    十二月辛未，亲录囚徒，归死罪者二百九十人于家，令明年秋末就刑。其后应期毕至，诏悉原之。

    是岁，常项羌前后内属者三十万口。

    七年春正月戊子，诏曰：“宇文化及弟智及、司马德戡、裴虔通、孟景、元礼、杨览、唐奉义、牛方裕、元敏、薛良、马举、元武达、李孝本、李孝质、张恺、许弘仁、令狐行达、席德方、李覆等，大业季年，咸居列职，或恩结一代，任重一时，乃包藏凶慝，罔思忠义，爰在江都，遂行弑逆，罪百阎、赵，衅深枭獍。虽事是前代，岁月已久，而天下之恶，古今同弃，宜置重典，以励臣节。其子孙并宜禁锢，勿令齿叙。”

    是日，上制破阵乐舞图。辛丑，赐京城酺三日。丁卯，雨土。乙酉，薛延陁遣使来朝。庚寅，秘书监、检校侍中魏徵为侍中。癸巳，直太史、将仕郎李淳风铸浑天黄仪，奏之，置于凝晖阁。

    夏五月癸未，幸九成宫。

    八月，山东、河南三十州大水，遣使赈恤。

    冬十月庚申，至自九成宫。

    十一月丁丑，颁新定五经。壬辰，开府仪同三司、齐国公长孙无忌为司空。

    十二月丙辰，狩于少陵原，诏以少牢祭杜如晦、杜淹、李纲之墓。

    八年春正月癸未，右卫大将军阿史那吐苾卒。辛丑，右屯卫大将军张士贵讨东、西五洞反獠，平之。壬寅，命尚书右仆射李靖、特进萧瑀杨恭仁、礼部尚书王珪、御史大夫韦挺、鄜州大都督府长史皇甫无逸、扬州大都督府长史李袭誉、幽州大都督府长史张亮、凉州大都督李大亮、右领军大将军窦诞、太子左庶子杜正伦、绵州刺史刘德威、黄门侍郎赵弘智使于四方，观省风俗。

    二月乙巳，皇太子加元服。丙午，赐天下酺三日。

    三月庚辰，幸九成宫。

    五月辛未朔，日有蚀之。丁丑，上初服翼善冠，贵臣服进德冠。

    七月，始以云麾将军阶为从三品。陇右山崩，大蛇屡见。山东、河南、淮南大水，遣使赈恤。

    八月甲子，有星孛于虚、危，厉于氐，十一月上旬乃灭。

    九月丁丑，皇太子来朝。

    冬十月，右骁卫大将军、褒国公段志玄击吐谷浑，破之，追奔八百余里。甲子，至自九成宫。

    十一月辛未，右仆射、代国公李靖以疾辞官，授特进。丁亥，吐谷浑寇凉州。己丑，吐谷浑拘我行人赵德楷。

    十二月辛丑，命特进李靖、兵部尚书侯君集、刑部尚书任城王道宗、凉州都督李大亮等为大总管，各帅师分道以讨吐谷浑。壬子，越王泰为雍州牧。乙卯，帝从太上皇阅武于城西。

    是岁，龟兹、吐蕃、高昌、女国、石国遣使朝贡。

    九年春三月，洮州元羌叛，杀剌史孔长秀。壬午，大赦。每乡置长一人。佐二人。乙酉，监泽道总管高甑生大破叛羌之众。庚寅，敕天下户立三等，未尽升降，置为九等。

    夏四月壬寅，康国献狮子。

    闰月丁卯，日有蚀之。癸巳，大总管李靖、侯君集、李大亮、任城王道宗破吐谷浑于牛心堆。

    五月乙未，又破之于乌海，追奔至柏海。副总管薛万均、薛万彻又破之于赤水源，获其名王二十人。庚子，太上皇崩于大安宫。壬子，李靖平吐谷浑于西海之上，获其王慕容伏允。以其子慕容顺光降，封为西平郡王，复其本国。

    秋七月甲寅，增修太庙为六室。

    冬十月庚寅，葬高祖太武皇帝于献陵。戊申，祔于太庙。辛丑，左仆射、魏国公房玄龄加开府仪同三司，余如故。

    十二月甲戌，吐谷浑西平郡王慕容顺光为其下所弑，遣兵部尚书侯君集率师安抚之，仍封顺光子诺曷钵为河源郡王，使统其众。右光禄大夫、宋国公萧瑀依旧特进，复令参预朝政。

    十年春正月壬子，尚书左仆射房玄龄、侍中魏徵上梁、陈、齐、周、隋五代史，诏藏于秘阁。癸丑，徙封赵王元景为荆王，鲁王元昌为汉王，郑王元礼为徐王，徐王元嘉为韩王，荆王元则为彭王，滕王元懿为郑王，吴王元轨为霍王，豳王元凤为虢王，陈王元庆为道王，魏王灵夔为燕王，蜀王恪为吴王，越王泰为魏王，燕王祐为齐王，梁王愔为蜀王，郯王恽为蒋王，汉王贞为越王，申王慎为纪王。

    夏六月，以侍中魏徵为特进，仍知门下省事。壬申，中书令温彦博为尚书右仆射。甲戌，太常卿、安德郡公杨师道为侍中。己卯，皇后长孙氏崩于立政殿。

    冬十一月庚寅，葬文德皇后于昭陵。

    十二月壬申，吐谷浑河源郡王慕容诺曷钵来朝。乙亥，亲录京师囚徒。

    是岁，关内、河东疾病，命医齐药疗之。

    十一年春正月丁亥朔，徙郐王元裕为邓王，谯王元名为舒王。癸巳，加魏王泰为雍州牧、左武候大将军。庚子，颁新律令于天下。作飞山宫。甲寅，房玄龄等进所修五礼，诏所司行用之。

    二月丁巳，诏曰：夫生者天地之大德，寿者修短之一期。生有七尺之形，寿以百龄为限，含灵禀气，莫不同焉，皆得之于自然，不可以分外企也。是以礼记云：“君即位而为椑。”庄周云：“劳我以形，息我以死。”岂非圣人远鉴，通贤深识？末代已来，明辟盖寡，靡不矜黄屋之尊，虑白驹之过，并多拘忌，有慕遐年。谓云车易乘，羲轮可驻，异轨同趣，其蔽甚矣。

    有隋之季，海内横流，豺狼肆暴，吞噬黔首。朕投袂发愤，情深拯溺，扶翼义师，济斯涂炭。赖苍昊降鉴，股肱宣力，提剑指麾，天下大定。此朕之宿志，于斯已毕。犹恐身后之日，子子孙孙，习于流俗，犹循常礼，另四重之榇，代百祀之木，劳扰百姓，崇厚园陵。今预为此制，务从俭约，于九之山，足容棺而已。积以岁月，渐而备之。木马涂车，土桴苇籥，事合古典，不为时用。

    又佐命功臣，或义深舟楫，或谋定帷幄，或身摧行阵。同济艰危，克成鸿业，追念在昔，何日忘之！使逝者无知，咸归寂寞；若营魂有识，还如畴曩，居止相望，不亦善乎！汉氏使将相陪陵，又给以东园秘器，笃终之义，恩意深厚，古人岂异我哉！自今已后，功臣密戚及德业佐时者，如有薨亡，宜赐茔地一所，及以秘器，使窀穸之时，丧事无阙。所司依此营备，称朕意焉。

    甲子，幸洛阳宫，命祭汉文帝。

    三月丙戌朔，日有蚀之。丁亥，车驾至洛阳。丙申，改洛州为洛阳宫。辛亥，大蒐于广城泽。癸丑，还宫。

    夏四月甲子，震乾元殿前槐树。丙寅，诏河北、淮南举孝悌淳笃，兼闲时务；儒术该通，可为师范；文辞秀美，才堪著述；明识政体，可委字人：并志行修立，为乡闾所推者，给传诣洛阳宫。

    六月甲寅，尚书右仆射、虞国公温彦博薨。丁巳，幸明德宫。己未，定制诸王为世封剌史。戊辰，定制勋臣为世封剌史。改封任城王道宗为江夏郡王，赵郡王孝恭为河间郡王。己巳，改封许王元祥为江王。

    秋七月癸未，大霪雨。谷水溢入洛阳宫，深四尺，坏左掖门，毁宫寺十九所；洛水溢，漂六百家。庚寅，诏以灾命百官上封事，极言得失。丁酉，车驾还宫。壬寅，废明德宫及飞山宫之玄圃院，分给遭水之家，仍赐帛有差。丙午，修老君庙于毫州，宣尼庙于兖州，各给二十户享祀焉。凉武昭王复近墓二十户充守卫，仍禁刍牧樵采。

    九月丁亥，河溢，坏陕州河北县，毁河阳中。幸白司马坂以观之，赐遭水之家粟帛有差。

    冬十一月辛卯，幸怀州。乙未，狩于济源。丙午，车驾还宫。

    十二月辛酉，百济王遣其太子隆来朝。

    十二年春正月乙未，吏部尚书高士廉等上氏族志一百三十卷。壬寅，松、丛二州地震，坏人庐舍，有压死者。

    二月乙卯，车驾还京。癸亥，观砥柱，勒铭以纪功德。甲子，夜郎獠反，夔州都督齐善行讨平之。乙丑，次陕州，自新桥幸河北县，祀夏禹庙。丁卯，次柳谷顿，观监池。戊寅，以隋鹰扬郎将尧君素忠于本朝，赠蒲州剌史，仍录其子孙。

    闰二月庚辰朔，日有蚀之。丙戌，至自洛阳宫。

    夏五月壬申，银青光禄大夫、永兴县公虞世南卒。

    六月庚子，初置玄武门左右飞骑。

    秋七月癸酉，吏部尚书、申国公高士廉为尚书右仆射。

    冬十月己卯，狩于始平，赐高年粟帛有差。乙未，至自始平。己亥，百济遣使贡金甲雕斧。

    十二月辛巳，有武候将军上官怀仁大破山獠于壁州。

    十三年春正月乙巳朔，谒献陵。曲赦三原县及行从大辟罪。丁未，至自献陵。戊午，加房玄龄为太子少师。

    二月丙子，停世袭剌史。

    三月乙丑，有星孛于毕、昴。

    夏四月戊寅，幸九成宫。甲申，阿史那结社尔犯御营，伏诛。壬寅，云阳石燃者方丈，昼如灰，夜则有光，投草木于上则焚，历年而止。

    自去冬不雨至于五月。甲寅，避正殿，令五品以上上封事，减膳罢役，分使赈恤，申理冤屈，乃雨。

    六月丙申，封皇弟元婴为滕王。

    秋八月辛未朔，日有蚀之。庚辰，立右武候大将军、化州都督、怀化郡王李思摩为突厥可汗，率所部建牙于河北。

    冬十月甲申，至自九成宫。

    十一月辛亥，侍中、安德郡公杨师道为中书令。

    十二月丁丑，吏部尚书、陈国公侯君集为交河道行军大总管，帅师伐高昌。乙亥，封皇子福为赵王。壬午，巂州都督王志远有罪伏诛。诏于洛、相、幽、徐、齐、并、秦、蒲等州并置常平仓。己丑，吐谷浑河源郡王慕容诺曷钵来逆女。壬辰，狩于咸阳。

    是岁，滁州言：“野蚕食槲叶，成茧大如柰，其色绿，凡六千五百七十石。”高丽、新罗、西突厥、吐火罗、康国、安国、波斯、疏勒、于阗、焉耆、高昌、林邑、昆明及荒服蛮酋，相次遣使朝贡。

    十四年春正月庚子，初命有司读时令。甲寅，幸魏王泰宅。赦雍州及长安狱大辟罪已下。

    二月丁丑，幸国子学，亲释奠，赦大理、万年系囚，国子祭酒以下及学生高第精勤者加一级，赐帛有差。庚辰，左骁卫将军、淮阳王道明送弘化公主归于吐谷浑。壬午，幸温汤。辛卯，至自温汤。乙未，诏以梁皇侃、褚仲都，周熊安生、沈重，陈沈文阿、周弘正、张讥，隋何妥、刘焯、刘炫等前代名儒，学徒多行其义，命求其后。

    三月戊午，置宁朔大使，以护突厥。

    夏五月壬戌，徙封燕王灵夔为鲁王。

    六月乙酉，大风拔木。己丑，薛延陁遣使求婚。乙未，滁州野蚕成茧，凡收八千三百石。

    八月庚午，新作襄城宫。癸巳，交河道行军大总管侯君集平高昌，以其地置西州。

    九月癸卯，曲赦西州大辟罪。乙卯，于西州置安西都护府。

    冬十月己卯，诏以赠司空、河间元王孝恭，赠陕东道大行台尚书右仆射、郧节公殷开山，赠民部尚书、渝襄公刘政会等配飨高祖庙庭。

    闰月乙未，幸同州。甲辰，狩于尧山。庚戌，至自同州。丙辰，吐蕃遣使献黄金器千斤以求婚。

    十一月甲子朔，日南至，有事于圆丘。

    十二月丁酉，交河道旋师。吏部尚书、陈国公侯君集执高昌王麴智盛，献捷于观德殿，行饮至之礼，赐酺三日。乙卯，高丽世子相权来朝。十五年春正月丁卯，吐蕃遣其国相禄东赞来逆女。丁丑，礼部尚书、江夏王道宗送文成公主归吐蕃。辛巳，幸洛阳宫。

    三月戊申，幸襄城宫。庚午，废襄城宫。

    夏四月辛卯，诏以来年二月有事泰山，所司详定仪制。

    五月壬申，并州僧道及老人等抗表，以太原王业所因，明年登封已后，愿时临幸。上于武成殿赐宴，因从容谓侍臣曰：“朕少在太原，喜群聚博戏，暑往寒逝，将三十年矣。”时会中有旧识上者，相与道旧以为笑乐。因谓之曰：“他人之言，或有面谀。公等朕之故人。实以告朕，即日政教，于百姓何如？人间得无疾苦耶？”皆奏：“即日四海太平，百姓欢乐，陛下力也。臣等余年，日惜一日，但眷恋圣化，不知疾苦。”因固请过并州。上谓曰：“飞鸟过故乡，犹踯躅徘徊；况朕于太原起义，遂定天下，复少小游观，诚所不忘。岱礼若毕，或冀与公等相见。”于是赐物各有差。丙子，百济王扶余璋卒。诏立其世子扶余义慈嗣其父位，仍封为带方郡王。

    六月戊申，诏天下诸州，举学综古今及孝悌淳笃、文章秀异者，并以来年二月总集泰山。己酉，有星孛于太微，犯郎位。丙辰，停封泰山，避正殿以思咎，命尚食减膳。

    秋七月甲戌，孛星灭。

    冬十月辛卯，大阅于伊阙。壬辰，幸嵩阳。辛丑，还宫。

    十一月壬戌，废乡长。壬申，还京师。癸酉，薛延陁以同罗、仆骨、回纥、靺鞨、之众度漠，屯于白道川。命营州都督张俭统所部兵压其东境；兵部尚书李勣为朔方行军总管，右卫大将军李大亮为灵州道行军总管，凉州都督李袭誉为凉州道行军总管，分道以御之。

    十二月戊子朔，至自洛阳宫。甲辰，李勣及薛延陁战于诺真水，大破之，斩首三千余级，获马万五千匹。薛延陁跳身而遁。勣旋破突厥思结于五台县，虏其男女千余口，获羊马称是。

    十六年春正月辛未，诏在京及诸州死罪囚徒，配西州为户；流人未达前所者，徙防西州。兼中书侍郎、江陵子岑文本为中书侍郎，专知机密。

    夏六月辛卯，诏复隐王建成曰隐太子，改封海陵刺王元吉曰巢剌王。

    秋七月戊午，司空、赵国公无忌为司徒，尚书左仆射、梁国公玄龄为司空。

    九月丁巳，特进、郑国公魏徵为太子太师，知门下省事如故。

    冬十一月丙辰，狩于岐山。辛酉，使祭隋文帝陵。丁卯，宴武功士女于庆善宫南门。酒酣，上与父老等涕泣论旧事，老人等递起为舞，争上万岁寿，上各尽一杯。庚午，至自岐州。

    十二月癸卯，幸温汤。甲辰，狩于骊山，时阴寒晦冥，围兵断绝。

    上乘高望见之，欲舍其罚，恐亏军令，乃回辔入谷以避之。

    是岁，高丽大臣盖苏文弑其君高武，而立武兄子藏为王。

    十七年春正月戊辰，右卫将军、代州都督刘兰谋反，腰斩。太子太师、郑国公魏徵薨。戊申，诏图画司徒、赵国公无忌等勋臣二十四人于凌烟阁。

    三月丙辰，齐州都督齐王祐杀长史权万纪、典军韦文振，据齐州自守，诏兵部尚书李勣、刑部尚书刘德威发兵讨之。兵未至，兵曹杜行敏执之而降，遂赐死于内侍省。丁巳，荧惑守心前星，十九日而退。

    夏四月庚辰朔，皇太子有罪，废为庶人。汉王元昌、吏部尚书侯君集并坐与连谋，伏诛。丙戌，立晋王治为皇太子，大赦，赐酺三日。丁亥，中书令杨师道为吏部尚书。己丑，加司徒、赵国公长孙无忌太子太师，司空、梁国公房玄龄太子太传；特进、宋国公萧瑀太子太保，兵部尚书、英国公李勣为太子詹事，仍同中书门下三品。庚寅，上亲谒太庙，以谢承乾之过。癸巳，魏王泰以罪降爵为东莱郡王。

    五月乙丑，手诏举孝廉茂才异能之士。

    六月己卯朔，日有蚀之。壬午，改葬隋恭帝。丁酉，尚书右仆射高士廉请致仕，诏以为开府仪同三司、同中书门下三品。

    闰月戊午，薛延陁遣其兄子突利设献马五万匹、牛驼一万、羊十万以请婚，许之。丙子，徙封东莱郡王泰为顺阳王。

    秋七月庚辰，京城讹言云：“上遣枨枨取人心肝，以祠天狗。”递相惊悚。上遣使遍加宣谕，月余乃止。丁酉，司空、太子太传、梁国公房玄龄以母忧罢职。

    八月，工部尚书、郧国公张亮为刑部尚书，参预朝政。

    九月癸未，徙庶人承乾于黔州。

    冬十月丁巳，房玄龄起复本职。

    十一月己卯，有事于南郊。壬午，赐天下酺三日。以凉州获瑞石，曲赦凉州，并录京城及诸州系囚，多所原宥。

    十八年春正月壬寅，幸温汤。

    夏四月辛亥，幸九成宫。

    秋八月甲子，至自九成宫。丁卯，散骑常侍清苑男刘洎为侍中，中书侍郎江陵子岑文本、中书侍郎马周并为中书令。

    九月，黄门侍郎褚遂良参预朝政。

    冬十月辛丑朔，日有蚀之。甲辰，初置太子司议郎官员。甲寅，幸洛阳宫。安西都护郭孝恪帅师灭焉耆，执其王突骑支送行在所。

    十一月壬寅，车驾至洛阳宫。庚子，命太子詹事、英国公李勣为辽东道行军总管，出柳城，礼部尚书、江夏郡王道宗副之；刑部尚书、郧国公张亮为平壤道行军总管，以舟师出莱州，左领军常何、泸州都督左难当副之。发天下甲士，召募十万，并趣平壤，以伐高丽。

    十二月辛丑，庶人承乾死。

    十九年春二月庚戌，上亲统六军发洛阳。乙卯，诏皇太子留定州监国；开府仪同三司、申国公高士廉摄太子太传，与侍中刘洎、中书令马周、太子少詹事张行成、太子右庶子高季辅五人同掌机务；以吏部尚书、安德郡公杨师道为中书令。赠殷比干为太师，谥曰忠烈，命所司封墓，葺祠堂，春秋祠以少牢，上自为文以祭之。

    三月壬辰，上发定州，以司徒、太子太师兼检校侍中、赵国公长孙无忌，中书令岑文本、杨师道从。

    夏四月癸卯，誓师于幽州城南，因大飨六军以遣之。丁未，中书令岑文本卒于师。癸亥，辽东道行军大总管、英国公李勣攻盖牟城，破之。五月丁丑，车驾渡辽。甲申，上亲率铁骑与李勣会围辽东城，因烈风发火弩，斯须城上屋及楼皆尽，麾战士令登，乃拨之。

    六月丙辰，师至安市城。丁巳，高丽别将高延寿、高惠真帅兵十五万来援安市，以拒王师。李勣率兵奋击，上自高峰引军临之，高丽大溃，杀获不可胜纪。延寿等以其众降，因名所幸山为驻跸山，刻石纪功焉。

    赐天下大酺二日。

    秋七月，李勣进军攻安市城，至九月不克，乃班师。

    冬十月丙辰，入临渝关，皇太子自定州迎竭。戊午，次汉武台，刻石以纪功德。

    十一月辛未，幸幽州。癸酉，大飨，还师。

    十二月戊申，幸并州。侍中、清苑男刘洎以罪赐死。

    是岁，薛延陁真珠毗伽可汗死。

    二十年春正月，上在并州。丁丑，遣大理卿孙伏伽、黄门侍郎褚遂良等二十二人，以六条巡察四方，黜陟官吏。庚辰，曲赦并州，宴从官及起义元从，赐粟帛、给复有差。

    三月己巳，车驾至京师。己丑，刑部尚书、郧国公张亮谋反，诛。

    闰月癸巳朔，是有蚀之。

    夏四月甲子，太子太师、赵国公长孙无忌，太子太传、梁国公房玄龄，太子太保、宋国公萧瑀各释调护之职，诏许之。

    六月，遣兵部尚书、固安公崔敦礼，特进、英国公李勣击破薛延陁于郁督军山北，前后斩首五千余级，虏男女三万余人。

    秋八月甲子，封皇孙忠为陈王。己巳，幸灵州。庚千，次泾阳顿。

    铁勒回纥、拨野古、同罗、仆骨、多滥葛、思结、阿跌、契苾、跌结、浑、斛薛等十一姓各遣使朝贡，奏称：“延陁可汗不事大国，部落乌散，不知所之。奴等各有分地，不能逐延陁去，归命天子，乞置汉官。”诏遣会灵州。

    九月甲辰，铁勒诸部落俟斤、颉利发等遣使相继而至灵州者数千人，来贡方物，因请置吏，咸请至尊为可汗。于是北荒悉平，为五言诗勒石以序其事。辛亥，灵州地震有声。

    冬十月，前太子太保、宋国公萧瑀贬商州剌史。丙戌，至自灵州。

    二十一年春正月壬辰，开府仪同三司、申国公高士廉薨。丁酉，诏以来年二月有事泰山。甲寅，赐京师酺三日。

    二月壬申，诏以左丘明、卜子夏、公羊高、谷梁赤、伏胜、高堂生、戴圣、毛苌、孔安国、刘向、郑众、杜子春、马融、卢植、郑康成、服子慎、何休、王肃、王辅嗣、杜元凯、范宁等二十一人，代用其书，垂于国胄，自今有事于太学，并命配享宣尼庙堂。丁丑，皇太子于国学释菜。

    夏四月乙丑，营太和宫于终南之上，改为翠微宫。

    五月戊子，幸翠微宫。

    六月癸亥，司徒、赵国公无忌加授扬州都督。

    秋七月庚子，建玉华宫于宜君县之凤凰谷。庚戌，至自翠微宫。

    八月壬戌，诏以河北大水，停封禅。辛未，骨利幹国遗使贡名马。

    丁酉，封皇子明为曹王。

    冬十一月癸卯，徙封顺阳王泰为濮王。

    十二月戊寅，左骁卫大将军阿史那社尔、右骁卫大将军契苾何力、安西都护敦孝恪、司农卿杨弘礼为昆山道行军大总管，以伐龟兹。

    是岁，堕婆登、乙利、鼻林送、都播、羊同、石、波斯、康国、吐火罗、阿悉吉等远夷十九国。并遣使朝贡。又于突厥之北至于回纥部落，置驿六十六所，以通北荒焉。

    二十二年春正月庚寅，中书令马周卒。司徒、赵国公无忌兼检校中书令，知尚书门下二省事。己亥，刑部侍郎崔仁师为中书侍郎，参知机务。戊戌，幸温汤。戊申，还宫。

    二月，前黄门侍郎褚遂良起复黄门侍郎。中书侍郎崔仁师除名，配流连州。癸丑，西番沙钵罗叶护率众归附，以其俟斤屈裴禄为忠武将军，兼大俟斤。戊午，以结骨部置坚昆都督。乙亥，幸玉华宫，乙卯，赐所经高年笃疾粟帛有差。己卯，蒐于华原。

    四月甲寅，碛外蕃人争牧马出界，上亲临断决，然后咸服。丁巳，右武候将军梁建方击松外蛮，下其部落七十二所。

    五月庚子，右卫率长史王玄策击帝那伏帝国，大破之，获其王阿罗那顺及王妃、子等，虏男女万二千人、牛马二万余以诣阙。使方士那罗迩婆婆于金飚门造延年之药。吐蕃赞普击破中天竺国，遣使献捷。

    六月癸酉，特进、宋国公萧瑀薨。

    秋七月癸卯，司空、梁国公房玄龄薨。

    八月己酉朔，日有蚀之。

    九月己亥，黄门侍郎褚遂良为中书令。

    十月癸亥，至自玉华宫。

    十一月戊戌，眉、邛、雅三州獠反，右卫将军梁建方讨平之。庚子，契丹帅窟哥、奚帅可度者并率其部内属。以契丹部为松漠都督，以奚部置饶乐都督。

    十二月乙卯，增置殿中侍御史、监察御史各二员，大理寺置平事十员。

    闰月丁丑朔，昆山道总管阿史那社尔降处密、处月，破龟兹大拨等五十城，虏数万口，执龟兹王诃黎布失毕以归，龟兹平，西域震骇。副将薛万彻胁于阗王伏阇信入朝。癸未，新罗王遣其相伊赞千金春秋及其子文王来朝。

    是岁，新罗女王金善德死，遣册立其妹真德为新罗王。

    二十三年春正月辛亥，俘龟兹王诃黎布失毕及其相那利等，献于社庙。

    二月丙戌，置瑶池都督府，隶安西都护府。丁亥，西突厥肆叶护可汗遣使来朝。

    三月丙辰，置丰州都督府。自去冬不雨，至于此月己未乃雨。辛酉，大赦。丁卯，敕皇太子于金液门听政。是月，日赤无光。

    四月己亥，幸翠微宫。

    五月戊午，太子詹事、英国公李绩为叠州都督。辛酉，开府仪同三司、卫国公李靖薨。己巳，上崩于含风殿，年五十二。遗诏皇太子即位于柩前，丧纪宜用汉制。秘不发丧。庚午，遣旧将统飞骑劲兵从皇太子先还京，发六府甲士四千人，分列于道及安化门，翼从乃入；大行御马舆，从官侍御如常。壬申，发丧。

    六月甲戌朔，殡于太极殿。

    八月丙子，百僚上谥曰文皇帝，庙号太宗。庚寅，葬昭陵。上元元年八月，改上尊号曰文武圣皇帝。天宝十三载二月，改上尊号为文武大圣大广孝皇帝。

    史臣曰：臣观文皇帝，发迹多奇，聪明神武。拔人物则不私于党，负志业则咸尽其才。所以屈突、尉迟，由仇敌而愿倾心膂；马周、刘洎，自疏远而卒委钧衡。终平泰階，谅由斯道。尝试论之：础润云兴，虫鸣螽跃。虽尧、舜之圣，不能用梼杌，穷奇而治平；伊、吕之贤，不能为夏桀、殷辛而昌盛。君臣之际，遭遇斯难，以至抉目剖心，虫流筋擢，良由遭值之异也。以房、魏之智，不窬于丘、轲，遂能尊主庇民者，遭时也。

    或曰：以太宗之贤，失爱于昆弟，失教于诸子，何也？曰：然，舜不能仁四罪，尧不能训丹朱，斯前志也。当神尧任谗之年，建成忌功之日，苟除畏逼，孰顾分崩，变故之兴，间不容发，方惧“毁巢”之祸，宁虞“尺布”之谣？承乾之愚，圣父不能移也。若文皇自定储于哲嗣，不骋志于高丽；用人如贞观之初，纳谏比魏徵之日。况周发、周成之世袭，我有遗妍；较汉文、汉武之恢弘，彼多惭德。迹其听断不惑，从善如流，千载可称，一人而已！

    赞曰：昌、发启国，一门三圣。文定高位，友于不令。管、蔡既诛，成、康道正。贞观之风，到今歌咏。

    ——选自《旧唐书》


模板41

附录二：唐朝小史

    隋朝末年，太原留守李渊看到天下大乱，隋朝的气数将尽，便与长子李建成、次子李世民广结英豪，招兵买马，积极准备举兵反隋。隋炀帝大业十三年（617）七月，李渊在李世民和晋阳县令刘文静等人的协助下，杀死了太原副留守王威和高君雅，自太原起兵。大军沿汾水河谷南下，攻占霍邑（今山西霍县）等河东郡县。接着，又东渡黄河，进兵关中，于当年十一月攻占长安，废掉隋炀帝，立代王杨侑为帝。次年五月，隋炀帝在江都（今江苏扬州）被宇文化及缢死的消息传到长安后，李渊废掉杨侑，自己登极称帝。李渊就是唐高祖，高祖改年号为武德，唐王朝建立。唐高祖的长子李建成被立为太子，次子李世民封为秦王。公元618 年，即武德元年十一月，唐高祖派秦王李世民率兵在浅水原（在今陕西长武西北）歼灭了割据金城（今甘肃兰州）的军阀薛举、薛仁杲父子。第二年四月，李渊又用分化瓦解的策略，迫使割据凉州（治所在今甘肃武威）的军阀李轨降唐，平定了陇右、河西一带。武德三年四月，李世民率部东渡黄河，歼灭了盘踞马邑（治所在今山西朔县）的军阀刘武周。不久，唐军又挺进中原，向洛阳的隋残余势力王世充发起攻击，很快便收复了河南地区的一些郡县，并将王世充困在洛阳孤城之中。王世充派人向河北农民起义军窦建德求救。窦建德为了和唐保持鼎立之势，以利自己的生存，便率兵增援王世充。第二年五月，双方在虎牢（在今河南荥阳汜水镇）展开决战。李世民突然发起猛攻，生擒窦建德。接着，王世充打开城门投降。武德五年十二月，太子李建成率部消灭了窦建德余众刘黑闼部，河北遂告平定。七年三月，唐将李孝恭和李靖率部东进丹阳（今江苏南京），平定了江淮农民起义军。至此，隋末农民起义军和割据的地主军阀基本被消灭，全国重又实现了统一。

    然而，这时太子李建成、齐王李元吉和秦王李世民之间的矛盾日益尖锐，高祖在这个问题上优柔寡断，任其发展，最后终于导致一场流血斗争。武德九年六月四日，秦王李世民率领秦府幕僚长孙无忌、尉迟敬德、房玄龄、杜如晦、高士廉、侯君集、秦叔宝、段志玄等，在宫城北边的玄武门设伏，袭杀了太子李建成和齐王李元吉，史称“玄武门之变”。三天之后，李渊即将李世民立为太子。同年八月，李渊又将帝位传给了李世民，李世民即唐太宗，改年号为贞观。李渊被尊为太上皇。

    贞观元年（627）二月，唐太宗将全国划分为关内、河南、河东、河北、山南、剑南、岭南等十道。贞观四年（630）三月，唐将定襄道行军总管李靖与通汉道行军总管李勣等率军生擒了东突厥颉利可汗，东突厥汗国灭亡。接着，唐太宗又力排众议，将突厥降众全部安置在河套地区，设置定襄和云中两个都督府，仍让原来的部落首领作为各级长官。东突厥归降者自愿到长安居住的有数万家，被封为五品以上官员的有一百多人，几乎占到了同级官员的一半左右。这一较为平等的民族政策，赢得东突厥降众的一致拥护。于是，西北许多少数民族部落酋长都将唐太宗尊为“天可汗”。

    贞观十四年八月，唐交河道大总管侯君集率军平定高昌，唐太宗将这里设置为西州，并在此建立安西都护府，后来又将安西都护府移至龟兹（今新疆库车），管辖龟兹、疏勒（今新疆喀什）、于阗（今新疆和田西北）和碎叶（今吉尔吉斯斯坦托克马克东北）等安西四镇。

    贞观十七年四月，太子李承乾因谋反被废为庶人，太宗第九子晋王李治被立为太子。次年十一月，唐太宗亲率步骑十多万，东渡辽水，征伐高丽。又派将军张亮率水军从东莱渡海助战，先后攻占了辽东地区的十多个城池。十九年九月，因粮草不继，天气转冷，班师而回。

    贞观二十二年正月，唐太宗撰成《帝范》赏赐给太子李治。第二年五月，唐太宗去世于翠微宫含风殿，遗诏太子李治灵前即位，是为唐高宗。

    唐太宗在位的二十三年，唐朝的社会经济迅速恢复和发展，当时民心安定，远近臣服，被后人称为“贞观之治”。

    永徽六年（656）十月，唐高宗将王皇后废为庶人，立武则天为皇后。

    664 年，唐高宗与西台侍郎等密谋废掉武后。事情败露，参与者被诛杀。从此，武则天独掌大权，天子被架空，当时朝野称为“二圣”。

    公元668 年，唐辽东道行军大总管李勣等率军攻克平壤，高丽灭亡，唐朝在平壤设置安东都护府。670 年，吐蕃进攻西域，先后占领十八个州，唐被迫退出安西四镇。675 年，新罗统一朝鲜半岛。第二年，唐将安东都护府移至辽东。

    唐高宗于弘道元年（683）十二月病死，唐中宗李显继位，武则天独断朝政。不久，唐中宗被废为庐陵王，贬在房陵（今湖北房县），唐睿宗李旦继位，武则天临朝称制。684 年，以徐敬业为首的被贬官员会集扬州，声称要“匡复庐陵王”，由骆宾王起草了《讨武曌檄文》，聚众反武则天。武则天派左玉钤卫大将军李孝逸率兵镇压，很快平息反叛。徐敬业等人被杀，骆宾王下落不明。

    公元688 年，唐宗室越王李贞、琅邪王李冲父子也聚众反对武则天，不久被镇压。接着，武则天重用酷吏周兴、来俊臣、索元礼等，大开告密之门，大肆杀害反对派，形成了恐怖的酷吏统治，据说那时很多官员每天在上朝之前，都要和家人诀别，不知今天是否有人告自己的密，自己能否平安回来。

    唐睿宗天授元年（690）七月，洛阳僧人法明等献上自己杜撰的《大云经》四卷，声称武则天是弥勒佛转世，应该由她来做天子。九月九日，武则天将唐睿宗降为皇嗣，将国号改为周，自称大周圣神皇帝，并大封武氏宗族。第二年二月，武则天贬杀酷吏周兴、索元礼等，以此来收买人心。

    由于武则天在任命官吏时，不分才德，滥封官位，致使官吏超员，机构臃肿，当时的人们讽刺道：“补阙连车载，拾遗平斗量，把推侍御史，腕脱校书郎。”但对不忠于职守的官员，武则天也敢用严刑峻法进行惩治。武则天在位的时候，能够挟刑赏之柄来驾御天下，政由己出，明察善断，所以当时的英贤之材也有很多效力于武则天。

    不久，武威军总管王孝杰率军大破吐蕃，收复安西四镇。万岁通天元年（696）五月，契丹松漠都督李尽忠和归诚州刺史孙万荣聚众谋叛，攻陷营州（治所在今辽宁朝阳），杀死都督赵文翙。武则天当即派遣左鹰扬卫将军曹仁师、右金吾大将军张玄遇等二十八将率兵征讨，并将李尽忠的名字改为李尽灭，将孙万荣的名字改为孙万斩。八月，武则天的军队在硖石谷之战中失利，全军覆灭。接着，建安王武攸宜任清边道行军大总管，督兵征讨。第二年六月，孙万荣兵败被杀，契丹叛乱被平定。圣历元年（698），武则天的侄儿武承嗣和同族兄弟武三思都费尽心思想成为太子，武则天不能决断，向宰相狄仁杰咨询。狄仁杰不止一次地对武则天说：“太宗皇帝亲冒石矢，创下基业，传给子孙。高宗皇帝又将李显和李旦二子，托付给陛下，陛下现在却想传位于异姓，这恐怕不符合天意把？况且姑侄关系和母子关系相比，哪个轻，哪个重，不是明摆着吗？”武则天渐渐打消了立武氏为太子的主意，将庐陵王李显召回洛阳，立为太子。

    公元702 年，武则天在庭州置北庭都护府（治所在今新疆吉木萨尔北破城子），统辖天山北路突厥诸部，北庭都护府和安西都护府是唐对西域地区实行统治的两个最高机构。

    705 年，武则天一病不起，只有男宠张易之和张昌宗兄弟陪伴。宰相张柬之、崔玄及中台右丞敬晖、司刑少卿桓彦范、相王府司马袁恕己等率领羽林军入宫，杀张易之和张昌宗二人，逼武则天让位，并到东宫迎立太子李显，李显即唐中宗。历史上将这次政变称为“五王政变”。

    唐中宗景龙元年（707）七月，由于韦皇后和安乐公主、上官婉儿以及武三思专权用事，对太子李重俊经常凌辱。李重俊不能忍受，于是率左右羽林军三百多人杀死武三思、武崇训父子，又进宫搜捕上官婉儿等。不久，李重俊兵败被杀。

    景龙四年六月，韦皇后与安乐公主将唐中宗毒死，改立温王李重茂为帝，韦皇后临朝称制。不久，相王李旦之子临淄王李隆基与其姑太平公主之子薛崇暕等率众入宫，杀韦后、安乐公主和上官婉儿等。迎李旦即位，李旦即唐睿宗，李隆基被册立为太子。

    公元712 年，唐睿宗传位于太子。李隆基登极称帝，即唐玄宗。

    公元713 年，太平公主依仗太上皇李旦的势力，专权于朝廷，七位宰相中有五人，都是出自太平公主的门下。太平公主为了像她的母亲一样篡权称帝，与宰相窦怀贞、萧至忠以及左右羽林大将军常元楷、李慈等密谋废立皇帝，又企图在御膳中下毒，毒死玄宗。玄宗闻讯，立即与兵部尚书郭元振及龙武将军王毛仲等定计，以卫兵三百余人，捕杀常元楷、李慈、窦怀贞以及萧至忠等。太平公主被赐死家中，公主诸子及党羽被斩杀者数十人。不久，唐玄宗拜姚崇为宰相，大小事都征询姚崇的意见。姚崇奏请玄宗要爱惜爵赏，虚心纳谏，等等，玄宗都一一接受。

    开元二年（714）正月，唐玄宗在宫禁之地设置左右教坊，又选乐工数百人，学习俗乐，并亲自教授，时称“皇帝梨园弟子”。这年七月，玄宗又先后颁布两道诏令：宫中的乘舆服御、金银宝玩等奢侈之物，全部销毁，以供军国之用。珠玉锦绣，一概焚于殿前。自皇后以下，都不能穿着珠玉锦绣之衣物。从今之后，更不得采集珠玉，织造锦绣等。

    开元三年五月，山东地区蝗虫成灾，宰相姚崇主张各郡县要组织百姓，消灭蝗虫。但受到朝野内外的激烈反对，他们认为蝗虫是代表天意，应当修德行以免灾害，不能消灭蝗虫。但姚崇对此毫不动摇，他表示愿以身家性命承担由此引起的一切祸患，玄宗这才下诏消灭蝗虫。经过抗灾，结果灾情得到控制，没有发生大的饥荒。第二年年底，姚崇屡请辞去相位，并推荐广州都督宋璟代替自己。宋璟上任后，择人而用，刑赏无私，又敢于犯颜直谏。故后世把“姚、宋”并称为贤相，堪与贞观时期的“房（玄龄）、杜（如晦）”相媲美。

    开元九年（721）正月，监察御史宇文融认为，天下逃户渐多，豪强乘机兼并土地，致使国家税收减少，应加以检括。玄宗即以宇文融为括田使进行检括，先后共括得籍外占田八十万顷，逃户八十万户。开元十年，由于土地兼并日益严重，农民的赋役负担越来越重，致使逃户不断增多，因此而兵源也不断减少。宰相张说遂奏请召募丁壮，宿卫京师，玄宗准奏。结果，十天之内，募得精兵十三万。至此，由募兵制代替了府兵制。

    开元十五年（727）正月，凉州都督大败吐蕃于青海西。从此，玄宗开始穷兵黩武。二十一年十二月，唐玄宗又增设京畿、都畿、黔中三道，分江南、山南为东西二道，天下共为十五道。不久，又于边境地区设置安西、北庭、河西、朔方、河东、范阳、平卢、陇右、剑南、岭南等十个节度、经略使，统领边兵四十九万，军需开支甚多。

    二十二年四月，吏部侍郎李林甫升任礼部尚书，官屠宰相之职。李林甫忌贤妒能，笑里藏刀，时人称他为“口蜜腹剑”。二十五年十二月，唐玄宗宠爱的武惠妃去世，唐玄宗思念不已，宫中数千嫔妃，没有他能看中的。有人推荐杨玉环，玄宗见后，龙颜大悦。天宝四载（744）八月，唐玄宗将杨玉环册封为贵妃。

    唐玄宗在开元年间励精图治，颇见政绩，天下总户数增加到八百四十一万二千八百七十一户，人口增加到四千八百一十四万三千六百九。

    粮食绢帛价钱都十分便宜，海内富足。社会也很安定，行者虽万里，不持寸兵。史学上称这段时期为“开元之治”。

    唐玄宗天宝年间，由于太平日久，轻武之风渐渐形成。精兵猛将多在边关，京城之内有任武官者，为父兄所瞧不起。天宝十年（751）二月，安禄山兼任范阳、平卢、河东三镇节度使，统领边兵近二十万。安禄山日益骄横，不将天子放在眼里，又看到天下武备松弛，于是有了反叛朝廷的野心。

    天宝十一年十一月，李林甫死，唐玄宗任命杨国忠为宰相。至此之后，杨国忠一人之下，万人之上，弄权于朝廷。

    天宝十四年（ 755）十一月，安禄山与其部将史思明聚集兵马十五万，号称二十万，在范阳（治所在今北京市西南）反叛，安史之乱从此爆发。唐玄宗闻讯，即调安西节度使封常清为范阳、平卢节度使，在东都洛阳募集兵力六万，守卫河阳大桥（在今河南孟县南）。接着又以金吾卫大将军高仙芝率领京师五万兵，驻扎陕郡（治所在今河南三门陕西北）。

    十二月，安史叛军占领东都洛阳，封常清和高仙芝退守潼关。不久，唐玄宗误听谗言，处死了封常清和高仙芝，改派养病在家的陇右节度使哥舒翰任兵马副元帅，率兵八万，进驻潼关。这时，河北十七郡民众分别在颜杲卿和颜真卿兄弟的率领下，聚集兵士二十多万，切断了范阳与东都之间的交通，使安禄山陷入困境。

    至德元年（756）正月，安禄山在东都洛阳称大燕皇帝。不久，唐玄宗派朔方节度使郭子仪和河东节度使李光弼率部队从井陉（在今河北井陉西北）向东挺进，会同颜真卿驻守河北。真源县（今河南鹿邑）令张巡也率军民坚守雍丘（今河南杞县），屡败叛军，确保江淮没有失陷。

    五月，唐玄宗和杨国忠威逼驻扎在潼关的哥舒翰出兵。哥舒翰向朝廷申辩，认为叛军远道而来，利在速战，而我们应该缓图，急噪必吃大亏。

    杨国忠听不进去，屡劝玄宗令哥舒翰出兵。哥舒翰无奈，勉强出兵。结果，遭遇叛军伏兵，惨败，潼关失守。叛军突破潼关隘口，向长安逼进。六月，唐玄宗与杨贵妃、杨国忠兄妹及部分大臣、皇子，连同禁军将士一千多人，向蜀地逃窜。行至马嵬驿（在今陕西兴平境内），禁军哗变，杀掉宰相杨国忠，又逼迫唐玄宗缢死杨贵妃。太子李亨在一部分大臣的拥戴下，北至灵武（今宁夏吴忠西南）。七月，李亨在灵武即皇帝位，是为唐肃宗。八月，肃宗将郭子仪和李光弼部从河北召至灵武，并联合了回纥骑兵，准备与安禄山展开大规模的决战。

    至德二年（757）正月，安禄山被他的儿子安庆绪杀死。九月，郭子仪率唐军和回纥骑兵收复长安。接着，又收复东都洛阳。安庆绪退到邺郡（治所在今河南安阳）。

    第二年九月，唐肃宗调遣朔方郭子仪、淮西鲁炅、兴平李奂、滑濮许叔冀、镇西北庭李嗣业、郑蔡季广琛、河南崔光远、河东李光弼、关内泽潞王思礼等九个节度使，率兵六十万，征讨安庆绪。又以宦官鱼朝恩为观军容宣慰处置使，协调和监督战事。十月，唐军进围邺城，安庆绪向留守范阳的叛将史思明求援。乾元二年三月，史思明率兵十三万救援安庆绪，与官军在安阳河北遭遇。双方未及布阵，大风突起，飞沙走石，天地昏暗。双方将士皆惊，官军向南溃退，叛军向北撤走。不久，史思明率所部来到邺城，安庆绪出城慰劳，竟被史思明擒杀。随后，史思明率叛军返回范阳，自称大燕皇帝。上元元年（760）四月，史思明又率军南下，攻占东都洛阳。第二年二月，史思明被其子史朝义所杀，史朝义即帝位，改年号为显圣。

    宝应元年（762）四月，唐肃宗病重。张皇后与越王李系密谋，企图诛杀专权的宦官李辅国。结果事情败露，张皇后和越王李系被杀。肃宗因惊吓而死。太子李豫即位，是为唐代宗。同年十月，唐代宗以雍王李适为天下兵马元帅，朔方节度使仆固怀恩为副元帅，统领诸道唐军和回纥兵，进征史朝义。不久收复洛阳，史朝义北窜范阳。

    唐代宗广德元年（763）正月，史朝义逃至广阳（今河北房山东北）

    一带，由于众叛亲离，只好自缢而死。部将李宝臣、李怀仙、田承嗣先后投降，被任命为成德、幽州和魏博三镇节度使。历时八年之久的安史之乱至此遂告平息。

    七月，吐蕃乘唐西北边防空虚之际，入侵河西、陇右。数年间，西北数十州相继为吐蕃占领。九月，吐蕃又大举入侵，占领长安，唐代宗仓皇逃至陕州。唐将郭子仪派人潜入京师，里应外合，驱走吐蕃，将长安收复。同年十二月，代宗回到长安。

    永泰元年（765）九月，大将仆固怀恩因被人构陷，受朝廷猜忌而叛乱，联合吐蕃、回纥等数十万兵马，大举南下。然在进军途中，仆固怀恩暴死。吐蕃十万兵马抵达奉天（今陕西乾县）后，遭到唐军民的英勇抵抗，被迫退去。

    大历十二年（ 777）十二月，淄青节度使李正己、魏博节度使田承嗣、成德节度使李宝臣、山南东道节度使梁崇义相互联合，不听朝廷号令，官爵、租赋、刑罚等都由自己制定政策，名为国家方镇，实际上都成了独立王国。大历十四年正月，魏博田承嗣死，其侄田悦自任留后，被代宗承认为魏博节度使。从此，藩镇开传子之先例。五月，代宗驾崩，太子李适即位，李适即唐德宗。

    唐德宗建中三年正月，王武俊、康日知、张孝忠以及幽州镇朱滔因分地不均，便与魏博田悦、淮西李希烈、淄青李纳等相互勾结，联兵发动叛乱。十一月，朱滔称冀王，田悦称魏王，王武俊称赵王，李纳称齐王，并共推朱滔为盟主。不久，李希烈又自称天下都元帅，也起兵叛乱。建中四年八月，李希烈率兵进攻襄城（今属河南）。唐德宗急调泾原（治所在今甘肃平凉）兵五千人，援救襄城。十月，节度使姚令言率领泾原兵抵达京师。但因为朝廷不给赏赐，所供饮食又很粗糙，泾原兵便在长安作乱，德宗仓慌逃往奉天。泾原乱兵在长安抢劫几天之后，又推前泾原节度使朱泚为首领。朱泚在大明宫宣政殿登极当皇帝，自称大秦皇帝。接着，他又率领叛军西进，将唐德宗包围在奉天城中。神策河北行营节度使李晟、朔方节度使李怀光及河东节度使马燧等奉命率部进军奉天，勤王救驾。

    兴元元年（784）五月，李晟率众收复长安，朱泚兵败死于彭原（今甘肃宁县西北）。同年七月，唐德宗驾返长安。

    贞元二十一年（805）正月，唐德宗死，太子李诵即位，李诵即唐顺宗。当时朝廷积弊深重，国家岌岌可危，翰林待诏王伾和翰林学士王叔文交结朝士刘禹锡、柳宗元、凌准、程异、李景俭、韩晔、韩泰、陈谏等，开始革新政治。在他们的主持下，宣布废除宫市和五坊（雕坊、鹘坊、鹞坊、鹰坊、狗坊）小儿，取消盐铁使和节度使的进献“羡余”。

    五月，又以右金吾大将军范希朝为左右神策军京西诸镇行营节度使，想削夺宦官军权。历史上称这次革新为“永贞革新”。同年八月，俱文珍等宦官扶太子李淳即位，是为唐宪宗，改年号为永贞。提倡革新的王伾、王叔文被贬杀，韩泰、韩晔、韦执谊、陈谏、凌准、程异、刘禹锡、柳宗元等八人均被贬为边州司马，所以称“二王八司马事件”。

    唐宪宗元和元年（806）三月，夏绥节度留后杨惠琳聚众叛乱，被兵马使张承金所杀。同年九月，西川节度使刘辟起兵叛乱，朝廷派神策军使高崇文率兵平叛。不久，高崇文擒获刘辟，送斩长安。第二年十月，镇海节度使李锜叛乱，后被其牙将裴行立等擒获，送斩长安。

    元和三年四月，唐宪宗举行贤良方正和直言极谏科举制考试，举人李宗闵、牛僧孺等人指责时政之弊病，言词异常激烈，无所回避，被主考官吏部侍郎杨于陵、吏部员外郎韦贯之录为上第。宰相李吉甫却认为这是对自己的污蔑和中伤，于是到皇帝面前告状。结果，杨于陵和韦贯之均遭贬官，牛僧孺等举人都被淘汰，长期得不到任用。于是牛僧孺和李宗闵等人与李吉甫、李德裕父子结下仇怨，牛李党争从此萌生。

    此后的十年间，诸节度使多不听朝廷号令，出现藩镇割据的局面。

    唐宪宗积极调兵削平割据势力，并取得了淮西之役等一系列军事上的胜利。至元和十三年左右，割据藩镇竞相上表，纷纷表示愿意服从朝廷号令，朝廷的威信一度提高。

    元和十五年（820）正月，唐宪宗崩于中和殿。右军中尉梁守谦与宦官王守澄等共立太子李恒为帝，是为唐穆宗，并杀欲立沣王李恽为太子的左军中尉吐突承璀。

    唐穆宗长庆元年（821）三月，主持科举考试的右补阙杨汝士与礼部侍郎钱徽均被贬官，所录取的及第进士郑朗等十人亦全被废黜。其中苏巢为中书舍人李宗闵的女婿，自此，以李宗闵为首的牛党和以李德裕为首的李党之间相互倾轧，牛李党争展开。

    长庆三年三月，唐穆宗任命户部侍郎牛僧孺为中书侍郎、同平章事，将翰林学士李德裕外放为浙西观察使，八年不予升迁。于是，牛、李之怨更深。

    长庆四年（824）正月，唐穆宗崩，太子李湛即位，是为唐敬宗。敬宗年仅十六岁，且生性贪玩，尤其爱深夜围猎和打马球。宝历二年（ 826）十二月的一天深夜，当他与宦官刘克明及击球军将苏佐明等人围猎狐狸回宫之后，被苏佐明刺杀。刘克明等人遂矫诏以宪宗之子绛王李悟掌管国事。枢密使王守澄与中尉梁守谦等人得到消息后，立即率领卫兵将穆宗的第三子江王李昂迎入宫中即位，并诛杀了刘克明和苏佐明等篡立者。李昂为唐文宗。

    唐文宗太和四年正月，李宗闵与牛僧孺相继任相，他们相互联合，共同排挤李德裕一党。太和七年二月，唐文宗又将李德裕召回京师，任为宰相，李宗闵和牛僧孺相继被改任节度使。第二年十月，李德裕在宦官王守澄和昭义节度副使郑注等人的诋毁下，又被贬出京师，李宗闵又被任用为宰相。唐文宗也曾经叹息说：“去河北贼易，去朝廷朋党难！”由于宦官专权日久，唐文宗早已谋划要抑制、诛杀宦官。太和九年（835）九月，李训和郑注得知文宗想要诛宦官的打算后，有意奉迎。文宗便任命李训为礼部侍郎、同平章事，将郑注任为凤翔节度使。从此，李、郑二人权势日重。十月，李、郑密谋毒死了宦官头子王守澄。十一月，当郑注赴凤翔任职以后，李训便派人谎报左金吾厅后石榴树上夜降甘露，企图趁文宗偕宦官前往观望之际，将宦官全部诛杀。事情泄露，宦官在左右中尉仇士良和鱼志弘的率领下，大杀当朝官吏，无辜百姓被株连而死者约有一千多人，史称“甘露之变”。自此，天下大事都由宦官裁决，宰相只能例行文书。

    开成五年正月，唐文宗死，宦官仇士良和鱼志弘拥立皇太弟李炎即位，即唐武宗。同年九月，唐武宗将李德裕召入京师，任命为门下侍郎、同平章事，重新执掌朝政。

    唐武宗会昌五年（ 857）七月，武宗下令拆毁天下佛寺四千六百余所、兰若四万，强迫僧尼还俗二十六万多人，收缴寺院良田数千万顷、奴婢十五万人。史称“会昌灭佛”。

    会昌六年三月，唐武宗病重，宦官们在宫中秘密商定，将光王李怡立为皇太叔。不久，武宗去世，皇太叔即位，是为唐宣宗。这年四月，宰相李德裕又被外任为荆南节度使。

    大中元年（847）三月，唐宣宗昭令：凡在会昌五年被废掉的寺院，如有僧人能够重新修复者，可随意居住，不得禁止。目的是要推翻会昌年间的所有为政措施。

    大中十三年（ 859）十一月，唐宣宗崩，太子李漼即位，是为唐懿宗。

    这年十二月，裘甫领导浙东农民起义，攻占象山（今属浙江），并向剡县（今浙江嵊县）推进。朝廷急忙调兵镇压。

    懿宗咸通元年（860）二月，裘甫率起义军将官兵击败，起义农民很快发展到三万多人。裘甫自称天下都知兵马使，威震中原。朝廷又抽调安南都护王式，率所部前往镇压。六月，起义军被官军所败，裘甫被擒，送斩京师，起义遂告失败。

    咸通四年正月，南诏攻陷交趾（今越南河内），唐懿宗命徐泗观察使崔彦曾募兵二千驰援，并分出八百人戍守桂林（今属广西），约好三年一替换。咸通九年六月，戍守桂林的八百戍兵在岭南已戍守了六年，他们多次请求替换，但崔彦曾却不同意，仍然要他们再戍守一年。戍兵们闻讯哗变，推举粮料判官庞勋为领袖，发兵北还，终酝酿成桂林戍兵起义。同年九月，起义军攻克徐州，杀死徐泗观察使崔彦曾。沿途百姓纷纷加入义军，出现了父亲送其子，妻子勉其夫的感人场面。因此，起义队伍迅速发展到十余万人，威震天下。十月，唐懿宗诏征河南、河东和山南诸道兵马，前往镇压。

    咸通十年九月，起义军宿州（今安徽宿县）守将张玄稔叛变，向唐廷投降，并与唐军主力马举联兵进攻徐州。接着，徐州告破，庞勋死于蕲县（今安徽宿县东南），起义遂告失败。咸通十四年（873）三月，唐懿宗派遣使节到法门寺奉迎佛骨，并广造浮屠、宝帐、幡花、幢盖等，都用金银宝玉和锦绣珠翠来装饰。奉迎期间，从长安到该寺三百里之间的路上，车水马龙，昼夜不断。佛骨迎至京师后，又以禁军仪仗开道，公私乐队鼓吹，绵延数十里，声势空前浩大。同年七月，唐懿宗崩，太子李儇即位，是为唐僖宗。

    唐僖宗乾符二年（875）正月，濮州（治所在今山东鄄城北）人王仙芝在长垣（今属河南）起义。接着，冤句（今山东荷泽西南）人黄巢也起兵响应。唐末农民大起义自此爆发。

    乾符三年十二月，王仙芝军先后攻陷曹州（治所在今山东定陶西南）、汝州（治所在今河南临汝）、郢州（治所在今湖北京山）和复州（治所在今湖北沔阳西南）等地，接着迅速进兵蕲州（治所在今湖北蕲春北）。这时，唐蕲州刺史为王仙芝求请官爵，王仙芝有意接受招安。黄巢却坚决反对招安，当众痛骂王仙芝，并打伤其头部。王仙芝在众怒之下，不敢接受招安。于是，在蕲州抢掠一番，两人各率所部人马分道而去。

    乾符五年二月，王仙芝军被唐招讨副使曾元裕所率官军在黄梅（今湖北黄梅西北）击败，王仙芝被杀。其余部由大将尚让率领，在毫州（治所在今安徽毫县）与黄巢会师，推黄巢为领袖。黄巢为避开中原地区势力强大的官军，便率军南下，从浙江开山路七百多里，进入福建境内。

    乾符六年五月，黄巢率部攻占福州以后，向朝廷请求为天平节度使，但朝廷未答应。接着，黄巢又给朝廷上表求请为广州节度使，朝廷仍不答应。黄巢只好继续率军南下，于九月攻占广州。这时，许多士卒染上瘴疫，死的兵士很多，黄巢遂又引军北上，向中原挺进。

    唐僖宗广明元年（880）十一月，黄巢率部攻占东都洛阳。十二月，又攻入长安，黄巢即在含元殿称帝，建国号大齐，改元金统。唐僖宗率百官出逃兴元，并诏令各道出兵，进军关中，围攻长安。

    唐僖宗中和二年（882）九月，黄巢部下朱温叛变降唐，僖宗以朱温为右金吾大将军、河中行营招讨副使，赐名全忠。第二年四月，黄巢在渭南被唐军击败，便率军退出长安，从蓝田进入商山，准备向中原撤退。中和四年六月，黄巢在泰山狼虎谷被唐军围困，自杀而死，唐末农民大起义失败。

    唐僖宗光启元年（885）十二月，宦官田令孜和河中节度使王重荣为争夺安邑（今山西运城东北）与解县（今山西运城西南）两个盐池的利益，大动干戈。田令孜兵败沙苑（在今陕西大荔南）后，便挟持僖宗出奔凤翔，又到达成都。三年六月，王重荣被其牙将常行儒杀死，唐僖宗以陕虢节度使王重盈代王重荣为河中节度使。

    文德元年（888）三月，唐僖宗死，左军中尉刘季述率军迎皇太弟李敏即帝位，是为唐昭宗。

    昭宗大顺二年（891）十月，永平节度使王建攻取成都，宦官田令孜及西川节度使印节投降王建，唐昭宗遂任命王建为西川节度使。从此，王建割据成都。

    昭宗光化三年（900）十一月，左军中尉刘季述和右军中尉王仲先废掉昭宗，立皇太子李裕为帝，借以控制朝廷大权。第二年正月，宰相崔胤等杀死王仲先和刘季述等，迎昭宗复位。昭宗天复元年（ 901）十一月，宦官韩全诲等伙同凤翔节度使李茂贞劫持唐昭宗至凤翔。宰相崔胤出面请求宣武节度使朱全忠率领军队勤王。

    天复三年正月，朱全忠引兵进攻凤翔，李茂贞多次败北，只得向朱全忠求和。于是唐昭宗返回长安。

    昭宗天祐元年（904）正月，朱全忠杀掉宰相崔胤。同年四月，朱又将唐昭宗迁至洛阳。长安宫室及官署衙门、百姓住宅，尽被朱全忠拆毁，长安变成了一座废城。八月，朱全忠派人将昭宗杀死，立辉王李柷为帝，是为唐哀帝。

    至此，唐已名存实亡，四年三月，唐哀帝让位给朱全忠，唐朝宣告灭亡。


模板41

附录三：盛世明君唐太宗的治国之道

作者：李剑

    前言

    公元648年（唐太宗贞观二十二年）正月，一代英主李世民并没有沉浸在新春佳节的喜悦和四海臣民的贺岁声中，他以极大的毅力、睿智的目光，将自己戎马一生的征战经验、励精图治的治国之道，用流畅的文笔、深邃的智慧、成功的范例一气呵成，撰著《帝范》十二篇，作为对太子李治的训诫之辞。写完此书第二年，太宗即与世长辞，《帝范》便成为他的政治遗嘱和绝笔之文。

    《帝范》一书，分《君体》、《建亲》、《求贤》、《审官》、《纳谏》、《去谗》、《诫盈》、《崇俭》、《赏罚》、《务农》、《阅武》、《崇文》十二篇，全书结构严谨，每篇自成体系。这是唐太宗修身治国经验的总结，也是“贞观之治”的理论概括。

    唐太宗对《帝范》评价很高，推崇为“帝王之纲，安危兴废，咸在兹焉”。该书言简意赅，辞约义丰，凝结着太宗一生的心血，堪称是他治国思想的精华。他将此书赐给太子后，语重心长的告诉太子：“修身治国，备在其中，一旦不讳，更无所言矣”，勉励他知行合一、善始善终。拳拳之心、殷切之情跃然纸上。

    此书着成后秘藏宫中，鲜为人知。新、旧《唐书》虽有记载，仅仅说明《帝范》内容有四卷，详文不知。《资治通鉴》也未见全文。此书在宋代遗失，大多数内容已不为世人所知。庆幸的是，在元泰定二年（公元1325年），《帝范》一书在云南被意外发现，重现于世。清代乾隆年间编撰《四库全书》，大儒纪昀等人参照元人注释，并考证其误，重作列注，附于原文之中，上奏清高宗弘历过目，经批准后，收入《钦定四库全书－子部一》，才使后人能领略全书原貌和宗旨。

    由于本人水平有限，斗胆评译《帝范》原文，难免有疏漏之处或有失偏颇，恳请读者指正。王道荡荡，读者尽可以仔细阅读原文，领悟《帝范》一书的思想底蕴，定会受益良多。

    《帝范》一书作为中华文化的经典，必将永远保存在中国传统文化的殿堂中，不断放射出耀眼的光芒。

    帝范序

    [原文]序曰：朕闻大德曰生，大宝曰位，辨其上下，树之君臣，所以抚育黎元，钧陶庶类。自非克明克哲，允武允文，皇天眷命，历数在躬，安可以滥握灵图叨临神器？是以翠妫荐唐尧之德，元圭锡夏禹之功；丹字呈祥，周开八百之祚；素灵表瑞，汉启重世之基。由此观之，帝王之业，非可以力争者矣。昔隋季版荡，海内分崩，先皇以神武之姿，当经纶之会，斩灵蛇而定王业，启金镜而握天枢，然由五岳含气，三光戢曜，豺狼尚梗，风尘未宁。朕以弱冠之年，怀慷慨之志，思靖大难以济苍生，躬擐甲胄，亲当矢石，夕对鱼鳞之阵，朝临鹤翼之围，敌无大而不摧，兵何坚而不碎，剪长鲸而清四海，扫挽枪而廓八□，乘庆天湟，登晖璇极，袭重光之永业，继大宝之隆基，战战兢兢，若临深而御朽，日慎一日，思善始而令终。

    汝以幼年，偏钟慈爱，义方多阙，庭训有乖，擢自维城之居，属以少阳之任，未辨君臣之礼节，不知稼穑之艰难，每思此为忧，未尝不废寝忘食。自轩昊以降，迄至周隋，以经天纬地之君，纂业承基之主，兴亡治乱，其道焕焉，所以披镜前踪，博览史籍，聚其要言，以为近诫云耳！

    [译文]唐太宗在《帝范》序文中说：我听说天地的高尚德行是生成万物，君主最宝贵的东西是权势和地位。分辨尊卑上下，确立君臣名分，是为了抚育百姓，教化庶民。如果不是聪明睿智、文武具备、受到天命眷顾和保佑的君主，那怎么能有符瑞出现而轻易登上王位呢？所以在唐尧盛世，有神龟从翠妫川中浮出，向唐尧献上《河图》，表彰他的圣德；大禹治水，涉历山川，上天赐他元圭，褒奖他的巍巍之功；周朝兴起时，有赤鸟口衔丹书飞到岐山，向文王宣喻天命，呈现祥瑞，开创周朝八百年的基业；汉高祖刘邦怒斩白蛇而起义兵，奠定了两汉二十四帝的国基。由此观之，自古帝王的基业本由天命，决非人力可以争夺而得。隋朝末年，炀帝违反天道，昏庸残暴，朝纲不整，天下大乱，四海之内分崩离析。先皇高祖以神武之姿，遇上这改朝换代的风云际会，效法刘邦，在太原起兵平乱，奠定了大唐王室的基业，重修清明政治，登上了君临天下的大位。高祖称帝时，神州大地妖氛未净，群雄割据，哀鸿遍野，天日暗淡，豺狼横行，烽烟四起，天下未宁。我年方十八岁，胸怀救国救民的慷慨大志，一心想平定大乱，救济苍生。每临大战，一定亲自披挂上阵，不避矢石相加，勇猛直前。朝朝夕夕面对敌军的险恶阵势，毫无畏惧。无论敌军声势如何浩大，无论群雄有多少坚甲利兵，我率军进攻，无城不破，无坚不摧。剪除长鲸，澄清四海，扫除余孽，平定八方。大唐王朝繁荣昌盛，我作为高祖之子，受群臣拥戴登上王位，继承了大唐光耀日月的伟业。每日里，战战兢兢，如临深渊，如驾朽车，没有一点疏忽懈怠之心。一天比一天谨慎，经常思考在治国安民时，如何能善始善终。你身为太子，从幼年起，便受到父王和母后的钟爱，言行不合义理，往往背离我的训诫。我非常信任你，把你由藩王册立为太子，赋予你继承王位的重任。但你自幼生长在深宫，不懂君臣礼节，不知百姓生活的艰难。每想到这些，我深感忧虑，经常废寝忘食，心绪不宁。上起三皇五帝，下至北周、隋朝，有经天纬地之才，创业垂统的君主，他们的功业彪炳，有目共睹；历代兴亡，国家治乱，道理显然，无一不载入史册。为了让你更好的继承大唐基业，开创太平盛世，作一代明君，我追溯前代君王的盛绩，博览史书，将他们治国要旨汇聚成册，作为对你的训诫。

    [评点]唐太宗在序文中说：“自非克明克哲，允武允文，皇天眷命，历数在躬，安可以滥握灵图叨临神器？是以翠妫荐唐尧之德，元圭锡夏禹之功；丹字呈祥，周开八百之祚；素灵表瑞，汉启重世之基。由此观之，帝王之业，非可以力争者矣”。可见，自古帝王即位就是君权神授，国君奉天承运，要证明自己是一个有道明君，中华传统文化中包含着有神论和天命论。

    皇帝高居九重之上，以九五之尊仍自称天子，要受到天意的管辖和约束，不时要下诏罪己，向天忏悔。周朝兴起时，有赤鸟口衔《丹书》飞到岐山，向文王宣喻天命。周武王即位之初，向老臣师尚父讨教治国之道，尚父乃述《丹书》中的言语，说道：勤政敬天战胜懈怠的人，事业就能昌盛；怠忽职守战胜恭敬的人，事业就会衰亡；为政公义战胜私欲的人，事业就能顺利；私欲战胜公义的人，事业就要受到挫折。只要在“敬”、“公”二字上做功夫，这即是所谓保存之简便、做起来容易、能让子孙万世效法的治国之道。唐太宗说自己为政“战战兢兢，若临深而御朽，日慎一日，思善始而令终”，可谓深谙此道。

    唐太宗仁政爱民，行王道、持中庸、求平衡，博施于民而济众，百姓因此能循礼守法，安居乐业，君民共享太平伟业。太宗英名远播，业垂后世，大唐盛世万古流芳。

    君体第一

    [原文]夫人者，国之先；国者，君之本。人主之体，如山岳焉，高峻而不动；如日月焉，贞明而普照。兆庶之所瞻仰，天下之所归往。宽大，其志足以兼包；平正，其心足以制断；非威德无以致远，非慈厚无以怀人。抚九族以仁，接大臣以礼。奉先思孝，处位思躬，倾己勤劳，以行德义，此乃君之体也。

    [译文]人民，是国家赖以生存和发展的基础；国家，是君王统治天下的根本。国君为政的宗旨，精微高大，如同山岳，高耸云霄而巍然不动；如同日月，普照大地而光辉灿烂。这是君王治国的宗旨，是亿万百姓所瞻仰的东西，是天下归心的依据。君王治国，应当宽宏大度，足以兼容并包万物；用心公平持正，足以明辨是非忠奸。君王没有威信和德行，就不能使远方四夷之人归附；君王没有仁慈的胸怀和宽厚的品质，就不能使百姓感受到恩典。因此，要以仁义去抚育皇室宗族，以礼仪去尊重大臣。举行宗庙祭祀，侍奉祖先，要时时将孝道挂在心中。身处尊位，要有恭敬之心，不可以傲慢态度待人。将全部身心倾注于勤劳国事，推行德义，这就是为君之体。

    [评点]唐太宗所讲的“君体”，主要是包括为君之德性，它要求国君要英明如日月，普照天下，要镇静从容，临危不惧。要求国君治理天下，要有仁慈的胸怀，威德并用，兼容并包，争取臣民的归心与拥戴。国君对宗室要有仁爱之心，对大臣要以礼相待，孝顺祖先，居位恭敬，勤政爱民，躬行德义。一句话，是儒家王道仁政思想的高度集中和体现。

    鉴于隋朝亡于虐民的教训，唐太宗对儒家的民本思想很重视，他立志要做治民之主、乐民之君，始终将百姓的安危苦乐放在首位。唐太宗深刻认识到，“天子者，有道则人推而为主，无道则人弃而不用”（《贞观政要》卷一），视君民为一体，强调二者的相互依存关系，把君主的安危、王朝的兴亡同民心的向背结合在一起。因此，“君，舟也，人，水也。水能载舟，亦能覆舟”的理念成为贞观君臣处理君民关系的准则。正因为贞观君臣“抚民以静”，与民休养生息，使生产发展，经济空前繁荣，而且民风纯朴，路不拾遗、夜不闭户，成就“贞观之治” 的太平盛世。

    作为一位拨乱反正的明君，唐太宗在“君体”方面言传身教，起到了表率的作用。他以高尚的德行和宽大的胸怀，开创了君臣和睦、共治天下的大好局面，成为后世君王治国的典范。

    建亲第二

    [原文]

    夫六合旷道，大宝重任。旷道不可偏制，故与人共理之；重任不可独居，故与人共守之。是以封建亲戚，以为藩卫，安危同力，盛衰一心，远近相持，亲疏两用，并兼路塞，逆节不生。昔周之兴也，割裂山河，分王宗族，内有晋、郑之辅，外有鲁、卫之虞，故卜祚灵长，历年数百。秦之季也，弃淳于之策，纳李斯之谋，不亲其亲，独智其智，颠覆莫恃，二世而亡，斯岂非枝叶不疏，则根柢难拔，股肱既殒则心腹无依者哉？

    汉初定关中，诫亡秦之失策，广封懿亲，过于古制，大者专郡偶国，小则跨郡连州，末大则危，尾大难掉。六王怀叛逆之志，七国受鈇钺之诛，此皆地广兵强，积势之所致也。魏武创业，暗于远图，子弟无封户之人，宗室无立锥之地，外无维城以自固，内无盘石以为基，遂乃大器保于他人，社稷亡于异姓。

    语曰：“流尽其源竭，条落则根枯”，此之谓也。夫封之太强，则为嗜脐之患，致之太弱，则无固本之基。由此而言，莫若众建宗亲而少力，使轻重相镇，忧乐是同，则上无猜忌之心，下无侵冤之虑，此封建之鉴也。斯二者，安国之基，君德之宏，唯资博达，谖分选教，以术化人，应务适时，以道制物。术以神隐为妙，道以光大为功，括苍旻以体心，则人仰之而不测；包厚地以为量，则人循之而无端。荡荡难名，宜其宏远，且敦穆九族，放勋流美于前，克谐蒸义，重华垂誉于后。无以奸破义，无以疏间亲。察之以德，则邦家俱泰，骨肉无虞，良为美矣！

    [译文]

    治理天下大道，至广至大；保持君位，至极至重。治理天下，不可一人独断，必须与他人一道负责；保守君位，不可一人努力，必须与他人一道守成。因此，分封亲戚子弟为侯王，作为王室的藩卫，是非常必要的措施。天子与诸侯同心同德，安危与共，风雨同舟，齐心协力，才能巩固大唐的江山。

    朝廷与诸侯相互支持，亲近和疏远之人同时并用，就能堵塞兼并之路，防止违抗中央政令事件的发生。周朝兴起时，将天子所属的土地分封给宗族子弟，立他们为诸侯各国，拱卫王室。内有晋、郑诸侯辅佐朝廷，外有鲁、卫国君防备四夷，因此，国运昌盛，达数百年之久。秦朝吞并六国，抛弃了淳于越分封诸侯的主张，采纳李斯推行郡县制的计谋，不以宗族子弟为亲，依靠君主个人智谋统治天下，结果遭遇颠覆势力的进攻，二世而亡。

    这些史实，难道不是说明枝叶不疏，根本就不可动摇，股肱失去，心腹就无所依靠这一道理吗？汉高祖平定关中，鉴于亡秦废分封，设郡县的失策，便大封宗族子弟为诸侯，规模超过古代分封制的规定，结果，实力雄厚的诸侯国与中央朝廷对抗，实力小的诸侯国，也是跨郡连州，割据一方。这样一来，末大则本危，尾大则难以摆动。到汉景帝时，吴、楚六国反叛朝廷，称兵作乱，而七王也被诛杀，亲族无法保全，这就是诸侯国地广兵强，篡位野心随实力而膨胀的必然结果。

    魏武帝曹操创业之时，不能深谋远虑，宗族子弟没有分封之人，甚至连立锥之地都没有，造成外无藩王以拱卫，内无盘石以为基，君权旁落他人之手，江山为司马氏所纂夺。古人说：“水流消失，泉源必然枯竭；枝叶凋落，根本必然枯朽”，就是这个道理。分封诸侯实力过强，就有以下叛上，危害心腹之患；分封诸侯实力太弱，又没有巩固朝廷的根基。由此看来，最好的办法是采取多分封诸侯而减少其实力的政策，使他们既能拱卫王室，又没有过强的实力与朝廷对抗，与朝廷忧乐与共，利害一致。

    君主对诸侯无猜忌之心，诸侯对君主没有怨恨、恐惧的念头，这是我从历代分封制的教训中得出的结论。我主张损强抑弱的分封制，是奠定国家长治久安的基石。国君宽宏，德行高大，应立法治民，以术化人。通权达变，遵循大道而控制万事万物。治国之术，应隐藏君王心中，才能发挥驾御臣下的妙用；治国之道应发扬光大，让臣下知道，才能建盖世之功。天子以德配天，体恤民意，那么庶民瞻仰天子，顶礼膜拜而无法窥测其高深；天子宽厚待人，像大地负载万物一样厚重，那么臣下效法，功德无量。治国之道，浩浩荡荡，难以用语言表达其宏远之旨。

    但从历史上看，使宗族和睦相处，帝尧作出了优秀的榜样；克制自己，孝顺父母，爱护幼弟，帝舜亲自躬行，美誉流芳，名传后世。国君应效法古代圣人，不要以奸邪之心去违背大义，不要偏信疏远之人而离间了亲族的情谊。自始自终，以德修身，以德察人，那么国家太平，宗族安宁，这是国君最高最善的美行。

    [评点]

    王道仁政的特点之一是“持中庸”。唐太宗在《建亲》篇中写到：“夫封之太强，则为嗜脐之患，致之太弱，则无固本之基。”不上不下，不弱不强，不偏不倚，此乃中庸之道也。封建亲戚如此，其它治国之策亦应如是。

    唐太宗强调国君应效法古代圣人，不要以奸邪之心去违背大义。以道德治国，以礼仪教人，以诚信待臣下，才能使国家太平，宗族安定，国泰民安，这是后人应遵循的治国大道。

    天子以德配天，厚德载物，诚如太宗。以德修身，以德化人，不断增修其德，必然德高望众，四海归心。唐太宗以其高尚德行成就大唐盛世，为万世所景仰。

    求贤第三

    [原文]

    夫国之匡辅，必待忠良。任使得人，天下自治，故尧命四岳，舜举八元，以成恭己之隆，用赞钦明之道。士之居世，贤之立身，莫不戢翼隐鳞，待风云之会，怀奇蕴异，思会遇之秋。是明君旁求俊义，博访英贤，搜扬侧陋，不以卑而不用，不以辱而不尊。昔伊尹有莘之媵臣，吕望渭滨之贱老，夷吾困于缧绁，韩信弊于逃亡。商汤不以鼎俎为羞，姬文不以屠钓为耻，终能献规景毫，光启殷朝，执旌牧野，会昌周室。齐成一匡之业，实资仲父之谋，汉以六合为家，是赖淮阴之策。

    故舟航之绝海也，必假桡楫之功，鸿鹄之凌云也，必因羽翮之用，帝王之为国也，必籍匡辅之资，故求之斯劳，任之斯逸，照车十二，黄金累千，岂如多士之隆，一贤之重？此乃求贤之贵也。

    [译文]

    匡辅国家，一定要依靠忠臣良士，国君任用贤才得当，那么天下自然大治。因此，尧任命四岳执政，舜推荐八元宣教，以贤才的辅佐去成就君主无为而治的功业，阐扬治理天下的光明大道。志士居世，贤人立身，没有不隐居遁世，韬光养晦，等待风云际会，一展雄才的时机。他们胸怀奇才大志，希望遇上明君圣主，实现自己的宏伟报负。因此，明君应经常留心寻求俊才，博访英贤，不放过任何一个僻陋之处。不要因为贤才位卑而不用，不要因贤才曾受辱而不尊。伊尹当年，不过是有莘氏的陪嫁奴隶，他智识过人，受到成汤的重用。姜子牙在渭水边垂钓，是一个地位卑贱的老人，周文王慧眼识人，提拔他佐理军政。管仲曾是囚徒，并射杀过齐桓公，桓公不记旧仇，用他为相。韩信归汉，不为人知，乘夜逃亡，被萧何月下追回，登坛拜将，击破楚军。成汤不因伊尹背负铁锅见他为羞，周文王不因姜子牙曾作过屠夫、钓鱼翁为耻，二人都受到重用。伊尹为成汤出谋划策，开启了商朝的盛业。姜子牙为周军统帅，牧野一战，灭掉了商纣，使周朝天下繁荣昌盛。齐桓公能成就 “一匡天下，九合诸侯”的霸业，全靠管仲的谋略。刘邦能战胜项羽，歼灭群雄，一统天下，是依赖韩信的计策。所以，舟船能横渡大海，必须依靠船工划浆之力，鸿鹄能展翅凌云，直上云霄，全靠羽翼的奋飞。帝王之基业深厚，必须依靠贤才的匡辅。虽然帝王访求贤才很艰难，但贤才一旦为我所用，必抱知遇之恩，成就大业。纵有满载光彩照人珠宝的马车，上有成千上万的黄金，又怎比得上人才济济，贤能为用的朝廷？由此可知，求贤使能对于君主而言，那是何等的重要！

    [评点]

    唐太宗李世民被称为盛唐明君，他开创的“贞观之治”为历史学家所津津乐道与称颂。“贞观之治”从某种意义上说，也是求贤、任贤政治，是唐太宗求贤用才艺术高度成功的典范。明末学者王夫之在研究《资治通鉴》时，对贞观一朝人才济济、贤能为用的盛况叹为观止，由衷的称赞：“唐多能臣，前有汉，后有宋，皆所不逮”。

    《求贤》一篇，概括了唐太宗毕生所倡导的“求贤”思想和原则。开宗明义的阐明了“求贤”的重要意义和必要性。他说：“夫国之匡辅，必待忠良。任使得人，天下自治”。太宗深刻认识到，国家的治理，决非君王一人的独智运世，必须依靠贤才的匡正和辅佐，只有善用贤才，天下才能太平。

    唐太宗视人才为治国之本，是帝王所拥有的珍贵财富。盖天下可以一人主之，不可以一人治之。虽以帝尧之圣，后世莫及，然亦必待贤臣而后能成功。《书》曰：“股肱惟人，良臣惟圣”。言股肱具而后成人，良臣众而后成圣，意亦为此。太宗深知此理，他发自肺腑的说道：“黄金累千，岂如多士之隆，一贤之重？”由于他求贤若渴，始终把“孜孜求士，务在择官”（《贞观政要》卷一）作为治国的第一要务，所以天下贤才都聚于朝廷之上，百官各举其职，猛将如云，谋臣如雨，君臣同心，天下大治，开创了五千年中华文明史上最辉煌的大唐盛世。

(待续)


模板41

资料来自网上，版权属原作者。本E书由“无言微笑”免费制作