草庵居士：中国经济崩溃的过程与结果
政治与经济之七十一
【看中国2005年05月30日报道】不久前，写了几篇关于中国股票市场崩溃的文章，结果收到几封指责的来信。其中有些读者直截了当地说：“什么是崩溃？你说崩溃就崩溃了吗？股票市场跌到一千点就是崩溃？房地产跌百分之三十就是崩溃？崩溃的指标是你制定的？”

    我没有给这些朋友回信，我无言以对这样的质问。我只想说，日本股市在经济连续高速增长40年出现滞涨的情况下，用15年时间才下跌了60%，目前已从底部回升30%；韩国股市遭遇严重的经济危机，从800多点跌到300多，2005年2月21日已上涨到988.71点，大大超越危机前的水平；道琼斯经历 9.11仍然牛气不止！这四年，中国经济从2000年89404亿元增长到2004年的136515亿元，增长高达52.7%，深圳综合指数从四年前的最高点已经下跌了 60.29%，创8年来新低，上证指数更是惨不忍睹，已远远超过了美国1929年从100点跌到49点的的大股灾，弱势的中小投资者亏损80%左右。而房地产的一个月暴跌更是令人胆战心惊，。大家试想一下，上海一套１００平方米的公寓，每平方米３万元人民币，下跌了百分之三十，现在是２万元人民币一平方米。购房者在一个月中损失了一百万元人民币，这不是崩溃是什么？如果是以贷款购买房屋，这就意味着你的三分之一的头款被吞没了。我不知道中国有多少人能承担这样的损失。一百万元人民币，即使是在上海这样一个中共的样板城市里，也不是每个家庭都可以轻松积累的财富，即使是在美国，也是一个家庭中的重要的一笔财富，也不是每个美国家庭都能轻松掏出来挥霍的，中国人真的是世界第一的富翁了？

    在美国的一次演讲会中，我认识了一位Ｚ先生，这位先生自称是“极端反共”，但又自称是“极端崇拜毛泽东”。他曾这样问我：“你是什么样的人？反共的民运分子？可是你又时而称赞中共，特别是在最近的反对美国逼迫中国人民币升值的问题上，你和中共立场一致。说你是”拥共分子”，你写的文章又揭露中共，写的比谁都狠”。

    于是，我问他，你反共，又崇拜毛泽东，这不矛盾吗？难道这世界只能有黑白而不能有灰和黄吗？我只是表达自己的思想，自己的思维，我不属于任何一个政党和团体，我为什么不能有自己的思想和观点，我为什么一定要站到某一政党线内？

    很多人都以为中共内部是铁板一块，其实，在中共体制内，不同的声音，不同的思想大有人在，类似我的立场和观点的人也绝对不是少数。而这种体制内的异议人士，不仅存在中共党内，而且存在中共的军方，存在党内，军内的高层人士。

    异议并不一定就意味着是社会主流，也不意味着能发挥作用。因为，“异议”这两个字的本身就是相对于“主流”而言，相对来说是“不重要的”的一部分。但中国社会的主流是什么？他们要干什么？

    中国的经济正在崩溃中，很多人说：“中共也是尽心尽力了，他们并非要想搞坏一个国家”。大约在十个月前，我写文章说中国大陆的证券公司已经全面陷落，全面亏损。不久前，我与北京的一位朋友通电话，这位朋友说：“我现在太忙，中再人寿（中国人寿再保险股份有限公司）的头在请我们吃饭”。我一听这消息就知道这家企业出问题了。有些时候，中国的事情很容易被人解读，各位想一想，急于找中国证监会的人吃饭，一定是遇到了什么难处。中国人寿再保险股份有限公司便遇到了这等难处：成立刚刚一年半，愣将注册资本8亿元中的一大半打了水漂，让中再人寿马失前蹄的是面临破产的汉唐证券。我通过其他朋友仔细一了解，原来中再人寿去年有6亿元资金失陷汉唐证券，至今仍有约4亿元未收回。汉唐证券崩盘后，刚刚成立的中再人寿高层开始紧张，已经派出中再人寿总经理助理任奇与财务部投资处处长、精算师郝凤魁飞抵深圳，进行蹲点讨债。其后，中再人寿第一大股东中国再保险集团公司也派出财务部副总经理敦浩、审计部处长耿小庆到深圳进行审计调查，同时协助讨债。但效果甚微。中国保监会已经派出特别调查小组进驻中再人寿，对当事人进行调查。

    或许有人会说，一家再保险公司出了问题有什么关系。他能影响到中国经济崩溃？

    再保险公司是干什么的？分担保险公司的风险，可谓肩负重托。是为保险公司分散风险的一种制度安排，是整个保险体系中非常重要的一个环节。再保险也常被称作直接保险业的"稳定阀"。当直接保险公司对其承保的巨大风险或特殊风险不能承受时，就有必要进入再保险市场，进一步分散风险，从而扩大承保能力，保障巨灾损失的有效分散。再保险和直接保险相辅相成、互相促进，直接保险，也就是普通消费者平时购买到的保险是前提和基础，再保险是后盾和支柱。因此，再保险对于分散保险经营风险，扩大保险公司的承保能力，稳定保险市场乃至整个国民经济都具有非常重要的作用。

2003年12月22日，中再人寿挂牌成立，注册资本8亿元，是内地目前惟一一家专门从事商业寿险再保险业务的公司，这样重要的一家企业出了问题不可怕吗？可怕的并不完全是他的资本出现了问题，令我觉得震惊和可怕的是中共主流人士的言论，中再人寿总经理冯宏娟在公司召开的会议上说，“我们是刚学走路的新公司，犯错误在所难免，肯定会摔跟头，交点学费也没什么大不了的”。一家成立不过一年，在一年的时间里将公司资本八亿元人民币损失掉了2/3，还要大言不惭地说“交点学费也没什么大不了的”。数年前，北京一位朋友曾极力邀请我参股该公司，我当时对他说：“我已经对中国的金融彻底死心了，我不想在这里发财，更不想毁在你们手里”。中再人寿成立之初信心爆棚，中再集团曾经希望在一年内将旗下几家公司在海外批发上市，中再人寿就在批发上市的名单之中，为此还请了全球四大会计师行的普华永道作中再人寿的财务。作为第一家中外合资的人寿再保险公司，中再人寿的三名外资股东均具有雄厚的背景，也包括了新加坡政府直接管理的一家金融投资公司。

    "这么大的一笔投资，不用说股东大会，连董事会都没有讨论。"中再人寿的内部人员一直怀疑这笔资金投资的合法性。中再人寿的公司章程规定，公司未弥补的亏损达股本总额的三分之一的时候，需要召开临时股东大会，而这次汉唐事件却一直没有召开临时股东大会。但笔者却通过其他一些途径了解到了其中一些不为人知的秘密。中再人寿投资到汉唐证券的资金是分几笔从中再人寿划出的，其中确有划账资金由总经理冯宏娟签字。中再人寿的管理让人更觉得不可思议的是，数亿元的投资不但没有通过股东大会表决，就连董事会都未讨论过。照此推理，中再人寿的总经理及总经理助理完全可以人不知鬼不觉地将公司的资金划个精光，毕竟如此划到汉唐的、即使现在各方承认的4亿元窟窿已经不是小数。

从而另一个角度，笔者又从汉唐证券的高层人士中了解到了另一种“公开的秘密”。汉唐证券的私募资金有三个来源，一个是个人，一个是银行，另外就是大型的机构，其中个人的融资额度非常小，因为这类资金不但数额小，麻烦多，一旦出现什么情况，个人投资者就很容易到公司吵翻天，公司负责人吴克龄最喜欢最赏识的就是机构大户。吴克龄攻克机构大户肯定有不同寻常的办法。汉唐证券的这名内部人士透露，汉唐证券与机构大户签订的合同一般都是格式化的委托投资合同，主合同上有详细的客户保证金担保以及投资收益回报，汉唐证券开出的投资收益一般在5％左右，吸引客户心动的还是主合同背后的补充协议，补充协议主要是承诺真实的投资收益，一般在10％以上，主要看双方的谈判结果，高的时候达到15％。据了解，补充协议与主协议的投资收益差额部分，一般都由汉唐证券签订合同后规定的期限内将这笔投资收益提前打到客户指定的银行账户之中。如果有补充协议，其中的差额投资收益以中再人寿内部披露的4亿元，汉唐证券委托投资最低的差额5％来计算，补充协议的差额投资收益至少在2000万元左右，如果是六亿，那么这笔款项就高达三千万元，这笔巨额的差额投资收益是否已经提前打入中再人寿的账户之中依然不得而知。中再人寿目前拒绝透露财务问题，曾有读者说，草庵居士与中共勾结，有很多内部渠道，但在这里，我坦率地讲，本居士没有什么直接渠道了解这其中的“国家秘密”，所以也就无法确认这笔差额收益到底是流入了公家的银行账户还是私人腰包，其结果只有凭各位的想象了。

事实上，据中再人寿内部人士透露，目前中再人寿已经从汉唐证券要回来1个多亿，还有4亿元左右的资金没有眉目。据了解，目前中再人寿已经向股东们通报了在汉唐证券的损失，不过披露的数据仅仅为4亿元左右，而不是6亿元。但是有知情人士告诉笔者的情况却不是如此，当初汉唐证券崩盘时，光大银行冻结了汉唐证券的客户保证金，并将保证金划到自己的账户，后来信达资产管理公司托管汉唐证券后，光大银行划走的保证金又被强制划回汉唐证券的保证金账户。如果中再人寿当初追回的1亿多元资金也是通过强制划拨保证金的方式实现的话，这笔资金还不能说中再人寿已经要回来了，还有可能被划回汉唐证券的保证金账户，用于填补汉唐证券9亿元的保证金缺口。所以对于中再人寿的股东们而言，面对的亏损可能不止现在知道的4 亿元，极大的可能是六亿元以上。

    但更令人惊奇的是，就在中再人寿因为汉唐事件焦头烂额的时候，该公司总经理冯宏娟却在今年3月份公开表示公司要增资扩股。并声称，在今年4月份召开的股东大会上，增资扩股将成为最重要的一项议题，"如果进行顺利，希望今年年底前能够完成"。冯宏娟还说，如果顺利完成这次增资扩股，三到五年之内，中再人寿将不用为资本金不足而担忧。中再人寿还有高层人士宣称，2004年底，中再人寿的偿付能力充足率在160％左右。一方面隐瞒阻挡资金不明不白亏损的状况，一方面又要增资扩股。其用心之险恶岂是普通百姓所能了解。

    从金融的整个层次上看，股票市场并不是最重要的，他不过是企业募集资本的一个方式而已。特别是在中国，他不过是某些人圈钱的一个场所。尽管我在不久前断言中国股票市场已经崩溃在海外引发了争论，一些“爱国侨胞”指责我胡说八道，但在国内的金融界，更多的专业人士却在骂：“草庵居士马后炮，中国股票市场比你说提前半年就崩溃了，我们在国内不敢说，草庵在海外还放马后炮，崩溃都说晚了”。

    在2001 年6 月，中国股市的市价总值5.36 万亿元，按照60％的跌幅计算，总市值损失3.21万亿元。当时的流通市值1.88 万亿元，按照60％的跌幅计算，总市值损失1.1 万亿元。由此可见，过去4 年，在2001 年6 月前已经上市的公司，国家股和法人股的总市值损失2.1 万亿元，社会公众股的损失1.1 万亿元。2001 年6 月之后到2005 年3 月，中国股市的上市公司数量从1137家增加到1379 家，新增242 家。总股本数量从4143 亿股增加到7235 亿股，增幅近80％。如果考虑到这些新增加的股份的下跌因素，即使按照每股跌幅仅相当于总跌幅的一半，即4.06 元计算，总市值损失应增加也有1.26 万亿元，其中公众股损失0.4 万亿元。综合分析，过去四年，中国股市的总损失近4.5 万亿元，其中国家和法人股东损失3 万亿元，普通社会公众损失1.5 万亿元。

    这个损失有多大呢？2000 年，中国GDP 总量8.9 万亿元，而4.5 万亿元的市值损失，意味着全国人民2000 年半年的产值化为灰烬。2000 年，国家财政收入1.34 万亿元，4.5 万亿元的损失恰相当于当时40 个月的国家财政收入。至于流通股东，按照2005 年3 月累计开户数量7242 万对应着3600 万投资者计算，每个投资者的损失是4.16 万元。2000 年，全国城镇居民家庭可支配收入6280 元，农村居民家庭人均纯收入2253 元，以城镇居民和农村居民家庭1：3 的数量来计算，中国家庭人均纯收入平均数是3259 元。可见，人均4.16 万元的损失，相当于中国家庭当时人均收入的12.7 年的总和。

各位看到了吗？十二年半的中国百姓家庭收入总和损失掉了。

    1995 年，中国的GDP 总量5.8 万亿元。2005 年，这一指标预计将达到13.8 万亿元，增幅为138％。经济总量大了，百姓的资金也宽余了。1995 年，居民储蓄存款余额2.96 万亿元，2005 年一季度，这一数字上升为13.74 万亿元，增加了整整10 万亿元。1995 年底，中国货币供应量余额M2 为6.07 万亿元，2005 年3 月底，广义货币M2 余额26.46万亿元，比10 年前增加了整整20 万亿元。1995 年，狭义货币M1 余额2.4 万亿元，2005 年一季度，该指标为9.47 万亿元。

    中国股市的规模呢？1995 年底，股市总市值：3717 亿元，2005 年5 月18 日上升为3.45 万亿元。1995 年底，流通市值 749 亿元，2005 年5 月18 日，流通市值9607 亿元。这告诉我们，当前，中国股市的流通市值不足1 万亿元，但居民储蓄存款有13 万亿元，广义货币则高达26 万亿元。中国的外汇储备则已经突破了6000 亿美元，

    但是，非常可悲的是，在大陆的股票市场，竟然有195只股票跌破净资产，而另一些净资产极低甚至已为负值的上市公司尚未列在上述跌破净资产之列。1999年5月19日交易的855只股票中，到2005年5月19日，只有804只股票仍在交易，51只股票已不在A股交易。另外，接近76%的股票股价低于6年前的起点，46%的股票价格下跌了40%以上，更有23只股票价格下跌了80% 以上。康达尔A股价从30.85元起步，最高价走到了84元，现在2.25元的股价，相对于起步价已经跌去了90%。　流通市值反映的是股票持有者某一时点的账面财富。1999年5月19日，855只股票流通市值是6659亿元，经过了6年，现在还在市场上交易的股票804只股票，流通市值合计5629亿元，较起点减少了1030亿元，缩水比例为15%，

    6年中，上市公司从证券市场筹资7927亿元，相当于把855只股票的流通市值全部抽走，缺口还有2298亿元，证券市场成了上市公司名符其实的提款机。如果投资者付出的这7927亿元全堆在这855只股票的流通市值上，对应的上证综指点位应该是2400点。旱涝保收的印花税，则在6年中整整从A股市场上收走了1420亿元。6年来，股票交易数量虽然从855只增加到1350只，但股市规模在国民经济中地位却下降了，1998年全年国内生产总值79553亿元，沪深两市总市值占到了28%。现在1350只股票总市值仅占到2004年国内生产总值的24%。发达国家中的股市市值与国内生产总值的比例一般为50%至150%，6年内这一指标不升反降，股票市场在国民经济中的地位可见一般。6 年融资近8000亿，流通市值却仅增加4000亿元，那3000多亿去了哪里？

    成交稀疏只是市场的表象，对此叫苦连天的是证券的经纪服务机构。券商经营收入的70%来自于经纪业务，据估计，2003年沪深两市股票成交总额折算出券商佣金，平均每家营业部只有214万元，而每家营业部的年平均成本则在550万元左右，按照2004年沪深两市成交总量测算，所能养活的券商大约只有45家，尚不足目前券商总数的一半。证券市场最初的定位是“为国企脱困服务”，也许正是为了营造一个较好的国企融资环境，“5·19”行情应运而生，其后的6年中，上市公司数量增加了60%，超级“航母”中石化、宝钢、长江电力纷纷登陆A股市场。2001年6月，股市又肩负了填补社保基金缺口的重任。到2001年10月23日，管理层宣布暂停国有股减持，沪深两市为此付出了9988亿元的总市值损失。

    股票市场崩溃了，房地产市场也处于了崩溃的边缘，号称中国格林斯潘的海归人士，中国金融高层管理官员――周小川曾在一个不公开的场合这样说：“按照目前中国人普遍的收入水平有几个人能买得起现在的房子，但为什么却有那么多人敢买如此高价的房子，他们的钱来自那里？他们敢买房是因为有人告诉他们房价涨卖了房你赚钱，房价跌你不还房贷你赚房，钱来自银行房贷。或许有人说不还房贷就把他的房拍卖了，且不说这中间需要的司法成本，就说能行，你能想象把大批人赶到大街上的情景吗，更何况现在的司法解释根本就不许你这样做。或许还有人说在房贷前是要进行信用评估的，我要告诉你这种信用评估基本上是走形式，因为地产商、中介和银行信贷员是勾结在一起的，他们会帮你弄虚作假把银行的钱骗出来，只要把房高价卖出他们就分钱，至于贷款人还了款，还是还不了款，他们是不管的。我们这的报纸就刊登了月收入2000的外来打工的夫妻贷款十几万买房的消息，我不知道别人是如何看待这条消息，反正我是为我们的金融安全担心。在中国要搞房贷必须要有可随时变现的抵押物，信用是靠不住的，在中国的信用基础支撑不起房贷的大厦”。

    大家不觉得他讲的通俗？中国的事情就是如此。
在海外几次演讲中，我都鼓励中国百姓去买房，特别是在房地产泡沫即将爆发的前夕去买房。很多听我演讲的人都以为我是在开玩笑。我草庵居士怎么能拿大家的利益去开玩笑呢？我讲的是真话。为什么？因为我有前提，这个前提就是你要能够到中国的银行中能搞到房屋贷款。别以为贷款利息高，风险大。但你要知道，风险大不是对你，而是对中国政府。是对银行。有人说房屋贷款在对银行没有风险，因为房屋是不动产，跑不掉。但你说的这种情况适用于西方国家，对中国不适用。说贷款买房对银行风险不大，因为房子跑不了？那是非系统风险。比如突然你重病，你不能工作了，家里没收入，这时银行才可能收回房子，把你轰出去，再拍卖。银行必须把房子卖了才能收回贷款，只有少数人不还时是可以的。如果是社会系统风险就不可以，拍卖也没人买。把你轰到天安门去那就又麻烦了，政府出来干预，维护社会稳定，银行最后还是收不回来。如果经济崩溃，大家都还不起，别说银行，中共更没法收，收完之后还得拍卖，那价格不就更低了吗？银行赔的更惨，那种情况下再把大家都赶到大街上，怎么可能？中共怎么能不要“稳定”？告诉各位，这种风险最后只能是政府承担，金融泡沫出来之后就是这样。
国内消费者要是聪明就听草庵居士的话，就大胆的去买房子，找当地最好买一个，千万不要图便宜图省钱，贷款三十年，完了租出去。经济形势好的话，可以收租金，用租金去还贷款。经济形势不好，咱大家都租不出去，那房子是自己的，谁还贷款啦？大家都还不起贷款，你为什么还要还？要是中国经济出了不大不小又不能崩溃的问题，那时候，大陆的人民币一定贬值，不就是几百万人民币吗？两个月的工资就还了。各位想一想，倒推三十年，也就是1975年，那时候人民币和现在的人民币一样吗？现在的百万富翁不就是那时候的千元户吗？你现在买了三百万的房子，到了三十年后，也就值你两个月工资，说不定是一个月工资。
所以，在大陆就要这样做，大家越是知道崩溃，就越要抢，否则你的机会又没有了。我记得，有位哲人说过：机会就在你眼前，只是你能否看到，并抓住而已。中国社会的主流精英为了自己的利益不顾一切要将房地产价格抬高，制造泡沫，百姓就要也趁机抬一抬，也趁机给自己找点发财的机会，如果你自己不努力，愿意当傻瓜，那么，本居士也没有办法。有钱不去赚，总想着听党的话，做党的好战士，不愿意发财享受，那也就怪不得中共了。
    曾经有很多海内外的人士问我如何面对大陆的情况去投资赚钱，我就问他们：“你懂政治吗？”如果他们说懂，我就说：“你懂物理吗？如果他说懂，我就说：“你知道什么是平衡吗？”如果他说懂，我就会再问他：“你懂化学吗？”如果他说懂，我就会说：“你懂临界点吗？”。如果他说他都懂，我就会支持他去中国投资赚钱。

    中国的所有经济问题基本上都是政治问题。海外，社会体系明确，相互制衡，法律健全。经济就是经济，政治就是政治，两者不能相互纠缠，特别是在政治上纠缠上经济利益。但在中国，有脱离政治的经济问题吗？没有，因为中共自建政以来，就把自己置身于一个利益集团之中，他的存在就是利益，一个与百姓利益相对立的政府或政党怎么可以放弃自己的利益，他不是公平的裁判者，而是一个和百姓争利益的集团。

    很多投资者，无论是海外还是国内自己的百姓，当自己的利益受到损害的时候都寄希望于中共来挽救。股票市场崩溃前，我曾写一文章，并在演讲中告诉大家，此次中共已经无钱救市，他也不可能去救股票市场。可是，很多人不听，还希望大陆政府能够推出“平准基金”来挽救股市。这不是做梦吗？大家想一想，作为中共，是股票市场里的七千万股民重要还是中国的银行重要？，是股票市场崩溃重要还是银行系统崩溃重要？是你百姓的钱重要还是中共的稳定重要？换个白痴也能替中共做一个最优选择，更何况中共内部的主流精英？前些日子，温总理将知识和经验不足说成是股市问题产生的原因之一，我听到后就是冷笑，一个眼中泪水不断的“人民好总理”竟然如此的冷血，吃掉了百姓的血汗钱还要将责任推掉。为什么只是在对普通投资者有利的方面知识不足？为什么只是在保护普通投资者利益方面缺少经验？而不是相反呢？换句话说，为什么股票市场亏损的是百姓而不是企业？怎么可能政府一经验不足时，都是亏损百姓？其实，这一切都是一种“政策的故意”和“制度的故意”。 97年，朱容基执政，我在报纸上看到一篇在中国政府担任重要职位的经济学家文章，说是解决国企的三角债还不容易，让欠债的企业统统上市不就行了吗？

中国股市一开始，就从根本上将普通投资者置于牺牲者的境地，所以，现在这个市场“尸横遍野”就不奇怪了。如果说，最初不强调为国企服务，股市根本无法建立，那么，人们会历史地、宽容地看待当时的股市政策。但是，让这种政策延续十几年，而不改弦更张，就是一种“故意”了，就应该受到遣责。我以为，中国的股市政策带有严重的机会主义、实用主义和利已主义的色彩。政府开放股市时，与其说是处于一种长期考虑，不如说是一种权宜之计。国企缺钱，想通过股市弄到钱，但，又担心别人控股，于是，设计了一个至今还在惹祸的股权分置机制。至于股市以后怎样发展，却心中无数，只是摸着石头过河，走一步看一步，行就开，不行就关。不过，随着股市的发展，也许政府及其依附者发现中国股市真是一个好东东，它就象那座阿里巴巴宝库，里面的宝贝太诱人了，于是，他们贪婪地盯住它并从中各取所需。管审批上市的要求留下“买路钱”；企业欠银行的钱，上市圈钱后，随即被银行“载留”；民企想上市须吃掉一个烂国企，侥幸的民企一上市，国企的一堆 “破铜烂铁”立马成了“真金白银”；上市公司毫不心疼地挥霍着圈来的钱，甚至不少上市公司高管携巨资出逃国外；能获得内部信息的巨鳄，带着巨资（不少是公款）杀进股市；“老鼠仓”、“黑嘴”也从中分得一杯羹……。面对这种“无本万利”的买卖，没有人会选择放弃，更没有人会主动改变现状。惨得是普通投资者，只有无奈地做“冤大头”。
这种政策说明两个问题，一是决策者很无知。他们当初制定政策时，绝没料到股市会出现今天的局面，他们只想用“市场的形式”来为“主义的内容”服务，岂不知，市场经济无论其形式还是内容，都是一个有机的整体，不能割裂开来。同时，他们不懂得股市是有其内在规律的，违背了就要受到惩罚，躲过了“初一”，躲不过“十五”。二是决策者很无赖。一方面，在股市里埋地雷，一方面“忽悠”着散户进埸。一旦地雷要爆炸，他们就会以清查违规资金等名义，让自己的钱提前出来，剩下的散户便只好用自己的血肉之躯撑起歪歪斜斜的股市大厦。
股市在制度性缺陷相伴随的情况下，上冲到2000多点，实际上已面临着巨大的风险，但，此时权势者还没忘记“忽悠”散户。记得当时有一位前证券会主席居然说，几年内股市可以达到多少点，股市总量可以达到多少亿。可是，按此一算，那必须每天发两只新股才能达到目标，每天发两只股票也太离谱了吧。后来又出了个 “国九条”，可是一年多了，除了圈钱是实的，其它是“只听楼梯响，不见人下来”。“国九条”简直就是一剂迷魂药，众多的散户就是在它迷惑下，一步一步陷进去，这一年多不知又套死多少散户。我发觉，丧失民心的地方，除了上访办就是股市了。为了利益，政府肆无忌惮地将自己本来就不多的信用挥霍殆尽。眼下，上证指数点虽仍在1999年1047点之上，但这是指数造假所为，4.50元的平均股价比1996年1月512点时还低10%，仅略高于1994年325点的水平，就是说，中国股市实际上已到了10年的新低。从这点看，毫无疑义，中国股票市场已经崩盘，而中国股票市场已经崩盘的结果，无论中共及某些人是否承认，它都是已经实现的现实存在，不是任何一方可以用谎言掩盖的。
    九十年代中期后，农民的利益受损很厉害，96年农民的人均纯收入还以26％的速度增长，四五年之后，这一速度下降到2.1％。再后来问题更加严重，于是，农民怨声载道，不满情绪高涨，可以说，只差陈胜、吴广和那根“杆子”了。就在这时，政府开始重视“三农问题”，出台了农业政策。尽管政策还带有按抚和修补的特征，但，总归是有了变化。
房地产，最初大力发展它的是政府，现在极力抑制它的还是政府。为什么？因为，当初大力发展它，可以带动GDP增长，GDP的增长可以缓解眼下的许多矛盾，我这一届政府暂时可以舒服了，不舒服的是下一届了。但，后来，房地产象一匹脱缰的野马，已经威胁到银行的安全进而威胁到政权的稳定时，当届政府已经躲不过去了，于是，就不得不重拳出击，甚至不惜采用行政和政治的手段，来解决房地产的问题。损人利已的股市政策延续了十几年，已经走入尽头。股民死，券商、基金也快活不下去，融资功能丧失，股市几乎成了一潭死水。“国九条”正是在这种背景下出台的，它并不是政府良心发现，对投资者发慈悲，而是原有政策，既不仅损人，也已经损已了。信用的丧失是最大的问题，这个信用不仅是政府公权力在百姓心中的丧失，而且是在商人中的丧失。最近，中国基金们在1100点以下拼命做空，根本不顾政府及社会的稳定，让中国金融市场陷入前所未有的信心崩盘危机中，就是这个现象的具体表现。
    所以，在这里，我们就可以得出一个 “临界点”的概念。只有当一个问题处于“临界点”的时候，中共才会为了政权的稳定采取必要的措施。换句话说，作为一个商人，只要你在这个，临界点以内，任你胡作非为，只要不威胁到中共利益和稳定，你如何赚钱都是“合法”和“安全”的。从而，大家也就明白为什么当每个海外商人向我询问投资中国的风险的时候，我就会问一些莫名其妙的问题的原因了。

    面对这样的中共，我们应该怎么办？怎样才能规避政策风险并与政策共舞呢？首先，对政策不要有幻想，要立体地透视政策，把握政策的实质。这有个四化标准，这就是：公众利益国家化，国家利益部门化，部门利益法制化、政策化，法制、政策体现的是权贵化，也许这就是实质。其次，要关注政策变化的临界点，这个“点”常常就是机会的开始。政策有时会把垃圾变成黄金，有时又会把黄金变成垃圾，我们应该从政策的错误及规则的转化中，寻找机会。政府犯错误，对整个国损害很大，对多数人损害也很大，但对有头脑，善于发现机会的少数人，就是利多。另外，要抓住政策变化中的“主要矛盾”，这个“主要矛盾”其实就是政府的最大利益，到目前为止，正确的做法是顺应“主要矛盾”，而不是与之拧着劲。关键是你的聪明程度如何。

    百姓不聪明吗？显然不是。看看北京百姓的最新股谣就可以知道百姓的思维和智力状况：

    基金亏、券商亡，
    经济学家太猖狂，
    七千万个小绵羊，
    上市公司是群狼。

    你一箭，我一枪，
    眼看股市要关张，
    外资凑趣捞几网，
    利率汇率不帮忙。

    瞎B跌，瞎B涨，
    “分类表决”瞎B狂。
    有关部委不开腔，
    死了股市死银行。

    坦率地讲，股票市场崩溃不会让中共倒台，但银行问题确实有可能会逼迫中共倒台。荷兰银行(ABN AMRO)估计所有中国的银行需要注资2200亿美元，其中四大银行需要1600亿美元资金才能完成纾困。据荷兰银行估计，2003年已经注资450亿美元的中国四大银行，尚需1600亿美元才能完全纾困.荷兰银行负责金融机构业务的副董事长萨姆扎瓦第表示，中国政府另需600亿美元来应付商业银行和信用合作社需要。官方公布的中国四大国有银行去年9月底为止的坏账有1880亿美元，占总贷款金额的15.7％，实际上，中国政府采取经济调控政策后，这个数字更加高涨。在上海证交所挂牌的有中国招商银行、民生银行、上海浦东发展银行和华夏银行。他们的股价从去年1月1日至今跌幅在17％至36％之间。

    说起银行，笔者都十分的头痛，不是因为别的原因，只是因为这个话题实在是太无聊了，谈都谈过几十遍了。但中共的银行问题实在是花样翻新，层出不穷，让人眼花缭乱。银行坏帐不提，骗钱外逃也不提。但在国内，银行骗百姓也是无所畏惧。

    据《法制日报》报道，安徽省宣城市广德县法院原院长张某因涉嫌违法、违纪问题正在接受处理。近日，该院17名法官联名再揭隐秘：自1998年起，在原院长张某的操纵下，该院与当地金融部门“协作”，在金融部门没有提交诉状、证据情况下，使用已经生效判决的案号，再做一个同案号的判决书，通过裁定执行终结，为金融部门核销所谓“不良”贷款提供依据。实际上，贷款户并不知道这些情况，仍然还在继续还贷。

    奇闻吧？中国就是这样一个奇妙的国家。所谓“双胞胎”判决书就是一个案件号码有两个不同的判决书。这些“双胞胎”的“面孔”可谓是风马牛不相及，案件实体完全不同。“(2002)广民二初字第78号”案号，根据审判流程，从立案到审理终结，案件反映的内容是一起产品责任纠纷，原告是该县杨杆乡杨杆村6组陈某，被告是杨杆乡供销社，案件中陈某撤诉，广德法院于2002年1月4日作出了准许撤诉民事裁定书。而该案号，广德法院又于2002年4月30日下达了一份民事判决书。案件原告摇身变成了中国工商银行广德县支行，被告成了广德县砖桥乡花岗石制品厂，案由变成了借款合同纠纷，判决结果是被告归还借款本金10万元及利息。比如“(2003)广民二初字第22号”案号，根据审判流程相对应的案件是建行广德分理处与陈某、赵某借款合同一案，广德法院于2003年6月23日作出该22号民事判决书；而该案号在同年2月27日在没有立案情况下却已“早产”了一份没有经过立案审判流程的“民事判决书”。原被告双方是工行广德县支行和广德县商业总公司商贸实业公司。

    据广德县法院一位业务庭庭长说，像这样伪造的“双胞胎”判决书，自1998年起，该院便开始大量出现，加上配合这些伪造的判决书而作的终结执行裁定，就有近千件。广德法院制作这类判决书有时到了触目惊心的地步。仅2002年4月30日这一天，广德法院就为工行广德支行制作了 64件此类判决书，而且连号使用已有判决或裁定的案号。这类判决中大多会有“被告未到庭，亦未提交书面答辩状”、“被告未举证和质证”字样。均没有上诉。广德法院多名知情法官透露说，这些都是法院和金融部门私下操作的，贷款人根本不知情。

    有了私生的“双胞胎”判决书后，金融部门随后会向广德法院递交一份申请，请求法院终结执行这些案件。法院一位审委会委员透露说，整个过程并不经过正常的程序，只要原院长签字同意即可。广德法院多名位处中层的法官透露说，通过这种做法，该县各金融部门共核销500余户企业或个人的“不良”贷款近4000万元。其实有的根本不是不良贷款。然而通过法院和银行的“协作”，可谓是双方得利。银行不仅消化可能的不良贷款和风险，而且由于贷款人不知自己的贷款变成了不良贷款被核消，还在继续还贷；而法院不仅毫不费力就可收取大量诉讼费用，还可能从金融部门获得额外收获。据了解，广德法院原院长张某的问题就是私设小金库、建账外账。而这其中很大一部分来源于此。

    世界上谁能相信，一个堂堂的政党，一个堂堂的国家司法机构，竟然要联手去诈骗，起欺骗那些无辜的百姓。骗，除去骗还是骗，从地方到中央，反复的骗，骗来骗去骗的是谁呢？当然是百姓。无论是银行还是股票市场，出了问题，中共解决的办法还是中国百姓去掏钱。

    不久前，还看到了一则消息，这也是令我大吃一惊的企业。中国最大的煤炭生产商神华能源股份有限公司计划于6月15日在香港交易所上市，之前将在香港进行 18个月来当地最大规模的公开募股活动。在这家企业的上市介绍中，我得知他们的煤炭储量有2236亿吨。但非常不凑巧的是，本居士因为涉及过大陆的发电厂投资项目，依稀记得中国全大陆的煤炭储量居然只有1145亿吨，一家公司拥有的煤炭储量竟然是全中国煤炭储量的两倍，更可怕的是，居然中国的煤炭储量是世界第二。这样的企业在世界上存在简直是奇迹，我实在是佩服的五体投地，我不知道比尔。盖兹听到这个消息会如何反映，但我知道，比尔。盖兹一定会感叹自己的财富竟然如此的渺小。我在猜想，这家由中共前总理李鹏家族掌控的企业莫非已经将美国的全国煤炭都购买了？那可是为中国子孙后代做了好事情。尽管，我和我的后代都不准备返回大陆生活，但我还是要由衷地赞美这家公司，他竟然是如此的“伟大”。

    从金融全局的角度上看，股票市场的崩溃会给整个社会带来很大的危害，但并不会马上影响一个国家的金融崩溃。但房地产不同，与其说是发展房地产不如说是发展金融业。因为房地产的主要资金来源于银行，无论是开发商还是消费者，其主要的资金来源都是银行。中共地方官员鼓吹“经营城市”，其主要的观点还是出卖土地发展房地产，借此促进经济增长。在房价高涨的上海、杭州、南京、宁波等城市，房地产业对地方GDP的贡献率高的达到1/4～1/3，对于地方财政收入则更高。另外一方面，作为地方中心的这些大城市，房价高涨使它们在吸取本地其他地区和区域外其他地区的经济成果更为有力——大量新进入人口购买这些城市房产的时候，也就等于为城市的发展缴纳了高额的入门费，通过房价上涨——地价上涨——政府财政收入增长——改善城市环境——吸引更多的人进入本地投资房产，地方政府在这个循环中得到了相当大的好处。

    股票市场崩溃虽也影响国民经济，但肯定没有房地产直接，因为房地产资金的70％来自银行，房价如果大落甚至楼市崩盘，大量的坏账就有可能拖垮银行系统，而造成整个经济的危机。这在国内外是已有前车之鉴的。有人指房地产金融绑架了整个银行系统，虽有点危言耸听，但也不无道理。地方政府卖地谋利，鼓动房地产上涨谋取暴利，中国四大国有银行隶属中央政府，在地方政府的威逼和利益的诱惑下，半推半就地相互勾结，发放大量贷款。结果就形成了地方谋利，中央买单的中国特色。

    有时候我会很困惑，中国的主流精英到底要做什么？他们不是要维护中共的稳定吗？可怎么尽干挖中共墙角的事情？很多时候，我在想，中共的主流精英到底是否是一群隐藏在中共内部的彻底反共分子？我一看到他们的行为我就感到吃惊也同时为海外的民运分子惭愧。看着国内的中共主流精英们巧妙地破坏中共党员信用，巧妙地打乱中国社会体系，搞乱法制。

    曾经有一次，我与几位中共高层官员聊天，我就曾对他们表示过我的疑惑，其中一位这样说：你不是讨厌中共吗？我们也讨厌他，谁喜欢一党独裁，世界上只有独裁者一人喜欢，没有第二个人喜欢，既然你讨厌，别人搞垮他，你干嘛不高兴？既然目标一致，你就不要管什么手段了。而另一位高官则讲：社会不乱怎么改革呢？社会稳定，人民安居乐业还要搞改革，哪不是胡说八道吗？别看现在社会乱，贫富分化，但这是“倒逼机制”的必要手段，有些事情理解要执行，不理解也要执行。

    想到这些中共主流精英的话，我反过来看今日的中国经济，不觉又有些惊奇。股票市场崩溃了，房地产崩溃了，紧接着就是银行，金融的崩溃。回头看看中共的很多经济政策，或许我们会觉得奇怪，会惊奇中共对经济上的无知，但我们或许误解了他们，或许他们正是那些在背后默默无闻地推动中国走向全面崩溃，以实现彻底改变中国的民主人士。

但无知的我时而还要发呆，时而会问：“中国已经走向了全面崩溃的道路，你们还要将中国引向何方？”写着这篇文章，我忽然在想，或许一个过程并不重要，重要的是结果。中国经济上的崩溃不过是一个国家发展的过程，这个过程中产生了多少问题与伤害并不重要，在历史的长河中，最重要的是结果，中国经济崩溃之后的结果是什么。

很幸运，你我都生活在这个伟大的时代，能亲眼看到这个崩溃的过程。


草庵居士：让海外“拥共侨领”无处可逃

草庵居士：
让海外“拥共侨领”无处可逃
【大纪元4月26日讯】四月初，我前往旧金山开会，周六中午无事，闲逛唐人街。虽然每年都有机会来旧金山，但上次到唐人街确是三年前的事情了。这次旧地重游无非是居住的HYATT 酒店离唐人街近，而自己又喜欢吃中餐。就在闲逛的时候，我忽然听到一阵鞭炮声，紧接着就看到二十几位少年在两位成年人带领下舞着狮子来到唐人街的商店门口，向每家商店讨“喜钱”。开始，我不知道是什么事情，还以为又有什么中国节日。但就在我驻足观看的时候，我听到了身后刚刚给完“喜钱”的一家店的老板娘轻声地说：“春节后来了四，五次了，不知道还有没有完。。。”

我很诧异，便问：“这是什么节日，给的什么钱”

老板见我不是当地人，便说：“什么钱都不是，化钱消灾”

我很奇怪，又问：“难道美国还有黑社会？还要化钱买平安？”

老板也很奇怪地看着我：“他们哪是黑社会？是爱国侨领，他们哪能赶上黑社会？”

我很惊奇，我在美国从没见过华人黑社会组织，见过的也不过是号称黑社会，其实不过是几十个人的小帮派而已。在旧金山看到Ｘ狮团舞狮公开找商家要钱是第一次。于是就边逛商店边和不同的商店老板闲聊。其中一位老板这样说：“Ｘ狮团的背后老板是位女侨领，曾带着当地市长访问中国，见过江泽民，也是当地中共领事馆的红人。”另一位老板无奈地告诉我说：“我们都是从大陆进货，靠的是物美价廉，你要是不听这这位‘拥共侨领’的话和号召，你从大陆进货就会有麻烦。曾经有几位就是不听女侨领的号召，结果大陆的货源都断了，没有货怎么经营啊？他们要点钱，不给就有麻烦，咱们经商，就图个安全稳定。”

第二天上午，王希哲先生来访，我与之相谈的时候谈到了这个问题，当时王先生说：“我听到洛杉矶唐人街刚升起中共国旗很吃惊，不说只升了几个小时就被摘掉，这里的中共国旗都升了好几年了。”听了他的话，我才想起，大约是上实际九六年，我陪大陆一个官方访问团访问旧金山，当时大陆官员在唐人街留影，那时候，就已经有大陆中共国旗在飘扬。

回到酒店后，我一直在想，这位Ｘ狮团背后的女侨领到底是什么人？为什么她敢如此明目张胆。我无法判定这种讨喜钱的行为是否就类似黑社会收取保护费的做法，但我听到的商家的反映却不是赞同，更不是自愿。而与我同行的我的一位晚辈少年更是百思不得其解，他所接受的教育及在洛杉矶的生活经历更让他无法理解这种中国人社会的“特色”。他反复地问我：“中共的‘爱国侨领’是什么人？中共领事馆怎么会喜欢这样的‘侨领’？美国的唐人街都是这样吗？”

我很难回答晚辈的疑问，我认识几位洛杉矶的狮子会会长，其中一位还是当地会计师协会的会长，但我知道他们是本分的生意人，我从来没有见过在洛杉矶发生过“讨喜钱”的事情。我只得告诉晚辈少年：“你居住的地方不是华人社会，华人社会有自己的行为方式，她们的行为并不一定要符合美国主流社会的标准”。

居住在洛杉矶的人对以下几个人的名字大约都不会陌生，这都是某一时期著名的中共“爱国侨领”，他们分别是：“熊德龙”，“罗文正”，“陈文英”

陈文英被官方指控为“双面间谍”的案件已经经过了法院的审理，这个案件由于发生在最近，大家都很清楚。但大家可能并不清楚的是在她之前的另两位洛杉矶“拥共侨领”。

在上世纪九十年代，美国发生过几件大的与中共有关的案件，军火走私案件是其中之一，另一件是非法捐款案。这其中最主要的白手套就是当时最著名的，曾被中共捧为上宾的“爱国侨领”熊德龙先生。在当年，几乎所有的中共在当地集会都是由这位并非美国人，也没有美国永久居留权的，长像也根本不是东方人面孔的熊德龙包办。但非常可惜的是，这位与中共关系密切的“爱国侨领”并没有风光几年，由于美国政府的调查，结果狼狈逃离了美国。

失去了熊德龙这位靠垄断大陆在美国销售Ｘ商品资助的“爱国侨领”，中共领事馆就找到了另一位继任者，这就是后来又被美国政府调查，被ＦＢＩ搜查的罗文正先生。身材瘦弱的罗文正举起了中共在美国的“爱国侨领”大旗，对洛杉矶华人讲出了一次次比中共官员官话还正确的演讲。在二零零一年，中共领事馆举办中秋招待会，我和当时的一位副领事谈到这位罗文正先生的谈话时，我这样说：“国内想对海外搞统战，找侨领也要找个像样点的，他讲话比中共宣传部还正确，谁相信啊？”当时哪位与我关系不错的副领事说：“这个人比较老实，我们给他提供的文字是参考，让他用自己的话讲出来，谁知他不会，一讲就背稿。以后我们会注意这点，多和他说说”。

后来，有人举报罗文正经济问题，其主要是偷税，造假，走私，欺诈。果然，在美国有关部门介入调查后，发现其问题重重，与中共之间的贸易更是黑幕。某一日，美国有关部门联合行动，不仅突袭了其公司，还查封了其公司，而已经逃到国外的罗文正先生还郑重其事地通过有关人士表示其人被冤枉，要讨回公正。但事实上，不久就有知情人告知大家，罗文正先生将在短期不再返回美国。

后来，中共“爱国侨领”的重任就落在了陈文英女士身上了。当时，罗文正先生在美国有关部门抓捕之前跑到海外，美国ＦＢＩ就有人怀疑内部有人泄露消息，但苦无证据。结果如何？大家人所共知，几年后，陈文英案件爆发了。

在陈文英之后，“爱国侨领”又有了新的变化，几位老侨走向了前台。而大陆新侨则是以上世纪九十年代中期以艺术家身份移民美国的画家方Ｘ久先生做了领军人物。我不知道这些侨领的未来是怎么样，但我知道，过去十几年的“爱国侨领”的下场都是非常凄惨。别的地方我不了解，但至少在洛杉矶是如此。所以，我在与居住在旧金山湾区的王希哲先生说：“旧金山情况不了解，但在洛杉矶，我们赶走了三代‘拥共侨领’”。

或许有人会问：你不怕黑社会报复你吗？

大约在上世纪末，我曾在短文《旅美轶事》系列文章中写过一篇关于我帮助一位大陆移民与洛杉矶Ｘ火锅店打官司的文章。当时，我确实见识了自称黑社会的势力。

当时，火锅店老板曾找了一位在ＬＡ工业市Ｘ夜总会看场子的自称黑社会的“老四”与我谈判，约定的地点是位于ＬＡ长滩市的一家餐馆。我在与其约定之后，就马上通知了当地的警察局，警察局也派出了两位黑人便衣警察到场。在谈判中，这位“老四”大谈其背景，并威胁恐吓，还提出了“白狼”的名号。让我哈哈大笑。早年台湾四清专案，白狼逃亡大陆，受到了大陆情报系统的接待，但在生意上，我曾多次与之接触。其手下的另一大将，先是逃亡加拿大，后移民美国洛杉矶从事房地产生意，早已经改斜归正，也是我的好友之一。今天，这位黑社会“老四”竟然将此“四海帮”老大提出吓人。于是我拿出电话，告诉他，我可以请白狼与之通话，此老四见我来自大陆还以为我吓唬他，竟也不信。开始与我用黑话盘道。当然，我除去几句大家都知道的黑话外，不可能知道其他的黑话，于是我对他说：“我给你介绍几个弟兄吧”，于是向身后桌上装作吃饭的两位便衣黑人警察招了招手，这两位黑人警察马上走了过来。而这两位黑人走来后，竟然吓的这位“老四”差点尿裤，他还以为这两位黑人也是黑社会，忙向我道歉。

事过一年，我在ＬＡ某朋友开的餐馆吃饭，竟然又碰上了这位“老四”，其人一见面就称我为老大，热情之致。令我那位知道老四身份的开餐馆的朋友莫名其妙，还真以为我是黑社会老大。

其实，在美国，所谓的华人黑社会都是欺负华人的小帮派。我从来没有见过任何一个成势力的华人帮派组织。在美国，华人连一个能对美国主流社会及政治团体有影响的组织都没有，更何论有影响的黑社会。那些打着黑社会旗号的所谓黑社会组织，无非是欺负自己同胞的小人，但华人中，特别是在华人集中的地区，偏偏有人相信，并受其欺负。更有人对官方机构及警察局抱有偏见。

就在我的《旅美轶事》系列文章刊登之后，有一位不十分熟悉的朋友找到我说：“他的一位亲友在一家香港移民开的日本料理店打工，老板不付加班费不说，连最低工资都不付。这位朋友与老板说理，结果老板找来了他当警察的妻妹丈夫来威胁他，现在这位亲友离职了，但还有一部分工资没有拿到”。希望我能帮助他解决问题。至少不被警察找麻烦。

我听过之后非常奇怪，问他：“警察找过你亲友麻烦了吗？”

他说：“警察讲英文，他听不懂，他和老板一谈工资，这位警察就能很快赶来”

某日，我带着一位律师陪着这位陪朋友的亲友到这家日本料理店去找其老板谈工资问题。果不其然，在我们与老板谈了二十分钟左右的时间，一位警察赶了过来，一进来就问：“你们在声音太大，你们在干什么？”

我没有理他，问店里的人：“这里有人报警了吗？”结果没有人说报警。于是我对这位警察说：“这里是私人场所，你要是吃饭找服务生，这里没有人报警。我知道你是什么人，如果你干扰私人谈话，我会报警控告你，你有什么事情与我的律师谈吧”。而随即，我的律师走到了警察跟前，把他的警号记录了下来。这位警察也丝毫湖含糊，马上道歉：“对不起”。然后要了一个外卖离开。

在警察离开后，我警告这位香港移民：“给你一天时间，请你仔细考虑，如果问题不解决，我会控告你，包括你的警察妹夫”。

第二天一早，我朋友的亲友就接到了日本料理店老板的电话，告知其去取以往拖欠的工资及克扣的工资。

大约一个多月后，这家日本料理店被出售，改为一家台湾移民开的中餐馆。

事后，我朋友的亲友请我吃饭感谢，他就非常疑惑，为什么警察会怕我。其实，这很简单。美国是法律对政府官员有很多的约束。警察到了餐馆也是到了私人领地，餐馆也有权利不服务你，不卖食物给你。在没有人报警及他人危险的情况下，警察不能干涉也不能询问他人的事情。而这位警察在未有接警的情况下干涉他人谈话，显然是违法的，更何况其与店老板有亲友的利益关系。如果他干涉，只要我们控告，他就会被调查，他内心很清楚他在利用职权干违反法律的事情。特别是看到我们有备而来，带着律师，他怎么会为了亲友的小钱去冒丢失工作及入狱的风险。但某些华人移民，一些人狐假虎威，欺负同胞，另一些又以大陆或台湾的观念看待美国，不敢维护自己的权利。

在不久前,我到德洲开会，遇到一位老商人，我们一见如故谈的很好。交谈中，我了解到，这位。来自上海的朋友是当地中美商会的创办人，在创办的初期，这个商会和美国主流商会联系密切，给当地华人创造了很多的机会。但后来，中国大陆移民多了，大陆领事馆逐渐注意到了这个商会，于是就主动鼓励一些“爱国人士”挤入这家商会，并从经济上及其他方面支持“爱国人士”，排挤其他人员。结果，几年之后，美国的主流商家逐渐撤出了商会，从而使得这家商会变成了大陆人士单一的“爱国商会”，商会的活动也变成了中共领事馆的欢迎会或联欢会。原来的相互支持和帮助的商业形式完全消失了，变成了一个类政治组织。

或许很多朋友会觉得这没有什么奇怪，中共就是这样不择手段地进行，你能和他拼经济实力吗？你能将他们赶走吗？

为什么不能？在我眼中，洛杉矶三代侨领的下场就是大家的功劳，就是洛杉矶中国移民齐心协力的结果。

在二零零四年中，大陆学者余杰先生到美国巡回访问，到达洛衫矶的当天，大家举办了一个宴会招待余杰夫妇。就在欢迎酒会上，一位自称在美国拿到了“双学位”，目前在ＬＡ一家大学当教授的大陆天津移民主动站了起来，他要主动讲几句。

这位教授在发言中并没有马上指责余杰先生观点上的错误，耳听为虚是先用中共的政策来控诉余杰先生在说谎。他说：“余杰出生在四川，如果不是大陆中共政府的全民免费教育制度，他根本就没有办法到北京大学读书，如果他在美国，象他这样家庭的孩子，根本就读不起大学。中国施行的是免费教育，而美国实行的是贵族教育……”

听到他的话，我非常气愤。在他滔滔不绝的近二十分钟的演讲中，他没有一句是在讲真实的话，我在他演讲之后，当即要求发言，我当时这样质问他：“你从中国大陆来读书是谁给你的钱？你有没有拿美国的奖学金？据我所知，就在目前，中国大陆学生要取得美国留学签证，都必须要有奖学金。你怎么来美国读书的？谁给你的钱，大陆的生活水平与美国相差悬殊，美国家庭读不起大学，你怎么能读起美国大学？你读书的钱那里来的？第二，你身为教授，不可能不知道美国大学的学生情况。在美国，无论是私立还是公立的大学，对家庭收入低的学生都有一个补助。只要学生符合录取条件，当你的家庭收入低于某个指标时，学校或政府都会给你奖学金或助学金或者是商业贷款帮助你完成学业。面对这个现实，你身为大学教授怎么能不顾事实而颠倒黑白呢？”

在会议结束后，我主动找到这位教授，和他交换名片。

第二天，我先是购买当天的中文报纸，因为在昨天，有数家中文媒体采访了这个酒会。然后，我又和几位相识的电视台记者联系，希望能取得他们当时拍摄的录影带保存。

在这几项工作完成后，我马上就给美国两家政府部门写了一封举报信。其中一封是些给ＦＢＩ，我要求他们监视并调查此教授的背景和来历。至少我认为他“思维不正常，偏执而狂妄，是位潜在的危险分子，对美国社会具有危险性，……”

在我写了这封举报信后，我马上将我的举报信转给我熟悉的两位联邦议员，我也同时请他们关注此事件，并请他们定期询问结果。

在酒会中，我得知此教授来自天津，原居住地在天津著名的高级住宅区马场道。根据其当时所说的地址，我判定其人居住的地区原为天津海关宿舍。于是，我就与天津的朋友联系，经过一番调查，果然不出所料，其人背景及身份和我早先预料的一模一样。

得到国内的私人调查，我马上将资料送交ＦＢＩ及另一个美国政府部门。

大约一个月后，我又委托两位联邦议员查询此案。今年三月份，联邦政府部门约请我及两位联邦议员一同听取汇报。我在这里无法向大家详细解释其中的内情，但我可以告诉大家的是，尽管一个人有了很好的伪装，有一个令人羡慕的身份，但是，如果胆敢违反美国法律，就一定会得到惩罚。尽管现在美国政府并没有你确实的犯罪记录，但你的每一刻都会被监视记录在案，而且随时都会得到司法上的严惩。陈文英不就是一个很好的案例吗？

事实上，大家在看到了很多的华人犯罪分子被取消绿卡甚至是公民权，驱除出美国是因为某些不起眼的轻罪，但实际上他们背后的罪行远非如此。当你对某些人因某些莫名其妙的轻醉而驱逐出美国的时候，你可能并没有想到，他所犯的并不仅仅是表面上的轻罪。在洛杉矶就有这样一位爱国侨领，他来自中国大陆，从事轻工贸易，而且商业经营的相当不错。甚至排名能在全美同类企业中进入前五十名。但就是这样一位优秀的企业家，他来美国十多年，申请的Ｌ－１移民就是不能得到批准。美国政府给他的是定期的签证，但就是以各种理由不批准他得到绿卡。结果，几年后，这位企业家终于在某人的提醒下醒悟到了这其中的奥秘，逐渐撤离了“爱国侨社”，中领馆的各种活动中也不再看到他振臂高呼的身影了。而当华人们莫名其妙地知道当年的洛杉矶华人“爱国侨领”熊德龙并没有美国合法永久居留权的时候，你会怎么想？那些没有美国合法居留权的“爱国侨领”能代表我们吗？

美国政府为什么要给你身份？我们为什么要同意给那些支持中共的人员的居留身份？如果你爱中共，你可以到中国去，我们不能容忍你到美国这块净土来，作为美国公民，我有权利维护自己的利益，我有权利去举报你们这些无耻之徒。

或许有人会问：你怎么能够保证ＦＢＩ会调查他？怎么保证自己的利益。

首先，美国政府对于恐怖主义的防范是长期的，美国政府部门的主要工作是防范制止而不是抓现行犯。你的任何举报都是有一定的作用，特别是当你举报一个人思维能力有问题或偏激的时候，这往往是最有效的方式。根据美国的统计资料，大多数的犯罪分子都是属于思维和偏激的人群。而一个人不能合理地认识和解释一个事物的时候，这个人就是属于有问题的高危险人群。我前面提到的教授就是如此。因为他身为传播学教授，他应具备正确的思维认识，在美国大学录取标准及生活标准对其而言是必备的知识。他有意识地误导他人或混淆黑白，这就足够证明其人的思维有严重问题，否则就是别有用心或存有不良动机。但对于其人是否象我个人的判断那样，那是美国政府及法院的职责，我的职责和义务就是不容许他人对美国百姓产生哪怕极轻微的伤害，我要举报他。

如果各位希望你的举报被重视，最好的办法是提供尽量多的文件。特别是公共文件，诸如报纸和电视等媒体上的记录。对于大陆移民，或许美国政府部门的调查并不一定会比你个人的调查更可靠活更详细。那么，你完全可以自己通过国内的关系去进行其家庭背景调查，这种调查提供给ＦＢＩ或其他美国政府部门会更有用。

在另一方面，将你的举报提供给你所在地区的联邦议员或洲议员都是一个好的办法，通过议员的质询，ＦＢＩ或其他联邦政府都会格外重视你的举报，并能定期向你提供进展汇报。议员的参与，不仅能对你的举报有监督作用，更重要的是，你所代表的华人意见将会得到更多的重视。

很多朋友说我喜欢诉讼，是个典型的美国佬作风，是华人中的异类。有些人说，华人到了美国不容易，有些人是被生活所迫，能过的去的就不要将华人内部的问题送到美国政府上去，那样对华人形象不好。

很坦率地讲，我对此类观点极为反感。华人到了美国社会不是要将垃圾带到美国来，而是要改变自己的生活方式，享受民主自由的。如果为了自己的享受而将独裁和恐惧带到美国，那么，他就是所有华人的敌人，是所有美国人的敌人。正是他们的言行才会给整个华人社会带来危险，至少我个人绝不会容忍这样的事情发生。

在美国居住久的人都会发现，唐人街往往是当地最赃乱的地方，也往往是第一代移民的居住地。当第二代移民适应美国生活之后，他们１会离开唐人街。长期下去的结果就是，唐人街不断地衰败，而在那里的“爱国侨领”往往也是多以开餐馆和其他服务业为主的商人。这些“爱国侨领”真能代表海外的华人吗？如果你已经成为客户为美国主流人员的美国企业，你会有精力对人员只占全美国人口百分之二的华人社会感兴趣吗？尽管你是华人，但你会因为你是华人而放弃主流社会的客户吗？你还会放弃美国主流社会价值观去追捧中共及使馆人员吗？

尽管我是华人，但我不得不用另眼看待这些“爱国侨领”，我从来没有看到过他们对美国主流社会有国什么影响，更没有看到过他们对华人社会有过什么贡献，我看到的只是一些身具华人劣根的失败者。他们为了自己的生存而去巴结官方势力，而中共也利用经济来钩引利用这些侨领。这些侨领在美国的社会的影响力或作用，从目前看，没有一个团体超过了被中共打压的法轮功，他们有哪个团体影响到了美国立法？影响到了美国政府的对外政策？

其实，如果我们不畏惧那些外强中干的“爱国侨领”，我们可以随时随地，用各种合法的手段将这些“爱国侨领”送上美国法庭。

首先，我承认华人的聪明才智，但我也知道，在华人社会，耕多的商人是以漠视法律，采取偷税漏税，欺压华人移民致富的。对于那些以开设餐馆等服务业的“爱国侨领”，我们只要花点时间，搞点调查就完全可以将其偷税漏税的情况搞清楚。而这些“爱国侨领”在企业中也往往欺压华人移民，无论是工资或福利，特别是加班等费用上，更是漏洞百出。

其二，相当一部分华人“爱国侨领”是依赖大陆资源生存的，他们主要的特征是贸易。这些贸易商往往会因为利益的原因而偷报谎报进口关税，侵犯智慧产权，在海外投资而瞒报利益。同样，我们只要化点时间和精力，同样可以将其中的违法分子送上法庭，让那些“爱国侨领”再次为中共“光宗耀祖”。

其三。在华人移民中，我们不得不承认的是，相当一部分人是以不合法或者是欺诈的手段取得的美国永久居留权甚至是公民权。根据美国法律，如果你是中共党员，或者是你在十六岁以后加入中共，并在进入美国五年前并没有脱离中共组织，那么，你就无法取得永久居留权，如果你欺瞒事实，或隐瞒事实，你取得的合法居留权也可以被剥夺。我们为什么不能利用我们自己的优势去举报他们。在洛杉矶，目前就有近四千个移民案件因某个被举报的案件而被审查。这四千个移民案件无一不涉嫌造假及欺诈。

或许有人会说，草庵居士，你鼓励的行为太歹毒了，你怎么可以鼓励大家用这种举报的方式对待华人呐？这将在华人社会引发大的混乱。

我歹毒吗？我根本就不觉得是我歹毒，是中共及他的“爱国侨领”逼迫我去做的，或者说是逼迫我们爱好自由与民主，从中国逃避到美国来的华人。当我们看看那些 “爱国侨领”的表演，我们怎么能够在容忍他们？举报他们，将他们驱除出美国，送他们进美国法庭，保护美国其他的公民的民主自用是我们的权利和义务。容忍这些“爱国侨领”来危害我们美国利益和华人利益不是歹毒了吗？为什么我们不能自己去清除这些“爱国垃圾”，我们需要的是热爱民主自由的爱国侨胞，而不需要那些满嘴谎言的拥护独裁的“爱国侨领”。

或许，大家并没有更多的时间去做这些事情，但我们只要将主要的精力拿出一点点，并他这些点点精力用到那些“爱国侨领”身上，我相信，“爱国侨领”就会知道，主流民意是什么？就会知道，在美国投机不会有好结果。难道罗文正不是个很好的案例吗？

曾经有人说，我是教唆法轮功控告中共官员的背后主谋人。面对这样的质疑，我从来就没有回答过，因为我知道这是个非常愚蠢的问题。法轮功组织中有相当多的受过美国正规教育的高知识阶层，他们生活在美国主流社区，工作在美国主流社会的大企业。他们难道不知道用法律去保护自己吗？难道他们还需要我去教唆吗？我从不隐瞒我多次与法论功学员谈过，他们应该用法律来维护自己的权利。但这并不能证明我就是其背后的主谋，如果有人愿意这样认为，我愿意也很高兴担任这个名誉称号，因为我知道，这不是什么羞耻的事情，这是个光荣的事。而唯一让我良心不忍的，只是我在贪别人之功。

曾经有人对我说，现实生活上的控告比较容易，但现在有很多网络上的匿名客利用互联网的特点在进行各种攻击与谎言。坦率地讲，相对于世界各国的互联网，中文世界是个粪坑。我们在其他语种的论坛上看到的是彬彬有礼的辩论，是理智。而在中文系统中的论坛上则是攻击谩骂。更有一些人在煽动，造谣惑众。

大约在数月前，我曾写一随笔，谈了点大陆军方的事情。结果就遭到了一位网人的语言威胁，尽管此人以中共拥护者面目出面，谎言连篇，但他如果谈自己的观点和言论思想，那是他的自由。但这次这位号称“万年Ｘ笑”的网人竟然发出了这样的留言：“Mr. 草，那可是名角儿啊。名角儿们的护照在边防入境的扫描仪上一过马上就会惊动有关部门和领导。 大“银团”家么，应该走 VIP 通道，还得有专车和咖啡伺候着。可惜，咖啡的味儿有点儿苦。”

    我看到这样的留言，吃了一惊，我当然知道中共的厉害，我也知道“还得有专车和咖啡伺候着。可惜，咖啡的味儿有点儿苦。”意味着什么。我在大陆有投资，也有相当的多的美国客户是我介绍去大陆的，面对这样的直接威胁，我必须要做出反应。于是，我马上就通知了律师。律师在研究了其人的留言后，对我说，他这样的留言还不能证明其代表着中共政府在威胁你，我们这样控告他并没有胜算的把握，我们需要更多的证据。

    果然不出所料，就在不久，这位“万年Ｘ笑”在论坛上贴出了留言：“地址：北京机场航安路10号。电话：64570928 ”。我的律师和他的中文助手看到这个留言后，给我打来电话说：“我们可以控告他了。。。。。。”

    当晚，我的律师写了一份材料，马上发给了当地警察局和ＦＢＩ及美国联邦外交部门，并约定明天要面谈。

第二天一早，联邦ＦＢＩ探员就赶来了。我们将我们合适的材料及ＦＢＩ合适的材料一核对，果然是真实的。我的律师，ＦＢＩ及另一些美国政府官员一致认为，这是美国华人世界里，特别是在中文网络中首次发现，一个外国政府利用互联网威胁，并企图诱捕一个敢于发表不同于中共独裁政府的声音的美国合法公民。大家也一致认为这是个非常严重的，独立的，政治事件。

与此同时，我联系的两位联邦议员在接到了我的书面通知及秘书报告后，向ＦＢＩ了解了事件的情况，然后建议我们写一份更郑重的声明要求联邦政府调查并向中共政府抗议。

同日晚，ＦＢＩ通知我，美国政府驻华使馆及驻华机构已经正式向中共政府提出质询，抗议，并开始调查。

大约过了三日，ＦＢＩ通知我们说，根据调查，我们已经查找到了该人所在地，正通过当地政府监视调查该人。

其实，就在前一天，我在国内的一位朋友就给我们打来电话，告诉我说：这是一位海外华人搞的鬼，与他们没有关系，为了这件事情，国内国安部和海关总署几乎搞翻了天，在追查这个威胁美国公民的人。最后还是公安部的人根据网络ＩＰ查到了这个人居住在Ｘ国。而这位朋友还对我讲：这个家伙太坏了，毁坏国家名誉不说，还把大家搞的灰头灰脸，引发外交事件。目前已经知道这家伙以前在国内的情况了，只要他回国，不用我们管，光海关总署就会搞死他。

尽管国内的朋友身居要职，但他的话毕竟不代表政府言论。我无法判定他的讲话是否是真实。我需要保护自己。所以，我的律师依然要求美国有关政府部门提供确实的调查资料，并确保本人的安全。同时也要求参与美国司法协定的国家监视调查这位恐吓威胁他人安全的网人。

就在不久前，我委托的联邦议员还接到了ＦＢＩ定期送来的案情报告。

或许有人会说我小题大做。但我从来不这样认为。因为我知道我的生命只有一次，我不能随便让他们威胁我的生命。尽管我的不能确定这个人的言论是否真正地威胁到了我的生命，但美国政府有责任和义务来保护我并调查这个威胁我的人。我为什么要容忍这样的人在自由世界，我为什么不能控告他。让世界各国政府监视，监督这些人是对世界上其他喜欢自由民主的人民的保护，我们只有对这些喜欢独裁，为独裁政府辩护的人进行早期的监视，我们才能发现问题，保护我们自由民主的体制。当美国中央情报局负责人告诉公众说：“中共在美国有三千个企业在从事间谍活动”时，我一点都不吃惊。在我狭小的生活空间中，我就遇到了这么多离奇的事情，我怎么不感到中共庞大的力量呢？如果我们都不反抗，都在漠然置之这些邪恶之人，我们怎么能保护自由民主的制度。难道我们可以容忍中共独裁政府的权利横行到美国吗？即使是网络上的威胁，我们同样也要运用法律手段坚决地控告他们。

在美国生活久的人都会知道，即使在美国主流大企业，任何一方在讲话的时候都会非常小心地避免一些言辞。在美国的英文网络上，尽管大家是蒙面的，但几乎没有人会因为观点之争而涉及私人攻击言辞。但在中文世界，这几乎是公开的事情。没有人反抗，也没有人控告，一些无耻之徒以为法律不会涉及而肆无忌惮。

网络世界真的是这样没有法制了吗？事实上根本就不是，只要你能找到法律根据，你能证明你受到了威胁或伤害，美国政府机构就会调查，就会追查罪犯嫌疑人。或许，这次调查并没有充分的证据控诉他入罪，但你的举报可调查会将他的个人资料进入某些司法部门的监控名单，可以有效地控制其再犯罪的可能行，也会保护美国的社会秩序。事实上，在网络中，我已经向美国政府有关部门及ＦＢＩ提出了不少于四位网人的控告检举，尽管目前这些人的犯罪嫌疑证据并不充足，但这不能阻挡我继续收集积累这些罪证，也不能阻止ＦＢＩ的调查。我相信，只要是犯罪分子，无论他隐藏的多深，只要我们去检举，去坚持不懈，他们都会暴露，都会被惩罚。我从来都不相信，美国司法体系和政府及人民会容忍任何一个美国公民会被海外独裁政府的支持者威胁，更不会相信他们可以不受法律制裁。

保护自己的方法是什么？这就是不能让自己的利益受伤害，大家都做一个自私的人，都利用司法保护好自己。绝对不让任何一个坏人来威胁自己的，更不能将自己的利益和权益放到他人的手中。

控告每一个鼓吹独裁，鼓吹共产主义的人，控告揭发他们任何一条违法法律的罪行都是每一个美国公民的义务和职责。要想保护好美国华人的利益和名誉，我们为什么要容忍那些不能代表我们意见的“爱国侨领”？为什么不能去控告他们？去揭发检举他们？

我们逃离了中共，为的是美国民主自由，为的是躲避独裁的统治。为了我们大家的利益，为了我们的子孙后代，请大家远离中共，揭发检举那些鼓吹独裁，鼓吹专制的“爱国人士”。让洛杉矶三代“爱国侨领”的下场在全世界遍地开花，让全世界的“拥共侨领”都看到自己未来的结局。

我们逃离了中共，为的是美国民主自由，为的是躲避独裁的统治。为了我们大家的利益，为了我们的子孙后代，请大家远离中共，揭发检举那些鼓吹独裁，鼓吹专制的“爱国人士”。让洛杉矶三代“爱国侨领”的下场在全世界遍地开花，让全世界的“拥共侨领”都看到自己未来的结局。


草庵居士：
中国股票市场已经全面崩溃

不久前，我在一个海外论坛贴了一个帖子，在这个贴子中，我这样写：

1.宣布中国股票市场自公元2005年4月25日起,已经正式崩盘.

2.宣布中国房地产市场自公元2005年4月25日起,已经正式进入崩盘阶段,为期一年.

3.宣布中国银行业自公元2005年4月25日起,已经正式进入崩盘预备阶段.4.宣布中共自公元2005年4月25日起,已经进入正式崩盘筹备阶段.

帖子发出不久，就有一写网人跟贴，并嘲笑我又在胡说八道。而在此之前的数日，本人还有一帖子：

“看了国内经济情况和数据,感慨万千，做一备忘录.留此纪念。今日,大陆股票市场指数已经跌到了1162.几日来，数次反弹拉动都无法扭转局面。目前,只要指数下跌几点，就有十数家企业ST。各类基金投入市场后，后续无力，大量被套。

目前就等临界点.崩盘在即。各位等着看时代上可以写一笔的时刻吧。能赶上这个时代，我们应该感到幸运。本居士非常荣幸，能提前数年预言到中国股票市场走到这个结局，是本居士一生最大的荣幸，也是本居士最值得骄傲的资本。各位将日子倒回到2000年，甚至上世纪九十年代。各位会发现，在那个时代，预测出今天中国经济结局是多么的困难，也需要多么大的勇气。

但人一生中能有这么一次准确的预测，人生就不枉为。只是可惜了中国百姓及那些相信党和国家，将自己一生的积蓄都支持贪官腰包的"爱国人士"了。

中国股票市场崩盘之后，就会马上是房市崩盘。后面是什么？只有银行崩盘了，下半年中共好戏不断。大家继续看戏吧，千万不要错过这个千载难逢的好时代。一个将是英雄辈出的时代，有雄心和野心的朋友们，你们一展身手的时代要来了，千万不要再犹豫了，不要错过这个时代。”

或许有人会问，中国股票市场出现了什么问题？竟让你发出了这样的感慨。4月27日，中国国务院召开专门会议，部署资本市场改革与发展的重点工作，并明确表态 “要下决心解决影响资本市场发展的难点问题”。如果大家不太键忘的话，大家都会对不久前中国人大会议时，温家宝先生的“温六点”记忆犹新，或许您还会想到更早前的“国九条”。至少，在我的记忆中，中国政府自建政之后的五十几年中，尚未有任何一项经济问题有过如此重视，更未有如此的密集发送中央文件。这充分显示了中共对中国股票市场的担心和危机感。

４月２７日的新文件一出台。许多中国媒体对这次会议作出了很高的评价。官方通讯社新华社有关报道的标题是：《国务院出手解决股市五大问题，股市有望触底反弹》。《经济日报》主办的“中国经济网”也就此发表了一篇题为《中国股市大有希望》的署名文章，把公布这一会议内容的日子4月27日与“国九条”颁布日相提并论，认为具有同等的重要性。《每日经济新闻》一篇相关报道的开篇语甚至这样写道：“4月27 日，必将是一个载入中国股市历史的日子。”

有心的读者看看中国的报刊报道就会感觉到中共的一片苦心。但这真的是：“必将是一个载入中国股市历史的日子”吗？

中共国务院的这次会议确定了当前推进资本市场改革和发展重点要作好的五项工作：一、提高上市公司质量，二、抓好证券公司综合治理工作，三、积极稳妥推动股权分置问题的解决，四、发展壮大机构投资者，五、完善市场法制。可是大家回顾一下中国最近十年来的关于股票市场的文件就会发现，这些内容并不新，以前的中国证券监管机构也多次强调这些工作，口号已经喊了多年。用大陆某些高层人士私下的观点来看：“这些政策有托市的初衷，但不一定取得托市的效果。”

很久以来，我一直批判中国的股市在建立之初就是一个畸形市场，比较突出的问题包括上市公司作假、制度不完善、监管不力等，这些问题至今没有得到根治，即使股价跌到了所谓的合理价位，只要这些问题不解决，中国的股市仍然是一个有着严重缺陷的股市。中国股票市场在中国的作用只有一个就是圈钱。而今天看看中国政府不惜一切代价去救市，其实根本的原因是中国股票市场已经崩盘了。说白了就是已经崩溃了。

在海外，如果一个股票市场下跌了百分之七十，这个股票市场就基本上崩溃了。中国股票市场目前已经从２４００点跌到了１１００点，这个１１００，如果按照扩容前的中国股票市场看，他基本上相当于２０００年时期的６００点左右。换句话说，中国股票市场已经跌去了百分之七十五以上。而且几个月来只跌不涨，政府几次救市政策都没有效果。从“国九条”，“温六点”，现在又出现了一个“国五点”，股票市场根本就是没有一点起色，银行基金，保险基金，企业年金入市都没有根本解决问题。由2001年第四任证监会管理班子上任时的证券市场总市值5.4万亿，而到今年1月初市值总额为4万亿，除去此期间新股市值，总市值蒸发2.4万亿，流通市值也从4年前的1.7万亿元变成如今的7000亿元左右，1万亿元的股票市值人间蒸发。据新浪网3月30日对25675名投资者的一个调查，94.28%的投资者在股市中出现亏损，其中 67.34%的投资者亏损在50%以上。中国有多少老百姓与股市休戚相关呢?现在开户的证券投资者有7000万，如果以每个证券投资者关联3-4个家庭成员来计算，与股市直接有关系的人群就达 2.1-2.8亿。如果考虑到9亿农业人口较少进行证券投资，城镇居民跟股市有关系的比例就显得更高一些。

中国社科院金融研究所学者易宪容经过研究发现，在中国股市，一般通过政府管制进入市场者(如上市公司、证券市场的中介机构等)大都可以赚钱，一般自由进入者(如普通投资者)大都亏损。也就是说,如果在制度安排下,市场利益是通过非市场的方式进行,或是权势、或是与权力相关的人。那么没有权力或与权力没有关系的人也就无法从中获得正当的市场利益了。有一个数据可以佐证易宪容的观点。据统计，在已经披露2004年年报的上市公司中，共有472家上市公司的2520名高管持有上市公司的股份，截至4月1日，合计持股市值超过1000万元的有160名高管，市值超过1亿的有48位。如果他们是公司发起的时候持有的股份,即便股市跌得惨不忍睹,这些持股的自然人也不会十分心疼。若是以每股1元的成本获得的股票,一旦溢价发行,他们的财富就自然增加了数倍，市场再怎么跌，自己也不会有太大的伤筋动骨。

正是这种肆无忌惮的利益搜瓜，才导致了中国股票市场的进一步下跌。《中华工商时报》副总编、著名经济评论家水皮先生愤怒地质问：“有上帝吗？如果有的话，就请你们在空中仔细看清楚了，宝钢高管们长的是什么模样吧！如果老天有眼的话，就请你们睁回眼仔细看看这疯狂的世界吧，什么叫丧心病狂地圈钱，”这就是。”宝钢不缺钱（宝钢管理层自己声称的），但照样干着圈钱的事情，如愿以偿地圈了256亿元。这真应了那句话：“不捞白不捞”。2005 年4月25日，上证指数跌出自2001年6月调整以来的新低1146点，而这一天正是上海宝钢股份为增发而连续停牌的最后一天。有人说，大盘的下跌就是宝钢增发造成的，4月13日证监会宣布股权分置试点时机成熟之日，大盘暴涨了20多点，4月15日宝钢宣布增发150亿消息见报，大盘从此一跌不回头，直探1146点，不是宝钢惹的祸又是谁惹的祸？有人说，不对，大盘的下跌最根本的原因还在股权分置试点的细则充满不确定性导致的，宝钢增发的负面影响已经提前消化，全流通的预期才是导致大盘崩溃的因素。

宝钢在圈钱，他的高级主管说他们并不缺钱，不缺钱还要圈钱。这很奇怪。水皮先生曾说：“1993年开始，为了调控当时房地产过热，沪深股市全面封杀房地产公司上市，这个口子直到天鸿宝业2001年1月15日上市才算打开，同样是为了调控钢铁投资过热，江苏铁本可以叫停下马，宝钢怎么会在这个时候逆势融资呢？又是怎么通过审批的呢？难道来自银行的间接融资叫投资，来自股市的直接融资就不叫投资了？在普通人看来，宝钢的再融资就是加剧如今资本对钢铁业的投资热，不是和宏观调控对着干又是什么？”

什么样的背景会让宝钢这样强硬？是什么原因让宝钢赶敢逆天下之大不韦？其实，这里面的内幕和原因早就让宝钢的高级管理干部泄露出来了，他们明知道增发会引发股票市场震动，同时也知道目前不是好时机，本身自己也不缺钱，但却偏要增发圈钱，其目的性是非常明显的。这就是他们所说的，他们需要以亿元为单位的现金参股建设银行的股份制改造。中国建设银行需要上市圈钱，上市前需要改造，而改造的钱，中央给的美元外汇储备不够，就需要从另一个方式来解决钱。这就让大型国有上市企业来解决。但上市企业大部分都没有太多的现金。这只有通过曲线救国的方式来进行，宝钢圈钱，从某种意义上说，就是为了国有银行改造解决一些问题。

在大陆，曾有人写文章质疑中共中央政府的做法，质疑怎么能允许“宝钢”一家企业利益而不顾不二亿股民的利益。

难道大陆政府真的很傻吗？不。中共能打垮蒋中正的国民政府，难道他会傻？从局部利益上，宝钢的利益集团很显然是可以影响到中共高层官员的头上的，而参股“银行股份改造”更明显是个非常合适的理由。而这个理由有着一个更能令中共高层欣慰的借口，牺牲股票市场，或再把中国股民当一次傻瓜，圈一次钱，让中国的银行不倒掉。十三亿人的稳定远比二亿股民更重要。股票市场与银行相比，银行显然是更重要的，更直接地威胁着中共的指正安慰。中共金融问题实在太大了，他现在已经不惜牺牲股票市场来挽救其银行系统。看看股民的反映就知道国内的股票市场是多么的危机。一周来，对宝钢的集中声讨，达到自有中国股市以来的顶点对一个大企业发表了这么多的定性的指责，这只说明一个道理，这个世界，是有报应的，你可以干坏事，大家可能拿你没有办法，但是你一定会因此而受到市场的惩罚，这就是股民让你崩盘。

让我们回头看看现实的状况。现在大陆股票市场大盘有非常明显的崩溃迹象，个股狂跌，而且无法反弹，大家都在争先恐后地抛出股票，到现在为止，还没有看到任何缓和的希望，五一长假前，不少前期减仓的机构，大体上不会入市，今天把宝钢一抛，然后“刀枪入库，马放南山”，有天大的事儿，那也是节后再说了，当前的盘面，在前面市场出现连续单边下跌的态势下，将继续加速下探，周一最低曾探至1146.41点，上证终盘以1157.97 点收盘，虽说尾市最后18分钟有回拉，但也跌去最要命的11.21点，且成交量并无减少，两市相加，仍有130亿元。由此可见主力“杀跌出局”之态度，相当坚决。截至4月21日，单是创出历史新低的股票就高达538只，即使2、3元的低价股也未能逃脱探底厄运，甚至可以出现连续跌停，“无底洞”现象愈演愈烈。深发展“15亿元贷款案”刚刚曝光，民生银行又来个3亿元诈骗。而目前又是绩差股出年报的高峰期，出一个亏损的跌一个，就连季报季节性亏损或业绩下降的，也是个“跌”字没商量。银行是管钱的地方，上市公司是花钱的地方，两个方面都在频频出事，投资者也只好用脚投票了。而早先被中共投资百亿援救的南方证券公司终于被告知无法挽救，在最近被宣布倒闭关门。

就在４月22日，人保财险年报出炉，令市场人士感到意外的是，去年人保财险的纯利润只有 2.08亿元，比前年的14.51亿元急挫85.7%。人保财险利润大幅下滑的原因，除车险赔付率上升之外就是投资收益下降。上市及非上市证券的净亏损近 9.48亿元，其中仅基金浮亏（未实现亏损）就达7.4亿元。加上早些时候中国人寿、平安保险公布的年报，三大保险公司的投资浮亏已逾25亿。三巨头投资基金全线亏损，浮亏的不只人保财险一家。　上周早些时候，中国人寿公布年报，年报显示，虽然中国人寿去年的净投资收益为113.17亿元，较2003年同期有较大增长，但已实现和未实现的投资亏损数额巨大。中国人寿2004年投资净亏损2.37亿元，证券投资基金浮亏达到10.72亿元。平安保险上市后首份年报也显示，2004年投资封闭式基金浮亏高达7.89亿。保险三巨头在证券投资上出现巨额浮亏主要是因为持有的封闭式基金折价严重。近两年来，封闭式基金折价率一直在攀升，从2003年初为13%，2004年年中大约30%，而到2005年初已升至35%左右。

保险出了问题，可是其他基金也不安全。统计显示,截至2005年3月31日那一时点,137只股票方向基金最大可动用资金是279.86亿元(极限值)。如果考虑基金的留存现金头寸,实际可动用资金只有150-180亿元。这是最近4个季度以来最低的一次，如果结合基金持有的A股流通市值进行考察，则可动用资金的相对比例更低。分摊到137只基金,平均每只基金可动用资金为1亿元左右。历史上基金可动用资金较少时，往往是大盘处于高点的时候，基金大举增仓消耗了大量可动用资金。但现在的问题比较复杂，基金动用大量资金购买A股，但A股还是节节下跌，目前A股处于历史性低点。

截至2005年3月31日,基金持有1625亿元的A股市值，创1998年以来的新高。但是目前基金对A股的资金支持处于“弹尽粮绝”的态势。2005年1-4月,股票方向基金只募集99亿元,开放式基金发行募集困境是2001年以来最严重的。受制于A 股市场的危局,基金业已经无法再广泛而有效地动员资金注入A股了。在存量资金上，目前可动用资金只有180亿元，是最近4个季度以来最低的。有股票投资的开放式基金4年来已经被净赎回626亿元,已有的开放式基金存在400-500亿的潜在赎回压力。目前市场迫切需要保险资金、社保资金和企业年金等资金加快入市的速度和加大投资的力度 。但前面已经提到的是，他们已经亏损的一塌糊涂，怎么能有钱进来呐？

2005年4月下旬,公布组合的168 只基金资产分布如下：总资产4004.04亿元,其中股票市值1625.17亿元(占A股流通市值的15.94%。截至2005年3月31日,上海证券交易所A股流通市值6528.52亿元,深圳证券交易所A股流通市值3666.50亿元,沪深A股流通市值合计10195.02亿元。),债券市值 1770.81亿元,银行存款和清算备付金180.05亿元,其他资产428亿元。净资产3761.40亿元,总资产大于净资产,表明基金总体负债超规模运作242.64亿元。

很显然，中国基金业对A股市场的资金支持已经到“弹尽粮绝”和“山穷水尽”的地步。从存量角度看,上面的可动用资金分析已经表明，目前可动用资金只有150-180亿元。从增量角度看,目前股票方向基金的募集规模是2001年以来最低迷的一年。1998-2004年, 股票方向基金募集资金分别为100亿、405亿、55亿、241.26亿、480.63亿元、401亿、1265亿。2005年1-4月只有99亿元,并且预估其中1/4为不稳定资金。2005年股票方向募集压力非常大。基金业有效而广泛地动员社会资金通过基金进入A股的可能性几乎为零。

深入地看看中国股票市场，目前还存在着大量的资金要出逃。在前4年净赎回626亿，目前还有400-500亿等待出逃 。 2005年第1季度的态势更为严峻,统计口径的83只股票方向开放式基金被净赎回大约134亿元。这意味着从2001年9月到2005年3月底,股票方向的开放式基金被净赎回626亿元。626亿元的资金在抽离A股市场,不是赎回而是一去不复返的净赎回。

2004年的1265亿由于被套,持有人都没有经历一次彻底的资金进出调整,累积巨大的赎回压力。预计1265亿元只有被赎掉1/3到1/2时,这些基金的持有人结构才能保持稳定。3月底的存量净值1512.13亿元中,也积累着巨大的赎回压力,预计等待解套出逃的资金大约有400-500亿元。因此,在没有实质性的巨大的牛市行情吸引社会资金的情况下,行情反弹的结果就是被套持有人的巨额赎回。　　或许有人说，你写了这些不过就是说明了一个问题：目前，中共无钱挽救中国股票市场。但事实真的是这样吗？这是一个多么可怕的前景。

其实，这已经不是前景了。这个可怕的，悲惨的现象已经发生了，就发生你的故国──中国。

企业发展要融资，从银行贷款叫间接融资，从股市募资叫直接融资，间接融资要还本付息，直接融资却不计成本。因此越来越多的企业选择直接融资，银行的贷款风险向股市转移；银行上市从股市直接融资，银行的经营风险向股市转移，4月21日，国务院最近已经批准了中国工商银行这个中国最大的商业银行的股份制改造方案，和中行建行一样的是，都动用了外汇储备补充资本金，和中行建行不一样的是，中行建行注入的外汇都高达225亿美元，而工商银行获得的注资只有150亿美元，只能使核心资本充足率达到6％，还必须通过发行次级债补充附属资本金才能达到国际标准的8％。可问题是，中国百姓和股民能承受这么多的风险吗？这股票市场能不崩溃吗？

但是，海外的友邦人士会感受到中共领导无微不至的关怀。购买流通B股的友邦人士套牢了，中共领导2001年不失时机地推出向国内居民开放的政策，由国民充当了解放军，而且当B股升到最高点时，又恰到好处地推出了非上市外资B股流通的政策，让其胜利大逃亡。我们看部分外资减持时的价格与现价：ST大江B：外资减持价0.80元，现价0.14元；ST中华B外资减持价2.2元，现价0.77元，深国商B外资减持价2.2元，现价1.6元，中共高层领导时机把握得如此好，绝不能用“巧合”来解释。

在股市连跌数年、即将迎来彻底崩溃的大底时刻，中共高层领导加紧推出 QFII，众多股民用自己的钞票帮助国内的千万富翁成为亿万富豪之后，又要给国外的亿万富豪来“扶贫”了：瑞银11亿美金的额度还不够，正在积极增加；盖茨基金进场了；罗杰斯准备抄底了，崩溃后的底部面前一律平等，谁都有抄底的权利和自由。可是，众多股民为了国企改革，已流尽了最后的一滴血，“大底”已经与他们无缘了。“国际化”当然没错，但为何不在2001年、市盈率接近60倍的时候推QFII让友邦人士买我们的高价股票？而要等到市盈率跌到10多倍、资产价格大幅低估的时候请外国富豪来抄底呢？市盈率60倍时通过发行者巧取国民钞票、市盈率10倍时通过QFII豪夺股票。这是中共的本质。套牢中国、洗劫中国、出卖中国。

中国的股票市场崩溃了，但中共能无声无息地就结束中国的股票市场吗？

当然不能。中共终于又推出了一项并不新的实验。经国务院批准，中国证监会宣布启动上市公司股权分置改革试点工作，４月２９日，证监会发布实施了《关于上市公司股权分置改革试点有关问题的通知》，这是自1999年以来中国证券市场所进行的第三次全流通试点。

有人或许会奇怪，怎么是第三次全流通试点？没有错，这确实是第三次，因为他的前两次都失败了。

第一次全流通试点发生在1999年12月，证监会宣布国有股将以配售的方式进行减持。在试点方案中，国有股减持配售的价格在净资产值之上，市盈率10倍以下。中国嘉陵(600877)(相关,行情,个股论坛)和黔轮胎(000589)(相关,行情,个股论坛)这两家上市公司成为首批试点公司，均按照前三年每股收益均值乘10倍市盈率进行国有股减持配售。两只股票在宣布减持后，股价均出现了大幅下挫，中国嘉陵约有18%的减持股无人问津，被迫由主承销商包销。

第二次全流通试点发生在2001年6月。国务院发布《减持国有股筹集社会保障资金管理暂行办法》，宣布国有企业在股市融资时，须按筹资额的10%减持国有股。在这次减持中，采用了市场定价方式减持国有股，并将减持的收入全部上缴社保基金。2001年8月，天大天财(000836)(相关,行情,个股论坛)成为首家在增发中减持国有股的上市公司，北生药业(600556)(相关,行情,个股论坛)等4家公司第一批在首发新股时减持国有股。由于减持价格太高，引发股价大跌，2001年10月国务院宣布暂停以这种方式进行国有股减持。

那么，这第三次有什么新的戏法出来吗？有，其主要的两点是：

１．试点方案需2/3以上表决权投票通过。２．流通时间需至少十二个月内不转让。

当我看过这个条例之后，我知道，中国大陆的股票市场彻底崩盘了。

首先，我们先从法律角度上看，在渐进式改革过程中，“早试点将变成一块肥肉，谁吃到谁就可能一夜暴富。这种改革方式严重违背了股市的“三公”原则，侵犯了绝大多数公司、股东的利益。目前，股权分置约涉及1.4—1.9万亿财富，如果分配不当，很可能会引起社会动荡、甚至引发国际纠纷。上市公司行业覆盖面广、牵涉人员众多（即有中国人、也有外国人），仅让不含B股和H股的企业进行试点显然违反了WTO的国民待遇原则。此外，由于改革试点蕴含巨额收益和严重风险，也可能会诱发一系列寻租行为。这些都严重损害了投资者利益。

第二．为了政治上的满意的，也就是2/3以上股东通过才能让方案通过的原则。现在上市的国企，大多数非流通股都占了33%以上，也就是说，只要这1/3的非流通股东不通过，那么方案永远实施不了。言外之意，用什么方案全流通，主动权掌握在了非流通股东手里（很多上市公司的非流通股份占了60%以上），这必将使所谓对流通股东的补偿变成蝇头小利，像征性的动作，在这个原则下，国有资产确保了不流失，这也就是意味着，流通股东的补偿会等不到。所谓的补偿只不过是镜花水月！

第三．为了避免全流通造成的大扩容让股市崩盘，特地指出第一年不能流通，第二年最多流通5%，第三年最多10%，并且超过1%要公告的原则。但问题是，中共官员聪明，普通的老百姓就愚蠢吗？让非流通股东每年减5%，至少10年才减完，他会愿意吗？这10年不能上市流通期，要承担多大的市场风险啊，要知道世界500强的公司，500强寿命超过50年的也没有几家啊！有心的各位，查一查美国五十年前的上市公司，现在还有多少存在的？还有多少是继续增长的？各位还可以查一查中国十年前的上市公司还有多少是实质上的存在？所以，为了承担这部分风险，非流通股东完全有理由，也有根据去要求“流通股东应该给非流通股东补偿！”奇怪吧，现在是流通股要求非流通股给补偿，改革之后是非流通股要求流通股补偿，这样一来，改革和试点的意义何在？国有股减持的本质是要再融资，是为了从股市上获得更多的现金来发展，当公司资金紧张时，你还让它每年最多减持5%，眼看公司再没钱都倒闭了，你还不让它卖掉套现，这种制度能存在几天呢？这种连三岁小儿都无法骗的了的游戏，竟然出现在中共堂堂的政策之中。所以，每年5%的减持原则，不出两年一定会重写，可能采取先是10%，再是20%，再是30%.....这样温水煮青蛙的方式在 3-5年内实现真正的全流通！因为大家可以看到，方案中只规定到24个月内不得超过10%，而没有规定24个月以后怎么办，这是证监会的活口，也是股市在两年后的最大不确定性，这实质上是渐近的一种全流通方式，但这种渐近的方式必然给中国股市带来极大的不确定性，大量的扩容必然让中国股市长期走熊，中国股票市场也必然加速崩盘，当百姓看穿了这其中的奥妙，中国股票市场能不崩溃吗？。

而以本人的点点经验来看，中共已经在逐步崩溃的中国股票市场上轻轻地压上了最后一棵稻草。而我也坚信，过了五月份，中国股票市场必然会一泄千里，大江之水东流去，中国股票市场将全面崩溃。

可悲的中国人啊。当他们因为中国股票市场感到悲哀的时候，可能并不知道，更大的悲哀正在接近他们的生活。

４月25日，上海复地（2337.HK）对外宣布，其持有六成权益的远景房地产已于上周五（22日）与INGRealEstate旗下荷兰国际房地产订立协议，以3081万元人民币向后者收购松江复地的30％权益，作价人民币3080.52万元。而渐渐远去的不仅是ING一家。一周前，摩根大通按每股平均价 2.09港元，减持上海复地270万股，涉及金额约564万港元，持股量由9.28%降至8.97%，外资已经悄悄地撤离了中国房地产业。

在中国股票市场崩盘之后，中国百姓将面临的是什么？


草庵居士：难以置信的华人

草庵居士：
难以置信的华人
【大纪元4月30日讯】发了一篇文章，谈了一下我对海外“爱国侨领”的认识。结果一下就收到了数百封来信。在某些论坛被以涉及网友隐私而被删除了。

    回到家中，大致看了一下大家对文章的反应。有叫好支持的，当然也有指责痛骂的。有些网友来信告知我要注意安全，不要被人暗害，要小心等等。

    对于安全，我是非常在意的，早年，九哥从日本来美国游玩，曾写文章介绍了本居士的座驾，并称之为“坦克”。当然，九哥也用曲笔描写了本居士公司所在地的安全警卫。后来，网友融融女士到洛杉矶访问。她和伍凡先生又到了我公司的另一家分公司去访问。其实，那时候，本居士被人攻击正盛，融融女士来访问也是代表者某论坛相当一部份管理者的意见来核实的，只是，大家都没有相互说明。当时，我带融融女士及伍凡先生前往本居士的分公司时，他们也都对其警卫森严和手续繁琐而奇怪。他们二人虽然没有讲什么，但我可以从他们的谈话及眼神中能看出其中的疑惑。

    其实，这不是什么奇怪的事情。因为我公司租用的大楼里有一个非常重要的政府部门。那就是美国联邦ＦＢＩ驻加州的亚裔犯罪调查部。

    今天，看到某位网人评论本居士的文章时说：“一句网上乱说的话竟然引起如此严重的后果，这一点上愤青们倒是厚道得多，因为虽然我曾经跟他们论战砸得很凶，而且如果他们想，他们也有办法查我的IP，某种巧合知道我的电话或者地址，但倒是不曾有人去报告什么。”

    关于这位网人的评论，我相信是他并没有了解真实的情况而产生了自以为是的认识。本居士曾受到过很多的攻击，但本居士很少反驳，甚至不去理会。但有点，就是，当本人人身受到威胁的时候，本人绝对不会轻易放过。

    在当时，“万年Ｘ笑”在本人的一贴后面跟贴就已经在威胁本人安全，并给出了其人的工作地址和电话，本居士亲自打电话过去核实，并请两位国内朋友核实，这个地址是对外的称号是：中国海关总署进出境管理局，但他给我的电话号码是这个单位的电话，但他实际上是中国国家安全部驻北京海关的工作电话。

    我们都知道大陆国安部是什么样的机构，一个网人公开给出了一个政府机构的地址和电话，同时威胁说我一旦回大陆，就会被请去和咖啡。这是什么性质的问题。这是普通的玩笑吗？我想请问各位，如果你某天接到一个电话，说某人因为你讲话揭露了他，所以他要枪杀你，你会当作玩笑吗？

    我知道中共的独裁是什么样的，事实上有很多的海外华人被中共诱捕，我在大陆有投资，我很多时候都需要返回大陆。我见到这样的威胁怎么能掉以轻心？我必须要保护自己，我无法判定这位网人所讲的是否是真实的，我需要的，而且只能去做的就是遵守美国法律，按照司法程序去做。我没有办法自己去辨别真伪的时候，我只能请求ＦＢＩ去辨别，我只能请求当地警察局来保护我自己。我不能等到我失去人身自由之后再寻求保护，那样的情况是我无法容忍的。

    我在受到人身威胁的时候，寻求法律和司法保护有错吗？难道我要厚到到被人暗杀或被中共匿名逮捕吗？什么是玩笑？难道这样的话是玩笑？

    我很遗憾，我很难以置信的是，海外的华人竟然如此的无知。当我们失去法律，失去秩序的时候，我们寻找法律和秩序。当我们失去自由和民主的时候，我们寻找自由和民主。当我们应有这一切的时候，我们遇到了问题，为什么不能按照法律，秩序，自由，民主的原则去维护自己的利益？在中国大陆，我们无法依照法律维护自己的利益，正是中共的这种教育，才使得华人即使移民到了海外西方国家，还依然不懂得如何遵守法律，才使得那些无知且无畏的荒谬存在中文世界。如果我们能够从任何细小的地方维护自己的利益，我相信，即使是华人世界，同样会体现完美的社会。因为只有自私和法律，才能维护每个人的利益。这个世界才能平衡。

    我相信美国司法机构的公平，尽管他的效率并不高，但我同样相信美国的监督体制。这也就是，我为什么要请两位议员询问的原因。有了监督，我相信美国政府部门的效率就会提高。以我的经历，我还没有看到任何一个美国政府司法部门敢对一个公民生命遇到危险的时候置之不理，更没有任何一个人或部门敢，漠视这种控告。

    写一篇文章，我没有想到的是竟然引发了这样多的风波。但更难以置信的是，我对华人世界的法律观念和自我保护，维护自己利益的观念如此淡薄而感到悲哀。

    我从不相信什么“民族”，“国家”这类虚伪的词句。我知道那是少数人用来欺骗多数人的一种政治口号，我相信的是个人的利益是永恒的，没有个人的利益，就不可能有什么“集体的利益”，更不会有什么“民族的利益”，也不会有什么“国家的利益”。我从来不相信，连自己的利益都不能维护的人，他可以去维护整个“民族的利益”，甚至是整个“国家的利益”。所以，在此，我也向那些用民族利益或国家利益来劝告我，不要攻击中共的朋友们，我不会，永远也不会相信你的说词。我相信的只有我自己的利益不能被别人侵犯，我的自由也不能被中共侵犯。

    另一个让我难以置信的事情是，很多接受了西方教育并居住在西方国家的人士，对于西方法律的淡漠和无知。他们的留言不仅反映了自己的无知，而且也反映出其人内心的虚弱。

    这是一个悲哀的事情。尽管我们都希望自己及后代都生活在一个自由民主的世界，但在某些人的内心里，对中共的恐惧却是无时不在。

    最后，我向各位支持我的朋友们表示感谢。


草庵居士：
法轮功内幕揭秘

一．初识法轮功

    大约是在上世纪九十年代末，我从新闻中得知北京发生了一起严重的政治事件，法轮功学员包围了中共中央所在地――中南海。在看到美国主流报纸之后并未在意，因为我知道，在中国修炼气功的人之多，难以计算。即使是我的亲友中也不乏修炼之人。

    大约四个多月之后，我的一位在中共担任高级干部的朋友来美国，我就询问起此事，没想到他竟然将此提高到了非常重要的政治角度上阐述。并告诉我说，在大陆的各个火车站几乎都有专人审查“法轮功”，特别是北京火车站，只要看你象一个“法轮功学员”，就让你在一张李洪志先生的画像上踏一脚，然后再让你诅咒一句，如果这个人不愿意这样做，就基本上可以认定是“法轮功”。

    听到中共这种作为，我非常的奇怪，也感到非常的愤怒。无论如何，这种做法是违反法律的，也是一个政府极不负责的做法。

    我第一次接触到“法轮功”学员是在２０００年，当时，我到洛杉矶领事馆办事，在门口看到了几位练功示威的“法轮功”学员，他们给了我几张印刷品。这些人都是年过半百的老人，慈祥，平和。

    过了不久，我在纽约开会，参加的是一次中美官方会议。当时外面有大约三十位左右的“法轮功”修炼者在示威。我非常好奇，和他们交谈了几句，但并没有实质上的接触。

    大约是在2003年初，我收到了一封信，是新唐人电视台的节目主持人东方先生，他想采访我，并请我谈些经济问题。坦率地讲，在当时，我并不知道新唐人电视台是个什么样的媒体。但东方先生简单第八个五年计划介绍了一下，我也并没有在意。在我的观念中，任何在美国合法注册的媒体都是自由的，我接受过很多的媒体采访，中文媒体也不少。新唐人电视台在纽约，我接受他们的采访也没有什么问题，更何况是中文媒体，而后来的合作也非常的愉快。

    到了年底的十一月，我应邀参加中美第二轨道会议，我就通知了东方先生，希望这家中文媒体也去采访，因为这次中美间的“民间交流”会议是以两国“副总理，国务卿”为代表的高规格会议。既然是“民间交流”，但显然是有着不同意义。

    在那次会议上，我见到了东方先生，这时，我才知道东方先生是“法轮功”修炼者，同时也是“六四”逃亡学生，也是一位在美国从事计算专业，高收入的高级技术人员。

    这是我第一次直接接触并有过深谈的“法轮功”修炼者。

    会议中，东方先生希望能拍一部访谈记录片，请我帮忙。于是，我邀请了一位国内政治学者，一位美国政治学者，另一位则是我的老朋友，也要是我的美国政治导师，美国共和党亚裔主席，布什总统的中国顾问――祖柄民教授。

    在拍摄访谈片中，我认识了东方先生的两位助手和一位也是参加会议的东方先生的朋友，他的朋友是位生物博士，在德州一家大企业中从事研究。助手中，一位是来自中国，在美国读书毕业的博士，另一位是正在攻读博士学位的台湾学生。当时我很奇怪，台湾学生怎么也练起了“法轮功”。于是我问这位来自台湾的学生：“你为什么练法轮功？你参加抗议吗？为什么要抗议？”

    这位学生告诉我说：“我参加抗议是因为我的同修在中国受到了迫害。”

    这位瘦弱学生的回答让我非常感动。在后来的会议中，我特别注意了在门外抗议的法轮功修炼者。而我也在会议休息期间跑到他们那里去和他们谈天。就在这其间，我和“法轮功”修炼者之间发生了一个小小的故事。

    因为我是会议的发言者，所带的是贵宾的身份铭牌。所以，与这些“法轮功”修炼者谈话就遇到了非常困难。我问了很多问题，但得到的答复却非常的少，几乎是不理我。特别是有一次，我与中国对外友协会长李小林姐姐及一位中国驻美使馆官员在门外谈了很长时间的话，谈话后我就又跑到了示威的“法轮功”修炼者那里和他们聊天。结果，我在和他们无话找话，想了解他们示威的心态的时候，一位示威的女士对我说：“你是中共的特务”。

    当时我很奇怪，我就说：“我怎么是特务呢？我是参加会议的。”

    这位女士说：“你刚才和中共官员悄悄地谈话，我们都看到了”

    我一听知道她误会了，我说：“我认识很多法轮功的朋友，我是草庵居士，我在美国”

    但这位女士并不相信：“谁能证明？”

    因为我并不知道东方先生的两位助手的姓名，但我知道他的那位也参加会议的朋友的名字，于是我说：“我刚认识一位，他可以证明，他叫Ｘ海鹰。”

    听到我的话，示威的“法轮功”修炼者一起笑了，我感到非常的莫名其妙，等我转过身要离开的时候，我竟然发现，刚还参加会议的Ｘ海鹰竟然就站在示威的人群角落，还举着示威标语。于是，我连忙找他请他去证实。

    就在我和他谈话的时候，旁边的一位中学生说：“不用证明了，那位女士是他的太太。”

    。。。。。。

    在这此会议结束的那天，会议主办者特意在当地最大的一家中餐馆宴请与会者。就在中美双方聚餐的时候，餐馆门外大批的“法轮功”修炼者在示威。我很好奇，吃饭中间到外面去看，结果竟然发现餐馆的厨师在给大家做完饭之后也跑出来参加抗议示威。更另人惊奇的是，在结束了中美聚餐之后，餐馆老板把在门外示威的“法轮功”修炼者请到了餐厅，告诉这些示威者：“餐馆免费请客”。

    我从不隐瞒自己与中共深厚的渊源。尽管，在中国六四期间，我曾从企业中拿出大量的金钱和物资去支援捐赠给游行示威者，并曾将自己的汽车无偿提供给游行示威团体使用。但我对中共一直抱有一线希望。我深知中国改革转轨之难，也知道中国不能再出现暴力流血。同时，我是基督徒，我希望社会和谐安定。在我的思想中，我信仰自由，民主，和平。同时，我反对任何政党对宗教和思想的管制。

    自从那次接触到了“法轮功”，我才有真正的兴趣了解他们，断断续续地，我认识了数百位“法轮功”修炼者，这些人中，有美国政府官员，有白人，有来自台湾的，有来自中国大陆的，有高学历的博士，也有拥有自己企业的商人，和知识丰富的学者，主流社会的白领，当然也有从事低级工作的打工者。在我和他们的接触中，我看到的是彬彬有礼，这些直接的接触让我推翻了中共宣传给我流下的极端印象。

二．法轮功是什么？

    坦率地讲，在我写这篇文章之前，我从来没有完整地读过李洪志先生的“转法轮”一书，尽管我拥有这本书，但我只是在空闲的时候随手翻一翻，如果说认真连续地读过的，只是在去外州开会的时候，读过了其书的第一讲的前二十几页。在我的思维和认识中，“法轮功”不过是弘扬了中国的气功，或者说是在更高的层次上让百姓在修炼气功的同时，修炼自己的身心，让人能“真善忍”，这与全球性的修炼“瑜珈术”没有什么区别。或许他在身心上的锻炼会比“瑜珈术”更好。而据我所知，在美国主流社会，无论是天主教徒还是基督教徒，修炼“瑜珈术”的非常的多。为什么可以修炼“瑜珈术”而不能修炼 “法轮功”呢？无论是任何人，信仰应是自由的，他喜欢什么，别人是无权干涉的，更没有资格去指责。难道江泽民先生不喜欢吃猪肉，就可以下令全国百姓都不吃猪肉了吗？难道回教不吃猪肉就可以指责汉民吃猪肉吗？你能容忍这样的事情发生吗？

    有人说，只要这个组织有教主，是个活着的人，那他就是邪教。对这点，我不敢赞同。从事实上看，天主教一直有教皇，他是邪教吗？任何学说或宗教，都有其发明人，或说是创始人。如果没有活人来创始，难道他是由幽灵来创造的？历史在进步，人创造一个新的教派这是个很正常的事情。基督教是新教，他也是从原来的宗教世界分离出来的。但不能说是邪教。包括目前的摩门教，他也是如此。难道他也是邪教。难道人类社会只能按照以前的思想进行，不能有任何创新发展了吗？

    也有人说，法轮功参与政治，就是邪教，但我对此问题的看法并不这样认为。因为它在中国受到了压制，甚至是迫害。法轮功修炼者示威抗议，游行静坐都是其表达个人或团体意见的方式，这正是民主社会的表现。难道受到了迫害还要忍气吞声，不言不语吗？难道看到独裁政府没有法制还不能表达自己的声音吗？有人认为法轮功拥有自己的媒体，拥有自己的电视台。其实，看看世界各国只要是民主国家，那一个宗教或团体没有自己的舆论媒体。美国公开声称是个基督立国的国家，连总统宣誓都要手按圣经，难道这就可以称美国是个邪教的，政教合一的国家？法轮功修炼者的行为，至少在我看来，不是政治行为，是维护自己的个人权利。如果从更高一个角度上看，政治本身就不是少数人的专利，政治本身就是百姓的事情，就是由成千上万的小事组成的。难道只能由执政党搞政治，只能由少数人搞政治，而不允许百姓搞政治吗？如果那样，这就不是宪政国家，只能是独裁统治。

    在我的观念中，只要不提倡暴力，任何人，任何团体都可以使用各种法律允许的方式表达自己的声音和意见。特别是在中国，这个在宪法中标明了人民有言论自由和结社自由的国家，标明了人民可以游行示威的国家，法轮功修炼者只要没有使用暴力，没有胁迫他人，那么，他的任何抗议示威都是合法的，都是可以接受的。

    在西方国家，政府不能对任何团体或个人做出政治判别或裁决，这是最基本的常识。能够对团体或个人作出裁决的，只能是法院。即使是法院，他也不能因为政治原因（暴力活动除外）禁止某团体或个人从事某种思想上的传播或活动。关于法轮功，我没有看到任何中国法院系统的裁决，看到只是中共政府的裁决。仅这一点，我依照我传统的西方思维和观念，我就可以认定，中国政府是无理的，是不合法的。取缔法轮功，禁止他人修炼法轮功，至少是违背中国宪法的行为。是每一个接受普世人权思想的人都无法接受的。

三．谁在修炼法轮功？

    我曾有意识地在我认识的法轮功修炼者中问过他们几个问题，这些问题是：
１． 你是什么时候修炼法轮功的？
２． 你的学历是什么？从事什么职业？
３． 你为什么修炼法轮功。
４． 你的家人中是否有修炼法轮功的人？你的捐款会是多少？

    在我调查了美国251位法轮功修炼者中，我得到了如下的数据：

１． 修炼法轮功五到八年的有47人。修炼三到五年的有172人，修炼三年以下的有32人。如果从比例上看，这些人的比例如下：18.73%，68.52%，12.75%。从这里的数据看，即使在中共强力镇压之后，法轮功的发展也没有停滞，相反是在快速增长。
２． 在法轮功修炼者中，从事医生或医学职业的人员有18人，金融人员3人，管理人员11人，教授或教师9人，企业家29人，科学技术人员98人，低级劳工人员34人，无业人员42人，其他人员7人。它们在整体所占的比例分别是：7.17%，1.12%，4.38%，3.56%，11.55%，39.04%，13.55%，16.73%，2.79%。很明显，在这里，技术人员占了第一位，第二位是无业人员，第三位是低级劳工，第四位是企业家，第五位是医生或医学职业人员。
３． 从学历上看，具有博士学历的有52人，硕士学历的44人，大学学历的89人，低于大学学历的66人。这其中的比例如下：20.72%，17.53%，35.46%。如果以大学学历为标准，法轮功修炼者大学学历以上人员竟然占居了73.71%。以这个数据衡量，无论是用美国还是中国的标准，他都可以算是一个社会精英集团。
４． 以家庭年收入看，二十万美元以上家庭有26户，二十万到十五万美元的家庭有17户，十五万到十万的家庭有73户，十万到五万美元的家庭有101户，五万美元以下的有29户，不愿意透露收入的家庭5户。如果计算其比例分别如下：10.36%，6.77%，40.24%，11.53%，1.99%。大家可能都知道，美国去年的全美家庭平均年收入是4.2万美元。如果按照这个标准衡量，法轮功修炼者的平均年收入，远高于美国平均标准。换句话说，在法轮功修炼者中，高于美国平均家庭年收入者的比例高达86.48%。尽管按照统计数据，在美国华人收入的平均标准是全美国各族裔最高的，他高过犹太裔及白人，但按照法轮功修炼者的这么高的高收入比例看，很显然，法轮功修炼者已经成为美国主流高收入者。
５． 从捐款的数据看，年捐款二十万美元以上者3人，二十万到十万美元者1人，十到五万美元者23人，五万到一万美元者48人，一万美元以下者133人，无捐款者91人。这些人的比例如下：1.20%，0,4%，9.16%，52.99%，36.25%。按照常规的观点，华人是西方国家中捐款最吝啬的族群。但我看到这个调查数据的时候，竟然大吃一惊。我从没有想到过，在法轮功这个团体中，捐款者的比例竟然高达63.75％。无论是从何种角度上看，他都不会低于传统的西方社会。而这一点，对于我们了解法轮功内部的情况，显然是非常重要的。

四．法轮功一年花费多少钱？

    １．法会的费用开支

    法轮功团体每年都要在世界各地召开法会，同时举行各种不同类型的游行，联欢。也有各种方式的会议或聚会。更不用说种类众多的司法诉讼及示威抗议活动。当大家看到法轮功修炼者乘坐飞机数千人聚集到一个地方进行抗议的时候，很多人都会惊诧他们的组织活动能力几组织经费问题，更多的人会问：谁给了他们这么多的钱，这钱是那里来的？至少，在我调查法轮功，了解法轮功之前，我都深深地怀疑，我无法理解他们如何能有如此的经济实力。

    据了解，自2000年至今，法轮功每年组织五场世界性法会，其中以华盛顿会场规模最大，参加者打倒了五千人之多。即使是平常的法会，出席者也都超过了二千人。即使是租用能容纳数千人的会场，其经费可能就需要数万美元，我们仅仅计算一下参加会议者的自身费用，就会感到这是个十分巨大的数字。

    以美国国内航线计算，往返一次平均飞机票四百美元计算，每人每天开支一百美元（包含食宿），那么，每人的开支就至少为五百美元，而两千人的会议，大约就需要最少一百万美元的费用。一年五次，仅法会的全部费用就高达五百万美元。如果算上其惯例的第二天的当地法轮功游行，每年的法会费用就会高达六百万美元。以五年计算，总费用高达三千万美元。

    ２．媒体开支。

    很多人都了解，法轮功修炼者参与了很多媒体的建立。尽管这些媒体是建立在正常社会的合法团体或企业，他的人员构成毕竟是由法轮功修炼者组成。但这并不能说明他们是法轮功组成的一部分。也不能说这些媒体全部是法轮功的财产。因为我和伍凡就有一个独立制作的电视评论节目在新唐人电视台及美国地方电视台播放。而我和伍凡也并不是法轮功修炼者。从另一个角度上看，这些媒体基本上都是在美国合法注册的非赢利机构。按照法律观点，所有的非赢利机构的财产权都归联邦政府活当地州政府所有。所以，从这个角度上看，我们可以说，法轮功修炼者参与的都是美国政府拥有的自由媒体。这些媒体都是那些呢？他们是：

新唐人电视台
大纪元报社
希望之声广播电台
中国观察杂志
博大出版社
博大书局
看中国网
人民报

而真正是法轮功拥有的媒体则是：

法轮功新闻社
明惠网
正见网
放光明电视台
法轮大法真相博物馆
曙光网
明心网
flghrwg.net
清流
曙光网
亚太正悟网
世界法轮大法电台
新生网
慧圆网
欧洲圆明网
明慧学校

    在这些思想上倾向法轮功的媒体中，很显然，美国政府拥有财产权的非赢利组织媒体新唐人电视台和大纪元报社的影响力最大。

    根据公开的资料，新唐人电视台仅仅租用四颗卫星用于转播电视节目全球播放的费用，每年就高达三百万美元。而这个电视台还在全球拥有五十多个记者站，用英文和中文（国粤双语）24小时在全球播出。据称有两亿观众。

    如果按照一般的财务计算，在美国，每小时的新闻播出，需要十到五十万美元的费用支出。即使是按照中国大陆的费用标准，每小时也高达八万人民币。其他评论或歌舞节目等的费用更惊人。在美国，平均一部一小时的电视剧的拍摄费用约为一百五十万美元。在中国大约是五十万人民币。由此看来，24小时播出的新唐人电视台的基本费用，保守的估计也要每天二十万美元，这样一来，全年总费用就会高达近八千万美元。如果计算全球的五十余家记者站，以每家记者站两人计算，每月的费用就高达五千美元，一年六万美元。五十家就是三千万美元。

    在最近两年，新唐人电视台举办了两次新年华人新年晚会，据有关人士透露，每次的举办费用都超过三百万美元。

    而新唐人电视台进入美国主流闭路电视系统，也是耗费巨资，目前已经进入了美国数个闭路电视系统，每年大约消耗资金五百万美元。

    如此计算，全面估算新唐人电视台的正常开支费用约为一亿五千万美元。如果我们按照美国标准，这样的开支很显然是非常节余的，即使是与中国地方省市电视台相比，也是非常节省的。大家需要知道的是，在中国，中央电视台的一年经费超过了十亿美元，如果计算广告收入，其年支出超过了二百亿人民币。

    再看大纪元报社。这家报社声称每周出版报纸一百二十万份，除去少数地区是出售以外，大部分地区的免费的公益报纸。以美国印刷成本标准计算，每份报纸的纸张及印刷成本大约是十二美分。这样一来，每周就需要大约15万美元，一年就需要七百万美元。这笔费用还不包含其拥有的二十余家分社的开支。如果以每家分社拥有人员五人计算，每家分社的开支就需要三十万美元以上。总计就需要七百余万。合计起来就是：大纪元报纸的每年开支约两千万元。

    最近，该报社举办了数十场“九评共产党：研讨会，我曾参加数场。以本人的估计，每场会议的费用都不会少于三千美元。这样一来，总数就可能高达十万美元以上。

    其三。大家并不是十分熟悉的希望之声广播电台也是拥有众多的地方分台。其各个地方分台租用广播频道的费用，每月就高达万元。一年保守的估计也要八万美元／分台。如此计算，其希望之声广播电台的年经费就高达二百万之多。

    关于其他的媒体，我们无需再更多的计算，仅上面的三家媒体，全部开支就已经高达一亿八千万美元。而需要大家知道的是，我在计算上面的开支时，并没有计算那些为这些媒体工作而不收取任何报酬的工作人员，如果按照传统计算，仅仅这些工作人员的薪金支出就可能高达二亿美元。这就如同我和伍凡先生主持的电视评论节目《独立评论》，这个节目每次虽然只有不足半小时的时间，但每次拍摄剪辑就要五个小时以上，动用摄影师三人，灯光师一人，音响师一人，助理一人，编辑一人。以此计算，最基本的成本就需要五千美元以上，但我们提供给地方电视台及新唐人电视台均为免费无偿。同样，我在计算上面三家媒体的时候也同样没有计算其人力开支。众所周知，在美国人力开支几乎都是占每个企业成本的一半左右。

    由此而来，根据我个人的计算和了解，法轮功在每年运作上花费的最基本的维持经费已经高达二亿美元以上。这是一笔巨大的开支，如果但从媒体领域上看，他的经费预算甚至超过了一些小国的文化开支。如果计算上各种人力开支和费用，法轮功的全年开支更高达五亿美元之巨。

五．谁在支持法轮功，谁给了这么多的钱？

    在我写这篇文章之前，我一直对法轮功的经费来源抱有怀疑，我从来不隐瞒自己的观点。我一直在寻找答案。在各种媒体上及人群中，对法轮功的自己来源有各种各样的说法，有说是来源于台湾，有说是来源于美国政府。但根据我的了解，美国政府每年用于民主的基金不过是三千万美元，即使想申请他饿经费也需要重重手续，并要严格按照规定使用。而台湾的亚洲民主基金，年预算不超过三百万美元。这两大基金来源即使是全部支持法轮功，也不够其庞大的开支。事实上，无论台湾政府还是美国政府，都不可能花费如此之大的资金去支持一个修炼团体。

    那么，法轮功的资金来源于哪里呢？

    我曾参加德州的一个会议，在那里，我遇到了一位不起眼的退休女商人。就是这位女商人，每年拿出了二十万美元支持法轮功，她在全城的公共汽车上做广告，宣传法轮功。然后每月还要拿出四千到五千美元支持大纪元报纸。这就是一位平凡的退休商人的捐赠。

    在另一个州，我也遇到了一个家庭，这是两位在美国接受博士教育的家庭，有一个上学的女孩，夫妻双方都在主流社会的大企业做技术工作，有着傲人的高收入，但这家庭收入的一半全部捐献给了法轮功活动，每年也高达数十万美元。

    在加州，我曾到新唐人电视台，洛杉矶记者站录制采访节目。这是一个设立在某企业仓库内的简陋的摄影棚，但我竟然在某一天的晚上，发现那里聚集了数十人，不分男女老少，大家聚集在一起制作游行的彩车。

    后来，ＬＡ的记者站搬迁到了一个非常正式的地方，一个独立的地方，不仅有了自己的办公室，还添置了数台专业的摄影机，编辑机，音响设备，总耗资数十万元，自己搭制了标准的舞台，摄影背景，专业的摄影棚等。这个记者站的装备不仅齐全，而且不输任何正式的电视台。我很奇怪，你们怎么得到了这么多的资金？后来我才知道，那是一位原来来自北京的商人无偿提供的资金，这位商人不仅仅提供资金甚至连食物也免费提供。就是这样一个记者站，仅仅房租，水电这些最基本的费用，每月就需要二千美元以上的开支。如果将义务人员的劳动及各种活动和开支计算进去，这个记者站的每年费用将高达数十万美元之多。值得一提的是，在这个记者站中的十余位义工中，除去一位为美国名校毕业的大学学历之外，其他的数人均为博士学位，零人惊叹。

    这就是法轮功修炼者的捐献。

    我并不清楚全球共有多少法轮功修炼者。但我相信，修炼者恐怕超过了三千万人。至少在我认识的老美中就有三人修炼法轮功，在某次吃饭中，遇到一位学生，竟然是前往天安门示威的老美。

    根据我认识的法轮功修炼者的调查，如果按照这个调查，我们可以很容易地计算出法轮功修炼者一年贡献的资金。三千万人，如果其中有百分之一的人捐款十万美元，那么，其一年的资金就高达三十亿美元。如果再计算百分之十的人捐款一万美元，那么，其捐款又会增加三十亿美元。总额可能就会高达六十亿美元。

    或许，我接触到的法轮功修炼者多为骨干，并不代表普遍性，但我们从统计学出发，即使是讲这些比例降低，如以这些捐款的法轮功修炼者的比例降低百分之八十，只有统计数据的百分之二十，那么，这些捐款者的奉献也高达十亿美元以上。而这个数据可能是某个小国全部的国民产值。通过这些调查，我们完全可以清楚并了解，为什么法轮功团体能够有如此充裕的经费，为什么他可以拥有这么大的活动能量。而这些也充分说明了为什么新唐人电视台可以租用四颗卫星电视全球转播，大纪元报社会每周提供一百二十万份的免费报纸。

六．法轮功的社会影响。

    法轮功修炼者无疑具备了很多美国主流教育和思维。他们喜欢并更善于利用法律及舆论的影响。美国移民法律中添加法轮功庇护无疑是其成功的政治运作。

    本人曾向ＬＡ两家移民律师事务所询问，得到的答复是，在目前，法轮功已经成为中国移民最主要的移民理由和工具。在两家律师楼中，去年一年经办的庇护类移民中，高达百分之七十是法轮功庇护。其成功率也高达百分之七十五以上，远高于其他类型的政治庇护类型。

    在另一方面，只要询问在美国的华人，几乎是百分之百的都知道法轮功，即使是我询问了近百位其他族裔人士，他们也几乎都知道法轮功，至少是百分之八十知道法轮功，尽管他们并不是十分清楚法轮功的思维理念，但他几乎都知道法轮功是被中共政府迫害的。

    在我认识的州议员及联邦议员中曾有两位向我询问法轮功的情况，因为他们曾接到过法轮功修炼者的信件或电话，更多的议员多少都了解一点法轮功的具体情况。而这种影响力，几乎可以判定为，华人在美国历史上影响最大的团体之一，绝对不输于早年的六四事件中，中国民主运动对美国主流社会的影响。

七．法轮功运作的误区。

    在我的思维中，法轮功很显然仍处于一个发展的阶段，在其经济手段运用上仍有着极大的差距，特别是与西方社会的团体相比，其差距之大，造成了其极大的资源浪费。

１． 法轮功每年的法会有两千人以上参加，其实购买飞机票的费用就高达百万美元，如果一年计算可达五百万美元。若按照传统的经济角度上看，他们完全可以采取包机的方式，这样大约可以节省三分之一的费用。更重要的是，他们可以利用团体优势来与各个航空公司进行谈判，用经济力量来影响政治及各个航空公司的政治倾向。我们可以试想一下，那个航空公司愿意放弃每年五百万美元的包机业务？一旦有了法轮功包机出现，其政治影响力就会出现在美国各大主流媒体的头条新闻。而其他公司就会蜂拥而来，争取其团体的利益。
２． 我知道法轮功修炼者中有各种职业的人员，如果有人组织起来。如保险业，就完全可以向各个保险公司谈判，争取最优惠的团体价格。相对于法轮功修炼者而言，汽车保险，房屋保险，人寿保险，健康保险不仅可以享受到比别人更优惠的价钱，更重要的是，让从事该专业的修炼者有了更好的收入，而对美国主流大企业的影响力更大，甚至可以影响更多的政策制定。
３． 我无法判定法轮功修炼者中有多少是美国公民，但如果这些公民能成为一团体，成为一个有效的，可以协调一致的团体的时候，美国任何选举人都不能忽视他们，如果这个团体拥有二十万张选票。我相信，无论是任何一位总统竞选人或当选的总统都会很愿意到其会场来演讲。这样，法轮功的政治影响力就会发挥的更大。

八．法轮功是否会政教合一

    很多人曾问我：“你是否是法轮功修炼者，你为什么会同情法轮功？”坦率地讲，我从来没有修炼过法轮功，但我也从未向任何人承诺过我未来不会修炼法轮功。在我的眼中，修炼任何功法或信仰任何宗教都是个人的事情，这与政府没有任何关系，与其他人也没有任何关系。我同情法轮功，是因为我觉得中共在处理法轮功上是没有按照司法程序上处理，是因为我看到了中共在压制民众的信仰和思维的自由。

    我曾问过一位在大陆从事公安工作的朋友，天安门自焚事件是真的还是假的？这位朋友并没有直接回答我的问题。他对我说：“你见过背着灭火器到出巡逻的公安吗？什么时候灭火器成为了公安人员的标准配备？你大脑没有进水吧？”

    我认识一位青岛的朋友，他是青岛市政法书记。他的太太修炼法轮功。就在前几年，他的太太和他离婚了，他太太抛弃了工作，抛弃了子女，抛弃了家庭，自己一人跑回了山东老家。我得知这个消息很奇怪。为什么？

    原因很简单，他太太修炼法轮功影响到了这位青岛市政法书记的前途。无论是朋友还是中共干部，一起劝说这位太太不能修炼法轮功。否则就会党纪国法处分，而且是全家都会受到牵连。一位中共市委的政法书记的太太怎么能修炼法轮功呢？

    我知道这个家庭被拆散是无辜的，这是中共独裁下的悲剧，但一个人一生中能容纳几个悲剧？人为什么不能有自己的信仰？

    在我观察到的情况中，我没有发现任何一位法轮功要去暴力推翻中共。他们是平和的，是用自己的点点影响力来改变这个世界。是维护自己的权利。

    曾有人写文章反对法轮功，担心这个组织会使中国成为政教合一的政党。其实，这些担心是极没有根据的。中国的问题不时担心政教合一，更重要的是如何推翻独裁统治，建立民主自由的社会体制，让中国无论出现任何政党执政都无法独裁，都需要尊从人民的意见，有人民的监督。如果中国能建立这样一个制度，我们又何必害怕政教合一呢？因为他不会有市场，人民不会支持他。

    从另一个角度上看，竞争是最好的监督体制。当一个国家独裁的时候，只允许少数经过独裁者选择的宗教信仰，这时候才会出现政教合一的可能，如果，一个国家对宗教是全面开放的，没有限制的，那么，人民就可以选择不同的信仰。宗教同样存在竞争，竞争之中就有选择，就有监督。他怎么会成为政教合一？

    我曾对一位法轮功朋友讲过：“我支持和同情法轮功，但他如果与我的自由理念不同，成为一个政教合一的团体时，我会第一个站出来反对他。”

    或许，很多朋友看到了我这篇所谓揭秘文章会不以为奇，但我希望各位朋友认真地想一想：

为什么法轮功会从一个受镇压的团体发展到了声势浩大的今天，
为什么会每天都有新鲜人加入他们的团队？
为什么他敢于和一个强权政府对抗？他们维护的是什么？

同时，我也请各位考虑一下：
包围中南海就不是百姓的权利吗？我们为什么不能抗议？
中共镇压法轮功的法律依据是什么？
难道有自杀的修炼者就可以说明这个团体是邪教吗？中共高级干部中自杀的不是少数，为什么中共不说他们自己是邪恶的？

再者，我也想请各位深思：
是建立制度才能保证中国民主自由，还未是依赖个人权威才能保证民主自由？
中共的独裁为什么不能早日结束？
中国百姓为什么一定要接受独裁？
为什么百年前中国可以实现宪政，而今天中国必须要独裁统治，难道真的是中国百姓愚昧落后吗？

    我不想提及百年前，民国下台总统在天津养老的故事，因为那些退休养老的民国总统在退休后是清贫的，他们可以和市井街夫聊天下棋。但我知道，今天的中国，无论任何一位下台的领导人，他都没有这样的胆量。我知道，这不是百姓的错。这是统治者自己造成的。

    朋友们，无论你信仰什么？或者你是无神论者，但你们都没有权利剥夺任何人的信仰自由和思想的自由。你可以不接触他们，但你不可以谩骂他们，指责他们。因为他们与你一样，都有自己的独立思想的权利，你不是任何人的上帝。他们在维护自己权利的时候，实际上也是在维护你的权利不受侵犯。如果你不想被强迫接受某种信仰，那么你也不要强迫别人接受你的信仰。

    朋友们，无论你信仰什么？或者你是无神论者，但你们都没有权利剥夺任何人的信仰自由和思想的自由。你可以不接触他们，但你不可以谩骂他们，指责他们。因为他们与你一样，都有自己的独立思想的权利，你不是任何人的上帝。他们在维护自己权利的时候，实际上也是在维护你的权利不受侵犯。如果你不想被强迫接受某种信仰，那么你也不要强迫别人接受你的信仰。


【专访】草庵居士：中国经济一触即崩

草庵居士：
中国经济一触即崩
【大纪元3月17日讯】(大纪元记者辛菲采访报导) 自大纪元的系列社论《九评共产党》掀起“评共退党”的热潮以来，各方人士纷纷从不同角度、不同领域揭露中国共产党的邪恶本质以及给中华民族与中国人民带来的深重灾难，其中也包括对中国经济问题的探讨。

大纪元记者辛菲3月15日采访了现居美国的草庵居士，草庵居士是经济学评论专家，现任泛美银行(Pan-America Capital Inc) 副董事长兼执行总裁(CEO)，草庵居士从各个角度阐述了中国经济现状，包括：通货膨胀问题、贫富分化问题、严重依赖于外资的问题；老百姓的高储蓄率；金融体制的脆弱；中国经济存在巨大的黑洞与陷阱，如银行坏帐、股市问题等。

草庵居士指出中共对国内百姓的宣传很多都是虚假的，它不敢把中国经济的真相告诉百姓，而实际上中国经济发展是一个表面的假繁荣，实际上是极不健康的、脆弱的、千疮百孔、一触即崩溃的。暂时的经济发展，是用很多代价换来的，这种代价现在不能马上显示出来，到一定时候它就会集中爆发出来，现行的经济是一种不正常的、对未来极不负责任的发展模式。

草庵居士指出，中共官员外逃是一个非常严重的问题，是从上到下的制度化的集团化的贪官体系，大量高官携巨资外逃，中共官员自己也知道中共不能长久，一片末日心态。

草庵居士最后指出，中国的很多经济问题表面上是经济问题，但根源上是个政治制度问题。政治制度不改的话，中国经济就会走向崩溃。在中国，现在根本就做不到这一点，连最基本的人权都保障不了，怎么能保障财产呢？

中国经济的假繁荣与真困境

草庵居士指出，中共对国内百姓的宣传很多都是虚假的，它不敢把中国经济的真相告诉百姓。实际上，中国经济的增长，是有很大水分的，GDP的增长并不能表明一个国家和社会的安全和稳定，中国的经济发展是极不健康的、脆弱的、千疮百孔、一触即崩溃的。

中国的经济用表面上的财富掩盖了很多东西，但当它掩盖不了的时候，浪费和亏损积累到一定程度的时候，没有办法再掩盖的时候，危机就会爆发。那个时候，大家可以感到，就象巴西、阿根廷等国家一样，经济突然间就崩溃了，经济崩溃到一个临界点的时候，政府就没办法控制了，中国的经济已经在面临这种现象了。

中国的经济增长是以自然资源的过度消耗和破坏生态环境为代价的，是以出卖未来的资源换取的，例如许多当地政府和私人对煤矿的胡乱开采，资源破坏和浪费严重，把子孙后代的自然资源，廉价的不要本钱的就出让出去了，以此换取的大量资金却储存在国外，大量高官携巨资外逃，中共官员自己也知道中共不能长久，一片末日心态。

温家宝讲话透担忧

3月14日，十届全国人大三次会议上午在人民大会堂举行记者招待会，国务院总理温家宝回答记者提出的问题时，讲了如下一些话：

“大会顺利结束了，但是我们面前的道路是不平坦的，要保持头脑的冷静，形势稍好，尤须谨慎。居安思危，思则有备，有备无患。……我们这个国家太大，问题太多、太复杂，这就要求我们这个民族不畏艰险、百折不挠、坚定信心、永远奋斗。”

“我们丝毫不可松懈，正如逆水行舟，不进则退。”

“我们面临一系列两难问题。经济发展慢了不行，那样就业压力就会更大，财政收入就会减少，许多应该办的事业就会缺乏资金。经济发展过快也不行，那样经济运行紧张，难以为继。”

“改革不是一年的事情，而是长期的任务。有些问题早改比晚改好，否则积重难返。”

“今年是改革攻坚年。”

在专业小组讨论中国金融和股票市场市场改革时，温家宝说：“金融改革关系到党和国家生死存亡，是背水一战，我们输不起了。”

草庵居士指出，从温家宝的话中能够感到：中国面临的形势是非常严峻的，他的话中也透露出很明显的信息，就是：对于中国的经济问题，他们很清楚，而且也知道这个危险性。

中央巨资挽救银行

草庵居士说，胡温一上台后，就拿出了450亿美元的外汇储备来挽救中国银行和建设银行，这次人大会上官方已经证实了，中国政府还将拿出500亿美元挽救工商银行，拿出1500亿挽救农业银行。中央拿出这么大笔钱解决这个问题，说明他们已经意识到这个问题的严重性了，经济问题和社会各个金融问题已经非常严重了。

但就在这个会议中，建设银行行长张恩照被双规了，因为他涉嫌私放贷款，收取巨额回扣。

通货膨胀问题严重

草庵居士指出，中国的通货膨胀现在也越来越严重了。今年2月份，北京公布了，整个基础行业，原料行业，包括矿砂、铁矿石、煤矿、石油，平均总价涨幅是百分之七十，基础原料长了70％，原料从最基层往上传导，往之后的产品传导。因为很多东西都要用基础原料，铁、石油，能源，等等，所以今后物价上涨会很快的，通货膨胀会非常严重。

贫富分化问题严重

草庵居士指出，在整个物资分配上，贫富分化非常严重，这是大家公认的事情。中国的经济发展，其实主要在城市当中，农村非常贫困。

中国是权贵经济，就是权力和商人相结合，这种结合是一个非常危险也非常麻烦的事，因为政府是靠经济维持它执政的合法性，而一定要发展经济挣钱。国家对资源的垄断就造成私有经济的发展的不正常，所以私有经济要发展，只能和权力结合，谋求一种权力上的利益。在这种情况下，中国的整个经济就形成一个垄断的利益集团，政府要靠经济维持，就会忽略大多数老百姓的利益，贫富分化会越来越严重。

中国经济表面上在发展，但实际上是以少数人剥夺大多数人的利益为代价的。国有企业被拍卖，被MBO(Management Buyout)，就是说，经理层买断。在美国有个定义，在美国很多企业经理层允许有一部分股票，一部分股票将整个企业收购进来，所以他们这些经理人就要出一个市场的公平价格买进来，相当于竞标，跟大家商量，我买你们家股票，你能出多少钱给我。

但在中国，所谓MBO，是指今天我当厂长、当经理，当书记，股份跟工人根本没有商量，他只要跟少数几个当官的主管人商量好，就可以买断。这是一种完全封闭的黑幕交易，挂着一个很好听的西方的名称，但实际上是一个盗窃，把公众的利益霸占，公众没有讨价还价的空间，国有企业的员工根本没有资格、没有权利，也没有可能跟他们讨价还价，所以就只能很便宜的买下来。

就这样，少数执政者、少数利益集团，把大的国有企业、百姓的公共财产全部给瓜分掉了，所以中国经济表面上是私有化，但实际上是非常危险的。

中国将走向私有制，中共的很多官员很明白地表示了这个问题。但是，走向私有制，并不意味着在这个私有化过程当中，要不公平，可以横征暴敛，可以剥夺别人的权利，这是不对的。

中国经济在走向私有制的过程当中，有很多是不合法的，是一个剥夺大多数人的利益的过程，是一个掠夺，这种掠夺比资本主义还坏，完全是靠权力、军队来掠夺的，这种掠夺是世界上很少见的。

中国的问题是如何公平的私有化，使百姓得到利益，如果百姓得不到利益，这个社会肯定是不会稳定的。大家都看到，少数人就可以把几千万的公共财产转手变成自己私人拥有的了，而工作了那么多年、拿着低工资的、为政府为国家做了那么多贡献的百姓是分文未获而被一脚踢开，失业了。而这些人在年老的时候，政府没有医疗和退休保证，社会救济制度又不健全，一定会去造反的。这种社会，根本稳定不了的。

大家看到的是暂时的经济发展，它是用很多代价换来的，这种代价现在不能马上显示出来，到一定时候它就会集中爆发出来。

中国百姓的高储蓄率

草庵居士指出，中国的经济发展其实主要是依靠百姓的高储蓄率，中国的储蓄率达到了30%，因为中国没有健保体系，退休金，社会保障体系，医疗体系，包括教育体系，都没有一个公共的保障体系。

美国的储蓄率是0，去年是-1，也就是说，美国是借未来的钱去花，美国人是不担心他的未来的，因为有政府保障，他们有完好的社会保障体系和医疗保障体系。

在海外，中、小学生上学都是免费的，包括俄国这样的国家，都是免费的，美国、加拿大这些国家更不用说了。退休金，在美国和西欧的国家都有，包括北欧更不用说了，但中国没有，所以中国老百姓不得不去存钱，而这种高储蓄就造成银行有很多发展资金。

中国银行本身有很多坏帐，这种高储蓄率就掩盖了银行的坏帐，同时也支持了中国大陆的经济发展。其实中国经济的发展并不是政府在投资，政府借自己的名义动用的钱都是老百姓的钱。而这种效率是非常低的，这就造成整个中国经济的效益实际上非常低。

但是由于它有不要成本的廉价的能源，廉价的劳动力，没有环境保护的成本，再加上中国百姓的高储蓄率，形成了中国的经济在发展，实际上是一种不正常的，也是对未来极不负责任的一种发展模式。

中国经济的发展严重依赖于外资

草庵居士指出，在中国，GDP的产生百分之七十是依赖外资企业形成的。国有企业效率低下，全国的国有企业的平均年利润只有一万人民币，这包括一百家大型国有企业集团，如果把这些利用垄断优势取得利润的资源性国有企业除去，平均一家国有企业情况是平均年亏损127万人民币。国有企业如此，而中国经济在发展，他靠的是什么？

除去百分之三十是私人企业创造的以外，几乎都是外资企业创造的。而中国大陆每年的经济增长与创造的就业机会，也几乎是海外企业创造的。中国出口依赖率已经高达百分之七十以上，换句话说，中国生产的产品市场百分之七十是海外，没有海外市场，中国的经济就是奄奄一息。中国根本就没有内需。

货币体系的“学问”

草庵居士指出，在中国，没有自由竞争的银行，只有官方垄断的银行。中国的货币体制是一个封闭的，也就是说，美元不允许在中国流通，美元也不能与人民币自由兑换，人民币体系是个封闭的，只能在本国内流通。

还有一个问题，中国是一个社会主义国家，土地、矿山等一直都是实行公有制，不许出售给私人。以往货币体制发行钞票是用黄金，现在国际上已经取消黄金本位了，都是国本位了，以国家资产为本位的发行货币，也就是说，你有多少资产，就发行多少人民币。

但是中国的土地、矿山都没有进入流通市场，因为它是国有的，不允许买卖，所以发行货币的时候，这些资产就不成为货币的基准，土地、矿山没有成为货币化，也就是说，在中国的货币流通体系中，不存在、不反映土地、矿山的价值。

但实际上，中国的土地、矿山也在卖，虽然是以转让土地使用权为理由，但是实际上是大量地在出售，而这种出售的结果，就是将利益输送给外商及对外开发商，包括一些国内的土地产开发商，但这些开发商，都是通过各种手段在地下黑市转换成美元，汇到海外去。

每年政府大量地出卖土地、矿山这笔钱，实际上并没有在人民币的价值体系中反应出来，而是直接在海外反映出来。举个例子，大家可以看到，中国的外汇储备，从以前的3,000多亿，一年间就增加到6,700多亿。大家可能觉得很奇怪，我们中国的一年的GDP才12,000亿美元，怎么会外汇储备一下子增加了4,000亿，GDP是个产值，它的利润有4,000多亿吗？这是不可能的事情。

外汇储备货币体系增加的那部分钱是哪里来的？实际上是由中国的土地、矿山产生的，是因为没有在人民币体系内反应出价值的那部分，在美元体系中反应出来了。中国出卖了很多东西，换来一些钱，但是钱并没有在人民币中反应出来。

贪官们很多偷的都是美元体系当中的国有财产，把钱转到海外了，而这个，百姓看不出来。一部分出卖的钱返回国内时，百姓就觉得：经济财富并没有减少太多，贪官拿走的也没有太多。实际上，这是经济学中两种货币体制当中的不同的表现，而对国内来说，是隐瞒的，百姓看不到。

不要成本的廉价的能源

草庵居士指出，中国的土地和矿山资源是没有价值的，在美国或者欧洲的任何一个西方国家，如果挖煤矿、挖铁矿的资源，一定要把山先买下来，把这个土地先买下来，然后才能去挖煤。而在中国是不一样的，要想挖煤，只需跟当地的村长、县长打个招呼，就可以挖。所以在美国，原料成本就很高，要先买土地的成本，而中国就不需要，几个锄头、电钻、风镐，就可以去挖矿山了，支付的只是人工成本。另外，在美国还有环保的成本，在中国没有。这种情况下，中国的资源就很廉价地挖出来卖掉了，这就造成中国的产品整个价格很低廉。

所以，海外的中国产品价格很低，这不仅仅是中国劳动力便宜的原因，还有一个很大的问题，就是中国的矿山资源没有一个成本价值体现出来，是没有成本的。大量的产品出口到海外去，换取美元的时候，人们还觉得：我经济发展得很快，但实际上中国的经济发展是以出卖未来的资源来换取的。另外，破坏生态环境，把子孙后代的东西廉价的不要本钱的就出让出去了。

拆迁问题

草庵居士指出，拆迁的问题表面上看是政府为了改善人们的生活进行城市建设所引发的民众矛盾，其实这里面有一个更深层的问题。

中国政府分中央和地方两部分，地方政府有收取土地转让金的权力，这时候，地方政府为了整个的经济发展，所谓的“经济发展”，实际上很大一部分是财政的需要，从深处讲，税收、财政大部分是中央政府拿走的，少部分给地方，地方财政往往是入不敷出。

在这种情况下，就有很多地方政府发现出卖土地是一个很好的解决财政收入的问题，到现在，全国到处都在卖地，卖给外商，卖给企业家，然后把这笔钱作为财政外的收入，大家分掉，有一部分会做个样子，办工厂、办企业，修路等。出让土地转让金这笔收入是在财政之外的预算，也就是说，地方政府出卖的土地的转让金，它可以不交给中央政府，也不列入财政预算，直接拿到当地政府去花费，可以分掉、花掉、吃掉。

同时，很多建筑商和官方勾结，从中谋取好处，而这些好处非常隐蔽。表面上看起来，百姓觉得城市建设得好了，修了个高楼大厦，修了个商场、修了个高速公路，都是政府做的，但实际上，是政府用出卖土地金换取来的。

现在就是这么一个情况：谁能拿到土地，谁就能挣钱。建筑商和官方勾结，拿到土地之后，就逼迫老百姓拆迁。

中国很少有象美国那样靠出租房屋为生的人，所以中国的老百姓被拆迁以后，一定要买房子。政府把好地段的房子廉价地拿到手，然后高价地卖给一些有钱人，政府得到一部分房屋销售的税收，又拿到土地转让金。那些被拆迁的人再到稍远的地段去买房，这样，就形成一个土地不断被开发、被出让，政府就不断地从出让土地当中补充财政收入。

政府做成了一个发展经济的假象，逼迫中国百姓不断地被拆迁、买房。政府为什么强制买房呢？因为海外土地开发商要跟居民协商的，这是我的土地，我居住的地方，为什么要卖给你呢？我不卖给你也可以呀。

中国政府为什么要站到土地开发商的一方，而且动用公安、司法等政府的权力机构而强制性买进，就是因为他有很多利益在里面，这利益就是税收和土地出让金。

中国股市造假

草庵居士指出，中国的股市往往都是造假，为什么造假？它的目标很明显就是缺钱，上市上股就是想要募集到钱。它们叫股民投资一万五仟亿，回报七百多亿，差额是一万四千亿，其中大部分都是股民亏损的钱，也就是说中国政府在这段时间里，它从征收印花税和证交户的钱就已经超过了五仟亿，另外它从老百姓身上拿走了九仟亿。

证券公司2004年已经全面亏损，平均每家亏损2908万。每家证券公司的资产是900万，而他们亏了2900万。那2000万哪里来的？都是挪用了股民的钱。

银行坏帐

草庵居士指出，中国房地产定价远远超过公众实际消费能力，高空房率造成大量银行坏帐。另一方面，某些地方银行行长携带巨额公款出逃，而银行则拒绝承担责任，由此造成的坏帐及损失都转嫁到了百姓的身上。政府强迫百姓拆迁，不提供合理的补偿；当新房建好后，又强迫百姓买房，从而对百姓实施二次盘剥。

中共贪官外逃现象

草庵居士指出，中共官员外逃是一个非常严重的问题。这次人大会议，公安部部长助理讲，中国有4000个贪官没有抓回来，拿走了500亿美元，也就是人均一亿人民币。

中国银行哈尔滨分行长高山，骗了十个亿人民币跑到国外去了，所以现在国内的百姓们讲，现在国内骗钱已经不是百万、千万了，也不是亿了，数量已经升级到十个亿以上了。

而在一年之内把这些钱通过各种手段转出去，这得需要更多的人的配合才能做到的，所以这种偷盗是集团化的，而不是少数的。

这个案子出来的同时，保定市的一家“航空证券”的几个人集体卷钱跑了。现在知道的是两个亿，据说最多要达到六个亿，现在还没查清楚。

广东那边也是，深圳的行长全部贪污，没有一个不贪的。三个行长拿走了20几个亿。

另外有一家公司的一位张晨先生，也是卷了钱。卷了十几个亿。他牵涉到的四家上市公司现在都愁眉苦脸的正在想办法怎么补这个窟窿。

草庵居士指出，这完全是政治制度的问题，中共贪官是从上到下的制度化的集团化的贪官体系，中共的制度对贪污腐败已经没有办法挽救了。中国社会越来越腐败。大量高官携巨资外逃，也显示中共官员自己也知道中共不能长久，一片末日心态。

经济发展与政治体制的关系

草庵居士指出，中国出现经济的问题，实际上完全都是一个政治体制的问题。经济和政治是配套的。

中国是双轨制，政治上实行一党独裁的专制制度，而经济上实行自由资本主义。资本主义建立在一个自由、私有、而且竞争的一个基础上，而共产主义的制度，是要独裁，这两者不可能合并到一起。

独裁的中共就要垄断资源，私人企业不可能发展，国有资产掌握在政府手中，是一个非常大的势力，而私人企业只能是修补共产主义经济制度的漏洞，它不可能成为一个完整的经济体制。

私有制需要公平竞争、自由交换，这点在公有制中体现不出来，就必然形成一个利益化，必然要与权力结合，这种情况下，整个共产主义制度就形成垄断和腐败，而这种垄断和腐败，就更加剧了人民生活的贫富分化。

中国的很多经济问题表面上是经济问题，但根源上是个政治制度问题。政治制度不改的话，中国经济就会走向崩溃。所以根本上讲，中国必须进行政治改革。

草庵居士最后说，在中国，现在根本就做不到这一点，连最基本的人权都保障不了，怎么能保障财产呢？(


草庵居士：中国经济崩溃完全记录(六月三日)
──中国股票市场千点感言[历史存证]

作者：草庵居士

【大纪元6月5日讯】政治与经济之七十二

自从上世纪九十年代末预言中国股票市场将跌落到800点开始，很多朋友就问，什么时候才能实现。一次，与国内学者和官员在咖啡屋闲聊了四个小时，结果大家得出了一个２００８年中国经济崩溃的结论。当时，有两位学者和一位政府官员极力反对。毕竟，主张中国崩溃论观点的人历来是少数，但这次讨论，国内的一位专职为中共政治局负责编译海外资料的官员写了一份简报，送到中央政治局的各位高官手中。大约过了一年多，这位朋友就提出了我是否可以写一份更详细的文章，他的理由是，现在是重提这个问题的时候了。

２００３年５月，我写了一篇《2008奥运会□□中国全面崩溃》的文章，先是发给国内十几位友人内部交流。再这篇文章中，我预计到了２００６年中国股票市场将开始崩溃，预计将用一年的时间将股票指数跌到８００点左右。

大约过了一个月，反映陆续回来了，对于股票市场的预测，大家几乎是非常一致的反对。其主要的原因是：一，文章太多的预测，特别是非常实际的数据预测不符合这样的文章要求，有太多主观因素。二。中国的重点还是金融制度的创新，将股票市场问题过多渲染会转移话题。三。财政问题和百姓资源分配问题是问题重点之重。四。如果需要，不如再起一篇，专门谈中国证券问题，以为中国股票市场不是百姓问题，而是证券商与上市公司的问题。五。股票市场太敏感，会涉及社会稳定，不容易被马上高层接受。

８月，我的文章发表了，国内友人以第一时间将此文送到了中共高层的手中。

到了今年，中国股票市场始终充斥着一种难以说明的浮燥。就在去年，我的一位国内证券业著名的人士发起了国有股减持风波的时候，我帮助他找了许多海外媒体帮助他呐喊。但我知道，这种呐喊或许会帮倒忙，或许会加速中国股票市场的崩溃。

不久，另一位在中国证券管理部门工作的一位位官员对我说：“倒逼”是必须的，无论是长痛还是短痛，他都是痛。历史必然要让这一代人牺牲，否则中国的下一代会更痛苦。

今天我终于见到了中国股票市场跌到了一千点，三日的上证指数最低点是：1000.52，这样的暴跌速度是出乎我的意料之外的。本来，我原来预计的股票市场暴跌会在２００６年，现在不仅提前了一年，而且，我估计从１１００点到１０００点可能会震荡半年。但今天看来，我的预测是失败的，我没有想到中国上市公司竟然比我想像的还恶劣，中国证券公司比我想像的更不堪一击，中国股民比我想像的更没有信心，而中国政府比我想像的更卑劣。在这个基础上，我知道，跌破千点大关只是瞬间的事情了，而这个心理关卡，在股民心中已经是荡然无存了。

拿起电话与国内几位基金负责人联系，想知道他们为什么要抛。基金经理们回答：局势不妙啊，跌的这么快，别人跑，我不跑行吗？

放下电话，我想，基金也是赢利单位，他没有为政府护盘的责任，为什么不跑？

周小川和尚福林都是不错的经济官员。在我的眼中，至少他们是中国官员中百分之一的精英。但今天，他们处在了历史的刀尖上成为了数亿损失惨重的股民的唾骂对象。其实。只要大家静下心来，仔细地想一想，谁是罪魁祸首？难道他们能主导中国的金融吗？他们不过是了实际的执行者。

或许，不出三个月，中国的股票市场就会跌落到８００点左右。我不知道中国的百姓是否会忍耐的住，现在已经有人上街游行了。我不知道中共高层是否有毅力坚持住这最后的底线，这个底线就是不救市，让中国的证券业在慢性自杀的过程中完成推倒重来的欲火重生。

有位官员曾这样对我说：我们必须要牺牲一代人，包括我们自己，只有如此，中国才会有救。当时，我看着这位官员，我有种迷茫，这是一种玉石共焚的感觉。

曾经有几位中共的少壮派这样讲：改革，我们当然要改革，但海外的反对派无所作为，连呼吁都不做的时候，我们有什么理由去改革？你见过历史上有皇帝自己改革，把自己赶下台的吗？

有一点，我是非常矛盾的，这就是胡温能否坚持将江朱政府制造的经济泡沫捅破。我毫不隐瞒我的怀疑，尽管我赞赏胡温抛弃了ＧＤＰ崇拜，但我也看到了胡温施行的政策依然是用经济补洞的办法来维护政治这条破船。或许他们能有坚持，但我知道，他们面对的是已经对中共政府失去信心的数亿股民及家庭成员，这个经济压力或许会给中共彻底改革提供一个理由和一个必要的压力，或许是一个良机。但我不敢这样判断。因为我在胡温执政的几年里，我没有看到他们的胆略和见识，或许他们只想为自己维护中共的未来延缓中共崩溃或保持政权寻找一个理由或藉口。

我不知道中共是否会救市，但我知道，中共没有太多的钱去救市了，财政上的问题已经将中共逼上了一个不得不做最后抉择的时候。当我看到ＢＢＳ上中国股民仍寄希望与中共政府出资挽救股票市场的时候，我的心在颤抖，中国百姓是那样的单纯。他们并不知道，当江朱施行腐败的不公平的经济改革的那一刻起，他们就已经注定要成为被牺牲的一代人。

当我说“崩溃“这个词的时候，很多人指责我，当我说中国不经过崩溃就不会欲火重生的时候，有人就说我是亡中国之心不死。就在前天，中国著名的学者易宪容先生说了：“虽然上证指数最低下探1008点，但只要上市公司还在，股市就不会崩盘，大盘继续下滑是很有可能的，但他认为这不重要！”

我知道他在代表谁说话，我知道他内心的痛苦和选择。温家宝最重要的金融幕僚之一的巴曙松博士曾说：“在股权分置试点启动之后，股票指数实际上已经出现一定程度的变形，因为综合指数中开始包含非流通股的损失因素以及市场预期的因素等，仅仅依据指数判断市场走势会出现一定的偏差。同时，市场习惯用的技术分析指标等，也会出现更为显著的失灵和变异”。我非常清楚他们传达的是什么信息。我也同时知道，中国目前面临着一个历史行的转折点。或许他们会被称之为股民的罪人，但我知道，历史或许会称他们为功臣，无论是周小川，还是尚福林，他们的历史定论需要时间来书写。

很多时候，我非常赞叹美国的伟大。大约在一个多月前，我写了一篇文章，专门谈美国对华战略及人民汇率问题。这篇文章送到国内之后，一周内，几乎每位看过文章的朋友都回信了。最快的朋友在收到一个小时之后就给我回了一封近千字的讨论。他这样写：“…如果你分析的属实，我们就应该感谢美国，我会一生称颂他的伟大…”。

股票市场的崩溃或许意味着更重要的事情在发生，中国真的面临到了一个转折点，我不知道中共胡温的思想，或许他们正面临着生死的抉择，这是哟个痛苦的抉择。尽管我听到过一位省部级官员谈到阻碍中国发展的原因是什么的时候，他大声地说：“一党独裁”，但我也知道，大部分的官员还处于一个混浊的世界。

我曾在数年前一篇文章中说，中国面临的将是经济上的“新八国联军”的围剿。目前，这个围剿已经开始，而且战果辉煌。

有识之士，现在是你们行动的时候了，历史机会是不可错过的。


草庵居士：[历史存证]中国经济崩溃完全记录（六月二日）

草庵居士：
[历史存证]中国经济崩溃完全记录（六月二日）

作者：草庵居士
【大纪元6月4日讯】古人云:不听老人言,吃亏在眼前.

    金融市场,在世界已经试错百年,但中共硬要闯出一条新路,一条具有中国特色的社会主义市场经济道路.五年前,当本居士预言中国股票市场只有跌到800点左右才能欲火重生的时候,马上就遭到了无数的人身攻击.即使到了目前,当我讲到中国经济问题的时候,仍有众多的爱党人士不是以数据来讲话,而是人身攻击,或者引用中共报喜不报忧的新闻来说明事实.这不是个人的悲哀,而是国民的悲哀.一个不能正视自己的人怎么能成功.金融市场的试错不是没有代价,这个代价远大于工业或农业的试错代价,一个国家以整体的金融市场来进行试错,其次代价就是全体国民的经济损失.再漂亮的话语也掩盖不了血写的事实.股票市场的崩溃,正在逐步加大.大约不会太久,一千点就会被突破,而大众的信心必然会遭受更大的打击.

    没有了信心,哪还有什么市场.面对十几万亿储蓄的中国,缺乏资金吗? 目前绝大多数QFII的额度都远远没有用足. 今日上证指数又创出1008.75的新低,中国股市继续向下急挫，再创8年新低，基金重仓股均出现猛烈杀跌。基金净值在五月份全军皆墨，缩水幅度超过大盘跌幅的基金超过60%。 19天来,基金损失超过230亿元,平均每天14亿元人民币.基金在5月份遭受的冲击前所未有。提供了可比数据的股票型和混合型开放式基金净值几乎全部缩水，其中缩水幅度超过大盘跌幅的基金超过60%。

    上海与深圳两市A股流通股数为2102亿股，A股加权平均价为4.371元，A股流通市值为9188亿元，而全体A股加权平均市盈率为17.17倍！

    与早年相比,2001年7月2日，上海综合指数2205.9,A股流通股数为1494亿股，A股加权平均价为12.365元，A股流通市值为18474亿元，A股加权平均市盈率为71.9倍！

    如果与2001年7月2日比，若扣除四年来新股发行、增发等所增加的流通市值，当时这些股的流通市值已从18474亿元降为6530亿元，平均缩水应在64.6%！！ 也就是说，若扣除四年来新股发行、增发等影响，目前上证指数实际值为779.8点！！正好与深综指由665.57跌到254.8相吻合！！！

    新股（增发）不断加盟，但两市总流通市值不断创新低！总流通市值仅有9188亿元，加权平均价仅为4.371元，而两市流通股加权平均发行价在5.82左右！！

    中国经济发展模式的不确定，以及宏观经济景气颠峰已过等多种因素，决定了沪深股市年内可以有效地完成渐进式的推倒，但何时重来还处于未知。沪深股市一片废墟。这种推倒的成本是已经入市的资本市场参与者支付的，他们将是被牺牲掉的一代。市场将一片废墟，但其未来并不悲观，一旦市场完成从畸形向常态的转换，那么在场外等待已久的投资者将会蜂拥而入，并期望在废墟中完成市场的重建，这是中国资本市场十年轮回的必然宿命。

    如果用中美经济增长和资本市场定价等标准来看,。我们观察日本、 韩国等新兴工业化国家，其在维持20年左右的高速增长期之后，都迈入了现代化国家的行列，中国经济迄今已经高速增长了26年，但仍不过人均收入1000美元左右，这清晰地显示，中国经济增长质量相当糟糕,或者我们可以用不客气的话讲,中国的高速增长充满了水份及虚假。此外，考虑到资本市场的监管差异，如果A股上市公司处于美国SEC那样的持续严格监管之下，真难逆料中国和美国的真实市盈率到底应该谁更高。因此在我们憧憬“一轮波澜壮阔的大牛市”之前，不妨想一想作为市场内的投资者、券商和基金公司，还能不能支撑到那一天。

    中国股票市场终于进入了比赛耐力的阶段. 天还没有塌下来,七千万股民走了2/3,现在还有二千万股民在撑着. 市场缺乏信心的证据还有一个:这就是两只询价新股跌破发行价,新
股上市不久便“破发”的现象再次出现，也是近期大盘重心不断下移的必然结果。

    个人估计,当股票市场跌至800点左右时,中共会忍不住了.估计会拿出一千亿左右来挽救股票市场.抄底的时机就会到了. 但如果中共不能撑住,股票市场的持续下跌,再加上房地产的持续下跌,整个国民经济的资金链就会出现问题.更会引发全民性的经济恐慌.可怜胡温,中共官员们总算开始品尝不懂经济的苦果了. 可怜的中国百姓,已经将十二年积累的财富全部损失掉了.

    请大家看过之后,为流血的中国股民默哀三秒钟.


【独家】草庵居士：中国股市黑幕揭密

草庵居士：
中国股市黑幕揭密
--圣地牙哥第二场“九评共产党”研讨会精彩演讲
【大纪元2月18日讯】在美国圣地牙哥第二场“九评共产党”研讨会上，草庵居士精彩演讲引起轰动。他提出“券商要倒闭的时候，就等于中国政府发行国债的资金链发生断裂；同时券商还有很多投资基金和中国银行投入股票市场的大量资金也就拿不出来了。这个时候如果出现老百姓取现挤兑的时候，整个银行系统就垮台了。”

草庵居士的专题演讲中，透露大量鲜为人知的中国经济黑幕，中共为了粉饰太平，掩盖经济黑洞，不惜用“保证股价不跌，跌价包赔”的条件，诱惑海外金融公司协助中国国有企业来海外上市圈钱······

以下是草庵居士关于中国经济黑幕的专题演讲。

==========================
谢谢各位。我是第二次到这里来演讲。今天，我可以先给大家介绍一个情况：前几天黑龙江省中国银行有个分行长叫高山骗了十个亿人民币跑到国外去了。所以现在国内的百姓们讲，现在国内骗钱已经不是百万、千万了，也不是亿了，数量已经升级到十个亿以上了。

这个案子出来的同时，保定市的一家“航空证券”的几个人集体卷钱跑了。卷了多少钱呢？现在知道的是两个亿。据说最多要达到六个亿，现在还没查清楚。另外有一家公司的一位张晨先生，也是卷了钱。卷了多少呢？卷了十几个亿。他牵涉到的四家上市公司现在都愁眉苦脸的正在想办法怎麽补这个窟窿。

出了这些事儿之后，中国人民银行和银监会发了一个《六项紧急通知》，我给大家说其中的一条。其中一条是说，从下发《六项紧急通知》之后，全国银行应马上制止犯罪分子进入银行工作。看了这条通知之后，我在想，发这个通知之前是不禁止吗？也就是允许犯罪分子可以进入银行工作。这个很有意思。

GDP的“保留数位”

上次我跟大家讲中国的GDP问题。中国的统计局公布我们的GDP增长率是9.5%，可是有人统计全国各省市自己公布的最低的平均GDP增长率是13%左右。之间有很大的差距，这个事没用我讲，国内的记者就有人问了，问的是山东省的一位主管官员杜昌祚先生。

这件事情中国电视台已经播出了，我希望大家去找一下资料核实一下，也了解一下什麽是恬不知耻。山东省的一个记者问他们的主管官员，“我们山东省公布的GDP爲什麽跟中央公布的不一样呢？”这位官员的回答很有意思。他说：“山东省的这个数位不但没有水分，而且留了很大余地。现在国家统计局对各省市区的GDP核算实行了联审制度，各地并不能自行发布GDP数位。

山东省的数位是1月20日国家统计局联审反馈的数位。在规模以下工业增加值这一块，国家统计局反馈给山东的数位是1487亿元，而山东这次只使用了1301亿元，少用了186亿元。如果按照国家统计局反馈的数位来计算的话，GDP将达15600多亿元。我们的数位有保留。”记者就问，“这个保留是什麽意思呢？”省长就说，“保留就是我们谦虚嘛，我们不能说真实的情况。”这是他们解释中国的GDP资料不真实的问题的理由。

大家知道15000亿和13600亿中间差10%以上。我不知道按照中国的法律，这样的隐瞒算不算欺诈，是不是应该去告他们。至少在中央财政部的财政税收上是隐瞒欺诈的。但是他们解释的是“保留”，所以现在中国的经济界又有一个新名词，叫做“保留数位”。大家以后看到“保留数位”就要多留意看一看。

*证券公司全面亏损 股民的钱被挪用

国内的股市也是很有意思。2001年的时候，当时的股市是2200多点。我就跟国内的朋友讲，你们这个股市超不过五年，就要跌到800点。他们当时说，“你这不是神经病吗？你究竟是什麽目的，到国内来给我们讲这种话？你是不是美国特务到中国来搞乱中国的经济秩序？”

我说很简单。美国的股市有个指标叫“虚拟度”。大家知道，这个股票当它净资産是一块钱时，他上市时不可能一块钱卖给你。你可能要花一块五、两块钱去买。所以市值跟净资産之间有个“市场虚拟度”，这是银行业讲的术语。美国、欧洲及全世界的虚拟度比例大约是1.4，就是你花一块四在股票市场买到一块钱的净资産，给股市一个炒作的空间范围。

大家知道中国的虚拟度是多少？中国是3.42。就是说￥1.00的东西，卖给股民老百姓的时候就成了￥3.42。大家想一想，如果你的年利润率是10%，你得多少年才能收回本钱来？这得20年！

每次当股市发展得不好了，中央政府就有利好消息出来了。去年出来的利好消息也很多，其中第一条就是“国九条”出来了。“国九条”就是九项规定支援股市的。结果“国九条”出来之后，股市暴跌200点。

政府一看这样跌不行啊，已经跌到1370多点了。当时说1370点是心理底限，爲什麽1370点是心理底限呢？因爲中国股市；历史上最低指数是700点。现在的股票已经扩容了，现在的1370点就相当于以前的700点。这个底限不能破，这一破这个股市就完蛋了。所以政府就赶紧推出一项规定，就是“银行基金入市”。

大家知道银行的钱不能随便用来买股票的。老百姓的钱存银行是因爲要保险，可是买股票是有风险的。但是他们讲我们的银行基金可以入市。银行基金入市之后，股票指数又降了，1370点也破了。到了今年，又推出一条“降低印花税”，交易税降低了。转天70%的股票都跌，跌破1200点。这样几次下来，股市从2200多点降到1100多点，实际相当于以前的600点。到了什麽状态呢？中国的股民投入的资金已经损失了50%以上。

当然看一下资料就更明白。我这里准备了一些资料给大家讲一讲。中国从01年到04年A股的上市公司数量从1100家上升到1377家，总股本从3800亿股增加到7100亿股，总股数增加了一倍。但是价值增加了多少？总市值从48500亿降低到39000亿。等于是上市的股数增加了一倍，但是价值下跌了25%。

光是上市公司还不行。证券公司2004年已经全面亏损，平均每家亏损2908万。每家证券公司的资産是900万，而他们亏了2900万。那2000万哪里来的？都是挪用了股民的钱。所以国内的股民告诉我，“我们的钱得每天打电话、上网看看钱还有没有。爲什麽呢？因爲有一天我们发现我们的钱上午还在那儿，可是下午再一看，哟，钱怎麽没了呢？原来有十万，怎麽剩两万了？”实际上这些钱就被证券公司挪用了。他打电话投诉，证券公司才会给补回来，说他们技术出故障，马上给补回来。你要不问，你的钱可能会被挪用半个月。我怎麽就没听说过证券公司出现技术错误是将他的钱多给股民的，这错误总是百姓吃亏呢？

现在中国股市跌到这种程度，很多证券公司倒闭，像“辽宁证券”、“南方证券”这些都倒闭，而且一亏就是几十亿。不是十亿、二十亿，而是四十亿、九十亿、一百亿，最近的大鹏证券亏损也高达44亿元。中央政府必须救它们，不救不行。怎麽办哪？咱们中国也要学习学美国“先进经验”，投资20万以下的如数赔偿，投资20万以上的自认倒楣。你投资500万，最多只能赔你20万。这种先进经验学习了，怎麽不学习一下美国维护百姓利益的司法上的先进经验呢？赔钱的时候学对自己有用的，对自己没有利益的就不学习了？

温家宝很着急

温家宝做总理不容易，我看他也很着急。1月28日他召集国内多位证券官员和专家开会。我正在上班呢，接到国内一位原司局长的电话，说“草庵，我要受到老板接见了。我们28号要在北京召开秘密会议，（温家宝）要征求我们大家的意见，怎麽救股市。再不救股市，我们的银行也要垮台了。”

我说：“你说救，我也没辙呀。我出的主意你们不听啊。你们先把股市的钱拿过来当社保基金，给大家保证医疗费和退休金，然后你再通货膨胀，至少让穷人饿不死，把富人的钱掠夺点，给大家补一补。”他说：“这不行。你说的等于是把社保基金、把国有资金私有化了，再说，我们都把富翁得罪了，谁还支援中共？我们政府就没法活了，这是原则问题。”

温家宝这个会真的开了。开完之后我问他们，“你们提了多少意见？”他们说他们提了二十几个方案。总理听完之后说，“我听了你们的话都要气死了。二十几个方案让我怎麽选择？你们能不能拿出两三个方案？”他们提出两三个方案，温家宝看了之后说，这个C股我们就先停了吧。

我当时听了也说，人家海外的股市只有一个股，没听说过A股、B股、H股，又加个C股。到底哪个股市是中国股市的股？他说，总理说了，不能再放了，不能再给人钱了。要是再放，把这国有股的70%都放出去，现在这30%的股都已经跌到1100点了，现在再放C股的70%，那不就垮了吗？

到现在爲止，据我所知，温家宝先生很着急，但他也没有办法，不知道怎麽做。他在开会的时候就讲了一句，“告诉各位，中央没钱，救不起了，你们得自己想办法。”所以这个股票也就在这儿跌，跌到那儿就是哪。

跌破一千点 将出现毁灭性打击

股票市场跌，有人不着急，可是有人着急。我这儿给大家讲一段话，也是一位中央官员。这位领导虽然官不大，但是很重要，是中国人民银行投资管理部的负责人叫张鸿翼（音）。他说，如果大盘跌破一千点，券商和基金就会全面垮台，它们的资金发生断裂，而银行的资金也就发生断裂。这就直接威胁到银行体系生存的安全，整个国民经济体系会出现系统性的金融风险。中国目前股市的情况会造成券商和投资机构的破産，这种破産对于中国的经济是毁灭性的打击。

大家可能知道，股市到了这种形势，中国券商的钱都是从银行拿来的，它们贷款来的。另外中国发行的国债是通过券商去卖的，这种卖不是让老百姓去买，而是让券商去包，包销。有时券商就会卖不出去，国债有好几次就是亏损到了票面价值以下还卖不出去,劵商损失很大,怎麽办,劵商就会对这些国债进行炒作。券商的钱用的是股民的钱。券商要倒闭的时候，就等于中国政府发行国债的资金链发生断裂；同时券商还有很多投资基金和中国银行投入股票市场的大量资金也就拿不出来了。这个时候如果出现老百姓取现挤兑的时候，整个银行系统就垮台了。

这种情况是非常危险的。那怎麽办呢？中国政府只有一个办法，就是印钞票。这样就会导致恶性通货膨胀。上次我跟大家讲过，中国去年有12万亿的GDP，可是它增发了4万亿人民币的钞票，所以大家看到整个産品价格在上涨。在这种情况下，中国经济的风险是非常大的。

也有统计资料可以说明现在中国股民的状态。中国曾经有7000万的股民，现在剩下4000万，有近一半的股民已经跑了。即使是4000万，如果平均算股民都是三口之家，就牵扯到一亿多人。而剩下的这4000万中，90%是亏损的。这90%中平均的亏损率是50%，就是投进去100块，现在已经亏损了50块。另外那盈利的10%的股民都是4年前投资的，平均赢利率是3.2%。

中国百姓投入中国股市的资金总额高达24500亿元。这些钱又流向了何方？申购主力资金获益6000多亿，国家印花税收益2100多亿，券商手续费拿走2100多亿，庄家和机构获利2000多亿，内部职工股、转配股、遗留问题等获利2800多亿，市值配售新股溢价收益1000多亿，上市公司圈走了8500多亿，股民分红不过区区600多亿。也就是说，几千万股民用24500亿元人民币买到了2025亿股的“股权分置”的流通股票，这些股票所对应的上市公司帐面净资産不过4500多亿。你说悲哀不悲哀？中国的股市就是这种情况，而股市的这种危险会引发整个金融体系的危险。

其实真正坐庄是中共政府

有人说，股市的这种价格是有股民或有的投资机构炒作、坐庄造成的。在美国也有坐庄的，但是私人投资机构。在中国，其实真正坐庄是中共政府。股市做IPO上市时分两个阶段，一个阶段是主承销商。比如说你有一家公司找到我想上市，我会跟你说，你这个东西给我10%的佣金，这个￥1.00的东西我给你卖￥2.50。在中国就是这样。在美国不行。券商会考虑市场能否接受这￥2.50的价格。美国市场能接受的幅度才1.5倍，你让我卖2.5倍就卖不出去。而中国政府规定就卖2.5倍，所以这个资金经过我的手之后，￥1.00的东西变成了￥2.50。等到股民去买的时候，这个价格就成了￥2.50到￥3.40之间。这其中70%的泡沫和虚拟度是政府操纵的，政府从中拿钱的。股民的炒作的空间不超过30%。其中70%的炒作是中国政府操纵的，政府在其中牟取暴利。

中国政府发行股票的过程也很有意思。在美国，不管是在Nasdaq还是在Dow Jones上市，它们都是有规定的，你符合规定就可以上市。中国不是。中国当初设立股市时讲得很明确，是爲了解决国有资産的资金问题。从那个时候就分配名额，搞配额制。中国30多个省，每个省每年有两个名额。不是看那家企业经营的好才给你上市。比如，陕西省分配到两个企业上市，上海也有两个企业，上海的企业肯定比陕西的企业要好得多。陕西可能有个奶牛场也上市了。爲什麽？因爲这里穷，没有好的企业。只要他有本事，他圈块地都能上市。

也不分企业好坏，也不搞什麽报表什麽公告，没有这些。这个省长一看，这家企业缺钱，让它上市吧。连朱熔基都是这样。我曾经鼓吹国内的某个企业海外上市。朱熔基说，这家企业很好啊，上什麽市？找一家坏的企业去国外上市，圈他们钱去。中国大陆的上市公司就是这麽走过来的。

后来到什麽程度呢？他们叫“审核制”。当时各个省里弄到了钱，朱熔基一看，省里弄了钱不给我们怎麽办？证监会这个利益集团也很坏，他们说我们搞审核制了，不搞配额了。最好让企业都到证监会来，我们进行审核。他们成立了审核小组。这样上市公司就改成了给审核小组送钱。

大家都知道中国的上市公司骗钱这麽好骗，干吗不去上市骗钱呢？在工厂里生産桌子板凳多费劲，上市一搞就有钱来了。大陆有资料显示，实行审核制之后，一家公司从开始筹备上市到上市成功，大概需要花费1500万人民币。干什麽呢？就是给了证监会了。所以证监会出了“王小石案件”。因爲搞审核制，他就卖审核专家的人名单，一个人名单卖25万人民币。上市公司知道，我上市一圈就是几个亿，25万人民币小菜一碟了。谁审核我知道了，我给你送50万，你帮我上市，这很简单，投资小见效快，多好的骗钱方法，比抢银行，印假钞还方便，理论上说还没有司法风险，骗的手段高明一点的算是对中国改革开放做了贡献，是制度创新，是改革开放的先锋。

王小石案件发生后，大家知道审核制有问题，大陆现在又改了，现在改称“保荐人制”。因爲现在股民不买股票了，中央政府发行了几次新股都跌。最近“中化集团”在香港上市了，它的情况说出来吓你们一跳。开盘后便一路下滑，收盘价格爲0.285港元，比停盘前的0.475港元重挫了40%，上市的第一天就狂跌。大家想一想，中国上市企业在香港这个管理都比较规范的地方都这样，在国内的股票就更没人买了。

中国企业海外上市有黑幕

现在美国各个机构和证券商对中国四大国有银行提出，可以帮助上市，但有个条件。如果这些公司到美国来上市，要赔钱的话，中国政府要担保赔我们钱。大家别笑，你们觉得可笑？这可不是我随便说的玩的，也不是我污蔑中国政府。这是有先例的。中国人寿在美国圈了50亿美金在纽约上市，上市时有一条规定，就是中国人寿当时有20多亿美元的坏账。如果这些坏账出现问题，中国政府要负责赔偿。中国政府就签字了，保证股市要跌的时候我们中国政府出钱赔。

美国人一看这个好，买股票不用担心赔，赔也是中国政府赔。所以中国人寿一跌，大家都在告它。华尔街这帮人一看，中国人寿上市，中国政府你能这样做，中国四大国有银行的问题也很多，我们干嘛不这样做呢。他们也要求中国政府签这样的合同。中国政府一看，中国人寿保险真的赔了，真的被告了，现在还在打官司呢。原来美国人不是说着玩，是真的索赔，中国政府在美国没有独裁的本事，这可出乎意料。现在不光中国人寿保险要赔，连“网易”这样公司的管理人都赔了100多万美元。

还有一个上市公司“前程无忧”，也是个网站。美国的律师也在告它，正在召集诉讼人，据估算每股能赔50多块。买的时候才20多块，现在能赔50多块，多好的赚钱方法啊。我一直在海外鼓吹控告中国政府，特别是控告那些到海外上市的中国企业，斩断中共的经济基础，我现在就爲中国四大银行到美国上市准备了好几英尺厚的文件，和律师楼也联系好了，就等着中国四大国有银行到美国上市，他一上市，我就告他们，我也要发财啊，不能别人都发财，我就光看着，这多让人眼馋啊。你们听过中国一句俗语吗？老百姓讲的，有钱不赚，王八蛋。我们虽然笨，但也不能当王八蛋啊。象中国银行到美国上市，我就准备告他，向他索赔一百亿美元，这是最低线，不能太少了，太少就是看不起中国政府。

你们知不知道，现在无论是在美国华尔街还是在中国的经济界，都知道草庵居士发表的一句名言：“买中国股票，也许会涨，它若不涨，就告它，让它赔偿”。有钱大家赚，发财的机会多的是，中共给大家发财的机会，爲什麽不赚？难道大家都是傻瓜？你要是不相信草庵居士的名言，你就要吃大亏了，不信，你到网路google搜索一下就知道了。我草庵居士可不是在吹牛。

中国的银行完全是空的

我这个人有个大缺点，就是爱讲话，我想让海外的华人都发点财，就把发财的机会讲了出来，讲的早了点，也吃了点亏，现在就有个不好的消息。中国银行和建设银行的官员们一看，几乎在美国上市的公司都被告了。他们就决定不去美国上市了。中共官员内部讲他们要来美国上市最后肯定也会被告，有个与我关系不错的银行官员还来电话对我说：“草庵，你这个人哪都好，也爱国爱民，可你鼓吹控告到美国上市的中国银行，你把我们发财的机会都搞丢了，再说，我们先上市，你再告。你也能发财。现在你这麽一讲，大家都发不了财了，还让胡锦涛和温家宝两位中央领导急的要上房，你说你何苦呢？”中国银行业不上市了，那他们这钱怎麽办呢？他们有办法。中国银行要发行“次级债”。上面有国债，它们发行的叫次级债，比国债低一点，但也是政府保证的，不算企业债券。

他们要圈多少钱呢？我这里有个资料。这个消息还没公开呢，他们刚刚决定的。中行拟发180亿次级债，他们要分三期，有定息的和浮息的，发行期分10年和15年，准备在今年的2月18号公布。

他们也是没办法，中国四大银行都在亏损啊,坏帐太多,早在朱熔基时他就讲，我们这是最后的午餐了！我们政府把13000亿的国有资産坏帐免除了，你们银行以后不能再采用坏账了。朱熔基一句话，银行的13000亿坏账就销了。

过了3年，温家宝上台了，上次午餐没吃饱，我还得再给补点。又给了中国银行和建设银行450亿美元，合人民币3000多亿，还说这可是最后的午餐了。这一下工商银行不干了，说你温家宝偏心，只给中国银行和建设银行。我们工商银行是老大呀！温家宝答应给他们600亿美元。结果农业银行也有意见了。农业银行的亏损额现在是全国银行里最大的。他们跟温家宝谈，温家宝问你们需要多少钱？他们说需要1600亿美元，才能解决问题。否则我们全国的农民要起来造反哪！现在温家宝也头疼，怎麽办呢？哪有那麽多钱往里补啊？

不过还有一个消息也非常可怕。中国除了四大银行还有一些城市银行，这些城市银行本来没人管。现在已经准备开放了，明年就开放了。统计结果出来，以前的效益都挺好的，现在呢，都让房地産给套住了，有8万多亿人民币套在里面。我们已经维持不下去了，中央的救我们，不救我们，我们就麻烦了。我们牵涉的城市居民要造反了。

现在整个的中国银行企业，算一下有50%以上的坏账率。结果周小川自己一不小心透露说按照国内标准的三级分类，我们中央坏帐是35%。但是我们按照国际标准的巴塞尔协定规定的话，我们就增加到75%的坏帐。我们就问他，你这个75%有没有包括剥离的坏账？他说已经剥离的坏账不能算，如果算上已经拨出去了13000亿和450亿，再加上我们银行的，已经超过100%。中国的坏账就是这种状况，中国的银行完全是空的。

中国的经济危机，大家说怎麽办呢？问我，我也没办法，谁也没办法。我也知道温家宝挺着急，胡锦涛也是，着急上房也没办法啊。十年前我写的打油诗就说“紧掏”啊。所以说中国怎麽办呢？社保基金得让穷老百姓不能饿死。

中国社保基金已经亏了40%

不过,还有个不好的消息得向大家报告，这消息胡锦涛和温家宝听了也会急。中国社保基金成立以后，项怀诚去管，他以前是财政部长。投进去的基金不少，有575亿，也算可以了。到去年11月底赔了123亿，亏损额是17.65%。这社保基金表面价值是1块钱，现在扣除佣金后只剩六毛钱。所以大家就知道这几年好不容易凑上来的钱，包括老百姓的钱，包括三分之一是百姓交给政府存着的，要等65岁以后拿出来用的，现在这钱已经亏了40%。

先给大家讲讲黄菊讲的，他（2004年9月12日北京） 在国际社会保障协会第二十八届全球大会上的致辞说：“中国的国情比较特殊，我们不能照搬国外的经验。我们中国的社保机制要以个人爲主进行市场化的社保机制”。其实美国的社保基金也不是市场化，到年龄退休的时候，政府要管的，你不能都市场化。比如像我父母年龄的中国这一代老人，从前干活是低工资，中共讲，到你们老的时候是楼上楼下，电灯电话，汽车洋房。

可是现在，65岁退休的时候，什麽都不管了，说市场化，政府就不管了，什麽是改革？这就是中共的改革，将自己以前承诺的责任都推翻了，剥削了百姓还要让百姓自己认倒楣，说是不能将负担都让政府承担？这是什麽道理？百姓能给政府增加负担吗？是政府给百姓增加负担才对啊。真相就是如此，中共就是这样一个混不讲理的政党。

项怀诚还说：“25年后的中国，养老问题必将成爲社会经济发展中面临的一个十分重大的问题。到2035年时，我国60岁以上的人口将近4亿，占当时总人口27.5％。这就意味着每4个人里面就有一个多是老年人。一些发达国家进入到老龄化社会时，人均GDP达4000美元，而我们在人均GDP刚达到1000美元时，就已进入老龄化社会。目前从统计数位来看，我国的养老金每年可以收到2700亿左右，支出也是2700亿，表面上看收支平衡，实际上是有缺口的。因爲企业缴费和个人缴养老金的时候，里面包括一部分个人账户，这部分钱归个人所有，60岁以后个人有权把这个钱领出来，现在我们却把收来的个人账户也都拿去发放到期支付的养老金了。这样长期累积下来会有一个很大的缺口，劳动和社会保障部做过一个测算，如果实行个人账户8％的养老保险缴费率，25年里面还要累计有1.8万亿的缺口。这是一个非常严峻的问题。”

25年后中国的社保基金亏空要差1.8万亿人民币。这还是城市人口计算，不算广大的农村人口，农村人口不是人了吗？不需要社会保障了吗？到那个时候，我都不知道中共会去哪里找这些钱。所以中国的经济现象就是这样残酷。

共产党很会欺骗

有人还问我，草庵，你不说中国经济2008年崩溃，现在怎麽还没崩溃？我问他你是着急呢，还是说我的预测不对呢？他们说我们等着经济崩溃，崩溃之后才有大变化，中国有句话：“旧的不去，新的不来。”等着经济崩溃我们再等新的，我们宁可吃点苦。所以说中国的老百姓真的很苦。

像北京上海这样样板城市过得好的还真得很好，但老百姓真的过得很苦。其实讲来讲去，共产党这个东西，给人做样板看。海外的人到北京上海一去一看，我们中国亿万富翁很多，确实是世界第一。可是老百姓怎麽办呢？老百姓得过日子啊，共产党很会欺骗，所以我讲九评，真是应该让更多的人知道。

国内朋友跟我讲胡锦涛先生搞“保先”运动。什麽“保先”运动？保什麽先？搁冰箱里保鲜？他们说，海外有九评，我们有保先，否则保不住鲜我们就臭了。保先之前我们看不到那个九评！现在“保先”了就再发给大家看一看，所以我们现在就看到九评了。

在座各位讲共产党的历史、共产党的现状，我觉得在经济上也要好好揭露它。股民现在亏这麽多这麽惨，美国这个股市跌到7000点时股民差点把布希政府推翻了，幸亏布希是民选的，还有人支援他。现在中国股民亏一半以上很多，可是这些股民还是没有一点办法，你能把中共给民选下去吗？你有选举权吗？中国政府是高举吃饭权就是人权的政党，你都有钱去买股票了，你还要什麽选举权？

中国最高法院新公布一项内部规定：“禁止股民和中国百姓状告证监会。”这项文件已经下发一个多月了，因爲有位股民状告证监会，有上万名股民联名签字。结果现在禁止控告，所以各地法院都不得受理。中共就是这样，骗了你的钱，让你连告状申述的地方都没有。冤不冤？冤！谁让你相信共产党了，共产党什麽时候不骗人？骗你没商量。

大家都知道股市是个赌场，大家都知道要赔了，你是傻瓜，你还进去。所以大家要注意，中国很多时候看问题要反着看。在美国进股市都是聪明人；在中国，你聪明，好，没进去。那个傻瓜，进去了。

咳，中国的经济状况你不能讲，讲完之后我自己都睡不着觉。我的一个朋友说，我把你的文章转给温家宝了，我说你怎麽转的？他说我们俩以前是同事，一个办公室里工作，现在我俩也经常通话。我问：家宝总理怎麽说？他说：“家宝同志看完草庵居士的文章，一夜睡不了觉。不能看，看了吓死了，还怎麽当总理？要是都听这些人的话，中央的同志早就被吓死了，什麽也干不成了，共产党人是有信心的。”

家宝先生有信心，可是我不知道中国的百姓是不是有信心，家宝先生的信心是从那里来的？靠“保留数位”？我也不能多讲了，讲多了，这里各位听我讲话的人也都一夜睡不着觉了，大家身体还是最重要的。

今天就讲这麽多，不见得讲得对，请大家多批评，多指教。好，谢谢各位。


草庵居士：中国的股市已处于破产的境地（上）

草庵居士：
中国的股市已处于破产的境地（上）
【大纪元2月23日讯】（希望之声记者蔡红采访，雅梅播报）持续5年多低迷走势的中国股市，在上海股市1月31号跌破1200点后，引发股民忧虑，同时也面临生存危机。中国股市何去何从？颇令世人关注，对此，本台记者采访了美国泛美银团副董事长、著名政治经济评论家草庵居士。

草庵居士说：中国的股市已经发展了十几年了，以我个人的观点来看，中国的股市已经处于于破产的境地。因为现在大家都知道，股市已经跌到了1100多点了，已经跌破1200点了，这个点数实际相当于上个世纪九十年代的800点到700点左右。从2001年到2004年年底，中国股市上市公司的数量，从1100家增加到1377家，总的股本已经从3868亿股上升到7142亿股，总的股数增加了将近一倍，但是从总的市值从48497亿降到39458亿，上市公司数量增加了25％，总股数增加将近一倍，但是它的市值却下降了20％。

同时草庵居士谈到中国的证券商，证券商的亏损情况也非常严重，去年年底统计结果，证券商平均每家亏损是2908万，但是他们自己平均的资本金是股本900万，也就是说，他们把股本全部赔光，赔光之外，还负债2000万，这2000万是哪里的钱呢？一是挪用股民的钱，另一个是银行贷款，从这看呢，中国的股票市场已经出现非常大的危机。所以现在整个股票市场下跌是一个非常正常的现象了。原因在哪里？其中一个就是说中国的股票市场缺乏法制，缺乏一个合理的制度公平交易，没有公平交易。作为一个股票市场，金融市场，一个整个经济学最高点，一个国家经济最高点，而它所反应的是中国改革一个矛盾累进的结果。因为从中国改革看到，一个是农业改革，承包土地，工厂的承包，承包之后，中外合资这些私有企业，再一个过程就是进入到一个流通领域，允许外商商业的开放，这第三步过之后就是第四步到一个金融改革，这是中国的金融改革一直没有进行，包括银行也好证券也好都没有，而且中国改革过程当中由于它一直强调经济改革而忽略了政治改革，所谓政治改革实际上是一个社会体制，政治体制，司法体制的一个全面改革，没有这个配套的话，整个中国的经济问题就会矛盾越来越加深。

草庵居士继续说：矛盾向上集中，危机向上引发，底下的火山很大，象金字塔一样，到了顶尖就要通过金融系统反应出来。有人说，中国的股市下跌可能是由于有庄家在炒作造成，实际上，我们知道中国的股票市场谁是庄家，就知道是不是由庄家炒作引发的。买卖股票有一个虚拟的价格，一家上市公司的资本金，一块钱的净资产，到股市上可能卖到一块五到一块六，因为它有个虚拟度，资金会膨胀。在海外的虚拟度是1.4倍，评价美国西欧一些资本主义国家股票市场，平均起来虚拟度是1.4倍，就是说我用一块四毛钱去买上市公司的一块钱的净资产，但中国不一样，中国虚拟度是3.43倍，比海外平均虚拟度要高出两倍半，因为上市公司有个过程，第一步在一级市场作IPO，就是一个大证券商包销的一个东西，这时候由于中国的证券公司都是政府拥有的，所以在制定价格的时候，第一步平均起来就是2.5倍，然后证券商在一级市场时就已经把一块钱扩大到两块五毛钱，到二级市场，券商卖给股民买，这时股民的买卖从两块五毛钱又涨到三块四毛三， 70％股票的泡沫化，泡沫的虚拟度由中国政府，中国证券商造成的而不是股民，股民的炒作空间只有30％，在这看来，得利最大的就是中国政府。中国政府当初建立股市的目的就是筹集民间资金，发展国有企业，就是这个目的。中国股市建立的根本就是为了圈钱。所以在这种情况下，大家可以看到，中国股市和海外有相当大的区别，如果说按照中国虚拟度3.43倍这个虚拟度的时候，如果用10％的净利润来算，从股民投入三块四毛三买一块钱的净资产的股票，赚回来大约花二十年的时间，所以这个股票价值远远背离了实际价值。

草庵居士分析说：中国股市现在没有人投资，这是因为中国整个的股票市场上，黑幕后的交易太多，欺骗欺诈太多。有资料显示，中国股市投资者开户数中国统计有七千万户，但现在只剩下四千万户，就是这四千万个投资人，以每个家庭3个人来计算，就牵扯到中国1.3亿多人口，占中国总人口的十分之一。投资人的状况是百分之九十都是亏损的，而亏损的比例超过百分之五十，百分之九十的人投资100块钱的话，他们只剩50块钱了，所以整个损失是非常大的。从总的资金量来说，中国股市的资金总额已经超过两万四千五百亿投进去，这个钱怎么分配？上市公司拿走了6000亿，中国政府收税拿走2100亿，证券商拿走手续费和交易费拿走2100亿，政府庄家和投资机构赚2000亿，部分职工股，配转股，还有遗留问题，不流通的股份，它获利2800亿，按照市价，配售新股议价收益1000亿，上市公司圈走了8500亿，股民分红才600亿，7000万股民用了24500亿人民币只买到了20250亿股的股权分支流通股票，而这些股票所对应的公司的净资产是多少？只有4500亿。股民用了24500亿人民币只买了资产不过4500亿人民币，差距非常大。剩下的钱哪去了？都让政府圈走了。这种情况就造成了中国的股市和实际价格脱离太大，但是反过来看到，中国百姓整个储蓄有10万亿，相对来说，对1万多亿的股票总价值来说，实际上是很大的一个数，但是这笔钱股民为什么不愿拿出来支持股票呢？其实讲句白话，中国股民现在不是缺钱，而是缺对中国股市的信任，因为中国股市在政府带动下全面进行欺诈的一个手段。中国的股票是完全欺诈的市场，而不是一个正常交易，公平交易的市场，这就是中国股市的一个基本情况。

草庵居士还谈到中国证券公司倒闭了很多，最近武汉证券，负债亏损了40亿，南方证券亏损超过100亿，现在中国大陆已经有多少家公司被清算？象海南华银、大连证券、鞍山证券、北京华阳、山西华康、佳木斯证券、新华证券，都已经进入破产清算程序了，他们这些亏损是非常大的亏损，挪用股民的钱挪用的非常厉害，却没有制度去管，这就是一个非常可怕的状况。

草庵居士继续说：我前天得到一个消息，中国政府为了挽救股市，现在不光允许银行资金进入，而且要允许银行的钱和保险公司的钱，还有企业年金，也就是职工退休金，不经过基金直接进入股市，这是非常可怕的。在美国，西欧也允许这些钱进入，但有个严格比例，严格条件限制，而中国政府在挽救中国股市，通过一段时间，比如说国九条，银行基金入市，降低印花税，都没有刺激到股市上升，股市不断下跌，没有办法了，政府也没有钱了，就让银行的钱，保险公司的钱，跟企业年金，直接进入股市，没有限制进入股市，来把股市拖起来，。但是从我个人分析，这些钱大约能进去的话，只有一千亿的钱，对于1.2万亿的总的市值的股票市场来说，是杯水车薪，根本拉不动股市的上升，但是有一个非常危险的信号，我得到一个消息，中国政府允许保险业的钱和企业年金进去，进的是一级市场，就是暴利最多，70％的市场，他担心的就是这些钱怕受损失，允许进一级市场，而尽量不进二级市场，
这个表面上看是对钱保证作用防止亏损，但是实际上用另一种手段侵占了百姓利益，政府以前规定，这些大的机构进入一级市场，他不能占上市公司总额的20％，否则都占据的话，股民再炒的话，等于是侵占了股民的利益，先赚了钱再卖给股民，股民当然就赚的很少了。中国政府现在让这些钱进一级市场，先膨胀先赚钱，然后膨胀之后，因为它占70％，比重比较大，拉动股票指数往上涨，这样股市就回升，这样它赚了钱再骗股民接下一手，在这种情况下，股民的利益损失就非常非常大。

《国际金融报》文章指，中国股市万恶之源是以融资圈钱为目的的发展观。经济学家吴敬琏指中国股价虚高、股民受损是由政府圈钱造成的！股市要为国企融资服务，所设定的制度安排有很多根本性缺陷。


草庵居士：中国的股市已处于破产的境地（下）

草庵居士：
中国的股市已处于破产的境地（下）
【大纪元2月23日讯】（希望之声记者蔡红采访，雅梅播报）持续5年多低迷走势的中国股市，在上海股市1月31日跌破1200点后，引发股民忧虑，同时也面临生存危机。中国股市何去何从？颇令世人关注，对此，本台记者采访了泛美银团副董事长、著名政治经济评论家草庵居士。

我知道，1月28号，温家宝召开了一个内部的秘密会议，召开中国证券商的官员和专家研讨解决股市下跌的问题，当这些专家们提了二十几个方案，没有拿出一个成型的方案，但是有一点，就是将来要建立一个Z股，被否决掉了，因为中国大陆有A股，B股、H股，加个Z股，这很莫名其妙的，海外从来没有这样，一个股票在不同市场交易，不依同一个股权，同一个收益，它产生的价格跟效益是不一样的，这是一个非常不平等的事情，中国这个市场已经被否决了。但是温家宝也讲一句话很重要，中国政府没有钱了，我们没有钱去挽救股市，大家要想办法去挽救，怎么办呢？就推出保险业和企业年金的，不经过基金直接进入股市的办法，但是我觉得这种办法未必能拉动股市，而且很有可能这些钱也被套牢，因为套牢这方面，已经有这个先例了，所谓的先例就是中国的保险基金已经被套进去了，中国的保险基金总规模是575亿，到去年十月底已经下降了123亿，降幅到17.6，投资到股市上，在股市上保险基金已经受到很大的损失，大多数的封闭基金，保险公司的封闭基金，表面上价值是一块钱买的，表面价值剩九毛钱，扣除交易佣金，成本钱，管理费用，现在买基金只有六毛钱左右，给你亏了40％了。这是一个非常危险的情况。

草庵居士继续说：另外象中国的社保基金进去，都是没有一个好的结果，而且股民也不傻，股民看到中国政府把钱投进去，已经被套牢这么久的股民，很有可能把钱抽出来，把政府企业年金和保险金套进去，这等于讲中国政府不顾一切代价，用未来的钱挽救现在的股市，挽救维护这个政府的政权，维护它的稳定，这是一个非常危险的事情。所以中国的股市到现在已经进入一个非常关键的时候。我有种预感，中国的经济危机，我以前曾经写过一篇文章，讲2008年中国经济会崩溃，但是股市是不是会成为引发中国经济崩溃的引子，这很难说，表面上可能不会，但是我想再维持股市下跌这个情况半年，可能就会引发资金金融界资金链的断裂，中国就很可能采取通货膨胀的手段来挽救这个社会，因为整个从社保基金来说，以我们的估算来说，将近差8万亿到10万亿的缺口，而中国政府不承认，说只差两万亿，这是隐形亏损，但是将来这种整个的情况，把这些钱再引入股市，再被套住，再损失的话，整个中国社会老年人的生活和医疗都不能保证，中国社会就会产生一种很大的动乱，所以在股市方面看，中国股市下跌是一个很有可能成为引发中国经济崩溃的引子。

中国政府为了挽救股市，现在不光允许银行资金介入，而且要允许银行的钱和保险公司的钱，还有企业年金，不经过基金直接进入股市，据报道中国银行的坏帐超过70％，如果在这样的情况下，再把钱投入到中国的股市，万一套牢的话，草庵居士说：这就是一个资金链的问题了，其实这个股票市场和银行有很大的关系，中国政府对证券公司亏损，资金亏损一直是容忍的态度，虽然也发布很多命令，不许贷款给证券公司，但实际上，因为证券公司承担中国很大的一个任务，发行国库券，发行国债，整个贷款给它们挪用，因为中国政府发行的是以承包制，包销给你多少你要卖出去。这种情况下，政券业就亏损，而银行业，每个人把钱存到银行不存到股市，是因为银行保险才存上去，银行利息低，股市可能收益高，但股市风险比较大。

草庵居士继续说：银行业把那个钱投到股市中去，无形中加大银行业的一个风险，这种进入的风险非常大，这种情况下，出现银行一旦亏损，银行的亏损更加加大，一旦出现风吹草动，人民提取现金，或者银行业开放，海外银行业明年就要开放了，在中国经营，在这种开放的情况下，我们大家可能会觉得，我存到中国人民银行的钱，拿出一部分存到美国银行去，这样我存成美元保险，双方减轻风险，这是很正常的想法，一旦出现这种情况，可能银行就没有现金去应付，没有应付怎么办？我想中国政府不会让银行破产，它采取一个办法，可能就是加大印钞量，通货膨胀，因为现在已经从去年的一个经济指标，M2看，中国去年总共有12万亿的GDP产值，但是增发的钞票是4万亿，而这4万亿跟12万亿 GDP相比，大家就知道从这里可以理解，为什么中国的物价去年上涨了，所有的原材料，食品，统统在涨，因为钞票多了，东西还是那些，必然引起物价的上涨，但是物价上涨的一个结果，就是政府变相的收税，把那个损失让老百姓大家一起承担。中国那个情况，其实我同意采取一个通货膨胀的手段来让中国整个经济恢复正常，但是有一个条件就是说一定要建立一个健全的社保机制，没有社保机制，搞通货膨胀，这个穷人就会受不了了，他没有饭吃，没有救济，他就可能生活不下去，可能社会引发动乱，所以在任何一个国家引发动乱都是因为这些人被逼的没有活路，爆发出来。中国政府走入危险境地，它宁可照顾利益集团，不把这些钱拿出建立社保基金，但却冒险搞没有基础的通货膨胀，这是非常危险的。

香港文汇报引述证券导报的评论指出，中国股市从建立起，就存在着三个方面的定位错误：一是单纯为国企服务；二是只对政府负责；三是以融资为本。因此，中国股市没有自身供求关系，也没有价格决定基础。(


草庵居士：中共如何在经济政策上欺骗百姓

草庵居士：
中共如何在经济政策上欺骗百姓（一）
【大纪元4月6日讯】大纪元记者刘天育旧金山报/著名政治经济评论家草庵居士4月2日至3日访问湾区，2日在旧金山国父纪念馆举行的第十二次九评研讨会上，以“中国如何在经济政策上欺骗百姓”为题，做了精彩演讲。会场观众爆满，气氛热烈。下面是草庵居士发言的内容。

中共经济假象有欺骗性

今天在旧金山国父纪念馆跟大家见面我是非常高兴。旧金山老侨新侨对中华民国的支持我是深有体会，其实在洛杉矶也有很多。但是很多人逐步转向中共那里去了，主要原因我想还是经济上原因，因为大家都要谋生，都要挣钱，所以在很多时候大家可能考虑经济利益就考虑多一点。中国大陆毕竟有一个大的市场，中共经济上一种假象就会对大家有很多欺骗性。

财政收入三分之二是违纪资金？

其实我只算是一个经济学爱好者，跟大家探讨一些问题，有不对的大家还要多指教。前一段时间中共开人大会议，透露了很多消息，其中一个消息很有意思：中共审议局在去年开始有一个审议风暴，他们说审查国家各部委，发现2千6百亿人民币的违纪资金，就是挪用、私分、贪污的钱。大家可能对2千6百亿没有一个具体概念，但是我会给大家讲一个数据，你们就知道这个比例有多大。中共去年的财政收入是3千6百亿，这之中有2千6百亿是违规违纪使用，这比例多大，三分之二都多。

中国银行界一直是非常腐败，在大陆有一个说法：抢银行是很笨的人干的，干脆当银行行长，要比抢银行好，还有好的名声，把钱装口袋里那叫改革。大陆最近一直出现银行行长跟上下勾结把钱私分的事。最近两个月，发生了5起国内银行被偷的事件，而且每一笔都超过一亿。哈尔滨银行一个分行行长一次拿走了10亿，紧接着内蒙古的农行又有一个多亿，北京中行发生了一个多亿，前两天又出现一起，一家中国银行偷走了6个亿。中国虽然十几亿人口，人民币存款十万亿，但是照这么速度，一个月十几个亿二十几个亿拿走的话，中国的钱也是不够分的。

450亿美元外汇储备被挪用

在这次人大会上，有一件很有趣的事情，国内的官员和经济学家发生争执，这个争执就追究出一些中国经济的假象出来。在3月11号开人大会时，当时国家外汇管理局副局长郭树清，现在是建设银行董事长，他和经济学家吴敬链发生争执。郭树清说，国家去年动用450亿美元外汇储备注资中国银行和建设银行的时候，很多人不理解。你们怎么不理解呢？这两家银行面临系统性风险，马上倒闭了，不抢救的话，牵扯一大片的问题，整个国家金融会崩溃了。

吴敬链说，450亿美元外汇储备你们说拿就拿走了，这有程序性问题呀，你们经过谁同意了？郭树清说，不拿我们没有别的钱可拿呀，财政都空了，再说什么问题都送到人大讨论的话，不知哪一年才能通过，那这两家银行不就倒闭了吗？我们不能研究了。另一位委员说，你们拿这笔钱财政上有预算吗？连预算都没有你就拿走了？按照预算法，先有预算才有支出。没有预算就支出，中央政府违法。

他们在小组会上争吵这个问题，之后公开一个事实，当时是送了一份报告给人大，只送了一个财经副主任和一个正委员长，剩下谁都没看到。这两个人都不是专家，都是离退休的老干部。他们拿到文件以后，胡锦涛和温家宝在政治局会议通过了，他们就签字了。

动用外汇储备等于人民币贬值

这暴露一个什么问题呢？首先，拿这450亿美元外汇储备补充中央几家银行，从中共现行公布的预算法上，他们都是违法的，随便拿钱。这牵扯一个解释司法的问题。大家可能觉得这个外汇储备为什么政府不能用？我讲一个例子就知道了。银行发行钞票的时候，一般以前都是有黄金的。美国是最先取缔黄金，用国本位，它说我不用黄金了，用国家制造财富的价值作为钱的价值的储备。就象家里有一百块钱的东西印一百块钱的钞票，印二百块钱东西就贬值了。

中国一直是美元汇率挂钩的，实际上中国是以美元为基准货币，有多少美元，发行多少货币。外汇储备就等于国家发行人民币的一个基准货币一样。这钱已经发行过一次人民币了，当它把这外汇储备再拿到银行去补充，等于一块钱印了两张钞票，变相通货膨胀。所以中共欺骗百姓很有一套，老百姓不知道，好象外汇储备不是老百姓的钱，实际上是动用老百姓的钱，因为老百姓是人民币的持有者。大家都有人民币，它等于把你背后基准的钱给膨胀了，变相让老百姓的钱膨胀。这钱根本不是中国政府的财政收入，而是老百姓持有人民币储蓄在海外的基准货币。

外汇储备的定义被改了

中共在经济上的谎言是非常明显，但是你不是学经济的话，大家可能就搞不清楚，而且中共在这方面做解释时，它把外汇储备的定义都修改了。我给大家念念原话，外汇储备有两个职能，一个是应付国际收支变动，二是维护金融体系稳定。实际上应是维护人民币汇率稳定，它给大家公布的时候，把这个词悄悄改了。

大家想想，这个金融体系包括什么呢？包括证券公司，包括基金会，包括银行。我不能说我私人开一个基金会或证券公司，我今天要倒闭了，政府要拿钱给我补啊。现在美林证券到中国去了，摩根斯坦利也到中国去了，它们也是金融体系的一部份。如果说美林证券在中国做生意做赔了，那也会造成中国金融体系不安定啊。按照中国政府的定义，美林完全可以要求中央政府为了维护金融体系稳定而补充美林证券亏损。

这个小的词句上的不同，引发的定义就不同。金融体系的稳定和人民币汇率稳定差得很大。美国央行发钞票跟底下没有关系的，中国不是，中国人民银行发钞票，底下的四大银行是不能倒闭的，它亏了多少钱中央政府都要解决的。可是换句话说，这里存在一个法律问题了，国有企业也是中央政府的，因为国有企业也维持着国家的平衡。如果人民银行和中国银行、建设银行等同起来的时候，是不是国有企业亏损以后，也要拿外汇储备去弥补啊。讲的深一点，这个外资企业也同样的，法律要公平啊。

动用外汇储备与百姓的钱有关系

这有一个很大的法律问题，但是它对中国百姓不讲，而是完全采取一个欺骗手段，让大家误以为政府动用的钱和我们百姓口袋里的钱没有关系。实际上根本不是，这外汇储备完全和我们是有关系的。美国为什么外汇储备不重要啊？因为美国是全球发美钞的银行。国际上很多国家，大部份是跟美元等多种汇率挂钩，可是中国是单一美元汇率，纯粹跟美元挂钩，而不是跟欧元、港币、日元、澳元混合在一起的。

中共在修改定义欺骗百姓上是非常厉害的。而且郭树清在代表政府讲的时候还讲了一句非常可怕的话。他说，外汇储备不是在财政部手里，是在外汇管理局手里，国家政府没有规定我们不可以动用，法律上没有这个限制，所以我们可以动用。

大家知道，在美国，政府没有规定不许做的事，老百姓人人都可以做。但是政府自己只允许做授权给它的责任，没有规定它能做，它是不能做的。中国政府恰恰相反，它解释只要法律没有规定我不可以做，我什么都可以做。按它这个逻辑，法律没有规定政府不许杀人，政府杀人就是可以的？这跟国际司法体系，和一般人的伦理道德观念都是相违背的。政府的权力是受限制的，人民的权利是无限的，这是一个正常的人权准则。


草庵居士：中国如何在经济政策上欺骗百姓(二)

草庵居士：
中国如何在经济政策上欺骗百姓(二)

92年起十年内坏帐增长两倍半 达2.4万亿

中国政府一直在讲，银行坏帐都是历史遗留下来的问题。中国那么多年，从49年建政以来到现在有很多错误失误，经历了三反五反，三年“自然灾害”，还有文化大革命，这些银行坏帐不是我们现在造成的，都是以前造成的。它把责任推到毛泽东等人身上。

事实上我可以给大家算一笔帐，我用的数据都是中共官方公布的，他们今天这个部门公布数据，明天那个部门公布数据，都是自己说自己好的，一不小心就露出来了。2002年时，中国四大银行(中国、建设、农业和工商银行)存款余额是8万亿，他们在2000年时已经剥离了1.4万亿的坏帐了，这之后还剩下26%的不良资产，也就是说8万亿中总共加起来有3.4万亿的坏帐，是45%的坏帐。但中共讲，我们只有26%。

1.4万亿是多少，中国拥有14亿人口的话，每个老百姓摊上实在太多一笔钱了。国家银行2002年的利润是1千2百多亿，想补平这个窟窿，需要多长时间呢？最少需要10年。也就是说，照这个比例赚钱，赚10年，这笔钱不分红，也不挪用，全部补进去，它得需要10年才能把中国现在这个窟窿补上，还不能讲它以后再扩大。

照目前的情况看，中国的银行第一步是在2000年剥离1.4万亿坏帐；紧接着，450亿美元外汇储备又进去了，又补充一次坏帐。现在他们自己内部讲大约还有10万亿坏帐。大家知道10万亿是什么概念，10万亿是中国大陆将近一年的GDP总产值啊，成本不算。

92年中国大陆的存款余额是2.3万亿，到了2002年增加到8万亿。我们假定按中国政府说的45%不良资产，那时2.3万亿存款有1万亿坏帐，可是到了2002年时候，坏帐是3.4万亿，10年中坏帐增长了2.4万亿，是以前积累的坏帐的两倍半。大家讲讲，中国银行的坏帐是历史造成的呢，还是江泽民、朱熔基在台上时造成的，一看比例就知道了。

中共要在香港骗钱150亿美金

大陆的银行现在急着要上市，我一直在金融界讲，只要中国的企业上市，我们就告它去，不能让它上市。它在中国股市骗完以后，又骗海外。

当时中国的银行官员一直在人民日报上讲，我们这个银行是个好资产，海外的金融界都在争着抢着要跟我们合作。结果到现在大家可能看到了，象摩根斯坦利呀，什么德意志银行啊，包括美林证券公司，没有一家愿意接手中国四大银行的海外上市。

它现在美国上市不可能了，到英国上市不可能了，到新加坡上市也不可能，现在它目标定在香港。我说香港的百姓要倒霉了，它在香港要圈150亿美金哪。虽然香港百姓实力强，但是香港的人口就在那里，几百万人口。

香港董建华我是讲真的很混蛋，很坏很坏的，他为了拉拢中共，要底下证监会通过一个特殊待遇。为什么呢？因为中共银行要求党委领导一切，按照上市公司讲，董事长是要人选的，不能中央政府决定。在这点上，中国政府一直强调，董事长是党委书记，中央政府要管，董事长是任命的。在美国上市它这一点就不合乎要求。它讲，在美国上市，如果董事长一换，这个银行不是我们的了，中国管不了了，那整个坏帐都出来了。

所以它到香港去，香港成了大陆的后花园，圈钱的地方了，在国内圈不到那么多钱。董建华出台一个特殊待遇，说要考虑大陆企业的背景，要允许他们，要放松。大家可以想想，董事长如果不能换，股东投票根本就没有用的，中央政府要控制的。你想查帐，想干什么，通通都是虚的，纯粹一个骗钱的工具了。


草庵居士：中国如何在经济政策上欺骗百姓(三)

草庵居士：
中国如何在经济政策上欺骗百姓(三)

上海房价吓人 最高价超过纽约、好莱坞

我一个朋友告诉我，上海最高房屋价格是20万人民币一平方米。我不知道旧金山这的最高价格是不是能达到这个价格，合两万五千美金一平米，但是我知道在纽约那边最高价也没到这个价格，实在是吓人哪。我知道在洛杉矶的好莱坞一尺的价格大概是七百到八百块美金。中国的老百姓的承受力在哪里呢？承受力没有多少。

上海人买不起房子要退党

大家知道，老百姓能够夫妇两个人挣到工资一万块人民币一个月就已经很高很高了。前些日子，上海一对夫妇写给上海市长韩正一封信。他说我们两个人在上海算高收入的，一月收入超过一万块人民币，但是现在我们买不起房，我们已经存了4年的钱了，结果现在连个头款都交不上。他说，如果你们上海市市政府再不管这个事情，再炒这个房子，2005年房价再不下跌的话，我就要退党。

结果韩正怎么讲呢？他回封信。他说这位同志，你不要谈退党，你要有原则，我们现在上海要追赶世界先进水平，我们是个国际大都市，所以我们房价要跟纽约、新加坡相比。这封信在上海政府网站公布了，它作为一个很光荣的事情来公布。

我就觉得，这个上海的百姓什么时候能达到美国纽约、新加坡市民的平均收入？它这个房屋价格要达到新加坡和纽约的标准，可是百姓的收入是不是能达到呢？包括政府，你这个政府行为上，管理上能不能达到纽约、新加坡的标准呢？不可能的事情。

政府卖地完全是黑幕

其实中国房价这么高，完全是中国政府自己造成的。为什么这么讲？中国地方财政哪来？没有钱。没有钱怎么办？沿海一带的市长到国外考察一遍，发现卖地很好。他们都学香港的经验：卖地。香港是殖民地，香港政府卖完地90年后要走人的。中国政府卖了地，在财政上没有预算，属于额外收入，它完全可以自由支配，而这笔钱多少装到口袋里去，多少跟房地产勾结，盖房子，中共从开始到现在，我是没有看到它公布过这种材料。我不知道大家哪位看到地方政府公布我卖地多少钱，盖多少房子，投资预算多少，没有，完全是黑幕。

在这个时候，又造成一种经济循环，因为中共建政以来，房屋改造建设很少，百姓被拆了房子没有地方去住，怎么办？他还要买房子。政府给补偿的钱很少，只能往郊外去挪。这个房子盖完之后，百姓被强制拆迁后拿一部份钱，政府把房子卖给有钱人，没有钱的在郊外买。

土地卖没了就要收房地产税

这个钱通过房地产税再循环一次，这个钱两次从百姓手里掠夺。这造成政府把土地价格越炒越高越好，越高政府赚得越多，维持财政。当现在上海、苏州，包括重庆、成都那边土地卖得差不多的时候，他们就要开始征房地产税。

我大约在一年前跟大家讲，政府早晚要收房地产税。为什么？土地卖没了，财政没了。所以中国大陆现在开始收房地产税。它的口号是房价太高，要抑制房价。其实房价太高一个办法就解决，只允许买一个房子，或政府盖廉价房屋，跟香港一样。老百姓高价房子不买呀，谁愿意花那冤枉钱呢。买第二套房子的时候，政府规定一条，加重税收。象美国至少加州是这样，买第二套房子卖时要交税，这样炒房子的人赚不到钱。可中国政府不这么做，它要整个百姓缴这个房地产税。

其实房地产税已经缴一遍了

其实你买房子之前建筑商都已经缴一遍了，什么城市建筑税、方向调节税、土地转让税、农田耕地税等，总共是六税一费都缴过了。在洛杉矶房地产税最高是1.2%，大陆现在上海试行的是3%。大家算一算，50万一个房子，一年就一万五千块，一个月大约一千两百块。百姓买了房子，一个月要交两三千，一下子又额外增加了一千两百块的防地税，老百姓能受得了吗？这对老百姓的压力就非常大了。

中国土地不属私人 使用权不应交地产税

我们讲房地产税，中国的土地到现在为止都不是私人的，只有70年的使用权。换句话说我跟中国政府租了70年地皮盖了房子，而且租金是一次交清。这和美国的简易可移动房(mobil house)没有什么区别。在美国你租块地皮盖房子是不交税的，交税的是土地拥有者。按照国际上普遍观点，房屋是属于财产税。房屋脱离土地是不会增值的，房子建完之后70年内会老化的，会折旧。土地是国家的，房屋不增值，土地增值。


草庵居士：中共如何在经济政策上欺骗百姓(五)

草庵居士：
中共如何在经济政策上欺骗百姓(五)

中央政府借愚人节炒股市

讲起股票市场，这个谎言真是可怕。4月1号是愚人节，中央政府借愚人节在报纸上登了一条消息，说6个部委联合开会要鼓励股市；结果老百姓真听，股市真涨，涨了40多点。

紧接着，记者一调查，问证券会，证券会说，我们没听说过呀，你问中央政府去吧。这个记者是财经报的，他去问国务院，国务院说，金融的事问证券会。他转了一圈，谁都不知道，结果他就问报纸，你们怎么登的这个消息啊。报纸说，这不是愚人节嘛。记者说，这种东西不能乱登啊。回答说这是社长有东西亲自压下来登的。

朱熔基要亏损企业上市骗钱

中国股市从2400点到现在1170几点，这个比率是非常大的，因为中国在这个过程中扩容了几次，几乎扩容了两倍的价值。现在这个1100点只相当于2400点时的600点到700点。

中央政府今年还有一个目标，要融资1千亿。上海石化融资50亿，前两天发行股票，上市之后当天就跌到停不动的地方。大家想，怎么会这么危险呢？

中国的股市就是这样，朱熔基都讲骗钱。我在96年的时候跟天津碳黑厂谈，鼓励他们到纽约去上市，因为天津碳黑厂是个很大的做碳黑的厂，全世界最大。后来他们报到北京去，朱熔基当时给他们一个批示，这个企业是赚钱的干嘛要上市去呢，找个亏损的企业到美国骗他们钱去。朱熔基就这么想，所以到底下的人，中国股市全都如此。

中国股市下跌，将近有一万多亿的财富在短短一年间没了，两万多亿的财富现在剩下一万多亿。中央政府讲，中国股市是虚拟经济。什么叫虚拟呀？股民把真金白银一块块人民币投进去，哪是虚拟呀？它真的没了，股票里的钱没了，那不是虚拟的，是实实在在的。

中国经济问题最终积累到银行界

讲中国经济现状，你不能看表面，很多表面的东西掩盖了很多深层的东西。中国大陆发展这么多年体现一个什么问题呢？矛盾向上集中。先从农业，然后是工业。

农业土地改革，土地承包，然后工业，要合资，合资之后是商业、外贸，现在最后一点是金融业。但是它改革造成一种什么状态呢？底下出问题拿钱去补，最终银行都得承担。

就象朱熔基几年前搞3千亿人民币挽救国有企业。当时我给他写了封信说，3千亿解困之日，就是你缚困之时。到后来，大家看到这3千亿投进去之后，东北没有一家国有企业是赚钱的，全都倒闭了，3千亿白白扔进去了。所以这个矛盾慢慢积累到银行界，银行的窟窿是越来越大。

中国改革：坏帐转到银行、真金装到口袋

中国的土地改革是把土地使用权先分给老百姓；到工业改革的时候，一个最有问题的政策是把教育经费砍了，医疗保险砍了，退休砍了，最后把房屋砍了，这都是中共以前答应要给当时的员工的：你们低收入，高积累，我们给你最后有住房，有退休金，有看病钱，结果现在它把这些钱砍掉了。中共砍完之后，真正的改革并没有改革。

中国搞私有制没有错，但是私有化过程当中你不能不公平，你不能说我要实行私有制，谁有权谁就抢，谁就私有了，那是土匪。中共在没有建立一个公平制度情况下，它是实行的一种不公平的私有化过程，造成贫富分化。中国前50名的富翁，财富是大陆5千万农民一生的劳动所得，前300名富翁，财产是13亿农民工作两年的收入。中国的贫富分化非常严重，原因在哪里？就因为他们把坏帐都转到政府转到银行，把真金白银装到口袋里去了。

中国的腐败是与权力勾结，有权力才能腐败，有腐败就能保持权力。在这种过程中，政府企业亏损，很多有权力的人是把钱转到自己口袋，把坏帐留给政府。政府是谁呢？最终一个是财政，一个是银行。因为大陆的企业大部份是银行贷款和财政拨款。紧接着是商业，通过外贸、内贸各种流转过程，把钱流到自己口袋里，把窟窿留给政府。最后造成大陆集中破产企业，紧接是商业，现在是证券公司和银行业。

房屋泡沫在寻找最后一个傻子

银行业现在贷款很多。全中国现在只有将近10万亿的储蓄，但上海一个城市总共有3.9万亿的房屋贷款；仅上海工商银行一家，居民的房屋贷款就1.9万亿，这个比例是非常悬殊的，不成比例。这个房屋泡沫一旦破裂，老百姓交不起房钱，坏帐全部银行承担。

股市下跌了，有一部份钱转到房地产；一旦房市到最高值时，经济学讲，寻找最后一个傻子。象卖东西一样，比如一支笔成本一块钱，我卖给他两块，他又倒卖，讲这笔如何如何好，卖10块，最后总有一个人要买的。谁买呢？可能50块时有人买，买完之后再也找不到买主了，就窝在手里了，他就要承负这个成本。他付不起的时候，这个坏帐就让银行承担。银行承担怎么办？最终还要老百姓承担。结果是什么呢？就是银行要倒闭，老百姓取储蓄没有钱，政府开动印钞机印刷钞票。

中国大陆已进入经济崩溃阶段

中国大陆去年一年的物价上涨很明显，要超过30%，如果是吃的东西，恐怕超过50%到100%。从大陆数据上，严格讲，从去年10月份，中国大陆已经进入经济崩溃阶段了。

股市的整体下跌，房市从南到北普遍上涨，这种涨完全是泡沫化的，整个经济能力很危险。大家知道美国旧金山珪谷在前几年，房价最高峰到最低峰跌了20%，但是因为美国整体经济能支撑，所以还好。但是中国大陆房市跌的话，它不是20%，是将近50%这么跌，因为老百姓财富没有那么多。

中共在根本上是压榨老百姓的鲜血，它真是靠喝百姓的血维生的。在这一点上我觉得有义务在我了解的范围内，向大家讲清楚中共的经济真相。


草庵居士：中国金融界为什么是毁灭中国未来的黑洞(一)

草庵居士：
中国金融界为什么是毁灭中国未来的黑洞(一)
【大纪元4月18日讯】大纪元记者黄毅燕旧金山南湾报导/著名政治经济评论家草庵居士，4月3日参加了由北加州大纪元主办的在旧金山湾区桑尼维尔市举行的第十三次“九评”研讨会。现任泛美银行(Pan-America Capital Inc)副董事长、兼执行总裁(CEO)草庵居士在研讨会上以“中国金融界为什么是毁灭中国未来的黑洞”为题作演讲。

演讲中，草庵居士通过中共官方的经济数据，分析了中国经济为何是表面繁荣，实质是危机四伏。首先，中国经济畸形发展，70%靠外需市场；乡县省三级政府财政赤字就占全国总产值(GDP)的60~70%，银行坏帐窟窿是全国年营利额的20倍；而且，银行坏帐内幕惊人。

草庵居士说：“引用中国现任建设银行行长郭树清的话，就是：中国银行界出现的是系统性风险。这个系统性的风险，稍微不注意，就会引发整个中国金融系统的崩溃。”

下面是草庵居士发言的内容。

*中国经济表面繁荣 实质危机四伏

从1983年开始，平均GDP增长7．6%，最高时达到9%。在另一方面，大家可能看到，整体的经济上，整个的外资企业都进入到中国大陆，外资企业和合资企业占GDP的份额高达80%。这就是说，中国GDP的80%是由外资企业和合资企业
创造的。

同时，我们可能看到最近大陆的房地产发展很快，上海、北京、广州、深圳这些大的城市，包括苏州这些二级城市；整个的城市建设非常好。这个看上去，好像中国的经济真的非常好；但这只是表象，内部情况的情况究竟任何，下面我想为大家介绍一下：

这次人大会议所讨论的议题主要有三个：台湾的“反国家分裂法”、股票市场、和房子的问题。据我所知，本来此次人大要对经济的发展作决议，但后来没有。大家可能注意到了：这次人大会议结束时，没有政府报告出来，而以往都有。为什么？就是因为经济问题在国内引起了很大的争论。

从宏观上看中国的经济发展：股票市场的发展，从开始到现在，最高峰时达到2万5千多亿人民币的资产。当然，人民币的存款，当初不过是1万2千亿；后来逐步增长，到现在将近10万亿。

*中国经济70%依赖外需市场

但是，大家首先看到中国的企业，官方公布的数据，外资企业和合资企业占GDP的已经高达80%以上。同时，中国的经济利润总额，70%是靠对外贸易取得的。这一点是历史上任何一个时期、任何一个国家都做不到的，但中国做到了。

但这不是个好现象，这是中国的整体经济全部是依赖外来市场，就反映了一个问题，中国的市场，它不是靠内需，而是靠外需。这个外需市场就是美国和欧洲。这种情况的产生就是让中国整个的经济挂到了依赖美国。就是说，美国市场的兴衰就对中国经济市场的影响就非常大。而不是中共政府自己能支撑、能决定的；它决定不了。

*中国乡县省政府财政赤字占GDP的60~70%

在人大会议上有几个数据，它们透露出来的，这是中国官方刚刚承认的，就是：乡村一级的财政债务超过1万亿；以往，海外估计是4、5万亿，中国官方过去一直对联合国说只有6千亿。县一级的财政债务是6万亿，了解中国的人都知道，乡村啊，县政府和乡政府向政府借了很多钱。到了省政府，省市这一级，他们说是2万亿。

其实这些数字公布出来，大家累计一下就知道，1万亿、6万亿、和2万亿加起来就是9万亿。大家可以看到，这财政赤字占中国GDP的比例将近60~70%。大家要知道，中国的GDP是包含成本的，就等于工厂的生产产值；而产值并不代表利润，是要掏去成本的。

*中国银行界窟窿 是20年纯收入的总和

同时，中国政府自己公布的累计国债赤字是1.7万亿；那么加起来，中国财政赤字就达到10.7万亿。所以，海外的经济学家和国内的经济学家，在中国敢于站出来讲话的是北京师范大学经济中心主任钟维(音)，他们指出，中国的财政赤字已经高达GDP产值的140%。其实这些数据都是中国官方公布的，只是它公布时很零散，大家不太注意；没有比较，所以不清楚它的危险性。

用中国人民银行官员周小川讲的话说：中国银行界的危机，如果银行界和政府全都不花钱，把所有营利的钱用来填补这个窟窿，要20年才能把国家内债的窟窿填平。所以，这说明中国的经济非常危险。

那么引用中国现任建设银行行长郭树清的话，就是：中国银行界出现的是系统性风险。这个系统性的风险，稍微不注意，就会引发整个中国金融系统的崩溃。

为什么中国金融界的几个黑洞会引发经济崩溃？其实，金融界和银行界财政上的窟窿，大家是不容易看到的，而企业界的窟窿就非常明显。我给大家讲一个具体的事件。

*5亿多银行坏帐窟窿的故事

大家知道，02年底、03年初，朱镕基把中国政府1.4万亿的银行坏帐拨到四大资产管理公司。现任财政部长在人大上讲：这1.4万亿的银行坏帐，还是要我们来支付；当然我们现在的财政没有这么多钱，要分批支付。

我有个朋友叫文祥(音)，他在一个资产管理公司当浙江省的负责人。他到浙江成立了资产管理公司后，从银行那接收了很多坏帐；这种坏帐是政策性拨付的，是政府指定坏帐拨出去的。

有一天，文祥碰见一位企业老总，就问该老总：你们欠了多少帐啊，都欠谁的？

老总：我们的欠帐多了，你问那一家呀？

文祥：我调这儿来了，你们公司欠我们5个多亿人民币。

老总：我们什么时候欠你们的钱了？

文祥：是从农业银行那拨过来的欠款。

老总：我们从来没有向农行借钱呀。

文祥：不可能啊，我看过所有文件；我要回去再看看。

回去后，文祥就叫底下的人把文件拿来，一看，确实是五个多亿欠帐。就打电话给那老总。

老总：我们是合资企业，借钱应该找中国银行，而不是农业银行啊。

经这一说，文祥于是去作调查。结果发现，该公司是用一大楼作抵押的，该大楼叫“博财大厦”(音)，就说：我们要接收这大楼。

老总：我们没有大楼，有也已经抵押给中国银行了。

文祥听后，就带人到大楼的注册地址去查看。结果到那一看，差点就躺那儿了。为什么呢？他看到那地址上还是一片农田，农民在那儿种庄稼呢。这个地址根本没有大楼，这条路也根本没有大楼。

所以，当时他就急了，说：你们造假到这程度，我接收的资产是假的，上面知道后，那不等于我合伙与你们一起诈骗吗？5个多亿人民币呀！

于是，他找农业银行。农业银行说：“我们有所有文件。”

所有文件移交后，文祥一看、一查，发现合资公司是假的，这家公司是省政府派到香港，反过来跟国内合资的。那章也是假的：其他合资公司的章都是英文的，而这个是中文的，还带着五角星。

文祥表示不愿接收该欠款；结果省政府不干，说：接收了，就不能再拿出来。你们上当受骗，是你们的事。

文祥一看，不行，五个多亿呀，分文没有，还落个贪污的罪名。于是，他就告到法院，结果被驳回。法院说，这是政策性拨付的坏帐，所以地方法院无法接受审理，谁叫你当时不看清楚。

于是，文祥再上告。结果，这资产管理公司虽属国务院，但官不大，是司级的，管不了那省长。他们只好到最高法院去打这官司。因为文祥觉得，打了官司后，就表明这事与他没有责任了，他是上当受骗的。结果，最高法院说，这事得由国务院来协调。案子又被驳回。

那么，这笔帐怎么办呢？我前段时间问他。他说，一直挂那儿，没有办法。

这是银行的坏帐，它自己刻几个公章，转一转，就推到政府的财政上去了。所以这个银行界的窟窿啊，看不到；但是，一旦政策上要百姓分担这个财政窟窿时，银行界都会伪造东西。如果你没发现，也没办法。按他们的话说，行长都换了好几个，不知是哪个干的。人都调走了，不知道是谁干的。反正是坏帐，你就拿着吧。

所以呀，中国很多这种事情。

所以呀，中国很多这种事情。


草庵居士：中国金融界为什么是毁灭中国未来的黑洞(二)

草庵居士：
中国金融界为什么是毁灭中国未来的黑洞(二)

* 骗钱：地方、企业、官员和银行勾着骗

其实在企业当中，很多人骗钱。我还认识一个人，沈阳人。他作案是在哈尔滨。他在城里成立销售公司，租个地方。然后他招员工，告诉员工给很高的薪水，一个月给一万多块人民币。然后他把员工的资料都拿过来，以员工的名义贷款买车。贷款把钱拿到手，去买车，然后卖车，他开了十几个厂家的车行卖车，两年卖不出去，卖不动。

去年大概6月的时候跑到日本去了，卷了全部的钱走了。结果银行就产生了很多没头的帐。有的是农民，和其它人，都没有见过。他只是招员工时登记的资料，他盖完章之后就从银行贷款出来。在国内一部进口汽车都是几十万上百万，他弄几十个员工就弄了上千万，就这么骗。当然这种骗得是地方、企业、官员和银行勾着。

象这种事国内其实很多。

* 骗海关退税:3万美金卖一货柜海水

最有名的是在广东那边，我遇到了一个很有意思的事情。广东有一个渔民，在汕头。大家都知道很多人做假发票，他们不做这个。他们雇人，用大铁桶装满海水，搁到集装箱里。然后他们到海关，报作化工原料出口。

一个集装箱如果装玻璃杯、板凳什么的，能装个3、5万美金的货。但是他们装了价值30、40万美金的海水。然后他们就往洛杉矶这面发货。付的运费也很多，当时一个40尺的货柜2千多美金。他们每天都发一、两个货柜过来。结果他们出口额非常高；就跟当地政府退税。

你知道30、40万美元退税是多少吗？名义上市价15%，实际上到手时是7-8%。你算算30万美元就是拿5%的话，一次就是一万五千美元。他们一天出口一个货柜的海水就能赚一万五千美元。这个税都是从中央财政退税拿到的。

这个货柜到了岸怎么办呢？他发的公司名字和地址都是乱填的。这边海关就当作无主货物，就是等着，放够6个月后就拍卖。

为什么我知道这个事情呢？因为我有个上海朋友，经常在这边海关拍卖捡那个便宜去。结果有一次他花3万多美金拍卖一货柜海水回来。回来给我们讲。他举报了，他说你们海关骗人，怎么把海水拍卖给我？3万美金啊！

结果海关一查，很多所谓化工原料都是海水装的，一桶桶都还很重。这件事后来弄到国内，引发了国内查退税事件，在汕头引发出来的。这个事情它延续了将近十年，你就知道这些人靠退税、出口海水赚了多少钱！

中国财政流失的非常严重啊。朱熔基当时的政策就是退税鼓励出口。这种挖根、挖墙角的事情，从中国整个的经济上来说啊，大家就知道，哪个耗子，虽然挺小，但牙挺尖，一点儿点儿的吃， 这个木头，就是铁也会吃光。所以你看这个事情啊。

* 中国股票上市是圈钱:香港脚的故事

看中国股市，其实它圈钱啊，真的是很厉害。

大家知道这个杨兰、吴征(音)搞这个上市。在网上闹这个杨兰、吴征(音)的事件时，我还写了一篇文章。大家说你怎么替他们说话呢？

我说，不是替他说话，因为他多少还要做点事。股票上市，大家都在矽谷这边，都经历过这个。故事要讲的好啊，这故事。举个例子说，今天我发明个东西，发明治脚气，治香港脚的这个东西。但是我可能分文没有，但是这个药好坏不说。我可能到中国大陆找一家公司，这家公司不错，有3年赚钱历史。那我就跟他换股。换股后我就到美国来讲，你看大陆人大概有30%得香港脚的，那就是，13亿人有4亿人得香港脚。我们一人卖一瓶的话，一瓶赚一块美金就是4亿美金哪。

你想想，你掏钱吧。但是在美国你这么讲完了，如果企业不赚钱的话，会查你，告你的。但是在中国大陆不是，在中国大陆讲完这个故事之后啊，中国政府还鼓励，中国政府说啦，4亿人有香港脚，不对，我们调查了，中国有8亿香港脚。这个，你说多缺德。而且在美国是个小个体，在中国大陆是国营企业，是政府主导地方去上市。

你想想，你掏钱吧。但是在美国你这么讲完了，如果企业不赚钱的话，会查你，告你的。但是在中国大陆不是，在中国大陆讲完这个故事之后啊，中国政府还鼓励，中国政府说啦，4亿人有香港脚，不对，我们调查了，中国有8亿香港脚。这个，你说多缺德。而且在美国是个小个体，在中国大陆是国营企业，是政府主导地方去上市。


草庵居士：中国金融界为什么是毁灭中国未来的黑洞(三)

草庵居士：
中国金融界为什么是毁灭中国未来的黑洞(三)

* 种菜、卖菜的成为5亿美元富翁的故事

我曾经写了一篇文章叫“李小二的问题”。这个李小二不能讲真名，他行二，个头矮；从小就叫李小二，他是齐齐哈尔人。以前中国有一些官员和俄国人作边贸，他是农民，在边境小镇上到处卖菜去，种菜卖菜生活也不太好但是也过得去。

* 路边救了“贵人”

偶尔有一天他看到路边有一个人蹲在那儿，很难受。农民很朴实，他就问那人：你怎么回事啊？那人不说话，病了，脸色煞白。

他说：我送你去医院吧。

又不敢去大医院，就去找家里的赤脚医生，医生看完后就给接家里去了。那个先生住了几天病好了，说：哎呀，你救我一命。

虽然那人当时的病不是很重，但是没人管，所以他很感动。给他留了地址、电话，还说：你有事，到北京找我去；咱是哥们儿了，结拜兄弟了。

* 上北京找结拜兄弟

过了很久，李小二家里卖菜不太容易，就到北京打打工去吧。他就背个被褥，跑北京去了，到了北京就打那个电话，找他的这个结拜兄弟。

兄弟问：你在哪呢？

他说：我在火车站呢。

兄弟说：你等着我，我就去。

结果李小二一看，来了几辆奔驰轿车。几个彪形大汉穿着黑衣服，就找他过来了。他以为是警察，要抓他呢。他说：我没犯法呀。

对方说：不是，我们大哥请你。

他说：你们大哥是谁？

对方说：你救了我们大哥啊。我们大哥是你弟弟呀。

他就被请上车去，送到了宾馆，住那儿好吃好喝。他还挺担心，说：不行啊，我到北京花不起钱哪。

对方说：不用担心，我们大哥管你。

他说：不行，我得打工去，你帮我找工作吧。我种菜没地方种了，我扛个砖头麻袋的都可以，干活还可以。

对方说： 你干活干吗？你救了我们大哥的命啊；这样，我跟我们大哥说说去。

然后他和他“兄弟”见了面，吃饭。他说：我就是家里穷，没钱，你能不能帮我找个工作。

他兄弟说：不用了，你明天来，我给你解决。

第二天，兄弟手下的人拿来一个信封，说：你拿这个去吧；给你们省长送去，你就有钱了。

他说：这那行啊，这不是骗我吗？

那手下说：不骗你，我给你买火车票给你送回去。

* 得到两千辆进口汽车的国务院批文

他一想吃了人家一个多星期，那就回去吧。回去之后，他没有什么文化，就去找村长，没去找省长。村长一看，说：你怎么拿个国务院的大章啊？咱不行，你找乡长去吧。

乡长看了之后说：这是真的，还是假的？咱找县长看看去吧。县长一看，说，咱级别不够，还是去找地区专员吧。

专员看了，说：哎呀，你那个把兄弟是干什么的？他说：不知道他是干什么的。就知道他有一帮一帮的手下，好吃好喝的。要不我带你去？专员说：不能去，咱还是得找省长吧。

结果真去找省长。省长看了公文，就说：这样把，咱们到北京去，我们核实一下。没过几天省长带他去北京。到了北京后，他们说：这就是我们的批文啊。两千辆进口汽车的批文啊！这是我们发的。

省长一听，马上就拜李小二为大哥了。他说：你能拿到中央批文啊，2千辆汽车啊！这样吧，你到省政府做顾问。

李小二说：不对呀！不行呀！你得给我钱。我那兄弟说了，你得给我2千万人民币。2千辆汽车，一部汽车值一万块。

省长说：好！马上给你，马上给你；结果省长又说：这样给你不行，我给你成立一家公司吧。

* 成为全国首家上市农业公司的董事长

结果全国第一家上市的农业公司，在齐齐哈尔成立了，李小二成为了这家农业公司的总经理兼董事长。这省长结果就经常请李小二到北京去要批文。3千辆、2千辆汽车的批文就这么批了。他们觉得很赚钱，一部进口汽车的批文不止能赚1万啊，能赚10万啊。这种情况就这样发生了。

一段时间后，李小二北京的兄弟一看这么发财，就说：兄弟们一块儿发吧。这样吧，中央给你项目。我派几个弟兄到你那个公司里去当董事，我当总经理。

李小二说：那当然好，我有那么多钱都是你给的，你就来吧。

结果这个公司呢，又发行几次股票上市获利。两个人，将近50多亿人民亿就这么拿走了。

那么李小二就在齐齐哈尔买了房子，跟他老婆一起挺好，他们有二个孩子了。生第一个孩子不要钱；生第二个姑娘时，被罚款一万多；生第三个女儿时，分文不罚，政府还很好对他。

* 风云突变 成5亿美元富翁

一天，他在家接到北京兄弟来电话，说：你赶紧到北京来，全家一起来，有急事。

李小二一听，兄弟是他恩人啊，就坐飞机来了。来到北京，一下飞机，他兄弟就把护照，和到美国的签证交给了他，说：你马上到美国，有急事。

李小二说：我没去过美国，不懂英文。

兄弟说：没关系！洛杉机已经有人安排好了，你就去吧。你去之后，我会马上过去。

结果李小二飞机场没出，待了几个小时后就走了，上美国来了。到了美国，李小二一下飞机，有人接他，房子都给他买好了，请他住进去了。那人说：你先别出来了，国内出事了。

李小二说：出什么事了？

那人说：你不知道吗？你走了之后，齐齐哈尔的副市长就被抓起来了，省长也给抓起来了。

李小二说：为什么呢？

那人说：你就甭管这些了，安心在这儿。你看这有存摺，5亿美金放在你的帐上了，你就安心在这儿待着，别出来。

李小二想：肯定他兄弟有本事，5亿美金放这儿，他也不着急了。他就在这儿了。

结果大约过了半年，齐齐哈尔副市长被枪毙了。这个公司呢，总经理被枪毙了，董事长跑到美国去了。在中国，这叫“失踪”；这个公司倒闭了，被清盘了。

李小二干什么呢？他在洛杉矶开一家长城饭店。说良心话，每次我去都没看见人，除了我自己吃饭以外，没有人去那吃饭。他也挂个牌子，雇了2个人。一个厨师、一个跑堂的。每天他干什么呢？到拉斯维加斯去赌。他倒是很聪明，买了不少房子，他到处躲得住。

* 一次不花掉500万美金，心里不踏实

我说：你干嘛呢？天天赌去！

李小二说：我不赌不行呀，我得找些事做呀。你想5个亿美金呀，3%的利率，你算算，我一年得把美金花掉啊，不赌，我花不光啊。

我跟李小二去过一次、二次拉斯维加斯。我看他赌，他一百万筹码往那儿一放…，所以拉斯维加斯几个赌场都认识他。他一去，就叫：高爷爷有请，您请！还管吃管喝。

李小二说：我赌一次大概赌个三、两天就回来，也得换换心情。我不花个一天500万心里不踏实。我不能天天泡在拉斯维加斯赌啊，我赌三、五天我得花掉500万啊。剩下钱实在花不掉，这个钱…，负担！

这个钱多成负担了，这个是李小二的故事。所以中国大陆你看股票上这个过程啊、这种黑洞啊，实在是太惊人了！


草庵居士：中国金融界为什么是毁灭中国未来的黑洞(四)

草庵居士：
中国金融界为什么是毁灭中国未来的黑洞(四)
【大纪元4月22日讯】大纪元记者黄毅燕旧金山南湾报导/著名政治经济评论家草庵居士，4月3日参加了由北加州大纪元主办的在旧金山湾区桑尼维尔市举行的第十三次“九评”研讨会。现任泛美银行(Pan-America Capital Inc)副董事长、兼执行总裁(CEO)草庵居士在研讨会上以“中国金融界为什么是毁灭中国未来的黑洞”为题作演讲。

演讲中，草庵居士通过中共官方的经济数据，分析了中国经济为何是表面繁荣，实质是危机四伏。首先，中国经济畸形发展，70%靠外需市场；中国财政赤字占全国总产值(GDP)的60~70%，银行坏帐窟窿是全国年营利额的20倍；而且，银行坏帐内幕惊人。

草庵居士说，“引用中国现任建设银行行长郭树清的话，就是：中国银行界出现的是系统性风险。这个系统性的风险，稍微不注意，就会引发整个中国金融系统的崩溃。”

中共的官员从上到下这种勾结，在经济上，吞吃中国大陆整个财富，是非常地明显、而且是毫不顾忌的。在这种情况下，中国的经济是什么样，大家可能看到了。下面是草庵居士发言的内容：

* 王老五的故事：专做鸡饲料的解放军将军

有一个案子，讲土地的事情。大家知道北海市的土地开发热很厉害的，这个朋友啊是原来北京籍的一个处长，后被调当代理北海市市长，现在被抓了。这事情过去很久了。

* 从民工成为建筑公司总经理

一天处长认识了一个人，这个人是河北省仓州的一个民工，姓王，不能说他的真实名字，就叫王老五吧。王老五当民工，到处给人干活。结果呢，这个处长从北京调到北海市当代理市长之后，他的老婆是河北省仓州人，就跟王老五拐来拐去、绕来绕去绕成亲戚了。

一天这代理市长就找去了，说：老五啊，你到姐夫这来吧。姐夫封你为建筑公司总经理。王老五就莫名其妙当了总经理，之后呢，代理市长给他配了个年轻漂亮的小秘书。他说：你什么都甭管，你跟你姐夫吃香喝辣的。

那时候北海市卖“红线图”。我不知道大家知不知道这个，“红线图”就是干建筑用的，国内规划师有画蓝线、画红线的；红线就是“批地”。当时北海市的一亩地是1,500块到5,000块人民币之间，最贵的需要30,000块市一亩地。但是卖到市场价是多少呢？最便宜的是30万，海边的大道的地能够达到50万。

* 开发土地白得2千万

结果北海市市长就登报纸说：现在从河北省仓州来一个建筑公司，是很有实力的企业家；老板叫王老五，到我们本市投资来了。所以我们市政府经过决定之后啊，让他集中开发，大片开发。一下子给他批个2万平方公里，都给王老五的公司开发去了。

结果呢，王老五他也不知道怎么回事，迷迷糊糊的做总经理，他底下那个秘书呢，就开始卖地。当然这个王老五是个恍子，钱大都被市长弄走了；但是这个过程一年时间，王老五离开北海市的时候，手里就拿了2千万。那是什么年代？是1986年。

*做鸡饲料，50万卖个陆军少将

在那时拿到2千万人民币，这王老五回到河北省仓州，他想不出干什么。没别的干，他说：我原先种地的，我干脆干点鸡饲料吧。结果他就拿钱干了鸡饲料，干得很好。后来，当地政府很多人就刮他油。他受不了了，这不行啊，就到处找；找来找去啊，找到一位中校。中校说：那好办，你当兵入伍嘛；当了官，不就有警卫了。

他问：那有警卫是什么级别？中校说：最起码得是将军啊。

后来，经过一翻运作，50万人民币，结果在1993年的时候，这个江泽民总书记呀，就在公布授衔中国人民解放军将军的时候，有这个王老五先生，还跟江泽民同志有合影。50万啊，他成了中国人民解放军陆军少将。

从此之后没人管他了，因为他家门口有一个警卫班，持枪站岗，保卫中国解放军专做饲料的少将。

大家看到，中共的官员从上到下这种勾结，真是没办法。表面的近距离的黑洞，你看不到的，但是它事实上是存在的。2万平方公里是多少亩土地呀，就算最贵的，5,000块人民币一亩地卖给他，他在外边卖30万；是多少倍的暴利呀，真是。

这在美国不可能想像的，但是在中国就可以做到了，他都是挂个名头。
所以像中国财政上的收入、企业的亏空；这种大的亏空造成的，最终的结果，谁去承担？是政府去承担。国营的嘛，国营的不承担谁承担啊？！

*老总侵吞电厂的故事

曾经在好几年前，网上有个方舟子(音)攻击我，说我造假，欺诈中国的电厂。我那时确实跟电厂谈过很多的生意，当时在安荣(音Enron)之前，我们在搞电厂，想上市，谈了很多电厂。

结果，大约去年的时候，南京一家电厂，那老总跟我们关系很好，他问：现在电厂能上市吗？我说：怎么上市呢？现在安荣(Enron)之后，电力市场在美国的股票不好啊；大家都觉得电厂不行。

他说：这回便宜点行吗？南京市第二大电厂，现在是我的了；我给你点股份，咱们上市吧。我对此事觉得很奇怪。

他说：现在都MBO (Manegement Buy Out)了，你不懂，现在我们改革开放了；共产党代表先进性，我是代表先进性，党里最先进的代表，代表人民币，我把电厂给买了。

我问：你多少钱买的？当时的估价，电厂是要十几个亿人民币呀。你这个3、4年不见，发财速度太快了，十几个人民币就有了。

他说：没有。你走之后，我算清醒了，这东西不能让它赚钱，要让它赔钱呀。所以我一年让它赔几个亿；这个电厂赔得剩几千万时候，我就把它买来。要几千万，我就向银行贷款。

我问：能贷给你吗？

他说：当然贷啦。电厂值十个亿，这谁都知道；现在我买还不到一个亿，我买来了，大家不就是分点钱吗？对不对？我担保。

我说：那钱怎么…？

他说：我欠人家钱啊；但是人家也欠我很多钱，你知道吗？我烧煤，我给人钱，欠人钱；但是你知道我贷那么多机械时候，搞扩建的时候，那些钱我都不给人家，花钱卖件我不收的。

我说：那怎么…？

他说：咱弟兄们大家一块买这个电厂；欠我钱的人，我给股份嘛，不要还嘛；等卖了之后再还我。

就这样：6、7个亿的欠款，在他帐上是不还，结果这个厂就亏损，一直亏损共产党就卖了吧。卖了之后呢，他对那些弟兄：弟兄们啊，你们这个6、7亿的钱啊，还我一半，3、4个亿还我就行了。

结果大家都高兴还他了，而且得到了股份。还他之后，他贷款一个亿，他把收回来那3、4个亿，还一个亿给银行，他手里还有2、3个亿；这个电厂成他的了。所以现在南京的第二发电厂是一个私人老板。

*中共官员经济上吞吃中国整个财富 毫不顾忌

大陆就这么做MBO，也就是经理人买断的意思。这种买断，在美国是不可能想象的；在美国要发公开声明，老板要知道的。可中国大陆就这样，只要几个人偷偷一弄，就行了。在美国建电厂是建不起来的，一弄就是上百亿美金。

在中国大陆也不是说你花个3、5百万，1、2千万就能建起个电厂，它不可能的事情。但是十个亿的资产，他几千万就买下来了，空手套白狼，而且他买完之后，还有几个亿现金装口袋里头，你说这怎么样。这种经济上，吞吃中国大陆整个财富啊，就这么非常地明显、而且是毫不顾忌的。

所以呀，中共现在讲代表先进性，什么三个代表，这三个代表真是…，中共的代表—最有钱人，就是这样子。在这种情况下，中国的经济是什么样，大家可能看到了。

所以呀，中共现在讲代表先进性，什么三个代表，这三个代表真是…，中共的代表—最有钱人，就是这样子。在这种情况下，中国的经济是什么样，大家可能看到了。


草庵居士：中国金融界为什么是毁灭中国未来的黑洞(五)

草庵居士：
中国金融界为什么是毁灭中国未来的黑洞(五)

中共偷窃国有资产

今天我还和一位老前辈讨论说：“中国经济会不会引发中国的整个崩溃？”其实美国人看虚表的东西，说：“中国盖大楼那么好，纽约100年建的，这个中国10年就建好上海了。”可大家想一想，这钱是怎么来的？

老百姓总觉得中国政府建的高楼，那跟我没关系，是政府掏钱来的。但大家想一想，政府的钱是哪里来的？是中国政府养活老百姓，还是老百姓养活政府？这个关系呀，在我们美国都知道，我们交税，我们没钱政府就赤字呀，政府钱是要靠百姓捐税来的。

中国有一个黑洞，这个财政黑洞。就说中国人觉得贪官哪捞那么多钱，浪费这么多钱，但经济还是发展啊，他没有什么显现出来，这就是其中一个问题：

中国的货币体系呀，是跟世界不一样的，全世界大家都知道土地、矿山都有价值的，但在中国是没有价值的。为什么呢？中国的矿山、土地是国有资产，是不可以出售的；所以在中国内部体系上、中国人民币的体系上，矿山的土地价值是不存在的。

美元发行的时候，以国家本位发行的时候，它把土地交易、土地矿山的钱都核进去做为一个基准金去发行，但中国大陆跟美元是单一汇率，固定的，政府控制的。现在在发行人民币的时候，他只发行流通那一部份，是物资的钱；因为矿山、土地不流通，所以他没有办法价值体现。但是虽然人民币没有体现的时候，但在世界的大范围他是有价值的。

这价值在哪里呢？拿到市场卖给外国人的时候，土地、矿山是要钱的，中国政府不可能白白送美国人一块土地，不会的，你要花钱去买，是花美金去买的，所以在这种情况下，这土地、矿山这部份财富的价值体现是在美元系统上，流通性体现了，而不在人民币系统体现了。所以这时候呢，他拿了钱，等于无形中转到美元系统之后，他可以分到不在中国财政上的体现出来，私下装到口袋里，你看不到的。

所以老百姓觉得流失这么多资产，今天就有人问我：“草庵，你说中国外资进去才500亿，说流出有600亿出来，那亏的钱哪来的钱？”大家想想，为什么很多外资都去买矿山、买土地，他的钱哪去了？赚的钱，赚的钱没有在人民币体现，没有在人民币价值范围内体现，而是完全海外的。

所以大家看到旧金山也好、洛杉矶也好，都拿现金去买房子、买豪宅时候，你觉得你钱哪来的？都是二种价值体系上把那个财富给分割开。所以中共这个事，很多人学经济学，学得都很好，弄后边就学不懂那个假。中共经济学实务上面，我相信他是世界第一的，他搞欺诈的时候，欺诈经济学绝对中共是No. 1的。（众笑）

他们有理论基础，他给你文件看。这个谁创造的？是陈云。

俄国私有化平分了国有资产

所以大家再往外看俄国，俄国改革时候，通货膨涨很厉害，说人很穷，为什么呢？俄国改革时候，他考虑私有化过程中要有一个公平性，每一个俄国人每个人一张纸，那张纸是什么呢？是国有资产的价值。

比如1千卢布，每人就1千卢布，只要你出生就有一张。所以俄国是把所有共有资产弄一块，全部分给百姓了。这分给百姓之后呢，有大部份百姓是愿意换成现金，所以换现金时私下就买卖了。我说：“吴先生啊，我这一千块卢布你换我500块现金吧。”他可能给我500块钱。有很多聪明人，他就买这种有价证券，然后他去标这个国有企业的拍卖，结果很多人通过这种事，他只要用500块卢布拿到1千块的国有资产价值，他去买了国有资产企业。

这样俄国形成了一些个垄断、暴富的阶层。但是呢，相对比中国目前状况来说，它非常公平，至少他每人都有一张纸，这张纸是你私下卖的价值高低的问题。这时候呢，大家就知道为什么俄国通货膨涨，俄国一直重视重工业，轻工业产品不行，所以他把以前国有制的时候，土地、矿山没有在卢布价值上体现出来，他一下增发货币，多的时候把那个土地价值跟那个矿山价值在货币价值体系内体现出来的时候，他货币一下增大了。增大之后呢，他体现在哪里呢？是体现在固定资产、企业矿山的贬值；但是呢，消费日用品因为稀少它通货膨涨。

所以在这种情况下，实际上是那时候改革时，谁买了固定资产、买矿山、买工厂都会占便宜；而你买那个物资消费，因为短时间短缺，现金流量增加，它会贬值，它是在这里不平衡，但整个的价值体系并没有改变。

中共不让公平私有化

所以中国的改革，什么时候中国大陆如果能够每个人发行一张纸，刮分国有资产时，中国才能真正实行公平私有化。而现在这种私有化过程，完全是一只黑手，不平衡的黑手在里面掏钱，老百姓还看不见。这种掏你看到还只是表面的东西。

大家想想，我有权我就可以MBO买断工厂，是不是每一个工人都可以？他也应该参与买断呀，为什么不让他参与？话说国有资产，南京的工厂，我是中国人，我现在在北京，我是不是可以去参与投标去？他没有，从来没有投标。

所以这个民运当中有位先生叫做易改（音），他曾经在大陆推行资产改革，就是产权交易委员会，他事实上类似俄国的公平市场，推广这东西，但中国大陆硬硬把他打成民运份子，赶跑了给他。

大家想一想我现在当个部长、当个省长，我有权，我的弟兄们还没有捞够的时候，我怎么样让你公平交易呢？所以中国大陆现在改革都是不平等。今天我当了老板，我都可以把工厂赔本，赔本之后，对不起！我这个往上面一报，这市长、省长一说：“那好，你买断吧。”你就买了，他跟银行一交易，工人买完之后全部请您回家，他成了私人老板了，这就是中国经济的一个很大的一个问题。

中国在经历阿根廷的经济悲剧

现在再反过来回头看一看呀历史的先例：美国经济不好的时候，中国就容易虚假经济，给人造成假象，他说他比美国经济好，回报率要高于美国。但是大家都知道，中国政治风险性非常大，经济风险也非常大，但相对比较，就是收益高低和政治风险比较，冒险，就投资到中国去。所以这个曲线就是这样，美国好中国就坏；美国坏中国就好。这个20年的发展过程，你看看这个经济成长，都是这样子。

但这个增长啊，这是个规律。另外还有规律，就是阿根廷跟巴西呀、智利这些国家的几个经济发展的规律。

在80年代前啊，你知道有这个四小龙，亚洲的。到了90年代时候啊，那不是四小龙啊，最好的是阿根廷、巴西、墨西哥啊这个。阿根廷到了什么程度，就是排名全世界第七，经济排到第七。你说那时候，不过赵紫阳和朱熔基都派一个人到阿根廷跟巴西去学习。

南美国家你想它排名到全世界第七，他增长得非常快，它就是这样一个过程：

货币单一汇率 美元挂勾

第一步，它使用那个货币改革，原来是自由兑换，改成像中国式的单一汇率，美元挂勾，一篮子计划。说你美元到我这个阿根廷来投资，完全换成披索，一个汇率，我政府控制。这样子有一个什么信息呢？就是以前经济不好，大家想美元这个披索政府控制着，他不会胡乱贬值了，所以大量的外资都进来了。

进去之后呢，他实行积极的财政政策，外资进去就要改善环境呀，他就跟中国大陆的积极财政，政府大量投资。结果，阿根廷只要跟那个政府有关系的人啊，你全都沾光，因为到处建工地、修马路、也有高楼大厦，所有环境都很好。

再一个，积极财政之后，他就有这样一个时期，在全世界都是这样的。他总要改革国营企业，它效率总比私人企业低。因为引进外资都免税，那个税占财政比率虽然增长很快，财政增长比率没有，他要靠国营企业。

发国债 弥补财政收入下降

这时候经济就要下来，所以财政收入就要下降，怎么办呢？阿根廷就发国债。国债增长率30%，经济增长率才9%的；国债增长到极限的时候有个比例，要发新的国债要还旧的国债，还要还利息，他都5年、5年的走，越发越大，加到一定程度就像中国大陆现在，去年国债发行3千亿，3千亿里头有1,500亿要还以往年的利息，另1,500亿还本，他自己财政还用不上啊。所以这时，就没办法增长了。

国债发行到极限 增加税收

发国债之后呢，阿根廷又实行一个政策，增税。国债增长不行，就增税啊！它这种经济增长，就造成有权的权力结合，就是分化，所以报复的人很多。他说我们这样子：增收金融交易税。

这金融交易税是干什么？就跟中国大陆一样，大陆在朱熔基末期时，银行存款要缴利息税，我不知道你们知道不知道？中国大陆现在扛债国内都知道，中国大陆从来要缴利息税。阿根廷就缴利息税，他不光缴利息税，金融交易还有交易税。你给他金融上买卖一次、你借个钱也要缴交易税，太厉害，他收交易税。

所以这种情况就造成百姓说：“有钱我干脆我存你那干什么，钱少不要紧，钱多了时候我存你那都交利息了，交利息税了。”转移钱，钱就往外转移，慢慢地转移。转移了钱，国库就空了。

国库空了 砍教育、社保、退休金、医疗

国库空了之后怎么办呢？他又有政策了。减少教育经费、节约财政开支，他先把教育费砍了。你看中国大陆现在教育，他比那个阿根廷砍得还早，改革第一步先砍教育，叫什么教育市场化。我发现全世界没有第二个国家提出教育市场化的，就只有中国大陆首创，这可以获得诺贝尔经济学奖。

然后他第二步又是什么，这阿根廷搞社保改革。教育的钱不够用啊，找社保那块钱啊改革，他就砍一部份。中国大陆也是如此，中国政府朱熔基的时候，江泽民就讲：“百姓同志们！你们不能让政府增加负担啊，你们把负担都推给政府，政府怎么承担得了。”

我就讲：这百姓怎么给政府增加负担啦？你看这政府给百姓增加负担这道理。他就公开讲：“我们承担不起，这退休金啊要统筹啊，你们自己要各人负担一点、政府负担一点。”现在结果怎样，很多人退休没有退休金。阿根廷就这样，不过呢，过程当中他比那个中国要晚一点。

这之后，又改医疗体系了。医疗体系改革弊病太多了，所以阿根廷就开始减医疗体系。说你们看病的乱花钱，那么浪费，我们减点。他减的时候有钱人他不敢减，像中国大陆时的改革，四级以上干部不在改革范围之内，四级以下都在内了，四级以上干部通通全部实报实销，底下人那就改了。阿根廷也是改穷人。

所以中国大陆改革改医院市场化，现在医院市场化也是全世界首创的，全国医院市场化。你不知道大陆现在在苏州把中学都给卖了，中学都卖给私人了，国营中学卖给私人。现在你到县城去看一看，县城卫生院，最基层的医院全给卖私人了，大型医院现在有些人没有钱买，反正王永庆我知道在北京、天津都在买医院，把当地最好的医院都买了。

这种改革就是这么改，改到最后大家积怨就爆发了。这种情况还是补充不了庞大的开支，这怎么办呢？就要乱发钞票，印钞票了。


草庵居士：中国金融界为什么是毁灭中国未来的黑洞(六)
【大纪元5月13日讯】大纪元记者黄毅燕旧金山南湾报导/著名政治经济评论家草庵居士，4月3日参加了由北加州大纪元主办的在旧金山湾区桑尼维尔市举行的第十三次“九评”研讨会。现任泛美银行(Pan-America Capital Inc)副董事长、兼执行总裁(CEO)草庵居士在研讨会上以“中国金融界为什么是毁灭中国未来的黑洞”为题作演讲。

演讲中，草庵居士通过中共官方的经济数据，分析了中国经济为何是表面繁荣，实质是危机四伏。首先，中国经济畸形发展，70%靠外需市场；中国财政赤字占全国总产值(GDP)的60~70%，银行坏帐窟窿是全国年营利额的20倍；而且，银行坏帐内幕惊人。

草庵居士说，“引用中国现任建设银行行长郭树清的话，就是：中国银行界出现的是系统性风险。这个系统性的风险，稍微不注意，就会引发整个中国金融系统的崩溃。”

草庵居士分析了中共任何为了补充庞大的开支，乱印钞票，造成股市下跌，导致通货膨胀，人民币贬值。他指出，人民币的贬值，其实就是用老百姓血汗来填补中央财政的窟窿。

下面是草庵居士发言的内容：

*股市大跌 百姓的财富大量蒸发

中共为了补充庞大的开支，就乱印钞票；这种情况造成整个股市下跌。股市下跌，房屋飞涨；为什么呢？因为大家觉得买房子还是最好的，买了房子租出去还能赚点钱，还能保值；股市跌呢，股票就成了白纸。

中国政府讲虚拟经济，我也不知道这虚拟经济怎么虚拟的；我不知道股民是拿张纸画画来，画画去，钱就给它了；但我知道股民是真金白银的存款给它的。中国大陆现在讲：“股票跌那是虚拟经济，影响不了我们中国本质。”它不知道我们中国大陆百姓1万、2万多亿的人民币是怎么虚拟的，这真金白银老百姓的存款都投进去了。所以阿根廷的过程就这样，股市跌，跌完之后房地产就涨；涨到一定程度时，受不了了，百姓就闹了；物价整个涨上去，涨上去怎么办啊？印钞票。

中国大陆现在就走这个过程：现在股票已经跌了，从01年底、02年初，到现在，从2400点跌到现在1100多点。这个1100多点你要按照那个2400点那时候算，现在已经扩充2倍，只相当于当时的700点。2400点跟700点你想差多少倍？大量的财富已经蒸发掉了。

在美国，从那思达克证券交易市场(NASDA)看，大家感受最深的是：整个股票跌的时候，很多的百万富翁，千万富翁…，我有一个朋友就是其中之一，他现在跑到南加州去了。

他以前在珪谷一公司，当时他跟我讲要买个岛，他说：“我现在有3千多万的资产。”结果后来NASDA 指数从5000点跌下来之后，他跑到洛杉矶的车行卖汽车去了。

我问：“你怎么跑这儿来卖汽车？”

他说：“我没脸见人，我家族的脸都让我丢光了。我那3千多万…，现在我连房子每月的贷款额都付不起了。”

就这样，他把在珪谷的房子卖了，跑到洛杉矶卖汽车。

中国股市也是这样，老百姓跌得很惨。股票跌，房价就涨；因为大家拿剩下钱去买房子保值。

*中国的经济通货膨涨已经开始？

今年中国大陆在“人大”时讲，一个管经济的说(草庵居士看着文件补充说：“‘人大’讲话，咱不能篡改，我给大家读一读。”)：“高成本、高价格是中国经济的核心内容，进入2005年年度，铜与钢材价格上涨始终没有缓解的迹象，油价又一路飙升、空调制造、和近期的原材料成本与04年10月相比，上涨了70%，塑材上涨了73.9%，镀锌版上涨了39%，铜每吨上涨了1，600块人民币。这些产品带动了整个价值的增长，制造成本增长了20%。”

商业部部长，于3月28日，在广州讲：“钢铁、矿石、建筑材料价格上涨71．5%，已经引起了决策部门的高度关注，我们正在研究如何制定积极应对的措施。我们已经上报国务院总理了。”不过他说：“我不能透露具体细节。”

这个铁矿石建材上涨71．5%，怎么会不带动整个中国的经济通货膨涨？大家想想，石油上涨是全世界性的；但中国铁矿石消费量占世界的75%以上；怎么造成的呢？就是中国虚拟经济“虚”的太多。为什么？就是他本身内部的通货膨涨已经传导到国外原材料市场了；他大量地需求，这个通货膨涨的需求就开始传导了。现在从基层传导–就是原材料一级，慢慢制造业上涨之后，再上涨到消费业。大家知道零售商人，不会说产品增长了，进价增长了20%，零售价格不增长；不会的，它是递增的，一定会增长。

按经济学传导的一般过程，大概需要6至8个月，整个价格上涨上来；所以以这个观点来看的话，我说中国大陆今年通货膨涨高涨的时候，大约在今年年底–8月份到10月份，这时候整个的通货膨涨就涨上来了。

为什么呢？他另外有数据说大家晓得他没有增长、上涨20%的话，10%至少是有，而今年一到三月份，国内是没有完全证实的数据，是在人大他们讲的，增发又比去年年底，就是上一记录，增发了13%的货币。也就是说，原来是17万亿货币增加到21万亿，21万亿至少增加13%是多少？2万多亿。就光前三个月，中国大陆增加了2万多亿的货币，蒸发掉了，东西当然竞争一部份是增长的，增长是按中国大陆讲是竞争是8%，他增长了13%，无形中货币增加量喔有增加出多少？13又8％就是5%啊，这个比例是非常大的，就是一万亿蒸发掉进去了。这就是中共应用通货膨涨来解决问题。这种通货膨涨事实上大家都知道，通货膨涨是“武夺财富”；本来有一万块钱的，一膨涨个20%，剩8千块了。钱哪里去了？用经济学讲，就是“筑币税”–谁有钞票发行权谁赚钱。

*人民币贬值 用百姓钱填补中央财政窟窿

美国的小布什上台之后打仗，打仗之后他让美元贬值，大家觉得干什么？其实美元贬值是好事，你知道吗？其实小布什很聪明，贬值之后等于大家蒸发的货币把财政给补充了。

但是有个问题，中国跟美国不一样。美国她发行货币贬值的时候，美元60%多是在海外流通的，我们在美国花的钱不到40%；60%多，将近70%在海外各国手上，什么日本、中国、香港、台湾的，包括德国都在储备美元；所以美元一贬值，等于全世界给它分担责任。所以小布什打完仗之后，不像第一次老布什打仗时找日本、德国要钱，他把美元贬值，钱就要回来了；所以小布什这个政策是很好的政策，这是对美国来说。

但是中共政府也是很支持，中共国政府原来从4千多亿外汇储备，到现在6千多亿；它说，好，你贬值，我再多买一点美元，就帮助了美国政府、帮助小布什了。

这个是过程，但中国的问题是：人民币贬值之后，因它在国内流通，而不是在海外流通；它自己觉得很光荣，说：“我们现在要成为世界流通货币了；看，在越南已经用我们很多货币了。”但是，实际上货币流通是一个国家的信用体现。它的大部份钱，99%以上都在本国内流通，在越南、香港流通的是极少一部份。所以，人民币的贬值，其实，就是用老百姓血汗来填补中央财政的窟窿。

这个是过程，但中国的问题是：人民币贬值之后，因它在国内流通，而不是在海外流通；它自己觉得很光荣，说：“我们现在要成为世界流通货币了；看，在越南已经用我们很多货币了。”但是，实际上货币流通是一个国家的信用体现。它的大部份钱，99%以上都在本国内流通，在越南、香港流通的是极少一部份。所以，人民币的贬值，其实，就是用老百姓血汗来填补中央财政的窟窿。


草庵居士：中国金融界为什么是毁灭中国未来的黑洞(七)
【大纪元5月14日讯】(大纪元记者黄毅燕旧金山南湾报导)(接上篇)

*上海的房产税将是美国的近三倍

中国现在房地产收地产税，地产税在上海是定3%的比例。我知道在美国，加州最高的，是1.2％。但上海是3％，比如说上海买一栋50万的房子（上海好像现在还买不到50万的房子），要交15,000元地产税，每个月百姓要交1,200多元的地产税。

*百姓买房子等于交了双份地产税

话说这地产税在中国大陆，在买房地产开发的时候，要交城市建设税、土地调节税、耕地占用税等、六种税一个费用；交了之后，现在老百姓买了房子，又要重新再收一遍地产税。

这在美国，房子如果没有土地价值的时候，房子是折旧的，比如买一个Mobil House (可移动的房子)，那个房子是折旧的，你住了多少年之后，它就折值为零了；但是有土地的时候就不一样了，土地是增值的；所以在旧金山也好，加州也好，在美国房子是不涨价的，是土地价值在涨。

如果你按税务算的话，可移动房子是财产，它算财产税；但是有土地的时候，要算土地税。中国大陆土地不是私有的，它是公有的，它只租给你70年；而且那70年的租金，它一次就收全。这在美国，如果小布什说70年的租金一次收，他一个星期就下台了。

中国大陆一次收了70年的租金后，你还得交房地产税。话说后来，中国这个土地是中共的，税务局应向中共收土地税，中共应该自己交才是，它却要叫百姓交。你说这在法律上，这个司法程序上都合不上。

*苏州、重庆，地都卖光了

这种情况就引发了很多的问题：经济下跌，造成股市下跌，然后房市就涨上来，之后它就要收地产税。

中共就是这样，地方政府财政靠卖地，卖地没有进入财政预算，也没有限制，所以可以搞建设。这样它的表面“样子工程”搞得很好；但地有限，卖完之后怎么办呢？像苏州，说地全部卖光了；重庆也如此。那个江苏省省长还很光荣地讲：“我们很光荣地向全世界宣布，江苏省已经没有一家国有企业了，因为我们全部MBO 了，全部分光了。”

分的时候我们都不知道是什么时候分的，反正一年前就宣布全部 MBO 了。江苏省是全国唯一一个没有一家国有企业的省。重庆也说了：“我们重庆市的土地已经全部开发光了，再买也没有了；所以我们就等着土地上涨。”

他土地卖光，财政没有钱了，就是收税。所以中央跟地方的竞争很大。不知大家有没注意，人大会之后，关于征土地税的问题，在国内的新浪网上，有那么几万条抗议的；它每天都删，每天都删；但删完之后隔一天还有几万条。

然而中央在这个问题是这么解释的，它讲：“房地产税是地方政府的重要财源，而在国际上是一个普遍的规律。”这就是说中央跟地方，在财政收入上，已经很难平衡了，中央没有给地方拨钱，已经拨不了了；而地方卖地已经卖枯竭了，财政出问题了，就跟中央要钱；中央怎么办呢？你收地产税，让它成为你地方的财政开支。这在表面上看不出来，但实际上已经成为中央政府和地方政府财政分配上一个大的矛盾焦点。

所以大家看到，上海市市长现在一直喊：“我们的房子不会跌，上海是国际化城市，我们跟纽约、跟新加坡比，那房价还差得多呢！”其实上海它比纽约高，我知道曼哈顿，当然最贵的也很贵，但平均起来，曼哈顿那个房子一尺不过一千六百多块钱美金，像上海20万人民币一坪米，一坪米大概合9尺吧，你想想，20万人民币就是2千多美元，这就很贵了。

*救股市 把退休金、社保基金、银行基金入市？！

在这种情况下，实际中共正面临的财政问题。大家想一想那个股市一直在跌，以往，每次中共有新的、利好的政策出台时，它股市都会反弹的。中国股市这个跌、起、跌、起的反覆，它是个趋势。但这次，中央讲了几个重要政策，郭9条之后，温家宝又讲了6点，其中他讲：企业年金入市，就是把退休金入股市–即企业年金入市；社保基金入市–就是社会保险基金入市；银行基金入市。

大家知道在美国银行基金是不能随便入股市的，它是受到严格限制的；尤其安隆（Enron）之后。社保基金也不能随便进股市的，它要分散的；尤其在安隆之后，对这个打击很大的。企业年金管得更严，不能随便都跑一个股市的，明明只有一家也跑进去，这就更不行。这有很严的规定的。但中国大陆自政府拿钱救股市之后，它把最重要的钱都放进去了。

大家想想，我在银行存款，我干嘛要通过银行入股市呢？我直接买股票不就行了吗？我存银行就为保险啊，不能赔啊，对不对？！我存银行之后，银行帮我把钱放股市了，倒不如我自己买去，怎么知道你比我更聪明？

中国大陆就出这种很愚蠢的政策，它让银行基金、存款进股市，进了一千多亿。大家看看，这股市反弹反上去，还让它跌。当时讲一千二百六十七点是主力点，但三、四天，崩！下去了；再讲一千一百九十二点是主力点，崩！又下去了。

最近很奇怪，你知道吗？中共出政策很多，什么郭9条，但郭9条一弄跌破1，300点；到温6点，崩！跌破1，200点；我估计下次再出个什么胡9点，它还会再跌，这没办法呀！百姓信心没了。（台下：实际跌破1千点他也没有报导。）

对，没有报导，它已经跌得很低，又回来一点点，回来几十点。在这个情况，经济的状况直捣股民的信心。

对这个，家宝很急呀，亲自在人大会上讲，大家可能也看到报导了，他说：“我们中央承认我们有失误，对不起大家；股市的改革还要进行下去，大家要有信心。”

有信心？信心在哪里？钱我刚刚放2万块，过几年一看剩不到700块钱，这不行呀；大家的损失在那里了。

*中国政府已经没办法支撑股市

所以呀，中国政府已经没办法拿钱去支撑股市了。

有人说草庵居士是个大嘴巴，说狂话。我还给大家讲一个狂话，大家去看，我相信到今年年底的时候，中国股市会跌破800点。中央政府拿不出钱来了，为什么呢？我有个根据。

这个根据是谁讲的？是项怀诚，他是在我来旧金山前的三天讲的，他说，“中国的社保基金要拿到金融市场去交易。”

他讲完这个话，我就觉得很奇怪，就打电话问：“你们这是什么意图啊？”

他说：“救中国啊！社保基金有3千亿好不容易凑上来，我们进去了1千亿，都套牢了。那帮百姓太精了，一看我们进去就赶紧跑啊！但话说回来，这是老百姓的活命钱啊，我现在管这个，我要是出问题的话，那13亿老百姓要一人砍我一刀的，把他的老本、活命的本钱弄丢了。中央再怎么讲，我也不能再偷了。我把剩的2千亿已全拿到海外去。”

他说，“这是政策上失误啊，没办法。老百姓的退休金存我这里头，到时候拿不出来，不给他们，你说我不真成了百姓的罪人了吗？”他现在要把2千多亿拿到海外市场出来。

从这里看，你想中国股市、中国政府还有什么钱？百姓的银行存款都要成立基金放股市里去，政府的钱在哪里呀？你说政府有钱，政府有钱它为什么要发行国债啊？他真是没有钱了。


草庵居士：中国金融界为什么是毁灭中国未来的黑洞(八)
【大纪元5月15日讯】大纪元记者黄毅燕旧金山南湾报导/(接上篇)

玩笑：经济增长9%而国税增长34%

中共政府真是没有钱了，以前朱熔基是靠发国债敛钱，所以我现在要讲：中国大陆呀，经济增长最高是百分之9点多，这是它们公布的数据；但是你要查国税局的网站，会看到它们很自豪的宣布：“我们国税局今年又超额完成任务，我们税收增长率34%。”。

税收增长34%，这不是敛钱吗？钱哪来的？它说是正常增长。你说比GDP的增长多出个百分之1、2也可以；或说你以前私底下不收税，现在监管严格了，但是它不能这样10年都是以百分之二十几的税收增长啊。谁如果在经济学上把这个研究透了，我相信他肯定有机会获得“诺贝尔经济学奖”了。

所以我是搞不懂他们这个税收是怎么增长的。这种增长说明大陆的财政是非常紧张。在这种情况下，百姓的利益、具体损失要大的时候，我相信百姓是不能忍耐的。

在《九评共产党》中讲中共：坑、蒙、拐、骗…；实际上在中国大陆，在经济上，共产党就是：坑、蒙、拐、骗；不过可能你们不是经济界的，你们感觉不深；经济界的最高、至高境界就是“行骗无痕”。

它骗了你之后，你还对它说：“唉呀！你真是好啊！你救我一命。我家传世古董，人家给我10万，我还卖不出去；你看我卖给你500块钱，我心诚啊！你好，你能保留下去这个传统啊，你真是好人。”他骗你之后你还要感谢他，真是这样。它把你卖了之后，你还帮他数完钱，之后跟他说：“你真是好，你们把我卖给一家穷苦人家，让我跟他艰苦奋斗啊，救他于水深火热之中。”共产党就能做到这一点。

这个经济上的事情啊，共产党骗术真是…，骗了百姓的钱，还让老百姓认为它是大救星，还说：“没有共产党就没有新中国”，“没有共产党我们哪里吃饭去？我们都饿死了”，“没有共产党我们哪能看电视？能坐上公共汽车吗？我们还在蹬着三轮、拉着洋包车呢。共产党好。”

赔钱之后股民的心态是什么？–怨恨！

但是我相信一点，中国的经济，牵扯百姓利益越多的时候，百姓爆发的民恨、民怨越多。大家想现在中国的一个大问题—“上访”，是哪来的？主要因为“拆迁”，它把城市居民的房子拆了。它不拆房子怎么卖地呢？不卖地它又怎么有收入呢？拆迁这事已经激起城市居民很大的怨恨。

股票市场7千万的股民，到今年的1月份我问他们，他们说有4千万登记的；到了上个月，剩3千多万，因为又跑了几百万。我问他们具体交易量有多少呢？他说你看图就知道了，结果是不到1千万人在交易；也就是说，7千万股民，真正交易的是1千万人，七分之一的交易。这表明什么？—大部份股民都是赔钱的。赔钱之后股民的心态是什么？–怨恨！

所以大家到北京、上海坐出租车，以前他们是问：“您赚了多少了？”。

现在不是，他问：“您赔了多少啊？”就是这么问的。

到深圳去，他们不一样；深圳的东北人很多，他们问：“今天惨不惨啊？”。他们这么问的。

所以股票市场就这么样子。我是在前几天看到深圳有一个证券报纸登一个消息，他问股民：“你们对股票有信心的有多少？”–有信心的股民只有百分之零点几；又问：“赚钱有多少？”–大概有1%；再问：“赚钱利润超过5%有多少？”–没有。

所以大家问他：“如果把存到银行的钱放入股市，能赚多少钱？赚的钱超过利息了吗？”

他会回答：“没有。还不如存银行去。”

到最后有个问题：“5年之后，你们还会不会重新进入股市？”

结果呢，大约只有百分之十几的人说：“会进入股市。”；而百分之七十几的人说：“一生不会再进入股市了。”他们真的惨透了。

通货膨涨 最难承受的就是最下层的人

所以在这种情况下，触犯中国百姓经济意识是非常大的；而下一步，就是通货膨涨—苗头刚刚开始起来。通货膨涨一旦出现之后，我相信，中国百姓中，最难承受的就是最下层的人。因为他们收入少，虽然说承受的损失也少；但是，对他们生活直接影响实在太大了；他们本来就勉强糊口；通货膨涨之后，他们连勉强糊口的本事都没有了。

阿根廷到经济崩溃的时候，最起码它还有基本的体系，就是社保体系，它类似于美国的社保体系，但不很完善。中国问题是全部都没有啊！

财政部部长向怀成(音)自己讲：“到了2018年的时候，我们中国的社保基金的缺口是15万亿。”

而这15万亿只对城市，还不包括广大农民在内。这怎么弄？向怀成自己都很担心，他说：“我们是无泪面对百姓。”

我问他：“你为什么没泪呢？温家宝先生天天流泪呀，矿工一死，他就流下眼泪了。”

他说：“我实在是哭都哭不出眼泪来了，太可怕了。”这是向怀成(音)讲的话。

我又问他：“当初你在当财政部部长时，怎么不想这个啊？”

他说：“财政部部长？我当财政部部长我能作得了主吗？”

我说：“你是财政部长耶！没钱也找钱去啊！你要是有老板，你当会计，老板没钱时，你这会计不帮找钱去？”

他说：“没办法。”

这个中国整个的状况，就是这样，互相之间制约，交叉的制约上去；你咬我、我咬你；咬完之后，大家看到了，谁都绷着筋，谁也不能塌，塌一个窟窿，水就进来了；这一进来整个就垮了。

《九评》是一个拯救

我想现在这个《九评》，引起那么多人退党，其实对他们是一个拯救；赶紧找个木板啊，找个安全带啊，把自己游上岸来。否则，跟着中共，百姓会吞了他们。所以现在看到很多这个官员都“外在美”–都跑美国去了。自己当官嘛，家里人都在美国。

所以这种情况怎么讲，是很危险的；他们就给自己找个救生圈。一旦整个经济出现危机的时候，就像大家看到日本的经济，危机了那么多年起不来，它也转型、也很努力，也起不来。韩国、马来西亚也是如此，包括现在的阿根廷、巴西、智利、墨西哥都很艰难。

大家看看香港股市，跌下来之后是什么状态！中国的股市，上海的一家银行就贷出1．9万亿的房地产贷款。可是中国老百姓全部的存款才不到10万亿。中国的汽车贷款查明的有1千亿的坏帐，他们弄个假名来买车；把车一卖，他就跑了。一千亿的银行贷款找不到人，中国实行汽车贷款才不过一年半的时间。

所以中国老百姓很聪明，他说：“不坑白不坑，有钱不赚王八蛋。让共产党赚了去？你不骗他，别人骗他。”所以中国的经济就是这样，老百姓从上到下都是这个观点。所以一旦崩溃的时候，我们在这里看中国，百姓真的很苦！


草庵居士：中国房地产现状与中国经济拉美化 (上）

草庵居士：
中国房地产现状与中国经济拉美化 (上）
-- 达拉斯第三场“九评”研讨会讲演稿

作者：草庵居士
【大纪元3月21日讯】《大纪元时报》与“希望之声国际广播电台”联合主办的达拉斯第三场“九评共产党”研讨会于3月12日下午2：00点在李察逊市中国城侨教中心举行，研讨会特邀来自洛杉矶的泛美银团副董事长、著名政治经济评论家草庵居士以及来自费城爵硕大学(Drexel University)的市场学教授谢田博士客座讲演。两位嘉宾从不同侧面剖析了中国经济的表像与真实情况，其未来走向，以及中共体制在其中所扮演的角色。会场座无虚席，许多听众就回大陆投资的前景、中共体制等提出问题，两位嘉宾各自发表见解，会场气氛热烈。

以下为根据录音整理的草庵居士的演讲内容。

引言

一到这来，刚一进门，就有朋友认出我来，所以我真是非常荣幸，我真是不知道什么时候成了名人了。不过有一点，朋友跟我讲，“你到哪里去，都有朋友管你饭吃。”这回，我真的相信这一点。

非常感谢大家，其实我不是什么专家，我是做生意的，做什么生意呢？用中文讲就是证券公司，在加州是做这个的。每次都有很多人问我，“草庵阿，你老说中国经济不好，其实中国经济看上去挺不错的，你看那高楼大厦盖的。”包括我很多白人朋友跟我说，“我们到上海一看哪，我们纽约建了一百年才建成这模样，上海才建了二十年，这高楼大厦就快超过纽约了。怎么说经济不好呢？”也有很多人问我，“你每次出去肯定别有用心，你干吗说中国不好，你是中国人，你这不是反华、反共吗？”其实我跟他们一直在讲，我干吗要反华反共呢？中国有句话说，看见别人做错事了，咱说说他，叫他做点好事不对吗？国家吗，挺爱她的，每次看她做错事了，我就提点建议。不过，你们知道，提建议也是很难的，稍一不留神，就反华、反共了，挺麻烦的。

不过，你知道，中共高层吧，他们说话也经常不小心。他们经常说，你看我们中国真好，经济增长9%，都是高楼大厦。但是偶尔呢，他们自己一不留神，就把消息透露出来了。这次人大会议，3月9号开的会，财政部长金人庆讲了，我们这个坏帐，以前四大银行的坏帐啊，拨出去1.４万亿人民币，拨到四大资产公司去了。现在四大资产公司卖不出去，结果还得叫财政部给解决。我以前就跟大家讲啊，银行坏帐最终还是要叫老百姓承担。结果这次他是第一次承认了，没办法，坏帐解决不了。

1) 贪官卷款外逃，银行拒负责任

另外还有件事情，想跟大家报告一下。大家可能都知道哈尔滨跑出去一个高山，带走十亿人民币。这在国内是很大一个事，今天讲的不是他跑的问题，而是因为很多人的钱搁在银行里叫他给卷走了。中国银行和中国人民银行协商，这个钱补不补？大家都知道在美国的情况，我就有这个经历，我是到欧洲，结果我的银行卡，就是BOA(Bank of America，美国银行)的现金卡给丢了，我还不知道，隔了两天才知道。就打电话给银行，发现有3000块美金让人给刷走了。结果银行告诉我，你别着急，我们马上把钱补给你，我们去调查。这是美国的信用，其实是我搞丢的，它银行为什么要承担呢？美国就是这样规定的。中国十亿人民币被卷走之后，中国银行就提出一个理由，说高山属个人诈骗，跟我们银行没有关系，你们谁存的钱，谁自己承担。结果就引起很大争论，储户，包括哈尔滨高速公路都说你们中国银行有信用，我才存钱到你那里去，不然，谁往你那里存啊？中行说，不对，因为他个人更换你的钱了，我们银行没有想偷你的，是他个人诈骗，所以你要告，告他去。所以很多储户很急，说我们不能跑到加拿大告他去啊，中国政府都找不到他，我们上哪儿找他去？所以中国银行啊，就出现这种信用问题。遇到问题呢，他们就推。为什么这么推呢？这个中国银行哈尔滨分行就说了，现在银行实行承包制。我们发工资只发60%，另40%年底才发。他拿了十亿走阿，等于把我们全省银行职工工资的40%都拿走了还不止。黑龙江省中行账面上盈利4000多万，实际是亏了四个多亿，新上任的行长还说一年要盈利十个亿，看起来，05年是盈利不了了，因为提前都给卷走了，想盈利也盈利不了了。所以，中国银行的信用很成问题了。

2) 贪官被捕，新官总结是因“不团结”

另一个事，哎，我这一上来就报告不好的事。咱说点好的。我再报导一个消息，我是看天下卫视，在洛杉矶有。说在兰州有一个私人企业家叫张国芳被抓了。结果他一牵扯之后呢，兰州市委书记王军、市长张玉舜、副市长杨在溪等在内的70多名官员一块给抓了。之后，中央政府和甘肃省政府就派一个新书记去。这个新书记叫陈宝生，就职演说就叫卫星电视给播出来了，刚好叫我给看到了。他怎么讲呢，他说，“我们兰州市出这么大问题，反映我们干部不团结阿！你们互相内斗，我们这个地方怎么能出现好干部呢？你们没法得到提拔的。”你看，他们70多个官员被抓，他总结问题是因为不团结，内斗把他们给捅出来了。我听完之后，觉得他们这些官员都很胆大，没有顾忌，“水平也都很高”。在美国这么讲话，好像布希也得下台。西安晚报3月3号还报导了讲话原文，你们可以看看，他们怎么不团结。说你们不团结，连市长、书记都给抓了。以后要团结，有什么事，要大家商量，商量好了之后，才能说出去。中国有很多这样的事情。

II 中国房地产现状

1) 危险的中国房地产

我到达拉斯来，感觉一个特点，这儿的房子真便宜。很羡慕。我住在朋友家3000多尺的房子才卖20万，在洛杉矶是不可想像的事情。在洛杉矶，一尺是700到800块钱，3000多尺要卖200多万，这里简直是天堂啊。我以后要移民到这来，买这房子。洛杉矶的房子我都不能承受，刚看这里的报纸广告，一栋四千八百尺的房子，外带一个网球场，一个游泳池，才卖十五万，这简直是白送啊，在洛杉矶二百万都买不到。可是，上海的房子比洛杉矶还厉害。我有一个朋友，上海人，是个医生，是做脊椎整形的医生，生意很赚钱。他说，现在上海的房子卖的很好，一套3房的公寓才卖50万美金。要投资去买两套。我当时跟他说，不能买。他说，不行，大家都抢购，不买是傻瓜。他真的回大陆去买，还要排队买。后来，在上海呆3个月就回来了。之后告诉我，他原本要买两套，后来退了一套，说不退不行，因为他发现他们骗他。他说，当他去买房子的时候，人家告诉他没房子，要排队。当他拿着机票给他们看的时候，说他在美国有生意，马上要回去。结果人家又告诉他有两套房子，要卖给他。他说，不能让别人把他这上海人看得太傻，他要亲自看看去。结果发现房子都有人买，却没人住，这很奇怪。当时就买了一套，另一套房子的定金就不要了。两个星期前跟我说，“我发现他们买房子是假的，我找了个人去查，发现他们员工一个人就贷款买了十几套房子，买了之后再卖给我们，自己在炒。把我们美国人都当傻瓜了。”

中国房地产的状况就是这样。中国银行在上海的一家分行就贷款了1.8万亿人民币，你知道中国大陆人民总共储蓄额只有将近10万亿。你想一想，光上海一家银行就贷款了1.8万亿，中国老百姓怎么有可能去支付这个房价？实际上，北京、上海的房子已经超过纽约、洛杉矶了。洛杉矶好莱坞才不过800元一尺，上海多少？两万块人民币／米阿！那是公寓啊，而不是独立的房子啊！所以房子市场是很危险的，但是中国经济就是这样的。

2) 地方政府靠卖地维持财政

中共拉动经济，以前朱镕基是讲积极财政，发行国债推动经济。中国推动国有经济肯定要比私有经济效率要低。在这种效率低的时候，产生的效果就是，经济效益越来越差，社会发展越来越慢。在这种情况下，政府税收越来越少，经济会停滞。这时候，财政扩大之后，中央负债多，开支减少，地方政府就没钱了。

怎么办呢？广东、福建等地就比较聪明，开始卖地。国家土地在公有制的制度下，是没有进入流通领域的。土地只有称为商品交易时才有价值，中国土地都国有，它没有交易，因而没有产生价格，所以在人民币流通体系中，根本不包括土地价值、矿山价值。在这种情况下，地方政府卖地，等于产生额外收入，弥补地方财政。

甘肃、陕西省政府说，我们当初每次修公路、招商引资，我们找老百姓捐款、收税，中央政府说我们乱收费，我们落个不好的名声。你看，上海、广东卖地，卖一笔是一笔，一笔都是几百万，上千万。结果甘肃、陕西也都开始卖地。卖的钱是不交中央政府的，只交一点税，大部分是归地方政府。所以中国的房地产不是中央在支援，而是地方政府必须要卖地，卖地之后的收入维持省、市、县一级地方政府的运转，那样他们才出政绩。在这种情况下，假若我要当市长，我的哥们做房地产，当我们俩沟通好之后，将土地卖给他，他赚了钱，大家都有份儿，地方也有钱了，效益也出来了，市政建设也好了。

3)政府强迫拆迁、强迫买房，对百姓实施二次盘剥

中国跟美国不一样。在美国拆迁的时候，有别的房子可以去租。在中国，没有可租的房子去住，特别大批房子拆迁之后，农村和城市都没有出租房子为生的人。在这种情况下，进一步逼迫拆迁户再次买房子。原来房子土地的价值呢，等于没有价值，只给很少的钱补偿。强迫你到郊区去买房的时候，等于你遭受了二次剥削，那钱滚动一次，还是流到政府手中，因为房地产资源主要还是掌控在政府手中。这种情况下，经济有一个小的微循环，回圈中只有一方在盈利，就是政府。地方政府维持开支，它必须这么做。所以大家看到中国房地产一直在涨，包括上海市政府官员前些日子还在讲，说上海房价不能跌，跌了要出问题。

4) 汽车贷款坏帐严重的内幕

中国刚刚开始做汽车贷款，这也是金人庆讲的。现在已经查明汽车贷款有多少坏帐呢？1000亿人民币。中国买汽车的人很少，现在已有1000亿人民币坏帐，收不回来了。他们怎么做呢？他们把汽车买来之后，到别的省卖掉，把钱装兜里就走了。变相贷款，查都没地方去查，中国没这种制度，又没有社会安全号，到哪里去，花点钱就可以换个身份证，谁也找不着他，而且当地警察也不管，乡里乡亲的，给我两万块钱，就看不见他了。就这样的，很奇怪很奇怪的现象。中国房地产整个市场也是这么骗。

中国刚刚开始做汽车贷款，这也是金人庆讲的。现在已经查明汽车贷款有多少坏帐呢？1000亿人民币。中国买汽车的人很少，现在已有1000亿人民币坏帐，收不回来了。他们怎么做呢？他们把汽车买来之后，到别的省卖掉，把钱装兜里就走了。变相贷款，查都没地方去查，中国没这种制度，又没有社会安全号，到哪里去，花点钱就可以换个身份证，谁也找不着他，而且当地警察也不管，乡里乡亲的，给我两万块钱，就看不见他了。就这样的，很奇怪很奇怪的现象。中国房地产整个市场也是这么骗。


中国房地产现状与中国经济拉美化(中)
---草庵居士在达拉斯第三场“九评”研讨会上的讲演稿

作者：草庵居士

【大纪元3月21日讯】III 大陆经济拉美化的趋势

1) 大陆通货膨胀刚刚开始

另外一个，大陆很可能会通货膨胀。其实前两天大陆公布了一个资料，说整个基础原材料上涨到了71%。可是，中国大陆刚刚公布说我们通货膨胀3.9%，我就搞不明白，71%的基础原材料上涨，包括矿砂、石油、铁矿石都涨，你说做这个杯子的壳得用铝吧，它的价格不可能只涨4%，原料涨71%，价格只涨4%，你说，不大可能的事情。中国大陆说话，你不能太相信。就跟前些时候大陆统计局局长说的，大骗子说小骗子，大流氓说小流氓。你们地方政府不能说统计资料差40%，你们统计的不准确，我们中央统计的准确。真的差40%？那40%相当于中国政府一年的财政收入啊。透露个消息，这消息也是他讲的，地方政府的GDP与中央政府统计的GDP差40%。几乎相当于中国大陆政府一年的财政收入，可是大陆政府公布的财政收入没有这么多，只有3000多亿。可是相差的40%，差4600亿。从这点可以看到，中国大陆政府的财政收入，可能花的比它公布的要多。他说几乎相当于大陆一年的财政收入。草庵居士经常揭露他们的资料漏洞，不过，这是他们自己讲的。所以你就知道，中国的财政收入远远高于它公布的资料。这是财政部长自己讲的话。

2) 拉美经济的特点之一：固定汇率

其实讲来讲去，还是回到原来的话题，中国的经济怎么样？拉美经济最好的国家是阿根廷，巴西。阿根廷的国土面积在拉美国家中算是比较大的，物资比较好。这个国家有个特点，就是99年亚洲金融风暴，包括巴西金融破产，对阿根廷都没有影响。阿根廷都挺过来了，就跟中国一样。亚洲金融风暴，韩国也倒了，印尼、马来西亚也倒了，中国挺过来了，很相近的例子。拉美国家80年代以前经济都不好，后来，阿根廷上台一个新的总统，叫梅内姆，很懂经济。他执行几个政策：固定汇率，跟中国大陆一样，一刀切，阿根廷的货币叫比索，外国资产进来后统统换成比索，不准美元流通。这样一来，外汇储量增加很快。利率统一，由政府控制。采取的政策跟邓小平一样，改革、开放，引进外资，发展外资经济。经济增长很快，最高达到9.7%，最低达到7%，中国达到9.3%。阿根廷的经济真的增长的很快，外汇储备增长很快，货币稳定。货币值很稳定的时候，外商觉得投资很好，大量投资。经济增长很好。1999年10月，阿根廷总统梅内姆(Carlos Menem)受邀在国际货币基金组织/世界银行年会上发表演讲，另一位演讲者是美国总统克林顿。这是对梅内姆本人政绩的奖赏，更是阿根廷荣耀的象征。那时候，巴西也倒了，智利也倒了，墨西哥也倒了，只有阿根廷是NO. １。跟中国的情况类似。

然而，仅仅两年过后，阿根廷就陷入了严重的经济、社会、政治危机之中，波及面之广，程度之深超出了绝大多数人的预料。2001年12月间，银行存款被冻结，IMF宣布停止救援，经济部长卡瓦略(Domingo Cavallo)和总统德拉鲁阿(De la Rua)相继辞职，阿政府宣布停止支付外债。

2002年1月6日，国会通过《公共紧急状态和汇率体制改革法》，授予新总统杜哈德(Eduardo Duhalde)几乎不受限制的经济权力以应对危机，同时放弃了以1：1的平价钉住美元的货币局体制。随后，银行存款和政府债务按规定汇率被强制比索化。2月11日，外汇市场重新开放，比索开始大幅贬值，政府由此从银行和民间掠夺了大量财富。由于政府对私有产权的大规模侵害，私人投资和生产的动力丧失殆尽，精英人才持续外流。而且，假如当局不能迅速重建货币信誉、严格财政约束，曾经使阿根廷人深受其苦达数十年之久的严重通货膨胀会很快来临。仅仅几年时间，阿根廷从荣耀走入了低谷，从宠儿变成了弃儿。

3) 拉美经济的特点之二：引进外资

阿根庭曾经是中国政府学习的榜样，中共曾经排除庞大的访问团去学习他们的经验。从两国对比上看，阿根廷国土面积近278万平方公里，居世界第8位。自然资源相当丰富。2000年GDP为2850亿美元，出口总额仅占GDP总量的10.8%，进口总额占GDP的11.4%。而同时期中国的出口、进口总额占GDP的比重分别为25.9%和23.2%。从国土资源和经济规模来看，阿根廷实际上是一个大国，至少是一个潜在的大国。经济这么好的一个国家，到了200２年出问题了。它采取的第一个政策就是引进外资，以外资为主然后是固定汇率。

4) 拉美经济的特点之三：积极财政

第三个政策是积极财政政策。跟中共一步一步走的很类似。为什么采取积极财政呢？经济增长到一定程度，拉动不起来的时候，它要扩大投资，它觉得外汇储备多，就大量投资。但在法律不健全的情况下，出现问题了。只要跟阿根廷官员沾亲带故，就都有饭吃，能吃点肉，最起码能喝点肥油汤。这个时候，阿根廷腐败出现。积极财政，就是政府投资，刚才讲了，政府投资大的时候，必然压制私有经济，政府有权力，有势力，私人经济怎么跟它竞争？

另一方面，政府投资效率低，这是几十年的历史和共产主义史都证明了的事情。结果经济往下走，财政税收上不来，政府就不能维持了。它发行的国债多，要还债了，要赋税了，怎么办？阿根廷采取政策，这个政策叫朱镕基给学去了，什么政策呢？就是增加金融交易税，利息要交税，股票也要交税等等。考察团去阿根廷别的没学会，把这个给学会了。结果回来，百姓银行存款利息也交税，股票也交税。这样一来，好像是税收增加了，银行存的钱去投资，但是，国有经济大量强制在那里的时候，私有经济就缺乏空间了，这种空间叫国有经济给压着。大家赚不到钱，私人也不会投资，大家都在看着。在这种情况下，政府出钱抬高股市。阿根廷政府就用各种政策刺激、抬高股市。就跟前两年，大陆股票高达2400点，涨的很高，产生大量交易后，政府赚交易税，维持政府。

要想维护货币体制的信誉和金融系统的稳定，政府必须严格财政约束。在政府机会主义(state opportunism)和干预主义严重的国家，财政赤字始终是对货币稳定的最大威胁，因为征收通货膨胀税以弥补财政赤字是政府的惯常做法。阿根廷的历史尤其表明了这一点。不难理解，如果政府开支没有节制，财政赤字持续增长，人们就很难相信政府坚决维护货币局体制的诚意。如果经常专案盈余很少或没有盈余，那么只有通过资本专案的盈余来提供储备。为此，当然要保证货币稳定和金融系统的稳健以防止资本外流，更关键的是要吸引不断增加的外资流入。这要求政府在外债总量与GDP规模、政府财政收入之间保持适当比例，以保证自己的偿债能力，毕竟偿债能力是该政府能从国际市场上持续融资的前提条件。

显然，明智的政府应该一方面通过推进自由化改革、改善支撑经济发展的制度架构来激发国内经济的活力，从总供给方面增强经济的效率和实力，从而提高财政收入；另一方面尽量削减不必要的政府支出，以避免财政赤字的发生和增长。财政赤字的增长是危险的。尤其要认识到，用扩张财政支出来刺激总需求不可能实现长期稳定的经济增长。

但事实上，阿根庭政府确实是个不负责任的政府，官僚和极权成为这个政权的主要特征，“维护稳定”成为这个政权的最重要任务，这点和今日的中共有着极为相似的地方。就是这样一个不负责任的政府实施的不负责任的财政政策，一方面(主要是高税收)摧毁了经济增长的基础，另一方面导致了财政赤字和债务规模的激增，最终使得政府无力支付外债，破坏了货币局体制和金融系统的稳定。

前IMF权威经济学家穆萨(Michael Mussa)有这样一段经典评论：“………(这场)灾难的根本原因在于，阿根廷政府长期以来实行的不负责任的财政政策。对阿根廷来说，这是一个古老的令人沮丧的故事。为了满足各种各样的政治需要和压力，阿根廷(各级)政府形成了花销远远超过税入的持久的倾向。只要能借到钱来支撑其过度开支，不管国内或国外，它在哪里还有信用，它就从哪里借款。当进一步借钱不再可行或可能时，就求助于通货膨胀和(或)公开中止偿还债务以及剥夺债权人。这就是阿方辛总统执政时期发生的事情，且在1990年的超级通货膨胀中登峰造极。细节上稍有差异但实质上完全相同，这也是此前50年中(导致了早期的几次金融危机)不断发生的故事。可以说，在财政事物的管理中，阿根廷政府就像一个慢性酒精中毒者，一旦开始“吸收”赤字支出的政治压力，他就再也难以自制，直到造成相当于醉倒的经济后果。(不幸的是)在过去的10年间，这个故事又一次发生，并且在规模上超过了过去的最高“成就”………”

5) 拉美经济的特点之四：通货膨胀

到最后，经济还是不行。就跟现在中国一样，股市也跌了，经济内需还是不足，怎么办呢？政府又出一个招，就是通货膨胀。通货膨胀最简单，政府多印钞票，一印钞票，债就没了，钞票也贬值了。本来你银行存款有100万，一年后，贬了20%，一下剩80万，再过一年，又贬20%，剩下60万不到。贬了几年，政府的负债是没了，你上辈子辛辛苦苦赚的退休的钱只剩30万。阿根廷就这样。它通货膨胀到什么程度？

从1967年开始至1990年，阿根廷历任政府先后实施了8个经济稳定计划，试图加强财政和货币约束，但均告失败。这段历史清楚表明了该国政府的机会主义和掠夺性动机是何等强烈，由一个不负责任的政府操纵着货币政策和财政政策是何等的危险。通过扩大货币发行量，政府不必经过国会(民众)的正式认可，就可以获取大笔收益以弥补财政赤字；经由恶性通货膨胀，政府可以轻松地把国内债务一笔勾销。

从1985年到1990年间，铸币税收益占了阿政府总财政收入的大约54%，其中在1987年这项指标竟然高达86%。在1987年这项指标竟然高达86%。正是在这样的危机情形下，为了稳定货币、恢复经济增长，由梅内姆总统领导的政府于1991年4月1日实施“可兑换计划(Convertibility Plan)”，采用货币局体制，维持比索与美元之间1：1的汇率平价，承诺比索持有者可以按照这一平价不受限制地兑换美元。这一举措的主要目的在于，保证货币供给过程不受本国政治的操纵，杜绝政府制造通货膨胀的可能性，借用美元的清偿能力来支撑本币的购买力和民众的信任，实质上是借用美元或者说美联储的信誉。

从1991年4月到1998年12月巴西货币贬值之前，“可转换体制”在稳定货币和促进经济增长方面发挥了关键作用。在该方案实施后不到三年，通货膨胀率就从4位数降到了1位数，1993年为7.4%，1994年降为3.9%。货币稳定改善了投资环境，外资大量流入，与此同时阿根廷政府逐步解除对贸易、投资和资本流动的管制，经济开始强势增长。从1990年到1993年，实际GDP累积增长了28%。最初的复苏过程结束以后，从1993年中到1998中，GDP年均增长率仍然高达4.4%，何况由于受到墨西哥货币危机的冲击，1995年实际GDP比1994年的水平下降了2.8%！同时期，通胀率保持在更低的水平，其中1996年通胀率为0，1998年CPI仅比上年增加了0.9%。无疑，“可转换体制”功不可没。

1994年墨西哥危机发生后，该体制的信誉面临着真正的考验。一方面，民众和投资者的信心受到影响，美元存款从银行系统大量流出，资本外逃严重，基础货币相应萎缩。另一方面，“可转换体制”的灵活性又比较成功地缓解了部分压力，因为阿根廷央行保有在一定程度上调控货币供应量和应付流动性危机的手段，从而免除了货币贬值的必要性，显然有利于支撑人们的信心。

经历了短暂的急剧衰退之后，1995年底阿根廷又恢复了快速经济增长，一直持续到1998年末。正是这些业绩成就了阿根廷的辉煌和荣耀。同一时期，阿根廷出口部门的业绩更为出色。

在1991~1993年间，实际出口总值年均增长1.8%，对GDP的迅速增长贡献不大。然而在1994~1997年间，出口总值年均增长率高达14.4%，高于其他7个主要拉美国家总体上11.1%的业绩，明显拉动了整个国内经济的成长。可见，在1998年12月巴西货币贬值之前，根本不存在(由于钉住美元导致)比索高估从而影响出口竞争力的问题。

“可兑换体制”并非僵硬的纯粹的货币局体制，保留了一些中央银行的特征。这种灵活性在遭受非对称的外部冲击时发挥了缓冲压力的正面作用，尽管也会削弱人们对货币局体制的信任度。但是，由于中央银行和商业银行系统的储备资产中含有大量本国政府债券(主要是美元债务)，一个严重的危险是，一旦政府无力支付债务，金融危机必然发生，“可兑换体制”必将岌岌可危。

实际上，“可兑换体制”后来面对的压力并不是自身缺陷造成的，而主要来源于政府不负责任的财政政策和停滞不前的自由化改革(如劳动力市场的严格管制)。阿根廷经济、社会和政治危机的根本原因正在于此。如果“可兑换体制”在客观上要对危机负一定责任的话，那就是，在一个不负责任的政府手中，它成了方便官僚们从国际市场上低成本借钱以满足其挥霍欲望的工具。但是，这不是“可兑换体制”自身的错，因为它同样能迫使或鼓励一个负责任的政府进一步加强财政约束，实施更全面的市场化改革，努力改善支撑经济发展的制度基础

现在中国大陆政府也是这样。两年前，也是在德州开会时，我跟他们说，人民币没有升值的机会，那么多坏帐怎么升值？他们也知道不能升值。我跟他们说，你一年贬20%，老百姓吃点苦，但有一个条件，你看俄国改革时，这么大的变化，它的一个社保体系和医疗保险不变，老百姓再穷，但饿不死，只是他们享受权没了。朱镕基一上台，把社保体系砍没了，他省多少钱？一年省掉两万亿。把医疗保险也给砍了，一下省四万亿。总共城市那点钱，一年砍掉六万亿开销，他觉得经济发展了。可是老百姓退休时没有钱花，看病没有钱看，社会动乱就出来了，这是很大问题。阿根廷通货膨胀时，还有社保体系，通货膨胀都受不了，而中国现在，有通货膨胀但没有社保体系。

6) 政府私有化补充财政收入，取消社保与医疗保险，雪上加霜

坏帐那么多，通货膨胀是必然要走的路。但是我建议他们要把社保解决了。所以股票市场的国有股闹的那么凶，我说你是7000万股民重要还是13亿老百姓重要？还不如把那十几万亿的人民币钱都做社保基金算了。你每年拿点钱给老百姓发退休金，救济老百姓，给他们看病有个着落。通货膨胀时，老百姓也就是吃饭比较困难，以前吃一斤肉，现在吃一两，至少能维持，把困难阶段度过去。否则，中国政府的坏帐终有一天都要暴露出来的，都要老百姓去承担，有钱人跑美国，加拿大去，没钱人怎么办呢？你把老百姓钱都坑完，难道你还要再坑第二次吗？这种情况下，中国政府本来就得要做一个准备工作，就是保障老百姓最低的一个生活。

但中国政府不这么做，它学阿根廷，学它通货膨胀。前两天刚刚公布，今年一到三月份大陆通货膨胀率3.9%，我真的不相信。去年12月份他们公布原材料涨价71%，我想71%怎么变成3.9%？真的太悬殊了。他们讲就是3.9%，你信也得信，这是我们统计的。就跟我上次在明尼苏达讲，山东省讲，我们的GDP是保留资料，没敢多讲。反正他们总是有理由，脸皮很厚，说他们说谎，他们不承认，说是资料出偏差了。中共什么都统一，就是资料，他们不统一。真是这样的。

再看看阿根庭是如何借私有化来增加政府收入的，1991年4月梅内姆总统争取到了议会的认可，大胆启动了货币局体制。尽管开始IMF对此是有疑虑的，但是还是给予了支援。不幸的是，后来梅内姆难以抗拒各种政治压力，该体制逐渐成为政府低成本借款的工具。

在IMF的隐含担保下，由于比索借用了美元的信誉，国际资本开始大量涌入，主要是购买阿根廷政府的美元债券。经由中央银行换成比索之后，政府是如何开销这笔财富的呢？这部分外资几乎没有流向公司融资市场，也没有多少形成了政府的服务性支出(如司法、公共安全、教育，基础设施等)。尽管支援了不少公共工程项目，但大部分资金还是变成了公共部门雇员的薪水和社会保障支出。

相比私人部门，公共部门的就业人数(传统上就很高)增加更快，工资率更高，毋庸质疑生产率也更低。这简直是阿根廷人的盛宴，只要他在公共部门就业或通过其他途径与这个特权系统保持着亲近的联系。外资一旦被分配到了政府的受益人手中，大部分被用来购买上好的进口商品，去国外旅游以及投资于国外的硬通货资产。就这样，由政府借进来的外国资本大部分又经由私人渠道流了出去。

但新一轮外资又流进来，加上政府得自私有化改革的收入作为补充，以维持国内货币供求和国际收支的平衡。然而，随着这一过程的持续和重复，外债持续增长，政府开支的增长率也远高于经济增长率。梅内姆总统从90年代初开始采取了一些有益的改革措施，包括自由化改革和结构调整，最重要的是1991年4月实施的“可兑换计划”。

在1990~1993年期间，经济迅速恢复增长。在此期间，梅内姆还试图削减财政赤字，消除通货膨胀的隐患。意识到削减政府支出会立即招致选民的反对，他选择了提高增值税率(从16%分两次提高到21%)。他还顶住了工会组织的强烈反对，坚持出售一批国有企业和公用事业。强劲的经济增长，私有化收益和1993年的布拉迪债务重组都有助于改善财政状况，总的公共债务对GDP的比率在1993年降到了29.2%。

在这点上和以前的江朱政府积极财政政策及目前的胡温政府施行的宏观调控政策非常相象。大家只要一对比，马上就看出了中共财政政策走的路线和以前的阿根庭政府是一模一样。没办法啊，不是中共不想走新路，而是社会环境和局势逼着他必须要走老路。

阿根庭从1993年中期开始，经济进入良好的正常增长阶段。然而随着经济状况的显著改善，梅内姆开始难以抗拒贝隆主义者长期形成的要求政府增加福利支出的政治压力。1994年，财政预算开始大幅度增加。1995年，经由政治策略和许多让步，梅内姆成功地再次当选。为了能再次连任(宪法是不允许的)，在第二任期里他尽量避免触犯他人以争取政治支援。结果，财政开支和政府债务规模变得难以控制。你们看看，这和当年的江泽民和朱榕基多相似，利益交换嘛。

尽管1997~1998年的亚洲金融危机没有对阿根廷经济产生多少负面影响，但毕竟投下了阴影。在IMF的督促下，梅内姆也试图削减政府支出，并采取措施提高劳动力市场的灵活性，但是工会以大规模罢工作为答复，结果作罢。悲剧的种子就是在繁荣时期种下的。从1993年到1998年，经济保持着年均4.4%的增长，而且还得益于私有化的收益，但是阿根廷公共债务对GDP的比率从1993年的29.2%增加到了1998年的41.4%，同期财政赤字总额对GDP的比率增加了12.6%(不含1993年)！而阿根廷政府从未能征收到超过GDP20%的税收。显然，“荣耀”的背后潜藏着深刻的危机。在经济繁荣的时期尚且如此，怎么能指望该政府处于经济衰退的时候能有所收敛呢？

1998年12月以后，阿根廷经济陷入衰退，税收相应减少，同时要求政府增加补偿性福利支出的压力却不断增长，公共财政状况雪上加霜。梅内姆要求议会修改宪法为他再次连任总统提供可能性，结果没有成功。在1999年12月德拉鲁阿继任总统，面对着不断增长的政府债务，他选择了错误的对策——大规模增税。2000年1月，政府对于年收入3万比索以上者增加了个人所得税，同时增加了财产税、饮料(酒)税和汽车税费，还对烟草征收特别税。2001年4月生效的所谓《竞争力法》(Competitiveness Law)设立了金融资产交易税。税率最初定为0.25%，后来提高到0.4%。2001年8月，政府又颁布法令把金融交易税提高到了法律许可的最高限——0.6%。此时，阿根廷的增值税率为21%，社会保障和医疗保险税为31.9%，最高收入所得税为35%。你们再看今天的胡温政府，不也是遇到了这个问题，怎么办，增税呀。在几年前，朱榕基就已经开始增税了，连银行利息税都开征了。

相比之下，美国的销售税一般在0~9%之间，社会保障和医疗保险税仅为15.3%，而对银行帐户交易根本不征税。沉重的税务负担严重打击了本来已经有复苏迹象的国内经济，经济衰退加剧，同时刺激了逃税行为。

其中，金融交易税尤其有害，因为它鼓励了银行储户提取现款，用现金进行交易以逃避税收。可想而知，政府税入只会缩减。显然，政府已经无力支付债务。到2001年第三季度，公共债务达到1410亿美元，相当于1994年水平的2倍，但2001年的GDP只比1994年增加了5%(人均GDP实际上下降了)。中国在几年前也是采取了这种策略，这就是施行银行利息税。结果，大家存款收入还要交金融交易税，这和当年的拉美非常相象。在另一方面看，中国的公共债务那里是当年阿根庭能比的，人家才一千四百亿美元，可是我们中国，早就超过了一万亿美元。中国可是比当年的阿根庭“荣耀”多了。是世界历史上罕见的“盛世”啊。

从全面上看，中共目前的状态和阿根庭多么的相象。当年阿根庭出现的问题，今天的中共全都同样存在，而且更严重。中共目前是加税，固定汇率，增加国债，从去年底开始又进行通货膨胀。特别是中共的税收，每年都是以百分之二十以上的比例增加，远高于ＧＤＰ的增长幅度。

政府债务危机威胁着“可兑换体制”和整个金融体系的稳定，因为中央银行的储备中有大量的政府(美元)债券，商业银行的资产中也有不少政府债券和贷款。尽管债务问题在不断恶化，然而在2001年3月卡瓦略再次被任命为经济部长以前，比索的信誉和银行系统仍然相对良好。先前，卡瓦略曾经表示，欧元应该在外汇储备中与美元平分秋色以解决储备不足问题，而最终比索应该走向浮动。显然，货币局体制的信誉受到威胁，卡瓦略一上任，银行间比索利率几乎立刻激增，银行存款的流失开始升级。6月份政府采取了更致命的错误决策，货币局体制已经名存实亡。6月19日，卡瓦略宣布实行多轨汇率制，即对于出口部门比索币值低估，对于进口部门币值高估，所有其他交易按照比索对美元1：1的平价。此前，政府对于自由兑换基本上没有实施管制，汇率是单一汇率。对于“可兑换体制”更致命的打击发生在6月25日，国会通过法案批准了经济部长卡瓦略提出的计划，打算把比索单一钉住美元的汇率安排转变为钉住由美元和欧元各占1/2所组成的一篮子货币。阿根廷民众和国外投资者的不信任发展为恐慌，比索利息急升，美元储备加速外流。你们知道未来中共会怎么做吗？草庵居士的狂话先在今天就放这里，中共还会和阿根庭走一样的路，采取多国货币一揽子计划。放弃紧盯美元计划，实行美元，欧元，日元挂钩的一篮子货币。最后的结果，阿根庭就是例子。

再看今日的中共政府，同样是引以为荣地高喊着：“外贸增长和外资投资增长”是维护中国发展的两大利器。同样也是广发债券，利用各种手段提高公务员收入，拉拢利益集团。同时，今天的中共政府同样也是不去削减政府财政开支，而是企图扩大税源和提高税率来增加财政收入，与此同时，由于政府无法负担庞大的财政开支，任由地方政府变卖土地资源来达到维持政府开支及促进当地经济发展。而另一方面的征兆则是，大量的资本外流，全国贫富分化严重，失业人员大量增加。政府官员及利益获得者花费大量的资本去购买海外生产的高级商品，大量的资金通过各种手段返流到海外。而中共金融问题及社会问题，其状况的严重远超过当年的阿根庭。积极扩张的财政政策正在为未来的中国积累崩溃的种子。政府财政没有钱，也是靠出卖国有资产来维持政府开支。可是，中国与阿根庭有一点不同的是，当年的阿根庭是个高福利的国家，大量的财富用于社会。而今日的中国则没有这个负担。但这个负担也有好处，就是在危机的时候可以缓解社会矛盾，救济穷人。大家想一想，中国如果出现了阿根庭式的经济危机，谁管穷百姓啊？有钱人早跑了啊，可百姓往哪里跑？他们连饭都吃不上，还有前去移民？

7) 通货膨胀引起贫富分化加大，外资抽逃

阿根廷通货膨胀造成什么问题呢？就是百姓贫富分化加大。有钱人卷钱走了，知道消息的人也卷钱走了。所以受痛苦的是老百姓。这种情况下，政府信用受到很大打击。打击之后，造成汇率上，货币体系上的非常大的变化，外国对政府及经济不信任，紧接着外资抽逃。这点跟大陆一样。大陆现在，外资抽逃去年开始非常明显，几年来，二万五千亿美元的外资跑了啊。象西部石油工程，一下子300-400亿美元抽逃出来。为什么抽逃？就是他们看到中国不稳定，经济乱象太多。外国人都不傻，不是说，几个亿都花了，也勘探出哪有石油了，该投资采石油了，跑了，哪有那么傻呢？他觉得不值得，几百个亿投进去，万一政府一乱的话，真的百姓没饭吃，要砸油管的。

新疆就出现了这种情况。在大陆有很多“致富”的方法，很简单，就是准备个胶皮管，用榔头在输油管凿个窟窿，插上胶皮管，用抽油机来抽石油。他们天天凿，天天抽。石油公司派很多人去巡逻，开始巡逻队还抓抽油的人，后来觉得，抓他们罚款还不如我也去抽，这样发财多快啊。所以在新疆，很多人抽油。我去新疆就看到了。输油管通常离公路很近，我看到管道边有许多像绳子一样的东西挂在那里，别人告诉我那都是抽油用的。没人管。西方石油公司看到法制不行，抓不了，中国政府都互相保护的，乡里乡亲的，怎么抓呢？大家都是不偷白不偷，“爱国主义”这么强，偷“美帝国主义”的油，那当然要偷阿！所以很多西方石油公司撤走。

早几年，我就预测说中国政府最终要走向通货膨胀的道路，这不是我草庵居士本事大，而是中共太无能，本质上的东西改不了，他改革了二十年，本质上的独裁改了吗？没有嘛。这点他都改不了，经济上能有大的作为吗？我看中共是七岁看到老，只要他还维持现在的体制，别说改革二十年，就是五十年，还是保持现状。经济规律不是靠嘴说就能改变的，那是要拿出真东西。这通货膨胀的规律也是一定的，政府没有钱，财政赤字一大堆，怎么办，总不能靠侵略别国去打家劫舍吧。没别的办法，只有靠通货膨胀，让百姓来承担。到时候，穷百姓还得发扬“共产主义风格”，民族主义大发扬。不过，有钱人是不会这样的，他们早跑到海外西方国家去了，谁和你发扬共产主义风格，那不是傻瓜吗？

8) 经济学家对中国经济改变看法

不过，起重要作用还是有的，我是看衰派，大陆讲是崩溃论的鼓吹者，但也有看好的人，给他们出建议的人，这人叫谢国忠，他是摩根士丹利驻亚洲的首席经济学家。这个人去年上半年以前一直吹共产党好，来投资吧。后来，去年年中的时候，他变了，他整天说中国房地产泡沫化，经济危机马上就要爆发，为什么？他很清楚他看到的是什么。中国不是他以前说的那么好，能赚钱是好，但不能因为赚钱把自己送监狱去啊。美国可不是中国，那里有严格的法律制度，你不能误导投资人，否则你就是欺诈，那可是联邦重罪。结果，看好的人，最近变成了最厉害的崩溃论鼓吹者。

不过，起重要作用还是有的，我是看衰派，大陆讲是崩溃论的鼓吹者，但也有看好的人，给他们出建议的人，这人叫谢国忠，他是摩根士丹利驻亚洲的首席经济学家。这个人去年上半年以前一直吹共产党好，来投资吧。后来，去年年中的时候，他变了，他整天说中国房地产泡沫化，经济危机马上就要爆发，为什么？他很清楚他看到的是什么。中国不是他以前说的那么好，能赚钱是好，但不能因为赚钱把自己送监狱去啊。美国可不是中国，那里有严格的法律制度，你不能误导投资人，否则你就是欺诈，那可是联邦重罪。结果，看好的人，最近变成了最厉害的崩溃论鼓吹者。


草庵居士：中国房地产现状与中国经济拉美化（下）

草庵居士：
中国房地产现状与中国经济拉美化（下）
---达拉斯第三场“九评”研讨会讲演稿

作者：草庵居士
III 大陆经济拉美化的趋势(接上篇）

9) 贪官化国有资产为己有的内幕

中国经济就是这样。很多人看中国经济就只看表像。前两天，人大刚刚公布，公安部部长助理讲的，有4000个贪官外逃，带走500亿美金，等于每个人带走一亿人民币。所以中国大陆，干什么都不行，最好是什么呢？当个银行行长，哪怕分行行长，都能带10个亿人民币走。大家辛辛苦苦打工，别说四年，就是40年，你都赚不到1０亿人民币。哈尔滨的那个高山，做银行分行行长只有四年，就带走10亿人民币。还有个官方没透露的事情，建设银行吉林分行，一下就蒸发了三个亿人民币。当银行行长是多好的生意啊，抢银行都没有他们厉害，你什么时候，在哪个国家看到抢银行的土匪一下就能抢一个亿美元，哪得用多少辆汽车来装啊。一个手提公文箱才能装一百万美元现金，一个亿美元就得用一百个公文箱，要是装人民币，得用一千个公文箱，每人一次提两箱，那得去五百个人，你们看见过五百个人排队抢劫银行的吗？要是去两个人抢银行，光是搬钱就得把他们两个人累死，一箱钱大约是二十五磅，一千箱是两万多磅，十多吨重啊，这是体力活，抢银行又不能慢悠悠的偷工减料，得多快好省抓紧时间，能干这个的都能评为全国劳动模范，要是在一个小时都能搬完，那就得是世界劳动模范。多光荣啊。

中国的贪官这么多，你可能会问，中国经济挺好的，没见着有问题阿？大家可能没注意到，中国是一个封闭的体系，跟阿根廷一样，实行固定汇率。跟阿根廷不同的是，中国是公有制，也就是说，土地、矿山等资源是国有的，不允许买卖的。没有买卖的时候，它就没有价值，也就是，它的价值没有在人民币体系体现出来。人民币发行的时候，没有把土地、矿山作为货币基准价。这种情况下，大家都是把现有的资源，你挖到的媒，产的钢铁等作为货币流通资源。但土地卖的时候，他们喜欢合资，卖土地、矿山给外国人的时候，他们拿到的是美元。等于说，土地、矿山等在体现价值的时候是在人民币之外的系统在流通，是在美元系统流通，而美元用作外汇储备去了。人民币系统不包括或包括很少一部分土地、矿山等资源。这种情况下，等于人民币出售时，增加了信用金，等于人民币是增值了。所以贪官偷漏钱，你们感觉不到。你看它卖那么多地，什么时候在人民币系统流通？没有！另外，矿山、土地在美元系统流通时，你更看不到了。所以，中国百姓说，没看到那么多贪官拿那么多钱，要真有那么多贪官，中国早垮了。垮不了，为什么？中国矿山、土地价值还有100万亿，每年才偷了四千亿人民币，想偷完，早着了。四千亿在一百万亿里面才占多少比例啊？千分之四啊。你存了一千人民币，丢了四块人民币，你会急吗？能影响你生活吗？所以中共的经济体系有两套，人民币体系和外汇体系，而他们偷钱，看不出来，你根本不知道，知道了也感觉不出多少影响。

10) 中国经济拉美化还造成教育分化

中国政府的根是共产主义，身子是社会主义，穿长袍马褂，它的帽子改成资本主义。戴个礼帽，还穿着马褂呢！它讲“中国特色社会主义”，那个色，你不能那么理解，应该是“色情”的色。你看在中国，小姐遍地。中国经济的整个发展过程，跟拉美化的过程很接近。拉美化的特点就是贫富分化，贫富分化造成教育分化，因为政府没钱的时候，最容易砍的就是教育经费。在美国也是，你注意一下就可以发现，当财政赤字的时候，最先砍的是教育经费，然后是社保经费。最容易当选的时候，也是，竞选者会说，“我们要增加教育经费，给儿童一个好保证，然后要增加建保。”拉美国家也是，先减教育经费，而后是社保经费。越穷的人越没说话权力，造成分化。所以有钱人一看，我要跟当官的在一块儿，要不然，我也成穷人了，所以权、利结合。中国大陆走的就完全是这条路。

11) 通货膨胀导致地方经济割据，与中央矛盾加大

现在中国大陆通货膨胀刚刚开始，大家可以看到，粮食等基础材料都在上涨。人大开会时说，中国通货膨胀刚刚开始，后发力量还没有发挥出来，要大家提高警惕。老百姓怎么提高警惕呀？政府走到这一步，它没有办法控制。我知道温家宝想控制，可他没办法。现在地方政府和中央政府在政治上是统一的，都是中共，因为他们知道，这条船破了，大家不能凿洞，得去补，否则大家都得沈。但是经济上是割据的，因为有利益在。地方财政不愿上交中央，尤其象福建、广东等发达地方。他讲，我为什么要上交？上交后都补给甘肃、西藏去了，我的老百姓受穷，经济发展不好。所以都想办法隐瞒。所以这条船上，你看很多人在补洞，但你不能拆我的床板去补洞，我得拆他的床来补洞。

胡、温刚刚上台，需要地方支援，地方不支援，他们也做不下去。怎么办呢？就讨价还价。大家回想一下，朱镕基时代的时候，朱镕基跑到各省去跟地方谈判，谈国税的问题，最后形成银行体制变化。取消省行，改地区行，收国税上来。温家宝现在收不上来。在地方税务局呢？是保地方税收，不保国税。这次中央政府又改了，地方政府卖地，有钱了，但中央没钱，所以要学美国收地产税。两个月前，我在圣地牙哥的加州大学分校讲，中央政府一定会这么做。结果温家宝很听我话，这不，人大开会通过了，今年7月份施行。表面上看地方政府和中央政府是一致的，其实不是，是割据的。地方政府是很反对收地产税的，因为几种税一合并后，无形中就压低了房子、土地的价格，因为承受能力都在那里。而且地方政府的财政越来越依靠出卖土地的收入。

我再透露个秘密，这次开人大会时，在私下开会时，他们一致反对中央收土地税，但是温家宝特地跑到一个小组会上讲，这个政策是不能改变的，我们要坚定不移要执行的。从这点上看，中央与地方政府在财政上矛盾越来越大。从表面上看，好象中国经济挺平稳的，但实际上，中央与地方矛盾加大，要不就是，中央向地方妥协，而不是地方向中央妥协。我的观点就是这样的。最终，沿海省市与中央政府靠近，而内地省市和中央拉开。新疆、西藏独立就会出来，那边人会越来越不满。因为中央财政主要依靠东部沿海城市，而西部交钱少，政策、资源就给的少，说话的权力也没了。这不象在美国，靠选举，它这是谁给钱多谁声音大。而另一方面，富裕发达的省份，上缴的钱多了，时间一长也会闹分裂，凭什么我创造了财富要白给他们？穷的省份也想，我穷，还不是你们廉价地利用政策挖我们的地下资源，凭什么我的煤和石油就白送你们用？这种情况一旦延续久了，你们说，能不分裂吗？别说七国论，连十国都可能产生。

IV 建议

中国大陆出现这种状况就跟阿根廷非常非常接近，地方政府与中央政府矛盾加大。通货膨胀的结局就是中央政府的信用崩溃。银行的坏帐，真的大家一去取钱的时候，银行真的受不了。所以我给大家一个建议，你在大陆有亲友的，一定去买房子，但不要用自己的钱买，你可以贷款买，总比钱在那里放着贬值好。为什么这样说，我草庵居士讲话都是有根据的，在美国讲话不能乱讲，否则大家告我欺诈我可受不了。

就在前一个月，中国最高法院通过了一个条例，什么条例呢，这可是个很重要的条例：为了全国的稳定，银行贷款给卖房屋者，如果这个抵押贷款人无法支付贷款，银行不能将这个人赶出去，特别是在他没有第二套房屋居住的时候，更不能将矛盾推向社会，增加社会的不稳定性。

各位瞧瞧，多好的政策啊。这是我看到的，自胡温上台以来最好的政策。有这样的政策，你还不赶紧利用。你不是傻瓜吧，不是傻瓜就赶紧买房子啊，买最好的房子。贵不贵不要紧，关键是你能不能赶上这一波。这可是好事情。买了房子缴不出贷款也没有问题，先住上，然后慢慢再谈。只要你能拿到贷款，最好是百分之百的银行贷款，出事也有银行顶着，你怕什么？要是房地产跌了，你没有损失，通货膨胀了，你有房子，货币贬值了，你占了大便宜。多好的事情啊。中央政府让你发财，你一心为国着想，不想沾这个便宜，那你不是傻瓜是什么？你不支援中央政府的政策，你那不是爱党爱国，是跟不上形势，自甘落后。你穷是你傻呀。中共能喜欢你这样的傻瓜吗？别人见了你都得说你一句，在中国怎么还能见到你这个傻透了腔的人。

1) 大陆公司在美上市就告它

再有，为了不让大陆政府到这边来骗我们，一旦中国公司在美国上市，就去告它，中国大陆上市公司都是做假帐。我有个口号在草庵居士的大力宣传下，经过了三年时间，现在是比较知名了，这就是：“买中国股票，也许会涨，它若不涨，就告它，让它赔偿”。中国大陆经济界和中国政府都知道，中共官员都说这个草庵居士太坏，说中国公司到美国上市就告它。其实，大家想一想，我这是为他好啊。也是为国为民做贡献啊，也是为了中华民族保留一点财产。你想啊，他到美国上市，企业漏洞百出，我不去告他，别人也会告，我好歹也是个华人，还是个爱国侨胞。我告了他们，他们把钱赔给我，好歹也是留在华人手中。包不准那天，中国体制变了，我就把钱放到大陆去投资，没准还无偿捐献出来。这不比被别人控告好多了。我这也是“曲线救国”。所以，在座的各位，只要你们是华人，是爱国侨胞，都要准备好，见到了大陆企业到美国上市，看准时机，第一个去控告他们，千万别犹豫。一犹豫，机会错过了，你那就不是爱国爱民了，你那是卖国。中共总理周恩来讲过：“爱国不分先后，不分时间，不分地点，不分形式”，大家都受过高等教育，怎么就不明白这个道理呢？控告中共就是我们海外侨胞最大的爱国行动。所以，在这里，我求求各位，请你们拿出一点良心和爱心，控告中共吧，不要不爱我们的中国。

2) 仰融案的启发

为什么呢？就说仰融吧，他告金杯汽车，他告27亿美元，不告都不行，因为律师不干。律师要分成，等于好几亿美元哪。中国政府要拿几亿美元和解，律师说，你同意吗？同意的话，那几亿给我，我要赚到，差一点就算了，否则你要出律师费。仰融能同意吗？不行啊，律师费是几亿美元啊。告了半天，钱没有要到，还要出律师费，下半辈子没法活阿！所以，在目前，仰融想和解都不行。

中国政府也没办法，因为它当时想在美国募集钱，仰融也和中国政府有猫腻。问题是中国政府跟美国政府有个上市公司信用凭证。中国政府一盖章，等于仰融所有东西都是合法的。美国法院问，你不合法，当时中国政府怎么承认了呢？是不是中国政府作假？中国政府又不敢说它作假，说仰融欺诈。法官会质疑，欺诈要把证据拿出来。仰融有没有钱，很多人都知道，他早先是中南海一个厨师，可是他一出资，出了1000多万美金，我们都很奇怪。当时中国工商局、税务局统统给他盖章，仰融有这笔钱，我们都验过资了，执照什么都有。美政府说你不承认，那中国工商局和政府就是欺诈，你是欺诈美国的股民，因为我们是相信中国政府出的报告。

仰融现在告的是辽宁省政府，一旦告成功之后，他可以告中国政府，中国政府在剥夺他的金融权力时造成他的经济损失。这是第二步，我们曾经帮仰融估计了一下，他可以告200亿美金。第三步，就是集体诉讼了。美国买金杯股票的股东一起告。股票下跌了，仰融在时好好的，现在下跌了，要赔我们损失啊。这一告可就大了，估计得有400-500亿美金。前些天新浪又被告了，网易被告，结果网易私下和解。前程无忧和中国人寿也被告了。中国总共上市了没几家公司，现在唯一没被告的就是搜狐。但他未来会不会被控告，我没有把握，天知道。

控告中共有一个好处，这就是帮助中国手术，割掉毒瘤。你说这不是爱国吗？人要是病了，做手术当然要痛，你当医生，不能怕病人痛就不割毒瘤啊，你不手术那不是害病人吗？控告中共也是为了中国好，别怕别人说你“反共”，说你的人都是对中国怀有不可告人的目的，企图坑害中国的人，是对中共怀有深仇大恨的人，你控告中共才是爱国行为，是为了国家好。

3)要去掉毒瘤需掐断其经济命脉

所以我告诉大家，中共独裁，没办法，就像毒瘤，还有血供着它，所以得把血给断了，从经济上给它断了。你不光是揭露它，还得从经济上把它断了。在坐的各位如果在大陆有亲属做小生意，你可以投资一部分钱，要签一个比如两年还款的协定。这样，如果工商局欺负他们的话，你就可以在美国法庭告中国政府断绝你生意来源。这样可以保护你的亲属，因为他们一看你在美国告他了，他们就不敢抓你的亲属了，他想，惹这麻烦干嘛呢？大陆华人在美国有百万移民，假若有十分之一的华人与中国亲属合股做生意，当你生意遭损失的时候，你想，中国大陆每年有十万官员要到美国来应诉，那美国法庭得多忙？中国真得成立一个部门，叫“赴美应诉部”。这是个很好的途径，既能保护你的亲友，又能逼中共改革，所以要从经济上断其血脉。

除毒瘤要把血断掉。政治上，“九评”都讲了，我是觉得很透彻，真是这样，看完之后，觉得是被揭露的的“体无完肤”。以前只觉得中共不好，但不好在哪里呢？模模糊糊。看完之后，觉得“九评”真是很好，很透彻。说实话，我是没炼过法轮功，我是昨天才拿到一本法轮功的书《转法轮》，看了21页。我就看明白一点，李洪志先生说不同层次有不同的真理。我也在想这个问题，在美国是真理的东西，在中国就不是了。在美国，讲诚实，不能欺诈，欺诈是联邦重罪。可在中国，就不一样了。你要说谎，你是“英雄”，共产党骗这么多年都没骗过你，你真厉害！赶紧到共产党里来当官儿吧！

3) 由重庆学童看中国经济真实情况

我是搞经济的，走到哪里都会问问房租有多少啊等等。走在路上，看到99美分店，就知道附近这个区可能收入不太高；那边看到高档店，就知道附近的区比较富。可是在中国可不这么看。它到哪都给你弄堵墙。你到上海、深圳去，表面上看到高楼大厦，可是到内地去，会看到，“外国人禁止入内”。所以很多人上当受骗。特别是在美国这边很久的人到大陆去，看着哪都好，以前在大陆从来没见过这么多高楼大厦。可是你不能到内地里边去看，那真是很凄惨。我给大家讲个小故事。

很久以前“希望过程”交400美元就可以认养一个小孩，我认养了三个，其中一个女孩在重庆。我去重庆做生意，也去看看她。给她打电话，他们村里的电话还要用手摇，还得等，因为你要找的人不一定在，他们得走20多分钟才能走到她家。女孩的爸爸不认字，女孩把我的地址记下来，之后他们就往这赶。我想也就一个多小时就到了，没想到他们一天之后才赶到。为什么呢？乘汽车确实是一个多小时，可是他们没钱坐车，是走来的。来了之后，我给他们在宾馆订了个房间，他们说什么也不肯住，非要住宾馆的楼道里。那四星级宾馆不让住楼道，他们问我多少钱，国内四星级宾馆也才500多人民币，不贵。结果住下来之后，我带孩子去吃个饭，再给她买些文具，书包、笔、本子什么的。剩下几百元人民币，我就给那女孩。那孩子从来没见过这么多钱。然后她爸爸就让孩子跪下来说，这孩子就交给你了。我说这不行，我还得回美国。他说这孩子长大之后就做你老婆了。他说我们非常感激，要不，这孩子长大也没出息，只有长大让她找个好人家。就到了这种程度。所以那时候，我真觉得很凄惨，临走时，在宾馆找人私下换了些人民币给他们。那孩子每年给我写封信来，看了之后，真叫我非常感动。所以，中国真的很穷，关键是你是否看得到。

4)中国的贫困标准低于联合国贫困线

我们在这边生活得都很好，大家也都该讲点良心。我们不是要推翻共产党，你其他党到中国去搞独裁，我们也要揭露它。我们是希望中国的百姓过得好一点。我们在这里的华人有房子有车，没到要领救济的程度。可是，在中国，百姓连救济都没的领。中共公布的中国贫困人口不多，但是要按照联合国每天一块美金收入的贫困标准，在中国就相当于一人年收入300多美金，合人民币2000多。按此标准，中国一三口之家年收入要超过7000多元才在贫困线之上。可是你知道，中国一个农民三口之家的平均年收入只有4000多人民币，连联合国规定的最穷的标准都没有达到。中共政府说，我们贫困的农民只有7000万，为什么？它用的标准不同，它的标准只有每天十几美分，不够联合国标准。如果中共政府敢用联合国资料统计，你看他公布出来的资料会是什么样？全国百分之七十的人口是国际标准的贫困人口。

5) 真正爱国，就是要中国民主起来

在这种情况下，我们并不是说要反对共产党，而是要中国真正民主起来。不能说某些人富得都有几百亿，而穷人真是太穷了。我们到那儿去投资，想救济一下老百姓，结果，百姓没救济到，钱都叫贪官给弄走了。总不能老这么恶性循环。所以，“九评共产党”也好，我们做这个研讨会也好，我们真得为中国的子孙后代考虑一下。我想，我们真正爱国的时候，我们不是要推翻某个政党，而是要真正建立民主制度，在这个制度下，任何人，哪怕流氓、坏蛋都不能再做流氓、坏蛋，他得为老百姓做事。我觉得这是很重要。我们在看中国的时候，不能说现在经济好了，就可以当流氓、坏蛋。那流氓、坏蛋穿的再光鲜，他还是流氓、坏蛋。不能说他住在豪宅、大楼里，就不是流氓了。我觉得大家都该关注这个事情。

我觉得法轮功之所以很成功，就是他们维护最基本的炼功自由的权力，你不要迫害我。在美国这很正常。你不能说江泽民不炼法轮功，全世界都不让炼。法轮功做到了维护他们的基本权力，这就是中国的民主、自由。所以中国人应该跟美国人学，跟欧洲人学，你不要侵犯我的权力，否则，我去告你。这样一来，你看他还敢不敢搞独裁？大家都要维护自己的基本权益。如果你大陆亲属的权力受到侵害，你可以在美国起诉，政治上告也许有困难，因为政治制度不同，但经济上告一定可以，就说美国人的经济利益受到侵害，因为美国百姓的经济利益是第一位的。要有10万个人告中共，他们得有10万个人到美国来应诉，你看它倒不倒？你看它还改不改？它不下台也会变成民主政党。这一点是我们要做到的。

好，谢谢各位！


草庵居士：中国房地产热完全是政府造成的（上）

草庵居士：
中国房地产热完全是政府造成的（上）
【大纪元4月7日讯】（希望之声记者蔡红采访　齐月报导）中国房地产热持续高温不下，已经成为各界关注的热点话题，重要因素是房价的攀升速度远远超过普通百姓收入的增长速度。如何看待房地产热的现象，这里面有没有泡沫，泡沫到什么时候破灭，以及泡沫破灭的时候给中国经济将会带来什么样的影响。对此，本台记者采访了美国泛美银团副董事长、著名政治经济评论家草庵居士。

草庵居士在谈到中国大陆房地产热的原因完全是政府造成的：从根源上来讲，大陆的房屋建设在中共建政以来一直房屋短缺，一直靠政府来分配住房。所以它在很长的时间，甚至到八十年代中期以前，中国大陆都很少建筑新的住房，都是一般的改造。所以在这种情况下造成中国大陆人口增长后住房跟不上，住房很紧张。到了中国大陆改革开放之后，九十年代初期以前，大陆还是采取政府来分配住房，那时候就产生很多腐败，你如果是当官的话你可能会分到好的住房。后来呢，所谓的私有化把住房问题由个人去建房，这种情况就跟中共的改革有很大的关系。中共的建房投入很多，它就改成房补，就是给一些补助让你自己去建房，去买房子，这是大陆政府推卸责任的一个问题。

草庵居士进一步指出：中共的经济发展追求GDP，建房既能改善城市的面貌，而且增长GDP，所以很多地方政府追求建房。这里有个原因就是中共在改革开放中的九十年代之后，他的整个经济改革陷入误区，就是追求高增长，但没有效益。在这种情况下经济秩序跟不上，财政税收也就收不上来。

草庵居士继续说：这种情况就造成经济上的恶性循环，企业不但不发展，反而造成经济的衰退，税收增长得很慢，政府又要靠拉动来增长经济。在这种情况下，地方政府、中央政府财政又出现问题，因为他要发行大量国债，开始可能发行的是五百亿或一千亿，几年要还息还本，到了最近几年光还以前的国债就占现在国债的一半以上，所以这个对中国政府财政有很大压力，而地方政府呢在没有税收的情况下，最后就引出一个，就是去卖地，卖企业来维持政府的运转，卖地就是，因为中国土地都是公有。表面上看都是全民所有，实际上地方政府可以说了算的，所以在这种情况下就出现一个很奇怪的现象，地虽然名义上是人民的，大家共有的，但是这个村长、县长都可以卖，卖了钱拿到政府他不列入财政收入。地方政府可以随意支配，所以在这种情况下，就象这个甘肃省和陕西省，他们的省长曾经召开记者招待会讲我们现在在修公路建楼房，城市建设时，陕西省跟那个甘肃省省长就讲我们以前就很笨，我们都是用集资摊派的办法修高速公路，修高楼大厦，结果呢政府办实事了，百姓还不认帐，认为我们是乱收费乱摊派，结果我们考察之后发现广东、江苏、浙江、上海啊，他们有很好的办法，他们搞招商引资靠卖地，而他卖地讲几百亿都收上来了，老百姓还没感觉，沿海一带他们就是卖地来解决财政收入，来挽救政府的财政危机，因为这笔钱在预算上没有，老百姓还控制不到，监督不到。他们官商勾结，官商就跟房地商勾结我买地我赚了钱而你要给我好的回扣，你去建房子，这样他卖地有价值，卖地拿市中心去卖，拿最好的地段去卖。

草庵居士说：中国拆迁很奇怪，政府帮助私人企业去压制百姓，就是因为中共政府有具体的利益，财政收入，包括警察法院，财政收入，工资，都要靠卖地去发钱，奖金也从那里出，就形成了官商，官房的权利跟私人的经济结合在一起，欺压百姓，造成百姓不得不拆迁。在这种情况下，老百姓被拆迁之后呢，因为在以前中国的房屋很短缺，不像在美国有很多出租房屋的人来谋生，你拆我的房，我可以租房子去，或者有空闲的房子去买，中国百姓被拆迁的人又没有住房，怎么办呢，就被逼迫着重新去买房子，从这个好的地段到差的地段去，用这些钱，去买一个房子，就造成了房价不断上涨。所以房价上涨是有这么一个因素，实际上是中共本身在制造这个东西。所以它形成一个局部地区的经济微循环，政府卖地是赚一笔钱，在盖房子官商勾结它私人会赚到钱，盖有新房之后出售，通过各种税费又收百姓一笔钱，这样就造成房屋紧张，这是从整个房地产状况看。

从另一个方面来看，中国的房地产跟股票市场有关系。中国的股票大家都知道，从2001年的2400点往下跌，跌到现在已经跌到1100点了，大量的钱损失了，老百姓当初很多钱投入到股市当中，很多钱，百分之50到7、80都损失掉了。所以老百姓拿到这个钱之后怎么办呢，中国又没有什么好的投资途径，所以老百姓觉得只有地产略微能够保值。因为大家可能看到，中国整个的物价都在上涨，上涨就跟那个以前实行的积极财政有关系。因为大陆整个经济没有后续力的时候，银行有很多坏帐怎么办呢，就要发钞票。大家看到这种苗头，百姓必然要采取一种对自己最稳妥的保全办法，所以要买房屋。明知道房价在上涨，但是他觉得最起码房屋我可以住，它不像股票是一张纸，看不到，而房子是实实在在的，而且在前一段时间房子在不断上涨的时候呢，就造成了一种局面，他们误认为房屋涨到多高都没有关系，至少要比银行里亏损要好，比在股市亏损要好，所以大家就一窝蜂的去买房子，来进行财产的保值。

草庵居士继续说：另一方面，是海外的资本投入。很多人觉得象摩根士坦利在上海买了很多地产，中国人看到中国的房地产外国人都在卖，摩根士坦利大的投资银行都在买，说明中国房地产有发展，实际上的状况并不是这样的，是因为摩根士坦利已经预见到中国银行内部矛盾很多，亏损很严重，北京的中国银行，被骗了六个亿的人民币，这两个月来已经有五起上亿人民币被骗的案子，很高的速度在发展，共产党也看到这个情况，也知道出现通货膨胀跟贬值的问题，他们以前投入中国的钱，利润拿出来的时候要交税，说你要不拿出来的话，你要是投资在股市或者是亏损怎么办呢，他们叫卖房地产保值，反过来外国公司要保值他要卖房地产，中国百姓不明白真正的原因，看到这种情况，外国人都在买我们也要买，这样就加重了房的炒作。
另外还有一个很重要的问题就是房地产跟市政府的相互勾结，市政府希望房地产炒高起来，炒高之后呢土地价格也会卖得更高，这是房地产商和是政府官方的勾结。在这种情况下它们都有互相的利益，地皮价格炒的高，政府财政收入高，相对房地产带来价格更高，它会卖得更好，但是在房子买的时候中国百姓，大家都知道中国百姓收入很低的，很低的情况下它们怎么办呢，他们可能没有那么多人去卖房子，房地产商呢就去买这个身份证，去到银行去贷款，这个贷款呢他就可以骗钱，弄假身份证去买房子，跟律师串通起来，去买这房子好抵押，花很少钱就把房子买了。

据中国国家统计局公布的数据，2004年中国全国商品房平均销售价格上涨了14.4%，涨幅比上年提高10.6个百分点，商品住宅平均上涨15.2%，而与此同时，全国城镇居民人均可支配收入比上年只增长7.7%。

经济学家们在中国房地产市场是否已形成投机性泡沫这个问题上意见不一，但政府已感到担忧，并已开始试图通过提高抵押贷款利率、上调房款首付比例和征收房产交易税等手段来抑制上海等城市的房价涨势。(


草庵居士：中国房地产热完全是政府造成的 (下)

草庵居士：
中国房地产热完全是政府造成的 (下)
【大纪元4月11日讯】（希望之声记者蔡红　齐月报导）中国房地产热持续高温不下，已经成为各界关注的热点话题，重要因素是房价的攀升速度远远超过普通百姓收入的增长速度。如何看待房地产热的现象，这里面有没有泡沫，泡沫到什么时候破灭，以及泡沫破灭的时候给中国经济将会带来什么样的影响。对此，本台记者采访了美国泛美银团副董事长、著名政治经济评论家草庵居士。

草庵居士在谈到中国大陆房地产热居高不下的原因时，继续说道：房地产商花很少钱就把房子买回来了，以卖成品房的高价把投资的钱都赚回来了，然后房地产拉高之后呢，他让大家觉得这个房子每天在涨，而且房子供不应求，这种情况就引诱其他不明真相的百姓去投资买房子，所以这个房子在这几种因素下，不断的拉高，所以不知道大家知道不知道一个消息。上海市市长韩正在回答上海市民谈房地产问题。上海市市民说如果05年上海市的房地产还不降的话，我们两夫妇每月收入一万多块钱人民币的人，都买不起房子，我就要退党了。上海市长韩正回答说，他说我们上海要发展国际化社会，要跟新加坡香港看齐，所以我们房价上涨，高是很正常的。它这讲话很混蛋的。它不考虑上海家庭收入一万块夫妇两个人，在上海是很高的收入了，即使在全国来衡量也是很高的，他们这种标准跟香港跟新加坡来比，仍然差3倍到四倍，他们怎么能够让这些人跟国际社会比呢。不讲百姓的收入跟国际一流城市去比，而是拿着房价去比。中国这些官员都是满脑子浆子，进水了，脑子里。

草庵居士说：在这种情况下，在市政府这种观点上，他就希望这房屋价格炒高，中国的房屋价格完全就是泡沫化，大家不明就里还在盲目进去。这种房地产政策一般有时间的滞后性，这种滞后性，这种泡沫一旦到顶以后，用经济的角度讲，就是寻找最后一个傻子，谁就买到最后最高价的房子，捧在手里头，捧在手里头就是消化不掉，最后垮掉。

就象香港房地产大家可能都知道，在97之后股市在跌、房产在跌，香港的房地产已经跌掉了三分之一以上，所以大家讲这个富翁，这个富不是有钱人的富，正负的负，这种富翁就是他欠钱的。中国房地产业是如此。中国有个问题就是大量贷款去买房地产的百姓，一种结果就是我付不起钱了，那也没有办法，这钱怎么办呢？贷款就是让政府官方的银行去承担这个亏损。所以大家现在看到一个数据，这是上个月的数据，上海市一个地区，它银行的房地产贷款就有1.9万亿人民币了，可是中国整个的存款不过十万亿，上海银行就有将近五分之一的贷款额，整个储蓄的。上海市民储蓄不可能占全国储蓄的百分之二十，五分之一，不可能啊。所以它这很多泡沫化。所以这种情况形成的坏帐，银行的坏帐就大量的增加，一旦泡沫崩溃的话，整个银行就会出现一点九万亿的坏帐。上海市就出现这种情况，你想象全国各地会有多少现象，多少坏帐的增加。

草庵居士继续说：对整个中国的经济产生非常大的影响。在这种情况下看中国房地产的泡沫，我个人的观点，中国的房地产泡沫，在05年，最迟在06年上半年就会崩溃，而这种崩溃会引发整个银行体系的整个崩溃。中国股市已经进入崩溃期了，紧接着房地产要进入崩溃期之后，这个银行马上就会崩溃，资金马上断裂。到那时中国只能进入一个高通货膨胀率时代，政府只有发钞票弥补这个亏损，百姓的动乱就必然产生。百姓没有饭吃了，没有房子住，这就是很麻烦的问题。

所以这个时候大家的财富会在很短的时间，一个月两个月的时间就消失掉了，就象现在这个股票市场上，一下子吞掉了中国股民的十万亿的财产，就是这样子。所以中国经济的高速增长啊，并不意味是一个好现象，如果有一个稳定的增长才可以。如果不稳定的话，就像旧金山，它最高峰值97年98年的时候，房地产涨得很高，等到了01年的时候，整个硅谷的经济，IT泡沫一崩溃的时候，整个房地产也崩溃。所以现在旧金山房地产就相当于它最高峰值时的三分之二的高度，消失掉了三分之一的价值，资产凭空就没了。所以这种情况在美国也出现过，阿根廷也出现过，巴西出现过，在日本也出现过，在香港也出现过。但是中共呢它就为了一时的眼光，不去考虑这些问题，这是一个非常可怕的一件事情。而中国百姓在中共消息封锁的情况下，不了解真相，大家只是担心，怎么会这样子，不明白，不理解，其实危险已经走到大家跟前了，这种危险可能几个月之后就会全面爆发。

草庵居士分析了造成中国房地产高温不下的原因，以及泡沫经济破灭时给中国经济将会带来什么样的影响。紧接着他谈到了中国政府应该采取什么措施去抑制这一过热现象。中国大陆的问题完全是体制问题。房地产泡沫的这种状态啊，如果中国出几个政策，比如说增加房地产税，其实这个不解决根本问题。最简单一个问题就是说，房地产你让它公开透明。你把土地私有化之后，大家公开买卖的话，就不会让政府垄断。而现在这种状况，当然短期内这种方式不能解决。所以房地产泡沫怎么办呢，其实很简单呢。在银行的贷款上，给房地产商施加严格的信贷控制，房地产商就没有钱去炒做。允许居民买一套房子，买一套房子的时候可以给优惠，当你买第二套房子的时候，实行高利息也好，高税收也好，这样就可以控制。但是中共呢在目前就没有这么做。而是借机来提高房地产税敛钱办法来解决。这种办法解决我觉得不是根本的。中共房地产泡沫化到这种程度，很重要的一点跟地方有关系。但是中国政府跟地方政府政治上统一，经济上割裂的，因为地方政府有地方利益在里头，要想消灭房地产泡沫其实很难，它也不会触动利益集团的利益，它只是拿百姓来下手。所以我觉得解决中国房地产的问题啊，主要控制政府的土地价格，开放土地资源。另外，在税收上对房地产商加重税收。房地产商税收高达30％，按照北京的资料的介绍，北京每两天就产生一个亿万富翁，房地产造成的亿万富翁，这是一个非常大的暴利行业。在美国和国际上房地产商只有5％的利润率，中国有百分之三十，甚至达到50％。所以你把这个控制掉，房地产商就不会这么疯狂了。同时在另一方面就是说，在房屋炒作上买第二个房屋的时候，你应该对他们有一个严格的控制，包括转卖的时候有一个高的税收，这样让那个炒作的人呢没有钱可赚，这样就不会去炒作房地产，让老百姓有一个合理的价格来买房子居住。还有重要一点就是，政府应该效仿新加坡，效仿香港，建平价平民住房。政府以这种局面出现的话，它就会对整个房地产价格有个压制，买不起高档房，我就买低档房去住，这样高档房就卖不出去了，这样的话整个房地产价格就会往下压。不能说政府完全放任，而且鼓励纵容房地产商高价房子出售，所以这种情况下必然加重房地产泡沫。

据统计，北京去年房价的增幅虽略有下降，但仍然增长了20.8%；而上海去年的房价增幅更大，市中心高达28%，其它区域也有15.8%。
根据李清明的研究，某些房地产开发商牟取暴利的手法包括：一、官商勾结，通过贿赂从政府官员那里拿到低价土地；二、串通银行，通过假按揭大肆圈钱；三、伪造账目，通过申报"微利"或"亏损"而偷税漏税；四、招标作秀，拿到承包项目的建筑商则偷工减料，大减成本；五、私改规划，通过"欺上瞒下"、"假公建私 "、"同流合污"等手段获取厚利。

《信报》社评认为，中国内地房地产市场之所以出现"炒风屡禁不止，楼价一发不可收"的现象，原因就在于：“庞大的利益网络把地方政府、物业发展商、银行和其他以炒作房地产为生的利益集团捆在一起，他们对冷却楼市、消除房地产泡沫并不感兴趣。”


[政治与经济之二十二]西部开发—真实的谎言--文学城www.wenxuecity.com

西部开发—真实的谎言

一次。 在与中国网友聊天中谈到了中国西部开发问题，这位居住在西安市的网友很兴奋地对我说：“我们终于盼来了中央对我们的关注，西部有希望了”。我当时笑了笑，对他说：“中共开发西部不过是给西部人民一个幻影，安抚一下失衡的中国百姓心理，西部开发是个真实的谎言”。

中共决定开发西部，这对西部人民是个令人鼓舞的事情，但我却不知道作出这样决定的人是如何研究的，至少我以经济的角度上看，在目前中国的状况下开发西部是不可能的事情，也是没有任何希望的决定。严重一点说，这不过是中共安抚西部百姓的一个障眼法，是一个根本没有可能实现的谎言。尽管有很多人举出了美国开发西部的例子，但我可以断言，这种比较是不切实际或根本就是错误的决断。如果西部的人民真的相信了这种开发，我相信在未来的数十年中，中国西部会陷入更危险的境地。

首先我们要看看西部的特点，研究一下西部社会经济状况。中国西部与东部的最大区别是地广人稀，资源丰富。第二个区别就是基础建设薄弱，思维保守，经济落后。据中国官方资料，西部招商引资只占全国总额的6%不到，国民产值不足全国的10%。经济效率为东部的四分之一。在这种情况下，西部与东部的差别越拉越大。所以中共决定进行西部开发。但问题是，西部除了资源丰富一项优势外并没有其它吸引人的地方。在管理人才和技术人才方面，西部更是流失严重。以大学毕业人口计算，西部只有东部的五分之一。这就是西部与东部的区别，这也是西部的现状。我不知道中共用什么样的政策来吸引企业前往西部开发，仅仅是税收政策的优惠吗？仅仅是土地价格低廉吗？

从经济角度上讲，东部与西部有很多优势，在交通运输上东部有完整的公路运输网和发达的铁路运输网，还有众多的深水港口，电讯业也十分发达。在服务配套的行业上已经超过了西部地区差不多十年以上。作为企业，运输成本是主要的一项成本，时间和资信也是企业的生命线。为企业配套服务附属企业也决定着企业的加工和经营成本。企业家投资的最大目的是利润，是如何赚取最大的利润。以东部和西部相比较，人工成本并没有悬殊的差别，几乎是持平，但运输成本和经营成本相比，东部远比西部要低。人力资源上和管理资源上，东部要比西部更丰富，东部有成熟的管理人员和熟练工人，信息产业上西部更没有办法与东部相比。最重要的资源上和电力供应上，东部比西部充足。水资源西南部要比东部充足，西北部则与东部持平，甚至还不如东部。这些条件的比较如何吸引企业前往西部投资？

在东部的河北省，辽宁省，山东省，浙江省和福建省都有着广大的未开发土地，现成的工业基础设施，甚至现成的工厂厂房和设备。生产能力远未被完全利用和开发。而这些资源对企业家而言远比土地和短期的减免税收更有诱惑力。事实上西部的土地看似便宜，但均未开发，实际成本远高于东部。而中国不完善的货运系统更是阻碍西部向东部发展的障碍。在东部，企业可以充分利用发达的公路运输系统而避开繁忙的中国铁路系统的控制，随时可以掌握自己的产品运输。但西部不同，西部完全要依靠国营的铁路系统将货物运输到东部，然后再依靠公路系统将货物发送。更不具备东部的海港运输便利。仅西部的运输费用一项就完全抵消了它在人力和资源上的优势，更抵消了它送出的短期的税收优惠政策。在生活上，西部与东部的生活水平和繁荣程度相差更大，东部人员前往西部工作必然要增加薪金，而不完善的生活条件又会干扰人员的稳定。在中国不断发展的社会中，又有谁愿意为了理想宁愿自己吃苦而不追求更好的生活呢？在西部与东部的比较上，西部没有一点优势，具有的资源优势在经济大局中根本就不会成为决定性的因素。在这种基础上我不知道哪位企业家会愿意到西部去投资？

在经济生活中，利益是企业和人的最高选择，我从不承认理想会决定人的一切。短期内人可以依靠理想，但经济决不能依靠理想生活。不想赚钱的企业家就不是企业家，他也不可能会在社会上存在。实现理想是政治家的事情，是社会慈善事业。企业就是要赚钱，为利益生存。看到西部的条件，我不知道会有什么样的企业家去那里投资？中国未来的经济模式是世界性的产品制造商，产品的出路在世界性，在于出口。如果没有良好的技术和熟练的工人，没有发达的交通和港口，没有顺畅的通讯，企业能生存发展吗？我不否认西部会有人投资，但如投资资源产业，也许会有优势，投资服务业也会有发展，但轻工业和高科技产业的投资会很稀少。在短期内几乎没有什么企业会投资在西部。这不是思想和觉悟的问题，而是经济现状决定的。政治口号可以呼喊，但决定不了经济发展的必然规律。

有人曾提出了美国西部发展的案例。我也曾看到过这样的文章。但问题是美国和中国西部并不相同，中国西部是内陆，虽然连接着欧洲，但这些国家的发展并不依赖中国，甚至比中国更发达。美国西部虽然是沙漠，但它面临太平洋，美国开发西部有着它历史的必然。美国的发展是以东部为中心，以欧洲为依靠，当美国东部发展后，欧洲市场已经不能容纳它的时候，亚洲市场就成为它最好的选择，此时，美国西部开发就有了必要。黄金开采也是它的促进剂。美国西部开发的结果使西部成为美国军事工业和航天事业的中心，同时也是美国进入亚洲，开发亚洲的桥头堡。也正是亚洲的发展才真正促进了美国西部的开发。看看目前的美国经济，欧洲已经沦落多年，正是亚洲带动了美国的经济，美国西部的加州，一个州的亚洲贸易金额占了全美国国际贸易金额的40%，它的国民产值占了美国的六分之一。如果以一个国家计算，加州的国民产值和收入排名在世界第六位，要远高于中国。美国西部开发是因为东部在充分开发之后，世界格局由欧洲向亚洲转移的结果，而不是政府行政干预强迫命令的结果。在这一点上，美国与中国的西部有着本质上的区别。

中国是个与美国有同样大国土的国家，但海岸线却只有美国的一半。中国的西部没有美国西部所面临的太平洋，也没有美国西部所拥有的石油和黄金。更没有美国西部面临的广大的亚洲市场。中国西部有的是贫瘠的土地和缺少经验的劳工，这不是可以用资源和短期的税收利益能改变的。西部的劣势在短期内无法能达到根本的改变。开发某一地区并不能依靠政府的号召或强制，关键是经济因素。人往高处走，水往低处流。企业要的是最大的利益，而不是慈善事业。中国开发西部的政策就如同一个谎言，真实地存在着，而且还冠冕堂皇的大肆声张，好象一个政策就可以将中国西部改变。事实上中共早在上世纪六十年代就已经开发过西部，好象名义是三线建设，其结果是被证明决策错误。三线建设不但未使西部获得飞跃性的进步，相反的是，西部与东部的差距逐渐拉大，在这种情况下，西部开发更缺少实际的动力和吸引力。我想问一问决策者：“你们凭什么可以将投资人引向西部？”

中国历来是政治决定一切，当东部飞速发展的时候，西部的贫困就必然会引起混乱，求平均是中国人的惯常心态。我相信中国政府中不乏专业人员，在近二十年中，中国的飞速发展也证明了中共精英确实存在。但为什么中共要作出这样一个明知不可行但却偏要进行的开发西部的谎言呢？我认为只有一个目的，就是欺骗。让中国西部的百姓在口惠实不惠的谎言中安抚不平衡的心态。大家可以想一想，中国马上就要进入WTO，WTO的主要要求是全球贸易，公平交易。中国的优惠政策就要取消，不能因为某种优惠而偏袒任何一方。在这样的情况下，全中国是统一的政策，包括中国实行多年的特区政策都要取消，难道西部会使中国政府违反WTO的公平原则而实行另一个特区政策吗？事实上西部开发根本就不具备比中国现行政策更优惠的地方。没有巨大的经济利益的驱使，哪个企业家会愿意冒着被淘汰的风险去干违反个人利益的事情？这样的傻事会有人做吗？不要再欺骗西部的百姓了，与其让西部的百姓蒙受欺骗不如让西部的百姓认识到自己的问题，实实在在地去做力所能及的事情。当我看到西部政府大力筹组的招商会失败的时候，我感到无比的悲哀。当没有希望的事情被当成希望，让百姓本来就微薄的资本更家微薄的时候，我感到了这个政府的无耻。与其让金钱浪费在虚妄的谎言上，还不如将其投入到有限的生产中。什么时候中国政府能按照经济规律去办事情，我想中国就会有希望了。百姓也有希望了。

历史总是在事后告诉我们经验和教训。中国发展的历史实在太曲折太复杂了。但我们为什么不能按照经济规律去办事？按照人的本性去解决问题？面子是中国政府最要紧的事情，稳定是执政当局最首要的任务。但我想问一问，当人民发现了这个骗局的时候会不会愤怒？政局是否还会稳定？谎言一定会被戳穿，谎言也不会持久。共产主义走过了一个世纪的结果是灭亡，我们为什么不去问一问为什么？西部开发真的能实现吗？是不是要让西部晴朗的天空也变成乌黑。将中国以至全世界的污染工厂全部迁移到那里？让中国有限的地下资源再次被掠夺？

我真心地请政府的决策者想一想，中国开发西部的决策真的有效吗？谁去开发西部？西部开发什么？西部开发如何吸引企业？西部的优势是什么？西部如何和东部竞争？

善良的西部人民，请你们不要被谎言蒙蔽自己的眼睛，不要等什么西部开发的巨大投资了。任何经济的发展都要靠自己的努力，还是脚踏实地地干自己力所能及的事情吧。监督好自己的当地政府，将有限的资本运用到有限的事业上会比投资巨大的招商行动更加有效。点滴的成功会积少成多，不要再企盼天上掉馅饼的事情了。谎言听多了，也许会在某些人心中成为真理，但这个真理是经不起检验的。经济规律是经过数千年的历史检验过的，没有人可以超越它的历史。清醒一下吧，不要将开发西部这个谎言当作真实。


[政治与经济之十五]谈谈中国的未来十年--文学城www.wenxuecity.com

谈谈中国的未来十年

题记：

九月三日，美国劳工节长周末，我打开QQ等待前往中国谈判项目的银团同事。下午四时，在QQ上闯入一位不速之客，结果长谈近五个小时。现将有关对话抄录如下，按照约定，暂隐网友之名，在下面的谈话中用Z女士代表。

Z女士：居士你好。

草庵居士：先生你好。

Z女士：你很少打开QQ，今天很轻松啊。有时间聊聊吗？

草庵居士：是。今天有时间，请问您怎么知道我的QQ号码？如何找到的？

Z女士：网上。最近为什么没有发文章？很忙吗？还是被蟋蟀吓跑了？

草庵居士：你上文学城？用的是什么名字？

Z女士：XXX。

草庵居士：你是北京人？谢谢先生的支持，文章不好，请多提意见。

Z女士：不用叫我先生，我是女士。

草庵居士：奇怪，你的留言很厉害，很能对骂。我一直以为您是位年轻力壮的男人，而且还很粗壮。

Z女士：女人就不能骂吗？你才奇怪。

草庵居士：恐怕是蟋蟀会奇怪，他把你当成我了，没想到和一位女士在对骂。我得记录下来。能否告诉我你在那里？什么职业？

Z女士：你是警察吗？我凭什么要告诉你，你以为大家都像你一样傻吗？美国长大的人脑袋里都缺根筋。

草庵居士：好吧，那就随便。看来你是个学生。今天为什么不去度假？

Z女士：无聊，看你在网上就想和你聊天，不行吗？

草庵居士：当然可以。你对我写的文章有什么意见，可以讲出来，我会接受。

Z女士：你的文章我全下载了，还给国内的朋友发了过去，很喜欢你的文章。你现在是否可以将没有贴出来的发给我？

草庵居士：抱歉，小姐。我不能违反合约。等书出版之后我可以给你发。

Z女士：还挺牛，我又不会害你。不给就算了，别找理由。

草庵居士：对不起，我必须要遵守合约。

Z女士：问你几个问题可以吗？

草庵居士：当然。

Z女士：我看了你写的关于江泽民的文章，你对江泽民怎么看？

草庵居士：你怎么问起政治问题了？一般情况下女孩不会关心政治。你真是女士？

Z女士：我正和几个朋友聚会，大家在谈你的文章，这是大家的问题。

草庵居士：对于江先生，我觉得他平庸了些，但中国的事情很难讲，和全国的政局有关系。江先生能将资本家发展成为中共党员已经是很了不起的事情了。至少在我看来他还是了解中国和世界的大格局，知道发展中国必须要和世界主流合并。所以我觉得中国在今后会有希望，会发生很大的变化。江先生的讲话对中共是个巨大的改变，是有历史意义的创举。如果江先生能将此行为在中共推广下去，中共就会在十年内发生天翻地覆的变化。所以，我认为江先生的作法是可以在历史上留名的。但我想知道你的想法是什么？可以告诉我吗？

Z女士：你先不要问我，是我在问你，你怎么这么想控制别人？又不是我逼你回答问题。

草庵居士：但我想大家可以相互交流看法，你也可以将你的想法讲出来，这样才公平。

Z女士：我承认胡与曾是瑜亮情结，你认为胡与曾哪个掌权好？在你的文章中你没有将这个问题说清楚。

草庵居士：我觉得还是胡执政好，对中国有利。曾先生我见过，很开放，有魄力，也很有思想。但他给我留下的印象是圆滑。胡我也见过，也很有思想，开放。但问题是曾是既得利益者，在数年前，曾随江执政，后来出任中共组织部长要职，几乎全中国的主要官员都是他亲手选拔安排的，所以，曾比胡的人脉和势力都要大。人很奇怪，当他执掌一部分权力之后，就要稳定，特别是高层官员，谁也不会希望自己下台。而中共的现状是群狼盯着几只虎，只要高层官员一有问题，哪怕是很小的问题，就会被他人拉下宝座吃掉。所以，曾上台后即使想改变中国，他提拔的部下也不会允许他进行，或曾可以小心地缓慢地进行政治改革。但阻力很大，曾一方面要提防胡，另一方面又要安抚已经稳定不想变化的部下。所以，我觉得曾上台后中国政治改革的希望不会很大。况且他还要考虑江的意见和形象。相反胡则不同。现在胡虽然有势力，但不及曾。胡能有今天，说明他的政治智慧不低，不是平庸之人。他上台后要想巩固自己的政治势力，必须要培养自己的人马，并有理由排挤曾的人马。在目前的中国，反腐败和政治改革是最好的理由。胡与曾在今后必然会有一番较量，但胡要战胜曾并能在历史上留名，最好的办法就是政治改革。将中国的经济发展推向一个新的阶段。如果胡不能将曾的人员赶下台，胡就会成为一个短命的国家主席，不会超过一届。这时候，曾就会有理由借改革的名义将胡推下台。这样的结果也不错。你觉得呢？

Z女士：这就等于说胡和曾必然会有一拼，中国还会出现政治混乱？

草庵居士：不一定，你看过我的文章，我是希望胡和曾能团结一致，不要在中国再引起政治混乱。这一点要看江和李瑞环。其中李在未来政治上的影响力可能会比江更大。

Z女士：你怎么看未来十年的中国？

草庵居士：中国的未来应该是很光明的，主要问题不是经济而是政治。中国的经济已经资本主义化了，尽管中共不承认他是资本主义，讲什么中国特色的社会主义，但全世界的人都知道它比西方的资本主义更彻底，至少在实际上如此。目前阻碍中国经济发展的是不公平的制度和明显的两极分化。阻碍中国进步的是政治制度和腐败问题。当资本家成为中国社会的一个主体的时候，中国的宪法和法律已经不能准确地进行司法调节，你可以看到中国目前的很多经济案例和腐败问题并不是因为经济问题而起，相反是因为司法制度和政治制度引起的。司法不能跟随经济，严重地滞后。造成社会严重的不公平。从而阻碍了中国未来经济的发展。中国人喜欢追旧帐，而这些旧帐往往是因为司法问题造成的。导致大家一方面摸石头过河，又要小心被事后追究，结果大家追求的是短期利益，在经济上和政治上追求的都是表面的功绩。同时对中国的未来都失去信心，一旦成为利益既得者就会想方设法去逃避法律和责任。中国最近发生的上海交大招生事件就是一个明显的例子。明明是违法不可告人的事情却被有些人当做社会现象，社会和政府并没有把这种危害公共秩序的不平等现象当做触犯法律去管理，更谈不上去追究他们的法律责任。实际上这就是对人们不讲道德不择手段追求个人最大利益的一种鼓励。这样的现象给中国的年轻人和所有人都树立了一个榜样，就是这个社会没有公平，老实人吃亏，只有不择手段才能成功。虽然中国目前经济发展了，但你可以试想一下，一旦成功的人都是那些不择手段的人，其他人的心理会平衡吗？谁能保证成功者在未来不再使用不道德的手段继续在社会上骗取钱财和信任？中国的经济社会会有信用和道德吗？如果中国是一个没有道德和信用的国家，谁会在中国投资？有钱人愿意在中国居住吗？谁又能保证他们不继续使用不道德的手段？

Z女士：你说的有道理，但你怎么解释目前世界上很多国家都在中国投资的问题？

草庵居士：中国的基础建设在逐渐好转，中国是世界上最大的消费国家之一，尽管目前它的消费水准不高，但人口巨大，未来的潜力很大，这是吸引很过企业投资中国的主要卖点。同时中国存在巨大的低价劳动力，没有严格的环境保护法律，这又是吸引海外投资企业的另一个卖点。但我们应该注意的是，在世界上前500大企业虽然大部分进驻了中国，却并没有进行实质性的投资，主要还是观望。问题在那里？这就是中国的宪法和中共的共产主义性质。我曾在文章中讲明这点，当前阻碍中国进一步吸引外资企业的最大难题是法律问题，而不是经济问题。中国的经济条件已经有足够的吸引力，该进入中国的企业早已经进入了，但大型的主要企业在没有确实的政治保证下，今后再优惠的政策也不会吸引它，对他们而言，安全的保证比某些优惠政策更重要。目前美国经济不很好，日本经济也不很好，这对中国很有利。我有一个经验，当美国经济不好的时候，中国的经济就一定会好，美国经济复苏的时候，中国的经济就会下降。其原因是，资本家的利益是经济利益，哪里的利益高就会去哪里。当美国经济发展的时候，在美国进行投资有足够的利益，他就会在世界上最安全的美国投资，将资本留在美国。当美国经济不好的时候，他就要考虑其它发展快的国家，寻找收益高的投资。但他要考虑政治风险，当经济利益高于政治风险的时候，他就会去投资那个他本不愿意投资的地方。中国就是国际流资的最好选择。当美国和日本等国家经济陷于停顿的时候，中国百分之七的增长率就是他们最好的选择。如果你看一看中国吸引外资的统计报告，你会发现中国在上世纪九十年代上半期吸引外资最成功，其主要原因就是美国正处于经济衰退期。相反，在上世纪的最后纪念，美国经济处于历史上最好的时期时，中国吸引外资的数量就减少了。美国和中国就是这样一个互补的国家，影响着世界的经济。当美国经济不好时，美国人民的收入降低，中国的低挡产品在美国就有了很大的市场，当美国经济好转的时候，日本产品就又成为美国百姓的主要市场。相同的原因，在世界上其他几个国家包括欧洲都是这样的格局。

Z女士：说的不错，看来居士象个学经济的专家。现在有个朋友问：“你对中国未来十年的经济预测是什么？”

草庵居士：请问你那里有几个朋友在聚会？不是在考我吧？可否告诉我他们的职业？

Z女士：问这个问题的是位先生，和你从事的是相同的职业，在投资银行工作。

草庵居士：这样我就不敢乱说了，对经济的预测很难准确，各人有不同的看法。在同行面前不敢班门弄斧。

Z女士：呵呵，居士竟然谦虚起来了，少见啊。

草庵居士：以我个人的观点，未来中国的前途是光明的，主要在制造业上会有很大的发展，中国成为世界上最大的产品制造国已经是不争的事实，任何人都不会改变这一事实。但这一事实会影响中国的政治走向，中国的政治体制本身就造人诟病，中国成为世界上最强有力的产品制造国，就会在东南亚引起恐慌，同时对欧洲的传统制造国形成威胁。如果中国的产品档次日益提高，就会威胁到日本，德国和意大利这些传统的高级产品制造国。这样中国在政治上就会遇到困难，这些困难首先是经济造成的，经济摩擦会日益严重，同时对资源的掠夺也会加剧。中国可能会面临世界性的排斥和抵制。同时，中国经济的发展，如果不能在政治体制上进行根本性的更改，中国国内的矛盾会加剧，可能会引发更大的政治事件。我最担心的是爱国主义和民族主义会被人利用，从而引发更大的政治倒退。我相信在未来的十年中国经济会发展的很快，但腐败和不平等的司法会严重阻碍中国经济的进一步发展。中国会失去自己的产业，成为世界上最大的劳工国家。目前的中国经济现状是鼓励投机，中国的企业也是投机，网易公司在美国被停牌就最能说明问题。当一个国家的主要企业都不愿意脚踏实地地从事自己的工作，其他的企业就更不要想。这样一来，未来中国的所谓骨干企业都会因为不能适应国际社会的严格公平的公开的市场准则而被淘汰，中国的企业会在中国进入WTO后溃不成军。如果你记得的话，在十多年前，中国就要进入WTO，当时的中国政府要保护汽车产业，十年过去了，你看到中国汽车产业的进步了吗？其结果还是原地踏步，现在还是被海外企业吞并。在同时代的韩国，现代汽车却有了长足的进步。这说明中国的政治经济体制不能促进社会的发展。如果中国政府不能认识到未来的艰辛和困难，还象目前这样补洞，其结果是洞会越来越大。

Z女士：中国目前有很高的增长率，这样的现象你怎么解释？

草庵居士：世界上的发展有其规律。我得出的结论是：当一个国家或家庭贫困的时候，垄断和独裁会对经济发展有好处，可以将有限的资本投入到一个主要目标，这样一来经济成长就会很快。但一个国家或家庭富裕了，你再这样进行限制就会出问题。人的本性是可以同甘苦，有共同的目标，在没有条件的情况下可以忍受苦难。但如果有了经济条件，人的自我就会表现出来，需要进行个性发展，你不可能再让他忍受苦难，短暂的可以，但不可能长期。经济是人进行的，所以，在富裕国家，自由经济反而会比独裁经济更有效率，特别是在饱和经济的情况下。人的才能会得以更充分的发挥，人会为了追求更高的利益去寻找独立的商业机会，让经济发展的更快。中国是发展中国家，前一时期的独裁经济对中国发展有很大的好处，但损害的是百姓的私人利益。但目前中国的经济已经不能再独裁进行下去了，再进行下去就会引起骚乱，这主要是公正和平衡的问题，还有就是百姓心理承受的问题。日本在二战后的快速发展得益于其半政府独裁经济制度。二战前的纳粹德国高速发展也得益于国家社会主义的独裁经济制度。同样，东欧国家的社会主义在早期也是高速发展，但经济发展到一定程度时，制度就出现了问题，结果就造成了社会主义的全面崩溃。

Z女士：呵呵，按照居士的理论，社会主义发展之后不是共产主义，应该是资本主义。你的理论可是一大新学说。

草庵居士：嘿，嘿。看来大陆的女士就是厉害。我没有这样的研究，更没有什么理论。但我觉得应该是与经济的饱和度有关系。当经济社会处于买方市场时，独裁经济会有促进作用，当经济社会处于卖方市场的时候自由经济会更好。但不管怎么讲垄断形成力量，对市场前期有促进作用，但对垄断后期，我个人的意见是要坚决消灭。这也是为什么我同意美国政府分拆微软的原因。

Z女士：居士很能左右逢源，道理全被你讲了。佩服得很。

草庵居士：谢谢夸奖。事实上经济就是这样的事情，什么事情都不能一概而论，要根据事实来分析。至于理论，美国的经济理论有几百种，各有各的观点，至于谁对谁错只有在自己的事业中验证。谁也不能保证我的理论就可以放之四海而皆准。也没有人要求你只能采用一种理论。我对企业家的评价就是，三分努力，三分实践，四分悟性。

Z女士：今天谈的不错，很受启发。有几个私人问题不知道你愿不愿意回答？

草庵居士：当然可以，但你是否可以先告诉我你的职业，你们聚会的是什么样的人，我今天感觉你们都很厉害，好象不是一般的读者。

Z女士：我还没问就谈条件，可见你真是个商人。看在今天你很诚实的面子上我就告诉你，我在贷款公司工作，聚会的朋友大部分是商人，都是大陆来的。其中有一个在投资银行工作，还有一个是XX报记者。

草庵居士：你们是搞一个集团来考问我？不知道我有没有让你们失望？

Z女士：大家对你很感兴趣，觉得你是个很奇怪的人，谈了你很多次。今天看你在线上就和你谈谈，看看你是不是真有水平。

草庵居士：结论如何？

Z女士：大家觉得你还很真实，是个商人。

草庵居士：你们在那里？在美国还是加拿大？

Z女士：、NY

草庵居士：那里是个卧虎藏龙的地方。

Z女士：我想问你，你为什么要用金利来的皮带？

草庵居士：这有什么奇怪的？我根本就不知道哪个牌子叫金利来。我不大讲究品牌。

Z女士：这就奇怪了，美国根本就没有卖这个牌子的，你怎么买的？

草庵居士：这是一个女孩送的，从中国大陆来的女孩。

Z女士：有特殊意义？不会是情人吧？

草庵居士：这就是个人隐私了，不能告诉你了。但我很奇怪为什么你们对这些感兴趣？难道在美国就有什么特别的吗？

Z女士：不愿意讲就算了，我没有偷窥的想法，我也结婚了。你不要乱打主意。

草庵居士：我想问一句，你可以给我你的电话吗？我经常去纽约。希望能有机会见面。

Z女士：212-XXX-XXXX

草庵居士：非常感谢。是否允许我将我们的谈话记录整理成文章发表出去？

Z女士：随便你，但不能将我的电话和名字公布出去。我可不像你一样傻。惹一帮人天天骂。

草庵居士：他们有兴趣就去骂，我根本就不放在心上，讲的正确我接受，不正确我理都不理。人怎么能禁止别人骂呢？不理会他就好了。这也是他们的自由。

Z女士：时间不早了，有机会再聊。

草庵居士：谢谢您的支持和关心。再见。

Z女士：认识你很高兴，比我们想象的好。再见。

Z女士：再补一句，我的朋友说，你来NY时通知我一声，他们想见见你。

补注：本文于九月九日开始发给一位热心的网友，请他帮忙整理，就在准备发表的时候，美国发生了世界贸易大厦被袭击事件，结果文章没有发表。十六日晚，我终于和Z女士联系上了。Z女士告诉我说，当天聚会中曾有一位从事贸易的来自北京的朋友和我聊过天，但自从世界贸易大厦倒塌后就再也没有消息了，他工作的公司恰恰就在A座，目前他已经被列入失踪人员名单。今日发表此文，并希望各位读者为这位先生祈祷，让上帝保佑他。


草庵居士：
揭开胡温“经济调控”的真相

揭开胡温“经济调控”的真相

在１９９９年，我曾发表文章并在各种场合上演讲，告诉大家网络科技已经陷入泡沫化，大家要将自己手中的股票尽快脱手，然后购买银行，地产和医药等传统股票。当时，洛杉矶的一家中文报纸记者与一些朋友组成了一个有近两百人的股票联谊会，总资本高达一亿三千万美元。这位朋友听到我的意见后就组织联谊会请我去演讲，原定演讲三个晚上，但我仅仅讲了一个晚上就引起了众多听众的不满，在一片哄笑中非常尴尬地结束了演讲。后面的两次演讲被迫取消。当然，网络科技股的最后结局大家是都知道的，仅仅这个华人股票投资协会的成员中就有大部分人股票损失过半，相当一部分人的投资血本无归。

当９１１事件发生后，我又写文章说，美国经济将在两年内复苏，甚至指明了道琼指数将在２００３年底，圣诞节前后恢复到一万点，而当时的结果又是遭到了国内外各种经济学者的一致质疑和批判。即使是到了美国官方和民间都已经确认了我的判断和预测的时候，仍有相当一部分的人还在质疑我的预测和判断。

早在２００１年，我又反复写文章谈中国的经济问题，并多次谈到中国经济泡沫化的问题。同样，这使我也成为众矢之的，辱骂和栽赃一同出现，一身背负了“别有用心人士”，“反共人士”等众多罪名，更有位“科学崇拜“者写了三篇论证文章，伪造文件，张冠李戴地将我“论证”成为一个“诈骗犯”而更莫名其妙的是，我这个“铁板定钉”的“特大诈骗犯”竟然数年来还一直逍遥法外，甚至被中美双方请到“中美关系会议”上去演讲中国金融和经济问题。

２００１年底，我告诉大家，中国即将发生通货膨胀，将会在２００４年及２００５年达到高峰，通货膨胀率可能会超过２５％，可是在当时，中国经济正处于通货紧缩时期，中国政府考虑的首要问题依然是如何发展经济，走出通缩，如何维持ＧＤＰ增长。我这样的言论显然是不合时宜，其结果大家也是都看的到，我又反复地被人批判嘲笑，甚至辱骂。

时光过的飞快，就在本月２８日，中国总理温家宝先生在接受路透社采访的时候，用委婉但坚定的方式首次向全世界承认：中国经济已经出现泡沫化，已经出现了危机和严重的通货膨胀倾向，中国政府不得不采取强硬手段来挽救中国经济。随着中国总理的几句讲话，中国政府根本没有预料到的事情发生了，这就是温家宝先生的讲话引发了全球股票市场的连续数日下跌，整个国际金融市场发生了一次不大不小的地震。从伦墩到纽约，从香港到东京，甚至连不是很重要的韩国股票市场，台湾股票市场都是一片凄惨。在这些市场中的上市公司里，只要是与中国市场有关系的都无一幸免，少数投资中国的海外企业股票的下跌甚至超过了百分之十以上。

中国开始溶入国际社会了，但中国领导人并没有意识到这个问题。４月２６日，本人参加在美国比华利山希尔顿酒店召开第七届米而肯（Milken Institute Global Conference）全球会议，在第一天的会议开幕式上，主持人麦克。克劳恩（Ｍichael Klowden）先生以这样一个提问这样开始了会议：“各位是否知道，上个月中国的贸易余额是多少？”在这个会议上，尽管主要的话题是美国的前景和世界未来，但来自全球的二千多位学者，企业家和政治家几乎都以不同的方式谈到了中国。首先是１９９２年偌贝尔经济学奖获得者，芝加哥大学经济学兼社会学教授盖瑞。贝克(Gary Becker)先生在演讲中表示中国虽然发展很快，但美国经济仍表现良好，前景不但好于中国，也好于欧洲。德意志银行董事会经理汤拇斯。休斯则和很直接，很尖锐地谈到：中国缺乏一个十分能干的中央银行，经济正处于通货膨胀前期。美国中央情报局（ＣＩＡ）代表杰米。麦思克（Jami Miscik）也十分忧心地谈到了中国未来所处的环境，传染病威胁，更谈到了中共片面强调民族主义可能会导致中国产生新的恐怖主义思想。

中国终于成为了世界上的重要国家，成为了世界各国不容忽视的一个国家，这是我们每一个华人的骄傲，但温家宝先生的这次谈话为什么会引发如此重大的反映呢？他的背后又有什么不为人知的背景呢？

近十年来，中国政府一直是经济挂帅，吹嘘“中国经济神话”，江朱政府也以经济发展需要社会稳定来推迟并延缓中国政治改革。海外独立的经济学界则从另一面看到了中国经济崩溃的危险，所以数年来。中国经济崩溃论不绝于耳，本人也曾多次写文章用事实和数据谈及中国经济危险之处。在这半年，中国国内学者也议论纷纷，对中国经济现象争论不熄。在温家宝先生主持的中国经济讨论会上，以胡敬链为首的经济过热需要政府干预派与萧灼基的经济非过热是社会不平衡派发生了激烈冲突。不久前，在龙永图先生主持的中国博鏊论坛中，一些专业人士和学者利用机会向中国国家主席胡锦涛反映了恶劣的中国经济现状，紧接着，胡锦涛先生作为国家第一领导人公开并首次承认中国经济出现过热现象，同时提出了若干解决办法。相隔一天，胡锦涛主持召开了中央政治局特别会议，讨论中国经济现象。而过后不久，温家宝先生作为政府领导人，正式对外表示：“大陆经济问题不是简单的经济改革问题，根本上是结构问题和政治体制问题”。这也是胡温政府执政后首次联合向外界揭开江朱政府十三年中国经济“高速发展”真相的谈话。这个来的稍晚的谈话正在揭开中国神话，也正将逐步走向崩溃的中国经济与社会引向改革，同时也为被江朱政府描绘的“中国神话”高高架起来的胡温政府进行解套。

谈中国目前的问题，我们不能避免地需要谈到什么是“经济过热”，坦率地讲，我不知道“经济过热”这个词汇是如何来的，我无法在相应的英文词汇中找到与之对应的英文词汇。好在我是华人，已经习惯了中共善于掩饰问题而编造词汇解释的故事。我们都知道“失业”在中国被称之为“下岗”，所以在中国没有失业人口统计，但可能有下岗人口统计。同样，我在理解中国人熟悉的“经济过热”这个词汇的时候，我就武断地将它认定为经济产生了通货膨胀，或者说是经济发生了失衡现象。既然我们先确定了这“过热”词汇的定义，那么，我们就来看看，中国经济是如何过热的。

首先，中国在前不久发生了“小小”的通货膨胀，无论粮食还是原料，价格都有大幅度的上升，电力和资源产生了短缺，甚至引动了全球性的资源价格上升。从另一个角度上看，中国的固定资产投资也上升了，增速高达百分之四十三以上，相应的重要指标Ｍ２增长也高达百分之二十，与以前相比增长了百分之二。大家或许会奇怪，中国政府不是在大力招商引资吗？固定资产投资增长怎么会又有问题了？或许大家并不知道，在中国近期增长的投资，以今年第一季度上的资料显示，已经高达８７９９亿人民币，其中百分之九是以上是投资在沿海城市，其中房地产业占据了近百分之四十的比例。但问题是，这些投资看似是私人投资，但实际情况并非如此，在过去的时间里，海外投资是持续下降的，国内的私人投资是持续增长的，但这些持续增长的私人投资更多的则是利用权利和不公平的手段取得的政府资源投资，说的更明白一点：就是银行贷款的投资。或者说是借来的投资。

在中国，数十年来的历史告诉我们，政府投资是维持经济增长的重要手段，中共也一直以政府投资来拉动经济增长，朱容基执政的时候更是如此。在经济改革后的二是年里，中国经济基本上已经转型到了自由经济，而中国政府也从法律上明确了“市场自由调节”。但在政治体制上，中共一直没有任何改变，并没有将自己从一个资产拥有人转型为政府管理者的地位，不能放弃独裁和一党专制统治。其结果就是建立了一个在社会主义公有制基础上施行私有制的自由经济，并冒称“中国特色的社会主义”。这个混合怪物所产生的社会矛盾的最基本体现就是社会矛盾加剧，贫富分化，政府因为代表了部分经济利益而和弱小的私人经济相互竞争，并进一步垄断经济，权钱交换，形成了一个类似“纳粹”的国家社会主义制度。政府为了持续执政就转移目标，将经济发展作为主要理由，而这种理由的结果就是无论是地方政府还是中央政府都以投资为目标，样板工程层出不穷。在部分私人企业发展之后，地方政府为了持续发展就需要权钱结合，用资源换取私人投资来维持虚假泡沫化的投资增长。同时，这种虚假的增长也为地方政府换取了职务及个人地位的增长。所以，以本人的观点看，所谓的中国经济过热，其实并不是什么真正的经济增长过热，实际上是中国体制过热，是体制问题和结构问题。货币政策是总量政策，解决不了体制问题和结构问题。其任何经济手段都解决不了中国的政治体制问题。尽管中国私人经济已经发展到了前所未有的地步，但事实上，中国的私人企业家都是小心谨慎的，他们都知道中共政策的波动性，即使是投机都要前思后想，不敢有任何闪失，更不敢去和政府博弈。事实上，中国的大型私人企业都和中国政府及当地官员有着千丝万缕的联系，没有政府的支持鼓励，任何私人企业都不可能有过热的投资。

中国庞大的国有经济，众多的政府部门，使中央和地方政府都承担了大量项目建设职能，政府成为直接的利益相关者，再加上官员考核制度的扭曲，往往是市场未热，地方先热，调控前，各地争先恐后地上项目；调控中，政府要保国有部门，于是卡死民营企业；调控后，不良资产达到高峰。因此，政策波动往往使市场的波动更大。为什么会这样呢？起根本原因在于中共的行政体制出了问题，由于行政运作立足于对基层的管理和控制，而不是立足于基层自治，地方政府主要是中央和上级需要的，而不是老百姓需要的，中央和上级政府既要依靠他们，又要监控和限制他们。在信息不对称情况下，中央、地方政府和民间三者博弈的结果，天平偏向了地方政府一方就成为了必然。在温家宝先生讲话后，中国首当其冲的私人投资的钢铁业最先受到了冲击，随着银行负责人及政府官员的被处分，江苏铁本公司投资的１０６亿人民币的钢铁基地也将化为流水。苏州市政府坦承其损失将高达五十亿人民币，而个人之投资也高达十余亿，更可怕的是几家国有银行又会增加坏帐数十亿人民币。随着中国中央政府的经济调控开始，我们不禁又要问：中国的调控合理吗？合法吗？又是运用的何种手段来进行的经济调控？

说起中国政府这次经济调控的背景，其实是有着多重的压力。不久前，中国铁娘子吴仪女士访问美国并进行经济谈判，在其中一个重要的话题还是人民币自由兑换问题，换句话说是老调重谈，中国人民币是否需要升值。本人在以往的文章中曾反复说过，人民币升值与否并不重要，重要的是人民币汇率什么时候可以自由化。而人民币兑换自由化的结果是中共经济基础的全面倒台，这么重要的根本性问题是中共不能轻易让步的。而解决这个问题的最容易的方式就是向全世界坦承中国经济问题，承认中国经济的泡沫化和面料着崩溃。事实上温家宝先生对路透社的讲话，其前提就是这样，温家宝说：“人民币汇率改革采用的方法和时间需要慎重选择，如果人民币汇率轻易变动，将会对中国及全球经济造成影响”。正是中共没有采取更开放的金融手段和自由化的汇率制度，才造成今天中国外汇储备高速增长的情况，才造成了中国人民币面临着强大的升值压力。更由于中国的政治体制造成了整个社会严重的通货膨胀压力。

我曾多次说过，通货膨胀的形成有着自己独特的环境和条件，这个条件就是封闭的经济循环体系。只有在一个封闭的体系中，通货膨胀才能产生。在现今的社会，全球经济一体化，中国政府如果能全面开放，根本就不会产生通货膨胀，相反的是可能产生全球性的通货紧缩。大家可以试想一下，中国的钢铁价格升高后，世界上哪个商人愿意放弃赚钱的机会，不愿意将产品卖给中国？只是因为中国政府进行进口管制或使用高关税政策才导致了国内产生经济通货膨胀的压力，同样，粮食问题也是如此。另一个原因是，通货膨胀是由成本推动的，这种状况并不能够持续太久，因为中国有着巨大的人力资源，工资水平在不断下降。通货膨胀的预期不可能在一个劳动力过剩的环境中得到支持。中国的怎么能产生通货膨胀呢？

那么，什么原因使中国产生了通货膨胀的因素，其实很简单，上面我已经讲过了，一是不完全的自由经济体制和政治体制，二是管制的进出口制度，三是中国政府自己的权利扩张和腐败。或许有人会说，你怎么将经济上的通货膨胀转移到了政府身上？怎么可能是政府要管制的通货膨胀是自己造成的？

事实上正是如此，我们可以看一看，目前正在受到查处的江苏铁本公司正是政府制造的通货膨胀例子。铁本公司扩张的最基本条件是土地，而这个土地是地方政府用近似白送的方式给的。而贷款也是有政府出面前头解决的。尽管目前中国的钢铁业出现了前所未有的高收益，但如果地方政府不是为了争取业绩，为了政府成绩，不白送土地，私人企业怎么能跨入这个高门槛。只有地方政府“过热”，才能造成经济发展过热。同样这次治理中的房地产业也是如此，如果不是政府权钱交易，将大量的国有土地廉价流失到少数人手中，中国地产如何高涨，我很难理解上海一个高薪白领一年总收入四万人民币，不吃不喝将全部收入存起来却只能买五平方面积的房屋，如果除去公共面积，这样高收入的人却只能得到三平方的实际居住面积。上海是中国的样板，也是一直被中国领导人引以为荣的最发达地区。我们根据上海的统计数据计算，上海去年每人可支配收入是１７９５美元，这可以买到市中心地段１．３平米的房屋，可以买到市中心外围地区２．５平米的房屋。同样，你也将得到大约是７５％的使用面积。其房屋价格已经高到接近香港的地步，而实际上上海的收入与香港有着数倍的差距。中国经济泡沫化是个现实的问题，但我们不能回避的事实是，这不是百姓造成的，而是我们的政府和政治，经济体制造成的。是政府垄断和政府介入经济产生的恶果。是自由经济制度和公有制的政治制度本质冲突产生的恶果。

既然中国出现了这么多的问题，难道胡稳政府不能进行经济调控吗？

以我个人的意见，目前胡温的经济调控是非常错误的，因为在次之前，中国政府已经动用了几乎可以动用的一切办法来压制经济过热问题，但问题是，这一切手段都失效了，因为经济手段根本就无法解决制度造成的问题。既然是体制上的问题，我们就必须要从体制上解决问题，而不是行政干预来解决问题。事实上，这次经济调控显示的是中共胡温政府对未来经济的恐惧，是种过度的反映，更是一种对政治改革逃避的做法。是对中国经济改革以来自由市场调节的反动和不信任。或许我们用一种良好的愿望来判断，胡温政府这次的经济调控是对未来政治改革做一个铺垫，毕竟温家宝先生第一次指出了：“大陆经济问题不是简单的经济改革问题，根本上是结构问题和政治体制问题”。但我通过胡温经济调控的政策干预手段和粗糙的手法，我无法相信这与未来的政治改革有任何关连，相反是感到了更多的制度回归和倒退，中央集权和推卸责任。

在这次经济调控中，最先中标的是江苏铁本公司，这是一家由农民创办的私营钢铁公司。中央一声令下，其结果是老板被抓，银行行长下台，地方官员被处分，数十亿投资全面泡汤。而更严重的问题是，全国个家银行更接到电话通知，贷款全面停滞，原来的贷款也要压缩和检查。就这样，一个本来生龙活虎的私人企业倒下去了。中国政府的行政干预也让全球股票市场应声大跌。

以我个人在海外的独立观察看，自股票市场的全面下跌，我就已经认定中国的经济调控已经全面失败。首先他在全球面前又暴露出了中共一副不遵守法律，不遵守市场规律，蛮横无理的政府干预的强悍嘴脸。因为，在我们生活的西方世界，任何政府都不可能去命令一个银行停止对企业贷款，更不可能对某个企业指手画脚。政府只是个社会的协调者，不是父母，更不是老板。而中共这次经济调控正是这样赤裸裸的进行政府干预，事实上，以往中共是国有经济体制，在这个基础上中共对进行政策干预尚有话可讲，但面对的是私营的市场经济，中共这样横加干涉显然是对人权的侵犯，是对人民财产的侵犯。这种现象的产生只能是对中国刚刚写入宪法的人权问题的一种极大的讽刺。这种对经济及民事问题不通过法律司法解决而却采取政府干预的办法解决实在是中国法制上的一大倒退。

本来，政府进行经济调控可以通过各种软调控进行，美国进行经济调控的手段无非是利率和税收这两大利器。如果在企业中出现了任何问题，政府是不能干预的，只能通过法律来来解决，各位什么时候看到过美国政府命令某个银行停止对某个行业的企业的贷款？西方政府有这个胆量吗？但问题是在中国，法律解决的方式并没有出现，在经过任何法律程序的情况下，企业被查封了，人员被扣留了，政府官员被惩处了。这种无法无天的情况竟然在这个每天都都自称法制化的国家中出现，这不得不让西方世界感到震惊，也难怪西方股票市场一片凄惨。西方国家的企业都知道，任何强大的企业都难以和政府做对，更何况中国政府这种蛮横无理，没有任何预兆的行政干预手段呢？

我无法预料中国经济调控的后果，但我知道，被查封的企业得不到赔偿，企业与银行签定的合约被撕毁，企业和地方政府签定的合约被撕毁，同样，被撕毁的合约得不到赔偿。企业和地方必须自我承受中央行政干预的经济调控损失。通过这次经济调控，我们可以看到的是，胡温经济调控已经鲜明地反映出中央和地方政府的利益博弈驱动。一方面，中央害怕地方、企业和银行联合起来骗中央，害怕物价全面上涨，害怕承担可能过热的后果，在没有必要的考虑和有效的软调控手段的情况下，采取了中共传统的计划经济情况下最简单做法――行政干预。于是在犹豫一段时间后终于重拳出击；另一方面，地方和民间却希望搭上本轮经济增长的快车，特别是要赶在中央关门之前挤进门去，这大大加剧了目前的投资扩张态势，至于投资过后所导致的过剩与经济下滑的威胁，并不在地方和企业考虑之内。在这样一种博弈格局下，中央不搞宏观调控，则最终的呆坏帐要由中央银行来买单，中央搞调控，则所带来的损失和成本则几乎完全由地方来承担。中国的宏观调控究竟有效要否，不仅要看调控目标是否实现，在很大程度还要看中央所承受的未来成本与地方所承受的眼前成本孰高孰低。

中国经济发展经历了很多西方社会难以想象的困难，这些困难并不是自然界的困难，而是政府人为制造的困难。今天胡温政府进行的经济调控很显然地再次制造了这个困难，或许我们在一年之后发现这次经济调控又失败了，其结果造成了数千亿的新的坏帐，而政策干预也没有达到原定的目标。相反，政府与地方的博弈却加剧了。地方政府将用更多的手段和方式去抵制中央政府的集权，而同样，地方财政自给自足的方式也将会加速发达省份的自治分离运动和倾向。中国政府的经济调控一旦失败，就更将中央政府的虚弱暴露出来，这种大一统的中国特色的管理模式也将受到极大的利益冲击，中共将面临着更大的信任危机。

可笑吗？中国的事情经常是这么的可笑，中共总是希望将经济问题用政治手段来解决，而政治问题也总想用经济手段来解决。但非常不凑巧的是，政治手段可以解决一时的经济问题，但却无法从根本上解决，同样，政治问题也可以用经济手段掩盖一时，却也无法长久掩盖。随着中国经济改革，胡温政府已经走向了一个无法回头的绝境，政治体制的改革已经严重地阻碍着整个中国的发展。任何不负责任的做法和草率的做法都会引更多的社会问题和国际问题，更可能会因为某件小事情而引发整个社会的崩溃。我相信胡温政府并不是没有看到这个问题，正是因为胡温政府看到了中国社会面临的危险境地，所以才不得不在重重压力之下采取了这种草率的“经济调控”，因为他们知道，如果不采取如此强硬的行政干涉，政治体制上的问题就会引发经济上的危机，中国经济一日崩溃的险象就在眼前。

经济与政治竟然有如此密切的联系，特别是在中国这个混合着资本主义和社会主义的特色国家里更是如此的重要。我衷心地祝福中国，我也期盼着胡温政府能通过这次经济调控所引起的问题，能清楚地看到经济过热的根本原因是政治体制过热，希望能找到根本。看到政治体制改革对中国未来的重要性。我更希望胡温政府能加速政治改革，将目前缠绕阻碍中国前进的政治恶魔铲除。

中国是如此的艰难，难道他真的像我预言的那样会崩溃吗？如果那样的事情真的发生了，我相信我的心会流血，那不是我们的幸福而是人类共同的悲哀。

２００４年４月３０日于草庵树书屋。

(5/3/2004 17:57)


草庵居士政经系列：谁掩盖了WTO的真相

草庵居士政经系列：
谁掩盖了WTO的真相
【大纪元1月15日讯】美国911事件的发生掩盖了一个重大的消息，这就是中国加入WTO。中国政府历经艰辛，用了十五年时间，总算完成了WTO的谈判，即将成为WTO的一员。全世界甚至中国都因为美国遭遇袭击而没能关注这个历史性事件，而实际上，这个事件却更值得我们去关注。

十五年前，中共在邓公和胡耀邦，赵紫阳的支持下，宣布要加入WTO，当时的中共对这个组织寄予了厚望。上世纪八十年代的中国刚刚开始改革开放，经济开放已经开始，政治开放正在酝酿。中共极力要加入WTO，显然有它的企图。这就是要利用外力来推动中国的开放和进步，让中国尽快加入世界发展的主流之中。但可惜的是，当时的中国并没有现在的形势，无论从政治和法律上都没有办法与WTO的要求相符合，传统的毛主义仍在中国盛行。而西方国家对中国的经济利益上的索求又高于政治索求，结果，错过了让中国走向世界的最佳时机。而在后来，中共因为天安门事件，又使中国错失了十年的政治改革机会。历史一次又一次无情地嘲弄著中国。

在上世纪八十年代，我全力拥护中国不惜一切代价加入WTO。但到了九十年代末期，我对中国加入WTO则是一种很矛盾的态度。在1997年，我在中国曾和主管全国政治协商大会的中共一位掌权人见面。在会见中，我这样说：“现在中国的形势已经和八十年代不同了，国际形势也有很大的变化，至少在目前看，中国并没有做好加入WTO的准备。现在加入WTO，是否对中国有利，我很怀疑。希望中共能很好地研究，至少不要急，不要盲目地加入”。

但形势不是我们这些身居美国的小商人能扭转的。中共在经历天安门事件后，极力想在政治和经济上摆脱西方的封锁，并想在国内制造一种利好的舆论。结果，加入WTO就成为台湾问题之后的第二个好理由。几年谈判的失败，给中国百姓带来了一个发泄不满的渠道和理由，美国阻挠中国加入世界主流，阻挠中国加入WTO就成为宣传的主题。同时也成为中共领导人向国际社会宣示中国要求民主自由和社会进步的一个工具。也成为转移国内腐败和人民愤怒的一个工具。

中国加入WTO，真的有利吗？我为什么又对中国加入WTO感到悲观？

举个简单的例子。在一个与世隔绝的地方，有个小村庄，这个村庄只有十户人家。在这十户人家中有三家实行自由主义，家里的成员各自努力创造财富，结果都成了富裕的人家。另外的人家中，有四户实行共产主义，结果，大家都偷懒，经济上不是很富裕。但有利的是家庭成员很多，也有些土地和资源,整天舞枪弄刀，要解放三家富裕的人家，让他们也过上共产主义的日子。剩下的三户人家则是不断的战争，贫穷落后。三户富裕人家自己生产过上了好日子，但也出现了问题，这就是生产的物品没有地方消费，想多赚钱又没有更好的办法。怎么办呢？大家一商量，决定成立个小组叫WTO，在成员中，要使用同一种规矩，关税要统一，谁也不能自己提高关税，大家必须要遵守共同的规矩。小组实行了这样的规矩，大家都觉得很好，谁也没有占谁的便宜。但还有一个问题，另外几户人家为了抵制他们，任意提高关税，这样一来，其他七户人家就不能购买他们的产品。更严重的是，这几户人家看著他们富裕都有些眼红，总想著要解放他们，实行共产主义。

三户富裕人家一想，这样不行，我们要在全村推广WTO，让大家都实行我们一样的规矩。只有这样，才能没有危险和恐惧，于是，三户人家就先对最贫穷的三户人家宣传他们的规矩，许诺帮助他们过上富裕的日子。这三户人家一想，反正自己穷得很，又没有什么资源，干脆就跟著富裕人家走算了。结果很快就超过了原来的四户共产主义人家。

这时候，四户人家中的一家之主，邓先生看出了门道，知道吃大锅饭不好，越吃越穷，于是就要改规矩。但问题是家里的人吃惯了大锅饭，让大家全去自己干又不敢，况且还有几位想抢老邓的位子。这时候，富裕的人家就来推销WTO规矩。本来这WTO的规矩就是想用经济手段来限制并改变这四户人家的规矩。三户富裕人家看到原来铁板一块的四户人家出现了松动，就赶快来帮助老邓。老邓看看家里的反应，又看了看周围的环境。心想，既然自己没有办法马上更改家里的老规矩，何不借用外力来改变。于是就答应了加入WTO，要实行WTO的规矩。马上就和三户人家谈判起来。

一谈判，老邓才发现自己过于乐观了。原来这WTO里的规矩都是冲著自己家里的规矩来的。谈判的23个协议，总共有五百来页，其中只有两条是关于家里生意的事情，其它的全部是要自己改规矩，并限制自己的权力，要和其它富裕的三户人家商量，采用他们的规矩。老邓看了也犯难，家里的规矩不改，家道就要衰落；可要是全改，自己的面子又过不去，更大的问题是自己要下台。这时候，家里的二掌柜小胡，三掌柜小赵看了，分析了一下村里的形势，觉得还是挂羊头卖狗肉的好，先在经济上改，然后用WTO逼家里人去进行领导权的改变。如果自己家先加入WTO，肯定可以讨更多的便宜。要是等邻居老毛子明白了，咱家就没有这么多的便宜可占了。干什么事情总要有个时机。再说了，现在老毛子正在搞什么“公开化”，咱家不如就真枪真刀地干。于是，老邓家里就开始全面改革了经济，也筹划著进行政治改革。

这世事难料，老邓家里一改，可就把家里的几位老人惹急了。结果老邓抗不住，二掌柜和三掌柜被逼下台。邻居老毛子则趁机改了规矩，不仅改的快，改的更彻底。即刻宣布：“俺家全面资本主义化”。三户富裕人家本来对老邓抱著很大的希望，这回，马上就掉头将全部资源送给了老毛子。这下可好，老毛子一下就捡个大便宜。老邓家反被三户富裕人家率领著全村人封锁了好几年。老邓家加入WTO的门槛也被提高了很多。眼看著全村人都加入了WTO，老邓家的接班人小江就有些坐不住了。尽管这几年日子过得还不错，但总不能让人家老说不入流啊。虽然是赶个末尾，但总要对家人有个交代，进不去WTO也丢脸呀。

故事讲完了，大家就应该知道WTO是个什么东西了。WTO的全称是“世界贸易总协定”。这个总协定的最基本定义是“自由贸易，公平交易”，体现的规矩就是资本主义的本质。人是贪婪的，也是自私的。但要维护世界的秩序，就要制定规则，大家在这个规则中进行游戏。但在这个游戏规则建立的过程中，加入的一方一定要遵守共同的规矩。这样一来，大家就需要谈判，迫使你放弃原来的规矩和制度才是WTO的根本目的，这也是用经济改变政治的一种高明手段。

十五年前，我无条件支持大陆加入WTO。当时的大陆刚刚改革开放，经济落后，但有独立并强大的国营企业。当时加入WTO的最大好处是可以利用此机会，彻底改变中国的政治体制和经济体制。那时没有太多的私人经济，全体百姓可以在一个起跑线上共同起跑。比较容易建立起全面的公平制度，而且可以平稳转换原来的社会保障体制，从而避免大面积的贫富分化。这样，不仅可以减少动乱的因素，民主政治也会更快地建立。而且最重要的是，全面的开放，可以使国有企业不被蚕食，更不会被私下变卖，完全可以利用强大的国家机器和公平法则在全世界拍卖。同时，这样的企业也是大陆加入WTO的讨价还价的工具。当时，西方国家极力要在共产主义国家打开缺口，中国的条件最好，也最有利，很多条件都可以充分利用并加以争取。

十五年过去了，中国大陆的经济发生了很大的变化，经济起飞了，但更大的问题也出现了。私人经济已经成为中国大陆的经济主体，贫富分化极为严重。政治体制已经严重阻碍社会经济的正常发展。贪污腐化成为社会公害，大量的国有经济被私分蚕食。社会保险体制荡然无存。龙头企业被拆分成无数不具备国际竞争力的小企业。

中共政治上的保守和封锁又让国人对世界全面封闭，一无所知。我在网络上搜索中国关于加入WTO的政府谈判文件，结果一无所获。反而是世界各国都将文件公布于众。为什么会这样呢？中共为什么一方面欢庆加入WTO，另一方面又不对国人公布谈判内容？

其实，大家了解了WTO的本质就会明白这一切。WTO本来就是富人的游戏，是资本主义用经济手段了结共产主义国家的一个手段。大家翻开中国签定的WTO协议就会发现，23个协议书，共有五百余页，但牵涉到企业的只有两项条款，总计不超过一页，其余的都是制约政府行为的条款。在西方社会实行的是经济自由主义，所谓自由公平就是要减少政府的干预。而共产主义要的是政府计划，这就是WTO谈判中的主要问题。中共尽管签署了WTO的各项协议，但处于其自身利益，却不敢对国民宣布全部协议内容。这就是我对目前中国加入WTO感到悲观的原因。

在世界各国，政府加入每一个条约都会争得百姓的认可，这是民主的体现，也是保护人民利益的体现。中共为了保护自己的自身利益，不得不加入WTO，但对自己的国民却封锁消息，使他们在面临著巨大的变化面前盲目乐观，丝毫不了解自己的利益在哪里，危险在何方。这就是中国人民的悲哀。

在资本主义国家，利益是最重要的问题。资本和知识就是金钱和权利。同时，资本主义国家也是个弱肉强食的社会，目前的中国本身在资本上和技术上都不具备优势，进入WTO之后面临的形势极为严峻，然而，在这种情形下，中国国民真正对WTO有深刻认识和理解的有多少人？有几位专家可以面对中国加入WTO后的司法纠纷和利益纠纷？

世界上任何事情都具有正负两面性，只是要看利益的重要性。中国加入WTO是开放之举，让中国融入世界主流社会是件好事情。但如果对内封锁，不公布中国政府签定的WTO条约，不愿让人民看到国际社会对中共权力的限制，不让大家了解事情的真相，那么，这种愚民的危害远高于中国不加入WTO的危害。大家可以试想一下，当你和一个白痴做贸易的时候，你的利益会是什么结果。当我们笑看二百年前美洲土著人用粮食与哥伦布交换玻璃珠的时候，你是否会想到，中国已经成为当代的土著人？

这是危言耸听吗？中国人真的这么愚蠢吗？

中国加入WTO的谈判已经十五年了，如果是一个学生，他从上小学到大学都已经毕业了，可以成为社会上一个有用的知识分子。但我想知道，在中国，百姓们，企业家们，大学教授们，政府官员们，你们有多少人真正了解WTO的真正含义？完整了解WTO的准则和法律？你们又有多少人看过中国加入WTO的23个协议的全部内容，又有多少人知道在中国加入WTO后如何进行国际贸易，要遵守什么样的法律？当大家欢庆中国终于赢得了WTO谈判的时候，又有谁去想过中国所面临的问题？中国加入WTO就马上可以富裕现代化了吗？在这十五年谈判的时间里，中国政府除了告诉大家美国政府在不断阻挠中国加入WTO这个反美宣传之外，还告诉了你们什么？告诉了你们多少WTO的真相？

经济不是政治，政治人物可以个人鞠躬下台。但经济会决定一个民族是否要鞠躬下台。当中国踏进WTO的时候，是否也宣告中国即将成为任人宰割的愚昧无知的国家？

数年前，我曾接待一位中国一家大型企业的老总，我曾问他：“你对中国加入WTO怎么看？有什么意见？”

这位老总的回答令我终生难忘：“中国加入WTO标志著我国已经冲出了亚洲，走向了世界。标志著中国人民站起来了，谁也不能欺负中国人了。”

我又问：“你的企业怎么面对WTO的冲击，有什么计划？”

这位老总看著我反问道：“我的企业和WTO有什么关系？我又不是政府，又不是出口企业，我照样干我的。我们的产品不出口，怕什么？”

……

在911事件后，我在网络上与国内一位网友谈话时曾问：“你是否了解什么是WTO，你认为中国进入WTO后会出现什么样的结果”。

这位从事出口贸易的网友说：“我不是政府官员，我怎么知道WTO的具体内容，那是国家机密，我们老百姓不可能知道。我只知道中国进了WTO，外资就会来，汽车会便宜”。

多么悲哀的回答。当你听到一个从事国际贸易的人和一位企业老总这样回答你的时候，你还能说什么？这就是中国申请加入WTO十五年谈判期间，中国政府告诉人民的WTO。

什么是WTO，中国准备好了吗？

WTO是要求世界各国公平，透明。当中国政府对世界各国都“透明”的时候，为什么不愿意对国人“透明”？难道政党利益就要高于人民的利益吗？当我们口口声声高喊著“爱国主义”的时候，这就是我们的“爱国主义”吗？难道中国的百姓就应该是愚昧无知的吗？

当世界各国的企业用巨资、高技术和成熟的管理知识，充分利用WTO原则挺胸抬头大踏步进入中国，掠夺中国人力和资源的时候，我们的人民和政府拿什么去应对？难道让我们对国际法律和WTO一无所知的企业盲目地去国际市场上交“学费”吗？中国政府和人民交的“学费”还不够多吗？

很多人对中国加入WTO充满了盲目的希望和乐观。主要是讲中国如何拥有廉价的人力，丰富的资源，我们可以用这些资源到国际市场上与资本主义发展百年的资本拼搏。但你们是否想到，当国际资本进来的时候，你是否可以抵挡？当中国的企业老板都变成洋人的时候，我们的资源还有什么优势？还要讲什么“工人阶级是先锋队”吗？当我们的民族企业因为不懂WTO准则而惨遭失败的时候，是否还要掀起另一轮“爱国主义”？

当中国与美国进行WTO谈判的时候，美国首先将谈判内容公布于众。中国政府为此大为恼恨，指责美国不讲信义，怎么可以将两国政府的谈判内容公布出来呢？但中国政府怎么能理解，美国政府有什么理由不向人民公布它与另一个国家的谈判结果？它有什么理由隐瞒？就在中美达成协议的第二天，美国的几所大学和咨询公司就开始了WTO的培训计划，更多的企业是邀请专家研究协议内容，美国政府也专门成立机构负责向国民解释和说明协议的内容。更多的会计师和律师都开始研究中国的法律和制度，更多的大公司开始招募精通中文和中国国情的法律和会计专家。为的就是更好地利用中国的法律和制度扩大自己的事业。但我们中国的企业家和政府又是如何做的呢？有多少人认识到了这一点？中国企业不出口就可以避免WTO和世界经济的冲击了吗？就能独善其身了吗？中国的纺织业真的会成为获利行业吗？中国的企业真的就能一步成为世界企业了吗？中国人民马上就能享受到世界文明生活吗？马上就能享受低廉产品的好处了吗？中国的国力就能增强了吗？

谎言和欺骗不会永远掩盖事实。虚假的口号喊的多了，可能会让自己都相信，但事实怎么会改变呢？不了解WTO的真相，怎么去迎接WTO，当中国企业面临法律问题的时候，中国又有谁可以帮助中国企业去海外打官司？你还能指望连事实真相都要隐瞒的政府吗？中国具有可以应付国际司法的专业人员吗？难道让中国企业去为了五万美元的贸易纠纷而花五十万美元聘请西方法律人员为中国企业争取利益吗？

在人生中，十五年可以让一个生命成长为有知识有能力的人。但我们的政府在中国加入WTO的十五年谈判中，又培养出来几个可以为中国民族企业争取利益、并真正了解WTO的专业人才？又让多少企业家和教授了解到了什么是WTO。

我爱中国，在我的心中，母国是神圣的。我不能容忍任何人去欺辱践踏她。但为什么她是这样让我悲哀？是谁在暗中欺负自己的母国？是谁在断送她？世界上又有那个政党敢于将这样一个关系民族存亡的真相隐瞒？又有谁敢这样玩弄人民于手掌之中？

可爱的中国人民，你们为什么不觉醒？是谁在悬崖绝壁边上让你们欢笑？让你们快乐地迈向深渊？是谁为了自己的利益而将全民族的利益抛弃？是什么原因造成了这样的结果？

谁掩盖了WTO的真相？


www.hjclub.com - 草庵居士:中国经济真相 - 通货膨胀问题

草庵居士
中国经济真相 - 通货膨胀问题
大纪元12月22日讯】（根据录音整理）我先给大家讲一个事情，大约在六四之后的1990年底，那时候整个东欧解体，当时洛杉矶时报在当年最后一期报上写的是“九十年代是共产主义灭亡的年代”。我当时到北京去，跟几个朋友一起去见一位高官，把报纸给他看，他说：“唉呀！年青人，你们是中国的下一代。我们是看守政府，这个九十年代之后，我们不知道共产主义能够维持多久了。我们只能维持，我们是中国当代的维持会，今后中国的未来还在你们身上！”在中共89年六四之后，从中共最高层上对共产主义的未来都不抱希望，他们在这方面其实远远比百姓看得更清楚。所以大纪元九评之后，尽管以前海外民运人士有很多文章也写过类似的问题，但是，这次系列地写出来，算是把一个实质的东西挑明了。中共一直掩盖这些事实，其实也是内心的虚弱，主要目的还是维护政权。
上次在九评的时候，我讲过经济的问题，其实中国经济数据在最近一直是一个隐瞒真像的数据，它一直用虚假的经济数据掩盖真正的中国危机。 (海纳百川 www.hjclub.com)

举个数据，中国官方承认的中国2003年每天流出的外币是超过一亿美元。今年到目前为止，中共外管局公布的流出的货币，美元总共超过六百亿。也就是说到十月份为止，在这半年时间，每天流出的外币也将近两亿美元。大家想想，海外投资到中国有多少？实际上今年上半年海外到中国投资只有四百亿美元，但它流出来就六百亿。这钱哪里去了？都是贪官私下偷走了。还有一个事实，中国每天赚的钱有五亿美元去买美国的国债，所以中国大陆的外币储备到九月份为止，统计数字是四千七百五十多亿，也就是说，他一天要花五个亿美元去买美国国债，大家想想，中国大力吸引外资，但这五个亿不放在国内投资，为甚么中国要去买美国国债，把钱存到美国去？这不太正常嘛。 (海纳百川 www.hjclub.com)

大约在两年前，我就说中国一定会通货膨胀，当时有很多人攻击我，大家在网络上看文章就可以知道。我当时在九一一时说美国经济已经走出低谷了，但中国要走下坡路，而这下坡路就是说中国的经济要进入一个通货膨胀的经济年代。到了去年的十一月份，在中美的第二轨道会议<中美关系会谈>，其中中国人民币升值与贬值就讨论的很多，会议中专门邀请全球的经济学家和金融专家开了一个属下的会议讨论人民币的升值与贬值，当时我就 谈了我的观点：对国内，人民币不能升值，只能贬值，当时他们都觉得我这观念不对，认为现在人民币都被逼着升值，怎么会贬值？为甚么你要说中国会通货膨胀，人民币贬值，这道理在哪里？ (海纳百川 www.hjclub.com)

其实道理很简单，中国对外贸易是有固定的汇率的，这汇率是8.28。例如，我有100瓶水，我卖给你之后，赚得的美元比你多的时候，应该这个人民币相对就要升值了，但是中国却维持8.28不升不动。实际上人民币兑海外的美元是升值了，应该要升值，因为中国施行的是与美元汇率挂钩，就是美元涨多少，人民币的币值随着美元调整。美元与人民币之间也应该是按照相互货币量来调整，哪有一个商品几年保持一个价格而不变化的？ (海纳百川 www.hjclub.com)

在五十年前，世界上都以黄金储备发行钞票，就是有多少黄金发多少钞票。后来美元改为国家信用，国家本位，以国家信用和资源来发钞票。但中国现在不是以黄金，也不是以国家信用，是以甚么呢？以美元为本位，所以美元升值，中国跟着升值，美元降，中国跟着降。但是大家想想，中国的外贸出口，赚的是美元，美元多了人民币就该升，原来我有人民币1000元，现在又赚进来15美元，人民币当然要升值，升值是理所当然的。 (海纳百川 www.hjclub.com)

但中国人民币为甚么不升值？政府担心中国的信用，一旦中国汇率自由化，就意味着货币要自由交易，就是美元的自由流通，在中国就很有可能取代人民币。而这种美元取代人民币的结果就是海外的银行在中国正常营业。这种情况下，中国老百姓就可能不愿意将自己的钱全部存人民币，而愿意存一部份美元，那时候大量的人民币就会被换成美元，造成中国国有银行人民币储蓄大量抽逃，中国银行的内债和外债亏损整个就暴露出来了，而中国四大国有银行坏帐率高达70％，只要中国百姓将自己的储蓄的一半拿出来换成美元，中国国有银行就会无法支撑，就会倒闭。但中国政府不可能让四大国有银行倒闭，那样会造成中国的整个社会崩溃，怎么办？就只有印钞票。造成人民币反过来贬值，这样一来，中国经济体系就会被冲击垮掉。所以现在中国大陆宁肯承受人民币升值压力，而不愿放开汇率，最根本的一点就在这里，他们担心中国金融界的内部亏损暴露出来，进而冲击中国的整个社会稳定。 (海纳百川 www.hjclub.com)

其实还有一种原因，这就是中共的欺骗性。人民币对外好像升值，实际上对内是贬值，为甚么对内贬值呢？原因在哪里？这是固定汇率造成的，任何东西自由买卖的时候都是平等的交换，美元与人民币的兑换也是物品交易。美元多了，人民币自然就要升值，美元少了，人民币就会贬值。这是一个自由交换的过程，但一旦固定下来后，等于卡了一条线，这条线使整个中国和国外的交易不是公平交易，而是国家控制和垄断的。 (海纳百川 www.hjclub.com)

中国政府之所以愿意采取这个策略就是因为中国的人民币实际上是以美元为基准的货币。比如说外汇储备增长一块美金的时候，对国内就要发8.28块人民币，政府随着美元储备越多，发的新货币就越多。从今年的数据来看，一月到十月的时候，人民币增发了四万亿，大家想想四万亿是甚么概念？中国大陆国民总产值去年一年十万亿，今年预计达到十二万亿。十二万亿人民币的ＧＤＰ，国家要新增加四万亿的人民币，你说这人民币是不是贬值了？肯定贬值了，因为你外币多了，外币进入中国一定要兑换成人民币才能流通，所以一定要发货币，增发货币的结果是甚么呢？大家可以看到中国大陆官方统计的数据，就是M2统计数据（M2指：Broad money， 广义货币供给的一种形式或口径，包括交易货币（M1）、银行储蓄帐户，还有其他类似交易货币的替代性资产。），它是从十八万亿的总量上增长到二十二万亿的总量，所以一下子增加了四万亿，这四万亿整个投放市场，大家可以看到一个最明显的现象，就是所有物价上涨。 (海纳百川 www.hjclub.com)

中国大陆公布的十月份数据，中国大陆的通货膨胀率是4.3%，按照常规的经济学观点讲的，5%以内的通货膨胀是温和通货膨胀，是合理的。可是中共官方又有数据公布，就是粮食、石油、煤、铁，这些数据增长了多少呢？准确数据是24.1%，基础行业的价格涨了24.1%，可他讲整个社会的通货膨胀率4.3%，其实就可以看出来4.3%这个数据是非常的不真实。其实不光是粮食等涨价，钢铁和煤、石油涨价，不仅身上穿的衣服，装水的塑料瓶，其它的统统都要涨价。它涨24.1%，怎么可能社会上整个的通货膨胀率只有4.3%？根据中国官方公布的中国恩格尔系数是37，也就是说中国百姓用于食品生活的开支占其收入的37％，这37％的消费涨价了24.1%，即使其他的部份都不涨价，这个数据也不对啊。 (海纳百川 www.hjclub.com)

我没办法相信这个数据，如果这个通涨指数是真实的话，因为原材料成本只能上涨不可能被压缩，很有一种可能就是整个国民的工资收入被压缩了，既使压缩也不可能压缩二十个百分点吧！因为中国大陆本身的工资成本的总额大约只占了成本的15%~20%左右，压缩了二十就没了，大家没有工资了怎么生活？这是不可能的事情，所以说这数据是欺骗。 (海纳百川 www.hjclub.com)

在这种情况下，中国大陆的通货膨胀实际上是非常严重、非常厉害的情况，大家看到中国大陆的物价涨得很快，而且一个最明显的情况是房子涨得很快，在这种经济通货膨胀的情况下，对中国政府却有好处。货币增发之后就等于人民币贬值，无形中就等于向百姓抽取钱财。通货膨胀20%，这个20%等于让老百姓平均承担下来了，这种情况下政府的坏帐就被消减了。今年的统计数据没有出来，出来的时候大家可能会看到大约中国的金融坏帐会降低10%左右。这个数据哪来的？ 就是我从今年中国大陆的通货膨胀数据推算出来的。就这点来说，中国大陆保持固定汇率的作用，一是怕自己银行体系崩溃；另一个就是想靠通货膨胀来维持这个政府，从而消灭政府本身的坏帐。 (海纳百川 www.hjclub.com)

根据凯恩思的经济理论，通货膨胀产生的环境是一个封闭的环境，如果流通的话，没办法形成通货膨胀的。你这里东西贵了，便宜的东西会进来的，物价马上就会被压下来。这东西少了，马上别国的东西又进来。流通就不会产生通货膨胀。 (海纳百川 www.hjclub.com)

事实上，最近几十年来，全球没有发生恶性的通货膨胀，反而是因为全球化，产生了不少次的通货紧缩。而未来，全球各个国家所面临的只能是通货紧缩，而不会是通货膨胀。中国大陆产生通货膨涨的情况就是因为政府用汇率这条线把流通给卡住。在加入WTO之后，中共认识到关税不起作用了，他所以用汇率从经济上进行一刀切，切的情况就是为了销减坏帐。人民币升值，国民财富增加了，以前买进口汽车需要二十万人民币，现在就需要十五万人民币了，为甚么不好？但中共不管人民的利益，他要的是政权的稳定，先削减政府坏帐，不开放私人金融业，还不让国有金融机构倒台，所以中共在这方面的宣传和控制是具有非常大的欺骗性。 (海纳百川 www.hjclub.com)

大家可能看到，中国的房价为甚么涨？就是最近有国内经济界发出一个阴谋论，说的是摩根斯坦利银行，大摩银行怎么会一方面喊着中国经济要崩溃，另一方面为甚么又拿巨资去投资中国的房地产？他们认为摩根斯坦利银行对中国有阴谋，要整垮中国，其实他们理解错了。因为现在中国政府认为说有近亿美元要狙击中国人民币，其实上如果真的要买人民币换美元的话，一定会陪本，人民币要贬值嘛，摩根斯坦利银行不是傻瓜。所以西方国家，摩根斯坦利银行这些大企业之所以进军中国买房地产，是因为看到在中国，人民币要贬值，房地产的价值是永不会变的。随着人民币的贬值，他会增值，至少是保值，是目前中国最能保值的产品。在这种情况下，买房地产是因为看出人民币要贬值，而不是证明说海外银行和金融资本要狙击人民币。虽然中国的房地产价高，但是他们认为这个钱要进入中国之后，要汇出的话，汇不出来，因为中国有个规定，企业赚的纯利润不想交税的话要留在中国，所以把这笔钱买了房地产，房地产的上涨保值的机会远远高于人民币。在表面上看，这个现象很模糊，普通百姓看不出来，但实际分析起来，整个的欧洲企业，包括美国金融企业，完全是在看空人民币，也就是说看到了中国未来的整个经济会走上通货膨胀，海外企业不愿意在手中留有人民币，要将人民币变成能保值的产品。 (海纳百川 www.hjclub.com)

通货膨胀的最大问题是延缓了现在的问题，而将问题留给了未来，在没有配套的全方位改革的情况下，通货膨胀将严重地冲击将来中国整个经济与社会，虽然把眼前的这个坏帐解决了。但没有一个好的社会保障体系的情况下施行通货膨胀手段，在未来的几年对整个中国的社会损伤还是非常大，会引发经济问题和社会动乱。 (海纳百川 www.hjclub.com)

我们从这一点上可以看出，中国政府在整个经济走向上，不是走一个平稳的路线，也不是全面考虑，先解决社会保障机制和政治改革，建立司法公平。而是急于解决目前的执政安全问题。他最担心的是执政党的崩溃，当前的问题别爆发出来，至少在我任上别出来，等到我下台拍屁股走的时候，你们愿意怎么样怎么样。当年的江朱政府就是如此，胡温政府想怎么改是你们的事，包括朱镕基在内也是，朱镕基当初讲的是：经济要软着陆，结果经济如何？是硬着陆。原来讲积极的财政政策，我在当时就写文章反对这个积极的财政政策，反对了六，七年，结果到了胡温的时候又一刀切了。不要积极的财政政策，要施行宏观调控，也就是说取消积极扩张的财政政策。现在换了政府领导人，就从一个极端改成另一个极端，我在半年前也写文章反对胡温的宏观调控。 (海纳百川 www.hjclub.com)

经济不是变魔术，想变就变。这需要时间，是缓慢的，不是马上就会起作用的。在这种情况下，就又看到一点，不管谁上台，只要我在位的时候保持稳定，树立我的统治权威，我就不管后面的，我想怎么办就怎么办。没有政策的延续性和稳定性，中国政府在现在的状况情况下还依然如此，只要是中共党继续独裁执政，未来还是如此。 (海纳百川 www.hjclub.com)

从中国的经济还可以看出一点，中共以经济繁荣来支持这个独裁政权的合法性。比如中共经常说的，我们为人民谋了多少福利，维持了中国社会的进步。其实从根本上看完全是虚假的东西，中共往往用一些虚假的，似是而非的东西掩盖真正的本质。 (海纳百川 www.hjclub.com)

我这里讲一点，有很多人说中国现在实行资本主义了，其实最根本一点就是很多人并不理解甚么叫资本主义。最近，中国政府在世界上一直强调要美国承认中国是一个自由的市场经济国家，美国并不承认他，为甚么？因为自由的市场经济这几个词含义非常深，字典上解释说：市场经济需要自由公平交易。 (海纳百川 www.hjclub.com)

大家可能看到这个解释会说，中国都是资本主义了，都是私有社会了，都有私人工厂，也是自由交易，政府也不干涉企业买卖，他怎么不算是自由市场经济？其实这样的理解不对，市场经济最根本的一点就是要自由、要公平。东西要有拥有权才能交换。中国是实行的公有制，矿山、土地都是国家的，你交换甚么呢？不是我的，不是我私人的怎么和你交换？你能拿不是你拥有的东西去和别人交换吗？那是盗窃。 (海纳百川 www.hjclub.com)

公平，甚么叫公平？这就需要建立公平法律制度体系，大家有问题可以申诉，可以得到公平的保障。中共的独裁法律有公平吗？ (海纳百川 www.hjclub.com)

再说自由，举个例子，在美国要交税。为甚么要交税？是政府要雇佣一批人，维持我们社会安定。如果说今天在蒙市，市政府的官员搞得乱七八糟的话，我们不交税，我们投票选他下台，这是个交换，我们为甚么交了钱不能换回我们满意的服务？这种情况下，中国政府，老百姓交很多税，但没有办法选官员，这就不是自由，也没有公平。中国官员不是我们百姓选的，他是赖着不走。这种情况下，自由没有办法实现，公平没有办法实现，交换也没有办法实现。 (海纳百川 www.hjclub.com)

现在百姓信仰基督教，百姓炼法轮功，这是一种交换，因为我信仰了之后有身心上的满足，这与我们去电影院花钱看电影得到精神上的满足是一个事情。比如说，炼了法轮功，锻练了身体，人会强壮；信仰基督教，精神上有寄托。这也是用金钱、时间去交换，这是在法律上公平地交换。如果这点都做不到的话，自由市场经济更没办法搞了，中国现在的独裁政权怎么会是市场经济？在这点上中共宣传的所谓的资本主义道路和海外资本主义国家里的私人企业的自由市场经济，实际上本质上相差十万八千里。 (海纳百川 www.hjclub.com)

很多人误解说中共愿意走资本主义道路其实是不对的，他走的只是一个表象，真正本质上没有。就像香港的郎咸平教授讲，为甚么我们看到中国的国有企业都让少数人瓜分光了，因为这企业表面上是人民的，或者说是他爸爸的东西，但儿子私下和别人讲，把这房子卖了算了，你给我五块钱，我就卖他的房子，这合不合理？讲不通嘛，你爸爸的房子你怎么能卖？他不是你的财产嘛。在美国，你能把你邻居的房子卖了吗？打工的员工能把你老板的公司卖了吗？大陆是全民共有财产，大家的财产我们几个人怎么能私下讲一讲就把它卖掉了？主人还不知道，知道了反抗也不行，这是甚么世道？这不是强盗吗？这和到大街上抢劫有甚么区别？ (海纳百川 www.hjclub.com)

从根本上来讲，目前中共所有制度都是带有虚假的东西，他表面上学习，实施资本主义，实际上根本上没有。中共的欺骗性是非常大的。中国经济表面上发展的很好，让世人觉得中国盖了很多高楼大厦，经济繁荣，人民生活增长，这都是一个假象。他动用一个极大社会公共资源去维持一个虚假的东西，损害的是百姓的切身利益。 (海纳百川 www.hjclub.com)

比如说现在政府对大家说：“你们都买房子吧！”老百姓都试图去买房子，可大家想一想那房子，土地是谁的？宪法规定是全体人民的，但实际上是政府的，你买了房子，七十年后政府可以把你赶走！中国政府规定土地只有七十年使用权，就我所知，中共正在讨论实行物业税，因为土地不是购屋者的，是政府自己的，中共不能像美国那样征收土地税，他要改收物业税，参照香港和美国的办法，每年向房主收7%-8%。大家想一想，土地不是我的，买了房子只能住七十年，还要收我七十年的物业税，这是甚么政府？在美国，谁敢制定法律，让百姓买房子要一次交清七十年的土地租金？中共就是这样先骗你钱，然后再变相再把老百姓的钱骗一次，反覆地掠夺，而这些钱拿出去做政府开支。 (海纳百川 www.hjclub.com)

今年大陆现在已有征收上来的财政收入两万亿，今年计划总的征收量是3.4万亿。大家知道，中国今年ＧＤＰ只有12万亿，再讲讲利润，利润可能只有10%-20%。20%好了，就2.4万亿。而中共拿的税是多少？3.4万亿，这个ＧＤＰ当中有多大比例是税收啊！ (海纳百川 www.hjclub.com)

大家想想，美国政府拿的税也很多，但美国政府的税有三分之二的开销是用于政府的，三分之一是用是社安基金的。中国政府税收开支几乎完全是政府开销，没有多少用在社安基金上的。你知道中国社安基金有多少呢？四年期间，用于救济最贫困人口只有92亿人民币，当时的财政收入四年累计将近8万亿人民币，只拿了92亿元，而地方政府拿了151亿。中国政府的财政收入相对中国百姓的救济是非常非常少的，关键是绝大部份用于政府开支。开支用于甚么呢？大家知道到中国去，喝酒吃饭，还有小姐陪。。。。至少我是参加过宴请ＸＸＸ副总理吃饭的，做生意没办法。请了二桌，大家可能想像不到，化掉了27万人民币，十年前在北京的一个大酒楼，折合3万美金请了二十个人，在美国我没有这样花过钱，拿三万美金去请二十个人吃饭。这儿没有，但北京有！中国就是这样的。现在中国政府开销是非常大的。所以，看经济问题一定要看本质，目前的中国经济的现象是中国共产党造成的，中国多少代人的经济积累也被共产党挖空了。


www.hjclub.com - 草庵居士:中国大陆拆迁热的背后

草庵居士
中国大陆拆迁热的背后
【大纪元12月23日讯】(大纪元记者整理）
（一）
我算不上经济学家，只能算是经济学爱好者。我是做小生意的。我在大陆做生意，跑得最多的地方是北京、天津、上海、山东、浙江。其中山东我是最熟的。熟到什麽程度呢？山东的每一个县我都跑过。因爲我在中国办了一家药厂。可以算是大陆第二家合资药厂。当时青岛有600万人口。每年我们卖一千多万盒药，平均每人吃我们两盒药。经常有人问我，网上也有人问我，你是怎麽赚钱的？你的第一桶金哪儿来的？大陆移民都是很穷的。我讲实话，这都是拜共产党所赐。我跟你们讲一讲我是怎麽赚钱的。
大家可能知道有一个中美史克公司，这个公司生産康泰克，这种药大陆50年代就生産，叫盐酸苯丙醇安，这个药治鼻塞。这就讲到了我最早的专业，我不是正经经济学科班出身的，我是学药学的。苯丙醇安这个药要加一层膜。包衣的厚度不一样，吃到肚子里有的是两个小时溶解、有的是四个小时溶解、有的是六个小时溶解，用术语说，血药浓度发生作用的时间不一样,这就成爲了缓释作用。就这麽简单一点技术成爲了中国最先进的制药技术。上海制这种药只要5分钱一片。康泰克一盒八粒，卖到6块多。当时大陆的感冒药是六分钱一粒，我们企业生産的的药品也是如此，经过包装、变成缓释的之后，一盒八粒，八块钱，卖到一块钱一粒。 (海纳百川 www.hjclub.com)

有人经常说我吹牛，说你怎麽认识那麽多高官，今天和布希总统照相，明天和大陆的总理，部长照相。你骂龙永图，可是你又要和龙永图开会。说实话，刚开始开公司没有钱，在美国开工司更没有钱。我们当时的産量是一年生産50亿片的片剂。也就是全中国每人每年吃我们五片药。这麽大的産量，要是在美国建一个药品制造厂，至少需要2000万美元的投资。在大陆我们只投了30万人民币，因爲没有钱。就是和大陆官方沟通。他给你划块地，划块地不要钱，企业还免税。然后30万干什麽呢？申请执照啊，喝喝酒呀，吃吃饭啊，剩下贷款。贷了1000多万人民币，约合100多万美金，这厂子就盖起来了。然后就投産。 (海纳百川 www.hjclub.com)

我们公司开业的时候谁去了呢？说起来你又会说我吹牛。我们公司在大陆开业的时候去了50多个省长，部长。中国大陆本来部长就多，可是多也就是几十个部。总共去了58个部长。带队的是我们一个朋友，当时的卫生部副部长。她说，你开业我带几十个部长来就是对你的支援。当然这个支援很大。到各地卖药，只要把照片给他们看，他们都会买我们的药，而且不会拖欠货款。因爲医院是卫生局管，如果检查时卫生局说这个医院有问题，院长就不用干了。就是这麽卖药的。1000多万贷款，几个月就收回来了。然后就是拼命的生産、卖药、赚钱。最后到什麽程度呢？最后有人跟我们说，我们多买你点儿药，开会的时候你介绍我们和部长见个面。中国大陆的各个省的卫生厅长都跟我们这麽说。所以说中国大陆官商勾结。 (海纳百川 www.hjclub.com)

（二）
坦率的讲我开始时是比较亲共的。每年国庆节，领馆都要给我发请柬，送礼物，偶尔还请我到主席台发言。可是在大陆投资多了以后，了解了更多真相以后，我们在海外受过教育的人，良心上有不同的感受，尤其是在大陆农村看到那麽多穷人以后，良心上更会有不同的感受。海外的人可能都看到了，近年来中国经济有很多进步。中共政治上失败了，共産主义没人信了，可是城市里到处都是高楼大厦，北京、上海、深圳、天津、广州这些大城市和纽约没有什麽区别。事实是不是这样？其实这是一个表像，表面现象。中共政治上失败了，失去了维持政权的合法性，可是它要在经济上维持一个表像。 (海纳百川 www.hjclub.com)

大家知道，美国一直不承认中国是一个市场经济国家。中国已经逐渐的私有化了，怎麽会不是市场经济国家？是不是美国刁难呢？ (海纳百川 www.hjclub.com)

一些美国朋友也认爲中国很资本主义化了，就是市场经济了。其实这个错了。在经济学上对市场经济有个定义，市场经济的前提就是平等自由的交换。平等就是没有受强权的控制的情况下，双方自愿的这种情况才叫平等。交换，首先我得拥有才能交换。我不能今天看伍凡先生家房子挺好，就五万块卖给高先生。房子不是我的，我就不能卖这个房子，对不对？但是中国是公有制，全民所有，当官的就可以把别人的资産卖掉。就像我五万块钱把伍凡先生家的房子卖给高先生。首先交换的就不能成立。没有拥有就没有交换，你不能拿别人的东西交换。自由是什麽？自由就是自觉自愿的，而不是别人强迫你。比如说中国拆迁房子，我自己想拆迁是可以的。可是政府强制你拆就不是自由的了。在美国我们缴税是让政府维持我们的治安、维持我们的环境，至少我们要交社安金，解决我们退休以后、老年时的生活问题。在中国也缴税。在美国如果政府管理不好时我们有权让政府下台。我们向政府缴税，我们换一个公平的环境。你做不到的时候，我们就可以让你下台。在中国就不行，人们交了税，什麽也换不到。再举一个例子，我们信仰基督教，我也是基督徒，基督徒讲奉献，得到什麽呢？得到一种心理上的满足，得到一种心理上的体验。炼法轮功也一样，有人相信法轮功，通过炼功得到回报，其实这也是一种平等自由的交换。平等自由的交换是市场经济的要素。如果这个要素都满足不了，这个国家怎麽能是市场经济？市场经济不单是一个经济问题，实际上它有政治上的含义。美国政府、布希政府不承认中国是一个私有制的国家实的根本原因是，中国没有一个法律上自由平等的基础、没有真正意义上的私有制。没有这个保障，根本就没有交换。所以在这个意义上中国的问题没有得到根本上的改变。 (海纳百川 www.hjclub.com)

（三）
大家看到中国经济上的表现。我讲一个最简单的例子，就是今天要讲的主题，拆迁问题。很多人跟我说，中国大陆拆了很多旧房子。这是爲大家好啊，把旧房子拆掉，盖新房子，里面有热水暖气。有些人和政府对抗，很多人不理解。 (海纳百川 www.hjclub.com)

我跟大家讲一个现象。中国政府爲什麽热衷于拆迁，面对大衆反对声浪的时候它一定要拆迁？其实这是一个经济利益的问题，根本就不是爲百姓好的问题。去年美国的GDP是12万亿美元，美国去年的税收是17800亿美元。占到14％左右的比例。但是美国的税收里大概有三分之一左右是不能动的，属于大家的社安基金。政府开销和军队开销只占税收的三分之二。但是中国大陆不是这样。去年的GDP是10万多亿人民币，2.5万亿税收。大概占GDP的四分之一。这部分钱里只有92亿用于社会救济。其他用于政府开支。从这个比例可以看到，中国的财政收入不是用于百姓，只是政府开支。更可怕的是，这部分钱只用于县以上的行政人员开支，其他开支还不包括。财政拨款只占地方政府的开销的70％，另外30％地方政府自己筹划。所以说中国人民的税收比例是相当高的，占了GDP约30％。 (海纳百川 www.hjclub.com)

但是有个问题，这些钱只是地方政府的一般开销，地方官要想升官，这些钱还不包括。那麽怎麽办哪？中国有一个特有现象，就是土地国有。地方政府就可以卖地，卖地以后的收入进地方政府的腰包。中国土地虽然国有，但是地方政府可以卖地，卖多少钱，就是地方政府的额外收入。这个地方要盖楼，土地转让金部分进入下层官员和地方政府的腰包。这就産生了腐败、贪污，另外一部分用于地方政府额外收入，比如购买豪华汽车等。对于地方政府来说，招商引资是笨办法，卖地是最快的办法。因爲招商引资要先建立企业，生産産品，把商品卖出去，挣来了税收，才能增加地方财政。这就不如卖土地、矿山和国有企业。这些东西中央政府名义上拥有，但中央政府管不到。所以在目前中国大陆，地方政府都热衷于私有化，因爲不卖白不卖，卖完以后自己装腰包，弟兄们都有份，大家都有汤、有肉、有骨头吃，大家都高高兴兴的。在这种情况下，卖地的结果就是地産商大量买进地，买地就要拆迁。拆房得找个理由，这个理由就是旧城区改造。不让拆就由政府支援和配合强制拆房。拆完以后地産价格就要上涨。 (海纳百川 www.hjclub.com)

中国政府有一个非常无理的要求。大家知道我们在美国买房子要交地税，这个地税70、80年就折合成一个房子的价格。中国要卖的是土地转让费，70年土地转让费要一次收清。所以它把70年的税一下子收上来了。国民党在民国抗日战争的时候多收了几年税，部分地区在37年把45年的税已经收了。可是共产党把70年的税，把你下辈子的税都收了。在这种情况下又收物业费，相当于美国的地税，要再收一次。 (海纳百川 www.hjclub.com)

房屋和生産企业不一样。生産的産品可以外销，但房屋是内销，是靠当地居民来回圈的。一方面强制拆迁卖地赚一笔钱，买地之后盖新房，然后从物业费、转让费收一笔钱。强制拆迁逼得你没有房，就必须买高价房。如果有房的话，就不会买高价房，因爲承受不了，但问题是，中国一直是房屋短缺的国家，百姓那里有自己空余的房屋，更没有海外国家那种靠出租房屋生活的人。 (海纳百川 www.hjclub.com)

2003年中国城市居民收入调查，调查的结果是2003年6月，中国大陆户均3.1个人，每个人可支配收入只有4700块，一年下来，一个3.1个人的家庭大约有2.6万元的可支配收入。而中共大陆的恩格尔系数是37％，也就是收入的37％要用于食品等日常开销，扣除这部分支出，每年每个家庭可用于买房的钱大概只有8000块左右。大家想一想，在中国大陆，不要说北京、上海这样的大城市，就是在中小城市，600块钱能不能租到一个两房的或者700尺的房子？租不到，连租房都办不到，更何况去买高价的新房子。 (海纳百川 www.hjclub.com)

我们来看看买房。上海的房价最高，平均是167美元一尺，比美国的平均房价还高。北京是150美元一尺。这是一个平均房价。这还不是几万块人民币一尺的豪宅。大家知道中国大陆的豪宅和这边是不一样的。这边是single house, 中国大陆是apartment。据我所知，在圣地牙哥这个地方几年以前的平均房价也就是140美元左右一尺。中国大陆就达到这麽高的房价，而且只有70年的使用权，70年以后还要交钱再买，难道中国人的收入赶上美国了吗？ (海纳百川 www.hjclub.com)

政府用拆迁这个方式强制人们把钱交出来，用来维持它的政权。大家有可能看到中国繁荣的假像，其实从它的本意，不是爲了老百姓着想，而完全是爲了钱。你如果问大陆官员，你们爲什麽和老百姓这麽过不去。他们会告诉你，不这麽办政权就维持不下去了，警察连工资都不能保证按时发放。大家可能不知道，这种事两年前在天津，河北省，河南省等多个地区就发生过，警察的工资被拖欠了三个月。要是引起警察罢工就很危险。所以就卖地，这多快。 (海纳百川 www.hjclub.com)

去年，中共发了几个命令，说温家宝上台以后不让卖土地了。可是那时候才知道，北京四环线以内的土地全部被卖光了。卖到什麽程度呢？去年一年卖的地，超过中共建国以后北京所有卖地的总和。价值将近三万亿人民币。中国股市爲什麽都跌了呢？最根本的原因是，有很多政府的资金在炒股，当土地要卖没了的时候，土地价格暴涨，很多有关系的人就要买土地，跟中国政府签约卖土地。签约之后在半年时间要把土地金交了。今年9月份整个股市下跌之前，10月1号北京市和上海市最后一批土地金到期了。那时候大量的资金从股市里抽出来了。我在房地産公司认识很多人，他们告诉我，他们借一个月，利息是30％。因爲他们要把土地金交上去，过10月1号以后，全北京就没有土地可卖了。他们那再把地价炒上来。所以大量的钱，上万亿元从中国的股市转出去，转到房地産去了。放到股市会跌，土地卖到了这个程度，不可能跌了。这种官商勾结就到了这种程度了。老百姓想上北京买块地，买不到了，没有地给你。中国有那麽多房地産大亨，没有一家外资企业进去。他不会给你。 (海纳百川 www.hjclub.com)

（四）
官商勾结，是最坏的资本主义。中国特色的资本主义不是美国式的，也不是英国式的，是一种最坏的资本主义。贪婪、惟利是图、没有任何道德、没有任何信仰的资本主义。根本没有信用，政府没有信用，企业也没有信用。我们在大陆做生意遇上很多事情，今天谈完之后，你可以不花一分钱把一栋大楼拿下来，等于白送一样。但是做生意的过程中可能会出现很多问题。明天就可能把大楼收回来，把你判刑送进监狱。中国就是这样。 (海纳百川 www.hjclub.com)

我们举个例子。这里大家可能知道中国在美国有一家A公司。这家公司的总裁姓Ｊ。大家可能看到在美国卖的DVD和中国电视都是A公司的。这个A公司ＤＶＤ産品出名在哪呢？因爲它会盗版，它有个功能能把正版的盘都给copy下来，所以在美国卖的很快。A公司把産品卖给Walmart等很多公司。这个老板在中国大陆很受欢迎，拿了很多货，因爲他与国内高官有关系，可以利用权利先拿到货，卖完了再付款。但是，据说最近他在中国被国安局监控了。他生意做得这麽好，监控他做什麽呢？因爲江泽民下台了，他的背景不够了。合作的到最后中国上市公司ＣＨ受不了了，因爲股市下跌，ＣＨ公司的钱都哪儿去了？都跑美国去了。股民赔钱啊。如果我跟你做生意的话，我拿了你一百亿的货，从我私人口袋里开张支票给你，押在你那里，你愿不愿意给我价值一百亿的货？我相信没有人愿意这麽干。不要说一百亿元，一万块钱的货你都不愿意给我的。我知道你是谁啊，你能不能卖掉？我从我私人口袋开张支票押给中国公司，说是担保，他说你看我信用多好，我信用值一百亿元。我相信世界上除了比尔·盖茨以外没有几个人可以这麽做的，比尔·盖茨现在大约还有五百亿美元的钱在帐户里。现在在座的我问现在在座的的各位，我跟你做生意，给你开一张十万美元的支票，我想大家都不会接受的，没有人干。但是中国政府愿意这样干。他现在被监控是因爲江泽民下台了，这个利益要让给谁呢？我不知道，不过我知道还会有人拿货不花钱。所以中国政府没有透明性和公平性。只要你有能力，只要你和官员好，你就可以赚到钱，就这麽简单。 (海纳百川 www.hjclub.com)

所以拆迁背后也是这样。就是官商勾结。所以大家不要看表像，我给你盖房了，很多百姓却守着旧房子不愿离开。其实不是这样，就是因爲有这个利益。因爲中国大陆土地是没有成本的，只要你卖掉了，变成钱了，装在我口袋里，这就是我的最大好处。所以大家可能看到中国建设爲什麽资源浪费，中国生産同样的産品资源浪费的程度是日本的八倍，美国的五倍多。因爲资源没有成本。比如一个矿山，你和村长乡长镇长说好后，明天雇几个人就可以挖洞挖煤了，没有人管。在美国这是不可能的，这样做侵犯别人私人财産，要被抓的。在美国要开矿是要把矿山买下来才能挖的，中国不需要。在中国只要和当地官员打好交道就不需要成本，雇几个人挖矿就可以卖钱。今天山西的矿挖空了，明天到河北去挖，河北挖完了到河南去挖。所以中国在没有成本的情况下开发资源，造成资源匮乏，这就是浪费。他根本不用考虑成本，只要能卖个低价就可以了。所以大家在美国可能看到中国産品便宜，成本低，就是这样的，根本就没成本。中国政府能挣到钱，先维持政权，这是第一位的。所以中国的经济现象不能看表面的繁荣。真正的荒唐在里面。你没能看到真相的时候，就不会了解真正的情况，不容易看到中共的荒谬。 (海纳百川 www.hjclub.com)

摩根斯坦利的一位经济师Ｘ先生是我一位朋友。在今年六月前，天天说中国经济好，我们到中国投资去。到六月份之后他不说了，他说大家快撤吧，再不撤就麻烦了。所以中国大陆很不满，说Ｘ先生是卖国贼，你怎麽让撤呢？因爲美国和欧洲投资中国西部石油工程，几百亿美元都撤资了。这个问题很严重。他爲什麽要撤资呢？Ｘ先生对我讲，你不要听我讲的话，我以前说好是因爲我在摩根斯坦利做经济师，我不说好的话美国人就不会投资中国大陆，我就失业了，百万美元年薪就没了，奖金也没了。我得赚钱啊！那时候中国还可以，我拿两三百亿美元在中国就能炒作起来，我能挣钱，我一年光佣金能赚到百万，薪水加佣金一年能赚到几百万。现在就不行了，再炒下去就要陪进去了，在美国按照法律就要算欺诈了。我得告诉大家赶紧撤，这样就和我没关系了，因爲我以前赚钱了，现在我告诉你撤资是有先见性的，你们撤完之后就没我的事了，你们不撤也是自己的事。 (海纳百川 www.hjclub.com)

可是中国政府的很多经济学家不这样看，他们说摩根斯坦利现在有阴谋，不狙击中国的货币了，他买上海的房子去了，他们一边说中国的经济不好，可他们还买中国房子，你说他们不是成心捣乱吗？你们不要听信他们的，所以中国房市还要涨。其实他们不懂美国人的经济手段。因爲摩根斯坦利是看到了人民币要贬值，他不想持有人民币了，不持有人民币这笔钱干什麽去呢？买房子买地産是最保值的。因爲人民币贬值房价就要上升，买矿山买土地是最保险。这笔钱如果完全拿回美国，美国的投资人就会问，Why，中国没有价值了吗？不会的，所以他们要转到房子上。上海现在空房子很多，摩根斯坦利大量投入，大批买进，给中国造成一种印象，说世界最大的投资银行摩根斯坦利在上海大量买房，炒房市，房子还要涨。百姓从表像上看可能看不到经济的本质，可是实质上人民币要贬值。 (海纳百川 www.hjclub.com)

人民币爲什麽要贬值？我举个例子，买东西的多少和价格是相关的，比如用一百块美金买一百瓶水，一块钱一瓶，现在水只有五十瓶了，可能就要两块钱一瓶。这是浮动的。人民币和美元买卖的汇率应该也是浮动的。但中国政府一直坚持人民币汇率不变，他们的理由是一旦变动，外国人就会狙击人民币，炒作货币。中国出口盈利很多，大量钱都进来了，人民币固定规模，如一百亿的时候，现在赚了美元20亿，人民币当然要升值了。其实美国政府从来没讲要求人民币升值，而是讲你要开放汇率，自由汇率。但是自由汇率，就像我刚才讲的市场经济一样，是怎麽形成的呢？要有市场交易才能形成自由汇率，不能政府规定的。市场交易，要求银行开放美元外汇买卖，而外汇买卖根据WTO协定要公平，不仅中国银行要开，外国银行也要开，这样一开，整个中国金融市场要开放，外资银行要进去，进去后要允许自由兑换。大家想想这是多麽危险的状态，中国老百姓会有多少会相信中国自己的中国银行而不相信美国的花旗银行?这就可能出现这种情况，老百姓想换点美金，即使不把全部钱换成美元，拿一半存美国银行去，另一半存在中国银行，至少这样比较稳定保险，安全和稳定是百姓的最基本想法。 (海纳百川 www.hjclub.com)

中国银行的坏帐率是70％，这70％哪里拿钱呢？都是百姓的钱在苦撑着。如果老百姓把钱转到外国银行了，那亏空谁补啊？中国的四大银行就要倒闭了。否则，中国政府就要印钞票来补，这样中国经济也要崩溃。所以中国政府不敢放开自由汇率，咬定8.28的汇率。守在这里，但就有这样一个问题。美元多，人民币还是少，怎麽办呢？因爲中国和世界以前都是金本位，有多少黄金，印多少钞票。到后来美国开始实行国本位，以国家信用和资産作钞票的价值，发行美钞。中国是美元联系汇率，就是以美元作本位，中国有多少美元，发行多少人民币。中国政府现在有将近四千八百亿外汇储备，这些钱怎麽来的呢？中国每天要买五亿美元国债，因爲他有盈利，外汇储备增加。他买进1美元，对应的就要在国内发行8.28块人民币。所以中国外汇多了，对中国经济并不是什麽好事，其实是很可怕的。 (海纳百川 www.hjclub.com)

到中国六月份爲止，中国增发了4万亿人民币。大家觉得4万亿可能不多，中国有十几亿人口，全国人民那麽多，好像没多少钱。其实大家想想，大陆的国民生产总值GDP刚公布的数位是12万亿。总产值12万亿，而新发钞票4万亿，这是多大的比例啊！懂经济的人可能知道，M2从18万亿增加到22万亿，多出的4万亿干什麽，完全是用于通货膨胀的。中国政府爲什麽维持汇率不变呢？一方面是怕冲击银行，一方面是因爲增加货币，通货膨胀把中国的坏帐让老百姓分担，基数大，坏帐就少了。而通货膨胀真正受害的不是中央政府，中央政府发行钞票有铸币税，铸币有收益，而老百姓无形中把钱交税了。这样政府发行4万亿钞票就意味着其中有3万亿用于补坏帐，从老百姓那里不知不觉地拿走了3万亿税钱。中国政府在10月份公布的资料说中国的通货膨胀率只有4.3%，国际上的指标是5％以内的通货膨胀是平稳通货膨胀，不算危险，可以容忍。中国只有4.3%，可是同时土地局又公布资料，中国大陆的基础原料，包括粮食、钢铁、石油、煤等十几种基础物资的平均通胀率是24.1%。大家想想，煤、石油涨价之后，我们喝的水的瓶子、用的纸，都是从这些原料来的，都在涨价，这样我们的通货膨胀率怎麽可能只有4.3％？举个最简单的例子，中国的恩格尔系数是37%，也就是食品占了37%的比例，也就是占了将近全国人民收入的三分之一，如果食品涨了24％，通胀率是8％，其他都没涨价，单是食品涨的话，整个通货膨胀率也是4.3％，怎麽能够达到4.3％的比率？我实在算不出来，因爲我知道中国大陆的很多物资都在涨，蔬菜在涨，粮食在涨，最起码石油在涨。 (海纳百川 www.hjclub.com)

谎言就是这样一直在维持。如果你稍微懂点经济学的话，一算就会发现中国大陆的经济资料是驴唇不对马嘴。数年我就说中国的GDP数位是假的，今年就更可笑了，中国统计局说他把各省上报的数值都主动砍掉2％。美联社的记者就问你根据什麽把各省的书局平均都砍掉2％的？他们回答说因爲中国的统计方式不一样，有很多说假话的，所以根据我们的情况砍掉的。这是不是很荒谬？爲了让你接受一个东西，就可捏造谎言，就会生造资料。如果你到中国大陆去，看到的表像真的很漂亮，高楼大厦不会比纽约、芝加哥差。可是你深入看就会发现底下一切都是空的。共产党是用独裁的权力把民衆的财富集中起来，造出几个样板，展现给大家看。而真正的百姓生活非常贫困，真正的私营企业维持起来很困难。 (海纳百川 www.hjclub.com)

中国现在面临的问题是，银行业亏损这麽大，按我的计算，中国大陆的GDP是12万亿，而银行的亏损能达到16万亿到17万亿，140％的亏损。股市现在一直滑落到1300点以下，就这样还在往下跌，爲什麽这麽挣钱的市场，数万亿的交易额，他怎麽就被吃掉了，没了？美国911后股市下跌从一万点下跌到七千点，股民是怨声载道，都在闹。中国股市这样股民就没有办法闹，闹就是危害国家安全，就这样了中国国家证监委还要发布上市新股票，还要骗钱，这是非常可怕的现象。 (海纳百川 www.hjclub.com)

再举一个简单的例子，1996到1997年之间，中国大陆有一家碳黑工厂，碳黑就是用来作印刷的碳粉和轮胎用的，这是该行业全世界最大的工厂。有人要我帮他们在美国上市。他们把文件送到朱镕基手里，因爲那时中国大型国有企业还没有一家在美国上市，我要给他们作IPO。这时候朱镕基批示了，他说这个企业这麽好，是全世界同类企业里最大的企业，这麽赚钱，拿到美国上市做什麽？找个不赚钱的上市去啊。这是个什麽逻辑？在美国只有赚钱的有信用的企业才去做IPO，中国总拿亏损的企业骗钱去，所以从中共总理一级就说要拿烂东西到海外骗钱，能骗多少是多少。后来他们总算明白这个道理了，大型企业都要到海外上市了，要骗钱好像骗不到多少了，因爲大家都知道了中国的真相。所以中国人寿在美国上市后，很多人告他们，因爲美国人发现他欺骗的文件太多。不过在这点上我可以建议大家，遇到中国上市公司的时候，你们可以买点股票。爲什麽呢？一方面它可能会涨，不涨的时候大家可以去告他们。因爲中国的企业都在造假，只要你在国内有些亲戚朋友，你叫他们把证据从国内拿出来，造假证据实在太多，一抓一个。我知道在纽约现在已经有些律师专门喜欢买中国股票，只要在美国上市就去买，买完后收集半年资料去告它，就跟仰融先生一样，索赔几十亿美元。中国人寿现在索赔的是上千万美元。大家买几股，回报率我想肯定是超过百分之百的，也许百分之四五百，一定要告，这才是发财好办法。 (海纳百川 www.hjclub.com)

（五）
“九评”真正揭露了共产党的本质。昨天我们开会中有个年轻人就是受到中共思想钳制太深了，根本就不理解。我们跟他讲，中共六十年前就跟国民党要民主。他说不可能，毛泽东不会讲这种话，共产党不会讲这种话。他就不想去看看真正的东西。九评这次揭露了很多本质的东西。所以我刚才和记者讲九评之后还应该写些更实际的东西，九评是个纲，是总体，我们还要写系列评论，中国在中共领导下的金融体系是什麽样的，以前什麽样，现在什麽样；教育以前怎样，现在什麽样；还有社会保障体系，以前看病还能看得起，现在爲什麽看病看不起。就这麽几方面，让大家能够识别。所以九评是很好的，应该让更多人知道。看问题进而揭露本质，不能只看到表面现象。 (海纳百川 www.hjclub.com)

今天到这来我也很高兴和大家见面，谈这个话题。其实我讲的东西未必都是正确的，因爲从经济上讲，我可能就算一个爱好者，不算经济专家，有问题请大家多指教，多提意见。谢谢各位。 (海纳百川 www.hjclub.com)


草庵居士政经系列：你不知道的中国加入WTO的黑幕

草庵居士政经系列：
你不知道的中国加入WTO的黑幕
【大纪元1月2日讯】写了一文《谁掩盖了WTO的真相》，结果收到了四百多封信件，一些久不联系的国内朋友也纷纷来信讲述自己的观点。在这些观点中，有很多是质疑为什么我反对加入WTO，为什么中国加入WTO我会悲观。

其实，我并不反对中国加入WTO，但我对中国政府和百姓在加入WTO上的盲目乐观和准备不足感到担心，对政府蒙蔽人民更感到痛心。中国加入WTO是件大事，毕竟是中国加入世界主流社会的标志，但问题是，当中国人民对其毫无所知，根本就不了解其真正的意义，也无任何准备的时候，中国加入WTO必然会面临一场新的危机与挑战。大家都知道人参是对人体有益的营养品，但吃多了，或不了解自己的状况就会出现问题。有个网友给我发来一封信，转给我一位读者的留言，在这里我刊登出来，请大家看一看：

议定书主要有两部分：规则和准入。

有关市场准入，大家比较清楚，谈的也比较多。规则方面，请注意以下三条：

1。国别保障措施(country specific safe guards)：根据WTO规则，保障措施必须对来自任何来源产品同时同等实施。而中国加入12年内，美国(及其他任何WTO成员)可以因为中国产品合法出口增加造成"MarketDisruption"，而对中国单独实施关税非关税措施。认定更容易，歧视性极强。为WTO所仅见，史无前例。

2。反倾销：中国加入15年内，中国企业继续适用非市场经济标准，倾销基准采用第三国成本或合成成本，企业辩护困难，倾销认定更容易，反倾销关税更高。歧视！(140个WTO成员中，中国再次创先例)

3。加入后对中国的特别审查制度。不仅如此，美国通过PNTR法案将继续对华进行年度审查。(中国又是特例)

实际上，为加入WTO中国被迫做出的让步之大，范围之广，程度之深，在中国历史，乃至世界现代贸易史上都是空前的。而加入后，中国仍是受到特别歧视性待遇，俨然一个战败国。我支持中国加入WTO，但正如我在上文中所说：中国的决策没有经过适当的国内辩论和信息披露。也许中国体制适合快速决策，但涉及到这一事关全局，各方，近期，长远利益的系统工程，却没有国家共识，这也是人类组织决策史上空前的。对比美国，至少其辩论程序控制一项，就够中国学几十年的。也许中国国民素质不高，但不代表中国人没有大是大非的观念，不代表除了政府决策层之外就没有人关心有能力参预该过程。也许，尽早导入国际标准有利于改变中国内部痼疾，但这是一付急药，没有好医生，好设备，好的监控是要出人命的。

总之，WTO的害处是立即发作的，好处是长期的，甚至不能指望的。这个世界的规则是适者生存，这不是一个谈判代表团里书呆子们想象的世界。

我很同意这位不知名读者的看法。从政治上讲，中国加入WTO确实会给中国带来好处，这个好处就是中国政府将迫不得已采用国际行为规范来修正自己的法律。中国人民争得民主和自由的方式会更多，更快，更好。现在中共宣布要对法律进行大幅修改，并不是因为自身的觉醒，而是中国加入WTO被逼迫的结果，这一要求在WTO里早已有明确规定。

经济决定政治，这是历史的规律。中国目前的政治实际是在违反这个规律，所以才造成了社会的扭曲，才造成中国贫富分化和贪污腐败。WTO的基本原则是公平，自由，透明。这样的标准就必然要迫使中共更改宪法，将暗箱作业改为公开。比如，WTO要求法律公开，要求时间性，这样，中共就没有办法采用突然袭击的办法公布法律，也不能用行政命令的办法治理国家，一定要用法律来约束人民和企业。而WTO另一个原则是保护私人财产，这样一来，中共就要修改宪法，不能将公有制列入法律，你怎么可能一方面承认私有，但在宪法上又坚持共产主义？我曾在中国的BBS上看到这个纲领：“中国宪法总纲第一章第一句是‘中华人民共和国是工人阶级领导的、以工农联盟为基础的人民民主专政的社会主义国家’。看了这句中共建政五十年来的指导性大纲，感到很奇怪，原来农民连领导的资格都没有。我们可以换一种方式说："赵振华领导的，以赵振华和刘巧儿为基础的婚姻家庭"，各位朋友若有机会，问问赵振华，敢不敢这样说。或者跟孩子他妈说说看也行。大家是否也会对这样的问题感到奇怪？但中国人民就是在这样一个荒谬遍地的国家中生存，共产主义也就是这样统治人民。改变这种荒谬只有两种方式，一是暴力，二是经济。WTO就是西方国家利用经济手段消解共产主义政治的一种有效方式。随着中国加入WTO，更多的法律必将改变，中国的生活方式和思维方式也同样要发生变化。自由和民主将越来越深入人心，必将成为中国人民心中坚定的信念。所以，我在以前的文章中预测中共将会主动更改自己的法律，使自己逐步演变成为执政的民主政党，这就是我的预测基础，也是中国加入WTO后政治演变的必经之路。

在上面网友的文章中，指出中方在WTO谈判中的几个问题。很多朋友都来信质疑其真实性，在这里，我可以肯定地讲，这位网友的话是百分之百的真实，中共之所以不愿将WTO协议书的中文版本公布，正是害怕并担心这样的问题会被曝光。事实上中国加入WTO的条款中还有很多更加不利的内容，有心的读者只要仔细阅读一下美国政府公布的协议书英文版本，就能知道更多的真相。也许很多读者会奇怪，一向高举爱国主义旗帜、标榜代表人民根本利益的中共，为什么会这样签定协议书？

大家知道，中共加入WTO是历史的必然，也是受国际社会推动、国内经济发展催化的产物。当年邓公力主中国加入WTO，是为了化解保守派的压力，是想借WTO来推动改革开放。但后来，中国经济发展了，形势逼迫中共不得不加大政治改革的力度，中共也没有办法阻挡这一历史潮流，所以只得进行WTO谈判。中国加入WTO，使中国的法律面临翻天覆地的本质性改变，中共再坚持公有制和一党执政已经是不可能的事情。这样就使中共陷入一种政治上的悖论，在二律背反的困境中，首当其冲是如何延缓中共的寿命。从这个意义上说，中共不惜动用国家机器打压法*论*功，面对国际社会对人权问题的强大压力而毫不退让就有了解释的依据。同样，中国加入WTO谈判了十五年，为什么？其根本的原因在于中共不想在根本的法律制度上让步。也许大家以为WTO是关于经济问题的谈判，但如果大家读过WTO的协议书后就会发现，WTO实际是一种政治谈判，是一种资本主义统一世界的谈判。WTO的要求和制约的不是企业，而是政府。是让人民和企业更自由，更民主；让政府权力更透明，限制政府的权力。中共的专家们怎么会不知道这其中的奥妙？这也就是中共在谈判中反复拖延、一谈十五年的原因。在这个谈判中，与其说是保护中国的民族工业，不如说是为中共自己的改变争取时间。大家可以看看现实的中国，WTO真的能保护中国的民族工业吗？事实上中共的经济改革一直在稳步前进，并没有因为WTO谈判而停滞不前，停滞不前的是中共的政治体制改革。中共经济改革所做的努力，远超出了WTO的具体要求。西方国家是用经济颠覆共产主义制度，中共则是利用经济延缓政治生命。

当历史跨入二十一世纪时，中共在国际社会中已经处于非常孤立的地位。虽然中国的经济在迅速发展，但越是发展的经济对中共的压力就越大。中共正是看到了这样的情况，知道自己如果不实行民主和转型，必然会被历史潮流所淘汰。江泽民才会急忙在中国加入WTO之前推出“三个代表”和“七一讲话”，为中共顺利转型提供舆论准备。但在WTO谈判中，中共一直强调自己的特殊性，这就是所谓的“中国特色”，坚持在WTO协议中加入自己的政治原则，这就必然要影响经济的实施。既然中国不能完全按照国际惯例进行，其它协议国就一定要有制约措施。这也就是为什么在WTO中出现了上面读者来信提出的所谓“丧权辱国”的条约内容。因为中共不愿意马上修改整个法律以适应WTO的要求，而是要延缓十五年。利用这十五年为中共的政治转型争取时间上的余地。政治高于经济，政党利益高于人民利益，就完全体现在中国WTO的协议书中了。如果大家能从根本上了解中国人的民族本性，了解中共的心态，你就能明白这其中的原因。这也就是中共在国内大力宣传“准入”问题，而绝口不谈“原则”问题的根由，同时也是举国庆祝的原因之一。毕竟这样的结果给西方国家带来具体的经济利益，但中共也冠冕堂皇地赢得了时间上的优势。谈判双方都取得了“双赢”，谁还会互揭老底呢？但问题是他们赢得的利益是谁的？中国人民的利益又跑到哪里去了？

经济决定政治，但当政治不适应经济的时候，政治就会阻碍经济的发展。大家也许会以为中国加入WTO之后，经济就会马上振兴，失业减少，国民富足。这样的情况会出现吗？印度是个和中国国情极为类似的国家，实行的法律比中国更贴近西方的制度，你相信它一加入WTO就会发生翻天覆地的变化吗？既然你不能这样认为，怎么就能认为中国加入WTO后的经济会获得本质上的改善，你怎么就能认为中国会马上强大？我不否认中国政治上的变化和进步，但我对中国加入WTO后的经济前景感到担忧。至少在目前，中国政府所采取的政策和方针，没有让我看到中国的经济会有本质性的变化。甚至于在加入WTO后，中国经济将全面丧失自主性。WTO对中国是付猛药，没有好医生会出人命，这绝对不是危言耸听。

从经济角度讲，中国的经济层面是极不稳定的，也是失衡的。中国的经济虽然有了很大的发展，但主要是低级产品和加工业，具备的优势是资源和廉价的劳动成本。而这些优势很难抵挡高技术和大资本的进攻，更不是WTO所能挽救的。即使中国不加入WTO，看中中国这些优势的外来资本也不会放弃这些利益，一样要投资中国，中国成为世界产品加工制造国已经是定局。举个例子，我有一家公司，从事进口生意，从中国进口玻璃杯和蜡烛。中国的蜡烛在美国是个特别关税产品，进口关税高达54%，是其他国家产品的十倍。但在美国的蜡烛市场上，中低档的蜡烛仍然以中国为主，为什么？难道这样高的关税都不能抵挡中国产品的进入吗？原因没有别的，就是因为中国蜡烛产品价格低，有市场竞争力。商人的目的是赚钱，不是政治。谁的产品可以赚钱就买谁的产品。这个例子说明，WTO并不是帮助中国产品打入国际市场的灵丹妙药，而且对中国的初中级工业帮助不大。中国在未加入WTO之前的外资流入减少了吗？加入WTO之后加工产业转移就会增加吗？经济市场不是政治，该流入的谁也阻挡不了，不该流入你强迫它，它也不会来。中国加入WTO，对于西方国家而言，它最大的好处就是中国市场不费一枪一弹就打开了，赚中国钱更容易了，海外资本垄断中国金融和经济命脉的梦想有了实现的可能。日本是个经济大国，最近十年日本经济不振，是因为日本的电器退步了吗？是日本的汽车不好了吗？都不是，真正的原因是日本的金融制度有问题，政府的管理机制出了问题。如今，日本早已是经济强国了，但日本对本国市场和金融界仍是持保护的态度。同理，中国如今已成为电视生产大国，冰箱生产大国，也不能证明中国已成为经济强国。初中级产品转移是经济规律在左右市场，并不能从根本上反映一个国家的经济水平。只有当中国成为高科技国家之后，象美国一样，用一皮箱CPU换取100个货柜的日本汽车，这才真正说明中国的经济层面有了提升。

有一种说法：“加入WTO，中国受益最大的将是机电行业和纺织行业”。看到这样的论调我很奇怪，这简直是一种自欺欺人的观点。上面已经讲过了产业转移的问题，这两个行业同样是产业转移的重点。机电行业是个高消耗，低产出的行业，纺织行业更是这样。这样的转移有什么值得庆贺？无非是增加就业，但更多的是资源的流失。对中国的产业进步好处何在？有什么贡献？各位是否知道百年前的日本是如何雇佣童工进行蚕丝加工业的？

据我目前了解，中国纺织企业的所有权多已悄悄地进行了转移，它们不是掌握在国人的手中，而是掌握在西方资本家的手中，即使赚了美元，也是个人的财产，不是中国人民的财产。现代的战争已经不再是军事战争，而是经济战争，资本可以是枪炮，遍布全球，利润则是国土，马上回到自己手中。军事占领的目的是利益，如果用经济手段不流血就达到，这不是更好吗？同一个目的，只是手段不同。在商业领域中，生产已经不是主要的获利手段，流通才是真正获利的手段。中国没有自己的品牌，只是一个廉价的加工业者，所能赚取的利润有多少？这一现状及前景能保证中国民族工业的真正利益吗？加入WTO后更多的海外资本大量进入，中国又有多少企业可以与之抗衡？又有多少企业和百姓可以抵抗这样的诱惑？中共最大的失误就是在经济开发的二十年里没有进行彻底的政治改革，固步自封，抱残守缺，结果在经济上发展了，但掩盖了更大的问题。前苏联将自己的国有企业全部分配给国民，让国民在同一个起跑线上起步，尽管经济有阵痛，但大量的企业仍掌握在自己的国民手中。你可以说部分人巧取豪夺，但没有廉价地送给洋人。反过来看看现实的中国，在中国目前的企业中，还有多少掌握在自己国人的手中？又有多少企业可以抗衡WTO后的资本掠夺？中国政府又在加入WTO谈判的十五年中做了多少真正保护民族工业的事情？十五年来，中共在WTO谈判中一直对国人宣传的保护中国汽车工业的承诺真的能兑现吗？看看这些大汽车工厂哪一个不是都已经被西方汽车公司吞并？这些西方汽车公司利用中国的保护政策赚取着在国际上根本不可想象的暴利。相反，应该得到鼓励和支持的私人汽车工业反而被压制，使中国的民族工业得不到发展。这些企业和行业在中国加入了WTO后的情况会是什么？现在不能得到发展，难到中国加入了WTO，海外的大财团和跨国公司进入中国后就会让这些企业生存了吗？会让这些企业发展壮大？生意人是这样做生意吗？这是谁家的生意经？你会这样做生意吗？如果真的这样，我想这些海外财团和跨国公司的老板一定是马克思再世，共产主义一定会实现了。

发展壮大私人经济，建立稳定的社会保障体系是目前中国最大的问题，也是亟待解决的问题。不发展壮大现有的私人经济就没有办法保持民族工业，没有良好的社会保障体制，中国社会在十年内就会出现更大的动荡。当国际资本进入中国的时候，更可能的现象是大量的现有企业和行业被国际跨国企业吞并和垄断，小型的民族企业不断地自我淘汰。经济发展的规律就是这样，当你不具备资本优势，而又不具备技术优势的时候，在没有政府政策保护的情况下，怎么能不被淘汰。虽然中国成为加工大国，但资本的控制权并不在国人手中。国人只是廉价的劳动力。这时候的国民会随着民主意识的增强和社会发展的演变，抗争也会增加。如果没有良好的社会保障体制，伴随着大量小业主的财富丧失，失业的初级工人增多，失业农民的增加，怎能不引发社会动乱？不管你实行什么主义，在百姓的心中，生存和吃饭最重要，当贫富分化到了一定程度，没有力量可以阻挡暴力的财富再分配。当处于生存危机中的人民一旦知道了中国加入WTO时暗藏的黑幕，怎么能不气愤，怎么能容忍？这是一项关系到中华民族生死存亡的重要事情啊。

也许有人会问：“你怎么知道中国加入WTO后一定会像你描述的那样？”坦白地说，我不是什么预言家，我只是个生意人，我生活在美国，在资本主义国家里生活，我从来都不相信生意场上的仁慈和宽容。生意就是生意，在一个盘子里吃肉，你吃的多了，别人就会少吃；你不想办法打败对手，你就要被对手吃掉。难道你相信跨国公司和海外财团会仁慈地等待，让你发展、让你赚钱吗？规模经营是赚钱的最好办法，也是通用的准则。谁占有了规模，谁就会占有了优势。现在网络公司争夺的是什么？仅仅是眼球？还不是市场的份额？在这个世界上没人愿做亏本生意，如果他仁慈就不会是商人。利益才是商人生活的最根本目标。

中国怎么办？这是个很令人头痛的问题。建立社会保障机制是件很重要的事，全面私有化也是当务之急，但问题是，在目前状况下，中共能不能痛下决心？民众是否可以接受？前几天，中国总理实行的一项很重要的措施就是国有股票上市的决策，通过减持国有股份，扩大股票市场分额，增强中国加入WTO后的金融抗风险程度。尽管这里面有很多问题，但不失是解决目前中国金融问题的一个办法，但还是遭到众多的利益获得者的反对而夭折。少数既得利益的民众，怎么能接受以现在的部分损失换取未来整体利益的办法？当这些不同的利益集团为了自己的利益打算的时候，又有谁考虑到了未来？当中共和利益集团结为一体的时候，又有谁能为中国广大的百姓着想？如果中共真正是从中华民族的切身利益出发，又怎么能有WTO协议书里的黑幕？

九十年代中期，我在中国与一位中共高层官员见面。当时这位官员对我说：“我们的主要精力是发展经济，经济发展了，人民就没有意见了。”当时我说：“政治上的问题就象病人身上的肿瘤，你早开刀治疗，病就好的快；如果总用兴奋剂掩盖，病人总有一天会死亡。”

事实上，八十年代是中共进行政治改革的最好时机。在国际上，共产主义还没有崩溃。中国的政治改革会赢得全世界的瞩目，无论在经济上和政治上都有巨大的利益。在国内，社会形态还没出现两极分化，经济增长稳定，百姓刚尝到改革的甜头，社会安定。政治改革的成功主要有几个要素，一是经济稳定，人民没有压力。二是贫富差距不大，没有巨大的经济利益集团。三是适当的强权政治，四是一定的民主启蒙思想。五是良好的社会秩序。六是安定的国际环境。各位可以回忆当时的中国，可以说是天时地利人和全都占了，是政治改革的最好时机。可惜的是中共的决策失误，使中国丧失了一次绝佳的和平转型的机会。到如今，各个利益集团形成，更不愿意进行政治改革，结果发展经济就成了中共掩盖政治问题的唯一手段。政治痼疾越来越难治，越是担心，就越要维持，然后就牺牲长远利益换取眼前的稳定和利益。牺牲经济换取政治。如此以往，将使中共政治改革的成本日益加大，使全体百姓以牺牲个人利益和民族利益来充当政治改革成本。而WTO问题正是其中的成本之一，一个惨重的代价，一个未知的结果。

各位朋友，当你看到了这些，你是否也会和我一样对中国加入WTO后感到悲观。我请大家注意的是，当一个国家的经济遇到麻烦的时候，任何民主的进程都会受到严重的影响，无论台湾还是韩国，他们的民主进程都是在经济最好的阶段完成的。尽管WTO会改变中国的政治生态，改变中国的法律，但经济生活能否保证民主进程的顺利发展，我很怀疑。对于百姓而言，民主固然重要，但更重要的是生存，吃不饱饭的人民更喜欢、也更容易接受一个强权的独裁政府。一旦这种情形真的出现，中国历史必将又一次出现大的倒退，那才是中华民族的更大悲哀。中国目前盛行的虚无“爱国主义”和对WTO的盲目期待，正一步步将中国推向这样危险的境地。

WTO能带来什么？看到了那么多人在为中国加入WTO而欢欣鼓舞，我想知道你们高兴的理由是什么？你们推测中国会强大的根据在哪里？中华民族不需要口号式的欢呼，需要的是真正的利益。当你雀跃的时候，你是否知道，中国加入WTO实行的是资本主义的游戏规则，而不是你已经熟悉的社会主义规则？你是否掌握了这游戏规则？你是否准备好了遵循这样的规则？你是否知道中国加入WTO过程中暗藏的黑幕？

WTO，你将带领中国走向何方？


草庵居士政经系列：积极扩张财政政策——中国经济崩溃的导火索

草庵居士政经系列：
积极扩张财政政策——中国经济崩溃的导火索
【大纪元1月26日讯】一位“海归”到大陆政府担任司局级官员的朋友曾对我说：“你写的文章越来越激烈，大陆政府很难接受，你不如将文字缓和，同样可以达到写作文章的目的。你的文章在国内政府和经济界很流行，几乎没有人不看，你何必要将自己搞得象一个“反共”分子？”

听了这位朋友的话，我深思了很久。我曾讲过，在海外能批评大陆的人几乎都是对大陆怀有强烈的感情。是非常关心中国前途的人。我从不否认在海外有相当大的一批人对中国事务不闻不问，这些人早已经与中国划清界限，因为他们已经不再承认自己是中国人。我不知道自己属于哪种人，但在我的内心却一直有著一种深深的中国情结。这个情结让我时而兴奋，时而悲伤，而当我看到中国经济社会中发生的一些事情，又让我不得不愤怒。

在每周六北京时间21:00定期举办的网络语音演讲会中，有朋友曾问我：“你一直批判朱??基的经济政策，一直是中国崩溃论的支持者，你的根据是什么？”

中国经济问题一直是个令世人困惑的事情，表面上看，一方面是不可否认的高速增长，另一方面则是令人震惊的重重问题。在胡耀邦，赵紫阳时代，中共曾花费了很大的力量进行政治与经济改革，并致力于分散权利，地方政府自主权空前地膨胀。这个现象为中国未来的经济发展和政治改革创造了一个非常良好的环境。但在1989年之后，中共在江泽民，朱熔基执政后，却开始了一个令人失望的“稳定”发展政策。用中共的话来讲，这就是：“似右而实左”的积极扩张财政政策。

积极扩张的财政政策实际上是凯恩思经济理论的延伸。但这个理论在大陆的施行却给中国经济发展带来了巨大的灾难。凯恩思理论是建立在私人所有的社会制度上，只有在这个社会基础之上，才能达到他所要求的目的。中共在实行这个经济理论的时候，根本就没有考虑这个理论的实施基础，只是企图利用扩张的财政政策来拉动经济增长，掩盖日益突出的社会矛盾和经济与体制上的矛盾。

在中国，尽管我们看到了今天的私人经济已经占到了社会经济总量的百分之七十以上，但中国实行的扩张经济政策的实施却依然是支持和扶持日益衰败的国有经济，大量的政府投资和资金仍在支持著这些低效率，甚至是没有效率的国有企业。数年前，当我断言朱熔基先生“国营企业三年解困”必将失败的时候，我曾建议将三千亿人民币解困资金转为建立中国的社会保障基金。但作为海外小商人的建议毕竟是人轻言微，更被人斥为俄国式的休克疗法，对中国政府别有用心，甚至被人怀疑是具有美国政府特别身份，专门干涉破坏中国经济发展和稳定（而有关部门还专门开会调查研究本人的身份问题和行为目的，造成了诸多的笑话）。到了后来，中共政府浪费了三千亿人民币不但没有解国有企业的困境，而更大的问题是错过了发展社会保障基金的最后时机（有关社会保障基金的问题请看下篇文章：社会保障机制——压垮中共的最后一棵稻草），同时，数年来，倾向于扶持没落的国有经济的积极扩张政策不但没有让社会稳定，相反压制了私人经济的发展，更为中国金融界创造了一个四万亿人民币的巨大亏损黑洞。这就是国有银行的巨大坏帐问题产生的根源。数日前，中国人民银行公布了一些统计数据：“2002年境内金融机构不良贷款额比上年减少951亿元，不良贷款率下降4.5个百分点；金融机构人民币帐面盈利达385亿元，比上年增加245亿元，经营效益显著提高”。这个统计数据说明了什么问题呢？我们从这个自我涂粉，表示进步的报道中能看到些什么呢？一，根据上述数据的推算，中国金融坏帐高达四万亿人民币。四万亿人民币是个什么概念呢，这就是相当于每个中国国民要承担三千元人民币的坏帐损失。而目前中国民间储蓄的总数不过是八万亿人民币。这就是经济高速增长背后所掩盖的真相，这也是中国人民银行再一次煽了自己政府一个耳光，从侧面说明了中国金融坏帐比例远高于中共政府自己承认的只占25％的比例。二。中国金融界在形式大好，经济高速增长的2002年所消除的金融坏帐也不过是951亿人民币。如果按照这个速度，先设立一个荒唐而又不可能实现的假设，这就是在未来数十年中，中国金融不再增加新的坏帐。中国金融界要想靠自身发展消灭坏帐也需要四十多年。十年经济高速增长的代价就是要让近两代人去消化中国国有银行的坏帐，这是一件多么悲哀的事情啊。而本人曾在两年前的一篇文章谈到希望中国金融界能够靠经济发展总量上的增长来消除坏帐，国内的友人说我天真，从今天中国人民银行公布的数据上看，我的想法实在是太天真。事实上，根据中国各个方面公布的数据计算，2002年，中国国有银行新增贷款中的坏帐比例又高达30％以上，旧病未去，又加新病。

根据中国政府官方公布的统计数据：中国政府在去年的财政收入是一万七千亿人民币，GDP是十万亿人民币。增发的国债是六千亿，中国国债总额三万二千亿人民币。折合每个国民承担2,500元人民币。如果我们能详细地分析一下这些数据中的问题，我们或许可以看到积极扩张财政政策的未来走势和结果，我们也许会看到未来中国经济是否会崩溃？

在1995年时，国债的还本与利息支付总额为499亿人民币，相当于新举债务的42.5％；到了1998年，国债的还本与利息支付总额急剧增加为2353亿人民币，相当于新举债务的70％。在1989年时，只有少于3％的政府财政收入用来支付国债的还本与利息，但是到了1998年时，该数字已经高达24％。根据本人的初步估计，中共政府在1992年支付52亿人民币的政府公债利息，到了1999年时已经高达830亿人民币，在七年之中上升了16倍。更可怕的是，2003年中国国债发行额占中央财政支出的比重已经超过80％。还本付息额占中央财政本级收入的比重也已经从1989年的8.8％增长到了今年的百分之六十以上。因此，中共政府已经到了无法继续以债养债的地步。而且，一旦债券投资人担心中央政府无法偿还债务，或中国发生任何政治上和社会上的的动荡，他们会立刻要求更高的公债利率，这将使政府债务问题更加恶化，进而产生恶性循环的灾难性后果。在另一层面上，根据官方公布的数据，中共的扩张性财政政策为1998年的经济增长增加1.5％，1999年为2.0％，2000年为1.7％。这些公债总共为6480亿人民币，几乎相当于1998年中央政府总支出的两倍。这种指数型的恶性增长尽管创造了今天的表面化的经济高速增长，但却埋下了中国社会整体经济崩溃的种子。从实际效果看，中国原本计划2002年全年发行国债总计人民币5,930亿元，这是一个创纪录的高水平，但目前仍有高达人民币910亿元的国债尚未出售。北京的中国人民银行今年已经七、八次进入国债市场公开操作，总共回购一千亿人民币的国债，试图拉抬国债，吸引中国民间购买国债，但国债价格仍然在下跌，甚至跌破票面价值。出现数年来少有的新局面。

  我们再看看地方债务问题，地方债务包括县乡村各级政府和组织所欠下的债务。2001年5月的《中国新闻周刊》通过采访调查，认为目前中国大陆乡镇债务窟窿高达2000亿元，这还不包括县级政府债务和乡村债务。而本人根据大陆政府数据估计：2001年底全国乡村债务已经高达3，800亿元。2002年更高达5,900亿人民币

    我们看一看下面的内容，这全部是摘录自中国官方报道：……以正在进行农村税费改革的安徽省来说，全省平均每个乡镇负债300万元，每个村平均负债近20万元。湖北省监利县的村级债务5.5亿元，乡镇债务（含管区）3亿元，县级债务1.5亿元，合计为10亿元。在江汉平原，该县基层债务尚属中等，有的地方欠100多万元高利贷的村都有不少。1999年上半年湖南省农办、财政厅在全省范围内对乡镇负债状况进行普查，其结果是全省2000多个乡镇总负债85.4亿元，乡镇负债面高达88.2%，每个乡镇平均负债363万元，其中负债最高的达5111万元，为乡镇几年甚至十几年的财政收入之和，有的乡镇在1999年就已经吃完了2003年的财政预算。2000年8月，安徽宿州市政协对宿州市15个乡镇税费改革情况进行调查，15个乡镇历年滚存债务总额为1.06亿元，平均每个乡镇为727.1万元，其中欠债千万元以上的有3个，500万元以上的有7个，债务的构成主要包括欠发工资、乡镇建设工程欠款、乡镇企业欠款、世界银行贷款、农业发展资金等。在当前乡镇财政年年入不敷出的情况下，债务负担已经成为乡镇财政的一个沉重包袱。其中有些债务因为税费改革无法解决，如部分乡村教育集资建校三年计划，已实施一年，现在约三分之二的资金无法偿还；还有一些分年度实施的公益事业，如已建道路和小城镇建设等存在欠帐……

另外，中共经济政策上朝令夕改，既有管理不善、用人不当的问题，也有国家产业政策调整的因素。过去国家号召兴办“短平快”项目，乡镇大力兴办企业，后来又封杀“十五小”，企业被强行关闭，债务由乡镇财政背著。当前相当一部分乡镇负债已经超过其财政收入的一半甚至两三倍，如河南省灵宝县豫灵镇前些年在“大发展”中大量举债，今天负债已经超过了1个亿，按照每年偿还100万元计算，需要100年才能还清所有债务。如不加以有效控制，极易引发财政危机。由于乡镇负债大多品质较差，成本高昂，除少部分来自银行或者信用社贷款外，80%以上来自农民或职工集资、农村合作基金、私人组织甚至民间高利贷。另外，为了按时完成预算上缴入库任务，乡镇垫税现象也很严重，其后果形成了虚假的“泡沫财政”，一些垫税资金如果来源枯竭，将有可能因负债累累而导致财政上的崩溃。

根据中国地政府官方公布的各省市地方2002年统计数据表明，在省市一级地方债务上，各地政府一任接一任地积累起庞大的地方债务（含未登记外债），更是累计高达六万亿人民币。全体大陆百姓又要人均承担4,600元人民，整个社会又形成了一个巨大的经济黑洞。

在语音演讲论坛中，曾有朋友问：“你认为中国会在什么时候发生经济崩溃？中国应该如何解决这个经济问题？”

其实，在去年年中，当海外经济人士提出中国经济崩溃论，质疑中国政府积极扩张经济政策的时候，中国财政部长项怀诚先生曾表示：“没有任何一个国家可以长期使用积极扩张的财政政策，长期使用这样的政策没有不出问题的......”。当时，我以为中国政府将会在未来结束这个荒唐不切合实际的“积极扩张财政政策”，但意料不到的是，在中共十六大之后，积极扩张的财政政策又确定为未来经济发展的主导，中共政府在未来的数年将继续执行这个政策。

按照经济理论，温和的通货膨胀会解决中国的目前问题，但问题是，凯恩思理论实行的基础是在私人经济为基础的社会。而不是依靠维持毫无生计的国有企业来进行扩张。另一个执行凯恩思通货膨胀理论的主要基础是，这个社会需要有一定的社会保障机制，以稳定通货膨胀所带来的负面的社会影响。而中国恰恰缺乏的正是稳定社会的全民社会保障机制（有关此问题，本人将在下一篇文章中讨论），更为克可悲的是中国经济改革数十年的最大罪恶是完全将原来建立的尚不完善的社会保障机制全部破坏。更通过资本分脏制造了众多的社会新矛盾。当年俄国能在整体社会稳定的情况下通过全面的社会转型，其主要的保障就是不完善，但仍起作用的社会保障机制。江泽民，朱熔基执政中国十三年的最伟大业绩就是：不但原先存在的国有经济黑洞没有消除，而且又史无前例地在中国金融界创造出了一个更大的黑洞。并伟大，光荣，正确地向全世界宣布：中国是稳定的，经济在高速发展。

有人曾来信对我说：美国国债也很大，不照样活的好好的吗？这个论调其实并不新鲜。中共在很多官方场合都讲过资本主义如何腐朽没落，美国国家债务如何世界第一，如何庞大。但我们如果能正视一下自己的问题，认真的比较一下两国的总体经济情况，我们就应该知道，中国各级政府的债务和坏帐总数已经超过了14万亿人民币。而中国去年创历史新高的GDP产值只不过是十万亿人民币。如果我们再看一看中国民间财富量和美国民间财富量的比较，我们就会发现更多的问题。

有大陆经济学家曾发表了这样一种观点：“中国国债与GNP的比例不超过20％，而美国国债与GNP的比例曾高达70％。这样算下来，中国的国债不仅没有风险，更且远远不够，还需要增发。事实如何呢？一。如果计算上地方债务及各级坏帐，中国国债已经高达GDP的140％，远远朝出美国的最高标准。二。美国民间在资本主义制度下积累了巨大的私人财富，而中国百姓在数十年的社会主义制度下积累的私人财富是多少？两国有可以相提并论的基础吗？政府增发的巨额国债卖给谁？

从根本性质上看，中国与美国国债发行量的最大区别是在与政府财政对国债发行量的依赖程度。这是影响一个政府执政及社会稳定的最关键指标。美国政府财政对国债的以来程度最高时也没有超过20％，而中国政府财政对国债的依赖程度则在2002年创造了一个国际新指标：依赖度超过了80％,又为国家争了光，可以写进吉尼斯世界记录大全了。如果各位知道了这个事实真相，你们还会心安理得吗？还会高喊形式大好吗？

小的时候，母亲曾我给我讲过一个小故事：在很久的时候，有个国王想奖励一位功臣，国王告诉这位功臣说，你可以提一个要求，我会满足你。这位功臣对国王说：我的要求很小，请您拿一个国际象棋棋盘，在第一个格子里放一粒米，在第二个格子里放两粒米，以此类推，每到下一个格子就增加一倍。直到将这六十四个格子全部放满。国王听了功臣的要求之后哈哈大笑：你的要求如此简单，我可以请你在提一个要求。功臣很谦虚地说：谢谢国王，您能满足我这个要求我就心满意足了......

事实如何呢？学习数学的朋友们可能会计算出来，如果要按照这位功臣的要求，将这个棋盘全部装满的话，全世界一年的粮食都不够。这就是数学上的指数增长的可怕。同样，我们知道了这个指数增长的实质涵义，我们就不难理解为什么中国政府的国债发行量会每年以45％的比例增长了。尽管中共采取了各种减员的方法，变卖大量的国有资产来补充财政。但前一年的巨大国债和指数增长的利息支出不得不到不依靠下一年增发新的国债去填补。而指数型的增长必将让未来的中国政府和人民背上难以喘息的沉重负担，实际上，在去年新发国债用于偿还以往国债及利息的分额已经占到了70%的比例。这就是江泽民，朱熔基政府十三年来的“光辉业绩“，也是中国经济高速增长背后不为人知的另一幕。同样，我们可以预算一下，当胡锦淘先生执政后，如何面对这样庞大的债务黑洞，中国百姓如何面对需要两代人才能还清的债务，我想问各位，你们不感到恐惧吗？

在语音演讲论坛中，我曾多次讲过，中共继续执行积极扩张的财政政策是个非常愚蠢的决定，是为了短暂的政权稳定而采取的全民性自杀政策。是为少数人的短期利益而置全体人民和中华民族长期利益而不顾的伤天害理的行为。我可以断言：尽管中共政府信誓旦旦地要继续执行积极扩张的财政政策，推动经济发展，稳定社会。但我更相信，长则五年，短则三年，这个政策就会导致中国整个社会的经济全面崩溃，从而引发中华民族数十年来最大的社会动乱。突发性的大幅度货币贬值及经济崩溃会将使整个中国社会倒退数十年。而整个民族更会陷入动荡和战争。什么是引发中国经济崩溃的导火索，这就是中国特色的积极扩张财政政策。

悲哀的中国国民们，每当我写这些经济文章的时候，我内心总是充满了苦楚的感觉，我爱中华民族，但我不知道为什么我们的民族竟然如此的悲哀。或许，新上任的胡锦涛先生可以为中国百姓找到一个新的出路，带领中华民族走出目前的险境。但直到现今，我依然看不到任何希望，我不知道如何表达我内心的痛苦和哀伤，我只能以我的浅薄见识不断地呼吁，我不断地祈祷上帝保佑中国，保佑苦难的中国百姓。

我期盼著所有爱护中华民族的人们都去祈祷，让上天保佑中华民族。

积极扩张的财政政策——中国经济崩溃的导火索。

2003-01-15于LA草庵书屋


草庵居士：中国经济在世界的地位不如乾隆年代

草庵居士：
中国经济在世界的地位不如乾隆年代
【大纪元12月5日讯】(大纪元记者季媛整理) 政论家草庵居士12月3日在洛杉矶举行的“九评共产党研讨会”上表示，九评很系统地揭露出中共的罪恶、丑行，让人们从头到尾认识中共的本质，这是对华人社会的一大贡献。非常感谢大纪元写出这么好的文章。草庵居士在演讲中，着重从经济的角度揭露了中共的实质。

*中国经济在世界的地位不如乾隆年代

清朝乾隆时期，中国国民生产总值(GDP)占全世界的51%；孙中山先生创建民国初年，中国GDP产值占全世界的27%；民国11年时，GDP仍然达到12%；中共建政时，中国的GDP占全世界的5.7%；而到去年，中国的GDP仅占全世界的2.1%。我们讲150年的历史，中国的GDP产值从占世界51%降到2.1%，这个差别太大了！

中共一直在夸耀它的经济进步，实际上是在退步。按照中国占世界的GDP比重来看，中国150年来经济根本没有进步，而是逐步下滑，尤其在中共执政的几十年，这与国民政府时期遭遇的几十年战争引发经济下降不同，中共基本是在和平时期引发的经济下降。

台湾原是个贫穷的、缺乏资源的地方，但他们把经济搞起来了。同样是中国人，他们的经济为什么成长那么快？而中国大陆拥有那么丰富的资源，为什么下滑速度那么快？

中共为了集团利益，一直在制造经济进步的假象，一直在欺骗、说谎。他们的所谓改革，并不是以人民的利益为出发点，而是统治集团内部的利益瓜分。上海的高楼、北京的大剧院并不代表中国人民的真实经济状况。造个卫星上天，就证明人人都吃饱肚子了、穿好衣服了？

联合国把人均一日收入一美元以下,也就是年收入365美元以下定为绝对贫困线，据联合国开发署的统计，中国年收入在70美元以下的有8000万人。中国的进步在那里？事实上,中国的贫穷情况要比非洲国家更严重.

*中国必然要走向通货膨胀、经济崩溃的道路

我在两年前就说过，中共必然要走向通货膨胀、经济崩溃的道路。

中国一直不敢实施汇率浮动，说美国让人民币升值是圈套。这是中共的又一个谎言。中国说人民币不能升值，为什么？因为它金融业的坏帐高达12万亿，加上隐型负债，总额高达15万亿人民币，而它的一年GDP才12万亿。这种情况下它根本不敢汇率浮动。

如果人民币一旦放开，大量的人民币换成美元外逃，百姓把钱存到外国银行，这时中国银行的坏帐就全部暴露出来，政府就不得不滥发钞票，进而导致通货膨胀，直至走向经济崩溃。

我认识一位美国大投资公司的分析师，一直看好中国，说前景非常好，鼓励到中国投资。今年6月份以后，他的思维发生了180度的大转变。他写文章说中国上海的房地产一年内要泡沫化，要崩溃。说中国要通货膨胀，两年内中国经济不改革要崩溃。他还告诉石油公司“你们都彻资吧”，结果整个西部的石油工程全面下马。

*中国拆迁的本质：官商勾结，压榨百姓

中国资源向上集中，中央用国税把钱抽走了，只给地方政府40%的行政开支，余下自筹。地方政府没钱就要卖地，土地是政府无本的买卖，卖地的钱是计划外财政收入，地方政府可以随意支配。所以地方政府要卖地、卖矿山，以维持开支。

土地卖给商人盖楼，政府和商人互相勾结，把百姓赶出家园，拆迁百姓的住房，把百姓逼得没地方住。房子盖好了，又逼迫百姓买他们的房子。其中每一个环节地方政府都要抽头，使百姓受到层层压榨。

*中共的策略：资源集中、人员集中

资源集中是指中央掌控全部资产，不断增加税收。中国大陆连续3年增加税收，每年的增长幅度从三年前的27%已达到今年的31%，表明中共统治集团向百姓敛钱的速度加快了。中国大陆近几年的经济增长率据说是7%到9%，(这个数据我还怀疑)，老百姓被抽取的税，比实际增加的收入还多。

人员集中是指中共把一切人才都网罗到它的集团内。农村青年能上大学的，毕业后选拔到政府机关，给工资、给福利，抽取农民的血汗养活精英，让精英与统治集团成为一体，结果使广大农村失去代言人，使农民成为中国最大的弱势群体。对工人也是实行同样的策略。

中共用利益逼迫很多人向共产党靠拢、加入共产党，其实许多人脑子里未必相信共产党。

*共产共妻确有其事

我讲一个故事。陶铸的夫人曾志写了一本回忆录《艰难的岁月》，书中说，她当时16岁就去打土豪、分田地。有一次她和几个年轻人去抢一个大户，抢完了，有家的就想回家去。她当时思想斗争很长时间，终于对同伴说，你们不用回家了，我们可以共产共妻。以后，她这几位同乡就归她领导，也不回家找老婆去了。中共的宣传甚么时候承认过共产共妻？而这个事实是根本存在的。

中共在历史上从来没有讲过真话，从它一建党开始就是谎言、谎言、谎言。如果每一个华人、每一个媒体、每一个新闻人、每一个学者，都来揭露中共，就能使中国人都能从根本上认清它。

我们要揭露、控告中国政府，把它的问题司法化、经济化、国际化，中国法庭解决不了的问题，拿到国际法庭上解决，讲出真相，让他们进行经济赔偿，以制止中共的恶行。

我们要揭露、控告中国政府，把它的问题司法化、经济化、国际化，中国法庭解决不了的问题，拿到国际法庭上解决，讲出真相，让他们进行经济赔偿，以制止中共的恶行。


草庵居士：回忆与赵紫阳的见面

草庵居士：
回忆与赵紫阳的见面
赵紫阳说：政治改革将解决现在的社会问题

作者：草庵居士

【大纪元1月18日讯】相对于大多数人来说，我参与中共的经济改革开放是最早的少数人之一。大约在一九八三年，当时我就参与了中共的改革开放及当时少见的中外合资企业。由于当时大陆合资企业很少，所以在那家合资企业开业的时候，中共官员非常重视，尽管以现在的眼光看，那家合资企业投资额非常之少，但当时却惊动了时任中共中央对外联络部部长乔石先生这样的中共高级官员来主持开业典礼。
    到了一九八八年的夏天，我和一些投资人在中国大陆到处寻找新的投资机会。当时我刚从中国东北旅行两个月，就又来到了武汉和一些当地的企业家谈生意。
    一日，我的秘书吴小姐因病在武汉的东湖宾馆休息，我自己就和一些企业家及政府官员到一家武汉传统名馆－－“四季美”餐厅吃著名的汤包。在我的记忆中，那是一家极为破旧的木制楼房，走到楼上的时候，木制楼梯发出吱吱的声音，地方也很小。就在吃晚饭的时候，秘书吴小姐赶了过来，告诉我说：“北京来电话了，赵紫阳先生要在明天和大家见面”。
    听到这个消息我非常高兴，但当时已经是晚上七点多钟，于是我连忙问：“是否准备了机票？”
    吴小姐说：“现在已经没有了飞往北京的飞机，连飞往天津的飞机也没有，明天上午有飞机，但来不及，只好让您赶火车了，但火车是否能保证有卧铺也不能肯定”。
    听到这个回答，我有些失望。希望见到赵紫阳先生是多年的愿望，几次都因为各种原因阴差阳错而落空，这次有机会怎么可以错过呢？于是说：你想些办法，看看当地人有什么办法，实在不行就坐火车，连夜赶回去。
    听到我们的谈话，一位与我们吃饭的三十多岁的女士插话说：你要是为了见赵总书记，我可以帮你想办法解决飞机的问题。
    我听到后很高兴，因为在此之前，这位女士曾将她以前和中共主席毛泽东的几张合影拿给我看，并坦承她曾在北京中南海工作并伺奉毛泽东，也多次蒙受毛泽东的“恩宠”。所以无论在军方还是在地方都有相当的关系。尽管她这样讲主要是证明她有相当的人脉关系，希望我们投资合作。但在此时，她的表态和帮助对我却是雨中送伞。于是我就试探着请她帮忙。
    回到宾馆后，我忙着收拾行李准备赶火车回京，就在这时，这位女士来电话告诉我说：“请您在半小时后到宾馆门口等候，我已经和空军联系过了，他们会去车接您，然后派飞机连夜送您到北京”。
    坦率地讲，当我听到这个电话时，我非常的震惊，我很难想象一个年轻漂亮的女士竟然有这样的能力，一个电话就可以调动空军的飞机去送一位陌生的朋友。但事实上她确实非常有能力，我至今也不知道她是通过了谁，但武汉空军的确动用了一家老式的俄国“伊尔”飞机将我连夜送到了北京。
    大约在夜间一点钟，我和秘书吴小姐两人乘坐着震耳欲聋的“伊尔专机”返回了北京。休息了一夜，转天与其它人一同拜见了赵紫阳先生。
    第二天下午，我们一行十余人拜见了当时的中共总书记赵紫阳先生，赵紫阳先生先是介绍了一下中国的改革开放，然后就请大家谈谈在中国投资的问题。当时，由于中国改革开放刚刚起步，很多政策和法律对海外企业都有很多的限制，更有很多不明确的地方。于是就有几位投资人谈到了他们在投资中遇到的一些千奇百怪的事情，当然也有人借机发了一些抱怨。赵紫阳先生听了大家的意见，先是解释了一番，然后就阐述了自己的一些看法，在我印象最深的几句话就是：“你们遇到的问题已经不是经济问题了，是社会环境问题，这是政治问题。我党对这些问题已经非常重视，我党已经将中国的政治改革提到了重要的日程上来了，你们提到的问题将会通过整体的政治改革来完善，政治改革将解决现在产生的社会问题”（原话大意）。
    一九九三年，由于某种原因，我被迫关闭了在中国大陆某地的合资企业“X三井物产有限公司”。在成立新的企业时，我给这家企业起了一个新的名字：“紫阳企业公司”。在我起了名字后，我就告诉了我的一位在中共X机关报担任负责人的兄长。当时，这位生病中的兄长听了后沉思了很久，问我：“你为什么起这样的名字？沉默并不一定就是忘记……”
    企业名字报到了地方工商局，当天并没有什么反映，但当我的职员去领取工商执照的时候，负责的官员对我的职员说：“名字必须要改，这个名字不能用，你们不要找麻烦，我们也不想找麻烦……”
    紫阳，从那时起，我知道了这个名字在中国已经成为了禁忌词。
    一年前，流亡美国的中共高级官员金尧如先生逝世的时候，我作为守护在他身边的晚辈，受到了其家人的委讬，向全球的金尧如先生的朋友通知消息。当时我一时无法联系到李普先生的女儿－－康梅大姐，于是就将电话打到了国内，逐一通知金尧如先生的生前好友。赵紫阳先生在得知金尧如先生逝世的消息后，一阵的叹息。然后就请家人将早年金尧如先生送给赵紫阳先生的一幅字画找了出来，挂在前厅，以示纪念。
    数日前，当我在工作中听到了新闻播报赵紫阳先生逝世的消息时，我非常的震惊，连忙打电话到海外和国内证实这个消息，但不幸的是，我无法联系到任何可以证实这个消息的人。不久，有朋友以肯定的口吻告诉我说：“那是个假消息”，但赵紫阳先生病中是真实的消息，而且得的病与金尧如先生一样”。
    这是个非常不幸的消息，金尧如先生是因为肺部问题而导致无法呼吸逝世的，赵紫阳先生的病症竟然与之相同，这意味着赵紫阳先生病情是十分严重的。我暗自为赵紫阳先生祈祷。
    一月十六日晚五时三十分（美国LA时间），国内一个电话通知我说：“赵紫阳先生于北京时间一月十七日凌晨七时逝世了”。
    这是个令人悲哀的时刻，对中国而言，这是一个时代的结束。胡耀邦，赵紫阳两位先生治理下的中国是那么一个充满朝气的国家，一个立志改革中国，实行民主制度的俩个中共领袖竟然都是在含冤的情况下仙逝了。这不仅仅是百姓的悲哀，也是这个民族与国家的悲哀。自从一九八九年后，在中国已经没有任何人再一次提起政治改革，赵紫阳先生的政治改革方案也被搁置一旁，中国终于走上了权贵资本主义的道路。在江泽民，朱镕基政府的时代，中国出现了前所未有的亿万富翁群，这些富翁崛起的速度超过了世界历史上任何一个国家，任何一个时代。但同时，中国大量的资产被贪污，被掠夺，贫富分化日益严重。更严重的是，政治改革被放弃，活跃的政治气氛被肃杀的管制取代，更多的政治犯，良心犯被关入监狱。权利和金钱结合成为一体。经济上创造的奇迹窗口掩盖着大量的经济败落，修饰着中共独裁统治下的政治腐败。
    政治改革，这个在赵紫阳时代就已经被认识到是解决经济改革产生的社会问题的问题，在目前仍然得不到任何的重视。这是一个多么可怕的现象。
    我怀念赵紫阳先生，不仅仅是他在最关键的关头放弃了自己的名利地位反对六四屠杀，更重要的是他是中共历史中第一个拿出了政治改革方案的人，是第一个要对中共彻底进行政治改革的人，是第一个愿意为了人民的利益而放弃自己个人利益的人。
    我怀念赵紫阳先生，至今我仍记得赵紫阳先生当时的笑容：“你们提到的问题将会通过整体的政治改革来完善，政治改革将解决现在产生的社会问题”
    紫阳先生，我们怀念你。愿您安息。
2005年1月17日凌晨2:30于LA草庵书屋


草庵居士
我认识的三十八军军长徐勤先及其他高级将领
翻找旧照片,结果找到了两张本居士与徐勤先中将的合影.等有时间扫描后发上来给各位看看这位当年"抗命"的中将.

我的一位现在中国某直辖市任X局局长的幼年朋友,当年在坦克一师服役(其父已经逝世,早年曾任坦克一师政委).因为他的关系,我曾前往该师,借此认识徐勤先中将.

见过几次面,谈不上深交,与之谈的也大多是国际环境与竞争的问题.其中有一次是我的另一位幼年好友(比我大约五,六岁),当时是中共二炮某部的独立团团长(目前以升少将),因其父与徐勤先中将有世交,所以,我们就一同前往离北京不远的X地坦克一师驻地拜访徐勤先中将.

四人大约谈了一下午加一晚,超过了十多个小时,连白酒也喝了数瓶.当时谈到了军队国家化及政治改革问题,徐勤先中将及我的两位发小几乎是相同的观点,都认为军队国家化是早晚的事情.更有预言,五到十年就可实现.其中一位还举出了其军中同僚写报告和建议给中共中央之事例.

后来一次机会,看到了当地的演习,感觉徐勤先中将颇为懒散,但其对军人的要求却极为严格.在言论上也颇为大胆,更在某些问题上直指国防部和中央军委的无能和老朽.对国际问题也有相当的认识.

这些少壮军人与中共某些元老军人有着相当大的不同.本居士曾受邀请都X军区,当时的张万年曾亲自带领一班人陪同打猎,甚至请沈阳军区帮忙寻找熊掌空运到该军区.不过,本居士吃的唯一一次熊掌就是此次机会.等过几天,本居士将老照片也扫描发上来.吃熊掌的味道几乎和牛筋没有什么差别.

中共军队,目前几乎可以分成三种势力.第一种是退役的老军人,这批人年龄都在七十以上,当年的军级干部.因为环境和待遇的差别, 尽管他们生活的无忧无虑,但对目前的军队腐败和政府几乎是恨之入骨.言谈也毫无顾及,相比海外异议人士的言论,有过之而无不及.

第二种就是掌权的中年军官.这批人中,有自己头脑的不到十分之一.贪污腐化是其基本职责.对国际问题几乎是相当的苍白.尚空谈, 不尚实际.

第三种是不受重用的少壮派.六四后,鼓吹军队国家化的少壮派几乎被清洗一空,少数被强制退役,部分被调离或降职.大多数忍气吞声.但士途受到影响的不多.目前没有离开军队的已经大多是大校以上,少部分是少将.但其对中共的忠诚度远没有大家估计的高.更有很多是抱有各种不同的目的.

中共军队的分化,早已经超过了海外人的想象.只要能对中共军队有多一些的接触,就会发现,中共的军队,早就不是铁板一块,而是一块拼版组成的"钢铁长城".


草庵居士
我认识的刘亚洲

算起来,我认识刘亚洲已经近二十年,当年他还不过是空军政治部联络部一处任干事.人很聪明能干,但有些倔强,很象当前的中国"愤青".

刘的家庭背景及个人经历基本是这样的:

1952年10月19日出生于浙江省宁波市。父亲刘建德，时任解放军21军187团政政委员，母亲陈于湘，于21军解放温州时参军，也在 l87团任职。刘出生不久，2l军即赴朝鲜前线。1953－1958朝鲜战争停战之后，21军家属们纷纷入朝。刘随其母亲入朝，住鱼隐里附近。

1959-1965在山西省太原市育英小学学习。育英小学为军队干部子弟学校于l948年在河北平山县成立，第一任校长为罗瑞卿夫人郝冶平。

1967年21军由山西移防陕西，父亲时任63师副政委，刘随其父亲进驻宝鸡。

1968年3月，被父亲送到步兵187团“荚雄八连”锻炼。“英雄八连”是由国防部命名的连队，曾在淮海战役中狙击邱清泉兵团，战剩六人。4月，“英雄八连”赴陕西延安制止武斗。烽火连天，道路中断，由2l军报请兰州军区批准，正式参军。

1969-1971年在“荚雄八连”摸爬滚打，从战士当起，尔班副，班长，排长。因偷偷写些诗歌之类投寄报纸，被选到团报道组任报道员。第一次显露其文化特长.

1972，自1970年大学恢复招生以来，今年第二次再次从工农兵中选拔学生。被部队送到武汉大学外语系英文专业学习。在此期间, 在学校认识李先念之女,李小林,后成为其妻.在这里需要多说一点的是,这两人相识相恋是秘密的,当时中共军方不允许恋爱,在校学习更不允许. 两人为此十分苦恼.一日夜间,刘在房间按捺不住,凭着直觉,跑到了与李小林常相会的树林,直接了当地做了点当时十分前卫的事情(细节请各位自己想象),结果造成了最后的婚姻.不过值得备注的是,男女双方,主动者还是李小林.刘不过是借势使力,水到渠成.

1974年产生文艺创作的冲动，于课佘时写了不少“手抄本”在同学中传播。开始创作第一部长篇小说《陈胜》。包括当时国内查封的两本"黄色小说"手抄本.

1975年大学毕业，被分配到民航北京管理局(首都机场)宣传处工作。当时民航隶属空军，戴着领章帽徽工作。

1979年民航与空军脱离，被要求转业留民航，决不同意，遂调到空军，在空军政治部联络部一处任干事，从事对外空军调研工作。3月，与李小林结婚。

1983年报告文学《恶魔导演的战争》以新颖的题材、犀利的笔触，尖锐的思想，震动文坛。但不久,空军报社罗军、王哲伟流氓团伙案件发生，刘因将自己收藏的借过两盘海外淫秽录相带借给罗军，受党内严重警告处分。行政级别由正营降为副营。在受处分降职的次日，开始创作长篇小说《两代风流》。6月4曰，儿子刘林智出生。

1985年以前线为题材的小说《一个女人和一个半男人的故事》出版，引起极大争议。许多报刊参予讨论。米家山根据故事拍摄了电影，遭电影局否决。3月，应美国国务院新I闻出版署邀请，与申国作协副主席冯牧一道访问美国，历时一月。

1986年由联络部调入空军政治部文化部文艺创作室，专事文学创作。在周鹤官副部长关怀下，由副营直接定到文艺九级(副团)。5 月，赴美国斯坦福大学做访问学者并讲学。开创中共在职军人海外留学的第一人.

1988年8月，调中央军委办公厅政治部任干事，晋为副师职，授上校军衔。9月，率中国笔会代表团出席了在南朝鲜汉城举行的第五十二届国际笔会大会。本年因创作成绩突出，再立三等功一次。

与此同时,受总政联络部岳枫部长委托，开展对南朝鲜的秘密工作。成功办理中韩建交的私下谈判和牵线,并力主抛弃朝鲜.1990年8 月，调总参装甲兵装备技术研究所任政治委员、党委书记。因对南朝鲜秘密工作成绩突出，立二等功一次。

1991年秘密访问台湾。回大陆后，此行在台湾曝光，引起台湾朝野极大震动。但此行促成了中共与李登辉的秘密协议,成功促成了中共与台湾政府的数次高级秘密会谈.

1993年l月，调北京军区空军政治部任副主任，军衔晋升为大校。 (海纳百川 www.hjclub.com)

1996年6月，军衔晋升为少将。

1997年任北京军区空军政治部主任。

目前:军衔:中将

关于中共子弟中,大家多以为纨绔子弟多,其实,在中共子弟中不乏聪明之人,也不乏明白之人.无论海外还是国内,力主改革的,多是中共子弟.但这批人中也有相当多的保守派,更有一部分混日子的,但更多的是即想改革,又想维护老一代的尊严及利益.这使得相当一批人在思维上和行动上相当混乱和困惑.

刘是个聪明人,看问题比较明确,似乎界于保守派与改革派之间,但其骨子里想什么,谁也不知道.

想当初,六四发生的时候,连陈小鲁和罗点点都想发动军队保护赵紫阳,并公开喊出了武力驱逐邓小平的口号.可见,对于中共子弟,在其中有着相当的复杂一面.


通过“动态网”
通过“动态网”访问国外网站，您可以了解到更多国内政治、经济、全国民众抗暴事实。您可以通过以下方法得到动态网的最新网址：
1）用MSN给：
dweb001@hotmail.com ,
dweb002@hotmail.com ,
dweb003@hotmail.com ,
dweb004@hotmail.com ,
dweb005@hotmail.com
发一个消息，1分钟内会收到当前有效IP。
（如果看不到以上帐号在线，这是因为每个MSN帐号只能接受一定数目的人加其为联系人，超过后再加就显示不在线， 实际很可能在线。用MSN上面的菜单栏里的“操作”那一栏， 然后->“发送即时信息”然后->“其他”，然后会看见“输入电子邮件地址”那一栏，在里面输入以上帐号中的一个 如：dweb005@hotmail.com，然后点“确定”，就会出现和这个帐号的对话框， 随便发几个字母就可以即时得到有效的 IP地址。一个帐号不行，可以多试几个。 ）
2）用雅虎通给 dweb_ip@yahoo.com 发一个消息，1分钟内会收到当前有效IP。或者可以把dweb_ip@yahoo.com加为“朋友”，一上线就可以从雅虎通中dweb_ip看到动态网的IP。
3）用国外邮箱给 d_ip@earthlink.net 发一个e-mail，10分钟内会收到几个IP。
4）在您登录“动态网”后下载“自由门”或“动网通”软件，通过它们可以在以后非常方便的突破网络封锁。有时速度可能比较慢,请多试几次。经常访问清心论坛可以得到详尽的网络突破技术指导。

专业破网软件“无界浏览”
您可以通过以下方法获得无界浏览软件：
1）用国外邮箱发电子邮件给 support@ultrareach.com 索取新版软件及最新网址。
2）MSN:通过MSN给 ultra002@hotmail.com , ultra003@hotmail.com , ultra005@hotmail.com 发一个讯息，十分钟内会收到三个当前有效无界网址。
4）雅虎通:通过雅虎通给 wujie105@yahoo.com 发一个即时讯息，十分钟内会收到三个当前有效无界网址。
专业破网软件“Garden”
Garden是一组突破网络封锁的工具软件，它的动态代理和加密浏览功能可以帮助你访问更多的网站，看到外面世界的精彩！它的特点是 ：完全免费、 绿色软件、简单易用、体积小巧、加密传输、域名替换、设置代理、清除痕迹。
用国外信箱发邮件到 package@gardennetworks.com 或者通过雅虎通发即时信息给“gardenpackage”通过雅虎通自动应答机的文件传输功能即时得到软件Garden。

以HTTPS://开头的网站是SSL加密的，您所看的内容在网络传输时都是加密的，无法破解。在访问时，会弹出一个安全认证窗口，请选择接受。
通过以下网站也可以突破网络封锁:


不需附加软件 突破网路封锁新办法
花园网络推新服务 新闻 九评 退党 一切都在一键间
【大纪元3月26日讯】大纪元编者按：根据一些技术朋友反馈，理论上SKYPE和传统的雅虎通，MSN Messager信息传送方式不一样，这确实是一个突破中共网络封锁的奇招。但在中共无孔不入的互联网监控和利益收买下，任何方式都不能保证一定安全，为免误导读者，特此注明。 (大纪元记者鹿青霜采访报导)
伦敦Skype公司推出的全球免费网路电话软件，在世界各地的下载次数已接近五千五百万次。只要有连接宽频的个人电脑，就可以使用Skype打免费全球电话了。近日，花园网络推出新服务，让大陆同胞无需安装突破中共网警封锁软件，藉助Skype的点对点技术，即可浏览即时新闻，阅读九评，并且将退出中共组织声明送到大纪元。

SKYPE是目前最流行的免费网络电话。花园网络（www.gardennetworks.com）专家何杰克讲解Skype的三大优势：资讯加密传送；适应严格的网络环境；语音质量优良。

何杰克介绍说，Skype网络电话的语音质量超过手机质量，接近有线电话质量。Skype能够适应严格甚至严酷的网络环境，即使通话双方都在防火墙后面，仍可以建立语音服务。因此Skype软件下载安装后，只须注册用户帐号，就可以使用。注册时很多个人资料可以不填，也可以用笔名，假名，小名填写。

    Skype采用点对点（PeerToPeer）通讯，不需要通过服务器，只在Skpye用户之间传送。何杰克表示，传统的雅虎通，MSN Messager需要把资讯传到服务器上，一路上资讯都是公开不加密的，可以被大陆网警截获。大陆的QQ服务器受网警监控，是最不安全的一种即时服务。

    Skype免费网路电话所采用的技术中共很难封锁，即使一些人的网络地址（IP）被封锁，因为资讯是在Skype用户之间传输，Skype在全球有几千万用户，所以这种封锁不起任何作用。因此花园网络近日推出Skype即时新闻服务，这种服务对被封锁的大陆同胞看海外媒体新闻提供巨大便利。大纪元即时新闻和九评在举手之间，就会跃然眼前。

    何杰克说，做法是在“工具”（Tools）中选择“搜寻Skpye用户”（Search for Skype users），一个 “搜寻Skpye用户”的窗口出现了。在这个窗口中键入“garden_news”，按“搜寻”（Search）键。在“garden_news”在这个窗口显示出来后，用鼠标选择“gardennews”后，点击鼠标右键，选择“发送资讯”。Skype的对谈窗口出来后，在左下方键入任何字符，回车发送。花园网络会自动应答，这个应答是个菜单，读者用数字选择菜单，如第一项是大纪元即时新闻，每10分钟更新一次。同时可以选择阅读大纪元社论9评共产党，还可以发表退出中共一切组织的声明。

    就记者谘询Skype是否也是向大陆亲朋好友传送突破封锁软件的优选方法，何先生说：“用Skype保证能发送软件过去。大陆的电子邮件服务器配备世界上最强的过滤手段，在中共可能的控制范围内，通过电子邮件发送的突破软件很可能会被过滤掉。”

    何先生在最后提醒用户，skype作为大众一般性的通讯手段，或者使用花园即时新闻服务浏览新闻应该没有什么问题，但是对于一些受到中共网特密切监视的人士，并不建议把skype作为安全的通讯工具来使用。

    Skype下载的网址是：www.skype.com 或www.skype.net。如果从大陆访问此网，会看到中文界面。安装时也可以选择中文界面。希望之声国际广播电台也在Skype上设立退党（团）电话账号是：“tuidang”。