模板41

代前言

    中国人，我深深地为你忧虑！

    也许您是为子女操劳了一生的父母，期望在子女的孝顺和孙子孙女的笑声中安享晚年；也许您是步入中年的家庭中的顶梁柱，上有老父老母要照顾，下有正在上学的子女要抚养；也许您是接近而立之年的年轻人，正在打算买房、成家、炒股、买车；也许您是刚刚走上工作岗位的小伙子，期望在人生的旅途上扬帆远航……

    无论您是谁，都希望在中华大地上幸福地生活，都希望国家和民族有着美好的前景。

    但是，如果我们穿过媒体渲染的如筹办2008年奥运会、经济“高速增长”这些表面的繁华，看一看自己的周围，我们的未来真有保障吗？我们的父母真能享受天伦之乐吗？我们的子女真有锦绣的前程吗？

    本书汇集了大量内部资料、翔实的例子、准确的数据、可靠的预测，引述了国内外著名学者对中国现状的深刻分析，从中您会看到：

    中国高速增长的经济存在大量的泡沫，四大国有银行已被蛀空，每年3000亿以上高居不下的财政赤字，为填补这个亏空，用中国老百姓的巨额存款进行大输血，如今老百姓的钱已耗尽，中共又一面高唱“繁荣”的赞歌，出台一些治理面子的条例，稳住老百姓；一面制定更加“优惠”的政策 “请外商入瓮”，同时组织庞大的游说团队，到海外转嫁烂帐，到华尔街圈钱，到欧洲圈钱，到世界去圈钱。

    今天，老百姓在银行里的存款，已经有一半取不出来了；头上还分摊着几倍于人均收入的巨额债务，无法摆脱；国家领导人带头腐败，各级官员把国家基石腐蚀的千疮百孔，大量贪官卷款外逃，人民辛苦创造的财富大部分就这样流入蛀虫们的腰包；生态环境迅速恶化缩小，道德急剧下滑，资源匮乏，天灾不断……

    制造高速经济增长和表面繁荣，是中共政权在失去了任何有效统治的法宝、完全丧失了统治的合法性的情况下，不得不采取的手段，是其要抓住的唯一的救命稻草。在经济繁荣假相的背后，隐藏着无数不为人知的血腥暴力与惊天黑幕。

    今天的一些中共领导人所幻想的通过经济建设来开脱自己的罪过，以为能够赢得一个政权的长远稳定，其实是痴人说梦，不会成功，历史清算的那天还是会到来。……

    那么我们该怎么办？我们的父母怎么办？我们的儿女怎么办？这个问题是该值得我们每个中国人思考了。


一、中国经济飞速增长的谎言

     中国官方公布的中国四大国有银行2004年9月底为止的坏账有1880亿美元，占总贷款金额的15.7％，而国际上很有名的信用评估机构——“标准普尔”估算中国银行的坏帐比例在44-45%之间，也就是说老百姓的银行存款有一半都打了水漂。通俗地说，就是如果全国人民今天同时想去银行把所有的存款取出来，每人只能取出自己存款的一半，或者说，只有一半的人能拿到自己的全额存款。另一半中国人的钱已经被拿去冲抵银行坏帐、公共债务，被银行给花了，而且银行根本无力偿还，而政府仍然在利用国债、股市和楼市圈老百姓的钱。

     “标准普尔”估算还显示：中国所有的商业银行信用等级全在BBB-之下，也就是全在风险投机型过高的等级上。国际公认的金融系统安全指标，是银行的自有资产不得低于总资产的8％，否则即被认定为破产。从93年开始，中国的银行自有资产就已经低于3％，如果按国际公认的标准的话，已经破产4、5次了。然而中国政府又不让它破产。因为对于中共来说，中国的四大银行是不能倒闭的，那要动用外汇储备——国库的钱来填补亏空。

    朱镕基时代，政府销除了1万3千亿的国有资产坏帐。温家宝时代，又有亏损，2004年年初，给了中国银行和建设银行450亿美元；6月底，又剥离不良资产3千亿元；工商银行给600亿美元；农业银行1千6百亿美元。2005年初又用1万5百亿置换农村信用社的不良贷款。剥离后的国有商业银行1.4万亿元不良资产，仍将由中央财政来负担，也就是由“全国人民买单”！

    政府从外汇储备里划帐至财政部来负担来填补亏空，消耗外汇储备4、5千亿美金，相当于3万6千亿多人民币，或居民存款的30%。意味着每一元钱的人民币，购买力少了30%，一元人民币相应贬值到0.7元。银行里十万元储蓄，便自动贬值至七万元。相当于劫走老百姓30%的存款。

     中国中央财政状况在97年总收入为8651亿，财政赤字为582亿，到 2004年收入为 26000 亿，赤字为3198亿，可看出财政赤字逐年增长。而可知其情况危险。税收增长幅度高于GDP成长之3倍，表达出中国政府在加速掠夺人民财产，

    地方政府财政状况，整个中国有38290个乡镇，其中2/3个乡镇负债400万负担沉重，有些乡镇负债情况相当于财务收入的70％，全国负债总额官方公布为6000亿，但西方国家估计应为10000亿左右。

    私人财政状况，大陆人均财富335美元，负债为1862美元；美国人均财富为 118340美元，负债为15316美元，得知中国经济情况糟糕与美国有明显差距天壤之别。

中国 | 人均财富＝335美元 | 人均负债＝1862美元
美国 | 人均财富＝118340美元 | 人均负债＝15316美元

    “性产业”占生产总值的十分之一以上

     中国的GDP飞速增长，到底是什么在支撑中国经济的发展呢？据北师大金融研究中心主任钟伟估计，目前在中国淹没到“性产业”这一沟绝望死水中的卖淫女不少于500万人，中国“性产业”从业人员约达2,000万人，为中国经济所作的贡献（直接与间接）约占国内生产总值的12.1%－12.8%。

    动向杂志2003年11月刊透露，大陆色情业年消费超过五千亿元，仅次于食品餐饮业、服装业，居第三位。其中用于色情业的消费，有三千亿元属于「公费」。

    中国经济在世界的地位不如乾隆年代

    清朝乾隆时期，中国国民生产总值（GDP）占全世界的51%；民国初年，中国GDP产值占全世界的27%；民国11年时，GDP仍然达到12%；中共建政时，中国的GDP占全世界的5.7%；而到2003年，中国的GDP仅占全世界的2.1%。150年的历史中，中国的GDP产值从占世界51%降到2.1%！

     中国150年来经济是逐步下滑，这与国民政府时期几十年战争引发的经济下降不同，中共在执政几十年中，是在和平时期引发的经济下降。

    经济增长数据充满水分

    中国国家统计局一位官员在接受《金融时报》采访时说，“(中国)有很多问题单靠统计局是无法解决的，尤其是与政治相关的问题。”经审查，全国85个城市隶属于四大商业银行的670多家分支行，有高达98%的银行做假账、虚账，并持有二至七、八本各种形式的帐册，应付检查。连朱镕基本人都说，他拿到GDP数字，都得打个八折。2005年1月25日，中国国家统计局局长李德水在全国政协会议上透露：去年各省市统计的GDP比国家统计局统计的数字多了3.9个百分点。(选自大纪元2005年6月22日：《江泽民其人》23：盖棺论定清算江贼)

    中国在国际商品市场的困境：买啥啥贵、买啥啥便宜

    中国企业在国际市场普遍各行其是，以致钢铁、水泥、家电等行业的供应远远大于需求。中国的投资比率占GDP的40%左右，这些投资往往没有产出。如在钢铁行业，2005年大多数国家减产，中国却反而增加1/4的产量，结果是被迫大幅降价。

    在国际大宗商品市场中，中国是石油、大豆、铜和铝等商品的大买家。2005年国际期货市场在中国需求推展下，铜价上涨了40%，铝升了16%，锌涨53%，使得拉美和澳洲的矿主获益匪浅。外国投资者中流传着一种说法∶中国人买什么，不管是金属、矿石还是大豆，都可以跟着买；中国人卖什么，无论是汗衫，还是玩具，其他国家的生产商最好退避三舍。原材料价格成倍往上翻涨，成品的价格却节节下滑; 买啥啥贵、卖啥啥便宜，这是中国企业在当前发展中一个最痛苦的困境。


中国吸引外资面临转折点（节选）

    中国已形成输血型经济 一半利润靠外资支撑

    中国经济外贸依存度非常高。2004年中国GDP为1.65万亿美元，对外贸易额达到1.1547万亿美元，外贸依存度约为70%。这种依存度隐藏着非常大的风险，因为外界因素的问题就可以引起中国经济的震荡。事实上，中国的经济很大一部份都是靠外资支撑起来的。偌大的中国，利润竟然有一半是外资创造的。国有企业则大部份都处于亏损状态，缺乏国际竞争力，是银行的无底洞。这深刻说明了中共经济体制本身的问题。一旦外资撤离，中国经济不堪设想。

    一半外资已撤走，留守者只有一半多盈利

    【大纪元2005年6月22日】中国吸引外资的报导不仅中国自弹自赞，不少外资也在附和。但现在实情是：中国的外资进入高潮正面临回落的转折点。

    主管外资的中国商务部部长助理黄海于2004年12月中旬公布了一组数据，数据显示：2004年底，中国引进外资5,014亿美元，一半左右撤走，外资存量仅为2,500亿美元。

    这些运行的企业盈利状况如何？2004年7月，中国国家税务总局反避税官员苏晓鲁宣布，55％的外资企业均报亏损，但他认为其中不少是借亏损之名，行避税之实。局部地区的统计资料也证明外资在中国的盈利状况并不好，近日，广东省统计局对广东696家重点外商投资企业进行调查，发现广东省东西两翼和北部山区外资亏损面逾半。

    在中国目前注册的外资企业共有50.45万家，但实际运行的仅28万家。而28万家中仅三分之二盈利。

    目前中国市场上既有外资进入，也有外资撤出。2005年4月，美国电力、赛德能源、阿尔斯通和西门子等一批国际电力巨头纷纷撤离中国市场。外资电力在中国的投资存量大约还有1,200亿人民币，它们能否在中国存活下来，尚是疑问。目前的撤资，只是想保住最后一点血本而已。如果将2000年到2001年部份外国电力投资商撤出中国市场称为“第一次退潮”，那么如今这是“第二次退潮”。

    外启明赚实亏 谎报业绩

    在《失去新中国──美商在中国的理想与背叛》一书中，作者伊森．葛特曼写道：对在华的绝大部份美国公司来说，中国这个市场是个无底洞：一个由口是心非的中国搭档、死板而粗暴的官僚制度、根深蒂固的盗版产业（根据有关数据显示，盗版产业占中国经济产出的三分之一）和在政治意愿驱使下，连GDP增长这样的数字都不能使人信服的无底洞。面对这些问题，为什么还要继续卷入中国市场？

    原因非常简单，因为在中国市场上折戟沉沙的外资企业用谎报业绩的方法来蒙骗美国总部。过分强调在中国经营的亏损对美国公司来说是非常不利的，因为美国金融界认为，在世界上最后一个尚未完全开发的也是最大的市场──中国投资，是企业对自身未来发展信心的重要体现。你可以关闭一条生产线或者卖掉一座工厂，但是从中国把投资全部撤出会给企业的整体形象带来不成比例的损害。而“公司形象”是公司的股票在股市保持升值潜力的重要因素，为此，所有大公司的中国代表都对总部说谎，声称自己盈利。

    外国商人迎合腐败被“中国特色”同化

    外国商人挟资来中国，能否赚钱，不取决于他们的经商能力，而是要依靠他们到中国后的“悟性”──能否尽快悟出结交中国政府官员的门道。

    葛特曼在他的书中写道：“在这个没有真正法制和腐败猖獗的社会中，尤其是面对如此庞大的公务员队伍，……要想在中国获得营业执照──即加入游戏──不仅仅需要与上面人士拉关系，还需要与几个下面的人士同时打通关系，通常包括一些地方官员。”

    共产党把自己改头换面，自称为“有中国特色的社会主义”。在商场上代表着彻底贪污腐败。令人感到担忧的不是偶然发生的贿赂事件，而是此类非法行为已经被认可为商业活动的组成部份，若想在华成功经商必须要做出许多妥协，那些不具有中国特色的一些美国公司在中国的市场竞争中注定要遭到失败。

    2003年，有13亿人口的中国为美国企业提供了44亿美元利润，而人口仅为1,900万的澳大利亚为美国公司创造利润49亿美元；而墨西哥这个人口只9,500万的国家为美国企业提供了57.5亿美元利润。如此成绩，中国能算得上是“投资福地”吗？


中国楼市存在金融风险

    【大纪元2005年8月15日报导】(据明报新闻网报导)中国人民银行警告，2004年以来持续至今的房地产热已为楼市带来六大金融风险，包括房屋贬值问题。

    目前中国房地产商获得的银行资金占其资产比例70％以上，高负债经营财务风险已经出现。随着房地产市场监管力度不断加大，开发贷款门槛提高，房地产企业资金链条将日趋紧张，一旦资金链条断裂，风险就会暴露。

    开发商勾结官员牟取暴力 房地产高负债经营

    全国大多数城市房地产开发的利润率普遍在10% 以上，中高档房地产平均利润率更高，一般达到30% ～40%。税后净利润在各行各业中为第一位，比平均水平高5 倍，比处于第二的电力煤气行业的利润高1倍。 暴利使得社会各类资源拼命挤入，导致炒作之风日盛一日。有暴利就会有“暴徒”。投机冒险者往往想以小搏大，与庞大的楼盘相对应的却是后备资金的严重不足，主要依靠负债经营。

    许多房地产开发企业自有资金不足30%，甚至玩“空手道”。这种融资无成本、负债无风险的“软约束”，导致房地产企业内源融资动力匮乏，负债率高达76%，也加剧了企业欠债不还的道德风险。中国房地产企业是所有产业中，资产负债率最高的产业之一，比国外房地产企业的资产负债率高5 到10个百分点。房地产企业自有资金严重不足，对银行资金的依赖非常严重，风险自然也在银行。在银行也就在老百姓，因为银行的钱毕竟来自于老百姓的存款！

    暗箱操作对于地产商而言基本是必修课，也需要成本，除了项目运作时的各类打点外，还要维系平时的关系，以西部中等城市为例，节日期间，地产商给一个科级干部的过节费大概要5000元，处级干部1 万到2 万，局级干部则需要3 万到5 万。用来疏通关系的好处费几年算下来，大概占到楼盘总成本的2%或3%左右，有的甚至更高。当然这些成本都毫无疑问加在消费者身上。

    层层回扣——中共贪官发财致富之路

    中共官员们要求所属的银行把钱拿来，投资盖房子。房子卖掉卖不掉他都不在乎，就是这建造过程本身他就可以赚钱。

    拿到合同以后，官员、房地产开发公司相互勾结，批地也是这些人。他们一级级承包，每承包一次回扣一次。到合同款项真正到了建房子的人手里，那钱已经剩下不多了。因此出现了那些豆腐渣工程、面子工程、还有那些在应该填钢筋混凝土的地方填废纸和垃圾的工程。建好之后呢，他们也不管卖掉卖不掉。

    房子卖不出去并不影响中共的官员，他可以照样上报，照样可以把这些算到GDP里去，照样把它当成资产继续放在会计报表里面。

    外资撤出将导致房地产泡沫化

    现在上海的房价远远超出市场承受能力，这种状况如果继续的话，就需要外资来输血、来产生新的机会，而外资的撤出必然导致房地产泡沫化。专业人士称，最危险的信号是引进外资出现下滑。上海高档公寓及豪宅市场的买家有50%～70%来自境外。一旦外资撤出，意味高房价市场最重要支柱将坍塌，房地产定会泡沫化。

    中国房产空置率达26％ 远超国际警戒线

    【大纪元12月15日讯】大陆一些城市火火红红的房市背后，一方面是高档住宅乏人问津；另一方面是广大中低收入者望房兴叹。国家统计局数据显示，到2005年10月底为止，全大陆商品房空置面积达1.12亿平方公尺，全国空置率已达到26%，大大超过国际公认的10%的警戒线。1亿多平方米的商品房空置总量，其中空置一年以上的超过50%，占压资金超过2500亿元。

    拿北京来说，商品住宅的主要空置是价位在每平方米售价在4000元以上的中高档住宅。而售价在3000元/平方米以下的商品房则空置较少，说明市场产品结构严重失衡，定位于普通老百姓的中低价位的商品住宅，一推出往往被抢购一空，而那些所谓面向都市白领阶层、企业主、社会成功人士的中高档住宅却乏人问津。在商品房空置率大幅上升的同时，房价也继续保持上涨态势。

    中国房屋空置率已经到了危险的边缘。如果未能在一定时间内降到合理区间，将对大陆国民经济带来一系列的严重问题。

    专家：中国房地产将进入五年大熊市清淡期

    【北京晨报报导】大陆许多开发商预测房价将涨，而中欧国际工商学院经济学与金融学教授许小年表示，中国楼市不久将步入大熊市，尤其是上海、杭州、南京、北京这些过去几年里房地产持续狂热的大中城市，房价将从明后年起明显向下转折，并步入五年以上的大熊市。

    许认为，当大家都坚信房价将上涨时，需求方会狂热地抢购房产，开发商会全力开发房产，这样的状况持续两年后，消费者购买力将大幅衰减，开发商供给的喷发却要滞后两年到三年，民众有限的购买力将无法消化愈来愈大的供给量。

    各地方相关领导都不希望在任期内出现房地产暴跌。2005年采取“紧缩地根”政策充分说明，地方政府已经觉察到将出现供过于求的状况。


中国股市黑幕揭密

    泛美银团执行总裁、著名政治经济评论家草庵居士评述节选

    在美国圣地牙哥第二场“九评共产党”研讨会上，草庵居士精彩演讲引起轰动。他的演讲透露了大量鲜为人知的中国经济黑幕，中共为了粉饰太平，掩盖经济黑洞，不惜用“保证股价不跌，跌价包赔”的条件，诱惑海外金融公司协助中国国有企业来海外上市圈钱……

    谢谢各位。先给大家介绍一个情况：黑龙江省中国银行有个分行长叫高山骗了十个亿人民币跑到国外去了。国内的百姓们讲，现在国内骗钱已经不是百万、千万了，已经升级到十个亿以上了。

    证券公司全面亏损

    股民资金被挪用已损失50％以上

    美国的股市有个指标叫“虚拟度”。这个股票当它净资产是一块钱时，他上市时不可能一块钱卖给你。你可能要花一块五、两块钱去买。所以市值跟净资产之间有个“市场虚拟度”。美国、欧洲及全世界的虚拟度比例大约是1.4，就是你花一块四在股票市场买到一块钱的净资产，给股市一个炒作的空间范围。

    中国的虚拟度是多少？中国是3.42。就是说￥1.00的东西，卖给股民老百姓的时候就成了￥3.42。大家想一想，如果你的年利润率是10%，你得多少年才能收回本钱来？这得20年！

    每次当股市发展得不好了，中央政府就有利好消息出来了。2004年 “国九条”出来后，股市暴跌200点。

    中国股市，历史上最低指数是700点。股票扩容后，现在的1370点就相当于以前的700点。这个底限一破股市就完蛋了。政府一看已经跌到1370多点了就赶紧推出一项规定，就是“银行基金入市”。

    大家知道银行的钱不能随便用来买股票的。老百姓的钱存银行是因为要保险，可是用这个钱买股票是有风险的。银行基金入市之后，股票指数又降了，1370点也破了。到了2005年，又推出一条“降低印花税”，交易税降低了。转天70%的股票都跌，跌破1200点。这样几次下来，股市从2200多点降到1100多点，实际相当于以前的600点。到了什么状态呢？中国的股民投入的资金已经损失了50%以上。

    当然看一下资料就更明白。中国从01年到04年，总股数增加了一倍。但是总市值从48500亿降低到39000亿。等于是上市的股数增加了一倍，但是价值下跌了25%。

    证券公司2004年已经全面亏损，平均每家亏损2908万。每家证券公司的资产是900万，而他们亏了2900万。那2000万哪里来的？都是挪用了股民的钱。

    现在中国股市跌到这种程度，很多证券公司倒闭，像“辽宁证券”、“南方证券”这些都倒闭，而且一亏就是几十亿。不是十亿、二十亿，而是四十亿、九十亿、一百亿，最近的大鹏证券亏损也高达44亿元。

    股票危机可能引发金融体系危机

    中国人民银行投资管理部的负责人张鸿翼（音）说，如果大盘跌破一千点，券商和基金就会全面垮台，它们的资金发生断裂，而银行的资金也就发生断裂。这就直接威胁到银行体系生存的安全，整个国民经济体系会出现系统性的金融风险。中国目前股市的情况会造成券商和投资机构的破产，这种破产对于中国的经济是毁灭性的打击。

    中国券商的钱都是从银行拿来的，它们贷款来的。中国发行的国债是通过券商去卖的，让券商去包，包销。有时券商卖不出去，国债有好几次就是亏损到了票面价值以下还卖不出去,劵商损失很大,怎么办,劵商就会对这些国债进行炒作。券商的钱用的是股民的钱。券商要倒闭的时候，就等于中国政府发行国债的资金链发生断裂；同时券商还有很多投资基金和中国银行投入股票市场的大量资金也就拿不出来了。这个时候如果出现老百姓取现挤兑的时候，整个银行系统就垮台了。

    这种情况是非常危险的。那怎么办呢？中国政府只有一个办法，就是印钞票。这样就会导致恶性通货膨胀。中国2004年有12万亿的GDP，可是它增发了4万亿人民币的钞票，所以大家看到整个产品价格在上涨。在这种情况下，中国经济的风险是非常大的。

    中国的经济，牵扯百姓利益越多的时候，百姓爆发的民恨、民怨越多。股票市场7千万的股民，2005年1月份剩4千万；到4月，剩3千多万，又跑了几百万。实际上只有不到1千万人在交易；也就是说，7千万股民，真正交易的是1千万人，七分之一的交易。平均的亏损率是50%，就是投进去100块，现在已经亏损了50块。大部份股民都是赔钱的。赔钱之后股民的心态是什么？–怨恨！

    中国百姓投入中国股市的资金总额高达24500亿元。这些钱又流向了何方？申购主力资金获益6000多亿，国家印花税收益2100多亿，券商手续费拿走2100多亿，庄家和机构获利2000多亿，内部职工股、转配股、遗留问题等获利2800多亿，市值配售新股溢价收益1000多亿，上市公司圈走了8500多亿，股民分红不过区区600多亿。也就是说，几千万股民用24500亿元人民币买到了2025亿股的“股权分置”的流通股票，所对应的上市公司帐面净资产不过4500多亿。

    其实真正坐庄是中共政府

    有人说，股市的这种价格是有股民或有的投资机构炒作、坐庄造成的。在中国，其实真正坐庄是中共政府。股市做IPO上市时分两个阶段，一个阶段是主承销商。比如说你有一家公司找到我想上市，我会跟你说，你这个东西给我10%的佣金，这个￥1.00的东西我给你卖￥2.50。在中国就是这样。在美国不行。券商会考虑市场能否接受这￥2.50的价格。美国市场能接受的幅度才1.5倍，你让我卖2.5倍就卖不出去。而中国政府规定就卖2.5倍，所以这个资金经过我的手之后，￥1.00的东西变成了￥2.50。等到股民去买的时候，这个价格就成了￥2.50到￥3.40之间。这其中70%的泡沫和虚拟度是政府操纵的，政府从中拿钱的。股民的炒作的空间不超过30%。其中70%的炒作是中国政府操纵的，政府在其中牟取暴利。

    中国上市公司幕后的权钱交易

    关于发行股票的过程，在美国不管是在Nasdaq还是在Dow Jones上市，你符合规定就可以上市。中国不是。中国当初设立股市时讲得很明确，是为了解决国有资产的资金问题。从那个时候就分配名额搞配额制。中国30多个省，每个省每年有两个名额。不是看那家企业经营的好才给你上市。比如，陕西省分配到两个企业上市，上海也有两个企业，上海的企业肯定比陕西的企业要好得多。陕西可能有个奶牛场也上市了。为什么？因为这里穷，没有好的企业。

    也不分企业好坏，这个省长一看，这家企业缺钱，让它上市吧。连朱镕基都是这样说，这家企业很好上什么市？找一家坏的企业去国外上市，圈他们钱去。大陆的上市公司就是这么走过来的。

    后来搞“审核制”。当时各个省里弄到了钱，省里弄了钱不给中央政府怎么办？因此又搞审核制，不搞配额了。最好让企业都到证监会来进行审核，成立审核小组。上市公司就改成了给审核小组送钱。

    大家都知道中国的上市公司骗钱这么好骗，干吗不去上市骗钱呢？大陆有资料显示，实行审核制之后，一家公司从开始筹备上市到上市成功，大概需要花费1500万人民币，就是给了证监会了。所以证监会出了“王小石案件”。因为搞审核制，他就卖审核专家的人名单，一个人名单卖25万人民币。上市公司知道，我上市一圈就是几个亿，25万人民币小菜一碟了。谁审核我知道了，我给你送50万，你帮我上市，理论上说还没有司法风险。

    四大银行海外圈钱 中国企业海外上市有黑幕

    中国股票大跌，“审核制”又改为“保荐人制”。可是证券公司自己亏得一塌糊涂，怎么保人家上市？他们就找中央要钱。中国银行和工商银行也公布了，现在在中国圈钱圈不起了。一家银行在中国上市要圈400亿美元，中国股市总价值才2万多亿。弄了十几年才发展到现在，我们四大银行每家要圈3000多亿人民币，四家一共要圈15000亿的钱，老百姓没那么多钱，所以我们到海外去吧。

    现在美国各个机构和证券商对中国四大国有银行提出，可以帮助上市，但有个条件。如果这些公司到美国来上市，要赔钱的话，中国政府要担保赔我们钱。中国人寿在美国圈了50亿美金在纽约上市，上市时有一条规定，就是中国人寿当时有20多亿美元的坏账。如果这些坏账出现问题，中国政府要负责赔偿。中国政府就签字了，保证股市要跌的时候我们中国政府出钱赔。

    所以中国人寿一跌，美国都在告它。中国四大国有银行的问题也很多，他们也要求中国政府签这样的合同。无论是在美国华尔街还是在中国的经济界，都知道一句名言：“买中国股票，也许会涨，它若不涨，就告它，让它赔偿”。

    共产党骗你钱没商量

    股民现在亏这么多这么惨，有位股民状告证监会，有上万名股民联名签字。中国最高法院新公布一项内部规定：“禁止股民和中国百姓状告证监会。”结果现在禁止控告，所以各地法院都不得受理。中共就是这样，骗了你的钱，让你连告状申述的地方都没有。冤不冤？冤！谁让你相信共产党了，共产党什么时候不骗人？骗你没商量。

温家宝总理很着急也很无奈


中国银行非法操作大揭露

    近年来四大国有银行累积大量的坏帐。在掏空了股市的钱后，直接成为刀下鱼肉的是外商，和不知把钱放到哪里好只能存进国家银行的老百姓。

    难怪有人说，流氓无产者的共产党当年抢资本家的钱，现在抢、贪外商和老百姓的钱。以下14条是一个原供职于大陆银行的业界人士总结的一些司空见惯的银行操作。

    1、恶意贷款，抽金潜逃

    行长亲属，成立公司，互相担保，贷款到位后抽金潜逃。行长从恶意贷款中抽走10%回扣，帮助企业逃款。若追究行长责任，行长做检讨就没事了(行长碰巧是市长的人)。每家都这样，大家互相包庇，跟对了上面有权势的领导就没问题。

    2、估价师虚报房产，汽车

银行内线说好话，内外勾结，贷款后房产汽车抵押给银行。

    有人专门到各地的拍卖会购买林肯加长车，以30万元购入，估价师虚估100万，银行内线也帮忙说好话。贷得70万元存款后携款潜逃。

    3、银行突击存贷，伪造年度报表

    每年度终，12月28至31日时，银行职员每人下任务四处拉抵押贷款。用企业汇票或者私人用存单存入临时帐户，1千万汇票或者存单再抵出7百万，一共1700万，再存入银行，以伪造年终业绩。一月三日后临时帐户注销，银行损失存款多达20%-30%。假造银行存款和放贷成绩，行长升迁，公务员加薪 (在失业大潮下银行成为紧俏单位)。

    4、企业借新还旧，实则已破产

    企业要破产，银行不同意，银行为了应付考核，结果连企业的偿还利息也贷成新款补旧欠款、欠息的洞。例如，企业欠银行本金1000万，利息100万，无能力支付，银行则借给企业1100万，先把本年度的欠款还上再说明年问题，拖延暴露问题时间。

    5、企业改“字”，不改“制”

    企业欠银行贷款利息，本金不付，不破产，烂在那里，将欠款企业“第一”公司改成“第二”公司。第一、二公司自签租赁协议，原班人马生产，每年第二公司租金付第一公司退休工人工资 (银行不能索要)。政府不愿意让企业破产变相支持，银行望企兴叹。

    6、债转股

    大型企业贷款数亿巨款，生产一天亏一天，将企业巨额贷款由政府出面转成股份制。每家银行贷给该企业百分之多少，就拥有该企业百分之多少股份。银行变股东，行长推卸责任。

    7、上市捐门槛

    企业要上市，先送300-500万孝敬中国证监会。证监会若收，如同医院挂上了号，才有希望上市。

    8、分身有术

    大企业负债累累，找一新项目包装，成立一个新的公司上市。母公司的资产写在要上市的股份公司上，债务留母公司，等新企业上市后，母公司可用股市骗来的钱补母公司过去的洞。

    9、政企一气，银行认赔

    企业互相担保，当一方无钱还银行本金、利息后，银行将另一方告上法庭。银行打赢官司，市委分管工业书记批示，银行自行消化，银行得理，得不到钱。

    10、存大于贷，杀富(企业)济贫(银行)

    某特大型企业欠各银行数十亿贷款，在某小银行欠上亿贷款。但是该企业财务主管的亲属在该银行供职，把该企业的应还银行的款项不还，将企业的回笼款存在亲属供职的银行，存的款比在此行贷的还要多。存款利息为1-2%，贷款利息为6-7%，企业损失3%。为了亲属和个人利益，牺牲企业利益。

    11、银行开展业务是磕头买磕头卖

    企业回笼款，要不择手段拉入该行，就要逢年过节送企业财务主管礼金券，家属亲友假期全国乃至国际旅游，费用银行全付。

    贷款是亏本企业太多不敢贷，稍微好一些企业各界银行也是不择手段，以金钱女色拉拢，抢着贷。有的企业贷款三个月，由于银行对他个人服务跟不上，该企业就立刻还贷，让服务好的银行来贷。同样，企业为了贷款对银行的行长，处长，也是采取相同的手段。各银行为了争取本银行的贷款规模，存款贷款核消指标，也向人民银行的各个部门大肆行贿。

    12、银行成为收购站

    银行成为名符其实的收购站，自己花钱租仓库，储放企业抵给银行的无用产品。生产服装的企业卖不掉就抵给银行，生产化妆品的用化妆品抵押，只要是企业生产出来社会不接受的统统抵给银行。银行不要的话企业分文不付。银行再把抵来的东西发给银行员工当奖金。特大码服装没人能穿，行长说有就不错，回家做抹布也好。

    13、个人吃差价

    某行一个科长，以高额利息游说企业A把多余资金存进来(3-4%)，转手又以12%的高息贷给一个效益不好的B企业。钱不走银行，他个人吃差价。直到B企业出事查帐，B企业头头为争取减罪，狗咬狗带出该科长。

    14、虚报存款，烂帐严重

    一个状况比较好的银行，存款120多亿，浮夸30-40亿，加上其他烂帐，实际上有40%烂帐。一年实在无法做假帐，就核消一个多亿，一个银行一年能有多少纯利润来核消一个多亿？

    存款贷款，每一笔都有不可告人的目的。核消那笔款项也大有文章。一万个银行行长也许只有一两个是正直的。有人说，中国金融是会计骗统计，统计骗审计，审计骗总书记，总书记骗全世界。此言不虚。

    外资银行进入中国将导致国有银行体系瓦解

    按照WTO - 世界贸易组织的规定，在2006年中国的银行体系要完全开放。按西方如美国的标准，银行要有一定的资产，银行的呆帐不能超过一定的上限，否则这个银行就不能存在了。中国政府公开承认的呆帐率是50%，呆帐的原因是钱都被贪官们贪污和拿去建那些卖不出去的房子了。老百姓的储蓄在支撑着中国的银行，老百姓现在是没有选择的。但金融市场一旦开放，老百姓还会选择国有银行吗？

    在和WTO几年的谈判中，西方一直在忍受着，他们对中国做了很多让步。但他们说，在银行、金融业开放这一点上，他们是绝对不会退让的，他们唯一一点不让步的，就是到2006年中国必须对所有的外资银行开放。除了呆帐，中国银行的服务也非常的差。中国银行的呆帐、信用、和服务等方面的问题，当外资银行进入时马上就会凸显出来，使中国的国有银行体系垮掉。

    经济的大出血——硕鼠外逃

    大纪元时报的社论说中共是邪灵附体，真是一语中的。按中国农村的说法，邪灵附体是要抽去你身上精华的东西，它抽完了你的精血之气之后就要逃跑。

    中共大部份官员象附体一样在抽老百姓的血，抽完了之后很多就跑了。最近中共刚出台一个法令，名为《个人财产对外转移售付汇管理暂行规定》，规定带外汇出境没有限制。这更给那些贪官卷款大开绿灯。

    很多中国人到新泽西、加州买房子都是用现金，上百万，几百万，把美国人都吓一跳，在美国是没有这么多的现金来往的。

    中国每年流出的赌金就是6000亿。北韩一个疗养圣地建了个赌场，就是给中共官员建的，其它人进不去。2004年5月，珠海有一快艇跟军方巡逻艇发生枪战，最后快艇被撞毁了。结果在艇上发现1000万美金的现钞，20公斤的黄金。这些人在往外逃，已经到了一种近乎疯狂的地步。中共官员在局级、处级以上把护照都准备好了，一有风吹草动，买张单程机票就可以走人。

    中共为了救要崩溃的股市，希望老百姓把储蓄转到股市来。等股市往下降的时候，老百姓的钱填进去拿不回来，共产党是不管的。中国的银行现在最怕老百姓提款，如果中国有1/10的储户提款，那银行就完了。那些钱已经被贪官拿去建房子，压在那里，成了呆帐拿不出来。就象一颗定时炸弹，一旦势头不好、老百姓一起去提款出现挤兑的时候，钱提不出来的时候，银行就垮了，中共也就垮了。


中国人自救的一线希望

    如果把中国的金融、财经、和银行体系看作是一个有生命的机体。总的来说，中国这个体系它的输血部份有限或正在减少，而出血的部份在加大、加剧。这个大船在下沉、崩溃，上面操控的人还在拆船板，把中国人民拖入非常危险的境地。

    最近国际上有一件事情给中国人提供了一线希望，那就是中文媒体大纪元时报刊登的社论《九评共产党》，以及随之引发的退党浪潮。截至2006年4月2日已有940万人在大纪元网站上声明退党、退团、退队。退党实际上是从内部不承认中共，不承认中共的造假，不认同假恶暴。这就去除了导致中国经济恶化的一个重要原因。

    当这个退党数字达到上千万的时候，那共产党恐怕就要自行瓦解了，这是一个很和平的过程，没有暴力，共产党在社会和平的状态下自行瓦解，这对于所有希望中华民族健康繁荣发展的中国人来说是最好的。

    中国经济的问题，随着中共的瓦解可能就不复存在了。这对中国、乃至对全人类都有好处。如果您或您的家人有是共产党的，希望抓紧时间退党，让我们平静地将共产党瓦解，彻底解决中国的问题，包括这些经济问题。 （——费城爵硕大学商学院的市场学教授 谢田博士在《九评共产党》研讨会上的演讲（有删改））


附着在中国社会上的邪灵附体

    “这个党组织，就像一个巨大的邪灵附体，如影随形般附着在中国社会的每一个单元细胞上，以它细致入微的吸血管道，深入社会的每一条毛细血管和每一个单元细胞，控制和操纵着社会。

    所以，中国农民才会如此贫穷辛苦，因为他们不但要负担传统的国家官员，还要负担和行政官员同样人数甚至更多的附体官员。

    所以，中国的工人才会如此大规模下岗，因为那些无所不在的吸血管道，多年来就一直在吸取企业的资金。

    所以，中国知识份子才会发现自由是如此的困难，因为除了主管的行政机构外，还有那个无所不在却又无所事事而专门监视着他们的影子。

    附体，需要绝对控制被附体者的精神以获得维持自身存在的能量。”（摘自《九评共产党》）


二、中共治下病入膏肓的国家机器

    每26个中国老百姓就要养活一个官儿

汉朝：8000个 老百姓养1个官 | 唐朝：3000个 老百姓养1个官 | 清朝：1000个 老百姓养1个官

    今天，大陆吃“皇粮”的总数已达到4572万人，还有500万人行使着国家的权利、自收自支，官民比例已达到26：1。是西汉的306倍，清末的35倍。每一个官员的工资就出在被管理的26个平民百姓身上。

    官场一年吞噬国库资金二万亿

公车消费

6000亿元

公费招待费用

2000亿元

出国培训考察费

5000亿元

    这还不包括：非法奖金、福利3000亿元；侵吞各类税收4500亿元。这五大消耗加起来，每年达二万亿元。这些钱都从国家财政支出，也就是要由全国的老百姓来买单。公仆们坐豪华小轿车、吃生猛海鲜满世界招摇，花的是咱老百姓的血汗钱！（资料来源：动向杂志2005年6月）

    中国外逃资本到底有多少？

    资本外逃是中国经济一大特色。贪官们对于中共了无信心，贪污了钱首先都想要存到国外银行去。自1985年到1995年，资本外逃占外债增长比例超过 50%，已成为世界上仅次于委内瑞拉、墨西哥与阿根廷的第四大资本外逃国。近年来某些年份的资本外逃率甚至高于100％。

    中国外逃资本到底有多少？ 朱镕基曾经承认，中国的资本外逃为2000亿美元。但是仅在2000年一年，资本外逃总数就为480亿美元，高于国外在中国的直接投资额的407亿美元。截止2003年6月，大约有6528名中国政府官员失踪，8362名官员携带现金和硬通货逃往国外。很多中共的高官用现金为家人在海外购买豪宅。他们自己需要的仅仅是一张逃出中国的单程机票，因为他们已经有了很多护照，以防政权倒台。

    贪官卷款潜逃队伍正在迅速扩大

    “盛世”官员大量卷款外逃说明了“盛世”是地地道道的谎言。

    2004年8月16日《法制晚报》报道说，据商务部首次披露的数字显示：我国目前尚有4000多名贪官外逃，共卷走资金高达500亿美元……

    目前最高的估计是：外逃官员为15000人（改革开放以来），郎咸平估计中国大陆外逃的资金已经达到了30000亿元人民币以上，约合3700多亿美金。而根据统计，到2002年，中国全民储蓄存款余额为87000亿元人民币。这就是说，外逃资金总额是中国全民储蓄额的34％。


“盛世”面子工程 轻易耗资几千亿

    APEC国际会议焰火表演一夜烧掉2500万人民币

    江泽民为讨情妇宋祖英欢心的大礼物——国家大剧院耗资30多亿元

    “神五”上天耗资20亿美元，等于希望工程16年捐款总数，可以救助250万失学儿童！

    “神六”上天的研发成本至少25亿美元，几天的发射成本高达9亿元！！！

    1999年国庆庆典共花掉1800亿人民币

    江泽民的“空军一号”专机花费9亿

    中共离休高官享特权 一人一年花掉上千万

    【大纪元2005年10月21日讯】公款10亿元，平均每人1千万！这是117名中共中央政治局委员一级离休高干一年的开销。党政高官离休后，享受巨大特权。其中享有最高级离休特权待遇的有12人：江泽民、李鹏、万里、乔石、朱镕基、李瑞环、宋平、刘华清、尉健行、李岚清、荣毅仁、薄一波。

你打谁？都是保鲜重点人物！

    《动向》杂志披露，2004年，中共中央政治局常委、人大委员长、国家副主席、中顾委副主任一级的离休高干，公费开支高达3亿2,600万元，平均每人2,725万元；5,537名省部级离休干部，每人每年公费开支70多万至600多万元。北京、上海、广东、浙江、福建的省部级离休干部，平均每人每年开支500万元以上。12名中共最高一级离休领导人，在全国各地都有自己的行宫。中共离休高官的奢侈腐朽生活，被称为“合法的特权”，有制度保证，用不着伸手，已可穷奢极欲。

    人民币升值前90分钟发生228亿美元兑换人民币的官商勾结事件

漫画：官商勾结

    【人民报2005年9月1日消息】据争鸣杂志8月刊透露，当局在7月21日下午6时正式宣布人民币升值，在内部决定之后、对外宣布之前90分钟空档里，内部发生了228亿美元兑换人民币的事件。抛出美元的中共高官、以及与高官有利益上生死之交的富豪们，在一个半小时之内就净赚了三十七亿多人民币！

    人民币升值的时间段鬼怪疯狂

    关于人民币升值的时间，中国当局严格保密。7月21日下午，中央政治局召开会议，3点结束。国务院秘书长紧接着通知：下午4点召开紧急国务会议，会议内容保密。下午4点，紧急国务会议由温家宝亲自主持。会议召开之前，下了二条纪律：一、会议时间内，一律不准和外界联系，不处理公务；二、会议开至6点，在此时间内不得离开会议厅。

    温家宝在会上宣布：北京时间7月21日晚7点，人民币升值百分之二，同时间人民币和一揽子货币进行调节。下午6点15分，由中国人民银行——央行）下达各金融机构。15分钟后，6点30分，由中央广播电视向全国和世界宣布。再过30分钟后，交易价格正式实施。

    同时间段228亿美元兑换了人民币

    在温家宝宣布纪律后，下午4点15分至5时45分，保鲜膜里发生了一件大事，这些与会的高级保鲜品们用228亿美元兑换了人民币，净赚37亿多人民币！而且集中发生在北京、上海、广州、天津、深圳、福州、大连、武汉、南京、珠海、重庆、济南、厦门等十三个中共重点保鲜城市的金融机构、党政部门小金库、国企和私有富豪账户。这次人民币升值时间泄密事件，在金融界创了「奇迹」，更创了中共高层、金融界腐败史上的新纪录。

    国家就毁在这些败类身上

    紧急国务会议下午4点开始，在宣布了两条纪律后才公布升值消息，但4点15分外面已经有人开始用巨额美金兑换人民币了。政治局会议是下午3点结束的，谁走漏了消息已经昭然若揭。温家宝直斥：这一小撮是金融系统的蛀虫，是国家的败类！不追查，不清除，不查办，国家就会毁在这些败类身上。

    有人说：「只要办案人员拿出侦察法轮功和异议人士的本事，抓出此次所有泄密的相关人员，是不费吹灰之力的。」 其实不需要办案人员，此次的泄密者范围非常小，电信局轻轻松松就可以查出在这90分钟时间段里，哪位政治局委员和与会者往外打电话了。

    这些贪官们岂不自投罗网？不是这么回事。中共要保鲜，哪里能揭自己的丑呢，岂能自己法办自己呢？

    总理温家宝在内部大喊「有鬼」，还得和鬼们一起共事，新华网是绝对不可能把这类鬼事张扬出去的，因为“伟光正”依然在宣传「保鲜」！

“保鲜”会上鼾声四起 睡得那个香啊


哈尔滨停水 牵出连串黑幕

（根据大纪元系列报道及新唐人《世事关心》专题电视片整理）

    北京时间2005年11月13日下午13点40分左右，中国石油吉林石化公司双苯厂的一个化工车间连续发生爆炸。事故造成八人丧生，七十人受伤，并导致松花江水主要污染物严重超标，最高超标108倍。之后，长达80公里的“污染地毯”加上前后峰共135公里的污染带在松花江上形成。使包括哈尔滨、佳木斯、依兰等沿岸城市上千万人的供水被迫中断，并造成中国与俄罗斯的关系紧张。水专家表示，这次污染危及食物链，对环境造成的长远危害难以估计。

    事故发生后，政府都干了些什么呢？

    吉林五天后通知下游的黑龙江：在得知松花江被严重污染之后，吉林省政府采用了对外界隐瞒的做法。但由于污染带很快将进入下游的黑龙江境内，吉林省当局无法独力隐瞒事件，被迫在18日，也就是事发后第五天，通知了黑龙江省政府。

    黑龙江拖延三天后发布欺骗性停水公告：黑龙江省政府则足足等了三天时间，在11月21日才由哈尔滨市政府发布了停水公告，但停水的原因竟然是供水管设施进行全面检修。直到22日凌晨，哈尔滨市政府发布的又一个停水公告中，才告知市民停水的原因是由于发生爆炸事故，使松花江上游被污染。一网民愤怒地表示，政府部门的人开完会后，竟然抢先购水，几十桶的买，老百姓在水站等一天也没有水。

    事故发生后九天才通知俄罗斯：11月22日，中国政府才正式通知俄罗斯，说黑龙江流域很可能被有毒化学物质污染。

    事故发生后十天才向媒体通报：11月23日下午，黑龙江省政府和环保部门才首次向媒体通报松花江水污染情况。此时距离爆炸已经整整十天，错过了解决污染的最佳时机。

    与此同时，哈尔宾的民众早就风闻可能有重大的不祥事件发生。各种灾难谣传四起，有能力离开的，纷纷选择逃离，机票抢购一空。一时间机场、火车站人满为患，商店里的瓶装水及含水食品被抢购一空。

    松花江剧毒污染的消息传出后的最初几天，不少中国媒体都设了专题追踪报导，并不断发表社论，强烈抨击官员们在这场危机中的表现，指责当局撒谎没有任何理由，并称他们的做法是对社会的犯罪。然而到11月25日晚上，进驻哈尔滨的当地和各地记者突然接到中宣部的强硬命令：要求媒体记者停止对官员发问并离开哈尔滨，所有国营媒体都被告知：一律只能发用新华社的通稿。与此同时，网路发出的质疑声浪也被消音，原本在搜狐、网易、新浪等网站上的两万多条帖子，转眼间就被消除的一干二净。中共暂时平息了国内对松花江污染事件的大规模讨论和追究。

    评论：哈尔滨停水事故

    ——党性压过人性导致的人祸

    （大纪元专栏作家章天亮）共产党想问题跟一般人的思维方式不一样。一般人通常是从人的经验和常识出发，从人性出发。知道污染来了，老百姓面临生命的威胁，他的第一反应就是：赶紧让老百姓知道。但是共产党不一样，因为它在人性之外还有一个党性，必须跟中央保持一致。所以在共产党员会做出很多普通百姓不可预见的决定。当一件事有可能会对共产党造成冲击，党员就不太敢按照他的经验去做决定。这就是为什么当松花江污染一发生，黑龙江省的省委书记第一个反应是：我需要等中央指示。这是一个非常典型的党性压过人性的实例。

    这个违反人性的判断是训练出来的。因为它反人性，所以需要不断训练，不断强化，不断到党校去学习，去强化这种党性。他才能在面对这种情况下，做出这种违反人性的决定来。共产党在历史上已经给各级官僚树立了很多这样的榜样。

    如果双苯厂爆炸及水污染还有一定的客观肇因，那么哈尔滨大停水则完全是一场彻彻底底的人祸。


农村减免税赋真相

    政府宣布从2006年开始，将对所有的农民减免农业税。官方媒体称之为是农村经济改革的深刻变动，实际上是国税免了，地税照旧，再加上政府机制运作的各种弊端，农民的负担并没有实质性改变。

    乡镇政府收入将减少三分之一

    早在减免农业税之前，中国绝大部分乡镇的政府财政早就破产了，绝大部分乡政府欠债都在几千万以上。地方政府一面借钱度日，一面加强对农民的摊派，因而中央不得不被迫减免农业税。

    但是农业税只占农民交纳税收总额的三分之一,这笔钱中央不拿走，是留在乡政府使用的。这部分税免掉，每个乡的乡政府实际上收入就会减少三分之一。如果不减少支出，就无法维持。也就是乡镇政府早晚有一天还是会以各种税收的名义来增加农民的负担。实际上，国家减免农业税在过去几年中屡次试行，屡行无效。

    地方政府变相勒索中央农民受害

    乡镇政府还有更狡猾的手段。以安徽省为例，2000年朱熔基还任总理的时候，曾经决定在安徽省试点减免农业税，结果乡镇政府收入减少了，但支出却无法减少。特别是用于干部及干部子女所属机构的开支。于是地方政府把当地农村中小学教师的工资停了。理由是中央让我们少收税，我们没有钱办办学校了。变相向中央政府勒索，逼着中央这边减免税收，那边拿钱出来补贴乡镇政府。

    基层党政机构庞大无比 农民不可能摆脱负担

    中国平均二十六个农民就要养一个政府官员，这是中国历史上最高的，在全世界也是最高的。乡镇政府并没有财源，农民就得拿钱出来养活官员和他的子弟亲属，这个所谓农村精英人群的规模大约每隔十年扩大一倍。这些人不想工资被减少。不交农业税了，他们就会向农民收别的钱，农民还是得交同样的赋额。农民负担越来越重。只要看一件事就能判断农民的负担是不是真正减轻：农村有多少官员失业？如果一个官员都不失业、不下岗，农民的负担一分钱都没减少，只不过换了一个名字，不叫农业税，叫别的东西了。

    （根据新唐人电视台《热点互动》节目整理，节目嘉宾：《当代中国研究》杂志主编程晓农）


多名高官不满中共暴行 脱离中共投诚民主国家

    【大纪元2005年7月3日讯】最近澳洲陈用林，郝凤军等三位中共前官员在澳洲投诚，随后前沈阳司法局局长韩广生在加拿大站出来响应，欧洲比利时又有高级间谍反叛，大曝中共在欧间谍网，中共立即如丧考妣。

    2005年6月4日原中国驻澳大利亚大使馆政治事务领事陈用林先生公开宣布脱离中共政权，向澳洲政府提出政治庇护。2005年2月，来自原天津市国安局610办公室官员郝凤军先生，一级警司，从天津逃亡至澳大利亚寻求政治庇护。后受到大纪元系列社论《九评共产党》和陈用林事件的鼓舞，郝决定站出来向公众揭露真相。此外，又有第三名中国官员向澳洲投诚。在一周之内，有3名中共外交、国安部门官员叛逃，这是1989年六四期间大量官员外逃之后，16年后外逃潮又兴起。对中共来说是严重的事件。

    《九评共产党》引发人们认识中共的倒行逆施

    自2004年11月《九评共产党》发表和广泛传播后、2005年2月“退党”运动持续发展，至2006年4月2日为止已超过940万人，这两大行动已在中共各组织内部起到震撼和瓦解的作用。陈用林等人的出逃是一个明显的征兆和讯号。在这个大环境下，有良知的中共党员己开始思考中共的没落灭亡的前途，也为自己的命运寻找出路。

    陈用林等中共党员的觉醒都与中共残酷镇压法轮功的罪行相联系。陈用林因发现法轮功是一个信仰“真善忍”的团体，是一大批特殊的信徒人群，他不愿再执行中共迫害善良百姓的法西斯政策而出走。“610办公室”的郝凤军和原中国沈阳市司法局局长韩广生都是无法忍受中共用法西斯手段残杀法轮功信徒而出走。可见，中共政权残酷镇压法轮功己激怒了中共内部有良知的人士，正在起而反叛。这正是“物极必反”。

    法轮功中有相当数量的妇女和老人，他们宁死不屈，绝不放弃信仰，用和平手段讲事实摆真相，这一股坚忍不拔的精神信仰力量转化成巨大的物质力量，宠大的中共国家机器竟然对手无寸铁的修炼者毫无办法。50多年来，中共用各种手段分化瓦解、思想洗脑、残酷打击、肉体消灭、把中共党内党外的一切敌人都消灭了，打倒了、打垮了。唯独中共对法轮功的坚忍反抗毫无办法。正因为这一点，陈用林先生3人都深深体会和认识到了，他们才决定洗手不干恶事。

    投诚官员揭出大量中共流氓政权的黑幕

    陈用林等人逃离中共政权，也带出许多机密中共间谍活动情报。陈用林揭露在澳洲有超过1000人的中共间谍网，除了收集澳洲各种机密情报外，他们还每年有数起绑架华人到中国的案件。

前中共外交官陈用林

    郝凤军在澳洲的律师Bernard Collaery(科勒累)说：“郝凤军和其他投诚者指证，中国境内有秘密的盖世太保式组织，610办公室。中共政府曾在日内瓦断然否绝了（610的存在），……而郝凤军带出的这批文件中，有翔实的，令人惊异的证据，证实有关610 抓捕的程序、与北京之间的详尽联系方式、及在澳（法轮功）人士的活动报告。”

    陈用林揭露了中共特工人员在中国境外的绑架活动。其中一个案例发生在澳大利亚。有一个叫蓝甫的厦门副市长，他1999年来澳洲旅游，他向中国政府自首，后来他被判处死刑。这背后的原因是中国特务绑架了当时在澳洲上学的蓝甫的儿子。他们先绑架蓝先生的儿子，用一种无毒的，不是毒药，把他迷倒，然后带到一个渔船上送到公海。有一条中国货船在公海等着。他们把他放到在公海上等待的中国货船上，送回中国。

    陈用林3人事件证明中共邪党己众叛亲离，其垮台彻底失败的日子不久将到来。只要中共邪党和邪恶政权存在，世界不会安宁。最好的办法是用“退党”的办法退垮中共，一劳永逸的解决正义和邪恶、自由民主和专制独裁的矛盾。

    多名高官逃离中共 投诚民主国家 中共严密监控五大系统

    最近多名中共官员在海外投诚，大曝中共镇压内幕及其在海外的间谍网，中共立即如丧考妣。因为西方国家开始重视，中共在海外的部署即将全面崩溃。

    近来中共把五大系统列为重点监控对象：

    ◆部、省二级公安部门；◆外交部和中央及省二级外事办；◆中央及省二级保密局；◆四大商业金融机构；◆中资驻外机构和外派领导层。

    根据排列顺序可看出，重点监控对象是掌握中共机密的部门，而不是金融机构。中共强调：“这次的重点整顿，关系到国家安全和战略部署，关系到国家利益、声誉和国际上影响；关系到国家政治、社会稳定和发展；……”这个大动作已经暴露出中共内部许多党员不愿再同流合污，都在寻找机会脱离中共的控制。

中共遣返计划落空 贾甲在印尼获自由

【大纪元2007年3月16日讯】(大纪元记者吴雪儿印尼报导) 被印尼警方带走的原山西省科技专家协会秘书长贾甲在当地时间3月15日被释放，再次获得自由。贾甲表示乐见印尼政府最终做出正确的决定。他还对所有关心他、并给予帮助和鼓励的正义人士和团体表示感谢，并特别感谢神对他的眷顾，令中共遣返他的计划再次落空。

贾甲于3月8日在峇里岛出席一个私人集会后，在中共施压下遭当地警方带走问话，被关押在拘留所。随后有70多个国际民间团体联合写信给印尼总统要求释放贾甲，多伦多侨界及各地退党中心与民众的声援。世界各地的网民在论坛上的声援声音更不绝于耳。

中共施压失败

贾甲获得自由后表示，自己能够获释，来自各界的声援和支持起了关键的作用，阻挡住了崩溃前的中共的疯狂，因此表示特别感谢。

贾甲自从去年10月在台湾离队、决裂中共后，就一直受到中共特务的跟踪。中共方面还一直对他所辗转的国家施压，欲遣返他。不过每次他都能逢凶化吉。贾甲指出，在危难时刻，有神在帮助他。与以往不同的是，这次在印尼遭到拘留，但是在各界的声援，特别是印尼民众及团体的帮助下，成功脱离险境。

13日下午，峇里岛当地律师组织Ikadin、民间组织Indonesian Police Watch和Legal Aid Foundation、Warma Dewa 大学政治系学生会以及7名当地的维权组织的代表开会声援贾甲。代表们呼吁，贾甲是被尊重的社会人士，警方不应该拘押他和要遣返他回中国大陆。

Legal Aid Foundation Bail Branch 的主席也是人权律师Agung Dwi -Astika 'Sh表示，在这件事情上很奇怪的一点是，警察一下子说贾甲没有准证去做当天的集会，后又改称是贾甲违反签证条例法，如果如同警察所说，就应该尽快通报移民局，而不是在拘留所拘留。

贾甲还受到当地居民的大力声援，当地居民Mangty说，贾甲是一个好人也是一个勇敢的人，他希望告诉其它国家中共的真相，警察不应该拘捕他，从这个问题上看，贾甲不是犯人，没有犯罪。

另一个居民Wayanfri表示，贾甲被拘留是没有根据的。他感觉警察在这个事情上拖延时间，尝试在找错误。他指责中共从中捣鬼，并呼吁警察应该保护人民。

在贾甲遭关押期间，世界各地人士及团体纷纷声援他，并谴责中共恶行。总部设在美国和澳大利亚的70余团体发表声明，要求释放贾甲。中国人权论坛表示，讨好独夫民贼，来打压民主进步人士，就是试图阻挠中国的文明进步，就是与中国人民为敌。

全球退党服务中心积极展开营救行动，台湾退党服务中心的发言人林淑惠表示，从大陆到台湾来旅游的民众非常关心贾甲的事情，对于贾甲与中共决裂很正面。 林淑惠说，贾甲的安全，对中国民众来说，是一种希望，一种信心，希望海外人士一起帮助贾甲。

3月11日，贾甲的儿子、现居新西兰的贾阔呼吁国内外人士营救，短短三个多小时，就征集到1500多人签名。 另外在论坛上，还有众多来自世界各地的网友签名留言声援。呼吁印尼政府为了印尼人民，顺天意，立即释放贾甲，不配合邪恶中共，就是给印尼人民的福祉。

贾阔：感谢美国的义女子

美国旧金山的宋女士得知贾甲的消息后，对中共所为感到很愤怒。已经是美国公民的宋女士“慧眼识英雄”，她说，为了营救贾甲，她可以和贾甲结婚，反正贾甲现在是单身。

这个消息刊登后，贾阔大为感动，致信大纪元表示，非常感谢美国旧金山的宋女士。他说，“贾阔终身不忘她的支持！如果有一天我父亲真的自由了，我会让我父亲去拜访她的。”

高大维：善待贾甲将是各国的福分

获知贾甲被释放的消息，全球退党服务中心负责人高大维表示欣慰。他表示，在中共即将解体前，神安排了贾甲周游列国，其实是对这些国家良心的拷问，哪个国家和民族善待贾甲，那将是这个国家和民族的福分。

早些时候，高大维曾指出，中共解体是这个时代的天象，是神的旨意，任何力量都无法阻挡。高大维说：“贾甲的出走是天神安排的一件事，让他出来告诉世界退党大潮的真实，也是慈悲的神在中共灭亡前对世界的忠告：不要再与中共邪党为伍，为自己的国家和民族选择一个美好的未来。他强调：“请不要动邪念与神作对。”

去年10月，贾甲随观光团在台湾旅游时脱队，然后公开宣布脱离中共。这几个月来，贾甲以旅游签证的身份，分别在香港、泰国、台湾、马来西亚、印尼等做短暂停留，向外界讲述中国退党潮的真实存在。


中共动用国库1/4－1/3的钱迫害法轮功

    已超过一场战争的经费

    中共一直在镇压地下基督教会成员，西藏的僧人，民主人士，和最近的法轮功修炼者。

    仅仅是迫害法轮功，中国政府的投入早已超过一场战争的经费。根据“追查迫害法轮功国际组织”提供的数据，江氏用于迫害法轮功的钱相当于国民经济总产值的四分之一，镇压最高峰时竟达到三分之一！花费60亿人民币打造“金盾工程”，对互联网实行监控和封锁；2001年2月27日，江泽民曾一次性拨发40亿元人民币安装大量的监视仪器监控各地的法轮功学员；2001年，来自中共公安部的内部消息显示：仅天安门一地，搜捕法轮功学员一天的开销就高达170万到250万人民币，即每年达6亿2千万至9亿1千万元；2001年12月，江泽民一次性投入42亿元人民币建立转化法轮功学员的洗脑中心或基地；大量中国特工被送往海外，用来监控、干扰、诋毁海外法轮功学员，收集黑名单等……2005年夏在澳洲投诚的前610官员郝凤军认为打压法轮功花费国民经济的1/4的资源是非常可信的数据。

    为收买其他国家对其人权迫害保持沉默，2000年10月10日至12日在北京举行的“中非合作论坛─北京2000年部长级会议”，江泽民答应在未来两年内减免非洲重债贫穷国和最不发达国家100亿元人民币债务。2002年7月，江泽民以1亿3000万美元援助瑙鲁，换取建交；1999年，无偿援助巴基斯坦、尼泊尔、孟加拉等国1.38亿元人民币；1998年底，无偿援助蒙古3000万元人民币；2002年5月，无偿援助阿富汗3000万美元；2000年7月，江泽民继向塔吉克斯坦出卖了7万平方公里领土后又提供5000万元人民币的无偿援助；2001年11月12日，无偿援助卢旺达3000万元人民币；此外还有白俄罗斯、摩尔多维亚、乌克兰、尼泊尔、巴哈马、乌干达、格鲁格亚等国，中共也挥洒无数百姓的血汗钱。

    为法轮功上书胡温 维权律师被强令停业

大陆著名维权律师高智晟

    【大纪元12月13日讯】继2004年12月致全国人大的公开信后，中国著名维权律师高智晟在2005年10月18日再发表了一封致给胡锦涛和温家宝的公开信，列举多例他所调查的法轮功信仰者受当局野蛮迫害的情况，呼吁停止迫害自由信仰者，改善同人民的关系，公开信引起海内外以及国内高层震动。当局指称高智晟已越底线，要求高收回公开信，遭拒绝后于11月4日下午宣布停止律师事务所营业一年。高智晟律师经常为民工、上访农民、受迫害的法轮功信徒等弱势群体提供法律服务。

    各方的压力和威胁没能使高智晟低头，应大量大陆法轮功学员的请求，11月29日，他成功摆脱不下20名便衣的跟踪、围堵，在山东济南、辽宁大连、阜新市、吉林长春等地进行了十多天的新一轮真相调查。2005年12月12日，高律师以“必须立即停止灭绝我们民族良知和道德的野蛮行径”为题第三次公开上书中国当局，用颤抖着的心和颤抖着的笔记述着那些被迫害者六年来的惨烈境遇（摘录）：

    法轮功学员张致奎的遭受的性虐待

    “接着他们用凉水浇醒我,最后他们又点上蜡烛,用蜡烛烧我的后背,把我的肉烧焦后,再浇上蜡油,疼痛使我身体不停的颤抖跳动,我只听到老虎凳喀嚓喀嚓的被我摇响。由于我身上已没有一块好皮肤，警察就开始电击我的小便,把小便给击穿了,紧接着拿起铁棍把我的小便头给砸碎了,我昏死过去……”

    法轮功学员王玉环经历的老虎凳酷刑

    “……几个警察把我推到老虎凳上，狠狠地把我按在老虎凳；手上戴着手铐反绑在背后。然后双臂架在老虎凳的后背，胸前和腹部被横跨在老虎凳两边的铁棍紧紧地固定住，脚腕套上两个大铁环固定住之后，警察开始每隔五分钟给我上一次大刑……难以承受的疼痛和痛苦使我一次次的昏死过去，他们一次次的用凉水和滚烫的热水把我浇醒，热水把我本已受伤的皮肤烫得更破了，我真的不想承受这漫漫的痛苦，我希望他们能用枪子打死我……”

老虎凳酷刑

    女法轮功学员王丽君遭到性虐待

    一个叫王丽君的女大法弟子，曾经3次在小号里受刑，刑事犯用系上扣的绳子在她的下身阴部来回的使劲拉，整个阴部都肿起来，刑事犯在大队长的指使下，用拖把折断后带刺的一头往阴道里捅，导致大出血，后整个小腹和阴部都肿起来，像放了一个球一样，裤子提不上，上厕所蹲不下，排不出尿，两个月后还不敢坐，腿也瘸了……

对妇女的性迫害酷刑

    法轮功学员刘博扬的经历

    在正阳派出所，几个警察对刘博扬残酷折磨，拳打脚踢，用皮鞋抽嘴巴，上绳，头上套塑料袋，把刘博扬的双臂背到后面，然后用手铐将人双手吊铐起来，身体悬空，并且来回悠荡或向下拽双脚。当时行刑的警察苑大川还叫嚣说：“法轮功我也打死过好几个，打死你们我不用负任何责任！”……

吊刑

    法轮功学员杨光的经历

    杨光被关在吉林监狱的“裸体区”后，下身常年被禁止穿裤子，赤身裸体。由于下身瘫痪，为了大小便方便，犯人给他“特制”了一个简易的小车。小车四周是铁管焊成的，周围是木板，臀部坐的地方是一个圆洞，下面是四个小轮。大小便时，犯人就推着这个特制的小车，把他送到厕所里就没人管了。因车的四周都是木板，杨光的手又不好使，根本够不着臀部，每次大便后，也不能擦，终年生活在充满异味、肮脏无比的屎尿中……洗澡时，把他扔在水房，用水管子猛冲全身，用带钉子的拖布擦身，还美其名曰‘美容洗澡’……


高智晟律师退党书面声明（节选）

    十几天的，与法轮功信仰者的再次近距离经历，是十几天的灵魂的震撼经历，十五天来我看到了我无法用语言文字来述清针对我们善良人民的罪恶！对王玉环这样的一位老人，每一次二十多名警察，连续折腾24小时以上，一群警察每次累得精疲力尽，有的暴跳狂嚎不止，对王玉环老人的那套全套大刑折磨最多17天进行三次。有一次三天两宿没下老虎凳。这就是我们的党每天都是站在政治的高度所做的事！

    十几天结束啦！但我对中国共产党的彻底绝望开始啦，它，中国共产党！它把以最野蛮、最为不道德非法手段折磨我们的母亲、折磨我们的妻儿、折磨我们的兄弟姐妹，当成了它党员的工作任务，提高到它的政治高度，它在一刻不停地逼迫煎熬着我们人民的良心、人格及善良！

    高智晟一个已多年不交党费，不过“组织生活”的党员，从即日起宣布：退出这个无仁、无义、无人性的邪党。这是我人生最自豪的一天。 （2005年12月13日）

    政府全面黑帮化 沦为中共施暴工具

    枪决人数全世界之最

    中国政府的权力已经堕落成为中共监控、迫害百姓的工具。江泽民上台后大力扩充武警部队，使全国百万人口以上城市都组建有团以上一级武警部队，成为一支对付老百姓的特种防暴部队。为恫吓人民，死刑的审批权（经济犯罪死刑除外）下放到省高级人民法院，死刑判决大幅度上升，省际之间对杀人数量还相互攀比，藉以显示所谓严打的力度。据大陆司法界人士透露，中国是世界上被枪决人数最多的国家。2004年，《中国青年报》引用一位人大代表的数字，中国每年判处的死刑并立即执行的人数约有一万人，比世界其他所有国家死刑数字的总和多5倍。另据著名人权组织国际大赦披露，中国2004年处决的犯人占世界死刑执行总数的90%，而中国的人口只占世界人口的20%。

    中共高层官员透露，如果要查哪一个城市，哪一个城市的领导班子就会像塌方一样立即垮台。官方的研究资料显示，民间对省级党委、政府的评价，好的、满意的，仅占15%至20%；对领导干部总体的评价，好的、满意的，仅占10%至15%；对当前社会状况的整体评价，好的、满意的，仅占15%至20%。中国社会方方面面的危机都在急速加剧，最后引发社会对政府的完全不信任、不服从以至武力反抗。


苏家屯秘密集中营摘取法轮功学员人体器官

    2006年3月9日一位知情人士向大纪元披露，中共在沈阳市苏家屯区设立了一个类似法西斯式的秘密集中营，关押着6000多名法轮功学员。该秘密监狱里有「焚尸炉」，还有大量的医生，进那里的人没有活着出来的，焚尸前内脏器官都被掏空出售。

    主刀医生的亲属指证中共活体摘取器官后毁尸灭迹

    不久出现第二位证人，在接受大纪元记者采访时她透露，该集中营设在沈阳苏家屯辽宁省血栓中西结合医院，她本人是医院工作人员。2001年开始有6000名法轮功学员被秘密关押此地，目前没有人能够存活出来，约6000法轮功学员当中相当部分的人被摘除肾脏、肝脏、眼角膜、皮肤后死去，并被毁灭尸体。有的甚至活体被秘密扔进用锅炉房改装的焚尸炉，骨灰和锅炉中的焦炭混为一体作为炉灰倒掉。

    证人说，她的前夫是曾经参与摘除法轮功学员器官的主刀医生（她是因为他干了这种伤天害理的事才与之离婚的），她认为现在还有约2000法轮功学员藏在这个医院，她担心当局会毁灭证据和灭口。

    沈阳老中医指证全国有几十处类似集中营

    【明慧网2006年3月31日】在前两名证人相继揭出苏家屯存在血腥集中营的黑幕之后，一名自称“沈阳军区总后勤部下属的一名老军医”的证人站出来指出：苏家屯地下集中营的确存在，摘除器官也很普遍，焚烧尸体甚至活人直接焚烧也很普遍，但苏家屯医院仅是全国36个类似集中营的一部份。追查迫害法轮功国际组织提供的一些佐证也指出了同类情况。

    证人说，所谓的苏家屯地区的医院仅仅是全国36个类似集中营的一部份，但是目前的法轮功学员基本上还是在监狱、劳改营、看守所较多，只有需要的时候才大规模调动。

    这名证人（以下简称“老军医”）说，目前全国最大的关押法轮功的地区主要是黑龙江、吉林和辽宁，仅在吉林九台地区的中国第五大法轮功集中关押地就有超过1.4万人被集中关押。

    吉林集中营代号672-S关押人数超过12万

    “老军医”透露：“在我接触的资料中中国最大的法轮功关押地在吉林，只有代号是672-S，关押人数超过12万，集中了很多的全国各地的法轮功、重刑犯、各种政治犯，但是地址不详。”

    苏家屯集中营在2005年初曾关押1万多人

    “老军医”说：苏家屯地区医院的所谓的地下集中营在2005年初的确曾经关押超过1万多人，但是目前日常的关押人数仅保持在600～750人，很多已经被转移至其它集中营。

    转移5000人只需一天即可

    “老军医”说，目前即使进入苏家屯地区调查也是查无证据，因为转移几千人太容易了。转移5000人只需要一天就可以了，专车专列，使用封闭的铁路货车，因为我曾经目击从天津向吉林地区的转移列车，一次专列转移超过7000多人，全副武装，夜间进行。所有的人都被铐在专门的扶手上，象被吊起来的白条鸡一样。

    中央同意将阶级敌人进行任何处理

    “老军医”指出，中共目前在对待法轮功的问题上已经公开宣布为“阶级敌人”，也就是最严厉镇压的对象、重刑犯。据指证，根据最新的决定，“中共中央”同意将法轮功学员作为“阶级敌人”进行任何符合经济发展需要的处理手段，无须上报，也就是说法轮功学员如同中国许多的重刑犯一样，不再被当作人类而是当作产品原料，成为商品。

    这名来自军队系统的证人说，根据“国家规定”，省一级政府有权在所辖军区的监管之下设立重刑犯罪分子的资源再回收机构，这是中共中央军委在1962年就有的文件，而且一直沿袭至今。根据该文件规定，死刑及罪大恶极的重刑犯罪份子可以根据国家及社会主义发展需要进行相应的革命化处理，在文革期间最大的革命化处理就是食用，就是用来做食物，其次是建立各种工程及进行生产作业。

    “老军医”说，根据1984年的补充规定，重刑犯的器官移植被合法化，许多的地方公检法部门对待该问题基本上要么是直接移植然后火化，要么击伤进行形式死亡仪式后直接移植然后火化。进入1992年后，实际上完全公开化了，由于许多行业的发展，人体成为昂贵的工业资源原料，活人甚至死人尸体成为原料。

    中共盗取法轮功学员器官早有先例

    曝光法轮功学员器官被摘案例(部份)

    1999年7月20日之后，江泽民和中共动用四分之一以上的国力迫害法轮功，江泽民还亲口密令对法轮功学员实行“名誉上搞臭、经济上截断、肉体上消灭”，“打死白打、打死算自杀”、“不查身源、直接火化”的灭绝政策。

    黑龙江任鹏武全身器官被摘除 强行火化

    黑龙江省哈尔滨市第三火力发电厂33岁的技术员任鹏武，为人忠厚正直，工作兢兢业业，任劳任怨。 2001年2月16日任鹏武在呼兰区腰卜村散发天安门自焚真像材料被警察绑架，被原呼兰县公安局政保科科长常江海，王可达、陈景跃等人残酷殴打刑讯逼供后，被送往呼兰区第二看守所，2月21日凌晨看守所传出任鹏武死亡的消息。从被非法抓捕到被迫害致死仅仅四天时间。

    有目击者证实，任鹏武被迫害致死后，警察为毁灭罪证，不允许任鹏武的家属对其尸体拍照，并在未经家属的同意下，将任鹏武遗体从咽喉处至小腹的所有身体器官全部摘除之后强行火化。

    石家庄左志刚后腰部有两个方形大坑

    左志刚，33岁，法轮功学员,生前在河北省石家庄瑞光电脑公司工作。2001年5月30日，就在结婚的前一天，突然遭警察绑架，一夜之内被活活打死，遗体伤痕累累，头部有伤：左脸部、腮部有钝器击打的肿块,一只耳朵呈黑紫色，脖颈部两侧各有一条明显的较细的伤痕，周围尚有血迹。在后背腰部有两个方形的大坑,后背大面积皮肤为紫色。

    黑龙江王斌 内脏被野蛮摘除

    法轮功学员王斌, 44岁，黑龙江省大庆油田勘探开发研究院计算站软件室工程师,于2000年9月24日被大庆男子劳教所恶警冯喜等毒打致死。被打死后内脏被野蛮摘除，遗体被放在大庆人民医院太平间里，心脏、大脑被剖出。图为王斌伤痕累累的遗体。

    据一名曾在广州白云区戒毒所被关押的人士透露，2001年的一天他看见几个吸毒犯在殴打一名法轮功学员，正好被一名戒毒所的医生看见。医生说：“不要打腰部，腰子有用的。”一次他还听医生说：注意不能打腹部和眼睛。


三、社会问题百出 危机四伏

    中国的财富正在朝两极化方向发展。与红色富豪形成鲜明对比的是不断扩大的弱势群体。工人从前被声称是国家的主人，现在很多人却下了岗，工厂不再属于他们，很多从前有的福利也不属于他们。农民受着苛捐杂税的压迫，还有土地被占，生活相当困难。“农民真苦，农村真穷，农业真危险”，是中国社会的真实写照。大量农民没有出路，涌到城市当民工，生命没有保障。

    社会贫富分化已临近动乱边缘

网路流传颇广的一张照片。有人看到后问：“他们的孩子长大后又是一种什么的景象”。有人在看到这张照片说：“三毛又要回来了”

    资料显示，中国贫富分化已经超过1949年中共建政前的“旧社会”，目前中国85%以上的财富积聚在0.2%的人手里。在江泽民时代，衡量贫富差别的指标——基尼系数从1991年的0.282跃升到2003年的0.46，远远超过国际警戒线。此外中国社科院的调查指出，中国的城乡收入差距已居世界第一位。1991年全年全国城镇居民人均可支配收入1570元，农村居民人均纯收入710元，两者比率大约是2.2:1；2003年这个数字分别是8472元，2622元，两者比率升为3.2:1。一位中共高官坦言：“城市发展像欧洲，而农村发展像非洲。”

    按照中国扶贫基金会的统计，2003年中国农村未解决温饱的人口有3千万人，低收入人口（人均年收入在865元人民币以下）为6千万人，两者相加为9千万人。失业率的居高不下，8,000万失去土地的农民与将近2亿的农村剩余劳动力。城市里的退休职工日子也不好过，2004年11月社会劳动保障部公布的数据是政府积欠职工社会养老金6000亿元。

    正在建设的高楼大厦接连发生为讨工钱的跳楼案，下岗工人因为没钱治病在家自焚身亡；高官们有人吃一餐饭花费20万，而贫穷百姓的儿子考取大学却有母亲因为没法替儿子交2000元注册费而上吊自杀……

    当今中国社会的特征是一小部份人暴富，一大部份人更穷，这正是共产党50多年前诅咒的“万恶的旧社会”。

    弱势群体的不断增加，给中国大陆社会今后的发展留下了巨大的隐患。从城市到农村，受压迫和剥削的工人、农民等等忍气吞声，怨声载道，这一庞大的群体，使中国社会充满一触即发的社会矛盾。可以毫不夸张地说，中国社会正处在火山口上。


社会对立空前严重

农民工向工头讨要工资

    【大纪元9月16日讯】27岁的甘肃农民工王斌余在宁夏打工。工头拖欠他5千元工资长达5个月。他曾经要求劳动部门和法院帮助解决，都没有结果。在他亲自前去催钱时，只得到50块钱的承诺，还受到了工头和他亲戚的殴打和辱骂。

    王斌余在极端愤怒和绝望的情况下，举刀杀死了四个人，扎伤一个人。王斌余因此被判处了死刑，他的案子引起了人们对中国一亿多农民工的命运和基本人权的更多关注。


压迫者换成了党官

    《当代中国研究》杂志主编程晓农认为，所谓中国共产主义革命走过了一轮以后，体现了它真正的本色，共产党名义上先把穷人解放，实际上接着又把他们置于一种新的压迫之下，只是过去被共产党称为骑在劳动人民头上的人现在换成共产党干部自己。

    当权者和底层百姓道德底线失守

    现在中国不光是底层苦难的百姓没有道德观念，当权者也同样没有道德观念。程晓农说：“这是钱币的两面，为政者不再遵守伦理道德底线，就不能指望这个社会底层受压制的老百姓会默默地承受各种苦难来遵守这么一个不要伤害他人的伦理道德底线。”

    社会仇恨爆发易走极端

    旅美经济学家何清涟女士说：“一个社会贫富差距越大，社会公正越少，导致的社会仇恨也就越大，这种社会仇恨有时可以通过别的途径释放，比如抗议、游行和其它各种方式。但是在中国，恰好这种方式也没有。先是农民工一直忍受，直到他无法忍受了，一爆发就特别容易走这种极端，这种情况不是第一次也不会是最后一次。”

    中国矿难死亡人数据高不下占全球80%

广东兴宁矿难,被困井下的矿工的家属无望的等待亲人的消息

    上世纪90年代以来，大陆各地煤矿、磷矿经曝光的矿难达300多次，死亡达2万人以上。中国煤矿每年死亡人数高达六千多人，占全世界煤矿死亡人数的80%，而中国的煤矿产量大约只有全球总产量的35%。官方数字表明中国的煤矿业每天要牺牲至少15名矿工的生命才能生产出足够的煤来支援经济发展。

    2004年中国矿难死亡人数，是美军在伊拉克战争中死亡人数的4倍；中国每百万吨煤的矿工死亡率为4.17，是美国的100倍，南非的30倍，甚至是中国人印象中“比较落后”的印度的10倍。

    由于对媒体的高压控制，还有多少矿难根本没有机会曝光，就更不得而知了。有关人士指出，中国能源需求的70%依赖煤炭。经济的快速发展导致煤炭用量剧增，进而导致一些黑矿主漠视安全，以低廉的矿工生命换取丰厚的利润。

    另据亚洲新闻网25日引述法新社报道称，中国的煤矿是世界上最危险的，官方数据显示，2005年有超过6000名矿工在事故中死亡，但是，独立的调查说，实际数字高达2万名。

    矿工兄弟，好兄弟，你们还要坚持多久？

矿难现场的搜救队员

    管传智是一名矿工，发生塌方后，管传智被困井下，苦熬7天。管传智被救援人员从井下救出重见天日后说的第一句话是：“我还能再坚持三天。”

    （《南京晨报》报导）


社会保险危机迫近中国

    社会保险基金缺口有多大？

    （部分内容参考著名经济学家何清涟相关文章）【大纪元2005年5月17日】全国社会保障基金理事会理事长项怀诚（前财政部长）最近在多处演讲中都公开承认，社会保障基金缺口已经高达一万亿。

    数据说明，政府积欠全国退休人员的养老金数量以惊人的速度增长。从1997年到现在，中国经济一直处于高速发展期，2004年GDP总额高达136,515亿元，全国财政收入高达26,355.88亿元，支出为28,360.79亿元，财政赤字为2,004.91亿元。这种情况下，政府尚积欠如此之多职工养老金无法支付，这意味着积欠的养老金将是一笔无法清偿的国家债务。

    中国基本养老保险覆盖率不及世界水平的一半

    中国社会保险另一个严重的问题，是社会保险覆盖面过于狭窄。美国战略与国际研究中心与美国保德信金融集团2004年在调查之后，发布研究报告，认为正在降临的中国老龄化浪潮令人瞠目：至今60岁及其以上老年人已达1.3亿之多，占世界老年人口的1/5,占中国国内总人口的10.2%。假如目前这一人口变化趋势依然持续，到2040年，中国老人总数将达到3.97亿，超过目前法、德、意、日、英的人口总和。但中国并没有为老龄化浪潮做好准备。根据项怀诚透露的数据，中国基本养老保险的覆盖面还不到劳动力人口的15% （约1,550万人），而世界各类公共养老金计划覆盖的平均水平是33％左右的劳动力人口，中国只有世界水平的一半左右。

    农民与农民工没有任何养老保障

    上面只讨论了城市职工的养老保险，更大的问题在中国的农村。农村人口的养老保险状况揭示出两大问题，一是农村社会养老保险覆盖面小，二是保险保障水平过低。截至2003年底，中国有1,870个县（市、区）不同程度地建立了农村社会养老保险，有198万农民开始领取养老金，只占参保人口的3.6%。有人指出，农村社会养老保险只鼓励具备投保条件的农户参加社会养老保险，“保富不保贫”现象是中国农村社会养老保险制度的一个死结。

    此外还有2.5亿农民工也没有养老保险。据统计，中国农民工的人数逐年猛增，1994年为6,000万，2000年是8,840万，2003年已达1.14亿。四川省重庆市綦江县一位私营企业家冯秀干个人出资请人在全国范围内做了一次历时半年的“农民工养老保险问题调查”，这份报告说，如果加上在乡镇企业打工的，农民工的总数应该是2.5亿，而这个庞大群体没有任何养老保障。

    医疗保险覆盖率更低 政府承认医改失败

    医疗保险的覆盖率比养老保险还要低。劳动和社会保障部的统计数据显示，到2003年底，参加全国医疗保险的人数仅占城镇人口的20％， 90%的农村人口没有医疗保险，60%的城市人口没有医疗保险，连病都生不起。

    从 1991年一直到2000年农民所得到的医疗保险是多少？是一千万人民币，其中有五百万是每年中央政府拿出来，另外五百万就是由各个地方政府凑出来的，九亿农民一千万人民币的合作医疗费用，就是平均每个农民只能拿到一分钱人民币，一分钱在中国是掉到地上都没人捡！

    (美国之音记者：萧敬2005年8月15日华盛顿报导)不久前，中国国务院发展研究中心官员承认医疗制度改革不成功。这表明中国目前的医疗体制问题已经相当严重，并对社会稳定构成了威胁。调查显示，目前中国有将近一半人需要就诊而无钱就诊，将近30%的人需要住院而住不起院，中国的全民医疗体制几乎完全崩溃。

    社会保险有帐无钱收不抵支

    根据中国劳动和社会保障部发布的数据，早在1996年6月底，中国已有76.9％的职工和94.7％的离退休人员参加了社会保险（新华社1996年8月5日电），到2003年底，全国参加养老保险的人数为1.55亿人（《经济观察报》 2004年5月9日），这与项怀诚最近刚公布的1,550万参保人数相差实在太远，项公布的的数据只有2003年中国劳动与社会保障部公布数据的1/10。

流传网络的照片：“母亲是这样老去的”——当先辈完成自己的使命，光荣退休后，还不得不这样的去谋生，难道我们只指责他们的子女就够了吗？

    这只有一个解释，中国的社会保障体制名存实亡，参加保险的人号称1.55亿人，但其中许多“个人账户”只是一个名义帐户，其中并没有资金，由此形成了一个行内人士称之为“空账” （有账无钱）的现象，项怀诚公布的1,550万人是账号里有一定数额钱的账户。“空账”的规模在逐年扩大，但扩大的速度与规模让人不由得要怀疑这些数据的真实性：比如2004年9月中国养老保险金的空账规模累计近6,000亿元，8个月过去，竟然又增加了4,000亿元，这速度也实在太快了一些。

    这种情况在中国被称为“养老保险危机”。从养老保险金的状况来看，从上一世纪90年代后期至今，全国企业养老保险金收入即使在“空账运行”的情况下也收不抵支，而且年度赤字规模持续扩大，只能靠政府财政来补贴。资料显示，2002年仅中央财政就向其补贴408.2亿元。

    更让人寒心的是，由于中国官场高度腐败，养老保险金被少数官员挪用、利用职权冒领的事情时有所闻。在有些地方，退休者要想按时足额领钱，还得向主管者送“好处费”。

    失业保险名存实亡 底层贫困人群毫无保障

    毫无保障的庞大底层贫困人群是中国最悲惨的人群。截至2003年底，全国领取城市居民最低生活保障金的人数为2,247万人，月人均领取58元，折合7美元。（《中国的社会保障状况和政策》白皮书）

我只想讨回一年的工钱

    在社会保障领域内的三大保险（养老保险、失业保险和医疗保险）中，目前中国失业保险只覆盖了在国有企业工作的人，许多在非国有企业工作者及农民工等真正需要保障的弱势人群都被排除在外。中国底层民众生存艰辛：民工们住的是四处漏风拥挤不堪的简易工棚，吃的是最简陋的饭食；工作环境毫无尊严可言；而血汗工资还常被老板克扣；在追讨自己的工钱时更是被老板豢养的黑社会打手殴打。民工们辛苦终年，最后是夫妻不能相守，父子兄弟无力相保……无论如何让人不敢相信这是号称GDP总量世界第二、军备力量直追美国、正在和平崛起的中国之民众生活。

    城乡失业人口总和已超过20％

    两个农民中间有一个是属于过剩劳动力

    农村里发展乡镇企业最多的时候也就是容纳了一千多万农村的活动力，从环保组织开始整顿小化工厂、小皮革厂、小印刷厂、小造纸厂、小印染厂，就失去了很多就业机会。从1995年开始几乎每年从乡镇企业吐出来的劳动力就又重新回到土地上去的平均240万到270万。

    农村每年有一亿左右的流动人口流往中国各个大中小城市，其中五千万集中在沿海的大城市。农村里除了这一亿之外还过剩1.4亿左右。也就是说农村人口总共是九亿，除了65岁以上和16岁以下的非劳动力年龄人口，其中大概最多是三分之二的劳动年龄人口，其中有一半等于是过剩的，两个农民中间有一个是属于过剩劳动力。

    这种劳动力过剩，使人认识到只有提高子女的教育水准才能获得就业机会，但是这个美梦到1997年开始也逐步破灭了，因为中国在这个文盲还占总人口的7％左右（是指一十二岁以上的人口还占7％）的时候。已经提前出现了一个可怕的景象，就是知识型劳力过剩，最开始是中专生找不到工作，从2001年开始三年专科生就有百分之五十的没找到工作。

    政府公布，城市里的下岗工人有四千万左右，应该说中国9亿农民中至少大概有2亿多是处于长期没有工作的情况，不管是在农村中、城市里，根据依统计学的数字来算，中国的城乡就业率中，人口的失业率总合达到21.6%，失业率是相当高的，这样的社会不会很安定。（部分数据源自：何清涟《中国繁荣下掩盖的真相》、）


要了解中国的贫穷，要看中国的乡村

    【2005年2月23日大纪元】中国二十多年改革，集中全国的财力，铸造了几个现代化的橱窗，橱窗里的人过得非常的舒服，但大多数的中国人不生活在这些地方。中国70%的人口生活在省会城市二十五公里以外的广大农村。如果没有去过农村，就不能说了解中国。要了解美国的富裕，必须去看美国的乡村，要了解中国的贫穷，必须去看中国的乡村。

    你不能拿上海跟美国的纽约比较。专制国家建设市容可以将房子拆迁、不尊重私人财产，可以修建很高的高楼大厦；而纽约没有办法，所以才说人神圣不可侵犯。那个房子再老再破旧，只要主人没有同意，美国政府就不可以拿推土机把它推掉，不可以用拆迁大队类似于黑社会性质的暴力拆迁，这不可能在美国发生。所以在专制国家和民主国家，你比较过城市之后，也应该去比较农村的情形。

    中国70％以上的人不生活在现代化橱窗，很多贫困的人恐怕是在橱窗里看不到的。一个大多数人不幸福的国度，我相信这个国度不能说它很好。（摘自《何清涟：中国繁荣下掩盖的真相》－有删节）

    中国大学四年学费相当于农民三十五年收入

    在中国，一位贫困的本科大学生，四年最少花费28000元人民币，相当于一个贫困县农民35年的收入，还不包括吃饭、穿衣、就医和养老等问题。在经济起飞，大城市人口普遍富裕的情况下，中国仍有二百四十万的大学贫困生，其中有一百六十万属于特困生。

    教育危机 百年大计遭毁

    当今中国的教育转以金钱为中心，大发学生财。教育乱收费花样百出，屡禁不止。2003年12月16日，中国国家发展和改革委员会召开新闻发布会公布：2003年中国治理教育乱收费专项检查共查出12600多件教育乱收费案件，违规收费金额达21.4亿元。

    国家发展和改革委员会一司长说，小学、中学、大学和教育行政部门都存在乱收费行为，而且集各种价格违法行为之大全；乱收费专案多，标准高，金额大，屡查屡犯；一些单位通过各种变相手法乱收费。中国中小学教育成为暴利行业。教育似乎真的成为一门生意，一些名校向家长收取高额的赞助费、选校费等，谋取不正当的利益。

    高额学费及各项杂费使穷困地区和穷困家庭的孩子或被堵在校门外，或家庭负债累累，甚至父母因交不起学费而又感到愧对孩子最终走上绝路。一张张大学录取通知书竟变成了一张张催命符！教书育人的教育事业，竟有吃人之处。但在中国，这样的事情却几乎是司空见惯。

当那么多的孩子高兴地呼喊：我们终于可以读书了。可爷爷却哭了.中国的教育收费问题如同火山般爆发出来“义务”教育竟然是“贻误”教育！

    据官方统计，中国十年教育乱收费已达2000亿元人民币。教育乱收费是中国连续四年成为全国价格投诉的头号热点。江泽民的亲信陈至立领导下的教育部几乎已成众矢之的。然而陈至立2003年3月竟然被破例提升为主管教育的国务委员。


2003年中国网络十大震撼照片之一：

    摄影作者的图注

    路边要饭大叔，与孙席地而卧。恻隐之心，询问何故？大叔见俺拿相机，慌忙起身，掏出“中华人民共和国公安部制的居民户口簿”说：“俺有证件，不要，不要”。俺说：别怕，俺不报告。

    与其交谈得知，大叔名叫郑占士，安徽临泉县迎仙乡人氏。43年生人。67-70年当过兵，后复员返乡，娶妻生二子一女。不想，大儿病死，儿媳妇改嫁，老婆又疯了，一子一女外出，只留爷孙相依为命，家里几亩田养不活，一亩麦子收160元，80元要上缴，种子化肥等要60元，几乎辛苦一年没有什么收入。无奈爷孙南下讨饭，天当被，地当床，走那算那。大叔与小孩那无助的目光，深深地刺痛了俺久已麻木的人性。

    不知怎么俺想起了白居易的《卖炭翁》,那个“可怜身上衣正单,心忧炭贱愿天寒”的人...，那个时候外出也有证件吗？

    看着大叔手里紧紧捏的居民户口簿，俺的眼眶湿润了，给小孩一点钱赶快离开了。俺们的农民真的苦。


“神六”上天给中国人带来了什么？

    神六“大礼花”烧掉百姓的救命钱

    【人民报消息】据南方新闻网10月13日报导：“神舟六号”的研发成本是25亿美元。光是几天的发射成本就是9亿元。相当于至少200亿元人民币，这是直接成本。还有许多如配套协作单位的间接投入也是相当巨大的（如费俊龙的家乡昆山市奖励其父母一套100多万元的别墅；17日内蒙古的几十乃至数百人的搜救队，人力、物力的付出也不知道怎么算）。中共一贯不让外界知道重大事件真相，这个“载人飞船”的真实制造成本恐怕也是绝密。就算是200亿元人民币。

失学的小姑娘在门外偷听老师上课

    这200亿元如果用来救济下岗失业工人，如果一人给一万元，就可以至少救济200万下岗工人；如果用来建希望小学，按100万元建一座小学这200亿就可以建2万个希望小学。

    中共专制政权不为人民疾苦只谋一党私利

    放眼看世界，日本在二战后一片废墟，比中国境况糟多了，因为它没有邪共独裁穷折腾，现在综合国力列全球第二，制造技术许多方面超过美国，要造载人飞船，各方面都轻而易举；德国为老牌大业大国，工业制造技术一流，后来美国人弄走德国科学家，苏联人抢走图纸才得以发明核弹，德国人勤奋聪明，特别是东德共产极权垮台后，德国统一，更是气势如虹；英国曾号称日不落帝国，虽说现在衰落了，但在经济、科技等方面还是有相当实力；法国的“空中客车”能与美国飞机相抗衡，它还独立造出了核弹……

    这些国家都有研制“载人飞船”的能力，为什么不造呢？因为是民选政府，要是搞这种劳民伤财的事，是要被选民轰下台的。

    美国与前苏联当年搞载人飞船，是为了冷战和军备竞赛，为了自己所坚持的所谓理念，咬着牙干的。而现在冷战早已结束，各国都在和平发展，即便是当今的美国，没有了当年的那种冷战动力的驱动，假如它当年没搞太空梭，你现在要它去搞也是不会的。理由很简单：还是同一个道理，因为它是民选政府！

    几十年前就有人搞出的高科技，今天“终于”被咱中国人掌握了！

    谎称军事威胁借机扩张军力

    说中国受到外国的军事威胁，这是中共制造的又一个邪恶谎言。中共现在的军力是名列世界第三、亚洲第一：

    中国网7月21日报导：“5月20日，美国国防部向国会提交了一年一度的《中国军力报告》，称中国2003年的军费达到650亿美元，2004年达到700亿美元左右。”7月19日美国国防部发表《2005年中国军力报告》指出：十几年来，中国军费开销以两位数高速增长，实际军费是其公布的二至三倍，军费开销排名世界第三、亚洲第一。2005年中共军事开支为900亿美元。

    即便按中共自己的说法，《北京周报》报导：“2005年，中国国防费预算为2446.56亿元人民币(约295亿美元)”。295亿美元相对中国来说也是天文数字。当然大家都知道这个中共一贯是撒谎成性的。但是不管怎样，这些数字说明一个问题：没有任何一个国家有可能军事威胁中共。

    打肿脸充胖子转移社会矛盾视线

    2005年9月6日，世界经济论坛公布2000年全球竞争力报告，中国内地的总体排名由1999年的32位下降为41位”。

    据《中国科协2003年学术年会》报导：“尽管中国GDP总量居世界第六位，但人均却排在第140位”。全世界总共才有186个国家和地区（包括香港、澳门等这都是单独计算的）。除共产北韩等几个穷国，世界上没有几个国家比大陆人更穷困。考虑到中共一贯造假，虚报GDP数字，还有大陆实际的贫富两极严重分化等因素，实际上中国现在是处于赤贫状态。当今的中国大陆各种矛盾极为尖锐恶化，中共坐在随时会暴发的火山口上。一贯自我标榜的“伟光正”已无人信了。

    中共执政的合法性被越来越多的人质疑。《九评共产党》横空出世，更揭示了中共的流氓本性、邪教本质，揭露它残害中国人民无数罪恶事实，使广大人民正在觉醒。已有940万（截至2006.4.2止）勇士突破重重阻力，在海外最大的华人媒体【大纪元】声明退出邪恶中共极其相关一切组织，更使那些骨干党徒心惊肉跳。

    “载人飞船”是中共无数个面子工程中最大、最昂贵的一个。花数百亿元的“神六”，给独裁者脸上贴金，借此转移公众的视线，好延缓中共衰亡的时间。

    火山口上的稳定

    新华社主办的《了望东方周刊》披露：中国2003年共发生五万八千宗较大的社会骚乱事件，平均每日达一百六十宗，其中，冲击党政机关的事件也频频发生。这项统计显示，2003年的社会骚乱事件比2002年增加了15％，与十年前相比，更增加了七倍——不仅是发生频率的遽然增加，而且是规模不断扩大、冲突暴力度的急遽升级。2004年，据《纽约时报》报导，中国发生了6万起抗议示威。

    “截访警察”充当官方打手 黑帮乱党 政匪一家

    自从江泽民下令镇压法轮功以后，各地警察中出现了一类特殊编制，叫做“截访”警察。不论是对于失地农民、拆迁户还是法轮功学员，“截访”警察的任务就是力争在他们把上访信递出之前截住，并采用殴打、恐吓，以及直接抓捕遣返等非法手段送回原籍关押、劳教等。

上访冤民的速写——截访警察大打出手。“我叫你感受感受共产党的威力”

    河北省桃林口水库移民因为地方官员侵权、侵占民众财产，曾多次上访。在上万名库区移民集体写的《要求罢免唐山市委书记张和的全国人大代表资格和河北省人大代表资格的动议书》中，写道：

    “2000年4月1日，我们玉田县100多移民在去石家庄上访的途中，统统被大批警察按法轮功抓起来，每人都被打伤，有的筋断骨折，40多人被抓，其身份证至今仍被公安局扣压，且被罚款数万元不给收据，其中张凤、刘素娥、刘增复、柴润秋等4人被以冲击国家机关罪分别判刑3至5年。虹桥镇63岁的农妇张书琴当场被吓得昏死过去，一位30岁的农妇被虹桥镇派出所警察抠摸下身。而唐山市移民办的正副主任李增荣和张兆荣贪污挪用移民款1181万元案发，被张和包庇，重罪轻判为5年刑，且保外就医，逍遥法外。”

    《动议书》中提到的“执法人员”们把民众当成法轮功学员来抓打，其实在各地都存在，因为江泽民曾有密令下达基层：对法轮功无论怎么样都不过分。监狱、劳教所的警察们在对法轮功学员肆意折磨、得意之时曾放言：“我们有死亡指标！”老百姓一旦被当成法轮功学员，则“执法人员”可以为所欲为，不受法律制约。

    即使上访者侥幸绕过本地警察围追堵截到达北京，在国务院和人大信访局门口，常年有大批截访者警察（有时是便衣）长年组成人墙，随时给前来上访者“下马威”。

    上海居民马亚莲女士因不服住房被强制拆迁惨遭劳教并打断双腿，此后由于马亚莲在网络上发表揭露上访中种种黑暗内幕的文章，2004年3月16日再次被上海警察处以劳动教养一年半。从她的叙述中可以大致了解“稳定”的内涵，略见“截访”警察之猖獗：

画上这个“拆”，灾难就临头

    ……辽宁省本溪市上访人孙维琴上访时被截访者群殴倒地，有人大声呼救，保安无动于衷，还调侃地说：“谁躺地上了？我怎么没看到？”孙抗争不成，后愤而吞药自杀，幸被救活；陕西省咸阳市上访人李小婷，因拒绝截访者强行查看身份证的要求，被一群截访者一哄而上，拳脚相加，直到把她打得躺在地上无法动弹；另一名上访者邓殿全见状，疾呼“要打死人了”，哀求凶手住手，却立遭四个截访者痛殴……

    经证实，殴打李小婷的，是来自黑龙江省的警察；围殴邓殿全的四条壮汉，是来自河南省的便衣人员……实际上，长年聚集国家信访局门外的截访者，都是各省区市当局指派前来的“公干”，目的显然是要阻吓各地来的上访者，防范当地政府的各种丑闻曝光，这些丑闻包括腐败、侵权、暴力拆迁，等等。截访者不仅获得各地方当局的授权，也有黑社会的参与，可谓官匪一家。由于中共的媒体封锁，民众的痛苦、不幸、抗争，都被“盛世大联欢”的“歌舞升平”所掩盖。


凄惨人生 下岗者欲苦无泪欲诉无门

——重庆特种钢铁厂下岗工人抗议遭血腥武力镇压

    一年400元价格买断工龄下岗工人生活凄惨

    【大纪元10月11日】重庆特种钢铁厂（简称“重特”），工人从98年开始被强制下岗买断，一年工龄买断价格为400元，第二批被下岗买断的一年工龄也仅800元。这两批合计下岗工人就有8000多人。下岗工人一直在为生活挣扎，离婚率超过60%……

重庆特钢工人抗议(大纪元)

    重特钢拥有1.8万员工人，2005年6月22日宣告破产，目前只剩1800多“留守人员”维持简单生产。广大下岗职工提出的维护切身权益的条件不但没有得到任何解决，反而由于2个月来的数次游行请愿，而惹来了屡遭殴打、镇压、以至最近的一次“杀身之祸”。

    喊一句“不要再打了”遭暴打 官方却说“老百姓一个没伤”

    2005年10月7日晨，在北京当局授意下，重庆国安和警方以确保“市长峰会”安全为由，派出全副武装的防暴队，对已在在双碑国道上连续 24小时静坐抗争的数千手无寸铁之工人暴力殴打、驱逐抓捕……对围观的百姓也不放过，哪怕只是喊一句“不要再打了”，都会引来警察围攻暴打,当天双碑国道血迹斑斑。一个当天跟婆婆出来看热闹的7、8岁小孩，因说“警察叔叔打人”而被殴打致眼球暴裂、肾脏打破、牙齿打掉，10月8日在医院死亡。

钟守良老人76岁，因劝拉警察不要打人而被打致伤。

    医院的伤者告诉记者，这两天已有30个伤员被转移到重庆肿瘤医院、骨科医院、西南医院。政府媒体报导：群众推翻了车，警察伤了十几个，百姓一个也没伤。

    内部命令：再请愿，政府就要以镇压“法轮功”的名义镇压

    “人们齐声大喊着“人民警察爱人民！”警察却把十几个被认为是主要负责人的人被“一网打尽”！有人已经把内部消息悄悄传给了重特的人民：上面已经说了，重特人再去公共场所静坐请愿的，就以“法轮功”的名义再来镇压群众！去了再打!”

    汕尾村民维权 遭政府开枪镇压

    【大纪元2006年12月9日讯】12月6日，广东省汕尾市当局出动3000名武装警察，动用了坦克、机关枪射杀东洲村村民。

    广东汕尾市红海湾东洲乡的村民，因政府在此建大型发电厂，强征农民大片山地耕地、白沙湖，却未得到合理赔偿，靠海吃饭的村民走投无路，自发轮流驻守在汕尾电厂门外持续维权抗争已5个多月。政府一直不予正面答覆，并对外封锁消息，村民代表行动及安全受到威胁，手机、电话都遭到监控。

    12月5日，广东汕尾当局派上百名防暴警察进驻遮浪风力发电厂，向村民射击催泪弹，并开枪射击，打死村民。事后新华网宣称只“误死”三人，但据村民提供的数字，杀死的村民有33人，失踪的有20多人。绝大部份都是20多岁的年轻人。

村民以白布披头，盼正义之士伸援手。

该妇女的丈夫只是在现场围观，却被流弹打中头部身亡。

被武警包围无法出村的村民，大批死者的亲属因无法认领尸体持香跪求武警的现场。

本文图片为12月9日上午，大纪元特约记者冒着生命危险拍到的汕尾东洲乡村现场情况。(图片版权大纪元所有，侵权必究)

    有当地村民向大纪元和新唐人记者透露：“事件当天有很多现场的百姓看到出事，都想救自己的亲戚朋友，可是不但亲友救不了，连自己都跑不出公安的重围！有的给子弹打到脚，走不了，就被追上来的公安补枪打死了。不管你是否是围观的、还是来不及逃的也被打中，在现场被打死的村民被汕尾市公安拖到一起用火烧掉，有的当晚拖到了火化场。想毁尸灭迹！今天早上白沙湖海和路边也发现7具尸体，没村民敢去认，怕公安开枪打死。”

    还有村民向大纪元和新唐人记者透露：“汕尾市政府要死者家属不要对外界说是给子弹打死的，市政府会给你福利等等这样的话。”

    还有村民说，汕尾当局在海边焚尸灭迹，并且给3具村民尸体换上警服后拍摄。

    当局出动坦克和几千名警察驻守村口，并禁止村民离开。大批死者的亲属跪求戒严武警，要求认领尸体。


谎言大时代

    打开中国的大小报刊，你会发现，要证实一个谎言，想揭开一个骗局是那么的容易，它们如此频密地无所不在于每一版每一页的字里行间，只要你吃饱了撑的以模拟侦察的方式来消磨时光和打消愤怒之余为此诉诸公堂的非分之想，包你接连不断地轻松得到成功的满足。

    主席在撒谎；书记在撒谎；院士在撒谎，校长在撒谎；法官在撒谎；学生在撒谎……谎言浸润着历史的基石：在中国的大学，近代史教授最难当。即使回避学生们那不言自明的炯炯目光的逼视，你也要“忠实”用新时代的谎言对历史老人圆谎。

    谎言松动着政体的高墙：中国谎言体系的最后一道防线犹如一个他们近年来爱玩的巨大的多米诺骨牌阵：以坍塌来制造最后一场“辉煌”。

    于是痞子时代诞生了；我是骗子我怕谁？无知者无畏！我在撒谎呢你爱信不信。谎言由羞羞答答的地下步入理直气壮的公开。

    这样的一个大时代，在中央的核心领导下，在新华社人民日报的指挥下，在网络安全部门的监督下，你必须作假，日日作，月月作，年年作。（转自某论坛）

    严密的新闻封锁 中国人生活在被隐瞒的恐惧中

    【大纪元2003年4月18日】2003年上半年，“非典肺炎”成为与伊拉克战争并驾齐驱的世界性新闻。被感染的国家、人口、死亡数字一日一变，世界处在极度的恐惧中。

    4月13日的《纽约时报》写道：“……有一点医学界非常确定：如果中国政府不将此事当成肮脏的秘密隐瞒了四个月之久，SARS也许不会那么令人恐慌，甚至也不会演变成致命的威胁。”

    全世界都在指责中国政府当局的新闻封锁。对于我们中国人，这种对新闻尤其是灾难性新闻的严密控制，早已成为生活的常态。许许多多的问题，正是在这种封锁之中最后发展成难以解决的巨大灾难。

    比如淮河特大水污染。这是一种史所未见的毁灭性污染。数亿立方米的高浓度污水形成上百公里长的“污染带”，顺流而下。所到之处，停水停电、工厂停工、商店关门、社会生活顿时陷于瘫痪，军队紧急出动运水救灾。这种可怕的特大水污染首次发生是在1978年。在宣传机器的集体沉默中，淮河水污染迅速恶化。直到1994年，中国的宣传机器才首次公开报导。而且，开头还遮遮掩掩，把污染说成是“旱情”。这个时候，距离首次特大水污染已有16年之久。淮河已经成为一条毒河、黑河、死亡之河。巨大灾难已经形成。

三峡工程蓄水，淹没著名的古栈道。强行上马的中共面子工程三峡工程，造成不可挽回的生态、人文灾难和社会问题。

    黄河三门峡水库。早在六十年代初，三门峡水库的失败已成定局。这对于政府当局并非秘密，但对民众却实行了长达30多年的封锁，包括“最高权力机构”的全国人大代表在内。人们只能从“体现了社会主义优越性”的伟大的三门峡水库逐渐消声匿迹中感觉到“出了什么问题”，真实情况却不得而知。1992年，长江三峡工程即将在全国人大上进行表决之际，宣传机器才打破封锁，透露出事实真相：早在30年前，三门峡工程就已经被泥沙淤废了！这条迟到了30年的“新闻”在会议上引起了极大的震动。有的代表目瞪口呆，面如土色。许多还有点责任感的人大代表拼命阅读一切能找到的材料，频频向有关专家和官员提出咨询，但为时已晚，将对中国生态环境造成重大灾难的三峡工程迅速获得通过。

萨斯流行期间用口罩住蒙眼睛的北京男孩

    对难以隐瞒的重大事件，当局的控制手段则是延迟报导。中共历史上最开明的总书记胡耀邦曾说：“新闻究竟早登还是迟登，这个时间性问题必须从政治上考虑。”换言之，为了某种政治利益，以延迟报导的手段来削减重大事件的影响力，并因此而剥夺社会大众及时反应的能力，恰恰体现了新闻的时效性原则。1987年5月发生的大兴安岭特大森林火灾：卫星立即就发现了情况，在彩色的卫星云图上，火灾的规模和演变一清二楚。时间是5月6日下午。然而，直到5月9日，《人民日报》才发出全国第一条消息，说大兴安岭发生森林火灾，有四个林业局的铁路、公路和有线通讯已经中断。实际上，著名的漠河县城早在7日黄昏烧成一片火海。直到5月12日，宣传机器才告诉全国百姓漠河县城已经毁于大火。也就是说，这条消息迟发了整整4天。最宝贵的时间白白耽搁了。全国“如梦初醒”，数万军民在毫无思想和物质准备的情况下，只能以血肉之躯奔赴已蔓延数百公里的冲天烈火。最后的结局大家都知道了：大火燃烧27昼夜，70万公顷森林，三座城镇被摧毁，6万多人无家可归，193人丧生……

    几乎每一个长期生活在大陆的中国人，都可以找出许多有关新闻控制事例。以至于民间流传一句笑话，说：“除了日期是真的，报纸上的新闻全是假的。”

    对于鱼肉百姓、以谋取一党私利为主旨的中共来说，没有独立于政治利益的客观的真实。为了某种政治利益，隐瞒甚至编造事实恰恰体现了新闻的真实性原则。因此，为了“安定团结”，为了防止“唱衰”改革开放伟大事业，类似于“非典肺炎”、艾滋病、淮河污染、大兴安岭火灾、三门峡水库等重大新闻，如果能隐瞒住，就将永远隐瞒下去。


敢言媒体纷纷遭整肃

    自2004年以来的政治严冬，非但没有任何转暖的预兆，反而表现出持续降温的冰封期，凡是在民间和海外的评价中比较开明的报刊，大都遭到了不同程度的整肃。《南方周末》和《南风窗》的高层大换血，《南方都市报》的三位优秀新闻人遭到阴险的司法构陷，《新京报》、《经济观察报》、《河南商报》、《深圳法制报》、《百姓杂志》、中青报的《冰点周刊》等，也都遭到要么改刊、要么停刊、要么管理层换血的整肃。

    监禁记者独步世界中国七连冠

    据2005年12月13日自由亚洲电台记者杨家岱的采访报道，总部设在纽约的保护记者委员会一份新的分析报告表明，中国仍是世界上监禁记者人数最多的国家。报告表明，截至12月1日，中国、古巴、厄立特里亚和埃塞俄比亚是2005年全世界监禁记者人数最多的国家；被监禁的记者人数分别为：中国32名、古巴24名、厄逆特里亚15名、埃塞俄比亚13名,全世界共有125名记者被监禁。值得注意的是：中国监禁记者人数占世界总数的四分之一强。

    保护记者委员会发言人赖特对报告中有关中国的部分还说明，中国连续7 年来一直是世界上监禁记者人数最多的国家。这是一个不争的事实：中国监禁记者达到了世界“七连冠”, 极不光彩的“七连冠”。

    中共对《新京报》管理层大换血

    【大纪元】创刊两年多，中国大陆深受欢迎和敢于直言的报纸北京《新京报》遭到中共整肃，2005年12月28日总编杨斌和两名副总编辑孙雪东、李多钰突然被同时免职。

萨斯流行期间用口罩住蒙眼睛的北京男孩

    《新京报》是《南方都市报》与《光明日报》于2003年在北京合办的一份跨地域报纸。主要的采编部门负责人以南方日报人员为主。 成立2年来，《新京报》已经成长为中国报业最有影响力、最有价值的品牌之一。读者群主要是知识份子和新兴白领阶层。以挖掘社会问题、敢于直言评论闻名。去年六月河北定州爆发农民大规模抗议六人被当局镇压致死，《新京报》是最早透露这一事件的报纸。八月，《新京报》在头版报道广东兴宁矿难百余人死亡，直指背后有官商勾结；十一月，松花江污染导致哈尔滨大停水《新京报》也最早站出来批评当局掩盖真相。《新京报》这种大胆直言虽然为百姓所喜欢，却让中共当局极为恼火。

    在外界的高度关切和读者的群情激愤下，被免职的两位新京报副主编又复职了，而主编杨斌遭撤换的决定没有改变。光明日报已内定四人进入新京报，接管常务副总编辑、副总编和总编助理等高层职务。毫无疑问，那两位副主编的复职不过是做做样子，中共不会改变。

    继北京《新京报》总编辑杨斌突然被撤换之后，其姐妹报──广州《南方都市报》也传出副总编辑夏逸陶遭撤职的消息。（部分资料转自《人民报》2006年1月4日文章“飞出鸟笼！新京报释放两副总编是大阴谋”）

    不愿再与狼共舞 著名“经济观察报”记者编辑集体辞职

    【人民报2005年8月14日消息】亚洲周刊披露，中国知名经济类报纸北京《经济观察报》传出记者编辑集体辞职的消息，辞职人员包括许知远、于威、史彦、邵颖波、黄继新、张帆等人。许知远是中国新闻界年轻一代的评论家，而辞职的人员中多数也是评论部成员。

    胡锦涛的最新精神是：「不为发表过错误舆论的人提供阵地」！根据此指示精神，中宣部下达了新的指令，各报必须向中宣部上报所有撰写社论和评论的人员名单，包括其所用的笔名！

    这还远远不够，于是，又推行《新闻单位舆论监督稿件审核办法（试行）》（简称《审核办法》），要求记者、编辑在发稿前，必须得到被舆论监督者（即中共官员）的签名许可：“没有被监督方签字的阅稿单，稿件不能见报”。也就是说记者揭发贪官需要贪官签字许可！

    《审核办法》最毒的一招儿是，对于没有请被舆论监督方阅看的稿件，值班主任和编辑擅自签发，一律作为报社、电台或电视台内部重大差错处理，扣罚当事记者、编辑、主任的当月奖金。对审核不严稿件播发的记者、编辑等相关负责人，给予调离岗位，以至开除公职的处分。

    胡锦涛在内部讲话中下达三项严控令，其中第一条就是「要严管媒体，不听中央指挥的媒体负责人一定要换掉，但刊物、报纸不必停办，不用让外界了解内情。」所以，领导部门撤换掉北京《经济观察报》报社原来的高层主管，安排了忠实执行胡总书记指令的新高层领导人。毫无疑义，办报思路要求一百八十度大转变，素以深度评论闻名的《经济观察报》将只是中共谎言的传声筒，只能歌功颂德，谎言连篇。这对于那些敬业和有良知的记者编辑无疑是痛苦的抉择。

    鉴于以上原因，经济观察报的记者编辑集体辞职是很明智的。不与中共恶狼起舞，《经济观察报》集体辞职的记者编辑了不起！

    幽默：为了人民我不下地狱谁下地狱

    【转载自某论坛】江泽民刚死，判官问他：“你是想上天堂还是想下地狱？”老江是什么人，一听就知道里面有猫腻，答道：“我想先了解一下。”

    判官开始给他放录象，先是天堂：乖乖，个个象雷锋，吃窝头，啃咸菜，早早起来抢着去打扫厕所，干起活来没日没夜，好不容易有空闲，也都用来学马列主义了。

    然后是地狱：乖乖，吃的是山珍海味，喝的是琼浆玉液，到处是赌场青楼，个个是妻妾成群……在那里的男人比老江当“皇帝”还快活。

    老江“义无反顾”：“去地狱！我不下地狱谁下地狱！”

    到了地狱里一看，乖乖，满目尽是刀山，火海，油锅……江泽民慌了：“怎么跟刚才放的录象不一样呀！”

    “唔，刚才忘了告诉你，”判官不紧不慢地说：“那段录象是新华社、人民日报、CCTV联合摄制的。”

    中国官方媒体就识5个数 集体弱智

    ——国内100多家媒体刊出的“中国共产党亡”亿年奇石

    【大纪元5月26日讯】 2002年6月在贵州境内发现了2.7亿岁的“藏字石”，五百年前崩裂的巨石断面内惊现六个排列整齐的大字“中国共产党亡”，其中那个“亡”字特别的大。中国大陆官方媒体都报道了此新闻，但隐去“亡”字，光提“中国共产党”，不过人民网、新华网等刊出的照片中却看得很清楚。

贵州省平塘县掌布乡“藏字石”风景区门票图案

  人民日报海外版报道， 2003年8月中旬，平塘县邀请了贵州省地质专家到掌布作考察，写出了详细考察报告，认定“藏字石”是从河谷左岸陡崖上坠落下来的一块巨石，在陡崖上仍可看到崩塌岩体留下相应凹槽，崩塌岩体坠地后，分裂为左右两块巨石，“中国共产党亡”几个大字就清晰显现在右边巨石的内侧断裂面上。

    事隔三月，应平塘县委、县政府的邀请，以全国政协委员、中国科学院地学部副主任、中国科学院院土、著名地质学家李廷栋，中国科学院院士，著名地质专家刘宝君，中国地质大学教授、国土资源部国家地质公园评委、著名古生物学专家李凤麟等15人组成的“贵州平塘地质奇观-中国名家科学文化考察团”，于2003年12月5日至8日深入掌布河谷重点对“藏字石”进行实地考察。

    专家一致认为，“藏字石”上的字位于距今2.7亿年左右的二叠统栖霞组深灰色岩中。字的均匀排列现象，虽是极其罕见的小概率，但均可从地质科学特别是沈淀地质学上得到解释和说明，“藏字石”上至今未发现人工雕凿及其它人为加工痕迹，堪称世界级奇观，具有不可估量的地质研究价值。

    这次考察，有人民日报、中央电视台、光明日报、科技日报、旅游卫视、中国国际广播电台等20多家媒体记者随团采访报道，包括人民网、新浪网、东方网、搜狐网、雅虎、新华网等互联网在内的100多家报纸、电视、网站转发了这一科学考察活动消息。

    但是没有人敢提那第六个字“亡”，纷纷报导前五个字“中国共产党”，但每个亲眼观看的人都心知肚明。

    网友咋说

        最后一个字好像是……呵呵

         亡

         楼上的，小心半夜敲门声

         看来眼花的确实不是咱们

         这石头太反动了，建议有关部门对其拘捕。问问他是哪个神仙派来的。

         这块石头确实反动，建议对其严刑拷打，然后，劳动教养……

         呵呵，这种事历朝历代都有，征兆

         好象是六个字耶？那最后一个是……，打倒一切反动派，牛鬼蛇神石！可笑的专家，可笑的院士！建议有关部门抓紧采取措施，开展对这块石头的批斗和思想教育工作。

         冥冥中自有天意

         怎么回事？最后一个字真的很象一个字哟？怎么院士们只看到五个字啊？眼睛不好使吗？

         -明明就是“中国共产党亡”

         -看来不是我的眼睛有问题，好些人也看出来了，第六个字真的象那个字哎。

         也奇怪，院士们那许多不同寻常的金睛火眼愣就看不出来，再牵强也要牵强得完整点吧。地方官也真是，当时抹掉多好，小心陪上前途搭命。

         其实大家都看出来了，就是不说而已。新时代的皇帝新装啊。

         呵呵，看来我党是天命所归。～～

         敢讲真话的石头，佩服

         勇敢的石头！！


小心了 中共又在说谎！

——世卫专家揭发中国禽流感惊人内幕

    【看中国2005年11月24日报道】上周在德国马堡大学举行的一场国际病毒学研讨会上，日本专家田代真人博士公布从中国带回的一份非官方报告。

    敢于揭露疫情真相的人被中共当局逮捕

    田代真人博士任职于东京传染病国立研究所，系受世界卫生组织委托，不久前到湖南省考察中国的禽流感疫情。田代博士认为，北京官方目前对禽流感疫情的隐瞒比三年前SARS在中国爆发时的隐瞒疫情更危险，当权者简直是在玩火。经历过SARS曝光后抓捕潮的中国医务人员也不愿再冒风险将禽流感疫情疫情事实公布与众。据称，至少已有5名公布疫情的医务人员在中国被抓，想报导疫情的记者已被关押。

    参加研讨会的德国病毒专家们认为，禽流感和第一次世界大战后(1918年)在欧洲导致数百万人丧生的“西班牙大流感”相比，禽流感的传播速度更快，危险性更高。

    另据博讯2005年11月20日天涯论坛消息透露，辽宁省近日惊传惊爆6人因感染H5N1禽流感死亡，使辽宁H5N1感染死亡案例达到77例。该6死亡案例中，4人为北宁市学生，1人为卫生防疫人员，另1人不详。

    敢于透露消息的死者家人拿不到政府补助

    根据中共官方说法，死亡家属如果同意保持沉默可以获得一定的补偿，但是如果对外公开消息将一分钱也得不到，还要以扰乱社会安全被拘捕。由于卫生防疫人员死亡的补偿为24万元，其他为12万元，导致部分死者家属不满，与在辽宁的北京官员发生争执，最终导致死亡消息外泄。

    实际死亡人数大大超过官方数字 中共官员昧着良心撒谎

    消息透露，官方目前的异常举动分析，实际死亡人数将大大超过预期，目前曾遭到医疗检查以及短时隔离观察的人数已超过15万。因为又有传闻此死亡人员有些是属于人传人所致，从而在当地引发恐慌。估计这次辽宁感染H5N1禽流感死亡人数将超过先前青海省的规模。

    据悉，中国青海地区于今年5月份已经有100多人死于禽流感。据此，日本《产经新闻》曾要求中方官员贾幼陵凭良心回答，五月份青海有120人感染禽流感而死亡的消息是否属实时，贾幼陵则坚称那是谣言。

    辽宁省爆发严重的H5N1禽流感疫情，由于消息严重封闭，网友只查到了14名农民工的死亡资讯，在此，网友要求家属在辽宁疫区打工的四川、河南、安徽籍的农民工朋友注意，并请这些农民工的同乡或亲戚注意，采取适当方式联系，予以进一步确认。

    死者被直接火化造成失踪假象

    据传，官方对于感染H5N1禽流感死亡的人员，如果在当地没有家属，就直接火化，造成失踪的假像。已有很多农民工由于感染H5N1禽流感死亡或隔离。

扑杀怀疑染病家禽时，有工作人员只戴上口罩、手套，并没有眼罩。眼睛也是流感的传播渠道。

    以下是网友提供死亡的名单：

    李庆天：河南信阳固始县黎集镇人，37岁，感染H5N1禽流感，已死亡火化；

    张保生：河南信阳固始县汪棚乡人，22岁，感染H5N1禽流感，已死亡火化；……共14人，编者略


建立严密的互联网管制监控体系

    中国将成为最大的警察国家

    （编者注：本文部分数据选自“中国人权研究报告”大纪元2005年7月6日）

    从中国网民结构来看，主流网民是遍布于35岁以下；他们的收入为中等和中下等，中国互联网的使用者己趋向平民化，网民们的意见和观点会有很大的社会影响力。中国已被国际上正式承认为真正拥有完全功能的Internet国家。

    中共对媒体一向是控制信息，其总的目的是控制舆论，误导百姓视听，尽量减少对中共政权的压力。但是互联网出现之后，中共想彻底控制信息做不到了。互联网勃兴之后，中国大陆50多年来铁板一块的新闻封锁终于有了一些明显的变化。从某种程度上来讲，大陆网民已经突破了“党禁”和“报禁”，在网路这个虚拟世界里部分实现了结社自由和言论自由，并且构筑了一套独立于官方之外的话语体系。中共政权又多了一个潜在的、强大的敌人。

    中共政权从互联网发展的现状中己经认识到互联网是它潜在的最大敌人，江泽民的儿子、中国科学院副院长江绵恒曾在上海的一个会议中表示：“中国必须建设一个与国际互联网分离的国家网路”。

    中国网路业的发展确实非常迅速，但中国政府控制网路的技术进步得更为迅速。在欧美国家一些高科技公司的合作下，从最初设立“防火墙”开始，到筹建耗资巨大的“金盾工程”，以及组建一支世界上最庞大的网路警察（cyber police）队伍，中国政府建立了世界上最庞大、最先进的网路控制系统，这个系统可以帮助他们更精致地维护专制统治。微软、雅虎和Google成为中共网络帮凶。曾经参与其事的一些专家预测：到 2008年中国将成为一个监控系统无所不至、世界上最大的警察国家。

    “共产党的文化是封闭的、垄断的。没有思想、言论、结社、信仰等自由。党的统治好像一套液压系统，依靠高压与封闭来维持。一个小小的漏洞都可能造成系统的崩溃。”选自《九评共产党——九评之六：评中国共产党破坏民族文化》

    “敏感”时期强迫网民闭嘴

    每逢“重大政治事件”，比如中共“十六大”之类，中国政府就处于紧张敏感状态，对网站的管理非常严格。如，中共“十六大”开会期间，自2002年11月8日起中国的互联网上出现了如下几种声明：

    “网易十六大期间论坛管理公告：十六大期间，为加强论坛管理工作，决定：1)每晚10点至第二天早9点关闭发贴功能。2)周末关闭发贴功能。”

    “21世纪精彩论坛公告：党的十六大即将召开，请大家注意不要发布非法言论！严禁发表涉及反动或敏感内容及话题。否则将一律封ID，并视情况交由公安机关处理！请大家配合！”

    “LYCOS主页服务系统通知：为配合政府机构对有害互联网资讯的安全整治工作，LYCOS主页服务准备对免费空间进行有害内容清理，整个清理时间为11月7月至11月18日期间将造成所有免费网站访问、上传暂停。”

    “北大论坛公告：系统维护中，暂停发文！”

    这些公告说明：在中国政府认为“敏感”的时期，中国的网站会主动配合政府加强网路上的言论管制。这种情况在每年的“两会”期间、“六四”前后一、两个月内都会出现，至今仍未改变。

    中共全方位网络封锁和监视系统的方式

    1. 将50万个海外网站纳入禁止访问名单，黑名单每日自动更新与增加；封杀国外网站，如：人民报、大纪元、大参考、万维读者、自由亚洲电台、网络自由联盟、美国之音、明慧网、看中国、博讯、中国事务和新世纪等。

    2. 关闭国内高敏感度网站：清华的“木水清华”、北大的“一塌糊涂”、舆论监督网等。

    3. 关押网上网络作家和异议人士：天网的黄琦、刘狄、杜导宾等人。

    4. 训练地下评论员，暗中引导网上舆论走向。

    5. 全面监视网民的点击活动内容和E-mail信件内容，并记录在案。

    6. 增加网络警察，监视网吧和网民。现有超过50,000名网警，但北京最近还要增加4,000名网警，给每个网吧派驻1名。


汕尾屠杀真相震惊大陆网民

    “我知道”成为网络流行行话

    广东汕尾政府开枪屠杀村民的消息在大陆网坛汹涌的传开去，由于中共严密监控网路，网民通过地图，论坛等各种方式传输着这个消息，有人甚至不得不用猪代人的方式透露死亡数目“超过70头pigs被宰杀”“不少猪肉被销毁”。

    “我知道”成为今日网坛最流行的行话，由于人人相见却不敢言，有人感叹3000年后的今天还会发生“路人示之以目”这个词所表达的现实。以下是一些论坛上网民的隐含性留言。

        我知道！！！不要说时间 不要说地点 不要说人名 不要说原因 不要说过程 不要说结果。只说三字，我知道。

        偶也知道！这种方式──偶觉得很悲哀！

        西周第十个王周厉王，国人真的不敢在公开场合里议论了。人们在路上碰到熟人，也不敢交谈招呼，只交换了一个眼色，就匆匆地走开。

        知道就足够了，纸里包不住火。

        知道有屁用!有种你戴副老花镜举个牌子绕着广场走一圈!

        全世界都知道了,就皇道乐土的臣民不知道.

        知道了比不知道好,起码不会受骗上当.

        悼念那些为了维护自己生存权而逝去的人!

        今年最流行的语言将是：我知道。

        不想让你知道，以为都不知道，但是知道，都知道！所有人都会知道！

        牢牢记住恶人的名字，有朝一日，用公正的火焰烧成灰烬

        路人示之以目！！路人示之以目！！路人示之以目！！！！

        屏蔽我也知道，我知道我就会传播给身边的人。

        已全面暴露了魔鬼的狰狞面目！它们的路只剩一条：下地狱！

        超过70头pigs被宰杀.

        不少猪肉被埋被销毁.

        我们只是沉默的大多数

        加油吧，快赶上皇军了

        我也知道了，此时此刻，我留着泪回这个帖子。

        把枪口对准自己的人民,谁还做得到?

        宁默而生,不鸣而死.我们都是帮凶.


《九评共产党》通过互联网在大陆广为流传

    自从《大纪元时报》发表《九评共产党》系列文章，引发了“退党”运动。自2005年2月开始，至2006年4月2日已有940万党(团)员退出中共组织。美国动态网2005年4月公布的统计数据显示，过去3个月有62%的退党团声明是通过动态网发表的。为了阻止九评退党和海外“敏感”消息传入大陆，中共当局加强对其最大的潜在敌人-----互联网的全面清洗运动。

    中国大陆退党团人员大部分是从网络上发表声明的，可见中共封锁互联网并不成功，所以要一再加大封锁力度，但中共不会成功的。为什么？以下的事实可以证明：

    2002年美国众议员考克斯、蓝托斯已经提案拨款2亿美元，重点突破中共政府对互联网的封锁，实现信息自由流动。这项工作一直未间断。

    有一个奇特的现象，一方面中共政权请美国公司帮助设计制造“金盾工程”来防阻中国网民，另一方面美国国会拔款由美国公司来破解“金盾工程”。这就是说美国既制造“盾”给中共防老百姓，同时又制造“矛”来破解“盾”。按逻辑上分析，中共手中的“盾”就没有太多意义了。这我们就可以理解“动态网”和“自由门”的软件可以突破中共的网络防火墙了。这个事实可以说明美国既赚中共的钱，又耍弄了中共。此外，中国大陆网民充分发挥聪明智慧，设计出各种方法与中共网络封锁和监视在周旋。只要“退党”人数不断并继续增加，则证明中共网络封锁和监视失败了。

    （编者注：在海内外有识之士的共同努力下，已有多种突破中国网络封锁安全上网的软件工具被成功开发出来，同时，大量传播正义之声的自由中文媒体，如：大纪元、新唐人、希望之声、人民报、等已成为全世界华人喜闻乐见的媒体。

    有关以上提到的突破封锁软件的下载和使用、相关媒体的访问方法，请参见本书最后的《最简单的办法突破封锁看大纪元网》）


冷漠的人心

    2000年10月30日晨，云阳三星沱江面，数名因“长运1号”翻覆的落水者在冰冷的江水中挣扎、呼救。周围近10条小机驳船主们对呼救的人却视而不见，只顾打捞水面的“刨财”，几个船主还取笑道，你们就好好在船底休息吧。（《重庆晚报》）

    2001 年10月24日傍晚，在广州市白云区石井镇石丰路，3岁的贵州籍小女孩蓝萍萍掉进人行道上一个无盖沙井内，其母亲和大姨妈跪地向围观者叩头，哭着喊着向附近档口人员求救。围观者30多人，没有一个人站出来下水救人，也没有一个人借手机给她们或帮助报警。10多分钟后，小女孩的父亲赶到将小女孩从水里捞出来，送到医院时，小女孩已经没救了。（《江南时报》）

11月5日，四川省都江堰中兴镇老桥桥头：一名弱女子深夜遭遇歹徒追杀，发出撕心裂肺的呼救，整条大街的居民听到了呼救，却无人开门制止；惟一还开着门的店主居然马上拉下了卷帘门!这名女子最后在绝望中被暴徒殴打致死……

在那个寒冷的血色清晨，岂止是一条街的良知被冻死了。

    2003年12月20日凌晨，珠海香洲“滚石”的士高大厅发生一起强奸案。8名男子当着在场近200人的面，将一女子摁在沙发上强奸。（《新京报》）

    “卧铺车强奸案震惊广西歹徒连奸3女无人敢言”(《中国新闻网》2002年07月05日)

    “哈尔滨上演骇人一幕：歹徒当街杀人数百居民围观”（《中国青年报》2002年7月15日）

    “少女拒调戏被砍八刀二十多个围观者无动于衷”（《南方网》2002年5月17日） ……

    这个令人不寒而栗的清单，还可以一直不停地列下去。

    一个曾经创造出辉煌文明的礼仪之邦，何以竟演变到这等冷漠成性、麻木不仁的可悲地步。有人说，“冷漠”是一个社会进入晚期癌症的特征之一。每个社会成员此时都真切地感受到了迫在眉睫的危机，本能地把自己缩入自我保护的硬壳，习惯于明哲保身，苟且偷生。于是人与人之间不再有诚信、友善、关爱。然而，一个人人冷漠自保的社会恰恰是最危险的社会。虽然大家可能开会时态度一致，喊起口号也震天响，然而一旦遭遇“敌情”，众人立即作鸟兽散。尽管人们说，“二十一世纪是中国人的世纪”，尽管人们都在做着各种各样的强国之梦，然而一群道德冷漠、缺乏关爱的人能建设出一个真正意义上的强国么？就在中共媒体“中国发展了”， “老百姓生活好了”的政治宣传中，他们也许忘了，生活在人人自危、没有关爱的社会，又能有多少人感受到幸福呢？

    法律只能惩治个别罪犯，而道德却规范着社会的整体行为。失掉了诚信，失去了良知，社会就无可救药了。中国人的道德被摧毁了，整个社会的道德沦丧就是未来的最大危害。

    从江泽民时代开始，共产党推动中国社会的整体道德走向崩溃，实际上采用了胡罗卜和大棒两个手段。1986年爆发的上海学潮，是江泽民政治生涯中的重要一步。之后，江泽民气急败坏地下令上海交大关闭所有学生社团和学生刊物，整个学校的学生活动只有舞会可以得到允许。1989年4月底各地学潮风起云涌，上海交大的学生照样关起校门来搞通宵舞会，直到5月19日戒严的前一天，才有大规模交大学生出来参与游行。

1989年六四凌晨，三辆坦克扬长而去，毒气弥漫。目击者迅速上前抢救一位靠在栅栏上的伤员，马路边有十一人死亡。下图是被抢救下来的方政。方政后来刻苦锻炼，得到参加全国残疾人运动会的机会，后被发现与六四有关被取消资格。

    江泽民看到了扼杀人的思想启蒙，再用欲望对人加以引诱，是人听命于他的可行之路。他私下对一位政治局委员说：“支配人有两种手段，一个是利益，一个是欲望。共产党人要始终把人的这两点牢牢抓住，则战无不胜！”

    进入中南海以后，江依靠同样的方法维系统治，一方面用暴力压制民间对于自由、民主和人权的诉求，另一方面以腐败拉拢高官听命于己，以社会地位利诱一批“御用文人”向社会宣扬着欲望、金钱和女色，以至于“笑贫不笑娼”几乎成了舆论主流。发达国家繁荣了那么多年也未“娼盛”，大陆却在十几年里就完成了。“请客”不再限于吃饭，嫖妓成为社交的一项，社会底层也不例外。知识分子现在还有几人为劳动者说话？他们现在说的话是要劳动者自愿承担“历史进步中不可避免的代价”！有一位作者甚至出来说，工人阶级也在改革中受惠了，他们下岗，不就是得到了选择职业的自由吗？

    另一方面，江泽民采用高压遏制人们的良心，利用人们生而有之的恐惧心来维系自己的统治。 “六四”事件中的北京体育学院学生方政的遭遇就是一个典型例子。在坦克疯狂开来之时方政因为救学妹而自己躲闪不及，致使双腿被坦克压断。在此后多次“清算”之中，方政因为受伤反成了攻击军人的“暴徒”嫌疑人。那位被救的学妹此时无奈地称：记不起当时的情况了，甚至不承认当时跟方政在一起。由于无人证明他不是“暴徒”，方政10多年来在江泽民治下一直受到政治迫害。在江泽民恐怖高压统治下，关爱、良知和同情是“惹祸招灾”的因素。人们学会了在麻木中求生存，在人斗人的政治运动中强化明哲保身，多一事不如少一事的活命哲学。

    在一个正常社会，法律强制系统还可能对道德全面崩溃起到一部分威慑作用。然而江泽民为了维护自己的统治却恰恰把中国的公、检、法系统沦丧为摧毁社会良知的工具，致使整个社会道德的沦丧失去最后一点遏制因素，下滑更是一日千里。

2003年3月17日晚，在广州工作的27岁大学生美术设计师孙志刚案（左）因身上未带暂住证被警方强制拘留，三天后在拘留所死亡，经法医鉴定系遭反复毒打而死。右图为孙家亲友抚摸其遗像痛哭

    2003 年发生了大学生孙志刚被广州天河区“执法人员”毒打致死一案，震惊了全国。然而许多人可能不知道，早在孙志刚被殴打致死之前，广州天河公安分局的“执法人员”已经打死了法轮功学员高献民（广州市暨南大学生物老师）、李小晶（广州大学教师）、罗织湘（广东省农垦建设实业总公司职工设计室规划工程师）。在江泽民“打死算自杀”的密令下，这些凶手不但不受惩处，反而得到奖赏。比如凶手之一韩立平甚至事后竟然升任副局长。而此后的孙志刚案中最高职位的责任人依旧是副局长韩立平。其实在江泽民依靠谎言和暴力维系的对法轮功学员的镇压中，早就造成了公、检、法系统中的逆向淘汰，即有良知和同情心的执法人员必定因镇压不力而受排挤，奸恶小人必得高升。2005年投诚澳大利亚的前“610”警官郝凤军就因为不满上级作假而被关禁闭。

    保证社会公义的公、检、法系统如此堕落，此时又有谁可以保证孙志刚之后不会有李志刚？王志刚？每个人在一次次摧毁良知的“运动”来临之时，如果只想着划清界限而自保的话，那么我们这个古老的民族，也许永远摆脱不了下一次“运动”的命运。冷漠只会使我们的民族离世界文明潮流越来越远，总有一天，灾难会落到每个人头上。


金钱至上引发诚信危机

    在今天的中国社会，人们最关心的社会问题是“腐败”，而最关心的道德话题就是“诚信”。一个没有诚信的社会，不会有未来。问题表现在方方面面，到处弄虚做假，造成人人自危。

    举个与百姓生活密切相关的食品问题为例。从假烟、假酒、冒牌商标，发展到毒米、毒油、毒茶、毒火腿，早已越过“再缺德也不能下毒”这个古老的禁忌。

    在安徽阜阳的农村，自2003年以来100多名婴儿陆续患上了一种怪病，而令人意外的是，导致这些婴儿身患重病甚至夺去他们生命的竟然是他们每天都必须食用的食品--奶粉。长期食用这种劣质奶粉的婴儿，头大身子小、身体虚弱、反应迟钝，并伴有大面积皮肤溃烂、内脏发育肿大，被称为“大头娃娃病”。仅阜阳市出现营养不良综合症的婴儿有171人，因并发症死亡的有13人。许多患“大头娃娃病”的农民家庭，为了给孩子治病，几乎花费掉了所有积蓄，有的甚至变卖了家产。不少家庭因为没有经济能力，不得不放弃治疗，眼睁睁地看着孩子死去。

大量伪劣婴儿奶粉由外地流入安徽省阜阳农村市场，造成上百名婴儿患上重度营养不良综合症成为“大头娃娃”，至少8名婴孩夭折

    害死婴儿的“毒奶粉”事件，表明缺乏诚信已经成为中国社会最严重的道德危机。

    诚信问题影响的却不只是现在。目前，中国十八岁以下的未成年人约有3．67亿，占总人口的28％。他们生活在这样一个不讲诚信的环境中，对他们自己、对民族的未来，都是一个巨大的威胁。“诚信”问题因此而成为人们更为关注的焦点。在大陆的高考作文中，有过关于“诚信”的命题；在“人大政协”会议上，代表们有过对“诚信”问题的热烈讨论。

    然而，中共对“真善忍”大打出手，让说真话成为犯罪。人们不敢提到“真善忍”，“真善忍”成了反面的词，这给中国本来就面临的“诚信”问题雪上加霜。有一个故事，发生在美国首都华盛顿的国会山。那里是很多大陆游客去参观的地方。一位来自新加坡的法轮功学员在排队的地方讲真相。一大陆游客开始骂起来，对着同行的人们喊到，“真善忍”有什么好？你们说说“真善忍”有什么好？这一问，问得那位法轮功学员都懵了。故事虽小，但是，反映出的问题却大。这场江泽民发动的，中共对“真善忍”的镇压和铺天盖地的诽谤宣传，使得“真善忍”成为笑话，成为一种“犯傻”，那么，“假恶暴”将如何猖獗，这个民族的道德将怎样堕落，就可想而知了。任何一个生活在大陆的人们，不管持什么立场，有一点是共同的，就是都感受到了自99年以来中国社会道德的急速恶化。

    道德是一个社会的根基。道德的破坏，将使经济的发展和财富的积累，都将变得如同建立在流沙上的大厦。不但这一辈人会付出代价，连子孙后代都会赔进去。


惨不忍睹的爱滋病患

    【大纪元2005年7月2日】中国爱滋病传播的特点与其他国家和地区不同，爱滋病患者呈局灶性出现，不是一人一户，而是一大片，一个村几个村，几十户几百户，几十人甚至上百人，故称为“爱滋病村”。

    我走过数百个这样的村庄，调查过数以千计的爱滋病病毒感染者和患者，1995年前后，中国各地兴起了“血浆经济”，当时各县防疫站、妇幼保健院都办起了创收血站，乡村血站建成了，物资、煤炭、工厂等单位的血站成立了，甚至连某些县的政协、人大也加入了办血站的队伍。

    一时间，成立了230多家“合法”血站和数不清的非法血站。

公路上站满了搭车去城里卖血的农民，赶集一样成群结队地去血站，90%以上都是青壮年男女。

    有些血站就是一台小拖拉机上放一个离心机和几个反覆使用的胶皮管子和针头，采血后血站只要血浆，用离心机把红血球分离出来后，仍输还给卖血者，这称为单采。每次抽800毫升，给卖血者40－50人民币，血站把这些血浆卖给制药公司。

    医院、防疫站门口或广告栏里贴着“献血光荣，救死扶伤”的标语；血站总是宣传“采血好处多，单采比全采好处多”、“血跟井水一样，抽几桶还是那么多”、“多采血可以不得高血压”……

    在很长一段时间里，中原地区的一些乡村，卖血成了一种生存方式。还有的私人血站干脆进村抽血，上门服务，现钱交易。

    由于消毒不彻底和未按规定程序操作，在单采后，将红细胞回输过程中，已经埋下了爱滋病的祸根。

    疫区不少村民们都说，20世纪80年代末、90年代初，“血浆经济”致富造成的病，这病太怪，啥药也治不好，花钱很多，家庭生活日益穷困。他们焦虑自己死后，孩子怎么办？有没有粮食吃？谁为他们缴学费？房子这么破还能支撑多久？……他们埋怨自己当时太无知，走上了卖血这条不归路。

老人儿子被爱滋病夺取生命，孙子也是病毒携带者

    对输血医院的渎职，可以通过法律手段要求赔偿，但这些赔偿又如何能抵得上一个鲜活的生命呢？在生命面前，法律显得如此苍白无力！

    [作者简介]中国河南省妇产科医师、河南中医学院第一附属医院退休教授高耀洁年届八旬，退休后，自1996年展开五年的爱滋病防治教育工作，2001年5月获全球健康理事会颁发“乔纳生．曼全球健康和人权奖”，但遭官方阻挠，无法出国领奖。

    高耀洁称之为爱滋孤儿的孩子们因父母罹患爱滋过世，而不知如何过活下去，有的村民找她托孤，有的交代给自家高龄奶奶；不少孩子辍学在家，在校的孩子也备受敌视。


中共统治下的老百姓 心潮澎湃的”幸福“生活

    【人民报2005年9月7日】大陆现在有个非常稀奇的现象，种菜的不吃自己种的菜，卖米的不吃自己卖的米，卖棉被的不用自己生产的棉被，卖香肠的不吃自己做的香肠。

    有位朋友曾在一个很出名的食品店里工作过，他说自从在那里工作以后，很多东西都不吃了。例如月饼，他们那里的月饼馅是用铲媒那样的铲子铲，端的一盆豆沙馅不小心扣在脏兮兮的地上，大铲子一铲，地上什么东西统统都进到著名月饼里面。他说买的人真多，但他从此再也不吃这家的月饼了。

    据广州信息时报9月7日报导，广州一市民买回一盒木盒包装月饼，全家吃过后人人咳嗽、呕吐和感到眼涩，经检测发现月饼没有问题，罪魁祸首是包装盒木质材料所含甲醛超过标准。

    且看我们的“幸福”生活

       一早起床，我们全家人都用「高露洁」致癌牙膏刷牙。

       给儿子冲一瓶「碘超标」的雀巢奶粉，儿子比他乡下的表妹幸运，那娃喝的是大头奶粉！我自己和孩子他妈喝杯过期的光明牛奶！吃几个超标面粉做的馒头，夹点臭水池里面腌的榨菜！

       准备骑车上班，发现车被偷了！报警，警察说：你先来登个记，等什么时候我们碰巧发现了，给你打电话。算了，还是省省力气做公交吧，坐车人真多，手机没放好，不小心被一个小同志借过去了。

       中午跟同事一起到肯德基吃顿「苏丹红」炸毒鸡。

     下午给朋友打电话，约她到新开的菜馆吃顿「地沟油」炒的菜。其中有一盘避孕药催大的香辣鳝鱼丝，一个牛肉毒粉丝，老板给上一杯重金属超标100倍的碧螺春茶！再来一条「孔雀石绿」的清蒸鱼！

       下班回家做一锅掺入白腊油大米的米饭。炒一盘「先灌敌敌畏、再打青霉素、或激素」催生出的白嫩鲜亮的豆芽！再来一份“敌敌畏”泡过的、苍蝇都不敢叮的金华火腿当小菜。再喝点含甲醛的啤酒……这日子过的，安逸！

    咱老百姓的日子，跟万恶的“旧社会”比，过的真是……，没法说！

    某网站做了一项社会调查：调查内容是世界上什么东西最“黑”。有四个答案供选择：1）煤；2）黑社会；3）墨汁；4）共产党。投票结果是：认为共产党最黑的占98％，选择其他三项的仅占2％。

    网友“大侠”说：煤、墨汁已够黑的，但都不如共产党“黑”。

    网友“三思”说：被煤、墨汁弄黑可以洗、黑社会可以避开它，但共产党在中国一手遮天，避无可避。


六、日趋恶化的生存空间

    中国产品能耗偏高，万元GDP能耗是世界平均水准的3至4倍，是发达国家的10倍，日本的11.5倍，美国的4.3倍，德国、法国的7.7倍，而且随着重化工业的发展，能源消耗仍有上升趋势。

    国家环保总局局长曲格平在一次会议上披露的，即中国从90年代中期以来，每年造成的生态环境损失占GDP总额的8％。中国现在确实成为世界工厂，但成为世界工厂的代价却是中国劳工极为低廉的工资与巨大的环境成本。

    中国消耗全世界水泥的40％，钢产量的30％，石油产量的30％，导致能源价格全面上涨，中国从1996年开始，就已经不能依靠本身的资源支撑国内经济的增长需要，而且中国的单位能耗又比发达国家大，就是每生产一产品需要消耗能源要远远高于这些发达国家，尤其是日本。中国这种粗放式的发展对世界能源构成巨大的威胁，2004年已经引起国际的警觉。


国土接近承载极限 1.5亿人将沦为生态难民

    大纪元系列连载《江泽民其人》23：

盖棺论定清算江贼（节选）

    尽管中国地大物博，但就人均占有量来说，中国并不是资源大国，人均自然资源是世界平均值的1/2。

    中国虽然地大，但其中大片是永冻高寒地带、戈壁、荒漠等不毛之地，可耕地面积在1980年仅相当于人均2亩。由于生态恶化造成的沙漠化和水土流失，到2003年人均可耕地面积只剩下1.4亩。在进入新世纪的最初几年里，仅由于轰轰烈烈的圈地运动，全国就损失了耕地约1亿亩。根据林业部的数据，1997年中国沙漠、戈壁及沙化土地总面积为168.9万平方公里，占国土面积17.6%，到2004年这一数据已增长到174万平方公里，占国土面积18.1%。中国是世界上水土流失最严重的国家，目前全国水土流失面积占国土的38%，实际上已经达到了超饱和。中国还有超过90%的天然草场退化，年增退化草地200万公顷。18个省(区)的471个县，近4亿人口的耕地和家园处于沙漠化威胁之中。

    对于中国目前所面临的生态环境窘境，中国环保总局副局长潘岳在2005年《财富论坛》上曾指出：中国45种主要矿产15年后剩下6种，5年以后70%以上的石油依赖进口；主要水系的2/5已经成为劣五类水（注：劣五类已丧失水功能，甚至不适于灌溉和观赏），3亿多农村人口喝不到安全的水，4亿多城市居民呼吸着严重污染的空气，1500万人因此得上支气管疾病和呼吸道癌症……

    除此之外，2003年全国主要大气污染物二氧化硫的排放总量超出大气环境容量80%以上，酸雨区约占全国面积的30%，城市垃圾无害化处理不足20%，工业危险废物处置率仅为21.5%，简单存放的占全部危险废物产生量的33.2%，历年堆存的危险废物成为空气、土壤、地表水和地下水的重要污染源。全球污染最严重的10个城市中，中国占5个。

    据统计，由于耕地被占用，目前中国失地农民总数在4000万人左右，每年还要新增200多万人。专家估计：由于广大西部和生态脆弱地区难于承载现有人口，全国22个省市需要迁出1.86亿人，而能够接纳人口的广东、北京、天津、上海、辽宁、浙江、福建、黑龙江、海南等省市最多只能接纳3000万人，届时全国将有1.5亿人口沦为生态难民。

    瑞士达弗斯《世界经济论坛》发布，世界各国环境质量可持续指数显示，全球144个国家和地区，中国名列倒数14，居第123位。


水资源即将枯竭

    水资源本身和国民经济以及百姓日常生活紧密相关。而且水资源不像其他生存资源，如矿产乃至木材都可以进口，水资源基本上必须自给自足。在历史上，水资源的耗尽就意味着文明的消失。

    中国人均淡水资源排在世界第88位，仅约为世界人均水平的1/6-1/5。但1995年水利部的检查表明，中国700余条河流中水质良好的仅剩32.2％，到2000年受污河流比上世纪80年代增加了1倍以上；2003年，全国主要水污染物化学需氧量(COD)排放总量超出水环境容量60%以上，90%流经城市的河段受到严重污染。

    黄河断流

    此外，中国的“母亲河”黄河中下游早就开始出现断流，2004年甚至出现黄河源头的鄂陵湖出水口断流！黄河如今已快变成奄奄一息的季节性内陆河了。据考察，在黄河源头，由于过度放牧破坏了植被，草场退化沙化、鼠害猖獗、湿地萎缩、湖泊干涸……生态恶化触目惊心。不仅如此，“母亲河”还要负责接纳排放总量为44亿立方米的污水（2003年），河道1/3水生生物因污染绝迹。

    淮河长江污染

    长江呢？专家结论是：长江生态环境已遭到严重破坏。长江源头正逐渐干枯，近10年来，沱沱河每年流量下降约20%。沱沱河和通天河流域干化、沙化、荒漠化问题日益严重。近20年来，江源地区荒漠面积增加20%以上。长江的泥沙问题上正向黄河看齐，同时还成了世界上最大的排污水道，每年承接全国污水排放量的40%，2003年达到164亿吨左右。

    1994年7月中旬，淮河发生了一次特大污染事故：总量2亿吨的污染团顺流而下，摧毁了中下游全部淡水养殖业，安徽北部的工业停摆，近百万人无水可喝……污染团所到之处，河面满布泡沫和死鱼，水体呈黑褐色，奇腥恶臭，俨然一条臭河、死河。

    从前民谣有云“走千走万不如淮河两岸”。而如今，沿淮居民甚至不敢接触被污染的河水。这里由水污染引起的癌症发病率比全国平均发病率高出10倍以上。但就七大江河水污染排名而言，淮河仅仅是第三，前有更为严重的辽河与海河，后有与之不相上下的黄河。中国水污染的状况，从淮河可以略见一斑。

淮河长江污染

    2004年，淮河已经经过十年治理污染，投资达数百亿人民币。可是7月20日至27日，淮河突然爆发有史以来最大的污染团，总量超过5亿吨的黑色污染水团全长133公里，一时满河黑暗，伏尸（鱼虾蟹）千里。10年治理不仅没有改善，反而污染愈演愈烈。

    有记者前去考察发现，沿淮大量的工厂或明或暗地排污依旧。即使安装了污水处理设备并通过检验合格的厂家，也仅仅是应付检查时才不得不启用污水处理设备——因为处理污水要增加成本。中国政府从上至下，大小官员关心的只是自己的“政绩”：产值和利税。

    淮河流域水资源保护局局长接受了一家媒体记者采访时说出了心里话：“很多事，就是不听你招呼，你怎么办？‘莲花味精’是世界最大的味精厂，也是淮河流域最大的污染源，你能封了它吗？你要它按照国家标准治污，它的利润就跑了，就这么回事。”

    也就是说，工厂的生态环境成本，由沿淮居民、渔民买单了。其实这正是中国“高速”经济发展政策的真实体现。

    75％水环境退化

    2003年有75%湖泊的水环境退化，出现富营养化，尤以巢湖、滇池、太湖为重。水污染也不仅仅限于江河湖泊，2003年近岸海域超四类海水水质占21.5%。据《工人日报》2004年6月4日报导，海洋检测专家警告说，渤海的环境污染已到了临界点。除非及时整治遏止污染，渤海将在10年后变成“死海”。那时，即便不向渤海排入一滴污水，恢复清洁至少也需要200年时间。至于积沉在海底的污染物，将存在更长时间。

    经国家海洋局检测，渤海水体中的无机盐、活性磷酸盐、铜、COD、石油、锌等全部超标；海底泥中，重金属竟超过国家标准的2000倍。素有“渔仓”美誉的渤海已经几乎无可捕捞。另外，上世纪80年代美丽富饶的珠江口海域如今95%的海水被重度污染。因污染造成海水严重富营养化，致使赤潮现象愈演愈烈。

    城市缺水严重 滥采地下水

    与此同时，全国600多个城市中有400余个城市缺水，50个城市已进入危机状态。在32个百万人以上的特大城市中，有30个受长期缺水的困扰，情况还在继续恶化。甚至连上海都已被联合国评为未来全球六大缺水城市之一。

    由于不计代价的“高速经济增长”，中国的工业用水大幅超出发达国家的10～20倍多，中国每万元GDP用水量为103立方米，而美国是8立方米，日本只有6立方米。所谓的“先进生产力”，正是挥霍本已面临枯竭的生态资源而拼出来的。

    由于过度抽取地下水，使得土地表面严重下沉，许多城市的下面逐渐形成巨大的漏斗区。目前华北平原出现世界罕见的漏斗区，总面积至少在5万平方公里以上，河北有的城市中心已下沉1.6米之多。概括地讲，以北京市为圆心，800公里半径之内（200万平方公里，超过1/5国土），已经没有一条常流河，地表水基本枯竭，地下水全部严重超采，在北京等地甚至已经在使用千米以下不可动用的地下水了。这片城市群的淡水量已不足人均300立方米，在国际人均水资源警戒线（1000立方米）的1/3以下，为世界人均数的1/30。


中国的天灾人祸：暴雨、山洪、地震、桑拿天

    【人民报消息】近期中国南北的自然灾害不断，洪涝、高温及人间瘟疫此起彼伏。灾害呈现出突然、猛烈、迅速成灾、警示性强的特点。中国天象变化多端，异象罕见。

2005年8月12日北京大雾、暴雨及雷电三种天气现象同一时间出现，是10年来罕见。

    新疆大雪62万人受灾

    从2005年12月29日至2006年1月3日，新疆维吾尔自治区阿勒泰、塔城、伊犁、博尔塔拉、昌吉、巴音郭楞州、阿克苏、哈密和乌鲁木齐等地普降大雪，大部分县市遭受严重雪灾。有些地方的温度降到了摄氏零下43度。其中阿勒泰地区受灾最为严重，受灾人口共6.9万。这次雪灾共造成62.2万人受灾，22.4万多人被困，部分地方的积雪达到60公分，有3万多人被困雪中。

    农田病虫害严重 海南蝗灾达220万亩

    据美国之音8月18日报道，2005年中国大约四分之一的农田出现病虫害。到7月为止，共有3130万公顷的稻田出现病虫害，受害地区多半在盛产稻米的南方。

    据中国官方报道，目前海南省蝗虫发生面积达到两百二十万亩，为建省以来之最。除五指山市和琼中县外，其它十六个市县均不同程度发生蝗情，严重威胁着全省的晚稻、甘蔗等农作物生产。

    九江地震 摇荡五省

    2005年11月26日在江西九江、瑞昌间发生５.７级地震，波及南昌、宜春等县市，并湖北、安徽、湖南、江苏、浙江等五个省份。造成十七人死亡，百万人受灾。四十万灾民在冷风冷雨中露宿街头。同时，至11月30日此次地震又发生了586次余震，其中最大余震为4.8级。

抚顺暴雨使河水上涨，房子只有房顶露出水面

    辽宁洪灾10人死亡144万人受灾

    自2005年8月12日起，辽宁省部分地区降大暴雨到特大暴雨。据8月15日公布的洪涝灾害情况。截至15日11时统计，辽宁省铁岭、抚顺、沈阳、本溪、锦州、葫芦岛、朝阳7个市的20个县(市、区)受灾，受灾人口144.5万人，因灾死亡10人，失踪35人，重伤46人。

    山东半岛罕见大雪

    2005年12月3日以来，山东半岛北部出现持续性降雪。连续三场有气象记录以来最大的暴雪袭击山东半岛东端。山东半岛东端的威海，市区降水量达84.8毫米，有些地方积雪厚度达1.1米。烟台遭受自61年以来特大风雪，海陆空交通均受影响。12月17日，山东省烟台市再遭强暴风雪袭击，平均风力达到7级。在这场罕见的暴雪中同时出现雷电交加的景象，实为异常。

    北京桑拿天“120”一天急救620趟

    据北京晚报2005年8月15日报道，京城持续了数日的桑拿天，使急救的病人直线上升。120于15日晨报告：从14日早晨8时到15日晨8时，24小时内他们共出车620趟，创下历史最高记录。仅14日夜就有260人呼叫。据了解，進入暑期后，120每日平均急救量就比平时增多了一百来人次，达到570人左右。桑拿天的来临使这一数字突破了600，而14日到15日更是超过了2年前的记录612人次，创下历史新高。

北京持续湿热闷热的桑拿天，北京医院输液室爆满

    狂风暴雨突袭陕西临潼

    一场狂风暴雨2005年8月13日下午突袭陕西临潼，致使当地供电、通讯一度中断，并造成西康铁路斜口段中断2个多小时。大风过后，西安市沿路两边整排的大树有的被连根拔起，有的被拦腰折断，横七竖八倒在路上，十几根电线杆横“躺”在田地里，成片玉米倒伏，一些单位的围墙也成排倒塌。在梁家庄村，据村民们讲，大风是在下午5时30分刮起的，大风过后就是暴雨，来势十分猛烈，村民们都吓得不敢出门，暴雨持续了半个小时才渐渐变小。

    中国鼠疫疫情呈上升趋势

    中国官方披露，90年代以来，中国的鼠疫疫情呈现上升趋势，新疫源县不断出现。在2001年至2005年的五年中，官方统计显示：云南、贵州、广西、西藏、青海、甘肃和内蒙古七省、区有四十三个县次发生人间鼠疫二百零六例，死亡二十四例；云南、广西、贵州、西藏、青海、甘 肃、新疆、四川、内蒙古、宁夏、河北、陕西、辽宁、吉林十四省、区的二百七十八县次发生动物鼠疫疫情；新增十三个鼠疫疫源县。


大陆瘟疫怪病给人们的警示

    【人民报消息】2005年7月26日，中国四川省资阳市相继发生怪病后，死亡九人。据称为猪链球菌感染。随后，死亡人数迅速上升，7月30日死亡数已达34例。猪链球菌疾病的分布范围从最初的资阳市、内江市迅速扩大至九个市的二十六个县。

    8月6日官方公布，在辽宁沈阳市2个村爆发皮肤炭疽疫情，共有12宗病例，其中1人死亡。但据后来官方的报道，却是除辽宁外，七月贵州、宁夏、吉林等省也发生皮肤炭疽病疫情，全部发病人数多达一百一十四人，有三人死亡。

SARS肆虐中华大地，人人岌岌自危

    五月，中国青海省发现候鸟患H5N1 禽流感病毒大批死亡，随后，禽流感疫情相继在北亚、中亚发生。为了稳定社会，中国官方禁止其它媒体报道疫情。但是，疫情却无情的夺走人们的生命。

    天灾由人祸而起

    近年来，瘟疫的阴影一直在中国的大地上时隐时现，从2002年的萨斯病，2003年延续至今的禽流感、2004流脑疫情、2005的人－猪链球菌病、皮肤炭疽病疫情等等。

    瘟疫的出现往往都是在人类尚无对其有所认识时，迅速大面积流行对生命造成巨大的破坏。当人们对其有所认识时，瘟疫就转为一种疾病。一场瘟疫就结束了。周而复始，人类在瘟神面前永远是被动的。

    历史上，瘟疫在人类的历史上扮演着重要的角色。它意味着人口大量迅速消亡，从而引发一系列社会、地域、政治及人口结构的巨大改变。直接影响到人类历史的走向。

    中国古人早已有言：天灾与人祸紧密相连。天灾由人祸而起，而造成人祸的一个重要原因在于君王不修德政。历代明君往往把天灾视为上天的警示，并反省自己的修为，进而修正错误。而不行仁德之政的末世之王，或昏聩或残暴，往往无视上天的警示，其灭亡的命运最终无可避免。

骷髅头状的SARS病毒向人警示什么？

    在中国的历史上明末崇祯年，鼠疫大流行，山西、河南江苏、河北京津地区，人说京师的鼠疫，“昨年京师瘟疫大作，死亡枕藉，十室九空，甚至户丁尽绝，无人收敛者。” 崇祯十七年，明亡。

    13世纪初年，蒙古崛起，金国势衰。金末年哀宗正大九年(1232年) 汴京城内疫病流行，“都人不受病者万无一二，既而死者继踵不绝。”当时汴京共有城门12座，每日各门送出死尸多达2千具，少时也有1千具。

    在世界史上，显赫的罗马帝国伴随着它对基督徒的迫害，不断的遭到天灾和瘟疫的打击，瘟疫摧毁着罗马帝国耀眼的光芒，到处都是“因无人埋葬而在街道上开裂、腐烂的尸体”，四下都有倒毙街头、令所有观者都恐怖与震惊的“范例”。他们腹部肿胀，张开的嘴里如洪流般喷出阵阵脓水，他们的眼睛通红，手则朝上高举着。尸体叠着尸体，在角落里、街道上、庭院的门廊里或者教堂里腐烂。“在海上的薄雾里，有的船只因其船员遭到了上帝的愤怒的袭击而变成了漂浮在浪涛之上的坟墓。” 罗马帝国走向没落。

    古罗马的历史在中国重演

    历史总是在重复上演，只不过换了主角和场景。现在中共对信仰‘真善忍’的法轮大法修炼者的迫害和历史上尼禄对基督教的迫害何其相似。而自1999年中共迫害法轮功后，从资料和数据来看，中国大陆天灾明显增加，如罕见的沙尘暴、赤潮、台风、水灾、矿难、SARS 、禽流感等接连不断。

世卫专家担心禽流感病毒变异成人传人的病毒，导致一场大瘟疫

    给全世界带来灾难的禽流感和SARS 都是起源于中国大陆。禽流感最早出现是1997年，然后从中国传到东南亚。新一波的禽流感也是今年五月从青海大批候鸟死亡开始，现在已传遍了世界很多地区。《正见网》“人与环境”栏目的编辑周同认为，这些天灾与中共对法轮功的迫害及中共的命运有关联，也都是上天的警告。

    神警示人并给了人时间

    人类先知睿智的预言中隐喻着，今天的人类又处在一个历史的转折点上。这一转折点在中国大地上演绎着。自上世纪末，随着江xx对修炼真善忍的法轮功学员的迫害的开始，中国异常的天象不断的在预示和警告着人们，善有善报，恶有恶报的天理。

    2002年的SARS象一把利剑从南向北直刺共产邪党的心脏。人心惊恐、大厦俱摇。《九评》的问世向人类揭示了共产邪党的本质，百万人的退党潮，中国人祸急剧，近百人矿难连连发生，民众暴动，洪水对市、镇成灭顶之势。中国社会伦理道德近于崩溃状态，中国表面的经济繁荣正在政治、经济、生态、道德的危机中显露出真实的面目。人间这一系列的变化对应着天象。

    天象展示了共产邪党的末日。天灾人祸愈演愈烈，小面积瘟疫的连续发生，瘟疫的阴影的持续都在反反复复的警示人们天象的变动－中共的垮台，人类格局巨大变化的惨烈。

    人类只有遵循天意才可得到苍天的庇护，在历史的变动中不被淘汰。


【公告】大纪元发表系列社论

    《九评共产党》

    【大纪元11月19日讯】在前苏联和东欧各国共产党政权倒台十几年后的今天，世界共产主义运动早已被全世界所唾弃，中国共产党走入坟墓也只是一个时间的问题。

    但是中共在彻底垮台之前，却力图将其命运与具有五千年文明历史的中华古国绑在一起，这是我们民族的大不幸。如何看待共产党，如何过渡到一个没有共产党的社会，如何延续我们民族的薪火传承，已经是摆在中国人民面前的一个具体问题了。

    大纪元将于今天开始发表特别系列社论《九评共产党》，给为祸人间一个多世纪的国际共产主义运动，特别是中国共产党盖棺论定。

    纵观八十多年的中国共产党历史，其所到之处永远伴随著谎言、战乱、饥荒、独裁、屠杀和恐惧；传统的信仰和价值观被共产党强力破坏；原有的伦理观念和社会体系被强制解体；人与人之间的关爱与和谐被扭曲成斗争与仇恨；对天地自然的敬畏与珍惜变成妄自尊大的「战天斗地」，由此带来的社会道德体系和生态体系的全面崩溃，将中华民族乃至整个人类拖向深重的危机。而这一切灾难都在共产党精密的策划、组织和控制下发生著。

    「无可奈何花落去」，现今苟延残喘的共产政权已经日暮途穷，它们的崩溃指日可待。在其彻底灭亡之前，我们有必要全面反思和揭露这个集古今中外邪恶之大全的最大邪教组织，让仍旧被共产政权欺骗的人们认清它十恶俱全的本质，从精神上肃清共产党的流毒，从心理上摆脱共产邪灵的控制，跳出恐惧的枷锁，放弃对共产党的一切幻想。

    中国共产党的统治是中国历史上最黑暗，也最荒谬的一页，又以江泽民发动的对「真善忍」的镇压最为邪恶。这场运动给中共的棺材钉上了最后一颗钉子。反思这段历史，是为了让这样的悲剧永不再发生。同时我们每一个人也能由此省思自己的内心世界，是否很多本不该发生的悲剧却因为我们的懦弱和妥协而得以成全。

    《九评共产党》系列文章的题目：

    九评之一：评共产党是甚么

    九评之二：评中国共产党是怎样起家的

    九评之三: 评中国共产党的暴政

    九评之四：评共产党是反宇宙的力量

    九评之五：评江泽民与中共相互利用迫害法轮功

    九评之六：评中国共产党破坏民族文化

    九评之七：评中国共产党的杀人历史

    九评之八：评中国共产党的邪教本质

    九评之九：评中国共产党的流氓本性

    大纪元编辑部敬告

    2004年11月18日


最简单的办法突破封锁看大纪元网

（更新于2006年3月29日）

    亲爱的中国大陆朋友，以下几种办法简单有效并且安全，任选一种，您即可上大纪元网流览。

    1、通过以下动态网域名可以直接上大纪元网

    http://w8.murben.net/
    https://www3.xiu2005.org/djy/
    http://djy.w8.yuvcom.com/
    https://djy.w8.nakedracer.biz/

    （通过以下域名可以突破封锁上声明退出共产党及其相关组织网站）

    http://www3.yuzhou2005.com/loc/77.html
    https://w8.momogroup.net/loc/7.html

    2、通过以下无界网域名可以直接上大纪元

    http://u1.chagit.net/d/
    https://u1.jimsplanet.com/d/

    (通过以下域名可以突破封锁上"声明退出共产党及其相关组织"网站)

    http://u1.kecel.com/t/
    https://u1.signaturemi.com/t/

    3、使用自由门6.0

    绿色软件，下载解压缩后，双击运行即可。
    下载地址1: http://www3.xiu2005.org/loc/download.php
    下载地址2: https://w8.vratsa.org/loc/download.php
    海外下载地址： http://us.dongtaiwang.com/loc/download.php
    自由门使用说明中文版: https://www1.way2005.org/loc/freegatehelp.chm

    (如果连接被封，用海外的 Email信箱给发一个电子邮件，10分钟内会收到回信，拿到动态网的几个当前有效IP（网址）。立即到动态网下载“自由之门”软件，可让您无忧无虑畅游世界!!!)

    4、使用无界浏览6.9

    绿色软件，下载解压缩后，双击运行即可。

    下载地址1: https://U1.stringai.info/s/
    下载地址2: http://u1.jimsplanet.com/s/

    无界浏览6使用说明中文版:

    无界浏览6简介闪画版:

    (如果连接被封，用海外的 Email信箱给发一个电子邮件，十分钟内您就能收到即时网址立即上无界网下载.)

    5、花园软件 (https://u1.signaturemi.com/g/)

    绿色软件，下载解压缩后，双击运行即可。

    用国外信箱发邮件到 package@gardennetworks.com

    雅虎通用户发即时信息给“gardenpackage” 通过雅虎通自动应答机的文件传输功能即时得到软件。

    Garden 3.41下载地址:　https://www2.gate2005.org/loc/download.php
    Garden G2 1.14 下载地址:　http://www1.wenhua2005.com/loc/download.php

    6、希望之声播报《九评共产党》全文

    早上: 6-7点(9.635兆赫) 7-8点(7.310兆赫)
    晚上: 9-10点(7.310兆赫) 12-1点(11.765兆赫)

丧钟鸣

红朝百年寄生兽
毒害世间善良人
九评就是神雷怒
退党使其丧钟鸣

2007年3月18日消息：

在大纪元网站上
声明退党、退团、退队的人数

已突破19,712,985


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

代前言

 一、中国经济飞速增长的谎言
 中国吸引外资面临转折点（节选）
中国楼市存在金融风险
中国股市黑幕揭密
中国银行非法操作大揭露
中国人自救的一线希望
附着在中国社会上的邪灵附体

 二、中共治下病入膏肓的国家机器
 “盛世”面子工程 轻易耗资几千亿
哈尔滨停水 牵出连串黑幕
农村减免税赋真相
多名高官不满中共暴行 脱离中共投诚民主国家
中共动用国库1/4－1/3的钱迫害法轮功
高智晟律师退党书面声明（节选）
苏家屯秘密集中营摘取法轮功学员人体器官

 三、社会问题百出 危机四伏
 社会对立空前严重
压迫者换成了党官
社会保险危机迫近中国
要了解中国的贫穷，要看中国的乡村
2003年中国网络十大震撼照片之一：
“神六”上天给中国人带来了什么？
凄惨人生 下岗者欲苦无泪欲诉无门

四、防民之口 甚于防川

 谎言大时代
敢言媒体纷纷遭整肃
小心了 中共又在说谎！
建立严密的互联网管制监控体系
汕尾屠杀真相震惊大陆网民
《九评共产党》通过互联网在大陆广为流传

五、道德危机：沉沦的民族魂

 冷漠的人心
金钱至上引发诚信危机
惨不忍睹的爱滋病患
中共统治下的老百姓 心潮澎湃的”幸福“生活

 六、日趋恶化的生存空间
 国土接近承载极限 1.5亿人将沦为生态难民
水资源即将枯竭
中国的天灾人祸：暴雨、山洪、地震、桑拿天
大陆瘟疫怪病给人们的警示

 【公告】大纪元发表系列社论
最简单的办法突破封锁看大纪元网

资料来自网上，版权属原作者。本E书由“无言微笑”免费制作