公告：大纪元将发表《解体党文化》系列社论

 首页 > 大纪元评论区 > 纪元社论

(大纪元插图)
公告：大纪元将发表《解体党文化》系列社论
【大纪元9月9日讯】中共的历史是谎言与暴行交织的历史，而其谎言却分为两个层面。第一个层面，在于对事实本身的掩盖或歪曲；第二个层面，则在于给人灌输一套邪恶的善恶标准和扭曲的思维方式。这种灌输一方面以中共所劫持的国家暴力为后盾，另一方面更通过垄断的所有社会资源而强迫人从记事或学语的第一天即开始耳濡目染。

久而久之，人们一方面对事实无从了解，另一方面却以中共的善恶标准去分析对错，用中共的思维方式去解释其行为，用中共的话语系统去批判中共，用中共规定的行为方式去表达意见，由此形成了无孔不入的党文化，让人深陷其中而不自觉。其结果就是让中共在党文化环境中苟延残喘，继续为恶。同时在党文化作用下，人的心灵和思想以及行为产生了深刻变异，在社会、家庭、教育、工作、人际关系等诸多方面偏离正常人类状态，直接危害到人生活的各个层面。

文化的一大特点就是其传承性。鉴于一个恶性的文化不可能承载健康的社会和良性的制度，更不可能承载一个优秀的民族，解体党文化，避免党文化遗毒继续为祸中国人，就变得尤为迫切。

党文化具有庞杂的生态系统的某些特征，其表现为一定的“容错”性、“自适应” 性甚至“自我繁殖”性。一个或许多物种的灭亡常常不会导致一个生态系统的崩溃，在党文化中一些看似简单的观念、语言和行为方式背后都有各种谎言、逻辑陷阱、似是而非的价值标准等因素的支撑。这些因素交织起来，互相配合形成了党文化体系。一旦某一部份被揭穿，其它的部份就会自动补充，继续支撑着党文化系统的存活。因此彻底破除党文化，需要系统的论述、剖析和反思。

大纪元编辑部从党文化的形成历史、成因、表现、危害，以及中华正统文化的角度出发，从今日起推出特别系列社论《解体党文化》，以期被中共蹂躏85年的中华民族，通过道德与文化的重建，平顺过渡到一个自由而昌盛的新纪元。

《解体党文化》系列文章包括：

上篇：党文化是怎么建立的

第一章：系统的替代传统文化
第二章：系统的思想改造
第三章：灌输手段
第四章：被改造思想后人们的表现

下篇：党文化的具体表现

第一章：宣传中常见的党文化
第二章：习惯了的党话
第三章：生活中的党文化
第四章：习惯性的党文化思维

大纪元编辑部
2006年9月9日

(http://www.dajiyuan.com)

9/10/2006 2:22:20 AM

本文网址: http://www.epochtimes.com/gb/6/9/10/n1449183.htm


【解体党文化】绪论

(大纪元插图)
【解体党文化】绪论

【大纪元9月10日讯】在地球的东方，生活着我们中国人，在这片辽阔的土地上，风俗各异，方言口音千差万别，是什么纽带把我们维系在一起，使中国人成为中国人呢？显然不仅仅是地域，更重要的是文化和传统。数千年里，中国人同敬天地，祭奠共同的祖先，使用同样的文字，学习一样的典籍……在西方人的眼里，那里曾经是礼仪之邦。

然而，还是在那块土地上，今天的中国人却和历史上任何时期都不同。从小学到大学，我们使用简化字编成的教科书，我们的必修课是两个德国人在一百多年前创立的如何摧毁世界的理论和一个俄国人应用这个理论的暴力实践，我们曾经被告知一切和历史传统有关的物品都叫做“四旧”而应该被烧毁或者砸烂。我们今天的语言、风俗、习惯、思维方式早已和自己的历史格格不入，和传统文化格格不入，和世界格格不入，我们不知道自己来自哪里要去往何方，我们成了一个失去了自我的民族。尽管我们的血脉仍在延续，但是华夏文明的薪火承传却已被截断。从文化上看，中国人已经是亡国奴，这并非危言耸听。

纵观欧洲、亚洲各国，在其现代化进程中从来没有如此彻底地丧失民族性。如果去除了高科技工业化因素，在日本人身上仍可以看到传统日本人的影子。就是按中国人观点没有历史的美国人，和两百年前独立战争时也还有很多相似之处。中国人的变化不是工业化、现代化过程中不可避免的自然过程，而是强制性的人为的过程和结果。这个变化开始于1949年，一直持续至今。老一代被强制性的放弃传统，新一代则完全浸泡在这种无所不在的环境中成长，以为中国人、中国文化就是这样的。这就是中国共产党在中国大陆创造出来的文化怪胎——党文化。

文化一词本身，很难进行精确定义。现代的“文化”词义，大约在十九世纪之后才逐渐定型。1952年，美国的克罗伯和克拉克洪在《文化：概念和定义的批评考察》一书中给文化下了一个综合定义：“文化由外显的和内隐的思维和行为模式构成；这种行为模式通过象征符号而获致和传递；文化代表了人类群体的显著成就，包括他们在人造器物中的体现；文化的核心部分是传统的（即历史的获得和选择的）观念，尤其是他们所带来的价值；文化体系一方面可以看做活动的产物，另一方面则是进一步活动的决定因素。”这个定义，被大部分后来的学者所接受。

在这个定义中，文化包括了两个部分，一是内在的价值观，二是外显的和内隐的行为和思维模式。所谓党文化，指的正是由共产党价值观为基础所支撑而成的思维方式、话语系统及行为模式。这里需要特别指出的是，党文化可包括三种类型：第一种为共产党强行建构和灌输的文化；第二种为民众为了在中共暴力和谎言下生活和自保而产生的变异文化；第三种为古已有之的糟粕，而被中共重新进行理论包装，并推广普及和充分实践的文化。

在其他文化系统中，终极价值观都来源于一个超越世俗的最高权力存在。在古代社会中，担任这个角色的是神，在现代社会，则由神和法律共同担任。和所有传统文化不同，共产党的价值观，是一种不断变动和调整的动态系统，其核心简单地说就是权力和利益。在党文化下，我们祖先留下的半神文化，似乎离我们已经无限遥远，人们不相信那些美好的事物曾经存在过；祖祖辈辈教给我们对天地神明的敬畏，今天已经被战天斗地所取代；殊胜的修炼文化，今天被扣上了封建迷信的帽子；历朝历代的先人贤哲，被轻易地用阶级立场一脚踩翻在地；几千年来重德行善、仁义礼智信的美好价值，被当成了封建糟粕，成为讥笑嘲讽的对象。取而代之的是一套中共的反天、反地、反人性的邪恶党文化系统。在这里，道德原则的最高标准是党的权力和利益。中国人的一言一行，一思一念，无时无刻不被这个党文化左右着，人们深受其害而却难以察觉，更难以摆脱与归正。

本系列文章将分析中共是如何系统的替代传统文化，如何系统的进行思想改造，采用何种灌输手段，以及被改造思想后人们的种种表现。宣传中常见的党文化、党文化的话语系统、生活中的党文化以及习惯性的党文化思维这些遍及思想、语言以及行为上的具体表现也将在本文中详加论述。

落叶归根，中国人对自己根的寻求和渴望从未停止过。近几年海外流传着一句话，“要做中华儿女，不做马列子孙”，让无数海外游子燃烧起对自己民族的强烈的归属感。对党文化进行清醒的反思和抛弃，驱除马列毒瘤，解体党文化，回归中华民族正统文化，恢复民族的神韵，此其时也。

2006年9月24日更新

(版权归大纪元所有，欢迎转载，不得更改)(http://www.dajiyuan.com)

9/10/2006 4:37:40 PM

本文网址: http://www.epochtimes.com/gb/6/9/10/n1449356.htm


【解体党文化】之一：系统的替代传统文化

(大纪元插图)

上篇：党文化是怎么建立的
【解体党文化】之一：系统的替代传统文化

【大纪元9月12日讯】目录：

1. 宣传无神论
2. 宣传唯物论
3. 否定传统文化
4. 宣传马恩列毛的伟大

世界上所有的古文明文化，都是由神话开始的。印度幻化万物的湿婆之舞，雅典宙斯山上诸神的惊心动魄，耶和华维此一念创立世界，埃及太阳神及其万灵护法，以及中国盘古和女娲的伟大神迹，都是这些古老文明的起始来源。数千年以来，人类活动也都在神或者诸天的监护和启示下展开。

中国人称自己的家园为神州，是神的国度。中国人叫皇帝为“天子”，即天之子，天坛是皇帝祭祀天地之神的地方，面积比紫禁城还要大四倍。“观天之道，执天之行，尽矣。”这是《黄帝阴符经》开篇第一句话，或者说是中华民族有文字记载的第一句话——体察天道，顺天而行，所有道理尽在其中。中国人不但崇拜“天”，而且崇拜的还要是“天”中那个最老的，是谓“老天爷”，这是中国人对宇宙的敬仰。在中国人的记忆里，从盘古开天地，女娲造人，到神农尝百草，神扶持着人类走过了鸿蒙开辟时的艰苦岁月。中华远古半神文化留下的针灸、易经、八卦等文明，虽经几千年，今天的人类仍然只能惊叹而无法完全理解。从轩辕黄帝向神仙广成子问道，孔子向老子问道，再到佛法东传，儒释道为中国人奠定了重德行善的文化内涵，留下了正统的神传文化。显然，在中国的传统文化中，人间规则之外还有通往“天”的部分，人们心里有对冥冥中超越世俗的世界的向往，中国人所说的谦卑的真正内涵是对神的敬畏。就连国家发生任何天灾人祸，都和“天子”自身的问题有关，皇帝需要自我反省，进行大赦或者是斋戒沐浴礼敬神天。

神农尝百草(大纪元插图)

但是，自上个世纪共产主义祸乱人间，中共夺取政权后，为了维持共产统治，中共展开了全面摧毁中国神传文化的暴烈运动，系统的替代传统文化，建立起非自然的党文化体系。其替代的系统性体现在，中共用“无神论”斩断中国人几千年来对神的信仰，又把共产党的那一套“唯物论”当作认识世界和历史的基本方法强行灌输给人们，为暴力和斗争找到理论指导，同时按照共产党的价值观来判断精华和糟粕，先进和劣质，全面否定中国正统的传统文化，使民族失去文化的根，然后在“无神、唯物、没有文化根”的中国人民面前，宣传马恩列斯毛的伟大，大搞共产党的“人造神”。至此，伴随着在实践中用这套变异文化去改造亿万中国人民的思想的同时，反天、反地、反人性的党文化理论体系就确立起来了。

1. 宣传无神论

数千年的人类历史形成了种类繁多的文化体系，和社会制度体系同时并存。在所有的体系当中，人类的终极价值观都以神灵或者天意的形式，超越世俗的行政权力而存在。国王和皇帝之上，必须有神或者天的认证、监护和指引，是为“君权神授”。在这样的体系中，神灵和天意作为俗世中价值观的终极认定和裁判者，对世俗最高权力拥有评判和裁判的功用，使得世俗最高权力无限膨胀的倾向受到限制。同样，在普通的世俗生活中，神灵和天也同样扮演了极为重要的角色，发挥着规范人类行为，限制人类私欲膨胀的重要作用，也以超越世俗利益的形式存在。纵观历史，文化中含有“敬天”、“神权”的因素在世界各地都有体现，即使现代西方社会的民主制度中都随处可看到基督教文化中“神”的身影。

但是，共产党认为，传统的有神论对其执政合法性提出了挑战。大多数国家的教育体系中，对神的概念采取中立态度，即不承认也不否认神的存在。事实上，科学并没有否认神的存在，也没有证实无神论。作为共产党宣传无神论的所谓“科学”基础——进化论——迄今也不过是未经证实的一种假说，要不然，今天的进化论学家们为什么还一直在致力于寻找证据呢？把完全否定任何超自然存在的“无神论”这样一种学说上升到整个国家的思想体系高度，只有发生在共产党这种寻找执政合法性的国家。

(大纪元插图)

于是，在共产党这里，没有了全知全能的造物主，而只有大分子随机碰撞产生的生命，再经数十亿年进化为人，人又依据丛林法则弱肉强食，经过阶级斗争而从奴隶社会、封建社会、资本主义社会“进化”到社会主义社会。这一套漏洞百出的说法尽管回答了为什么要共产党执政的问题，然而却与传统文化对社会、历史和政权的认识格格不入。

传统的正教都教化人修心向善，与天地自然和谐共处，而共产党却要与天、地、人斗争；信仰正教的人有着对天国世界永恒幸福的追求，不看重世间的荣耀和享受，甚至能够看破生死，而共产党却要靠镇压和杀戮来恐吓民众，用物欲来收买民众；正教给人树立的善恶标准更显出共产党的逆天而行。因此，共产党把信仰的存在视为其统治的最大威胁。

列宁的老师、俄国马克思主义理论家普列汉诺夫，在他１９１８年4月病危期间口授、苏联崩溃之后于1999年11月发表的《政治遗嘱》中,就曾明确指出：“列宁为了把一半俄国人赶进幸福的社会主义未来中去，能够杀光另一半俄国人。为了达到既定目标，他什么都干得出来，如果有必要，甚至可以同魔鬼结盟。 ”

在这里，超越世俗、权力和利益的原则和价值观消失了，剩下的只有赤裸裸的权力和利益，为了目标可以不择手段。八十年代初，中国曾经展开所谓“真理的讨论”，其争论要点之一就是，真理、人道主义，美好、善良等等，是否有阶级属性？在正统的共产党人眼中，只有符合共产党利益的，才是值得鼓吹和发挥的道德，否则都属于应被打倒之列。

宣传无神论的最大障碍就是各种宗教信仰。因此，中共在夺取政权后就以镇压“反革命会道门”的名义向佛教、道教、基督教、天主教等各大信仰体系举起了屠刀；并派出特务打入宗教内部成立协会，一方面肆意歪曲宗教经典来迷惑信徒，另一方面宣布效忠于中共的领导，将中共的地位置于宗教信仰的神之上。

人生有三大问题：我是谁，从哪里来，向哪里去。传统信仰对此相应的解释分别是：神创论，前世今生与天国地狱。无神论的替代品：“神创论”变成了“从猿到人”、“劳动创造了人”；“前世今生”变成了“新旧社会两重天”；“天国地狱”变成了画饼充饥的“共产主义”。

在传统信仰中，“三尺头上有神灵”，他们以超常的能力监护着人。中共在摧毁人们的信仰后不断吹嘘自己“伟大光荣正确”，“带领我们从一个胜利走向另一个胜利”。宗教中有救世主，中共则称从来就没有救世主，自己才是“人民的大救星”。

正统信仰具有稳定的特性。耶稣说“天地要废去，我的话却不能废去”，中国人则讲“天不变，道亦不变”。因此有正教信仰的人会根据其经典来判断对错，这种是非标准是稳定的。而共产党却需要根据其政治需要，不断改变或推翻它刚刚还在宣传的是非标准。共产党的价值观最核心的一点是权力和利益，如果不在共产党权力控制之下，或者不符合其哪怕是临时的利益，都会被冠以“反动”而加以铲除。

如斯大林铲除俄国共产革命领袖之一的托洛斯基，毛泽东铲除同样是共产党领袖的刘少奇，并不是价值观的问题，而是由于权力归属的问题。中国文化大革命期间，大量的“马克思主义小组”、“共产主义小组”等理论组织被宣布为反动组织，后来成为著名经济学家的杨小凯就是因为参加这样的理论小组，而被判刑十年。近年发生在中国的事情，也同样遵循这样的轨迹运行。2001年中共江西省委把一本减轻农民负担的中共中央文件集，宣布为反动刊物，下令全部收缴销毁。其原因十分简单，因为这些文件不利于江西省地方政府欺压农民政策的执行。

从消灭资本家到允许资本家入党，从“一大二公”到“包产到户”；从消灭私有制到大力发展私营经济；从“大鸣大放”到“不争论”；从“关键的问题是教育农民”到“接受贫下中农再教育”；“永不翻案”的邓小平等毛一死就翻了案；“毛主席身边的人”被毛的卫士长逮捕成了阶下囚；“割资本主义尾巴”变成了“发家致富”，每一次改变都是原来的政策已经走入死胡同，再继续下去就要威胁到中共自身的安全了。

(大纪元插图)

这恰如英国著名作家奥威尔所说：“极权主义国家的特点是，它虽然控制思想，它并不固定思想。它确立不容置疑的教条，但是又逐日修改。它需要教条，因为它需要它的臣民的绝对服从，但它不能避免变化，因为这是权力政治的需要。”

在共产党体系中，人性和神性的联系被彻底斩断，这些超越世俗权力的评判和裁判的功能被剥夺，原则和道德的认定和裁判成为世俗权力本身的一部分。共产主义者认为，非此不能建立真正牢固的共产党政权。但是，这样的价值观所支撑的人类行为，人性本质弱点所表现出来的所有恶劣部分，不可避免地逐渐被充分发挥和放大，最终演变成为独一无二的党文化体系。

2. 宣传唯物论

无神论作为党文化的基础，摧毁了人们对神的正信，而让中共能够为所欲为。但是，中共还要走得更远。辩证唯物论和历史唯物论作为共产党的世界观和方法论，是党文化的另一块基石，被唯物论洗脑的中国民众看到的世界和历史同过去已经完全不一样了。

马克思和恩格斯的唯物论不过是很有争议的一个哲学流派。出版商爱德华．伯恩斯坦曾把恩格斯的《自然辩证法》手稿交给爱因斯坦，请他发表意见，看这部手稿是否应该付印。爱因斯坦看过后对恩格斯的《自然辩证法》不以为然，认为“要是这部手稿出自一位并非作为一个历史人物而引人注意的作者，那么我就不会建议把它付印。”“因为不论从当代物理学的观点来看，还是从物理学史方面来说，这部手稿的内容都没有特殊的趣味。”但是，共产党却把马列主义当作了“放之四海而皆准”的“真理”，成为教科书里的必修内容，年年讲，月月讲，天天讲。

马克思辩证唯物论中的唯物论和传统的唯物论还不是一回事，他认为传统唯物论不过是一种唯心的哲学，马克思的唯物论认为，为了用来改造世界，哲学应该停止纸上谈兵式地认识世界，哲学必须参加阶级斗争。到此，这个唯物论已经不单单是一种哲学，它不但预测了所谓从封建社会到资本主义社会到共产主义的历史进程，还认为达到共产主义必须靠暴力革命。

共产主义理论在出现的时候是充满了理想主义色彩的，要在人间建立“天堂”的理想吸引了无数热血沸腾的人加入其中，其结果是红祸流布十几个国家，十几亿人被奴役，上亿人口死于非命。仅用暴力维系的政权不会长久，共产党在“坏事做绝”的同时还要“好话说尽”，即需要用谎言为血腥的杀戮提供某种“合理性”的解释。这种谎言经过精密的共产主义理论包装，显得如此美妙和貌似完备，它不仅为杀戮辩护，还必须对政治、经济、军事、法律、科学、教育、社会管理、医疗卫生，乃至住房、养老和家庭生活等方方面面都提出一套指导和控制的理论，对于历史也要提出它的一套解释。另一方面，中共要对社会各个行业、各个微细胞进行全面控制。

(大纪元插图)

马克思主义的唯物论正好为共产党的暴力革命和斗争哲学等等具体行为提供了理论指导。

党文化的“唯物主义”最初表现为“暴力崇拜主义”。因此我们看到——

马克思：“物质力量只能用物质力量来摧毁。”

恩格斯：“机关枪、大炮是最有权威的东西。”

列宁：“暴力比100次辩论更有效。”“国家是阶级压迫的工具。”

毛泽东：“枪杆子里面出政权。”

林彪：“政权就是镇压之权，有了政权，百万富翁，亿万富翁，一夜之间可以打倒。”

现如今，党文化的“唯物主义”进一步派生出“物质崇拜主义”、“拜金主义”、“享乐主义”，最终引向“唯利主义”，它引导人走向真正的道德堕落。当代中国众多的人，包括许多“知识份子”在内，匍匐于中共的暴力镇压和金钱收买政策之下，成了彻底的“唯利主义”者。

(大纪元插图)

迷信暴力和金钱的中共不理解信仰的力量，它对镇压的信心也来自于它的“唯物主义”。

唯物主义否定道德的作用，认为没有超越于人类之上的普世道德。所谓道德都是从属于某一个阶级的，而在中国，道德的定义者和阐述者自然都是共产党。中共在历次政治斗争中翻手为云、覆手为雨的做法彻底颠覆了普世道德。“道德多少钱一斤？”此乃党文化教育出来的“唯物主义者”典型的思维逻辑。

唯物主义造成了对生命的漠视。由于不承认人的精神要素，只承认肉体要素，恩格斯认为生命不过是蛋白质的存在形式。一个人死了，不过是一堆蛋白质改变了存在形式而已，没什么大不了的，这是共产党杀人的重要理论基础。

唯物主义直接否定了良知的作用。信神的人做了恶后都会良知难安，恐惧于神明鉴察、因果报应。而无神论者行恶却没有任何顾忌，正如毛泽东所说“彻底的唯物论者，是无所畏惧的”。如果没有了神，能够惩罚人的只有人间的暴力，特别是当一个人或组织本身就是人间暴力的掌握者，那么还有什么恶事是不敢做的呢？

而更重要的，是善恶道德等价值评判，从超越人类世俗存在的神和天意那里被剥夺，而完全成为世俗权力的一部分，再随着世俗权力的堕落和声名扫地，最后完成了以个人利益来判断善恶好坏的价值观转变。

党文化认为“物质决定意识”“经济基础决定上层建筑”，因此经济发展必将导致政治文明、民主完善、法制健全、道德升华、文化繁荣，这种彻底的党文化“唯物主义”思维方式，已经被我们亲眼所见的与几十年改革开放伴生的政治腐败、专制横行、道德沦丧、文化凋零、司法系统沦为专制帮凶等现象彻底证伪。

中共用经济发展为自己辩护的时候常常陷于一种两难的困境中。当你指责中国民主与法制建设缺位，信仰、言论、结社等基本自由被国家暴力残酷而无耻地剥夺时，中共会以经济不发达、教育水平低、人民素质差为理由。

果真如此吗？

“我们再不应该以为，只要船坚炮利就能算是强大的国家。我们必须看出，民主本身就是一个力量。一切财富，一切国防的武器，只有和民主结合在一起，才能算是真正强大的力量。”“他们以为中国实现民主政治，不是今天的事，而是若干年以后的事，他们希望中国人民知识与教育程度提高到欧美资产阶级民主国家那样，再来实现民主政治……正是在民主制度之下更容易教育和训练民众。”

这两段切中时弊的文字，出自中共自己的机关报——《新华日报》，只不过印刷时间分别是1944年3月5日和1939年2月25日，针对当时的国民党政府战时特别状态所作的批判。

可见，中共在夺取政权之前，从来不认为民众的经济状况和教育程度是实现民主的障碍，而现在的经济状况和教育程度总要比抗日战争或国共内战期间好得多，怎么反而成为障碍了呢？

更具有讽刺意味的是，高喊“唯物”的中共，本身就并不“唯物”。讲究“物质决定意识”的中共，从来都把作为意识形态的宣传部门看得比农业部门要重要得多。在唯物主义的旗帜下，中共却一再犯着“唯意志论”的错误——“人有多大胆，地有多大产”、“一天等于二十年”、“跑步进入共产主义”等等。彭德怀因认为这些口号“浮夸”、“小资产阶级狂热”，以及不符合经济法则和科学规律，被毛泽东将其打为“反党集团”，并在全国开始“反对右倾机会主义”。最后直接导致了三千多万人饿死的大饥荒，这实乃中共“唯心”的结果。

1960年林彪提出：“人的因素第一，政治工作第一，思想工作第一，活的思想第一，这是我军政治思想工作的方向，也是整个军队建设的方向。”“四个第一”的提法将思想置于物质之上，毫无疑问属于“唯心主义”，毛却夸奖说“谁说中国人没有创造？四个第一好，这是个创造。”1964年2月1日《人民日报》社论“全国都要学习解放军”中大力提倡“解放军大抓政治思想工作，坚持‘四个第一’的原则……这些都是解放军无往而不胜的原因。”

时至今日，中共还在吹嘘“三个代表”，声称这几十个字“形成了一个系统的科学……”是共产党的“立党之本，执政之基，力量之源。”中宣部部长称“必须下大力气使‘三个代表’重要思想深入人心，成为广大干部群众的行动指南，成为我们各项工作的根本指针。”以至于在某农村墙壁上，都赫然出现大标语——“用‘三个代表’指导我们的屠宰工作”。

无论是“唯物主义”和对民主的讲述，都被置于共产党的另一大理论系统中，这就是辩证法。辩证法的功能，是如何把“白”说成是“黑”。白马非马，灰白非白的游戏充斥在共产党的话语系统中，并且被大多数人潜移默化地接受。因此，跛足的市场经济被称为“社会主义市场经济”，中共的独裁专制被称为“社会主义民主”，专政成了“人民民主专政”，侵犯人权成为了“中国特色社会主义人权理论”。总之，在附加了前缀之后，便可以任意修改原词的定义。这类被“辩证”过的荒谬概念过去在中国大陆泛滥，今天仍然在继续发生。

(大纪元插图)

3. 否定传统文化

正如绪论中所描述的那样，中国传统文化是一种半神文化。神传文化反映在中华文化的诸多方面，也深深扎根在民间生活当中。在世俗的另一半中，中国人把社会伦理作为一种信仰，忠孝仁义，是确定道德高下品德高低的最重要标准。

在中国，不忠不孝不仁不义，足以使单个的人无法在社会中继续存在。诗经《周颂》有云：维天之命，于穆不已。上天的命令，永远是非常地严肃。在中国古代，神灵常以具名和不具名的形式，隐藏在“天”的后面，中国人坚信，道德和世俗生活的最终裁判者，无疑是“神”。

在佛教传入中国之后，中国民间遂逐渐坚信天堂地狱和轮回转世、善恶有报。这些观念和中国人对伦理的坚持形成一个共同的价值基础，成为中国传统文化的基础。

中国文化中更为重要的部分，由中国传统知识份子承担。这一部分，以历史作为鉴往知来和预知盛衰兴替的基础。世界上从来没有任何一个民族像中国人那样重视历史。从中华民族创造文字之初，记述历史就成了历代最重要的工作。造字的仓颉就是轩辕黄帝的史官。春秋乱世，齐国的伯、仲、叔、季四位太史中有三个被杀了头，只为了写下一句真话：“夏五月乙亥，崔杼弑其君光。”竹简写字十分不易，司马迁硬是在受了宫刑后，藉着昏暗的油灯在竹简上写了五十多万字的《史记》。自汉代以降，“隔代修史”的传统使中国成为世界上唯一有着连续而准确的信史的国家。

(大纪元插图)

历代修史之人都为当时之大儒，要求兼备“史学、史识、史才、史德”。记事之后常有“太史公曰”或者“臣光曰”之类的评论，这类评论体现了作者站在儒家观点上对一件事情的是非评断。因此，中国的史书不仅仅记录了真实的历史事件，也不仅仅是包括了当时的官制、天文、地理、水利、商业、兵法、音乐、科学等方面的百科全书式的著作，其中更包含了修史者所抱持的儒家道统。

这种儒家的历史观承载了厚重的中华传统文化，也是中共一开始就要立即消灭的对象。而共产党消灭中国文化的一大武器，是历史唯物主义。

历史唯物主义将历史的发展解释为“阶级斗争”的结果和生产力及生产关系矛盾的结果，并“预言”无产阶级将在与资产阶级的斗争中建立政权，而共产党作为无产阶级的先锋队自然就成了掌权者。按照这种阶级分析的方法，古代帝王和知识份子无论作过多少好事，因为代表了剥削阶级，所以都应该受到否定和批判；而暴动造反者，无论他们杀害了多少人，奸淫了多少妇女，因为他们是无产阶级或被压迫者，所以都受到鼓吹和赞扬；而历代为民请命的清官，却被中共认为缓和了“阶级矛盾”，延续了所谓地主阶级的统治，而受到比那些无恶不作的贪官更严厉的批判。

中国人相信“死生有命，富贵在天”以及“善恶有报”，认为富贵名利都是因前世今生的所作所为积下的因果。无论是富贵还是贫穷，“达则兼济天下，穷则独善其身”，因此并不存在共产党“阶级斗争”史观所灌输的“至今一切社会的历史都是阶级斗争的历史。”

中国传统文化是一个包容的文化，儒释道三教并存，儒家学说中，程朱理学与陆王心学并存，道教中南方的正一教与北方的全真教并存，佛教的禅宗、净土、天台、华严等不同的宗派并存，乃至西方的基督教、天主教、东正教、犹太教、回教等也都和中国文化和睦相处。这都显示出中国人海纳百川，以和为贵的精神。在中国从未发生过不同宗教之间的战争，和宗教内部不同教派的战争。

这种包容思想与中共的斗争思想截然对立，因此是必须消灭的对象。

中共并非为“斗争”而斗争。这里至少有两个目的：人们在互相的斗争中失去信任，变成一盘散沙，便于中共控制；更重要的是，中共耍了一下赵高“指鹿为马”的权术。承认“指鹿为马”的赵高可放心重用；沉默不语的人显然良心未泯，赵高要加以排斥；反对者都被赵高杀掉。然而，赵高的“指鹿为马”只是宫廷权术，而中共的“指鹿为马”却成了强迫全民参与的“大众文化”。如“土改”、“镇反”、“工商业改造”、“戏剧界的改制改人改戏”等诸多运动，都是一次次“指鹿为马”的检验。每个人都必须参加、必须表态。在非此即彼的二元世界中，不跟中共站在一起的就立即成为斗争对象。

(大纪元插图)

道家崇尚“真”，佛家以修“善”为本，孔子主张“仁”与“信”。而共产党的历史就是“假、恶、斗”的历史。按照中共1987年通过的档案法第十九条规定，一般档案超过三十年即可解密，普通公民皆可查阅，然而中共至今仍不敢开放涉及抗日、内战、镇反、土改、大饥荒等历史档案、不敢公布毛、周与斯大林签订的中苏密约，无非是害怕用谎言掩盖的罪恶曝光而已。

唯物主义对于精神领域显得非常苍白无力。其中“美”就是一个例子。雨后的彩虹，夕阳下的晚景，在唯物主义中只能被分析成为电磁波的不同光谱；爱情，被归结为人类自身荷尔蒙的变化；人类的高贵情操，则被理解成琐碎庸俗的小恩小惠。

从本质上来说，任何的人性美好都是共产党统治的障碍，以至于中共发明了一个常含负面意义的词汇——“人性论”。党员需要以“党性”压过“人性”，对于普通人来说，“人性”也是革命不彻底的表现。

在中共的文艺宣传中，曾经高举“禁欲主义”的大旗，否定爱情、否定家庭。但最近十多年中共已经从“禁欲主义”进行了180度的大转弯，变成鼓励“纵欲主义”。这些看似与中共以前的做法互相背反的政策，却出自于同样的原因——过去让人禁欲的目的是为了让人效忠共产党，让党性高于家庭、高于人性；如今共产意识形态破灭，中共鼓励人沉迷于黄赌毒、一夜情、包二奶，则是为了沦丧人的道德，在纵情的享乐中无暇反对共产党。这样的“左右互搏”在中共的统治历史中比比皆是，背后维护中共统治的目的则一以贯之。

儒家文化的核心是家庭伦理，这种家庭伦理关注的是亲情，是仁爱。在共产党的宣传中，则是以阶级感情来取代亲情和友情。如《红灯记》李玉和所唱“人说道世间只有骨肉的情义重，依我看阶级的情义重于泰山”。所谓“亲不亲，阶级分”。互相成为“同志”者，即成为革命大家庭的一员，反之则是坚决镇压的对象。是“同志”还是“敌人”，简单的二元对立关系划分了一切社会关系，凌驾于亲人或朋友关系之上。当阶级斗争需要时，父子反目、夫妻成仇，用检举、批斗、毒打自己的亲人来表示自己阶级性强于人性，向党表示效忠。

在中共的宣传中，“咬住仇，咬住恨，嚼碎仇恨强咽下，仇恨入心要发芽”，类似的歌词充斥中国。仇恨是共产主义的动力之一，也是一种更为重要的共产主义情感，仇恨的反复灌输成为中共各种群众运动的动力所在。人类普世的同情、关爱、善良等等，因此成为共产主义天然的敌人，必须加以铲除。

(大纪元插图)

4. 宣传马恩列毛的伟大

在确立了无神论和唯物论两大党文化的理论基石之后，通过全面否定神传文化，党文化的体系就“万事具备，只欠东风”了——民众在信仰上形成了一个空白，共产党一定要造出自己的“神”，注入到民众的思想中去，填补这个真空。正是通过这种造神运动，共产党这种政教合一的邪教组织体系全部完成，画“神”点睛之后，反天反地反人性的党文化就终于活起来祸害人间了。

尽管中国历史上也出现过如“黄巾军”、“太平天国”之类政教合一的政权，然而这些政权都没有统一中国，更没有把他们的教义推广到其组织之外。而中共是唯一夺取了全国政权，并用暴力手段强迫人接受其教义的“政教合一”的组织。其教主就是中共在各个时期的最高掌权者。在“伟大领袖毛主席”之后，还有过两年的“英明领袖华主席”。造神词汇永远被用来修饰共产邪教的教主。因此相继成为“革命导师”的马恩列毛就是理所当然的造神对象。他们被冠以“解放者”或“救世主”的荣誉，捧上神坛。

神是全知全能，不犯错误的。中共在造神过程中也在树立自己“伟大光荣正确”的形象。因此，中共最高领导人如果在位的话，是不可能真地认错的。因其权力的合法性来源就在于他的“一贯正确”，一旦认错，就会造成合法性的丧失。而在另一方面，人不是神，不可能不犯错误，此时撒谎就成了必不可少的办法。

造神中完全否定任何超自然的存在的另一个办法，就是伪造历史。举毛泽东为例，红军在第五次反围剿失败后，狼奔豕突，四处逃窜。这一场失败大逃亡，在共产党的教科书中被宣传成了“北上抗日”。明明是在“九一八事变后”三个月，毛泽东就乘国难当头在井冈山成立了分裂国家的“中华苏维埃共和国”，到了西安事变的时候，却成了“逼蒋抗日”的英雄。这种对历史的伪造给毛泽东套上了“民族英雄”的光环。

(大纪元插图)

庐山会议上彭德怀挑战毛泽东左倾冒进和浮夸。这种对共产党领袖的挑战一旦成功，“造神运动”就会失败，如前所述，会直接挑战中共的执政合法性问题。因此，毛周等人在发动对彭德怀的批判后，更加失去理智的宣传“跃进”，直接导致了从五十年代末到六十年代初那一场人类历史上最大的饥荒。

中共不但通过文字，还动用戏剧、电影、歌曲、音乐等形式造神，用语录歌、忠字舞造神、用“早请示、晚汇报”造神，用敲锣打鼓欢迎“最高指示”造神。时至今日，中共仍然在用“反复学习”、“深刻领会”、“贯彻实施”、“抓好落实”之类的宣传，对待江泽民或胡锦涛的“重要讲话”，实则为对现任领导的造神运动。

无神论的推行来自十九世纪的进化论学说(进化论的谬误将在稍后的章节中述及)。所谓“唯物”并非完全否定精神的力量，而是否定超越人类之上的一切存在，即神的存在。

至此，来源于信仰经典的道德标准，包括东方佛教中的善、道家的真、儒家的“克己”与“和为贵”、西方的摩西十诫等等全部失去了依托。于是，道德标准变成了“人”们可以不断改变的行为准则。

共产党社会中，价值观和道德的解释权落到了最高统治者手中，一切与中共价值观抵触的普世道德，都可以轻易被中共扣上伪道德、封建残余、资产阶级人性论等等各种帽子，而后中共自己再站在解释道德的制高点，冠冕堂皇地进行批斗镇压。

既然中共“伟光正”，一切“党文化”就必须歌颂这种“伟光正”。然而另一方面，中共又是一个血债累累、邪恶至极的邪教组织。在失去道德坐标的情况下，歌颂共产邪教“伟光正”的文化，可想而知，会给人的道德造成什么样的混乱，会对社会风气起到怎样恶劣的导向作用。

在中共的宣传中，马克思不仅仅是革命家、哲学家、科学家，而且是一个道德上的完人。然而实际情况却远非如此。1843年贵族小姐燕妮嫁给了25岁的马克思，还带来了陪嫁的女仆琳衡。一向对“剥削”假装深恶痛绝的马克思，不但心安理得地花着当资本家的恩格斯“剥削”来的钱，无偿占有着女仆琳衡的劳动，并强占琳衡的身体在1850年产下一个私生子。当时，燕妮因为此事和马克思吵得不可开交，于是马克思把眼光投向了老朋友兼单身汉恩格斯。为了“共产主义者同盟”的声誉，要恩格斯替罪，私生子用恩格斯的名字命名，由恩格斯寄养在工人之家。吃了哑巴亏的恩格斯临死之前得了喉癌，不能说话，在一个纸盘上写下了：“亨利．弗来迪是马克思的儿子，图西把她的父亲理想化了。”弗来迪就是马克思的私生子，而图西是马克思的女儿。这段丑事，现在已经在东德的博物馆里展出了。

2004年6月的《欧洲神经学学报》（The European Journal of Neurology）上披露，三位以色列医师参考历史资料得出结论：列宁在领导1917年的10月革命之前，就在欧洲感染了性病梅毒，并终于在1924年毙命。所参考的历史资料包括列宁在欧洲和苏联的治疗医生的记载、列宁的健康状况材料及被研究者称为“政治宣传”的验尸报告。研究者之一的精神病医生勒纳（Vladimir Lerner）对纽约时报记者说：“如果你消去列宁的名字，而把其症状拿给任何一位精通传染病的神经学家看，他会说，‘梅毒’。”

(大纪元插图)

中共党员在文革以前似乎都是禁欲主义者，但毛泽东有三个老婆当无疑问：杨开慧没有死，就娶了贺子珍；还没有与贺子珍离婚，就娶了江青。1994年，在毛泽东身边工作了二十二年之久的李志绥出版《毛泽东私人医生回忆录》一书，披露了毛泽东纵情声色犬马、糜烂透顶的生活。书中提到毛“一贯以女人为玩物”，征召大批美丽、年轻的女孩入宫，“女人像上菜般轮番贡入”。

毛泽东的卫士宣称毛在大饥荒的时候不吃肉，以示和人民同甘共苦。而事实上毛在大饥荒已经发生的1959年，指示湖南省委书记张平化为他修建了滴水洞行宫，其代号为“二○三工程”。从1960年下半年启动到1962年，建筑面积共3638.62平方米的一、二、三号主体工程连同韶山冲至滴水洞公路，同时竣工，耗资1亿。这些金钱如果购买粮食，湖南省就不会在那三年中至少饿死150万人。

共产党领袖的荒淫生活当然不会仅仅局限在纵欲方面，其权谋、冷酷、骄奢淫逸因为缺少信仰约束、道德约束、媒体监督，所以利用国家权力行起恶来，其后果就极具灾难性。且其低下堕落的品质所起到的示范作用，带动社会道德急速下滑。

“造神”成为个人独裁的基础，因为神不会犯错误，共产党的领袖也自然要被装扮成真理的化身，其他人只要盲从就可以了。于是“一言堂”被合理化，一个大脑代替了几亿大脑，灾难性的后果得不到纠正。独立思考变成了一件危险的事情，因为可能会得到中共不想让人得出的结论，于是人们随大流、跟风等等，自己的人生自己不做主。一切问题唯中共马首是瞻，或等待组织决定。

(大纪元插图)

造神的另一个后果，就是许多人在被迫害很严重的时候，仍然“相信组织相信党”。当信神者被迫害时，他们可以对着心中的神去祈祷，寄希望于神的公义，而无神论者被迫害时，他们无法寻找更高的道德权威，而陷于一种孤立无援的境地。此时人只好自我安慰说：中央是好的，“组织上会搞清楚的”。这种自欺欺人，也是中共自我神化的结果。

信神者遇到困境时，会祈祷，甚至到寺院道观中烧香许愿。无神论者无处可去，于是“有困难，找组织”，希望党来解决问题，却不知党才是问题的真正制造者。

* * *

中共夺取政权之初即垄断媒体和教育，以一言堂的方式灌输“无神论”和“唯物论”，对传统信仰进行取缔、歪曲和镇压，对知识份子进行思想改造，对传统文化进行多方抹黑，贬成“封建”、“迷信”，一概骂倒，操纵暴力机器消灭不肯服膺于党文化的出家人或知识份子，或者利用切断生活来源的方式胁迫反对方臣服，再通过个人崇拜的造神行动填补人信仰需求的真空。在中共眼里，认同哪一种文化，并非是一个学术问题或单纯的观点问题，而是政治问题、阶级立场的问题。至文革后期，党文化终于磨砺成熟，对传统文化的系统性替代也达到了中共希望的程度。劣币驱逐了良币，新生一代都在党文化教育中长大，对正统文化和观念更是懵然不知。

2006年9月24日更新

(版权归大纪元所有，欢迎转载，不得更改)

9/12/2006 10:30:45 PM

本文网址: http://www.epochtimes.com/gb/6/9/12/n1451823.htm


【解体党文化】之二：系统的思想改造(上)

(大纪元插图)

上篇：党文化是怎么建立的
【解体党文化】之二：系统的思想改造(上)

【大纪元9月24日讯】目录：

1．批判儒释道

1） 批判儒家
（1）批判孔子
（2）批判知识份子

2） 批判释家和道家
（1）否认神佛存在，歪曲信教动机
（2）摧毁修行的物质环境
（3）消灭肉体
（4）歪曲宗教经典，将宗教庸俗化
（5）成立中共宗教协会，让代理人从内部批判宗教
（6）营造宗教自由假象

2. 批判传统观念

1）批判对天的敬畏
2）批判命运与善恶报应
3）批判柔顺与忍让
4）批判传统社会秩序
5）以财产为衡量道德的重要依据
6）其他受到批判的观念

第二章、系统的思想改造

政治学习，改造思想，这类事情中国人都多多少少经历过。很多人可能会问，为何人的思想需要改造？其根本原因即在于中共的一套好恶标准、思维方式和话语系统都是反人性的，不但不可能在大众中自然产生，而且容易被人性所排斥。更何况共产党本是西方舶来品，是被唾弃的政教合一的独裁体系，与中华传统文化极为抵触。中共要想立足，就必须营造一个党文化环境，改造思想就成了必须而迫切的一步。

改造的重要一步就是批判中华文化的信仰之本——儒释道。同时，民间的传统观念，乃是三教所确立的价值观在世俗中的反映。这些观念早已成为日常生活中的一部分，也容易使人上溯其宗教根源，因此对传统观念的批判，也是中共从中国人的思想里根除中国传统文化以及信仰的重要一步。这样，中国人就丧失了对中共及党文化的辨别和判断能力。

中共对儒释道的批判和对传统观念的批判清除只是属于“破”的一步，同时中共还要“立”它需要的思维方式，如斗争思想、弱肉强食、适者生存的丛林法则，以及进化论与现代科学，从而让人系统地接受中共以无神论为基础的邪说，进而再制造并维护适合中共生存的社会环境。这就是中共进行系统的思想改造的后果。

(大纪元插图)

1． 批判儒释道

在几千年的历史中，儒、释、道家的影响深入到中国社会各个阶层。

中国儒家尚“仁”、尚“义”，孔子讲“见义不为，无勇也”，又讲“志士仁人，无求生以害仁，有杀身以成仁”。儒家的天命观深入民间，《论语》中说“死生有命，富贵在天”，《中庸》开篇讲“天命之谓性”，指出人的根本特性乃受天所命。在古人看来天是万物之本，是一切价值的源头。人的生命既由天所赋，此生的目的即在回归天命，实现内心向善的要求。被儒家视为群经之首的《周易》讲“三才”，即天、地、人，天生人，地养人；人又可以取法天地，“与天地合其德”。天地的运行则遵循不变的天理。老百姓相信一个高高在上而又制约人世间一切的“天”，用“不变”的天理衡量人间的一切。儒家思想维系着道德与社会秩序。

佛家讲善，讲慈悲、讲忍辱，重视生命，信奉众生平等。在中共建政之前，佛家的六道轮回、积德行善、因果报应已成为百姓的常识，即所谓“欲知前世因，今生受者是；欲知来世果，今生作者是”。客观地讲，佛家“善恶有报”的观念对于稳定社会、维持人的道德，起到了极大的作用。

道家强调“真”，强调清静无为，强调人与自然和谐的统一，达到返本归真的目的，即所谓“人法地，地法天，天法道，道法自然”。中国的中医与气功皆源自道家，此外服气、炼丹乃道家养生之道，道家占卜与预测之准确则让人叹为观止，大道修炼者更有肉身成道、羽化成仙的神迹。在世间层面，当今天人与自然的关系越来越对立，环境问题成为全球最重要的话题之一时，道家思想也引起各国学者的重视，更显出其特殊的价值。

对于中共来说，儒家的“天命”、佛家的因果报应、道家的无欲无求、与世无争是中共发动“阶级斗争”的障碍。儒释道经典确立的道德观，是中共树立自己道德权威的障碍，也阻碍了中共造反、革命、专政等政治运动。佛道两家修炼都让人超越生死，儒家让人舍生取义，这是中共利用物质手段来控制整个社会的障碍。佛家的涅槃彼岸、道家羽化成仙的遗迹与道法自然的精神、儒家的天命观都被中共视为宣传无神论的障碍。

1） 批判儒家

（1） 批判孔子

儒释道三教中最溶入生活的还是儒家思想，盖因中国人一直以家族为生活中心，而儒家文化所规范的正是家庭伦理，再将家庭伦理推广到社会生活和政治中。

近两千五百年来，中华文化的入世部分基本上以儒家文化为主导。自鲁哀公立庙祭孔开始，汉高祖用儒家的礼节制定朝仪；汉武帝罢黜百家，独尊儒术；唐太宗追封孔子为文宣王，到清圣祖康熙大帝手书“万世师表”四字于曲阜孔庙等等，历朝历代对孔子都有追封或祭祀，即使是在汉化程度最浅的元朝，元成宗也加封孔子为“大成至圣文宣王”。孔子对人类的影响早已超越国界，不仅日本、韩国、越南等亚洲国家承续了部分儒家思想，即使西方启蒙时代的大哲学家伏尔泰也自称是孔子的学生。

自汉代以降祭祀孔子的香火不绝。夺取了国家政权却骂孔子、砸孔庙的事情只有共产党一家而已。

(大纪元插图)

中共从毛泽东开始就非常痛恨儒家文化，其原因在《九评共产党》的第六评中已有分析，此处不再赘述。毛喜欢秦始皇的一个重要原因，也是因为他与秦始皇一样采用法家的诡诈权谋祸乱国家，特别是秦始皇的焚书坑儒尤为毛欣赏、仿效和超越。

倡导“文、行、忠、信”的孔子被中共骂成“一切旧理论的师表，恶势力的灵魂”，称“自有生民以来，实未有如孔子罪大恶极，而为善人、大多数人的公敌者。今后，人类共起而攻之，可也！在古今中外所有思想家的言行当中，孔丘可算第一荒谬。”

上述泼妇骂街式的言论占据了中共批判孔夫子文章的主流，因为中共除了对孔子的言论进行断章取义、玩逻辑陷阱之外，从来没有拿出过、也不可能拿出令人信服的证据。

中共对儒家的批判是以阶级斗争为出发点和基础的，称孔子代表了奴隶主阶级的利益。今天在资本家已经加入中共，或者中共官员自己已经成为腰缠万贯的权贵资本家或权贵地主的时候，阶级斗争理论破产到中共都不愿意提起的程度（当然这并不妨碍中共以阶级斗争的手法继续迫害异己）。此时回头观看对儒家的批判都成了笑话，因此中共为维护自己统治起见，也不得不假装去褒扬孔子。最近几年为了搞统战，中共又在海外准备建所谓“孔子学院”，试图利用自己批判过的孔子去骗向往中国文化的人。另一方面，大陆教学生背诵儒家十三经的民间学校却被中共取缔。

中共早在夺取政权之初，就出版了蔡尚思的《中国传统思想总批判》一书（以下简称《批判》），对孔子进行诋毁、谩骂和批判。其中中共所惯用的逻辑陷阱值得概要分析，因为这些逻辑问题仍然是中共党文化中大批判的重要手法。

第一种是断章取义。从孔子要收取学费（束脩）就断定孔子只为贵族服务，全然不管孔子“有教无类”的主张。孔子的学生中子路就出身贫贱。

第二种是张冠李戴，把别人说的话安在孔子的头上。例如《春秋谷梁传》为子夏的弟子所做，《批判》却利用其中有关伯姬的论述部分攻击孔子。

第三种是不当类推，从孔子说的“不在其位，不谋其政”，得出“这无异于认‘国家兴亡，匹夫无责’”的荒谬结论。把个人对待职位的态度类推到公民的义务上去。

第四种是不当类比。称自汉代以降的独尊儒术与秦始皇独尊法家一样，全然不顾儒家以道德感召人，而法家以赏罚来引诱和胁迫人的不同。

第五种是混淆原命题与逆命题的不等价关系。比如《批判》中说：“既然女子全是小人，就可想见男子全是君子了。”

第六种是扣“反科学”之类的帽子，称孔子“违反自然科学”。 事实上，孔子谈论的大多是伦理和政治层面的事情，这些都与自然科学无涉。正如不能用直尺测量重量，自然科学的原理也无法衡量人的行为的善恶。更何况孔子规定的“六艺”中包含“数学”，此为自然科学之基础。

第七种是含沙射影。提出“三纲”者明明是法家韩非子、汉儒董仲舒等人，《批判》一书也承认这一点，但是指出妇女为守贞节而自杀的时候举了几个很惨烈的例子。这些例子与孔子毫不相干，恰恰相反，《礼记》记载，孔子的儿媳妇与孙媳妇都是再嫁的。然而在通篇批判孔子的大背景下，难免不让读者将《批判》一书中的悲剧算在孔子头上。

第八种是挑动人的妒嫉心。《批判》一书专门渲染“孔子的贵族生活”挑动人的妒嫉心。事实上，如孔子所言“鱼馁而肉败，不食”等实为基本的养生之道，并非什么贵族生活。

（2） 批判知识份子

《左传》曰“太上有立德，其次有立功，其次有立言，虽久不废，此之谓不朽”。中国传统文化给知识份子提供大显身手的历史舞台，群星璀璨，人杰地灵。

改造知识份子也被中共视为极其重要的一步。中国传统社会讲“士、农、工、商”四个阶层，其中“士”简言之就是知识份子。“士大夫”阶层是道统的承担者，因此从道德角度来看，他们甚至比统治者更有话语权。中共不认同知识份子代表的正统道德观念，但需要以知识份子为中介去改造普通人的思想，因此中共一旦掌握政权，首先要做的就是改造知识份子的思想。

(大纪元插图)

1950年6月，毛泽东在中共七届三中全会的讲话中就谈到，对知识份子，“要使用他们，同时对他们进行教育和改造。要让他们学社会发展史，历史唯物论等几门课程” 。毛所谓的教育和改造除了令大中学校组织教师学习政协三大文件、社会发展史和新民主主义论之外，从1951年秋天开始，组织大批知识份子参加或参观“抗美援朝”、“土地改革”和“镇压反革命”运动，这一场场的血腥运动让许多知识份子看到了共产党的残忍和凶狠，许多人的脊梁骨那个时候就吓软了。1952年1月，全国政协常委会做出《关于展开各界人士思想改造的学习运动的决定》，即让被改造后的知识份子把中共给他们灌输的思想推向全国，改造所有人的思想。

早在清末废科举后，知识份子中的很多人转而去依附政党。这个过程是个痛苦的过程，也是知识份子“主动”进行思想转变的过程。这种转变当然不会被中共认为已经足够，因为知识份子尽管认为他们需要高扬民主和科学的大旗，而儒家的绝大多数修身立命之学仍可作为判断是非的准则。这恰恰是中共不能容忍的。

毛泽东在1939年12月发表的《中国革命和中国共产党》一文，将知识份子一笔划进“小资产阶级范畴”。在那个阶级斗争为纲的年代，这顶“小资产阶级”的帽子就足以让知识份子抬不起头来。

中共通过宣传机器歌颂工人和农民，将他们的知识匮乏当做是革命的动力，宣传“朴素的阶级仇恨”加上共产党的引导就足以使革命走向胜利。而在另一方面，知识份子被电影赋予了符号化的脸谱——戴一副眼镜，畏畏缩缩；他们拘泥书本，看不起群众，做事主观等等。

1958年电影《上海姑娘》公映不久就受到严厉批判，其原因竟然在于：“第一，知识份子在没有一个党委书记或支部书记给以批评教育的情况下，居然坚持原则，在建设中发挥自己的才干，这是取消党的领导，反对党的领导；第二，没有写知识份子的‘软弱性、动摇性、脱离实际、脱离群众’等缺点，……这是美化资产阶级知识份子；第三，……表现主人翁是受到工人中一些落后思想的影响才导致急功近利……这是‘往工人阶级脸上抹黑’。”第三点的原因也是挑拨工人与知识份子的关系。

这些对知识份子的污蔑宣传起到了巨大的作用，其原因在于知识份子一直是社会思潮的领导者，一直是社会问题的发言人，一直是传统文化的传承者和论述者，当知识份子的形象被成功抹黑后，他们所代表的价值观也就被随之颠覆了。在群众眼中，知识份子不再是尊重和求教的对象，而是嘲弄和批判的对象。

如果说上述的诬蔑还属于“名誉上搞臭”，卡住知识份子的饭碗则是“经济上截断”，从反胡风运动到反右、文革则是“肉体上消灭”的一部分。

许多同中共在夺取政权年代出生入死，倾囊相助的民主人士天真地以为自己是开基立业的功臣，因此“肝胆相照，荣辱与共”的中共也会让他们强烈的社会责任感和宏大的抱负得到施展的机会。在鼓励鸣放的“真情”邀请中，这些“士为知己者死”的高人义士，一个比一个正气凛然，一个比一个跌得更惨。当人们目睹了中共的所作所为，“党天下”的真实含义遂昭然于天下：“人民民主专政，或曰人民民主独裁”。章伯钧、章乃器、罗隆基、储安平……等著名文人，无论是爱国归来的留学博士，还是携财从共的资本家，从部长、教授、文学家、总编辑、记者的位置纷纷被扔进共产党的右派牛棚，至死也没能从冰冷的现实中弄清楚这“民主”和“独裁”如何能被中共结合成“人民专政”。中国历史上久诵不衰的精忠报国、舍生取义、人格尊严、先天下之忧而忧，后天下之乐而乐等传统品格，都随着这末代鸿儒博学之士孤独的死去永远从历史舞台上消失了。人们恐惧地看到，积极悬挂人间天堂诱饵的中共党，首先建立的是人间地狱。

(大纪元插图)

那些能够幸存下来的人，从此战战兢兢，不敢再提传统的价值，不敢再坚持知识份子独立的思想和人格。例如冯友兰、郭沫若，仅仅因为毛泽东的一句批评便吓得赶紧改变自己的学术观点。对于知识份子而言，独立的思想与人格就等于生命。这种摧残造成知识份子的内心苦痛绝对是无法形诸笔端的。

“知识份子”曾经是一种道德的同义词，表达的是清贫、正义、知识、涵养、不趋炎附势的社会形象。到江泽民时代，党的官场上出现了这样一种角色——“政治化妆师”。与文人的正统迥异，他们在政治舞台上是抬轿子、吹喇叭的匠人，辅佐的不是圣贤之君，而是鸡鸣狗盗的江泽民之流。

在一片机枪坦克屠杀造成的血污中、在国际社会一片制裁和谴责的声浪中上台的江泽民需要涂抹厚厚的政治油彩，于是这帮文人发明了所谓的“三个代表”。他们不仅从政治上葬送了国运，而且从道德上沾污了知识份子必须具有的清白。

时至今日，中国的“专家学者”早已不同于那些继承了深厚正统文化和行为方式的知识份子，其中绝大多数经过中共无神论、斗争哲学、社会发展史洗脑，他们只是掌握了科学技术的专业人员，对正统的儒释道文化并未做过深入研究，更未将其融入生活。

此时的中共打出了“尊重知识，尊重人才”的标语，做着“党恩浩荡”的表演，伪知识份子则不遗余力地编造繁复理论去论证中共统治的合法性，抑或是各种社会悲剧的合理性。中共成功营造了“政治精英、经济精英和文化精英”的铁三角，需要的就是像何祚庥这样面对死于矿难的矿工说“谁让你不幸生在中国了”的“知识份子”。

还有一些受党文化污染严重的知识份子，虽保有做人的基本良知，但空有忧国忧民之心，苦无报国安民之路，无奈中只能争取“体制内”身份，要求“体制内改革”，凡事寻求“体制内解决”。“体制内解决”无非是首先向共产党称臣，承认共产党和党文化对自己的控制权和任意使用权，进而取得一点点可怜的发言权。在没有选择的社会环境中，一些浸泡在苏联文学和共产党著作中长大的人，珍惜自己成长过程中的宿食，不知道是毒药，难以放弃对共产党的理想心结，为社会不公呐喊之余，却无法帮助人们弄清中共才是万恶之源。这些人对中共寄予希望的做法实乃用个人的德行遮盖中共的丑陋，延缓行将就木的中共寿命。

2） 批判释家和道家

（1）否定神佛存在，歪曲信教动机

老子的思想曾被孔子认为云中龙。今天的西方学界对老子的思想仍然推崇备至。“福兮祸之所倚，祸兮福之所伏”“千里之行，始于足下”等《道德经》中的箴言至今影响力长盛不衰。自汉代以降，道家符箓、丹鼎等各个流派皆尊老子，留下如张道陵、邱弘济、许旌阳、葛洪等修道者白日飞升的神迹。历代帝王常以道士为国师，张良即称自己“以三寸舌为帝者师”，余者如蜀汉诸葛亮，唐朝袁天罡、李淳风，宋代苗光义，明朝刘伯温等都被开国帝王待以国师之礼。成吉思汗晚年也不远万里请长春子丘处机前去讲道。

（大纪元插图）

释迦牟尼在菩提树下打坐七七四十九天，最后开功开悟，洞彻他所在境界的宇宙真相，教人重德行善，跳出轮回。释迦牟尼有十大弟子，都有很高的神通。他的第二十八代弟子达摩一根芦苇渡江，非常人所能为之，后在少室山面壁九年，将身影印在石上，成为千古奇观。禅宗六祖慧能圆寂迄今1000多年，肉身不腐，其肉身像至今仍然端坐于广东南华寺中。

中共一方面进行社会发展史宣传，否定神的存在；另一方面，令其在各个宗教内部的代理人散布否定宗教创始者的言论。佛教认为佛是天国世界的创造者，如极乐世界即为阿弥陀佛愿力所成，而中国佛教协会副会长赵朴初1965年在见到印尼总统苏加诺的时候却说“佛陀被神化了”“佛不是造物主……不能主宰人的吉凶祸福。”与此类似，受中共控制的基督教三自教会的主席吴耀宗也称耶稣的神迹都被自己“扬弃”了，并说“上帝已将人类得救之钥匙，从教会手里夺去，交予共产党了。”

神佛为宗教之本。无论是佛教、道教或其他正教，信徒努力提升自己的境界，最终是为了去所信神佛的天国世界，如佛教净土宗的人希望往生阿弥陀佛的极乐世界等。如果否定神佛的存在，否定天国世界，对于宗教信徒来说，修炼就变得毫无意义了，而宗教这个修炼团体也就会瓦解。

中共做为无神论的宣传者，将宗教描述为“自然力量和社会力量在人们意识中虚幻的反映”，“在于劳动者对于剥削制度所造成的巨大苦难的恐惧和绝望”。基于这种宣传，一切有关天国地狱、善恶报应的教义都是中共直接否定的对象。

中共宣传“社会苦难是宗教存在和发展的肥沃土壤”，并刻意将那些在常人中遭遇苦难、万念俱灰的人入教当作是宗教信徒的常态。

事实上，道家的张道陵（即张天师）曾三次被汉和帝征为太傅（在九品官制中为正一品官），张道陵都没有答应，而是隐居在鹤鸣山中修炼。释迦牟尼佛出家之前是迦毗罗卫国的太子，他的父亲为了阻止他出家的念头造了一座大花园，修筑壮丽宏伟的宫殿，令几百美丽的宫女日夜歌舞管弦陪伴他，并为他迎娶印度第一美女耶输陀罗为妻。然而太子仍然夜半骑马跨越城墙，至山林中苦修。太子成佛后，最早度化的五十六人中有五十一人都是波罗柰国的豪族公子。世尊返国宣说佛法，有王族豪贵的子弟中品貌端正者五百人随佛出家。因此，出家绝非对现实苦难（感情失意，或经济困难等）的逃避，而是发菩提心，以慧剑斩断尘缘的大愿。

在中共夺取政权之前，民间有一个信神的环境。释教和道教中的修行者被称为“法师”、“道长”、“高僧大德”等，是德高望重的象征，也是人们尊重的对象。即使是传统皇朝的皇帝遇到高僧也都给予礼遇和尊重。

而中共夺取政权后，就在民间强行推广“社会发展史”教育，破坏信神环境，将修行者描绘为愚昧、无知、迷信，甚至利用宗教敛财等形象。此时，修行者的社会地位一落千丈，从被尊重者变为大众嘲弄的对象。许多出家人因为受不了这种精神落差而还俗。

(大纪元插图)

“人往高处走”，每个人内心都潜在地珍惜自己的名誉，希望与成功者为伍。中共将佛、道教徒描绘成一个失败者、甚至是“剥削阶级”，将信奉神佛的人描述为迷信和思想落后，这都会使民众与信徒保持距离。

（2)　摧毁修行的物质环境

如果出家人不在意世俗的看法，继续精进修行，那么接下来中共就要断修行者的粮道了。

(大纪元插图)

一般来说，修行者的资粮来自两个方面，一为大众的供养，二为庙产土地的收入。当中共破坏民间信神环境时，第一个来源就中断了。对第二个来源，中共的对策就是土地改革。中共在1950年1月颁布的《老解放区市郊农业土地问题的指示》中规定寺庙、教堂等土地一律收为国有。各地寺庙中凡是有劳动能力的僧尼，转而从事农、林、手工业和服务性行业，到麻袋厂、织布工厂、印刷厂、比丘尼缝纫组等处工作。

依照佛教传统，小乘佛教的教徒也都以乞食为生，并不从事生产。传入中国后，禅宗四祖道信定居双峰山，聚徒五百人，因为住地远离城郭，乞食困难，于是自耕自给，以农养禅。道信教诫门人，“努力勤坐为根本。”“能作三五年，得一口食疗饥疮，即闭门坐。”由此可见，农业生产并非目的，仅仅是为能打坐参禅而从事的糊口劳动，且只要有一口饭吃，就要闭门打坐。

由于中共对生产资料和商业行为的全面垄断，寺院道观的生产性质已非道信所提倡的以农养禅，完全成了世俗化的工作单位，并被置于共产党的经济控制之下，仰共产党鼻息而生存。经济上对政权的依附，结束了宗教的独立性，并进而在政治上成了共产党的附庸。这是对宗教传统最大的破坏。

（3）消灭肉体

1955年7月1日，中共中央发出《关于展开斗争肃清暗藏的反革命分子的指示》，史称“肃反运动”，打着“纯洁佛道教队伍”的旗号，杀一儆百，将不与中共合作的僧尼道士当作反革命分子逮捕枪毙。经济上的剥夺、政治上的压迫以及这种“罗织罪名、万人公审、宣判、枪毙”的恐吓，使很多僧尼站到了共产党的一边。

（4） 歪曲宗教经典，将宗教庸俗化

佛教称“佛、法、僧”为三宝。其中“法”即佛经。中共除了否定佛的存在、镇压迫害高僧大德之外，对于经典的破坏更为隐晦和阴险。

释迦牟尼在《大般涅槃经》中预言了未来的情况，即有魔王转生成僧尼和男女居士从内部坏乱佛法。

上个世纪二、三十年代，太虚和尚提出“人间佛教”的说法，认为三乘共法（天乘、声闻、圆觉）要么属于“迷信神权”、要么属于“消极避世”。“人间佛教”进一步主张“修行现代生活化”和“寺院现代学校化”，“现代化的佛教事业应包括工厂、农场、保险、银行、公司、所谓工农商贸”，等等。这种打着“人间佛教”的幌子而将佛教彻底世俗化、庸俗化的做法，与佛陀原意直接相悖，并不符合佛教几千年来所要求的远离尘世欲望，追求心灵升华与超脱的修行方法。藏传佛教的白教始祖密勒日巴也告诉弟子说：在自己修成正果前，不要谈度化众生的事业。

（大纪元插图）

如绪论中指出的党文化的第三种类型，中共将已经存在的思潮加以“发扬光大”，并从深度和广度上动用其掌握的国家资源进行推广。

中共认为“人间佛教”种种似是而非的说法恰好可以大加利用，只要信徒把关注“天国”的眼光转移到关注“人间”，那么中共就可以轻易编出更多的谎言，操纵教徒的思想。于是，“人间佛教”的传人，太虚的弟子赵朴初就成为中共最理想的代理人人选。

在赵朴初等人的带动下，中国佛教协会将“庄严国土，利乐有情”时时挂在嘴边。事实上，佛经中提到的“庄严国土”是指庄严佛国净土（如《妙法莲华经》中的诗句“愿以此功德，庄严佛净土”），“利乐有情”是指将“有情众生”渡化到涅槃彼岸，而绝非佛教协会所说的“积极参加祖国建设，努力为人民服务。”

（5） 成立中共宗教协会，让代理人从内部批判宗教

五十年代，中共建立了完全受其操纵的佛教协会和道教协会，以其代理人占据要津，成为附属于中共的类似现在所谓八个“民主党派”的政治组织。这些协会在党的组织体系中归统战部管辖，在政府体系中归国务院宗教事务管理局管辖，其目的不是为了繁荣宗教，而是为了控制宗教。

中国佛教协会在其发起书开篇处即热烈讴歌中共镇压反革命，并“感谢这一切的领导者──我们伟大的领袖毛主席和中央人民政府”，谀词滚滚，与任何一个世俗组织相比都毫不逊色。

释迦佛出世为印度迦毗罗卫国净饭王的悉达王子，出家后又有瓶沙王欲以国王之位相让，悉达太子都没有接受，而是入山林苦修。可见，佛教之真意并不在人间的荣华与世俗的政治。而中共操纵的中国佛教协会在其成立章程中确立的宗旨即要求佛教徒参加所谓的“社会主义精神文明建设”。

道教的情形也差相仿佛。2005年通过的中国道教协会章程中明确规定要“加强……时事政策的学习，提高道教徒爱国主义觉悟和与社会主义社会相适应的自觉性。……促进道教与社会主义社会相适应，为构建和谐社会贡献力量。”简单地说，道教协会就是要让《道德经》适应于中共的政策，直白露骨地要改变信仰的内涵。

佛教协会、道教协会在政治上投靠中共，自然也就按照中共的看法去解释教义。宗教认为世界是苦难的，这种苦难自然是与天国世界的美好相比，否则就无法解释释迦牟尼为何要放弃王位去修行。而中共的宗教代理人却谎称中共治下的中国“就不能再……说成是黑暗的、痛苦的”。更进一步，为促进信徒更进一步溶于世俗，各协会都在批判所谓“消极厌世、逃避现实的宗教观念”，让教徒相信建立人间天堂。这种说法与佛陀所说“苦、集、灭、道”的四谛妙法截然相反。

这些宗教协会的代理人以其在宗教中积累的资源从内部进行批判，例如佛教的主张废除戒律并说这些典章害死了许多青年男女。这种内部的批判要比中共从外部的诋毁有力得多。

（6） 营造宗教自由假象

中国所谓的“宗教自由”是一种伪自由，它有一个前提，就是坚持共产党的领导。简单的说，一个人烧香磕头、忏悔许愿，干什么都行，但是当他的信仰和共产党冲突的时候，他就必须服从共产党。

伪宗教自由表现为宗教世俗化、宗教团体机关化、宗教场所商业化、宗教领袖政治化或干部化。

在中国，宗教局是政府用来控制宗教的部门。许多寺院的方丈、道观的主持同时也是中共的干部，他们有行政级别，领工资，参加政协会议，甚至配备车辆、电脑，每周进行政治学习。与其他中共干部唯一不同的是，这些人穿着袈裟或道袍而已。其心不在方外，四大不再皆空，寺观仅仅是其工作单位而已。

(大纪元插图)

伪宗教自由的另一个表象就是建立大量的庙宇，组织各种宗教大会，修佛像、印佛经等等，给人中共在极力扶持宗教的假象。然而这些事情却跟真正修行的实质没有任何关系。

《九评之六》写道“再以寺院为例，这本是个晨钟暮鼓、青灯礼佛的修行场所，或是给红尘中人忏悔礼拜的地方。修行讲究的是清静无为，忏悔礼拜也要求环境庄严肃穆，然而现在却成了发展经济的旅游胜地。真正来到寺院的，有多少是沐浴更衣后，带着虔诚敬佛的心来反省自己的过失呢？修复门面，毁去内涵，这也是中共迷惑世人的策略。无论是佛教、其他宗教还是派生文化，中共就是要使他们沦落到这步田地。”

(大纪元插图)

如今中国的禅宗祖庭少林寺已经成为旅游和拍摄电影的场所，少林寺方丈贩卖少林文化，近期决定花费3.5亿元人民币将清静佛地变为休闲区，被讽刺为少林寺的“CEO”（企业执行长）。他推崇“少林寺也应该有企业的观念”，于是开着豪华越野车，乘坐飞机周游世界，策划各种大型表演，每日周旋于企业老总、政府官员、国际友人等各类社会人士之间。他生活中最多的时间，是用于接待来宾和处理事务。达摩老祖所传的“壁观”修法需要清静的环境，如今荡然无存。

2006年8月，江西省化成禅寺的监寺因为“六四”为天安门死难者举行佛教超度仪式，而被当局威胁、逼迫离开寺庙。桂阳县宗教局何局长对这位监寺说：“你吃、喝、嫖、赌都行，就是不能反对共产党。”

伪宗教自由让许多不明真相的人加入到中共把持的宗教场所，他们研习的经典被中共歪曲，他们的正信被中共用世俗的利益所侵蚀，这都是中共系统破坏佛、道教的圈套。

伪宗教自由同时让一大批听命于共产党的品行恶劣之人成为寺院、道观的住持以及各级宗教协会的负责人，一方面他们积极配合中共需求在国际上为中共的伪自由涂脂抹粉，另一方面拚命敛财，乃至吃、喝、嫖、赌。例如广州两座寺庙里的和尚到三元里集体嫖娼；光孝寺、法幢寺和南山寺等三大古寺的和尚集体嫖妓；广东佛教协会的会长、光孝寺的方丈明生和尚，在寺院内开了一个“甘露坊”素食馆，弄了几个妓女模样的人站在寺院门口招揽顾客……

中国自古以来就有求神拜佛的传统，但必须指出的是，到寺庙烧香许愿都是相信眼下的不如意乃因果报应所致，以虔敬忏悔之心许愿未来要做多少好事加以弥补，希望神佛给以一时之方便，解脱目前的困境。伪宗教人士则把求神拜佛歪曲成给寺观布施钱财即可获得保佑，全然不管这些钱是否是偷抢或贪污来的。此时求神拜佛从“忏悔”变成了“花钱收买佛，与佛做交易”。

“贪官拜佛，和尚嫖娼”这种伪宗教自由对正教的破坏力最大，许多人因此而批判宗教为虚伪、敛财和淫乱的场所，这种自发的批判比中共的直接诋毁具有更深远的影响。

必须强调的是，中共对儒释道的批判是多层面的，包括理论层面的批判；把科学宗教化，用所谓“科学”的大棒对儒释道思想进行批判；收编宗教界，在宗教内部对儒释道进行批判；在党内进行思想清理；对儒释道进行妖魔化。这种批判是长时间的持续批判，贯穿在教育、生活中，辅以定期的政治运动强化，人人写文章，或抄文章，强行洗脑。同时，这种批判也是全面否定式的，没有任何可以让人对传统思想进行保留的余地。在中共狂热的无神论、唯物论意识形态宣传中，在恶毒的对儒释道的妖魔化中，在政治暴力的威胁中，在中共险恶地安排代理人从内部进行颠覆中，中共完成了对儒释道的系统批判和取代。今天，大多数中国人已经不知道儒释道为何，只要一句“封建迷信”，就足以让人们条件反射式的避而远之。口号式批判即可，无需证明。

2. 批判传统观念

“天行健，君子以自强不息”，“地势坤，君子以厚德载物”，《易经》最开始的两卦即点出中国人对天地的态度，君子顺天道而行才能自强不息，以柔顺而深厚的道德去承载万物。对人则讲诚信和睦，推己及人，把对自家老人的尊重和对孩子的爱护推广到所有的老人和孩子身上，即所谓“讲信修睦”、“老吾老以及人之老，幼吾幼以及人之幼”。“天地人”三才既定，传统观念的根本也就定下来了。

中国人敬天、敬地、敬神、敬祖，并由此形成一套日常生活中的处世之道，代代相传。

而共产党就“要同传统的观念实行最彻底的决裂”（《共产党宣言》）。它对传统观念的批判，是其从中国人的生活中彻底清除传统文化以及信仰的必要步骤。

中共建政伊始，就系统的通过“社会发展史”教育向全民洗脑，把中国近百年来遭受列强侵略的原因统统归结为传统文化的“落后”、“愚昧”，把传统社会描绘成“腐朽、没落”的“旧社会”，把传统观念中的信仰部分标为“愚昧和迷信”，把其中的道德部分标为“吃人的礼教”。这样，利用中国人的民族自尊心理和自强的愿望，中共在全社会发动所谓破除“封建迷信”的运动，打着所谓“移风易俗”的口号，杜绝一切与传统信仰相关的民间活动；同时中共还把传统观念批为替“封建统治者”麻醉人民的政治工具，“使他们安于被剥削的生活”，把传统社会秩序批判成压迫百姓的“封建宗族制度”，是和“封建专制制度”相呼应的，把根除传统文化的运动上升到政治高度，这样就可以通过大规模的群众运动，“监督”、“检举”、“揭发”民间仍然保持传统观念的言语和行为，达到彻底根除的目的。

在此试举数例被中共批判的传统观念。

1） 批判对天的敬畏

中国人一直保持着对天的敬畏。即使那些没有明确信仰的人，也相信“老天爷”。在中国人的传统观念中，天虽然无形无象，但却无所不知、无处不在。

（大纪元插图）

当王朝末世或者社会普遍道德堕落的时候，天就会降下灾难，之前也会有警告，即所谓“天垂象，见吉凶，圣人则之。”帝王登基后，要行祭天之礼；每年正月十五和冬至，皇帝都要到天坛祭天，这都体现出对天的尊崇。

在政治生活中，“天”昭示了治国的法则，孔子曰“为政以德，譬如北辰，居其所而众星拱之”；在日常生活中，“密室私语，天闻如雷”；兵法、建筑、乐器等都体现着天的规则，即使造反也要打出“替天行道”的大旗。

对“天”，传统观念中从来都只有敬畏，而只有共产党才对“天”斗争。

对天的敬畏维护了人的道德，“人命关天”的观念维护了对生命的珍视，“天人合一”的观念则有效的保护了自然。这些都是共产党杀人和毁坏环境的障碍，而中共却需要依靠杀人来让人在恐惧中臣服于它，需要“战天斗地”的豪言壮语激起人们对它的崇拜，和破坏自然的决心。

毛泽东说“我是和尚打伞，无法无天”。这本来是贬义的“无法无天”变成了褒义的勇敢，并鼓动人参与到“无法无天”的政治斗争和环境破坏中。

2） 批判命运与善恶报应

中国人从对“天”的敬畏中派生出“天命”观，以及“善恶有报”。

“认命”是中国人常说的一句话，被中共解释为面对困境的消极与无可奈何。事实上，“认命”的真正意义是“尽人事而听天命”或“谋事在人，成事在天”。孔子提出“死生有命，富贵在天”，却仍然在54岁时辞去鲁国大司寇的职位，周游列国十四年，推行王道，明知其不可为而为之。这里并无消极避世的含义。

在个人的生活中，“认命”的思想并不否认个人的奋斗，仅仅是对人生中不可抗力的解释。更进一步说，传统观念中认为人的命运取决于前半生、乃至数世行善或行恶所承受的善报或恶报。因此“命运”也常常与“善恶有报”、“福报”、“恶报”联系起来。

《易经》有云：“积善之家，必有余庆；积不善之家，必有余殃。”这种观念让人努力行善，为自己今后的生活，乃至子孙后代积累功德。“善恶有报”也基于“头上三尺有神灵”，“人间私语，天闻如雷；暗室亏心，神目如电”等观念。

相信命运与报应，让人能够努力行善，看淡欲望，顺天而行，不会为逞一时之快而不计后果。这种思想更让人相信冥冥之中自有天意，“人心生一念，天地必相知，善恶若无报，乾坤必有私。”

对朝代更替来说，中国自有文字以来就不断留下对后代历史大事的预言，其准确程度令人十分惊奇和赞叹。这种“奉天承运”的天命观也是帝王执政合法性的来源。

中共将“命运”与“报应”批判为“封建迷信”，并禁演宣传这类题材的戏剧。其依据为无法证实的“进化论”及“历史唯物主义”假说。中共非常清楚的是，如果一个人恐惧于报应，是绝对不敢一直跟着中共行恶的。

3） 批判柔顺与忍让

“柔顺利贞，君子攸行”—— 《易经》以“坤”卦来描述大地。大地有“柔顺”之德。这种柔顺并非无原则地逆来顺受，而是顺应天道而行。

“柔顺”中含“忍让”之德，“忍一时风平浪静，退一步海阔天空”。韩信受辱于胯下的典故流传了两千多年，这都反映出中国人对“忍”的推崇。

中共则鼓吹斗争，“共产党的哲学是斗争的哲学”、“人若犯我，我必犯人。”解决问题的方法不是靠协商与对话，而是靠暴力和镇压，并将敢于报复描述为勇敢。

苏东坡曾经说过，受了侮辱后就立刻拔剑而起与别人打起来，这是匹夫，根本谈不上勇敢，真正勇敢的人，在突然面临侵犯时，总是镇定不惊。而且即使是遇到无端的侮辱，也能够控制自己的愤怒。这是因为他的胸怀博大，修养深厚，志向高远。

“忍”在传统文化中是自持、宽容、不记他人之过，但绝不是懦弱和无原则的退让。

中共主张的“人若犯我，我必犯人”实为心胸狭窄、睚眦必报的表现。这非常符合其“斗争”精神。这种思路让社会上的人冤冤相报，人人为敌，这也是造成今天人际关系紧张的重要原因之一。

中国人看到乾为刚、坤为柔，刚柔相济，万物咸亨，由是领悟和谐之道。传统观念中非常重视“和”。皇宫三大殿，分别叫“太和殿”、“中和殿”、“保和殿”，即反映出对和谐、和睦的推崇。

中共的发言人现在也常常把“对话”、“协商”、“合作”等等挂在嘴边，这种谎言是镇压的另外一面。近者如汕尾事件、汉源事件、陕北油田事件以及对上访人士、失地农民、拆迁户、下岗工人的残酷镇压，实则为斗争精神的延续，利用屠杀营造“伪和谐社会”。而在另一方面，由于斗争已经成为中共赖以存在的主要支柱，一旦寻求对话与和解，中共自身就会解体。

(大纪元插图)

4） 批判传统社会秩序

中国人从天尊地卑的自然状态，以及《易经》中“乾坤”与“阴阳”的对应扩展出一套家庭和社会伦理，再从这套伦理中派生出社会秩序。

“尊卑”是中国传统观念中的重要部分。按照正统文化，“卑”不一定是坏事。道家一直推崇水的美德，因为水总是“处下”。“处下”的一方是被爱护和保护的一方，处上的一方则是付出的一方。男为强，女为弱；男为刚，女为柔；但刚强不一定意味着好事，道家有“兵强则灭”、“木强则折”、“柔弱胜刚强”的说法。

中共一直打乱秩序，谎称要建立一个人人平等的社会，但是社会不存在中共意义上的平等。

在社会生活中，一个国家、企业、社团或家庭，总要有人负责任去协调一些事情，有人提出计划，有人具体执行，这是一种正常的社会状态，也是每个人的智力、体力等综合因素决定的。而中共将其极端化了，将其描述成阶级压迫和阶级斗争。所以中共要打乱一切尊卑和秩序，这事实上是无法做到的，这种所谓的“解放”实为制造“混乱”。

举例来说，倡导男女平等的人也无可否认，在遇到灾祸、疫病、饥荒、战争的时候，妇女儿童都是首先要保护的对象。如果倡导男女平等，似乎妇女应该和男子受到同样的对待，这显然是不对的。当年泰坦尼克号沉没的时候，妇女和儿童是最先上救生艇的人，即使她们的丈夫也必须以一个男子汉的担当和轮船一起沉没。无人对此决定持有异议，这反映出在我们的内心深处并无男女的绝对平等。

推广到社会生活中，一个企业或者国家需要有决策者，决策者的决议需要执行者去执行；一支军队需要司令官，下面的各级军官和士兵负责执行命令；如果从社会职能来看，确实存在“尊卑”的问题，但“尊卑”并不必然意味着剥削和压迫，它也需要上下之间的“仁”和“忠”的美德来维系。

推广到家庭中，父“慈”子“孝”，兄“友”弟“恭”，传统的伦理自然承载起一个和谐有序的家庭和社会。

而“平等”从根本上来说，是佛法中的“众生平等”，是道家的“天道无亲”，是儒家的“有教无类”，是西方的“上帝面前人人平等”，是机会的平等，而绝非结果的平等。

中共对于“平等”的歪曲宣传导致了社会的极度失序和混乱；对于“男女平等”的歪曲解释实则为对妇女的迫害，强迫她们去做力不胜任或者不适合妇女做的工作。例如中共1976年4月出版的《同旧传统观念彻底决裂》一书中列出了15位女青年的文章，她们所从事的行业即为本应男子所做的送煤工、屠宰工、装卸工等，“紧握杀猪刀，能顶半边天”成了歌颂的对象。

中共治下的社会同时也是极其不平等的社会。由于中共垄断了一切资源，虽然它号称人民公仆，实际上人民都被当作奴隶，无论是政治权利和经济权利，官民毫无平等可言。

(大纪元插图)

5） 以财产为衡量道德的重要依据

翻开中国正史的第一章，《五帝本纪》中记载了五帝的德行以及百姓对这些德行的认可和尊敬。这些德行深入人心，流传数千年，并从汉地流向少数民族地区和其他国家。

在中国人的观念中，道德和学识是使人获得声望和地位的来源。孔子说：“大道之行也，天下为公，选贤与能，讲信修睦”，一个人的人品成为选官的重要指标。汉代的时候实行察举制，荐举标准为：“德行高妙，志节清白；学通行修，经中博士；明达法令，足以决疑……”另外还要具有“质朴，敦厚，逊让，节俭”的美德。至魏晋，官府实行九品中正制，道德也成为选官的重要因素。至隋唐开科取士，对于儒家道德的理解程度也同样是应试者能够写出好文章并由此登上仕途的先决条件。

到了中共建政时，德高望重的乡绅、行会首领和知识份子反而成了镇压和打击的对象，而一个人的出身是否“根红苗正”才是获得社会资源的最重要考量。每个人的道德本来取决于其个人的思想行为，而到了中共那里，道德成为一个阶级的群体性标志。“谁受穷谁光荣，谁致富谁狗熊”，贫穷代表了天然的正确和正义，代表了受压迫者、代表了“造反有理”、代表了“革命”最坚决最彻底。

(大纪元插图)

一个人的贫穷和富贵本来是不定的，也可能因为勤奋肯干和抓住机遇而致富，也可能会因为挥霍而败家。也可能某人田连阡陌，但数年后却讨饭为生。而中共实行“一刀切”，以它夺取政权的那一刻来划分阶级。

对于富贵的仇视，导致中国人在几十年的时间里，以贫穷做为傲视他人的资本。在另一方面，中共在打倒某人时，只需称此人是地主或者资本家，余下的话就不用多说了，富贵代表了“剥削”，代表了“镇压”，代表了“罪恶”。

几十年后，共产党自己颠倒乾坤，号召大家去发家致富。今天的人们不再以富贵为罪恶，转而以贫穷为可耻。此时评判一个人的好与坏、成功与否也和道德脱钩，而以人的富裕程度来衡量，谁有钱谁就有本事，哪管这钱是偷来、抢来、骗来、贪污受贿来的、出卖肉体来的或者出卖灵魂来的。“笑贫不笑娼”的结果是让大家更加不择手段地捞取财富，之后便沉迷声色之中，以既得利益者的身份认同中共的统治。

6） 其他受到批判的观念

中共的批判常常不是理性的批判，而是将思想批判转变成人身攻击。然后用“凡是敌人反对的我们就拥护，凡是敌人拥护的我们就反对”的歪理邪说将被批判者的思想一概骂倒。而对于思想者的人身攻击，也仅仅是非常简单地扣上“奴隶主阶级”、“地主阶级”、“资产阶级”、“修正主义”等帽子而已。

中共通过诋毁孔子，随之否定了儒家的“中庸”思想、“仁义礼智信”、“克己复礼”、“温良恭俭让”等。许多人在看到这些字眼的时候，想到的不是其本身的内涵，而是高分贝的广播、铺天盖地的大帽子、大字报，以及被批判者的悲惨下场，从而出于恐惧而自觉与这些思想“划清界限”。

儒家讲“仁”，就是要关怀他人，“己所不欲，勿施于人”，对“仁”的批判导致“己所不欲、要施于人”。

中国人崇尚“中庸”。“中庸”绝非中共所解释的“和稀泥”、滑头、左右逢源、两面派，其本意是“常守中道”，即遵循天命，“不可须臾离也”。其中包含学习方式“博学之、审问之、慎思之、明辨之、笃行之”，处理好“君臣、父子、夫妇、昆弟、朋友”的关系，达到“至德”，完全是修身治国之道。在中共那里，完全扭曲了“中庸”的本义，变成为了保护自己而放弃原则的犬儒。

（待续）

(版权归大纪元所有，欢迎转载，不得更改)(http://www.dajiyuan.com)

9/24/2006 11:54:49 PM

本文网址: http://www.epochtimes.com/gb/6/9/25/n1465288.htm


【解体党文化】之二：系统的思想改造(中)

(大纪元插图)

上篇：党文化是怎么建立的
【解体党文化】之二：系统的思想改造(中)

【大纪元9月28日讯】目录：

3、灌输斗争思想、弱肉强食、适者生存的邪说

1） 中共灌输斗争思想的目的
2） 在政治斗争中的灌输
3） 回归和谐相处之道

3、灌输斗争思想、弱肉强食、适者生存的邪说

2005年中共少将朱成虎在香港面对西方记者曾说过：一旦中美开战，中国“准备西安以东的所有城市被摧毁。当然，美国人将必须准备好数以百计，或两百个，甚至更多的城市被中国人夷为平地。”这是中共党文化斗争思想的一个典型反映。实际上在党文化中斗争和流血已经成为常态，而和谐、包容反倒不正常了，因为按照马克思主义，后者缺乏“革命性”。

在这种斗争思想指导下的生存逻辑，就是为了发展、为了生存，就必然要有牺牲。当然被牺牲的首先是无能力、也无权进行自由选择的弱势者。朱将军虽然没有明言中美开战时自己将身处何地，但可以肯定的是，像朱将军这样的“国家栋梁”，自然有着比平头百姓大得多的选择自由。早年因鼓吹“自然科学的阶级性”而得到中宣部科学处处长的赏识，后来又仗《红旗》杂志推荐之力而成为中科院院士的何祚庥，在2005年底接受媒体采访时谈到中国矿难频频的问题时，就脱口道：“谁叫你不幸生在中国了？”“中国要发展，某些代价是不可避免。”其实，相当一部分年轻人也是这样看待当今中国底层民众的不幸与苦难──大概他们本人都与“何院士”、“朱将军”一样，以精英自居，并无打算把自己作为发展的代价。

党文化中的斗争思想，经过中共几十年灌输，早已不仅局限于政治领域，而且贯穿于中国整个经济、文化、社会生活的方方面面。这种斗争思想，说白了就是把达尔文的进化论应用于人类社会，主张“弱肉强食，适者生存”。它推崇的是禽兽的丛林规则。在这种规则之下，是与非、善与恶都不重要，重要的是不择手段在竞争中取胜──无论是官场、商场或情场。

(大纪元插图)

在一个鼓吹生存竞争、弱肉强食、崇拜狼性的社会里，人与人之间必然是紧张的争斗、撕咬、充满戒心。这也就不难理解充斥整个社会的假药、假酒、假酱油，毒大米、毒面粉、毒瓜籽，更有注水肉、地沟油、大头婴儿奶粉……不但文凭可以轻易造假，桥梁、大坝都可以造假，甚至结了婚的不敢相信婚姻，女人怕丈夫背叛，男人则怀疑孩子跟自己没有血缘关系……而见死不救、落井下石都已经司空见惯。很难想像，付出这样代价的“发展”会使这个民族最终走向强大。

1） 中共灌输斗争思想的目的

在乔治．奥威尔的名著《动物庄园》中，一群动物不堪人类的“剥削”而起来革命造反，最终赶走了人而建立了一个由动物自己当家作主的“动物庄园”。率先领导动物们进行“革命”的领袖们──猪──不久就取得了单独享用牛奶和苹果的特权。面对当初怀抱“所有动物一律平等”的信念而参加革命的其他动物们的疑惑，斯奎拉（负责宣传的猪）解释说，“我们食用这些东西的唯一目的是要保护我们的健康。……庄园的全部管理和组织工作都要依靠我们。我们夜以继日地为大家的幸福费尽心机。因此，这是为了你们，我们才喝牛奶，才吃苹果的。你们知道吧，万一我们猪失职了，那会发生什么事情呢？琼斯会卷土重来！是的，琼斯会卷土重来！真的，同志们！”琼斯是原来的庄园主，也即“旧社会”的统治者。尽管个别动物还依稀记得琼斯在的时候动物们生活状况似乎不比目前更差，但是经过日复一日的宣传，对于琼斯卷土重来的恐惧，已经条件反射般的深入每个动物的头脑中，因此大家对于猪的特权也就无话可说了。很快地，猪的特权越来越多。而另一方面，如何防范“亡我之心不死”的琼斯卷土重来，特别是揪斗、屠杀与琼斯勾结、破坏庄园建设的动物“叛徒”，则成了动物们日常生活的一项重要内容。在这样的“头等大事”面前，其他的不满和异议都成了不重要的琐事了。而时刻“提高警惕”、“准备战斗”则成了超越一切社会生活最重要的内容了。

奥威尔以寓言的形式，形象而深刻的描绘了极权统治者鼓吹斗争哲学的实质：通过在人们头脑中塑造和保持一个无时不在的敌人，通过时刻强调敌人的危险，强调“团结一致”的必要性，使人们不得不“暂时忍受”极权统治者的一切暴虐行为，以为这种暴行出自于一个良好的愿望，并最终将给民众带来幸福。然而这种斗争总是“长期的、复杂的、艰钜的”，所以人们的“暂时忍受”也就永远没完。

作为中国人，我们都很熟悉这种时刻存在的“危险”，这种“危险”曾经来自于“一小撮蒋帮特务”，来自于“一小撮妄图复辟翻天的地、富、反”，来自于“一小撮猖狂进攻社会主义的右派份子”，来自于“一小撮走资本主义道路的当权派”，来自于“一小撮牛鬼蛇神”……这些“危险的敌人”，曾经是我们身边的亲朋、好友、长者、导师、街坊邻居。按照中共“你死我活”的斗争理论指导，他们中一小撮一小撮的被“消灭”，算起来大约已有至少4千万中国人死于非命。

(大纪元插图)

随着岁月的流逝，随着共产主义在世界范围内的破产，今天中共已经无法向百姓解释清楚，当初这些“人民的敌人”到底危险在哪里？然而不知不觉中，人们发现新的“危险”仍然来自于身边，在民众意识中斗争依旧是必要的。只不过如今“危险的敌人”的罪名悄悄从已经过时的“反党、反社会主义”换成了所谓的“危害国家安全”、“颠覆政府”、“反华势力”、“从事X教活动”等等。

这正是中共几十年来向民众灌输斗争思想的结果。实际上几乎在传统的文化被打倒、批臭的同时，当中国人几千年来一贯承传的的传统善恶价值观被彻底颠覆的同时，中共就已经开始向民众灌输党文化的是非价值观了。这种价值观的核心之一，便是其“弱肉强食、适者生存”的斗争哲学。

共产党的世界观是建立在阶级斗争的理论上的，其哲学思想是唯物辩证法，主张世界的矛盾性、对立性、斗争性；主张事务内部通过斗争，从量变到质变，事物由此从低级向更高的阶段发展和转化。这种思想应用到人类历史，就是所谓历史唯物主义，即社会的发展史就是一部阶级斗争的历史；斗争的核心是国家政权；国家政权依靠暴力来获得，也依靠暴力来运行和维持。说白了，也就是把达尔文的进化论运用于人类社会，阶级之间通过残酷的斗争，最终弱肉强食，适者（所谓“先进阶级”）生存。

依靠暴力夺权上台执政的中共，为了给自己贴上“合法政权”标签，常常说“历史选择了中国共产党”，而人民决定历史，所以这也是人民的选择。中共说“历史选择了”它，其隐含的逻辑就是“弱肉强食、适者生存”，因为中共造反成功，而胜利者代表了“历史发展的潮流”。这正是中共热衷于灌输其斗争邪说的原因之一。遗憾的是，这样混淆是非、倒因为果的邪说，无疑等于是说从300多年前中原的汉人“选择了”满族的入侵和清朝的建立，700多年前汉人“选择了”蒙古的入侵。中共的执政历史，也不过才50多年，说历史的选择未免太早了点。

辩证法的思想，并不是马克思的创造。马克思自己也承认其辩证法来源于黑格尔，而后者的思想则是受中国古代辩证思维的启发。事实上中国古代的《易经》、八卦、河图、《黄帝内经》、《孙子兵法》等，无不充满辩证思维的智慧。一部《易经》，就是通过六十四卦，淋漓尽致的展现了在人类所能认识到的宇宙层次中，事物中相对立的两种因素之间相互制约、转化和依存的关系，以及由此而演绎的事物发展规律。这里不仅有事物运动发展中动静之变化，阴阳之消长，五行相生相克等等因素的阐述，还有事物自“潜龙勿用”、“见龙在田”而最终到“飞龙在天”而“亢龙有悔”（《易经．乾卦》）的完整发展历程描述，更有剥复循环、否极泰来的转变规律。马克思在其唯物辩证法中所论述的事物的普遍联系、变化发展、量变质变、质量互变、否定之否定等等，只不过是不同的提法而已。而《易经》中不但有定性的描述，更有定量的把握。以《易经》为基础实际运用于人体的中医、运用于军事的古代兵法则具体显示了古代东方的高超智慧。

马克思对于辩证法的所谓“发展”，不过是其特别强调和夸大了斗争性，强化矛盾的对立冲突方面。他主张“对立面的统一是有条件的、暂时的、易逝的、相对的；而相互排斥的对立面的斗争则是绝对的”。所以共产党的理论家们认为斗争性是马克思主义辩证法的“革命灵魂”。以此为基础，处理社会矛盾的办法，只有斗争，通过斗争而消灭对立面。马克思的唯物辩证法之所以热衷于强调斗争性，其实是为了给共产党暴力夺取政权提供理论依据。而其历史唯物主义则认为，阶级斗争是阶级社会发展的动力，暴力革命是“新社会”的助产婆，把暴力夺权美化成社会的进步因素。毛泽东曾说:“马克思主义的道理千条万绪，归根结底就是一句话：‘造反有理'。”这句话实际上点到了实处。正因为如此，嗜血好斗的党文化，也是所有共产极权国家动荡不安、冲突不断的根源。当今中国社会人心冷漠、彼此猜忌、无法相互信任和包容也与党文化中的斗争哲学息息相关。

2） 政治斗争中的灌输

中共依靠斗争哲学发家，也依靠斗争哲学维护统治。实际上，正是在中共发起的一次又一次不断的政治斗争中，民众头脑中的斗争思想不断强化。这终于使得原本讲究中庸之道、遵从以和为贵的中华民族，人人都不得不将斗争视作社会常态；将人与人之间充满戒心视为常态；将你争我夺、尔虞我诈视为社会竞争的生存之道。

(大纪元插图)

1951年，中共刚刚建政、立稳脚跟，就开始了所谓知识份子“思想改造”运动。批判电影《武训传》就是中共夺权成功后“思想改造”运动的序幕。这场运动确实基本上按照毛的希望达到了改造知识份子思想的作用。中国人的思想由此而产生了巨大的变异，从此认为衡量善恶的标准只有一个，那就是“阶级斗争”。清末行乞办学的武训尽管一生受尽屈辱、节衣缩食只为兴办义学，使贫寒人家的孩子能读书，但就因为他“根本不去触动封建经济基础及其上层建筑的一根毫毛，反而狂热地宣传封建文化”（毛泽东语），“站错”了阶级立场而被中共批倒批臭；明朝的海瑞不畏权贵秉公执法，一身正气、两袖清风，尽管历来受百姓尊重和爱戴，但是因为海瑞属于“剥削阶级”，“是地主阶级利益忠心的保卫者”，所以中共认为他为百姓所做的一切好事都是为了“维护统治阶级”，因而文革一开始就被批倒批臭；国民政府在南京修建的“航空烈士公墓”，安葬了抗日战争中牺牲于全国各地的一百多名空军烈士，以及为中国抗战献身的美国教官、苏联飞行员。但因为他们为“反动政府”效命，文革一开始，毛泽东的红卫兵便开到公墓，将烈士墓彻底捣毁。烈士的骸骨从此全部被丢弃失散。

对于共产党来说斗争性就是革命性。矛盾和冲突的存在是好事而不是坏事，因为它们是“革命的种子”，而历史就是在斗争中前进的（不过今天的中共，则开始害怕人民用革命一词。）。但是斗争性并不是人的先天本性，所以共产党认为群众的“革命觉悟”需要启发，要不断“教育”以提高他们的“革命觉悟”，并为此不惜采用欺骗手段故意制造矛盾和冲突。

比如“白毛女”原本是民间传说中的一个惩恶扬善的仙姑，为了“教育”人民而被塑造成为“苦大仇深”的被压迫阶级典型。戏中贯穿复仇思想——“千年的仇要报，万年的冤要伸”，由于它的煽动性太强，竟然发生过士兵观看演出的时候举枪差点打死“黄世仁”的事件。

所谓“启发阶级觉悟”，所谓“培养阶级感情”，实际上就是灌输斗争思想、宣传仇恨，在过去中共毫不隐讳的宣传：“血债要用血来偿”，“仇恨入心要发芽”，“牢记血泪史，不忘阶级仇”。随着国门的开放，这种在文明社会被普遍唾弃的仇恨宣传不能再明目张胆的进行了。虽然中共不再搞“痛说家史”，“忆苦思甜”，但这并不意味中共放弃这一手段了，而是它改变了面目，并利用现代科技进行了精致的包装。比如2001年8月14日，国际教育发展组织在联合国会议上发表正式声明 ，指出中共反复宣传的所谓“天安门自焚案”就是一个精心包装的骗局，目的就是为了煽动民众对法轮功的仇恨。

(大纪元插图)

在中共历史上一个接一个的运动中，在一波接一波的疯狂宣传中，人们不知不觉地充满了对共产党划分的敌人的“刻骨仇恨”，这敌人是“地主”、“资本家”、“富农”，“反革命”，“右派”，“走资派”，“民运分子”，“邪教分子”……“革命觉悟”就体现在对“敌人”的刻骨仇恨上，学习雷锋精神，要对敌人像严冬一样冷酷无情，这叫做“阶级感情”，它超越于人类一切感情。毛泽东讲：“对打人也要进行阶级分析，好人打坏人活该；坏人打好人，好人光荣；好人打好人误会。” 毛的这一讲话文革中在“红卫兵”中曾广为流传。既然对“阶级敌人”的暴力是他们“活该”，暴力和血腥于是很快就遍布中原大地了。

按照“革命者”的阶级感情，刘少奇既然反对人民的“大救星”，那他就“死有余辜”，张志新既然替死有余辜的刘少奇翻案，她就“活该”被狱警轮奸，被割断喉管，被处决就是“罪有应得”──雷锋的“对敌人的残酷无情”在这里有了最真实的写照。

北京“红八月”里那些被自己教过的学生亲手打死的老师，也许没有想到，正是自己按照“党”的要求教学生们“对敌人像严冬一样残酷无情”，“夺过鞭子抽敌人”的时候，告诉学生对阶级敌人怎么做都不过分的时候，埋下了自己灭顶的种子。

在群众批斗场合，人人争先恐后表现自己的阶级性。一个人越是表现出有“刻骨仇恨”便越是说明爱憎分明、阶级觉悟高，反之则有“阶级立场不稳”的可怕嫌疑。

亲人被定为“党的敌人”后，家属必须表明立场，不能含混。章伯钧被打成右派以后，他的儿子、妹妹都在报纸上发表文章进行批判。另一个毛泽东亲自指定的的右派储安平的儿子则这样教训自己的父亲：“我要给储安平先生一句忠言：希望你及时悬崖勒马，好好地倾听人民的意见，挖掘自己反社会主义思想根源，彻底交待自己的问题，以免自绝于人民。”

于是乎，一方面人们在一次次斗争中被强灌斗争思想，另一方面又正是在这样一次次“触及灵魂”的斗争中，为了生存，人们被迫学会了用厚厚的冷漠包裹自己的良知，学会了唯有打击、整垮别人，才能保全自己，不少人由此认定“弱肉强食，适者生存”便是真实的生活的法则。

被中共禁演的电影《蓝风筝》里有这样一个基于真实故事的情节：反右开始了。主人翁铁头的父亲林少龙的单位摊上了一个右派指标，大伙不得不讨论决定这顶帽子该给谁戴上，完不成指标就别想散会。但少龙却在这个关键的时刻起身离场——他要去上厕所，在那一刻，也许他认为上厕所比开会更重要。于是，等他推门回来的时候，已经被“推举”为右派了。

既然在“你死我活”的政治斗争中，人们已经练就了完全越过道德底线，践踏别人、保全自己的厚黑术，那么今天在同样“你死我活”的商战中，腐败贪污、假冒伪劣、毫无顾忌地损害他人等等行为迅速充斥其中也就毫不奇怪了。因为这其中的哲学依据都是一样的，即“弱肉强食，适者生存”。

今天的人们习惯于用“成功”与否作为衡量个人价值的唯一标准，而不论其采用了何种手段。所以攀上“款爷”、“老总”是女人的目标，身边簇拥着漂亮女人是男人的风光，孩子考上名牌大学是家长唯一的期望。在这种斗争哲学里，“成功”是建立在他人的“失败”基础上。这里没有良知与公义，也没有是与非、善与恶，剩下的只是成与败：成功便是好的，失败便是劣的，于是人人都想争做“老大”。是故血泪工厂比比皆是，民工待遇惨不忍睹；有毒变质商品充斥市场，“为富不仁”被视为理所当然；能够弄权枉法仍逍遥法外者，则被视为“背景硬”、“关系铁”……在党文化“弱肉强食、适者生存”邪说的灌输下，中国人互相争斗、彼此猜忌，整个社会成为一盘散沙，一群无凝聚力的民众更便于中共的极权统治。

3） 回归和谐相处之道

2005年“狼文化”风靡全国。跟风“狼文化”的一本书，《狼魂》中说：“不学狼不行吗？不行。为什么呢？因为，在你死我活的生存竞争中，在胜者为王、败者为寇的市场角逐中，如果心存善良，对竞争对手一味地心慈手软，那么就会被对方毫不留情地吃掉”。这可以说是深得党文化斗争思想之精髓了。

这里有一个例子可以与上述思想作为对比。林肯作为美国总统，他对政敌的友好态度曾引起了一位官员的不满。他批评林肯不应该试图跟那些人做朋友，而应该消灭他们。“当他们变成我的朋友时，”林肯十分温和地说，“难道我不是在消灭敌人吗？”

中国人有句古训，“海纳百川，有容乃大”。中华历史上最强盛的盛唐时期，在思想、文化、国力、疆土等等方面几乎都达到了鼎盛，这和大唐文化包容一切的气度是分不开的。唐初突厥曾经为患北方多年，唐高祖为了国家安宁都不得不向突厥称臣。然而唐太宗打败突厥后，并未赶尽杀绝以雪父耻，反而极其包容地任用了一百多名曾经与大唐为敌的突厥降将，担任五品以上的将军和中郎将，约占朝廷武官之半。同时唐朝还允许归降的突厥人迁入中原。这些举措深得各少数民族的信任，西北各族领袖共同请求为唐太宗上尊号“天可汗”。历史上吐蕃（今藏族）曾经是一个剽悍好战的游牧民族，与中原时有征战发生。然而唐朝几次战胜吐蕃以后，反而派出文成公主和亲。文成公主将农业和佛教传播到吐蕃，此后数十年中，吐蕃与大唐和睦相处，这不能不说是文教之功。很显然，赶尽杀绝只会加剧仇怨，边疆地区仍不安定，战争还会再起。正是唐朝对突厥的宽容政策、对回纥、粟末靺鞨、南诏等族首领所采取的册封政策、及对吐蕃的和亲政策赢得了人心，一时间四夷宾服，诸国来朝，即使远如波斯、昭武九姓国、于阗国等等都自愿纳地成为唐朝府州。在文化上，唐朝尊道、礼佛、崇儒，实行开明的“三教”并立政策。也正是这种宽松、自由的思想环境，造就了唐代恢宏的文化气象。

(大纪元插图)

中华民族向来讲究“和为贵”，推崇中庸之道。我们的祖先赋予自己以教化天下，即所谓“平天下”的神圣历史使命。从根本上说，实现“平天下”的理想所要仰赖的不是武功，而是文治；它所要实行的也不是霸道，而是王道。所谓“故远人不服，则修文德以来之”。在5千年的中华历史中，尽管华夏民族也曾历经各种灾难，但它在同化周边各族群的过程中，毕竟已将它们凝聚、融合而为“泛中华”的文化大国。历史上蒙古族、满族都曾入侵、统治过中原，然而最终却被强大的中华文化所同化，蒙古族、满族如今都成了中华民族的一部分，清朝的康熙皇帝自己就说要做中华的千古一帝。

党文化不但在纵向割断了中华民族祖辈承传的智慧，同时也在横向以敌视的态度对待西方的优秀文明。这就使得受其熏陶的中国人只能相信党文化中的“枪杆子里面出政权”，“机关枪、大炮是最有权威的东西”（恩格斯），“物质力量只能用物质力量摧毁”（马克思）。中国人有句古话，可以马上得天下，不可以马上治天下。历史上用枪杆子夺取政权的例子不少，但用枪杆子对付本国的百姓以维持政权，并最终使得民众彼此内斗，使得社会中的个体都自然而然的把暴力作为解决矛盾的第一手段，这恐怕是中共的“独创”了。

(大纪元插图)

尽管中共今天也提出来所谓“和谐社会”，但其真实目的，其实是希望社会底层民众不要再上访、不再为自己应有的权利合法抗争，希望民众不要对中共的腐败而发出批评意见，其根本目的还是维护中共的统治。这种党文化包装下的所谓“和谐”不过是中共装点门面的需要，与传统文化中的“和为贵”截然不同。

事实上，采用暴力的手段来解决人类的社会矛盾，往往最终付出的社会成本大于收益。几十年的流血斗争，已经给中国社会带来难以愈合的创伤。矛盾的双方除了你死我活的斗争关系，还可以表现为共生关系、和谐关系，而斗争关系是最有破坏性的一种。上世纪60年代美国的民权运动领袖马丁路德．金所领导的民权运动，并未用一枪一炮，却争取到了黑人、乃至一切白人、有色人种的平等权利，改变了美国历史；被印度人尊为国父的圣雄甘地，用和平理性的方式争取了印度民族的独立，为人类留下了很好的典范。

美国受到911恐怖攻击之后，一些地方出现了袭击和骚扰阿拉伯裔移民的个案。马里兰州的清真寺被人抹上涂鸦，一高中女教师便联络几个朋友在这座清真寺外为伊斯兰教徒站了一个礼拜的夜岗；俄亥俄州的伊斯兰中心收到了非穆斯林美国公民的捐款；许多不同肤色的妇女，穿上了穆斯林妇女的披肩和头巾上街，以表达她们对不同宗教信仰和不同文化的族群的尊敬和支持；911事件之后四天，一名穆斯林女学生戴着头巾和两个非阿拉伯裔的同学到先付款的自助餐厅吃饭，落座不久，女侍者走过来，二十三岁的穆斯林女学生以为“她要赶我们走”，原来女侍者是来退还三十美元的餐费，并告知餐厅决定给她们提供免费餐。女侍者还说自己不愿意看到战争，对穆斯林女学生勇敢地穿着民族服装而感到骄傲。女侍者一离开，女学生就哭了……一位巴勒斯坦裔医生说，911之后的第一个星期五，他去清真寺祷告，内心的疑惧却挥之不去，害怕被人辱骂，等他到了清真寺，发现门口集结着五十多个基督教的牧师与教徒，他们打着表示团结和联合的横幅……这位巴勒斯坦医生说：“他们令我感到安慰和看到了和平。美国的强大不在于她的军事和科学的领先，而在于珍藏于这个国家大多数人民心中的伟大精神。”

美国人这种爱国方式，或许能给我们一点启示。在中共党文化熏陶下，许多人心目中的“爱国”，已经和“仇恨”画上了等号。一个简单的常识是，不论仇日或仇美，都不可能是中华民族强大的精神来源。美国作为一个多民族的移民国家，也许优势就来源于其对各种不同的文化的兼容并蓄。“己所不欲，勿施于人”，这是传统文化中的美德。摒弃“战天、斗地、整人”的党文化，回归和谐相处之道，这才是民族强大的精神之源。

（待续）

(版权归大纪元所有，欢迎转载，不得更改)(http://www.dajiyuan.com)

9/28/2006 1:09:52 AM

本文网址: http://www.epochtimes.com/gb/6/9/28/n1469209.htm


【解体党文化】之二：系统的思想改造(下)

(大纪元插图)

上篇：党文化是怎么建立的
【解体党文化】之二：系统的思想改造(下)

【大纪元9月30日讯】目录：

4、灌输进化论与现代科学

1） 灌输进化论的真实目的──推行无神论和斗争哲学
2） 进化论是未经证实的假说
（1） 脆弱的逻辑基础
（2） 概率计算否定了进化论的核心──基因突变机制
（3） 进化论的尴尬──关于进化时间表的种种疑问
3） 灌输进化论的后果
4） 灌输现代科学的真实目的──压制信仰
5） 中共不讲“科学”，马克思主义反自然
6） 科学家信神并不妨碍其作出科研成就
7） 实证科学并不是探索宇宙规律的唯一方式
8） 实证科学的局限

4、灌输进化论与现代科学

1） 灌输进化论的真实目的──推行无神论和斗争哲学

一九六八年的一个夏天，一位名叫威廉·米斯特的美国业余化石专家在位于犹他州附近，也是以三叶虫化石闻名的羚羊泉敲开了一片化石，赫然发现一个完整的鞋印就踩在一只三叶虫上。三叶虫是一种生长于六亿年前至二亿多年前的生物，换句话说，在这久远的历史时期之前，是不是有着和我们一样的人类文明存在？

(大纪元插图)

(大纪元插图)

一八四四年，以发现反射偏光“布鲁斯特法则”闻名的布鲁斯特爵士在英国科学发展协会发表了一篇报告(Report of Meeting of the British Association for the Advancement of Science, Vol. 14.)，引起了很大的轰动。报告中提到，在英国北部靠近Inchyra的Kindgoodie采石场挖掘出的一块沙石岩中，居然有一枚钉子的一半埋在里面。这枚钉子虽已被腐蚀了，但仍然能辨别出来。1985年，这块沙石岩经测定后发现至少有四千万年历史。那么是谁在古老岩层里留下的钉子呢？

在2001年进行的一次关于人类起源和发展的盖洛普民意调查中，1000名美国人被要求选择与自己看法最接近的观点。调查显示，45%的人选择了“上帝在过去1万年左右创造了今天的人类”，37%的人选择了“人类从比较原始的形态经过上百万年的演化而来，而上帝主导着这一过程”，12%选择了“人类从比较原始的形态经过上百万年的演化而来，并且上帝与这一过程无关”，剩下6%的人表示没有观点或无任何倾向。在另一项由美国裴优研究中心（Pew Research Center）于2005年7月进行的调查表明，63%的美国人愿意接受学校在教授进化论的同时，也教授宗教的创世论，38%的人乾脆主张学校只教授创世论，不教进化论。

许多来自中国大陆的读者都会对上述调查结果感到非常惊讶。其实在信仰自由的西方国家，不接受进化论的大有人在，而与中共党文化的思维定势相反，这并没有导致这些国家落后、愚昧。事实上这些国家的文明发展恰恰与其开放宽容的自由思想氛围密切相关。进化论来自于西方，但当今相信进化论的人中，比例最大的是中国、前苏联和原来的东欧前共产国家。这些国家的共同特点是：国家权力被用来禁止对神的信仰和灌输无神论。中共自从1949年以后就一直在持续地压制和迫害各种宗教信仰的同时，强制性地灌输“进化论”，以至于许多国人不仅自己把“进化论”奉为金科玉律，而且当然地认为普世皆然。

中共向民众灌输进化论，一方面是出于维护自己的极权统治的目的，因为这样就可以为强行灌输无神论铺平道路，以便于把自己打扮成至高无上的人间救主；另一方面是因为进化论可以为其“阶级斗争”的理论提供支持。马克思和恩格斯曾经清楚的说明进化论与信仰的关系：“现在我们以进化的概念来看宇宙，再也没有空间容纳一位创造者或统治者了。”（《马克思、恩格斯论宗教》）马克思又说，“达尔文的著作非常重要，它从自然科学的角度支持了人类历史上的阶级斗争，完全符合我的观点。”恩格斯也说，“（进化论是）十九世纪三大科学发现之一…...优越的无产阶级将赢得这场生存斗争。”

人类自有了理性思考以后，就一直在追寻“我是谁，我从哪里来”这样一个永恒的根本问题。在消灭各种宗教信仰之后，进化论就成了中共唯一能够用来解释生命起源的学说。在网上做一个搜索，往往会发现许多中学教师对于生物教材中“生命起源和生物进化”一章这样分析：“对于学生形成生物进化的观点，树立辩证唯物主义自然观有重要意义。”因而中共在铲除中国敬畏天命的传统文化的同时，把进化论作为解释生命起源的“唯一真理”，以“科学”的名义在中国强行灌输。今天的许多中国人在谈到信仰的时候，都会不假思索的声称，“我是信仰无神论的，我是相信进化论的。”抛开无神论、进化论本身的是非对错之争不谈，事实上对于绝大部分中国人来说，对于无神论的“信仰”，并不是真正意义上的信仰。信仰是自由心灵的选择，是相对于“不信仰”而言的，但在中共的强权之下，谁不信仰“无神论”，谁不信进化论就面临着“封建迷信”、“愚昧”、“误国误民”、“反科学”等等可怕的政治帽子，就面临着被划离“广大人民群众”而成为“一小撮”另类的“改造对像”。在这种环境下，根本谈不上自由抉择的权利，还有什么信仰可言呢？

2） 进化论是未经证实的假说

一八五九年，达尔文在《物种起源》中根据一些零散的事例，唐突的提出了生物进化的假说，认为今天复杂的生物界是从简单的原始生物一步步进化而来。然而随着科学深入广泛的发展，大量的事实发现对进化论提出了严峻的挑战。

（1） 脆弱的逻辑基础

许多人都很熟悉“返祖现象”。在人民教育出版社网站的“初中生物教学资源”中这样写道，“在人类，偶然会看到有短尾的孩子、长毛的人、多乳头的女子等等，这些现象表明，人类的祖先可能是有尾的、长毛的、多乳头的动物。所以返祖现象也是生物进化的一种证据。”要按这种逻辑，婴儿无脑的畸形更多，那人的祖先就没有大脑了？先天肢体残缺的、多长手指、脚趾的也常见，那么人的肢体就是从各种畸形进化来的？跳出进化论的思想框框一想，就会发现所谓的“返祖现象”只是畸形或缺陷而已，是基因病变的反映，和人类祖先联系在一起是没有道理的。

科学上，如果一个理论的证明违背逻辑，这个理论就不能成立，但是人们对进化论的逻辑错误却不予深究，也是因为深究起来，就没有证据可言了。许多人听到这话感到很惊讶。其实，问题的揭示会使人更惊讶。

比较解剖学证据是进化论的三大主要证据之一。按照比较解剖学，哺乳类中老鼠的爪子、蝙蝠的翅膀、海豚的鳍足和人的手，均有相似的骨骼结构，因此达尔文推断它们从同一远祖遗传而来，只是进化过程中因为功用不同而分化出不同的外形。很显然，用比较解剖学证据来论证进化论，存在逻辑上的漏洞，因为从同一祖先的假设，逻辑上可以推断出四肢骨骼结构相似的结论，但反过来却不一定。正如冰箱制冷可以使水结冰，不等于水结冰一定是由于冰箱制冷。

古生物化石也是进化论的三大主要证据之一。然而进化论支持者以古生物化石论证其进化的过程，却又需要依赖于进化的模式。比如中国著名猿人“元谋人”的确定，是从仅有的3颗人类牙齿推断来的；蓝田猿人的确定，仅凭一个下颌骨；丁村人，三颗牙齿，一小块头盖骨；马坝人，一个不完整的头盖骨……把它们确定成什么，要完全套用进化模式。这里边暴露了一个逻辑问题：从进化论来的东西，再去证明进化论，显然是循环论证。所谓西方古猿（尼布拉斯加人）的发现，就充分暴露出这种论证逻辑的缺陷。一九二二年，生物学家奥斯本宣布发现了一颗牙齿，这颗牙齿同时具备猩猩、猿人及类人猿特征。他给这颗牙齿的主人取了一个名字——尼布拉斯加人。接着，相信进化论的人士画出了这个猿人的想像图，仅仅凭着一颗牙齿。但一九二七年，经过更深入的研究后发现，这颗牙齿的主人是一种绝种了的美洲野猪！

那么进化论是归纳法吗？不是，太多事实归纳不进去。

有人曾说进化论是归纳法，这种逻辑思路稍微难一些，其实也好理解。归纳法就是提出一个命题，如果能把涵盖的所有问题都归纳进去，那这个命题就是真理。然而对于进化论，太多的事实归纳不进去。从前面的史前文明证据来看，从进化的速度、物种爆发式的产生的方式、进化的概率等等许许多多不但归纳不进去，而且都在否定进化论，可见进化论的论证作为归纳法是不能成立的，其实还是循环论证。

似是而非的“循环论证”贯穿了整个进化论，人们似乎都对此习以为常了。然而当我们严格的分析起来，都会大吃一惊。

中学生物课本上有一张胚胎发育图，显示鱼、蝾螈、乌龟、鸡、猪、牛、兔、人等动物在胚胎发育不同阶段的侧面，其原版收藏在伦敦大学的Bodleian图书馆，它的作者是十九世纪德国 Jena大学的生物学教授海克尔。从这张图得出的结论是，虽然这些动物成年后形态各不相同，但在胚胎发育过程中均有一个形态相似的阶段，包括人类，各种动物在胚胎发育的某个阶段，其形态会重演一个类似鱼的形态，表明它们的共同祖先是水生动物，它们祖先的特征在胚胎发育过程中重演了。这就是支持进化论的三大证据之一“胚胎重演律”。

(大纪元插图)

其实，用重演律证明进化论，也可形式地表述为：“假如进化论成立，胚胎发育会重演进化的过程；因为观察发现胚胎发育会重演进化的过程，所以进化论成立。”逻辑上讲，这仍然是用假说证明假说的“循环论证”。

1997年，英国科学家理察逊和多家实验室合作，收集更多种系的动物，观察它们在各个胚胎发育期的形态。他们发现海克尔的图谱不是基于事实的描述，“我们的研究严重削弱了海克尔图形的可信性，海克尔图形与其说是显示脊椎动物胚胎发育过程中一个相似时期，不如说是按固定程序设计的胚胎。”权威的《科学》杂志于1997年专门就此事发表了一篇综述（Science 1997, 277:5331）。那么，为什么海克尔和理察逊的研究结论差异如此之大呢？原来，海克尔有意选择形态上比较相近的动物胚胎，比如他用水生的蝾螈代表两栖类，而不用青蛙，因为蝾螈本身更像鱼。又如早期鸡的胚胎其眼球是没有色素的，但海克尔把它涂黑，使得鸡的胚胎和其他动物胚胎更相似。海克尔特别对人的胚胎图作了艺术加工，去掉了人胚胎的内脏部分和腿，就成了一个有尾巴，类似鱼的胚胎。

(大纪元插图)

(大纪元插图)

随着遗传学的出现和分子生物学的发展，特别是对基因的深入研究，重演论在理论上面临着空前的危机。现在公认基因突变是进化的原因。既然过去的基因已经突变成新基因了，怎么还重现过去的特征呢？

（2) 概率计算否定了进化论的核心──基因突变机制

达尔文时代，近代西方科学正处于奠基阶段，对生命现象的认识还很肤浅。那时的人看到了家养动物的诸多杂种变异，就认为物种也能这样变成其他种，这就是进化。后来，随着基因的发现和深入研究，学者们才意识到如果基因不发生根本的变化，不管后代表面与祖先有什么差异，也没有进化意义。然而基因又是极其稳定的，只有不正常的“基因突变”才能使之发生改变，那么“基因突变”也就成了现代进化论的核心了。这是现代所有的进化论者公认的。这里，我们就集中分析这个核心理论。

物种基因的稳定性极难逾越

基因的稳定性是物种保持自身稳定所必须的，同一物种不同个体的基因交流，并不能使此物种变成其他物种。动植物育种专家都知道，一个物种的变化范围是有限的。最终，培育出的品种不是不育，就是又变成原来的亲本。哈佛大学的梅尔教授称之为基因体内平衡。最常见的就是狗再怎么杂交育种还是狗。这说明进化论有一个无法跨越的障碍。在理论上，人们把突破这个障碍的可能性寄望于基因突变，这是唯一的可能了。

理论和实际上，基因突变产生高级性状的机率几乎是零

基因突变，是一种在基因复制或修复损伤等过程中发生的随机错误，所以又叫随机突变，本身就是一种病态现象。它发生的机率非常低，大约在万分之一到十亿分之一之间。低等原核生物的突变率较高，大约为千分之一，而高等类型的生物中，许多基因的突变率是十万分之一到一亿分之一。

基因突变能否产生具有生存优势的高级特征（性状）呢？ 我们知道一个基因的核心是由几百到几千个碱基排列而成，如同一个复杂精密的计算机程序，随意的改动一两个字符能够产生更高级的程序吗？当然不能。基因突变也是这样，单个碱基的变化结果往往是各种缺陷、畸形、致死，在自然条件下具有生存优势的没有发现一例。

(大纪元插图)

概率计算表明，生物进化的可能性小到了绝对不可能的程度

现代进化论以基因突变为其核心，但是如前所述，基因突变本质上是一种随机错误，因此概括地讲所谓从猿进化到人的过程，其实质就是有一部分古猿在数百万年里，因为一系列的基因发生“阴差阳错”的突变，“恰好”使得古猿前额逐渐增高，眉骨变小，吻部后缩，脑容量增大，脊椎变直……最终成为现代人类。

(大纪元插图)

很显然，自然选择的过程只能决定最终哪些物种存留下来，却不会增加整个过程发生的概率。许多学者进一步的计算表明，这样一连串的“阴差阳错”要想每一步都发生，其可能性微乎其微。美国生物化学家贝希以血液凝固的一系列生物化学机制为例，讲述如此复杂精密的生命现象不可能是进化出来的。其中一个蛋白（TPA）产生的机率是十分之一的十八次方，经过计算至少需要一百亿年才能发生（目前科学家认为太阳系的年龄约为50亿年）。如果同时进化出和它相互作用的蛋白，机率就是十分之一的三十六次方。他说：“很可惜，宇宙没有时间等待。”

对于生命的产生，现代进化论认为也是一个自然过程，认为简单的有机物和无机物在某种特殊条件下碰撞而成复杂的生命大分子，各种复杂的大分子进一步组合演化形成原始生命。读到这么多串连的“理想化”过程，读者恐怕会考虑其中的机率问题了，英国科学家霍伊尔曾表示：“上述事情发生的可能性正如利用席卷整个废料厂的飓风来装配七四七喷射机一样。”

（3） 进化论的尴尬──关于进化时间表的种种疑问

根据进化论的概念，人类是由最原始的水生动物，慢慢爬上陆地，从两栖生物、爬行类、哺乳类，最后进化到猿，再下到地上进化成人类，中间的过程经历了几亿年。生物学家按照生命由简单到复杂，由低等到高等，画出了进化时间表。

然而许多考古学家的发现都直接地反驳了进化论支持者的论点，这包括在世界各地陆续发现了远古不同时期的人类的直接证据，从几万年前至几亿年前的人类脚印到人体的骨骼化石，都无法被归纳到进化时间表。例如，据一九九七年十一月六日《中国地质矿产报》报导，在中国云南富源县三迭纪岩石上面发现有四个人的脚印。据考证，这些岩石已有二亿三千五百万年的历史；一八五一年的六月号《科学美国人》刊载的一篇文章上提到在马萨诸塞州道契斯特（Dorchester）进行的爆破中，一个金属花瓶因被炸成两半而飞出岩石。将炸裂的两半合而为一后，拼成了一个钟形花瓶，花瓶由锌银合金制成，它自地下15英尺处破石而出，据估计有十万年历史。

(大纪元插图)

就考古学发现而言，令进化论者头疼的另一个问题是，进化过程中确凿的过渡类型，严格地讲并没有发现。例如在从猿到人的问题上，科学家们发现了一些化石，归类为“古猿”、“类人猿”、“猿人”、“智人”，唯独没有“类猿人”。寻找过渡物种“类猿人”，被列入了科学的“十大悬案”。数次宣布的人类始祖，很快就被否定了。例如1892年发现的人和猿之间的过渡化石“嘉伯人”，是一块猿的头骨和相距40英尺的一根人的腿骨拼凑出来的，学术界否定了“嘉伯人”，科教方面却还在宣传。直到1984年“嘉伯人”才被新发现的猿人化石“露茜”代替。但后来的鉴定中，露茜同样被大部分学者否定了，科学家已经确定了露茜是一种绝种的猿--南方古猿，和人无关。

(大纪元插图)

假如进化论是真的，过渡类型化石就应该很容易找到，为什么没有呢？大家沿用达尔文的解释：“化石记录不完全”。深入想一想：从宏观上看，化石的形成是普遍和随机的，为什么单单漏掉了过渡类型呢？

观察、假设、验证的“三步曲”，至今还是实证科学的科学家们发现自然规律和抽像科学定理所奉行的准绳。达尔文在《物种起源》中只完成了前两步；然而经过几代人一个多世纪的努力，这至关重要的的最后一步——“验证”，迄今尚没有得到令人信服的结果，并且从当前各学科的发展趋势和进化论自身的局限来看，进化论走完这三步曲中的最后一步，已经变得越来越渺茫了。

3） 灌输进化论的后果

中共灌输进化论和其推行无神论的目标是一致的。按照进化论的观点，人是自然界随机产生的。人的产生无目的，存在也无目的。这样，一切对神的信仰也就成了“虚无缥缈”的了。并且，人不过是进化了的猿，和其他动物并无本质的不同。动物和植物，生物与非生物，也没有不可逾越的界限。所以按照恩格斯的看法，生命也不过是“蛋白质存在的一种形式”而已。按照这样的观点来看，中国传统文化中对生命的尊重就成了不必要的“迷信”了。的确，从进化论的观点来看，砍掉一棵树与打死一只狗，杀掉一只猴子与杀死一个人，只有程度的差别，并无本质的不同，都只不过是改变了一些蛋白质存在的形式而已。

2003年3月，SARS蔓延到香港。香港媒体连续报导疫情发展。博鳌论坛秘书长、中共前对外经贸部副部长龙永图责怪说：“香港的报纸连续十天、二十天、三十天头版报导肺炎事件，谁还敢来？”“如果六百万人中有五十万人得了这个病，我觉得应该恐慌，但现时才三百多个就搞成这个样子了，我觉得有问题。”这种对生命极度漠视的心态，不仅在中共高官中普遍存在，就连普通百姓也常常深受其害而不自知。中共建政以来，造成中国人非正常死亡达8千万。然而许多中国人即使明白了这一历史事实，仍然觉得那一条条逝去的生命不过是个数字而已。这种漠视生命的心态，和中共灌输进化论不无关系。

中共不断灌输进化论的另一个恶果，是使人们觉得“优胜劣汰、弱肉强食”是理所当然的法则。这样，在“国家”、“民族”这样美丽的口号下，对弱势者的劫掠便有了冠冕堂皇的辩辞：为了所谓的“发展”、为了所谓的“稳定”就无法避免牺牲。因此便有了何院士“谁叫你不幸生在中国”的豪言，便有了邓小平64时“杀20万，保20年稳定”的壮语。当这种法则被社会普遍接受的时候，人心对社会公义就失去了期望，随之而来的是社会道德水平的整体下滑。

(大纪元插图)

4） 灌输现代科学的真实目的──压制信仰

自刚刚建政开始，中共就在全国范围不断开展所谓“破除封建迷信”的运动。近几年又加入了“崇尚科学”的口号。几十年来学校教材都按照中共制定的教学大纲编写，确保课本知识只能成为中共的“社会发展史”、“辩证唯物主义”的佐证，而不会发生冲突。中共还设有专门的“科学技术普及法”，几乎所有的城市都设立了由政府出资的“科技馆”、“科普站”，其重要任务之一是 配合“中央”在基层进行大规模的“科普”活动、举行“破除迷信”、“反对邪教”展览等等。几十年的灌输，使大多数人头脑中不但牢固树立了科学至上的观念，而且更将其上升到政治高度。于是“反科学”、“搞封建迷信”不仅仅是个人信仰的选择问题，而是祸国误民，甚至应当全民共诛的“罪行”。

事实上在现代科学更发达的西方国家，政府也从来没有用科学的棒子去批判任何信仰。在各大学里，学生有充分的自由组织各种信仰团体，政府和校方不但不会干涉，反而鼓励多元文化的繁荣。西方国家虽然也有政府支持的科普活动，但与扫除“迷信”、反对“伪科学”等毫不相干。这些活动往往是普及灾难逃生常识等等，如从幼稚园、小学生开始就设有灾难逃生等课程，经常演习训练个人在火灾、飓风、地震、海啸等灾害发生时的应变技能。可是不但在中共的教学大纲中没有这些内容，甚至在灾害频发的地区，这些内容也不是当地的科技馆、科普站的重点。这是因为中共灌输现代科学的目的，并不是为了强国富民，而是为了压制信仰。本来一个人的信仰完全是个人的行为，即使中共自己制定的宪法也不得不承认公民的信仰自由。但是中共祭起“科学”的大旗，就可以“名正言顺”的给各种宗教信仰扣上“迷信”、“反科学”，扣上导致人民“愚昧”、“落后”的政治帽子。这样铲除信仰就披上了科学“卫道士”的外衣，甚至于还可以和爱国主义联系起来，因为“迷信”会导致国家“落后”。

中共建政之初，1950年开始便在全国各地大规模解散“迷信”组织，诸如基督教、天主教、道教、佛教等组织。要求这些教会、佛堂、帮派的成员到政府登记并悔过自新。如不按期登记，一经查明，定予严惩。1951年政府明文颁布，对继续会道门活动者处以死刑或无期徒刑。据不完全统计，共有不下三百万教徒、帮会成员被抓被杀。

1999年中共开始镇压民间信仰法轮功，也是以“崇尚科学、破除迷信”的口号为其撑腰，以“反邪教”的名义对法轮功进行镇压之后，又进一步对其他气功门派、地下教会进行镇压。警察抓捕基督教地下教会信徒的理由往往直接就是“信神就是反党”。究其根本原因，以无神论为基础的中共独裁政权的确容不得民间对神的信仰，容不得在“党中央”之上还有至高无上的神。

(大纪元插图)

(大纪元插图)

虽然中共通过灌输进化论和现代科学来确立其理论根本——无神论，甚至还造了一个唬人耳目的词语叫“科学无神论”。然而就科学发展本身而言，它并没有证实无神论。按照正统宗教的观点，人是神造的，人否定神的存在，就如同实验室培养皿中的细菌企图否认人的存在一样是徒劳的。因为从现代科学的实证方法来讲，对于无神论的证实，必须要求在整个宇宙所有的空间和时间范围否认神的存在，这当然包括人类远未认识到的空间和时间范围。宇宙如此之宏大、多样、复杂，谁能保证，从浩瀚的宏观到无限微观，只有人是高级生命呢？甚至谁能保证，生命的存在形式只能依赖于我们所知道的蛋白质、氨基酸的形式呢？进一步讲，现代宇宙学认为人类无法观测的暗物质占宇宙的2/3，就是说即便穷尽人类现有的观测技术尚有2/3的宇宙属于未知；现代理论物理更提出膜世界理论，认为我们的宇宙不仅仅只是我们所能感受到的三维空间，认为许许多多空间是以多层膜的形式存在于一个多层超空间上。就是说还可能存在着另外的空间。那么谁能保证另外的空间没有高级生命呢？如果另外空间存在高级生命，如果他们具备远远超越人类的大慈悲，具备了悟宇宙真理的大智慧和超凡的能力，那对人类而言他们不就是佛、道、神么？因而不论从逻辑上和技术上讲，从科学的角度证实无神论是不可操作的。

需要指出的是，这里并不反对任何个人信奉“无神论”。作为个人而言，信神与不信神都应当是无可非议的自由选择。在正常的社会里有神和无神的信仰完全可以并存不悖。但是当政府以强制手段在全社会灌输无神论，压制对神的信仰而造成整个社会的信仰迷失，必然会使原有的传统社会价值体系丧失依托，从而导致全社会滑向物质主义、纵欲主义的泥沼。

5） 中共不讲“科学”，马克思主义反自然

尽管中共把自己打扮成科学的卫道士，而且还特别豢养一批御用的“反伪科学”专家，“反对迷信、反对伪科学”由政府出资大力宣传，其高调甚至超过科学发达的任何一个西方国家，但却无法掩盖中共在理论和实践上都处处违背自然规律的实质。

2006年是唐山大地震30周年，长篇调查报告《唐山警世录》在1月甫出不久即被中共宣传部门悄悄下令封杀。因为书中披露，在大地震前中国的科技工作者多次准确预测了将要到来的灾难。

(大纪元插图)

然而当时中共政局紊乱，政治稳定高于一切，无人敢上报或公布对地震的预测。唯一例外的，是河北青龙县科委有人在一次非正式场合得到国家地震局一位技术人员关于震情的预测通报，并将震情通知到县里每一个人。因此，距唐山仅115公里的河北省青龙县，在1976年的大地震中无一人伤亡。这一奇迹作为特别案例被联合国公众管理和灾害科学全球整合计划记录下来。

即使到了今天，中共政治挂帅，违背自然规律，犯下危害百姓生命财产的罪行仍然不断。2003年全球流行的萨斯（SARS），2002年11月最先在中国广东省爆发，但当时中共内部正面临党魁江泽民16大退位问题的争执，为了政权稳定而将疫情瞒下，最后错过春运前控制疫情扩散的机会，导致SARS全球爆发。这里哪有一点科学态度的影子？

几十年来中共好大喜功，为了狂热的政治目标做出无数违背自然规律的蠢事，最后遭殃的却都是中国百姓。比如三峡工程的上马就是中共导演的一个政治高于一切的“科学决策”表演。1986年，中共决定对三峡工程进行“论证”，以期通过这一跨世纪的浩大工程，“全面展示改革开放成就”，展示中共驾驭自然的能力，为自己执政的合法性作注解。于是反对工程上马的著名水利专家黄万里教授有意没被邀请参加工程论证。黄万里数次给中共领导人写信，痛述三峡工程将造成的危害。他还指出，公布的论证报告错误百出，必须悬崖勒马、重新审查。中共对此没有任何回应。三峡工程可行性“论证”即将结束时，正赶上1989年64事件，有的三峡工程反对人士被牵连入狱，另一些反对派也因而受到压制。当时生态环境论证组报告的结论是：三峡工程对生态环境的影响是“弊大于利”；此外中国科学院环境科学委员会、科学院三峡领导小组办公室，也有一批专家反对三峡工程上马。这当然不为中共所喜，于是可行性论证领导小组技术负责人潘家铮于1990年7月6日，在国务院召开的三峡工程论证汇报会上，将三峡工程论证生态环境组的“弊大于利”的结论改为模棱两可的“三峡工程对生态环境的影响是广泛而深远的”。随后长江水利委员会又以原生态环境论证组的报告的大纲未报国家环保局审批的程序瑕疵为藉口，否定了该报告。短短的6个月后，在重新编写的报告中，结论却成了“利大于弊”。1991年3月，中共党魁江发出批示：“看来对三峡可以下毛毛雨，进行点正面宣传了，也应该开始做点准备。”1991年底和1992年初起，中国媒体大量正面报导三峡工程，反对的声音则被完全压制下去。

2000年5月17日，力主工程上马的张光斗教授在发现三峡工程的实际防洪库容不可能达到设计标准的错误后，一再叮嘱三建委办公室主任“这件事在社会上公开是万万不行的”（《三峡探索》总第二十七期）。

此外，海内外专家指出，三峡工程对生态环境的破坏，远远大于三峡工程的经济效益，仅仅是三峡水库蓄水导致水流减缓、水体自净能力减弱、水质变坏而造成的损失，就将超过三峡工程的发电的经济收入。三峡工程论证中的环保主审人张光斗在工程上马后的2000年却发现三峡库区污染造成严重问题，曾建议拨款治理，他估计需3000亿元人民币（《三峡探索》总第二十七期）——需要注意的是三峡工程总投资是1800亿元。由于工程问题太多，以至于后来中共没人愿意承担责任，2006年5月这个跨世纪大工程竣工，现任中共领导人竟无人出席典礼。

(大纪元插图)

在中共那里，“科学”和“科学家”都不过是听从政治需要的奴婢，不需要的时候，可以打倒在地，任意践踏；需要的时候又成了打击异己的棍子。一方面，敢讲真话、有独立人格的科学家如黄万里，在中共治下却只能抱憾终生；另一方面，又有一批善于迎合中共胃口的“科学家”，如前面的讲的潘家铮、张光斗等，都因为“听话”而得到重用。当中共需要“科学界”支持镇压法轮功等民间信仰的时候，两人又都摇身变成了所谓“中国反邪教协会”的发起人。

中宣部有个科学处，主管科学领域的意识形态问题，今天中共的“反伪科学”旗手何祚庥在上世纪五十年代就曾是该处的一员“大将”。上个世纪中宣部科学处发起所谓批判“伪科学”运动一个接一个，几乎波及到自然科学的所有学科。例如：对摩根基因学说的批判、对孟德尔遗传学的批判、对梁思成建筑学的批判、对马寅初人口学的批判、对量子力学一些理论的批判、对相对论的批判、对控制论的批判等等。典型的批判如，控制论被说成是企图用“纯技术的观点来解释社会现象，从而掩盖了资产阶级社会腐朽没落的根本原因”；爱因斯坦被说成是“自然科学中最大的资产阶级反动学术权威”，而相对论，则是“彻头彻尾的形而上学唯心主义的”；大爆炸宇宙论和现代宇宙学是“学术领域唯心主义的典型”，是“供给宗教和科学以新的论证”的伪科学，等等。

中共几十年来杀人、搞运动都有一个冠冕堂皇的理由，就是为了建立所谓共产主义“人间天堂”。然而被中共冠以“科学”的经典——“共产主义理论”——实际上却恰恰是违背自然规律的歪理邪说。按照共产主义理论，所谓共产主义是人类社会的“最高形态”，其理论基础是通过生产力高度发展，物质财富极大丰富，达到“按需分配”的天下大同。然而不幸的是，人的欲望是无止境的，而自然资源却是有限的。

由全球专家组成的民间智囊组织罗马俱乐部在1972年发表了著名的研究报告《增长的极限》，指出人类的生产不可能无限制的增长下去，首次在全球范围唤起了人类对环境与发展问题的极大关注。早在上个世纪80年代，联合国“世界环境与发展委员会”发表了影响全球的题为《我们共同的未来》的报告就指出：环境危机、能源危机和发展危机不能分割；地球的资源和能源远远不能满足人类发展的需要。据此，报告提出了“可持续发展”的概念。换句话说，说由于人类发展的需要和地球有限的资源之间的矛盾，达到共产主义所谓“按需分配”的物质财富极大丰富是不可能的。马克思提出共产主义理论的时候，人类正处于工业化时代的初期，对于人类与环境的关系认识远远不足，共产党却把马克思100多年前提出的“共产主义”理论当作放之四海皆准的真理，这本身就是愚昧和盲从的态度。

6） 科学家信神并不妨碍其作出科研成就

江泽民在访问美国时问当时的美国总统克林顿：为什么美国科学这么发达，还有那么多人信仰宗教？这是中共党魁本身的愚昧无知的典型代表。其实，每一个中国人也应该问一问中共，中共动用政府力量竭力灌输现代科学、宣传所谓“科学无神论”几十年，为什么堂堂13亿人口的大国还没有出一个诺贝尔奖获得者？而海外那些获得诺贝尔奖的华人反而恰恰都没有经历过中共的灌输？其实这正是因为，中共灌输现代科学，并不是为了发展中国的科技，其实质是为了压制信仰，钳制思想自由，而科学创造所需要的正是自由的思想环境。中共的灌输方式，却极力把科学和信仰对立起来，在民众头脑中形成一种僵化的思维定势，以为对神的信仰必定导致“愚昧”、导致“反科学”，把宗教信徒都描绘为一群没有多少文化而寻求心灵安慰的受骗者。

事实上，翻开历史我们就会看到，科学发展鼎盛时期的伟大科学家，包括哥白尼、笛卡尔、伽利略和牛顿等均称自己绝对信仰造物主神，认为这个世界——神的杰作是有矩可循的，正待科学家们去发现证实。科学研究和个人对神的信仰根本就不是如共产党所宣扬的水火不容的关系。一个不可否认的事实是，有一大批名垂史册的大科学家是有宗教信仰的“有神论”者，比如现代天文学的奠基人开普勒、近代化学的开创者波义耳、电解原理的发现者法拉第、电报的发明者莫尔斯、热功当量的发现者之一焦耳、电磁理论的集大成者麦克斯韦、被誉为原子理论之父的道尔顿、现代遗传学的奠基人孟德尔、青霉素的发明者弗来明、微生物学的创始者巴斯德等等，都是虔诚的宗教信徒。

(大纪元插图)

这里特别值得一提的是经典物理学巨匠牛顿。牛顿是个虔诚的基督徒，中共无法掩盖这一举世公认的事实，于是在教科书中刻意把牛顿说成是晚年涉身宗教，并因此无所创造，误导人以为其早年众多的科学发现是在“无神论”的世界观指导下做出的，而晚年其宗教信仰阻碍了科学创造。然而事实是，牛顿成为虔诚的基督徒远早于其从事科学研究，并且对神的信仰终生未变。牛顿早在剑桥大学读书时，就已经是个虔诚的基督徒了。他经常在笔记本或课本的空白处写下他的祷告，至今仍有许多保存在大英博物馆中。他更经常和室友魏金斯在校外分发《圣经》给穷人，向他们传福音；因此购买要分发的圣经成为牛顿学生生涯中除了房租与伙食费外最大的花费。甚至牛顿对科学的思索也与他的祷告生活有密不可分的关系；他常在信仰的思索里想到科学，在科学的思索里想到信仰。以至于后来纽约大学历史系教授曼纽在其所著的《牛顿传》中都说：“近代的科学是源自牛顿对上帝的默想。”

(大纪元插图)

根据美国哥伦比亚大学教授哈瑞特·乍克曼博士1977年在其著作《科技英才——美国的诺贝尔奖获得者》中的统计材料，自从1901年设立诺贝奖以来，美国获得该项科学奖的286位科学家中，73%的获奖者是基督徒，19%是犹太教徒。著名的诺贝尔物理学奖获得者费曼曾说“许多科学家确实既相信科学，也相信上帝--启示的上帝，而两者可以完美地一致”。现代航天科学之父冯·布劳恩曾写过这样一段话，也许可以视作对费曼的注解：“宇宙的无边神奇只能证实我们关于造物主确定性的信仰。我发现理解一个不承认在宇宙后面存在超理性的科学家和领会一个否认科学进步的神学家一样困难。”

7） 实证科学并不是探索宇宙规律的唯一方式

1994年3月1日，秦始皇兵马俑二号坑正式开始挖掘。考古学家在二号坑内发现了一批青铜剑，剑身上共有8个棱面。考古学家用游标卡尺测量，发现这8个棱面误差不足一根头发丝。已经出土的19把青铜剑，剑剑如此。更令人称奇的是，它们在黄土下沉睡了2000多年，出土时依然光亮如新，锋利无比。科研人员测试后发现，剑的表面有一层10微米厚的铬盐化合物。这一发现立刻轰动了世界，因为这种“铬盐氧化”处理方法，是近代才出现的先进工艺，德国在1937年，美国在1950先后发明，并申请了专利。

无独有偶，在考古人员清理秦皇一号坑的第一过洞时，发现一把青铜剑被一尊重达150公斤的陶俑压弯了，其弯曲的程度超过45度，当人们移开陶俑之后，令人惊诧的奇迹出现了：那又窄又薄的青铜剑，竟在一瞬间反弹平直，自然恢复。当代冶金学家梦想的“形状记忆合金”，竟然出现在 2000多年前的古代墓葬里。“形状记忆合金”目前用途很广，连女人的胸罩都用上了，也就是“记形罩杯”，可是有谁想到过，上世纪80年代的科技文明，为什么竟然会出现在公元前200多年以前？

(大纪元插图)

让我们来做一个假设。假设上述神奇的铸造技术并没有留下实物而是记载在中国古籍之中的，并且我们是在上世纪初现代人类尚未发明类似技术的情况下发现这些古籍的记载的。按照中共党文化所谓“批判地继承”中国古代文明的观点，现代人都不可能实现的技术出现在古籍中，那一定是“迷信”或“艺术想像”。同时御用“反伪”、“打假”的打手们也一定会引经据典，论证其荒谬。

实际上，这正是中共长期灌输现代科学，致使人们而把现代实证科学奉为唯一真理的僵化思维表现。受这种这种思维影响的人，对现代科学尚未探索的领域、所不能解释的现象一概排斥，甚至扣上“伪科学”、“迷信”的帽子而大打出手。

中国古代科技并没有走上西方实证科学的路，但能不能据此而将其视为荒谬呢？由前面的假设中我们不难想到，华夏祖先数千年来留下的文化遗产中那许许多多被视为“迷信”的部分中，一定也有现代科学所不能认识的古代文明精粹。古代中医发现了经络、发明了针灸，如今现代科学已经采用测量皮肤电阻等方法证实了经络和穴位的客观存在，中医的作用也已为世界卫生组织承认并高度评价。人体经络、穴位实际上是一种生命特征，只体现在活人身上，经络运行受人的精神作用的影响，而且几乎没有解剖结构特征。按照实证科学之路，采用西医的解剖方法，是根本无法发现的。特别是古人还用天干地支的五行生克发现了穴位开合与能量流注随时间变化的规律，以此应用于临床治疗可获得显著的疗效，这更是以解剖为基础的西医难望其项背的。实际上中国古人是通过打坐修炼而体察到经络的运行的，明代李时珍在其所著《奇经八脉考》中就说“内景隧道，惟返观者能照察之”。中国古代科学讲究天人合一，是把人的物质身体、人的精神和整个宇宙视为有机的一体，直接进行整体研究的。

(大纪元插图)

很显然，一旦需要把人类本身的精神活动也纳入研究对象的整体环境时，实证科学所要求的重复试验过程、分解还原等等手段都不再适用。从这一点来看，那些抡起实证科学的大棒子打击中国传统修炼文化的人，自以为真理在握，实际上恰恰是被党文化一叶障目，把现代科学宗教化、权威化，甚至政治化了。

8） 实证科学的局限

由于现代科学已经渗透人类生活相关的几乎所有领域，这使得中共很容易就采用僵化的思维方式来灌输现代科学，以至于许多人不自觉地把现代科学等同于真理，而“不科学”的也就成了谬误的代名词。实际上科学（Science）一词来源于拉丁文“Scientia”，原意是“学问”的意思，和真理根本不是一回事。广义上讲，科学是探索和不断接近宇宙规律的方法以及由此形成的知识体系。现代科学是以形式逻辑和实证方法为基础的认识和探索物质世界规律的一套方法及其知识体系，在这里我们称之为实证科学。从这个意义上讲，实证科学并不等同于终极真理，它应当随时准备接受新的事实的检验，并伴随着人们认识能力和事物本身的发展而发展；同时我们也不能保证现代实证科学的探索方法就是探索宇宙真理的唯一方法。

现代科学在高速发展的同时，已经逐渐给人类带来许多头疼的难题。一批有远见的科学家已经开始认识到现代科学的局限了。来自西方的实证科学的哲学基础，是把一个完整的世界划分为两个独立的范畴：物质与精神，由此而建立的自然观把人和自然、人和世界、心与物分割开来。其后果就是不能实证精神活动的本质，精神与物质的关系、精神对物质的作用，而人的生命恰恰是精神与物质的一体。

这样一来，精神活动游离于现代实证科学的视野之外，道德更是没有物质基础的纯粹说教，人和自然也不再是完整的一体，其后果之一，就是人与自然的对立；由人主导的科学发展却有着很大的盲目性。瓦特发明了蒸汽机，由此引发的工业革命带来大规模利用化石燃料的能源新时代，谁也没想到200年后的人类会因此陷入温室气体带来的窘境；杀虫剂DDT的人工合成，曾被认为是人类之福，因为它能使作物免于虫害，然而人们没料想到的是，若干年后虫子産生了抗药性，而人类的食物中却发现了DDT，更让人惊恐的是青少年体内、甚至母亲的乳汁中也发现了DDT；可卡因是临床上局部麻醉的良药，因为发现了它，才有更多的生命从无影灯下被拯救。然而今天，可卡因的吸食者以千万计算，我们甚至可以毫不夸张地说：可卡因毁灭的生命比它拯救的还要多；爱因斯坦发现质能方程（E=MC^2）的时候，绝不会想到几十年后“核威胁”成为人类头上挥之不去的“达摩克利斯之剑”。

爱因斯坦说过，“科学是一种强有力的工具。怎样用它，究竟是给人类带来幸福还是带来灾难，全取决于自己，而不取决于工具。”在爱因斯坦看来，科学对人类是福还是祸，不能由科学本身来解决，只能由人自己来解决，在这一点上他想不出，除了传统宗教之外，还有什么能与之相媲美。他说“如果我们从先知者们所建立的犹太教和耶稣基督所教导出来的基督教中，把所有后来附加上去的东西，特别是那些传教士所附会上去的那些东西统统除掉，那就留下了能够医治人类社会一切弊病的教义。”在此，爱因斯坦已经认识到了现代科学由于将精神和物质分离而带来的局限。

(大纪元插图)

尽管普通民众，特别是许多受中共党文化灌输而相信现代科学无所不能的大众，尚不能认识现代科学发展给人类带来的种种危机，许多清醒的科学家已经意识到这一问题了。1992年，联合国在巴西里约热内卢召开了有各国首脑参加的世界环境与发展大会。一封有120多位诺贝尔奖获得者签名的信送到了大会，引起反响。信中说道：“人类与自然已经处于强烈冲突之中。人类活动导致了环境和关键资源的严重破坏，而这种破坏经常是不可再恢复。如若不进行检讨，我们的许多活动将把我们所希望的人类社会和动植物王国的将来置于极其危险的境地，而且可能把这个生命世界变成不能维持任何我们所知道的生命方式的世界。为了避免将要到来的冲突，本质上改变(人类活动)已迫在眉睫。”

需要说明的是，我们无意指责现代科学。在这里指出现代科学的局限，是为了澄清党文化造成的误区，揭示中共灌输现代科学的真实目的——压制信仰、灌输无神论，最终达到思想改造的目的。

※※※※

中华五千年文化是从天地、神明和人的关系而确立的自上而下的价值体系，敬畏神明、相信天命和善恶报应、讲求顺应天道、返本归真是传统文化的核心价值。中共高举“崇尚科学”、“破除封建迷信”的大旗，把这些的核心价值一概贬为“封建糟粕”，同时通过灌输未经证实的进化论和灌输片面化、宗教化的现代实证科学为手段，以残酷的政治斗争为暴力依托，而达到其推行无神论和斗争哲学的目的。虽然今天的中共出于装点门面也不得不表现出推崇传统文化的样子，但因为其无神论的基础已在中国确立，对神的信仰几乎已成为人人皆可嘲笑的“愚昧迷信”，无论其装修多少庙宇、建立多少“孔子学院”、提出多少诸如“八荣八耻”、“构建和谐社会”之类动听的口号，中华文化的神韵早已被中共抹杀。这种失去了内核价值的文化形式只能是无源之水、无本之木。

中共借暴力之威强行用“无神论”改造人们的思想，敬天敬神、道法自然的传统文化几乎被中共连根拔起，以至于今天的社会秩序仅仅是靠着老年人遗留下来的一点传统道德观念维持着，而缺乏信仰的道德与文化显得如此苍白和弱不禁风，随时会被横流的物质主义、功利主义和纵欲主义所彻底湮灭。当华夏的美德被洗劫一空，当善恶有报的信仰被贬得一钱不值的时候，人们不再探寻生命的价值，也无须追求人格的完善，人们心中没有任何顾忌，所剩下的只是“活在当下”的“潇洒”、感官的满足和对欲望的无度追求。中共思想改造的结果，使中国人的心灵没有了归宿，使中华民族丧失了立命的根基。

(大纪元插图)

(版权归大纪元所有，欢迎转载，不得更改)(http://www.dajiyuan.com)

9/30/2006 1:59:43 AM

本文网址: http://www.epochtimes.com/gb/6/9/30/n1471592.htm


【解体党文化】之三：灌输手段(上)

(大纪元插图)

上篇：党文化是怎么建立的
【解体党文化】之三：灌输手段(上)

【大纪元10月5日讯】目录

1．紧抓宣传机器推行党文化

1）政治运动与常规时期
（1）在政治运动中灌输
（2）常规时期的灌输由中宣部统筹实施
2）主要的宣传机器
（1）报刊
（2）广播、电视、互联网
3）常用的灌输手法
（1）铺天盖地，让人和真实世界彻底绝缘
（2）不断重复，谎言重复一千遍就成了真理
（3）伪造民意、诉诸权威，发动心理攻势
（4）公开撒谎，蒙骗世界
（5）贼喊捉贼，一边撒谎，一边反对撒谎
4）灌输手法“与时俱进”

2．强制人民读马恩列斯毛的书

===============

文化是一个人群的稳定的心理和行为模式，一种文化的形成往往要经过漫长的历史过程。可是中共攫取政权以后，在短短的几十年时间里，给中国人的思维、语言和行为模式打上了鲜明的烙印，制造了一个遍及中国一切方面、一切角落的党文化。它是如何做到这一点的呢？

共产党是人类历史的异类，其指导思想有违人的本性，不可能从任何正统文化中自然推演出来。也就是说，一个受传统文化滋养长大的人，不可能自动地具有共产党所宣扬的变异观点。党文化的形成，是中共长期灌输的结果。

这种灌输是强制的、全面的、彻底的、高强度的、不间断的，又是狡猾的、伪善的、隐蔽的、不断变形的，以暴力为依托、以利益为诱饵的，利用一切可能的工具，在一切可能的场合，用一切可行的方法。

中共视宣传灌输为自己的生命线，几十年来发展出系统的理论、繁复的制度、精致的技术和大量的“人才”，再辅以周期性的政治运动强化。其主要手段包括：紧紧抓住宣传机器，推行党文化，造假宣传；强制人民读马恩列斯毛的书；控制邪党的文人歌功恶党，改变中国人的善恶标准；用学生的教科书歌功恶党，让人们从小学到大学都泡在党文化中；利用电影、戏剧、歌舞、曲艺等多种文艺形式，正面烘托党代表人物，贬低传统文化和传统人物，等等。这种灌输是如此系统，如此精致，如此无所不在，以至于很多时候人们并没有意识到自己思想被灌输、被洗脑，没有意识到自己的言语、行为和思维都与中共的灌输密切相关。

系统反思中共集大成的灌输手段有助于我们认清党文化的建立过程、本质特点和画皮千变的内在机制，深入剖析中共的灌输手段是解体党文化的重要一步。

1．紧抓宣传机器推行党文化

枪杆子和笔杆子是共产党的两大生命线，列宁曾经把这种斗争手段概括为“恐怖主义”加上“意识形态”。中共继承了苏共的邪恶基因，把“骗”字诀用得更加得心应手。刘少奇在1951年一次讲话中直言不讳地说：“我们党从最初建立起，就是全党做宣传的。……以后，更要这样做。”中共的宣传机器在中共对民众进行洗脑灌输、建立党文化的过程中发挥了极为重要的作用。

1）政治运动与常规时期

（1）在政治运动中灌输

发动不间断的政治运动是中共政权与正常的人类政权最大的区别之一。这是因为共产党的所谓“党性” 是和人性截然对立的，一旦环境宽松、控制减弱、与外部正常社会接触增多，党员和人民群众中就会出现人性复苏的情况，中共则面临着“党心”涣散、难以维持的局面。因此，对于中共来说，周期性的政治运动也就成为必然。

(大纪元插图)

因此，中共利用宣传机器灌输党文化也可以分政治运动和常规时期两种情况。无论是在哪种情况下，中共的核心领导层都把控制宣传机器（报刊、广播、电视等）当做“头等大事”、“重中之重”，只不过具体操作方式略有不同。文化大革命中，中宣部曾被称为“阎王殿”受到冲击，全国范围内表面上一度出现“无政府”、“天下大乱”的景象，但掌握实际权力的中共核心集团从未放松对重要的宣传机器（如被称为“两报一刊”的《人民日报》、《解放军报》和《红旗》杂志）的控制。

在常规时期，中共的宣传灌输遵循如下模式：党魁定调－政治局决议－中宣部贯彻－各级职能部门和喉舌执行。而在危机时期，中共党魁往往绕开一般性的程序，一手操控媒体，一手紧握屠刀（军队、警察、特务系统），先斩后奏，造成既成事实，过后则以“党性”要挟全党，统一思想，统一舆论，于是党性一次次战胜人性、一步步灭绝人性，直至全体党员和整个社会都屈服在“党”的变态意志之下。

毛、邓、江分别在不同时期，跳到前台，直接捉刀或授意喉舌报刊发表社论，为政治运动定调。1957年反右运动“引蛇出洞”以后，毛泽东亲自为《人民日报》撰写社论，开始了对数百万知识份子的严厉整肃，这场被毛称为“阳谋”的“反右运动”彻底摧毁了中国知识份子的独立思想和自由意志。为1989年学生运动定性的“4.26”社论《必须旗帜鲜明地反对动乱》也是在当时实际掌握权力的邓小平直接授意下出笼的。1999年10月25日，中共恶首江泽民接受法国《费加罗报》采访，将法轮功称为×教，第二天《人民日报》就发表文章《“法轮功”就是×教》，江泽民失去理智的咒骂从此凌驾于宪法法律之上。

(大纪元插图)

中共在政治运动中的宣传灌输往往伴随着狂热的政治动员和铺天盖地的舆论攻势。这种大规模的舆论攻势切断了人的正常信息来源，使人们根本无法进行独立的思考判断。很多人由此接受中共舆论的“引导”，并以为那是自己的独立思考的结果。即使有少数头脑比较清醒的人，面对中共暴力机器和“群众专政”的巨大压力，常常也只能保持沉默。

今天的中国人都会觉得中共前几十年的政治运动荒谬可笑。可是，如果从灌输党文化这个角度来看，这些运动非常“成功”地达到了它们的目的。这是因为，经过相当长一段时间的灌输，人们无法正确分辨哪些是自己的正常思想，哪些是中共灌输的观念。人们“告别革命”，只是告别了革命的表面形式，而革命的党文化内涵却几乎原封不动地留存下来。今天人们固然不再唱“语录歌”、跳“忠字舞”、热衷于大鸣大放、文攻武卫，可是中共的政治运动强化灌输的无神论、唯物论、进化论和斗争哲学仍然被中国人当成放之四海而皆准、根本无须证明的普世“真理”，敬天信神被称为“封建迷信”，被抽去了精神内涵的传统文化或者被当成装点门面的饰物、或者被当成赚取钞票的工具，人们并不觉得有什么不妥。中共的“思想改造”成功了。

十年文革使国民经济到达“崩溃的边缘”，中共被迫在经济领域和文化领域作出些许让步。但在关系到中共集团生存目标的意识形态领域，它从来没有放松过。邓小平曾说，“在这样的问题上，我们从来就没有‘放’，当然也谈不上‘收’。”就在2005年，提起被封闭得像高压锅一般的共产流氓小国古巴和北韩，胡锦涛还羡慕不已，说他们“在意识形态上一贯是正确的”。在新的形势下，中共一方面继续严防死守、围追堵截，另一方面不得不“与时俱进”，变换花招，其宣传策略变得更精致、更灵活、更有欺骗性了。虽然从80年代到现在，中共又接连发动了“整党”、“清除精神污染”、“反对资产阶级自由化”、“批判六四民主运动”、镇压法轮功等一系列的运动，可是人们并不觉得自己身处政治运动之中，仿佛那已经是很久以前的事了。中共的党文化灌输已经达到了让被灌者不知不觉、心甘情愿、甚至乐此不疲的程度。

(大纪元插图)

（2）常规时期的灌输由中宣部统筹实施

英文里的“宣传”（propaganda）一词，和洗脑、欺骗联系在一起，是个不折不扣的贬义词。只有在法西斯和共产党的词典里，“宣传”一词才具有正面的意义。遍寻往古来今的政治体系，也只有在法西斯和共产党政权体系当中，才有“宣传部”的一席之地。“改革开放”以后的中共，出于维护自己国际形象的需要，把宣传部的英文名称改为“公共信息部”（Publicity Department），但其性质没有丝毫改变。作为中共中央直属机构的中宣部，是中共对中国媒体和全民精神控制的专门机构。

几十年来，中共始终把完全控制意识形态领域作为其党生死攸关的头等大事。中共通过中宣部掌控全中国的舆论导向，贯彻传达“党”的意志，通过国家宣传机器，对民众进行反复洗脑宣传，把全民思想统一到中共中央的意图上来。中国的两千多家报纸、近万种期刊、上千家广播电台和电视台，几十万个网站，均由中宣部和各级宣传部负责管理。

众所周知，中宣部并没有自己的意志。它以中共中央的意志为意志，以中共的集团生存为目标，以共产党的利益为根本利益。中宣部的工作，说来简单，那就是一面封杀真实，一面制造虚假以取代真实。

我们首先看看中宣部是如何封杀真实的。2002年6月中宣部下发给新闻媒体的一道禁令，共列举了三十五个“不许”，下面只是其中一部分：

“不许擅自报导农村税费改革”，“不许对重大疫情、病情进行渲染报导转载”，“不许对重大安全事故随意报导”，“不许报导私营企业主入党”，“不许报导和转载状告各级党委的政府事件”、“不许过度渲染贫困和暴富分红”，“不许报导希望工程存在的问题”，“不许在媒体运用‘封杀’一词”，“不许提新闻舆论是第四种力量或权力”、“不许刊发错误言论和不正确观点”，“不许集中进行批评性和负面报导”，“不许对民族宗教等领域进行随意报导”，……

中宣部每年向各省市区传媒下发至少一百多条（次）通知或禁令。省、市一级宣传部每年平均向媒体发出的通知、禁令超过二百三十条（次），其中发禁令最多的上海、广东、四川、山东、湖北、湖南、河南，这些省市的宣传部每年向辖内各媒体发出的各种禁令通知书超出三百一十条（次）。就是说，这些地方的媒体几乎每天收到一条禁令。

为加强对传媒的控制，中宣部设新闻阅评协调小组，监控中央和地方主要传媒的动向，并定期向上报告。从中央到地方，各级宣传部或新闻局聘用大批“新闻审读员”，专门负责监控传媒文章、音像制品等的“政治问题”。由中宣部新闻局负责审读的出版物仅报纸类就达一百余份。

可能有人会说，以中国之大，除了这些禁忌话题以外，可供报导的事件还有很多。可是，中共惯于“攻其一点，不计其余”，朝颁夕改，无限上纲，所有党不喜欢的言论都可能被贴上“错误”的标签。这些禁令正因为措辞模糊、没有规律可循（“不许随意评点……”、“不许过度吹捧……”、“不许刊发错误言论和不正确观点”），所以具有更大的威慑作用。媒体从业人员唯恐触犯雷区，于是只好自我设限、宁左勿右，每个人都充当自己的新闻检查员。那些有幸通过检查的新闻，已经“政治正确”得几乎没有任何阅读价值了。

中宣部同时不遗余力地制造出另一种“真实”，通过给百姓虚幻的满足感和安全感来维护其党的稳定。和谐、反腐、爱国、小康、五个一、三代表、八荣八耻、学习、加强、成绩、高举、里程碑、先进性、阔步前进、伟大胜利……铺天盖地的党文化造假宣传，把民众和中国的真正现实几乎全面隔绝开来。失业工人和进城农民工的悲惨处境、被强制拆迁而无家可归的城市居民、贪污腐败、官商勾结、警匪勾结、生态环境的严重恶化、迅速下滑的道德状况和不断恶化的人权状况，这些严重威胁民族生存的可怕现实，或者被完全挡在人民的视野之外，或者被刻意淡化，美其名曰“发展中的问题，只能在进一步发展中解决”。

自由信息是自由思想和独立判断的来源。中宣部的各种禁令和设限导致信息完全被中共过滤，民众无法从中得到真实的消息，进行独立的思考。同时人们不得不时时吸食被中共党文化浸泡的信息，顺着党文化的思路进行反应和批判。久而久之，人们对这种灌输习以为常，根本不相信自己已经被党文化洗脑了。

(大纪元插图)

2）主要的宣传机器

获得真实的资讯是人类维持生存的必要条件。古时候，人们通过口耳相传就能够掌握足够应付生活需要的资讯。随着资本主义生产方式的兴起，人类活动的规模和尺度不断加大，世界日益变成“地球村”，发生在万里之外的事也可能对一个人的生活产生巨大的影响，这时口耳相传就远远不够了，大众媒体于是应运而生。

大众媒体的出现，从根本上改变了人类的信息环境。通过媒体，分散的个体愈加紧密地和社会发生联系，人们需要关心的事越来越多，个人的精神世界变得更加丰富复杂。今天的人类在很大程度上依靠从媒体获得的信息对外部环境做出判断，进而做出趋利避害的选择。

由于媒体在社会生活中扮演了重要的角色，在西方民主国家，媒体被称为独立于立法、司法、行政之外的第四种权力，记者被称为“无冕之王”，拥有巨大的社会影响力。

中共惯于攻击“资本主义国家新闻自由的虚伪性”，很多中国人也未经思考就重复中共的话。其实，新闻自由并不意味着任何一个特定的媒体都不具有倾向性，而意味着法律保障具有不同倾向性的媒体自由竞争，也保障个人或团体自由创建自己的媒体。在这种制度下，多家媒体并存并互相补充，使人们有机会综合不同的观点，做出自己的判断和选择。如果有人对所有现有媒体都不满意，那么他也可以依法成立自认为更中立、客观的媒体。与此相反，中国的媒体却全属中共“官办”，“独此一家，别无分号”。中央电视台可以在美国播出，美国的电视台却不能在中国播出。

中共的严密思想控制意味着媒体正常的传播真实资讯功能的死亡。在共产党统治下，报纸、电视、广播、互联网等大众传播工具必然沦为“党的喉舌”和党文化灌输的工具。

（1）报刊

据1991年台北出版的《中共地下党时期报刊调查研究》一书统计，1949年以前，全力颠覆当时合法政权的中共利用国民党统治下相对宽松的舆论环境，除了在所谓“解放区”把持宣传工具以外，还在国统区创办或操控报刊达一千种以上。中共利用这些报刊，鼓吹“民主”，美化自己，打击国民党，为其夺权立下“奇功”。

可是，夺权成功以后，所有媒体一夜之间“共产”到“党”的手里，如果这时再向“党”要求新闻自由，“党”的标准答案是：不存在超阶级的新闻自由。著名民主人士储安平曾预见到：“在国民党统治下，这个‘自由’还是一个‘多’、‘少’的问题，假如共产党执政了，这个‘自由’就变成一个‘有’、‘无’的问题了。”其实，连“民主有和无的问题”也不存在，毛泽东直言不讳：就是要“剥夺反动派的发言权，只让人民有发言权。”谁是人民，谁是反动派？只有毛一个人说了算。

“舆论一律”，“新闻报导的党性原则”，“政治家办报”，“文化工作服务于政治任务”……在这些口号的指导下，所有报纸刊物都乖乖地成了中共的喉舌。“党”要反右，报纸就会说“右派要翻天，我们贫下中农不答应”；“党”要“跃进”，报纸就会说“亩产三十万斤”；党要在“无产阶级专政下继续革命”，报纸就会说，这是“保证社会主义江山千秋万代永不变色的百年大计、千年大计”；“党”要迫害法轮功，报纸就会说“崇尚科学，反对迷信”。尽管现在的人们都说，中共机关报《人民日报》上只有日期是真实的，可是媒体的力量是巨大的，况且除了“党的喉舌”以外，根本就没有任何独立新闻来源，于是人们不得不或多或少把中共操控的大大小小的媒体当作可靠的信息来源，区别只是被骗程度大小而已。

八十年代以来，参照台湾开放党禁、报禁，最终建立民主制度的经验，一批有良知的新闻从业人员为争取新闻自由付出了艰苦的努力。如今，中共在经济领域实行“权贵资本主义”，教育、医疗等部门都已经高度市场化，可是，新闻出版仍然被当局牢牢抓在手里。一些试图摆脱“喉舌”地位的媒体，都难逃被整肃的命运。远的有“六四”以前的《世界经济导报》，近的有《冰点》周刊。为了避免激起民愤，中共现在学乖了，对于影响大的报刊，他们不是像以前一样勒令停刊，而是把主编、编辑等人换上“政治上可靠”的人。报刊还叫以前的名字，可是灵魂已死，而大众还被蒙在鼓里。

人的眼耳口鼻、神经末梢的正常工作，使人能够对外部环境做出恰当的反馈。假如有人感觉器官出了问题，明明火焰在灼烧皮肤，不但没有痛感反而觉得愉快，那么这个人的处境就相当危险。60年代初发生大饥荒时，到处都在饿死人，有些地方甚至出现了人吃人的惨剧，报纸还在竞相夸口又创高产，循循诱导人们吃得太多对身体不好。2006年春北京一场强沙尘暴过后，电视台竟然津津乐道于“洗车业创收猛增”，暗示沙尘暴可以刺激经济增长。中共的喉舌们为了从天灾人祸和民怨沸腾中挖掘“正确的舆论导向”，已经到了口不择言的地步。

(大纪元插图)

（2）广播、电视、互联网

除了紧紧抓住报刊以外，中共对新兴媒体同样高度重视。广播电台、电视台、互联网这些新兴媒体全都在中共的掌握之中。据《中国新闻出版报》2003年5月公布的数字，2002年中国拥有广播电台306家，电视台360家，广播电视台1300家。广播人口覆盖率93.21%，电视人口覆盖率达94.54%。据调查，十五岁到六十四岁的城市居民中近90％每天收看电视。电视和广播在灌输党文化方面起的作用应该说已经超过了——虽然还不能完全取代——报纸杂志。

今天四十岁以上的人应该不会忘记文革时期遍布城乡的高音喇叭播放的高亢、激越的“最高指示”和长篇政论。文革以后，播音员的调门降低了，“政治觉悟”却丝毫不能降，只不过改用更精良的技术和比较贴近人性的方式灌输党文化。

电视作为一种传播方式，形象、直观、承载的信息量大、具有强烈的现场感，对观众的影响极为深刻。1979年以后，中国电视业开始快速发展。中共紧紧抓住这一媒体，灌输党文化的技术随着电视技术的进步而一路水涨船高。

大部分广播电视节目都以不同方式承载着党文化的内容。以电视为例，1978年1月1日开播的《新闻联播》是中共造假宣传的最重要阵地。半小时长的节目几十年如一日的遵循如下模式：前二十五分钟的节目无例外地是隆重召开、亲切会见、深刻领会、贯彻实施、光辉历程、伟大成就；有人说只有后五分钟的国际新闻可看，其实这五分钟也是经过中共剪裁、歪曲，有意误导观众的。

专题节目（如《焦点访谈》）、谈话节目（如《实话实说》）、电视剧（如《生死抉择》）、综艺节目（如“春节联欢晚会”）等等，无不经过精心设计，既要讨好大众，又要让党满意——讨好大众是手段，让党满意是目的。中央电视台的《焦点访谈》曾经以“敢言”声誉鹊起，可是一位观众一语道破：“什么‘焦点访谈’，创建初期播出的事件算是高射炮打蚊子，现在播出的完全是显微镜找细菌。从不披露大案要案，重大案件也是大事化小、轻描淡写。”中央电视台的工作人员自我解嘲说，“我是党的一条狗，坐在党的大门口。党叫咬谁就咬谁，让咬几口咬几口。”电视剧更是主旋律的天下，反腐片、改革片、伦理片、古装片，说穿了表达的都是热爱党、理解党、相信党、原谅党。所有的“反腐电视剧”都遵循一个模式，那就是腐败的都是副职、下级，虽然给“党”的事业造成了一定的损失、影响了“党群关系”、“干群关系”，但关键时刻，“党”的化身——正职、贪官的上级等等，就像西方戏剧美学里批判的“机械降神”一样，毅然挺身而出，惩办了贪官，化解了矛盾，给“党”挽回了面子。现实生活中人们都知道，腐败的绝不仅仅是副职和底层官员，如果说基层官员对国库是“蚕食”的话，那么党国大员、太子党对国库才是“鲸吞”。即便如此，荧屏上活灵活现的清官形象还是让观众深深沉醉在对“党的好干部”的期待之中。

(大纪元插图)

1983年开始的“春节联欢晚会”是中共用文艺形式灌输党文化的集大成之作。从歌舞、相声、小品到主持人的串场词、朗诵贺电、驻外使领馆组织留学生拜年，全都在刻意混淆“党”和国家、“党”和民族的概念，利用人们的亲情、民族感情、爱国之情巩固中共对他们的心灵控制。东北口音的或者西北口音的小品除了直接抹黑“党的敌人”以外，还塑造自欺欺人、苦中作乐的小人物形象，把观众的注意力从造成他们人生苦难的社会政治原因引开；或者用低级的噱头把所有人都描写成无差别的低俗人格，仿佛从来如此、举世皆然，从而掩盖中共统治下道德大滑坡的社会现实。2004年中国大陆共发生七万四千起群体抗争事件、四川汉源农民抗争发生大规模流血、爱滋病村惨状触目惊心、黄河源头断流、淮河严重污染致使河水失去水功能、矿难频发、天灾不断……就在这种情况下，2005年的“春晚”被命名为“盛世大联欢”，真应了一句流行的话：“把欺骗进行到底！”

由于互联网上站点众多，不利于中共“主动出击”式地灌输党文化，所以中共当局对互联网的主要策略是“封堵”，不让中共禁止的言论流传开来。中共监控网络的主要方式包括：封锁海外网站、关闭国内网站、抓捕网络作家、过滤电子邮件、布置网警、网特等。这方面最有名的举措是于1998年立项、计划于2006年全部完成、前期投资八亿美元的所谓“金盾工程”。这项工程名义上是公安自动化系统，实为一个包括网络各个环节的全方位网络封锁和监视系统，是一个涉及到技术、行政、公安、国安、宣传等多个部门的系统工程。

(大纪元插图)

网络世界的信息爆炸给了很多中国人“言论自由”的错觉。事实上，人们看到的，都是中共让他们看到的；中共不想让他们看到的，他们一概看不到。谎言可以自由流通，真相却被极力掩盖，这就是中国网络的真实状况。

3）常用的灌输手法

（1）铺天盖地，让人和真实世界彻底绝缘

美国影片《真人活剧》（一译《楚门的世界》）的主人翁楚门生活在一个精心构建的虚假世界，这个世界是一部肥皂剧的场景，而肥皂剧的剧情就是楚门二十四小时的生活。这个虚假的剧中世界包括一切真实世界的元素，而楚门从出生起就生活在这里，因此直到长大成人，他都没能对这个世界的真实性提出质疑。

在政治学术语里，中共这种对社会进行全方位控制的政权被称为“全权式政权”。这种全权式政权能够维持存在的一个先决条件就是必须有一个利于该政权的虚假信息环境。中共深谙此道，多年来创造并维持了一个无所不包的虚假的信息环境。在这个环境里，人们和真实的世界彻底绝缘，失去了据以判断真伪、善恶的参照系统。可以说，中共统治下的中国人都生活在“楚门式”的虚假世界里。

中共也可以在短时间迅速制造一个虚假的信息环境，以达到它的政治目的。99年7月20日以后，中共开动宣传机器栽赃抹黑法轮功，在短短半年时间内，中共报刊在海内外对法轮功的诬陷报导和批判文章，竟然多达三十余万篇。其他宣传工具同样开足马力，广播、电视、舞台、课堂、各种会议、集会、墙报、标语，除非你闭目塞听，否则绝没有可能逃脱中共的洗脑宣传。

(大纪元插图)

（2）不断重复，谎言重复一千遍就成了真理

纳粹宣传部长戈培尔有句名言，“谎言重复一千遍就成了真理。”中共是这句话的忠实信徒。“阶级斗争要年年讲、月月讲、天天讲。”“老三篇，天天读。”文革时期“小报抄大报、大报抄梁效”，现在则有“统一口径”、“转发新华社通稿”。中共谎言经过千百遍的重复，成为人们根深蒂固的观念，而他们还以为这些观念是自己思考得来的。

宣传和重复往往招致反感和讽刺。可是，中共并不害怕人们的反感和讽刺。持续使用这种看似初级的灌输手段，让人产生 “中共骗术，不过如此，何必小题大做，与它一般见识”的心理。那些敢于嘲讽中共的人，一定自视老练通达，不轻信，有主见。可是，通过重复，中共的词汇、概念、标语口号和思维方式，被强力压进人的潜意识里，替代了人自发的情感和判断。只要你还在用这种词汇、概念思考，得出的结论只能是“党”允许你得出的结论。只要你把民运人士称为“民运分子”，你对他们就决不会有好感；只要你还在用着“解放”、“新中国”这类词，你对中共总有点儿感恩戴德；只要你还把中共亲昵地简称为“党”，你就承认了这个恶党盘踞中国自然而然、合理合法；只要你还把文革叫作“浩劫”，你就是在接受中共暗示，相信造成文革灾难的是某种超自然的神秘力量而忽略了文革和中共暴政的必然联系；只要你还在把失业工人称为“下岗工人”，你就是自愿配合中共的宣传策略，暗示社会主义制度下只存在下岗，资本主义制度下的工人才会失业，失业总是和破产、流浪、饥饿、自杀联系在一起，下岗却总有重新上岗的一天。

听听中国人说的话，看看遍布中文网络论坛的愤青们的原教旨党语言，就会知道中共的重复灌输多么有效。

（3）伪造民意、诉诸权威，发动心理攻势

中共剥夺了人民的真实声音以后，进而宣称自己是最大多数的民意的代表，从而占据宣传制高点，利用人们的从众心理，强迫人民接受它灌输的歪理和谎言。1957年反右运动中，充斥报纸杂志的都是这种标题：“工人阶级说话了”，“全国各民主 党派都和共产党站在一起，共伐右派”，“全军指战员愤怒声讨”，“少数右派陷入人民群众的重围”，“右派是一小撮败类，绝大多数知识份子与党同心同德”……霎时间“右派份子”感到被人民群众的“汪洋大海”所包围，“只能老老实实，不能乱说乱动”。每次中共发动政治运动，都会发动党、政、军、工会、团委、妇联、各民主党派、无党派人士、宗教界、教育界、科技界、文艺界、法律界、“各族同胞和海外侨胞”、“港澳台同胞”、乃至普通工人、农民（其实是中共在这些团体内部的代理人）“揭批”、“声讨”、“控诉”，伪造出全民表态支持的假象。那些有独立见解的人被置于“少数派”的心理劣势之中，即便有不同意见，也不敢讲出来，甚至都不敢相信自己了。中共在迫害法轮功运动中发起的所谓“百万人签名”，与以往的“伪造大多数”、“伪造民意”的手法如出一辙。

除了“伪造民意”以外，中共的心理战还包括“诉诸权威”的手法。老百姓或多或少都有“崇拜权威”的心理，“专家”、“教授”、“学者”的话要比市井小民的话有份量得多，也显得比中共官员的话中立、客观。可是中共统治下并不存在中立、客观的专家，即使有，也走不上中共的媒体。御用“理论家”、“科学家”衣冠楚楚地走上屏幕，把“党”要宣传的内容用学术语言包装得冠冕堂皇。人民大众看不懂“党”和“专家”演的这场双簧，成为党文化宣传的牺牲品。

（4）公开撒谎，蒙骗世界

公开撒谎，这一招也可以算是中共经典，从毛泽东到江泽民，从唐家璇到李肇星，从张文康到秦刚，中共对这招宝爱有加，屡屡使用。

毛泽东宣称：“秦始皇算什么？他坑了四百六十个儒，我们坑了四万六千个儒。有人骂我们是独裁统治、是秦始皇，我们一概承认，合乎实际。可惜的是，你们说得还不够，还得要我们加以补充。”这种“我是流氓我怕谁”的“气概”，还真的把很多人镇住了。善良的人们往往认为，一个说话理直气壮的人，其行动一定是光明磊落的。所以，毛的“雄文四卷”里，尽管多的是这种“流氓耍赖、泼妇骂街”的段落，可是人们得出的结论却是：这表现了“无产阶级革命家的磊落襟怀”和“大无畏的英勇气概”。

(大纪元插图)

江泽民以一国元首的身份，当着国际媒体的面污蔑法轮功。没有见识过中共厚黑术的西方记者，怎么能想到一国领袖会在光天化日之下信口雌黄呢？

2006年3月9日，沈阳苏家屯集中营活体盗取法轮功学员器官兽行被曝光。3月28日，中共部署已毕，派外交部发言人秦刚在新闻发布会上对指控矢口否认，甚至“邀请”媒体前去调查。这个“障眼法”虽不甚高明，还是颇迷惑了一些人。“赴中国大陆全面调查法轮功受迫害真相委员会”调查员迅速反应，分别到澳大利亚、德国和美国的中共领馆申请去中国调查的签证，三次申请，三次被拒绝。悉尼总领馆的工作人员显然也不相信秦刚的谎话，对调查员说：“那你就找秦刚要邀请函去！”可见，中共祖传的骗术连自己人也不太相信了。

(大纪元插图)

对在“新闻战线”工作的中共党员来说，撒谎就是他们的职业，撒谎时脸不变色心不跳是他们的基本职业素养。他们每天披着“职业人士”的外衣所做的，和毛泽东、江泽民、秦刚其实并没有本质上的不同。

（5）贼喊捉贼，一边撒谎，一边反对撒谎

今天的中国人对党八股太熟悉了，反而不容易觉察其中的矛盾和悖谬之处。毛泽东说，“我们应当相信群众，我们应当相信党，这是两条根本的原理。”可是，如果群众都不相信党了，我们应当相信谁呢？

刘少奇说，“新闻报导要客观、真实、公正。”说得很好，对吧？民主国家的媒体也追求这些目标。可是他接着说，“同时要考虑利害关系，看看对人民和无产阶级事业是否有利。”这句话是什么意思呢？利害关系和真实原则发生冲突的时候以哪个为重呢？再说，对“无产阶级事业”有利但对人民有害怎么办？

他接着给出了例证。“例如，斯大林犯了许多错误，在肃反斗争中杀错了一些人，是真实的。但是，如果报导了，就对当前的斗争很不利，这是立场问题。”

斯大林杀了多少人呢？据不完全统计，从1929年到1953年总共有1950万到两千二百万苏联公民成为斯大林镇压的牺牲品（不包括战争年代），相当于当时苏联人口的十分之一。

(大纪元插图)

为了中共的一党利益，两千万条人命可以被漠视，这就是刘少奇的“客观、真实、公正”。当然，这和刘的一贯立场是吻合的。早在40年代，他就曾经说过：“所谓好坏之分，应从党的工作，党的利益出发，吹牛拍马不好，但对工作有利就是好的，就要做。”

今天中共的新闻机构，一边“反对假新闻”，一边“严把政治关”；一边重申“一切从实际出发”，一边抓捕敢说真话的记者；一边制度性撒谎，一边攻击资本主义国家新闻的“虚伪性”。要想了解真实的中共，不能只听其言，更要观其行。

4）灌输手段“与时俱进”

文革以后，虽然中共发动宣传机器，把其党令人发指的滔天大罪说成个别领导人不可避免的“错误”，但毕竟“我党一贯正确”的流氓耍不灵了。于是中共与时俱进，引进了许多更精致、更有欺骗性的宣传手法。

以真乱假。如果说49年以前，中共的宣传策略是“以假乱真”，把一种没有根基的邪说描绘成历史发展的规律，那么，49年以后，其策略可以被称为“弄假成真”——中共强行在城乡各阶层间挑起矛盾，于是其斗争哲学好像是“客观”地反映了社会现实。改革开放以后，它的策略又调整成了“以真乱假”，把事实掺杂在谎言里，虚虚实实，让人们根本无从判断究竟哪些是真话，哪些是假话。

小骂大帮忙。就像反腐败“打苍蝇不打老虎”一样，现在的中共喉舌也暴露一些阴暗面，制造媒体公正和言论自由的假相。但对于那些可能危及中共统治的黑幕却坚决封杀。一些媒体用报导小来小去的负面新闻积累一定的信度，在中共发动又一次政治运动的时候大打出手。央视的“焦点访谈”、“实话实说”节目或以敢于报导不触动中共根本利益的负面消息或以风格比较新颖取信于民，但在“关系党的生死存亡”的大事上，比如对法轮功的迫害中，就被中共拉到前台，利用其积累的一点人气来造谣污蔑，充当了可耻的舆论打手。

以大量低级下流琐碎无聊的新闻充斥媒体，让真实的信息淹没在文字垃圾之中。一位西方记者在中国做过访问后说，十几年前人们不知道民运人士魏京生，是因为中共把他的名字从信息环境中抹掉了；现在的人们不知道魏京生，是因为娱乐明星的性感迷人。中共一贯“打非”不“扫黄”，浏览中共所谓“门户网站”，就会发现那里充满了下流的色情消息和鸡毛蒜皮的社会新闻。有学者做过统计，海外的网站，如果登了色情图片的话，只有百分之十的可能性被过滤掉；如果组一个反对党，有百分之六十的可能性会被过滤掉；如果要谈“法轮功”，有百分之七十五的可能性会被过滤掉；而登了《九评共产党》的网站被过滤掉的比例是百分之九十多。自私冷漠、萎靡放荡、脑子里塞满了信息垃圾因而无法对社会大局做出理性判断的人，是最有利于中共当前的统治的，因此它就要刻意制造出这样的个人。

谎言和宣传的出口和出口转内销。毛泽东曾说，出《参考消息》就是种牛痘，“增强干部和群众在政治上的免疫力”。今天的中共已经不满足于从浩如烟海的国外报刊上找对它有利的片言只语了。它一方面出口谎言，毒害其他国家的民众，另一方面直接收买境外媒体（中文的和外文的）和作者，替自己粉饰涂抹。中共恶首江泽民因迫害法轮功在二十几个国家被告上法庭，为了从四面楚歌中挽回颓势，收买完全不懂中文、但在中国有生意的花旗银行执行董事库恩，与其他枪手合作，出版“我们观点的《江传》”。在法轮功问题上，一些国家的媒体和通讯社抵制不住诱惑，换一种口吻重复新华社的谎言，中共再拿这些谎言去蒙骗中国民众。

有打有拉，区别对待。89年以后，中共开始有意拉拢收买知识份子、公务员和军队。除了加薪、默许这些群体拥有某些特权和灰色收入以外，还给他们一定的知情权和言论权，以此获得他们的谅解和效忠。这点有限的言论自由被严格限制在小圈子里（如学者沙龙），绝不允许进入大众媒体。这些人获得了一种中共渐渐放松言论管制的虚假印象，因而乐于为中共辩护，中共也乐于让他们的辩护言论进入大众媒体，误导普通民众。

中共的宣传策略还包括：把谎撒到大得离谱的地步，人们从常识和经验出发，无法相信一个政权竟然会如此无耻荒唐，于是不得不姑且相信他们的说法；撒弥天大谎的时候在细节上不厌其详，因为细节最能打动人心，打消疑问；邀请不明真相的外国人登上荧幕，诱导他们说出中共想要他们说出的话；为了更好地兜售其货色，在技术和形式上“和世界接轨”，现场直播、热线电话、深度报导、“民意”调查，……花样翻新，应有尽有。

中共拥有世界上最大的宣传机构。在这些机构供职的人，即便良知未泯、想要为国为民做一些好事，可是在中共的严密控制之下，他们完全身不由己。只要中共中央的“方针政策”定下来，这支大军就会各尽所能，批量生产各种谎言。中共开动庞大的谎言机器，向中国人民灌输了几十年无神论、唯物论、斗争哲学和形形色色的歪理邪说。这些歪理邪说“融化在血液里，落实在行动上”，当每一个个体都下意识地用它们来思考问题的时候，党文化的收获季节就已经到了。

2．强制人民读马恩列斯毛的书

在西方民主国家，虽然对很多普通人来说，共产主义是“邪恶”的同义语，但同其他书籍一样，马恩列斯毛的著作，仍然可以自由出版、流通和阅读。虽然马列的暴力革命学说受到人们的普遍鄙弃，但学者们仍然把其理论作为社会学或者政治学的一个流派进行研究。大学鼓励学生进行自由地思考和写作，教授从不规定学生必须信奉什么。在社会上，从保守到激进的各种不同的思想流派自由竞争，人们的选择多，有比较，心态开放，不会轻易地盲从什么。

(大纪元插图)

马恩列斯毛被人宽容，不意味着他们也会宽容别人。共产党攫取了国家政权以后，把意识形态定于一尊，实行邪教的政教合一，利用暴力和组织手段强制人民读马恩列斯毛的书，灌输邪教教义。几十年来，在中共的思想体系里，马克思集西方文明的大成，毛泽东思想是“最高最活的马克思主义”，一切正统的传统思想，或者被篡改、或者被扭曲、或者乾脆被禁绝。马列主义的谬种流传，毒害了一代代的中国人。

那么，中共是怎么强制人民读马恩列斯毛的书的呢？

第一，利用组织手段，通过“组织生活”、“政治学习”，强迫党团员学习马恩列斯毛邓江的著作和中共文件。曾参加过中共组织的人都知道，中共定期的“组织生活”、“政治学习”雷打不动，参加这些会议的人被要求阅读马列著作和中共文件，经常被要求写出学习体会、思想汇报上交。

第二，定期的整党整风，强迫党员定期学习马恩列斯毛邓江的书和中共文件，否则就面临着整肃或处分。40年代的整风，50年代的反右，60、70年代的文革，80年代初的整党整风，80年代中期的“清除精神污染”、“反对资产阶级自由化”，刚刚告一段落的“保先”运动，每隔几年或十几年，中共对人的控制力变弱的时候，中共就会来上一回“党性”教育，重新确认“党组织”对党员的思想控制。

2004年底《九评共产党》一书发表以后，中共意识到前所未有的统治危机。2005年1月，中共中央发起“保先运动”，计划从2005年1月开始，用一年半左右的时间，在全党开展“以实践‘三个代表’重要思想为主要内容的保持共产党员先进性教育活动”。党员被要求学习文件，重温誓词，重新登记注册，写出长篇的思想汇报和学习心得。

(大纪元插图)

虽然2006年6月29日召开的中共中央政治局总结会吹嘘，保先运动“主题鲜明，领导有力，措施得当，工作扎实，……取得了显著的实践成果、制度成果、理论成果”，可是，干部、党员对保先极其反感，这完全是公开的秘密。人们私下里发牢骚、说怪话、怨声载道，另一方面无可奈何地做官样文章。

重复意识形态高调，虽然讨人嫌，但仍然可以产生潜移默化的作用。1964年，在一次关于教育的谈话中，毛泽东说，“考试可以交头接耳，甚至冒名顶替。冒名顶替的也不过是照人家的抄一遍，我不会，你写了，我抄一遍，也可以有些心得。”中共看准了，“抄一遍”、重复一遍，党员和群众就会加深一些对谎言的印象。这些谎言储存在人们的记忆里，在另外一些时候，他们很可能就会不自觉地重复这些谎言和高调，间接地毒害别人。另一方面，对于那些人性和良知未泯的党员，也可以达到侮辱其人格操守的目的。撒一个谎也是撒谎，妥协一次也是妥协，时间长了，这些人只好放弃对自己人格的坚守，开始随波逐流。中共这么做，同时也是在刻意培养人们的政治厌倦。在对自己有利的时候，中共煽动人们的政治热情，鼓吹“要关心国家大事”，批判政治落后分子，批判“逍遥派”。现在，中共又在暗示人们不要参与政治，否则就要被贴上“搞政治”的标签。每一次政治运动从上到下制度性地做假、走过场，使中国人产生了一种“政治就是那么黑暗”、“谁去趟那个混水”等心理，于是全民向钱看，人们变得自私、冷漠、世故，怀疑一切，不相信世界上竟然有好人，哪个团体被中共打压，那也是不懂明哲保身，咎由自取。就在这种被刻意制造的政治厌倦中，中共再一次坐稳了江山，继续疯狂掠夺国民的财产，并阴毒地迫害那些还有良知和善念的人们。

第三，马恩列宁的著作数目庞大，不可能让那些文化水平不高的党员通读这些著作。于是从读马列到读中国化的马克思主义——毛泽东思想（毛主政二十七年，毛著发行了约五、六十亿册），从读《毛选》到读《毛语录》、《老三篇》，原本驳杂的主义越来越变成简单粗暴、荒谬可笑的标语口号。“马克思主义的道理千头万绪，归根结底一句话，造反有理。”在文革中，出现了这样可笑的一幕幕：半夜三更，人们被高音喇叭惊醒，原来是传达“最高指示”；买东西的时候，人们会说：“‘要斗私批修！’这肉多少钱一斤？”售货员则答曰：“‘为人民服务！’一毛八！”时至今日，在中国很多地方，还能看到刷在墙上的毛时代的标语口号。这些标语口号固然无法解释现实，但是从林昭、遇罗克到张志新，跟共产党较真的人从来没有什么好下场，人们对此记忆犹新，思之仍然不寒而栗。于是，被运动惯了的人们不再较真，“认认真真走过场”，见风使舵、麻木苟全。

(大纪元插图)

第四，伴随着每一次政治运动，是共产党的禁书、烧书、毁书，人民的精神生活极度匮乏，只好阅读被中共允许的少量著作。文化革命爆发以后，中国的印刷厂都在忙着印刷毛语录和毛选，正常的出版印刷几乎全部停工。文革开始的那几年中，中国的出版业几乎是一片空白。大量图书被当作“封资修”垃圾、四旧烧毁，图书馆关门，书店也只卖领袖著作。那时的很多家庭，除了“红宝书”以外，几乎没有任何书籍。很多良心犯、知青、下放右派，都有把《毛选》翻来复去读十几遍、甚至几十遍的经历。

第五，中共在教育领域里实行政治挂帅，大中小学课本里充斥着马恩列斯毛的文章和为马恩列斯毛歌功颂德的文章。只要上学，就逃不过中共的洗脑和灌输。很多篇目被要求背诵。青少年记忆力强但缺乏分析能力，从小就被灌输了一大套共产党的荒谬理论，其中很多观念和思维习惯会左右人一生。

经过近半个多世纪的刻意经营，中共用马恩列斯毛邓江本人的和为数众多的文人的书，在中国布下了一张铺天盖地的罗网。组成这张罗网的是一个个概念、判断和推理，这些概念、判断和推理试图用自己的方式解释天、地、人，人类社会和人的思想，彻底隔绝人和真实世界的接触，彻底代替根植于自然和人性的对事物的认识和判断，最终制造出对中共邪党惟命是听的无根人。今天，这张大网虽然已经朽烂不堪，但由于人们思维具有一定的惯性，暂时它还在束缚禁锢着一些人的思想。随着《九评》的传播和党文化的破除，人们终于会迎来彻底冲决网罗的一天。

(大纪元插图)

(版权归大纪元所有，欢迎转载，不得更改)(http://www.dajiyuan.com)

10/5/2006 1:21:57 AM

本文网址: http://www.epochtimes.com/gb/6/10/5/n1476768.htm


【解体党文化】之三：灌输手段(中)

(大纪元插图)

上篇：党文化是怎么建立的
【解体党文化】之三：灌输手段(中)

【大纪元10月8日讯】目录

3．利用邪党的文人歌功恶党

1）用文学作品图解中共的理论和政策
2）灌输中共的世界观、历史观、人生观
（1）批判对神的信仰，灌输无神论
（2）破除传统观念，灌输阶级仇恨
（3）美化历史上的暴君、小人、流寇和暴徒
（4）贬低人性，歌颂党性
3）中共利用党文学进行灌输的几个特点
（1）全方位盗用民族文化形式
（2）善于利用文学技巧
（3）用禁书加强文化饥渴
（4）用重复增强瘾好效应
4）从“看得见的黑手”到“看不见的黑手”

4．利用教科书灌输党文化

1）政治课：骗你没商量
（1）课程多、课时长、覆盖面宽、要求严
（2）把党文化装扮成“德育”、“常识”、“原理”、“基础”
（3）最有中共特色的教学内容——时事政治
（4）灌输仇恨和歪理，培养愤青和政治冷漠
（5）政治课绝不放松
2）历史课：自欺欺人
（1）政治挂帅，历史就像政治的分支学科
（2）掩盖、篡改、断章取义，把真实历史碎片化
3）语文课：寓骗于乐
（1）课文的选择
（2）老师的教法
（3）考试的导向
（4）新近的趋势

=================

3．利用邪党的文人歌功恶党

《九评之一》指出：“所有的非共产党政权社会，无论其如何专制和极权，社会都有一部分自发组织和自主成分。……共产党政权中，所有这些自发组织和自主成分被彻底铲除，取而代之的是彻底的自上而下的集权结构。”共产党极端严厉的社会管制造成的后果之一是独立的知识份子阶层的消失。中共把一部分知识份子在肉体上消灭，把其他人编进各种各样的“单位”之中。单位实际上是中共在城市对人民进行全方位管制的基本组织形式。知识份子丧失了不受政权控制的谋生方式和自由言论空间，无奈地沦为中共的附庸，在强大压力下和走投无路中，他们中的大部分不得不利用自己的专业知识，从各个角度、以各种方式歌颂邪党，来保全性命并且养家糊口。中国社会素有“尊师重道”的传统，中共政权利用民众对文化人的信任和敬重，通过文人的著作和言论间接向民众灌输党文化，改变中国人的善恶标准。建立并维持一个“伪知识份子”阶层一方面使中共摆脱了“清议”和舆论的制约，另一方面使它能够随时随地伪造出貌似公允的“科研成果”和“社会舆论”，为其邪恶统治辩护。

中共收编文人的主要方式包括：直接吸收他们入党并加入政权（政府、人大、政协），比如郭沫若曾任中共国务院副总理，历史学家吴晗曾任北京市政协副主席、北京市副市长；把他们安置在民主党派内；把他们安置在科学院（社科院）、大学或文史馆等机构，或者安置在作家协会、戏剧家协会、文联等部门。在文革中和妻子双双自杀的翻译家傅雷是中共建政以后极少数不属于任何“单位”的自由职业者之一。

为便于意识形态掌控，中共于五十年代进行高等院校的“院系调整”，把很多学校的哲学系合并一处。政治学、社会学、心理学、人类学等被称为资产阶级学科，被彻底取消，直到八十年代才逐渐恢复。从中央到地方的党校、社科院、大专院校机构臃肿，人员众多，打着“科学研究”的幌子，千方百计地替中共论证合法性。

经过组织收编、思想改造、暴力震慑、利益引诱、逆向淘汰（“反右”流放百万敢言知识份子）等步骤，中共把所有知识份子攥在手掌心，少数正直而清醒的最多做到敢怒不敢言，胆小懦弱的只好随风倒，奸佞谄媚的便主动投怀送抱，充当邪党的爪牙和羽翼。

中共在哲学界、史学界、文学界、科学界、宗教界内都栽培了一些主要的代理人和吹鼓手。这些人平时装模作样，炮制出一篇篇文章、一本本“著作”，论证“马克思主义是真正的科学”、“社会发展五阶段是普遍真理”、“自然科学具有阶级性”、“宗教是真理，社会主义也是真理”，充实党文化的基本武库。运动来了，这些人就如鱼得水，用紧跟形势向“党”表忠心，用胡编乱造歌功恶党、用断章取义、深文罗织、无限上纲打击中共的“敌人”，靠出卖人格从党主子那里讨一点残羹剩饭。文化大革命中的梁效（由北京大学、清华大学两校学者组成的写作班子）、八九民运后的何新、镇压法轮功中的何祚庥、于光远、潘家铮等人，皆属此类。

邪党文人的代表，前有郭沫若，后有何祚庥。

被中共称为“文化旗手”的风派文人郭沫若比变色龙还善于变化。中共让他检讨他就检讨，让他批武训、批胡适、批胡风，他就批得比谁都起劲，让他给哪个历史人物翻案就给哪个历史人物翻案。然而，原则立场不断变化的中共让郭沫若都觉得无所适从。文革初，郭沫若嗅出风向的变化，马上检讨说：“拿今天的标准来讲，我以前写的东西，严格地说，应该全部把它烧掉，没有一点价值。主要的原因是什么呢？就是没有学好毛泽东思想，没有用毛泽东思想来武装自己。”

“政治院士”何祚庥，文革中为了谄媚毛泽东和共产党，提出“毛子”和“无子”的概念，2001年又提出“量子力学的规律符合江泽民的三个代表精神”。就这样一个科学痞子，成为中共打击法轮功的主要“理论来源”。

正信、真理、和人类正统的道德体系都有稳定不变的特点。可以随世俗权力起舞的道德根本就不配称为道德，不断“与时俱进”的真理从来不曾有资格被称为真理，对一个不断变化的东西的信念根本就不是信念。邪党文人的朝三暮四、出尔反尔必然会破坏掉人们残存的对人性和美德的最后一点信心，鼓励人们抛弃一切道德准则，以中共的好恶为好恶，把维护中共政权的存在当作第一需要。

本书一二章已经对学术界、宗教界、科学界的党文人做了相当的揭露，我们在本节将重点剖析文学领域的邪党文人是怎么歌功恶党、改变中国人的善恶标准的。

广义的文学包括各种文献和著述，也包括狭义的文学作品。由于语言在人类文化系统里具有非同寻常的重要性，各大正统文化对语言和作为语言艺术的文学历来非常重视。

中国文化是一种半神文化。古人相信，文章来源于至高无上的天道，因此说“文以载道”；文学可以提高道德、涵养性情，因此说“修辞立其诚”、“诗者持也，持人情志”。历代的文人墨客，把文学创作当作“经国之大业、不朽之盛事”，以庄重诚敬的心态，创作了大量的优秀文学作品，这些作品其实正是他们清静高尚的内心世界的反映。

中共作为一个控制人思想的邪教，对意识形态的重视，超越于往古来今一切政权之上。中共邪灵入侵之后，文学不幸沦为中共制造党文化、灌输党文化的可耻工具。肯对中共俯首听命的无行文人飞黄腾达，不愿放弃自己人格尊严的作家诗人即使免遭迫害，也被剥夺了写作或发表的机会，只能在社会边缘郁郁而终。

共产党的文艺思想，由马恩开其端，列宁承其绪，毛泽东总其成。毛泽东在《在延安文艺座谈会上的讲话》中公开宣称：共产党“就是要使文艺很好地成为整个革命机器的一个组成部分，作为团结人民、教育人民、打击敌人、消灭敌人的有力的武器”。这段杀气腾腾的讲话，拉开了中共利用其文人建立党文化、操控中国人精神世界的序幕。从此，“政治标准第一，文学标准第二”，“文学为阶级斗争服务”，“全党办文艺，全民办文艺”，“主题先行”等等，成为中共御用作家创作的指导原则。

1）用文学作品图解中共的理论和政策

纵观中国现当代史，不难发现，几乎每一次中共发动的政治运动，都从批判某一部文艺作品或某一个文艺思潮开始。

四十年代的整风运动从王实味的《野百合花》开刀，五十年代一系列思想改造运动，从批判电影《武训传》、“红楼梦研究”和所谓“胡风集团”开始，文化大革命用吴晗的新编历史剧《海瑞罢官》祭旗，而批判电视片《河殇》则是“六四”镇压后的思想整肃的重要步骤。

另一方面，中共麾下的文人随着中共的指挥棒翩翩起舞，用文艺作品图解和吹捧中共的理论和政策，满足不同时期中共的政治需要。

为了适应中共“土地改革”（剥夺地主土地）和后来的“合作化运动”（剥夺所有农民土地）的需要，文人们创作了《暴风骤雨》、《三里湾》、《创业史》，替中共掩盖其在政治运动中残酷的杀人整人、明火执仗的抄家和抢劫行为；为了丑化国民党，把中共发起的内战装扮成“解放战争”，文人们创作了《林海雪原》、《保卫延安》、《红岩》；中共需要美化“抗美援朝”，文人就写《谁是最可爱的人》；中共需要图解对资本家的“和平”改造，文人就创作《上海的早晨》；中共需要渲染中国人民“选择”了共产党，文人就创作《红旗谱》；中共需要引导“小资产阶级的知识份子”成为“坚定的马克思主义者”，文人就创作《青春之歌》；中共要讴歌“大跃进”，全国就跃进出数以百万计的伪民歌。

有人看了中共抹黑法轮功的电视剧后，说：“看了这个电视剧，我才知道为什么要禁法轮功。”言外之意，不看这部电视剧，他还不知道为什么要禁法轮功。中共的文艺捏造竟成了其“政策正当性”的依据，可见舆论灌输在这场最新的镇压运动中起着不可替代的作用。其实，历史上中共煽动消灭“剥削阶级”，用的是同样的手法。虽然人们在生活中见到的地主（其实就是普通的土地拥有者）大多是勤勉诚实、热心公益的厚道人，但经过中共灌输，一提起地主，人们想到的一定是周扒皮、刘文彩、黄世仁、南霸天——这些用艺术手段捏造的地主形象。中共当年在其占领区用歌舞和戏剧教育士兵，很多战士都是在看完《白毛女》等剧作以后，“激起了阶级敌忾，燃起了复仇火焰”（周扬语），被中共“教育”成了“有觉悟的无产阶级战士”。

2）灌输中共的世界观、历史观、人生观

（1）批判对神的信仰，灌输无神论

无神论是中共思想的基础，而各大正统文化都相信神的存在，很多深刻、杰出的文学作品都是描写神、讴歌神、追寻神的，像希腊罗马神话、但丁《神曲》、弥尔顿《失乐园》、班扬的《天路历程》、中国的《西游记》等等。因此，中共一方面操控文人写崇拜物质、崇拜暴力的文学作品，另一方面操控御用学者篡改、阉割、曲解有神论文学。于是，宗教成为“精神鸦片”，天堂地狱变成“封建迷信”，神话传说成为原始社会生产力不发达时期人们对自然力的恐惧的形象反映，孙悟空和《失乐园》里的撒旦变成了无产阶级和受压迫者的代表。

（2）破除传统观念，灌输阶级仇恨

中国传统的诗教讲究“怨而不怒，哀而不伤”，即使在哀怨伤感的时候，还要控制自己的情绪，使其归于平和中正。中国古典文学里，充满了描写忠孝节义、美好的亲情友情的作品。古希腊哲学家亚里士多德认为悲剧的作用是宣泄和净化，古罗马文学家贺拉斯则认为文学的功用在于教育和娱乐。世界各国的文学作品即使写到仇恨，也多是从惩恶劝善的角度写，描写和煽动仇恨和传统文学的特点是不相容的。

然而，按照中共的理解，“一些阶级胜利了，一些阶级消灭了，这就是历史”，“阶级斗争是历史发展的真正动力”，“谁是我们的敌人？谁是我们的朋友？这个问题是革命的首要问题。”因此，灌输和煽动阶级仇恨就成了中共党文艺的首要任务。仇恨，在人类历史上，第一次成为一个具有正面意义的词语。

“这个十八岁的女奴，一双黑亮、火辣辣的大眼睛里燃烧着刻骨的仇恨！”

这是电影剧本《红色娘子军》的开篇。在此剧本基础上改编的舞剧剧本变本加厉，对仇恨的渲染达到登峰造极的地步。“她昂首挺胸，双眼迸射着仇恨的烈火”，“她们紧握双拳，倾诉着满腔愤恨”，“心中燃起了强烈的阶级仇恨”，“军事操练在充满阶级仇恨的刺杀声中结束”，“苦大仇深”，“血海深仇”，“报仇雪恨”……舞剧的主人公大多是二十岁不到的花季少女，就这样被描写成了毫无人性的杀人机器。

更可怕的是，在相当长的时期内，中国人的精神生活极度匮乏，这些人物是少男少女们群起效仿的偶像。文革中的女中学生能够把老师用皮带活活抽死，在广西大地上“阶级敌人”被剖心挖肝吃掉而吃人者毫无罪恶感，很大程度上就是拜了这种仇恨文学之赐。

(大纪元插图)

（3）美化历史上的暴君、小人、流寇和暴徒

(大纪元插图)

共产党要把自己粉饰成“历史发展的必然产物”、“中国人民的必然选择”，就需要全面篡改历史，把历史上的暴君、小人、流寇和暴徒打扮成“历史前进的动力”。于是，中国历史上有定评的大奸大恶之人，被中共恭恭敬敬地捧上神坛。暴虐的商纣王、秦始皇、刻薄寡恩的商鞅，都成了中共歌功颂德的对象。中共奉农民战争头领为先驱，残忍嗜杀、暴虐无度的黄巢、张献忠、洪秀全成为中共文学殿堂里的正面形象。这里仅举一个小小的例子。

明末匪首之一张献忠嗜杀成性，当时的四川一省人口几乎被他以各种方式屠戮殆尽，富庶的天府之国变成人间地狱。

获1982年茅盾文学奖的长篇历史小说《李自成》第一卷下册开篇，以田园诗般的优雅笔调写道：“不断遭受战乱的谷城一带，自从张献忠的农民军驻扎在这里以后，稍稍有一些太平气象。”

当然，美化这些历史人物不是目的。美化完这些历史人物之后，中共就开始堂而皇之地美化自己了。

（4）贬低人性，歌颂党性

阅读中共的文艺理论著作，会发现一个奇怪的现象，那就是“人性”一词被当作贬义词来使用。一部作品如果表现了“人性”，那就是一部失败的、甚至是反动的作品；反之，一部作品如果表现了阶级性（对阶级敌人的仇恨、对阶级兄弟的友爱），那就是好的、进步的作品。表现父子之情、母子之情、爱情、友情、同情心、普遍的“人类之爱”的作品被贬斥，而表现党性战胜人性、“无产阶级觉悟”的作品被表彰。

按照这种逻辑塑造出来的英雄人物普遍“高”、“大”、“全”（有一部作品的主人公就叫“高大泉”），形象高大，智勇双全，不食人间烟火，对党忠心耿耿，对敌人刻骨仇恨。而反面人物形象猥琐，凶残狡诈。正面人物要姓“高”、“梁”，反面人物要姓“刁”。

一篇短篇小说，描写某地区严重缺盐。年轻的母亲为了把咸菜当作“党费”交给地下党，把瘦得“细长的脖子挑着瘦脑袋”的妞儿（小女孩）手里的一根腌豆角拿走，把孩子弄得哇地哭了。这位母亲把“党”置于家庭和亲情之上，于是获得了党文学的肯定。

中共文学作品中的女性形象，往往毫无性别特点，苦大仇深、意志如钢。爱情被贴上资产阶级的标签，在中共的文学作品里或者完全缺席，或者经过处理，被用来衬托“革命事业”的“壮丽和伟大”。如果男（女）主人公爱情萌动，另一方往往要壮烈牺牲，于是主人公化悲愤为力量，继续投身革命的“滚滚洪流”。主人公因爱而结合是革命文学作品的大忌，因为一旦组成家庭，琐碎的日常生活就会“腐蚀革命者的斗志”，中共也就无法“继续革命”、“不断革命”了。

因为中共的御用文人信奉“主题先行”的创作原则，所以每次中共有什么新的需要，应景的文学作品就会被批量生产出来。以上只是举了几个小小的例子。

3）中共利用党文学进行灌输的几个特点

党文化是附着在中国文化之上的一种附体文化。中共极善于利用传统文化、民间文化的形式和元素，达到增强宣传效果的目的。

（1）全方位盗用民族文化形式

中共对人类文化的态度从来是为我所用，只要对其统治有利，就一概拿来，决不手软，亦不吝惜。在文学方面，旧体诗词、白话诗、各体民歌、中短篇小说，长篇小说、章回体小说、散文、话剧、戏曲等等，全部被用来承载党文化的内容，美其名曰“旧瓶装新酒”，“民族形式，社会主义内容”。

这样做当然是有原因的。人的审美心理就有一定的稳定性。经过长期积淀而形成的审美习惯不会轻易改变，那么与其另起炉灶用新瓶装新酒，就不如利用人们固有的审美习惯，把党文化的内容偷偷夹带进去。这种承载了党文化内容的民族形式，既给人亲切感，又给人新奇感，最大限度地达到了中共的宣传效果。于是，人们在吟咏诗词、哼唱小调、读小说、看话剧的时候，不知不觉地成了党文化的俘虏。

（2）善于利用文学技巧

虽然“党”几乎是文化的反义词，几乎等于“武化”、“粗鄙野蛮化”、“反文化”，可是另一方面，“党”又非常善于利用文化，“党”是利用文化反文化。

中共的御用文人，为了更好地达到党文学的宣传效果，的确费了一番苦心。白描、衬托、悬念、包袱、呼应、波澜、心理描写、典型性格、个性化的语言……东西方古典文学中成功的技法，几乎都被拿来使用。

因为中共文艺重视“普及”，即主要针对文化不高的工农群众，所以炮制出来的文学作品虽然水平有限，但还是相当成功地达到了灌输党文化的目的。

（3）用禁书加强文化饥渴

对于饥饿的人，随便什么食物都是美味珍馐。中共知道，御用文人们炮制出来的所谓文学，绝无可能和真正高水平的世界文学名著媲美。妒忌的丑女人无法把自己变美，就只好设计害死美丽的白雪公主。中共建政以后，有计划地毁书、禁书。文革中，凡是跟美有关的事物，都被贴上“资产阶级”的标签，中国人的文化饥渴达到了登峰造极的地步。饥渴难耐之下，人们不得不饮鸩止渴，党文学于是乘虚而入。

（4）用重复增强瘾好效应

人并不需要以酒为生；对于不喝酒的人来说，酒的味道也并不可口。可是为什么就有人嗜酒如命呢？这就是瘾好效应。长期浸泡在一种文化里面，人们会养成一种期待心理。一部作品满足了这种期待，就像搔到痒处一样，使人产生满足感。所谓美感，在绝大多数情况下，就是对瘾好的满足感。懂得了这一点，就不难明白，美感有时候是非理性的，可以被人为地制造出来，而人的审美心理也可能被人操控利用。

中共也利用了这一点。“党”的教条被包装成一句口号、一首歌、一幅画、一个比喻、一个形象，而后被用各种方式不断重复加强，硬生生给中国人制造出一种变异的“美感”。被称为“山大王的诗”的“毛诗词”、粗野不文的“毛文体”、飞扬跋扈的“毛体书法”被重复、模仿、崇拜，有人还以为它们是二十世纪中国艺术的顶峰。今天，所谓“红色经典”还在中国大行其道，这一事实表明，中共长期以来刻意培植的民众对其邪恶文艺的心理依赖仍然没有失效。

4）从“看得见的黑手”到“看不见的黑手”

透视中共党文学，还有一个问题需要解决。中共建政后的党文学，可以以文革为界划分为两个阶段。前一个阶段从1949年到文革；后一个阶段从文革结束到现在。前一个阶段“党”上足了发条，拚命革文化的命，专文艺的政，紧箍越箍越紧，圈子越划越小，是一个“收”的过程。而文革之后，“文学为阶级斗争服务”的口号弃置不用，“突破禁区”、“解放思想”，束缚作家创作的条条框框越来越少，似乎是一个放的过程。现在的中国文坛，美女作家、“痞子文学”、“下半身写作”，光怪陆离，真是“解放”得够可以的了，在这种情况下，怎么理解中共对文学的操控利用呢？

人口学上一般把二十五年左右当作一代人的时间。从1949年到1978年（中共十一届三中全会），一共二十九年。1920年代以前出生的人，即在1949年中共建政以前30岁以上、世界观已经形成的人，到1978年的时候已经60岁或更老，过了退休年龄。那时候活跃在各行各业的人，基本上是喝中共毒汁长大的；换句话说，到1970年代末的时候，党文化已经基本确立了。于是中共变换策略，从一些领域做有限度的撤退，从以前那个无所不在的“看得见的黑手”变成幕后的“看不见的黑手”，在整体上“宏观调控”党文化对民众进行回流灌溉。（当然，如果有需要，“黑手”可以随时伸出来。）

党文化确立的证据就是：不待“党”的直接领导，经过“思想解放”，“放”出来的文学，仍然完全符合中共的政治需要。文革后有名的伤痕文学和反思文学，对文革的解释和中共政策如出一辙——犯错误的是林彪四人帮、“极左思潮”，“党”还是伟光正的，不光勇于承认错误，还善于改正错误。

寻根寻出来的是“党”按照进化论那一套推出来的不存在的蛮荒时代，诱导人们把“党的错误”归结为“封建遗毒沉渣泛起”；“意识流”流动的是打散重排的“向党交心”和忆苦思甜；写实写的是市井小民的卑微生活，替“党”告诉大家：“人生就是烦恼、命运不可捉摸”，所以不要再对“党”说三道四、吹毛求疵了，大家都不容易，“活着确实不容易”，“活着就好”，“要珍惜来之不易的大好局面”；以调侃和嘲讽为能事的文学作品实际上是在用另一种语言垃圾反对党语言的垃圾，暗示如果不和“党”同流合污，就只能用玩世不恭确证个体价值；与各种性乱现象一起造成性伦理在中国的全面失控的色情文学，则给人以“党天下”言论自由的假相。

今天中国的文化生态，呈现出极端复杂的面貌。只有真正认清中共的真实面目，才能以简驭繁，不为各种假相所迷惑。中共为了维护自身的存在，无所不用而又毫无底线。它可以“凡是敌人拥护的我们就反对，凡是敌人反对的我们就拥护”，但它也可以反对敌人反对的，拥护敌人拥护的，只要“敌人”不反对它的存在。它可以豪言壮语、粗言恶语、也可以温言软语、甜言蜜语。一边是主旋律，一边是多样化；一边是“四个坚持”，一边是“双百方针”。“一切依时间、地点、条件为转移。”（列宁语）登上权力颠峰时，它说：“胜利者不应被谴责。”（斯大林）在惴惴不安中苟延残喘时，它又会说：“面对强大的敌手，明知不敌也要毅然亮剑。即使倒下，也要成为一座山，一道岭”，把自己打扮成具有崇高动机的悲剧英雄。

“我必须对历史负责……我承认，对手可能比我强大得多，可对方已经宝剑出鞘了，我能不亮剑吗？我想试试运气，就算属于我的那个时代已经结束，但总要由我去画个句号吧？”（《亮剑》）

“生存是什么？生存就是不择手段地活着。你可以卑鄙，你可以无耻，你还可以下流。只要能在这个世界上活下去就好。……吃草的未必是仁慈，吃肉的未必是残忍。我是一只狼，注定了是一只狼，一只锋牙利爪的狼，鲜血与死亡是我生命的源泉。”（《狼》）

(大纪元插图)

任何时代的文学都以或直接或曲折的方式反映着那个时代。这两段中国大陆畅销小说中的话，一段抢占“失败英雄”这一最后的宣传制高点，另一段做赤裸裸的权力宣示。这些现象表明，党文学不但没有退出历史舞台，反而扩散到种类繁多的作品当中，更加难以辨别，难以抵御。

经过几十年中共恶党控制的文人的灌输，中国人接受了中共的那一套价值观，仇恨变成了崇高，杀人放火变成了正义，暴君、小人、流寇和暴徒成了崇拜对象，残忍的党性代替了人与人互相关爱的善良本性，敬天信神成了迷信愚昧……善恶的标准被颠倒了，文学丧失了陶冶情操的功用，变成了中共可以肆意美化自己罪行、掩盖罪恶的遮羞布。从这种意义上说，邪党的文人无疑是中共杀人的同谋和帮凶。

4．利用教科书灌输党文化

一个人对事物的判断主要由两个因素决定：一个是他掌握的信息，另一个是处理信息的方式，即思维方式。对于现代人来说，新闻媒体是最重要的信息来源，学校教育是塑造思维方式的最主要力量。因此，中共灌输党文化，必然极端重视新闻媒体和学生的教科书。前者我们在第一节已经谈到，这里重点谈中共教科书的灌输作用。

1949年以前的中国教育，包括国立、私立和教会办三种模式。1949年以后，所有学校被收归国有，中共当局通过“党委负责制”、制订法规、行政命令等方式掌握学校权力，通过组织清理、思想改造的方式驯服教职员工，用教科书给刚刚成长起来的青少年系统洗脑。毛泽东说，“一张白纸，没有负担，好写最新最美的文字，好画最新最美的图画。”中共在青少年的心灵上恣意涂抹，教育成了中共灌输党文化的重要阵地。

从所谓“解放区”教育开始，中共就开始建立系统的政治课程。取得政权以后，中共教育部门逐渐将政治教育法规化，强制各级学校实行。50年代高校设立的政治课程包括：“马列主义基础”、“社会发展史”、“中国革命史”、“政治经济学基础”等等。在非运动时期，这类课程可以占到大学授课总时数的十分之一到五分之一。政治运动到来之际，这种按部就班的讲授就显然达不到要求了。反右、四清中，各种运动、政治学习、听报告、军训、学工学农等形形色色的政治教育，加上课堂讲授，几乎吞噬了学生一大半的在校时间。饶是如此，毛泽东仍然认为，1966年以前“资产阶级知识份子统治了我们的学校”。1967年，中共中央《关于小学无产阶级文化大革命的通知（草案）》提出：小学一至四年级学生只要求学习毛主席语录，兼学识字，学唱革命歌曲，学习一些算术和科学常识。五、六年级学习毛主席语录、“老三篇”和“三大纪律八项注意”，学习“十六条”，学唱革命歌曲。这还只是这场被称为“教育革命”的闹剧的小小一部分。

(大纪元插图)

这场历时十年以上的全民强化洗脑在社会道德和民族心理上留下了巨大的恶果。现在我们再来看看，在“改革开放”以来的“正常时期”，中共是怎么向学生灌输党文化的。

1）政治课：骗你没商量

（1）课程多、课时长、覆盖面宽、要求严

古时候的学童，开蒙学习的是洒扫应对进退的礼节、礼乐射御书数的常识，用的教材里面本身就包涵着做人的道理。西方近代以来，儿童除文化课以外，还上公民课，学习内容是民主社会公民的权利和义务。可是中共把教育当作阶级斗争的工具，教育的目的不是培养人格健全的个人或理性负责的公民，而是“听党的话，跟党走”的接班人。教学目的不同决定了教学手段和内容都不同。

从小学到大学（这是概括的说法，其实灌输从幼儿园就开始了，一直到博士班），中国的学生一直要上一门政治课，课时之长，课程之多，要求之严，古今中外仅见。

在不同的阶段，这门课有不同的名称和侧重点。小学时叫“思想品德”，初中叫“思想政治”、“社会发展史”、“国情教育”、高中叫“青少年修养”、“哲学常识”、“经济常识”、“形势任务”，大学里叫“马克思主义哲学”、“革命史”、“社会主义建设”、“法律常识”等等。这些课程，虽然名称不同，但宗旨只有一个，那就是证明“只有共产党才能救中国，只有社会主义才能发展中国”。 这些课程估计占学生总上课时数的近五分之一。

(大纪元插图)

需要指出的是，这些课程不是可有可无的选修课，而是不折不扣的必修课、核心课，列入各级考试必考科目中。在某些升学考试里，政治不及格者一概不予录取。

（2）把党文化装扮成“德育”、“常识”、“原理”、“基础”

党文化是无中生有的骗人的玩意儿，可是要想让人无抵抗地接受，就要把它打扮成自然而然、自古已然、天下同然，“放之四海而皆准，衡之古今无不通”。于是，反人性的阶级仇恨教育被称为“德育”，反常识被称为“常识”，歪理被称为“原理”，无源之水、无本之木被称为“基础”，好像全世界人民都在学习这一套东西。毫无抵御能力的青少年学生完整地把这一套虚假而扭曲的世界观、人生观接受下来，从此变得狭隘而偏执，以为所有正常人都是这么思考问题的，而共产中国才是世界的样板，动辄贬斥不同观点为“反动”、“沉渣泛起”、“亡我之心不死”。某中学生学完社会发展史，问老师，“既然社会主义必然代替资本主义，那资本家不顺应历史潮流，他们是真糊涂呢？还是装糊涂？”

大学的哲学史以马克思划线，马克思以前的西方哲学被称为古典哲学，不是机械唯物主义的就是唯心主义的，总之尚未发现真理；马克思以后的被称为现代哲学，全部带着垂死的资本主义的腐朽没落气息。中国的传统思想，如果还有一点合理成分，那也是辩证法或唯物主义的“萌芽”，是先民们“天才地猜测”到的。各种《哲学史参考资料》一类的书，按照这种结论阉割史料，把丰富的历史剪裁成“两条路线”的斗争史。学了这样的哲学，让人似乎觉得“天不生马列，万古如长夜”，令人纳闷既然马恩列斯毛一劳永逸地发现了真理，为何不把其他的书一把火烧掉。

（3）最有中共特色的教学内容——时事政治

中共是一个毫无原则的流氓党，其立场原则不断变化，即使那些善于紧跟形势的人，也不一定知道应该对某一件新近发生的事情持什么态度。“时事政治”教育解决了这个难题。在高考和其他一些大型考试中，总有一定比例（一般是10％）的试题是关于时事政治内容的，强迫学生按照中共当局对事件的解释作答。2000年的高考政治卷中，就有一道诋毁法轮功的选择题。

（4）灌输仇恨和歪理，培养愤青和政治冷漠

人权说白了就是老百姓的基本权利。可是经过多年灌输，“人权”这个词在绝大部分中国人心目中成了一个贬义词，至少是一个可疑的词。听到这个词，人们的第一反应是：“说话的人没准有不可告人的政治目的，我可得多加小心。”

中共知道青少年最没有辨别力，因此仇恨教育一贯“从娃娃抓起”。1999年以后，灌输对法轮功的仇恨的内容堂而皇之地进入大、中、小学教材，人民教育出版社2003年版的高中三年级“思想政治”教材的第四课里，赫然印着诽谤法轮功的“教学内容”。人民教育出版社2003年11月第三次印刷的小学《思想品德》 (第十册)十二课中，不但专门假借刘思影之口使大陆小学生落入“天安门自焚”骗局煽动的仇恨，而且让所有小学生把诽谤与仇恨法轮功当成“理所当然”的正面思想行为。很多家长虽然自己对中共的迫害政策不以为然，但为了保护孩子的纯真，不跟孩子谈有关话题。不料家长的好心却恰恰使孩子毫无保护地陷入中共的一言堂宣传之中。

(大纪元插图)

除了前面引用的直接灌输某一结论的题目外，政治考试里还有一类题，必须扭曲自己的思维，才能给出正确答案。难怪有人说，“辩证法就是变戏法。”长期训练以后，学生们学会了“悬搁”自己的正常逻辑思维，进入出题者的变异论理方式。这样培养出来的学生，或者完全习得这套邪恶论理方式，成为“左棍”、“愤青”，或者彻底放弃理解这些推理的努力，满足于一种“人格分裂”的状态。这些学生答题可以毫不含糊，但从此对“哲学”、“人生观”、“政治”等产生深刻的厌恶和冷漠，最终成为只关心一己私利而毫无公共意识的个人。

（5）政治课绝不放松

近年来，中共教育部对某些科目教材编写的控制慢慢松动。但对于政治课，却绝不放松。据说，“六四”后每次高校公共政治课内容的重大修改都要经过中共中央政治局常委会的讨论、批准。一个2004年春出笼的“高中思想政治课程标准”这样写道：

“高中思想政治课进行马克思列宁主义、毛泽东思想、邓小平理论和“三个代表”重要思想的基本观点教育，……引导学生……领悟辩证唯物主义和历史唯物主义的基本观点和方法，切实提高参与现代社会生活的能力，逐步树立建设中国特色社会主义的共同理想，初步形成正确的世界观、人生观、价值观，为终身发展奠定思想政治素质基础。”

看来，中共真地想一条道走到黑了。

2）历史课：自欺欺人

（1）政治挂帅，历史就像政治的分支学科

以史为镜，可以知兴亡。世界各大文明国家都保存了大量的史料，人们可以从历史中获得丰富的教益，为个人的立身处世和民族的发展提供宝贵的借鉴。一个不了解自己历史的民族，就像一个失忆的人一样，处境是十分可悲的。

可是，中共的历史并不光彩，真实的历史是共产党的大敌。为了论证其统治的合法性，中共必须垄断历史的解释权。御用学者们使出浑身解数，把中国历史嵌入虚幻的“发展五阶段”，得出“历史选择了共产党”的结论。通读中共的中国史教材，得到的突出印象是：农民战争是历史发展的动力，从陈胜吴广开始，中国人民就眼巴巴地盼望着掌握了历史真理的革命政党出现，好把他们从水深火热中拯救出来，这一盼就是两千年。终于“十月革命一声炮响”，共产党来了。

事实真相是，人类历史发展五阶段是纯粹的虚构，跟中国历史更是完全对不上号。如果说，中国从战国时期进入封建制，那怎么解释秦始皇的废封建置郡县？孔子说“吾从周”，汲汲奔走于六国之间，要恢复三代的礼乐制度，在中共眼里，是“奴隶主阶级”的代言人。可是，为什么孔子的儒家思想反而成了“封建时代”的正统思想？谎编大了就难以说圆。这套体系被戳得体无完肤，中共只恨当年不曾把二十五史烧掉。

（2）掩盖、篡改、断章取义，把真实历史碎片化

中共的教育部门编历史教材的指导原则是：“唯物史观”解释不了的一概不讲；共产党的丑事恶行一概不讲；历史上的圣贤君子、明君贤相要挑着讲，讲的时候一定要指出其“历史局限性”；“反动阶级的罪恶”要大讲特讲；“农民起义”要大讲特讲；共产党的“光辉历程”要大讲特讲。

中共的历史书也讲孟子，讲的是“劳心者治人，劳力者治于人”，以显示其“剥削阶级”的本性；讲国民党要污蔑他们“消极抗日，积极反共”，却从来不敢说真抗日的恰恰是国民政府，中共自己“一分抗日、两分应付国民党、七分发展壮大自己”；讲基督教不讲“爱人如己”的教化，要强调“宗教战争”和“宗教是殖民主义的工具”；讲资本主义国家要强调“资产阶级民主的虚伪性”和“经济危机的内在矛盾无法克服”。

近年来，越来越多的青年学生意识到中共对历史的篡改，想通过自己的阅读和研究了解历史真相，可是由于被先入为主地灌输了一套中共的邪恶史观，很难有根本上的突破。在近现代方面，中共垄断史料、封锁言路，目前在中国大陆几乎没有可能全面了解中共起家以后的真正历史。由于中共对历史的系统篡改，要了解中国的历史真相，不光要有能力看破中共就具体事件编造的谎话，更要有能力从中共的理论框架里跳出来，站在整个人类文明史的高度看待共产邪灵祸乱人间的近一个世纪。在这方面，《九评共产党》一书给我们提供了很好的范例。

(大纪元插图)

3）语文课：寓骗于乐

（1）课文的选择

在给学生灌输党文化方面，如果说政治课唱的是白脸，那语文课唱的就是红脸。政治课是疾风暴雨地灌，语文课是春风化雨地灌，方式不同，目的一样。

中小学语文课本的文章选择，很有学问。中共党魁的文章或关于他们的文章要占到一定比例，中共的所谓“英雄人物”（王二小、刘胡兰、江姐、邱少云、董存瑞、黄继光、狼牙山五壮士等）也不能缺席。为了图解中共的阶级斗争理论，语文课要正面表现古今中外的被压迫阶级，再把几个脸谱化的地主、资本家（周扒皮等）点缀其间。关于西方国家的课文，要体现出“资本主义糟粕”的特点。小音乐家扬科、万卡、我的叔叔于勒……或者悲惨地死去，或者黯淡地收场。世界名著不得不选，但要选与中共教条合拍的。因为毛用阶级斗争的观点读《红楼梦》，所以中学教材要选“葫芦僧判断葫芦案”，以显示封建统治阶级自私残暴，草菅人命。

中学语文课本收录最多的是毛泽东和鲁迅的文章。毛说：“反对自由主义”，鲁迅说，五千年历史，满本写着两个字，“吃人”，要“痛打落水狗”，“费厄泼赖应当缓行”。这些篇章，很多部分都要背诵。

（2）老师的教法

不管这些课文的意思多么单纯明确，但任何文本在理论上都可以用多种方式解读。为了杜绝这种可能，中共的教育部门要求语文老师在讲解完字词句段章之后，再“画龙点睛”地指出课文的“中心思想”，强制学生重复这些党文化话语。比如上文提到的《小音乐家扬科》是小学五年级的课文，其中心思想是“旧社会剥削制度的罪恶”，老师要引导学生“懂得穷人的理想不可能实现，即使有才能，也要被埋没”，要“激发学生憎恨剥削制度，同情劳动人民的思想情感”。

（3）考试的导向

升学考试是各级教育的指挥棒。考试的命题趋势对于教师和学生具有巨大的导向作用。也就是说，教学的重点受试题引导，而试题直接受制于中共政策。以高考作文题为例，1958年的全国题目是“大跃进中激动人心的一幕”，1977年的北京题目是“我在这战斗的一年里”，上海题目是“在抓纲治国的日子里”。近年的作文题目中这种赤裸裸的党文化题减少了，代之以比较隐蔽的党文化，比如“一分为二”的所谓的“辩证法”。1990年的“玫瑰花有刺”又让国人重温了一把中共的经典自辩词：“主流是好的”，“成绩是主要的”，“成绩是九个指头，失误是一个指头”，“太阳和黑子”。而1991年的“近墨者黑”和“近墨者未必黑”，其潜台词是改革开放并不违背四个坚持，预示着1992年邓小平南巡重新启动跛足经济改革。

升学考试对于各级教育具有绝对的导向作用。中共控制了考试的命题权，就是支配了学生学习时间的分配和脑力的运用。中共把要强制灌输的东西作为考试重点，学生不得不花十几倍、甚至几十倍于学习其他内容的时间记忆那些党文化内容。结果就是，党文化象刀刻一般深深地写进入了学生的心灵。

（4）新近的趋势

曾几何时，小学生的人生第一课就是“毛主席万岁”，“我爱北京天安门，天安门上太阳升”。现在的课本“进步”多了，到了小学一年级下册才羞答答地推出“邓小平爷爷植树”。杜甫的名句，“遥怜小儿女，未解忆长安”，不是直接写诗人对孩子的想念，反而说小孩子还不懂得想念父亲，角度新颖、情味隽永。现在的语文课本，很多课文都是用这个技巧编造的。小学生不需要喊“四个伟大”了，却要和“乡亲们”深情地回忆，“吃水不忘挖井人，时刻想念毛主席”。以前鼓吹自己是“世界革命中心”，现在讲述这样的故事：留学生海外漂流遇险，想拿大衣换一块面包，老板（西方人）不肯。可是看到学生脖子上的一面五星红旗，“老板眼里闪出亮光”，非要用面包换红旗。留学生大义凛然，拂袖而去，老板于是深受教育。政治课宣讲“一个中国”，“不排除使用武力”，语文课则从台湾没有雪讲起，最后用老师的话点题：“那里（北京）的小朋友正盼着你们去和他们一起玩呢！”

这套新近出版的小学语文课本从第二册开始，系统灌输“红领巾”、“十月一日——祖国妈妈的生日”，用故事讲述中共的台湾政策、民族政策、外交政策、经济政策，等等，思想单纯的少年儿童在不知不觉中吸收了大量党文化内容。

现在的语文课本加入了很多有时代气息的作品，但我们必须看到，语文课仍然承担着相当重要的灌输党文化的功能。这是因为，第一，党魁文章仍然占据一定篇幅。第二，与众多文学名篇并置在一起，党文化篇目也自然获得了文学名篇的地位，也就是被“经典化”了。当学生用这些党文化篇目学习文法和修辞的时候，已经把内容当成自然、当然、甚至必然的东西，毫无戒备地吸收了。第三，目前应试教育中的技术至上化倾向把学生的注意力吸引到大量无谓的细节，对文章内容既无兴趣又无能力探究。

当然，语文课是和其他课程配合发生作用的，语文课在一定程度上的“去政治化”，从另一方面表明党文化的强大吸纳力和高度欺骗性。就像“人权入宪”、江泽民提出“以德治国”、胡锦涛高呼“和谐社会”一样，没准儿哪一天，“坚持发扬儒释道国粹”也会写入党章和宪法，继续为“伟光正”和“与时俱进”提供注脚。

中共教育体制下的其他课程，像地理、音乐、自然科学等等，都同样担负着灌输党文化的使命。窥一斑可见全豹，这里就不详细阐述了。

需要强调指出的是，党文化教育危害最大的不是灌输的具体内容，而是灌输给学生的认识世界、解释世界的认知框架。学生把这个认知框架内化以后，从此对该框架无法处理的信息或者采取极端排斥的态度、对该框架无法解释的现象视而不见、不闻不问，或者用中共灌输的扭曲思维方式对这些信息进行加工，最后得出有利于中共统治的结论。这就解释了为什么今天的中国人一方面很有思想、能言善辩，另一方面极端偏狭固执，对自己不喜欢的事物深拒固闭，满足于一种“有选择性的无知状态”。

中国自古有“万般皆下品，唯有读书高”的说法，社会对教育普遍非常重视。对于为数众多的农家孩子来说，考大学更是除参军以外改变自己农民身份的唯一途径。可是，中共掌控了一切国家资源，孩子们要么不受教育，要么就只能受党文化的教育。几十年来，中共把本来应是天下公器的教育变成贩售自家私货的作坊，一代代中国人被迫吞咽下党文化教育的苦果。

(版权归大纪元所有，欢迎转载，不得更改)(http://www.dajiyuan.com)

10/8/2006 2:29:42 AM

本文网址: http://www.epochtimes.com/gb/6/10/8/n1479726.htm


【解体党文化】之三：灌输手段(下)

(大纪元插图)

上篇：党文化是怎么建立的
【解体党文化】之三：灌输手段(下)

【大纪元10月10日讯】目录

5. 利用多种文艺形式灌输党文化

1）利用电影灌输党文化
（1）“电影是最重要的艺术”
（2）主旋律与多样化
2）利用戏剧、歌舞、曲艺等多种文艺形式灌输党文化
（1）附体在民族文化之上
（2）八亿人八个样板戏
（3）审美习惯具有滞后性
（4）利用移情作用
（5）相声、曲艺、小品的独特作用
（6）中共文艺作品里渗透着强烈的激情和战斗性

结语

=================

5. 利用多种文艺形式灌输党文化

共产党认为文艺是上层建筑的一部分，只能为统治阶级的利益服务。中共夺取政权以后，从经济上把文艺演出团体收归国有，从组织上把文艺界人士变成“体制内人”并对他们实行思想改造，在创作上对文艺界耳提面命严密控制，在短时间内把所有的文艺形式，如电影、戏剧、歌舞、曲艺等，都变成国家机器的一部分和灌输党文化的工具。

1）利用电影灌输党文化

（1）“电影是最重要的艺术”

二十世纪初兴起的电影作为一种全新的艺术和娱乐形式，与传统艺术形式相比，具有很大的优势，迅速在社会上普及开来。嗅觉灵敏的共产党很早就注意到电影。列宁说：“电影是教育群众的最强有力的工具之一”，“在所有的艺术中，电影对于我们是最重要的”。1949年8月，中共宣传部发布了《关于加强电影事业的决定》，指出：“电影艺术具有最广大的群众性与最广大的宣传效果，必须加强这一事业，以利于在全国范围内，及在国际上更有力地进行我党及新民主主义革命和建设事业的宣传工作。”1951年，中共夺权后第一个思想改造运动从批判电影《武训传》开始，毛泽东亲自捉刀，对《武训传》进行高调批判。毛泽东此举预示着其后的中共历任党魁都对电影这一艺术形式格外重视。1953年，对电影业的“社会主义改造”全部完成，早于对其他民族工业的改造。在苏联专家的帮助下，中共把电影生产纳入第一个五年计划，对电影进行行政指令性管理。

从1949年到1966年间，中共总共拍摄了700多部故事片，全面编造“历史选择了中共”的谎言、图解中共各个时期的政策、正面烘托党代表人物、贬低传统文化和传统人物。这个时期的代表作品有《白毛女》、《钢铁战士》、《南征北战》、《青春之歌》、《红旗谱》、《地雷战》、《地道战》、《李双双》、《红日》、《小兵张嘎》、《英雄儿女》、《野火春风斗古城》、《霓虹灯下的哨兵》等。

在这些影片里，中共领导人、中共的所谓“英雄模范人物”、甚至心理阴暗、行为下贱的中共特务都成为被歌颂的对象。电影这种媒体形式使中共能够“逼真地造假”，俊美的男女演员、诗情画意的环境氛围、传奇般的或史诗性的情节设计，最大限度地达到了烘托党代表人物的作用。人们心理上觉得艺术作品里的人物形象更“本质”、更具有普遍性，更有资格代表“党”，殊不知他们看到的只是“党”的假面具而已。

(大纪元插图)

1949年以前，电影主要是一种城市艺术。为了扩大电影的宣传范围，中共以行政区为单位进行电影发行，系统建立电影放映队，把宣传触角伸向农村和厂矿基层。1949年全国电影放映单位为646个，到1957年增加到9965个，其中电影院1030个，电影放映队6692个。工会放映队在1954年一年放映114000多场，观众达1.1亿人次。这种电影放映队一直活跃到八十年代中期，对普及党文化起到了极大的作用。

文化大革命开始以后，90％以上的“十七年”（1949年到1966年）电影被打成毒草，文艺领域成了样板戏的天下。1979年，“十七年”影片被大量解禁，当年全民平均观看电影28次，全国电影观众达293亿人次之多。这种现象其实反映了中共的一个统治策略。在经济上把人民剥夺到一无所有，所以只要经济状况略有好转，人们就对中共感恩戴德；在文艺领域把人民剥夺到一无所有，人们就会对灌输党文化的宣传品甘之如饴。

传媒研究发现，一种媒体越是诉诸人的多种感官，越是容易取得较好的效果。电影作为一种艺术，综合了文学、音乐、美术、表演等等，全面诉诸人的各种感官，是一种非常强有力的宣传形式。中共在电影里塑造了大量的党代表人物，他们的说话声调、面部表情、肢体语言等等，成为人们、尤其是青少年模仿的对象，比如毛泽东在地图前“指挥若定”的形象，苏联影片中列宁的演讲动作等等。很多电影中的语汇进入人们的日常语言之中，例如电影《英雄儿女》中王成的台词“为了胜利，向我开炮”就一直流行到今天。电影以“潜移默化”的方式改变着人们的心理和行为模式，其效果之巨难以估量。

中共对电影的重视程度超过对文学的重视程度，而且随着时间的推移，似乎越来越是如此。1989年之后，中共在意识形态上趋于收紧，1990年到1992年之间，在电影上出现了一个明显的“主旋律”高峰。

（2）主旋律与多样化

八十年代以来，随着中共的经济改革，电影界也尝试引入企业管理和竞争模式。目前中共大陆上映的国产影片中，大约25％是所谓“主旋律”影片，70％是娱乐片，5％为艺术片。然而，电影的宣传功能并没有被削弱，它只不过采取了更为复杂精致的形式。

首先，主旋律电影仍然承负重要的灌输党文化的职能。中共政策保证了主旋律电影的高投入、大制作、红头文件发行，各级组织观看。《大决战》投资数千万元，拍摄地区涉及十三个省，参拍群众多达十五万余人次，中共对此的重视可见一斑。中宣部、中组部、国家教委、广播电影电视部、文化部、全国总工会、全国妇联、共青团中央等单位多次就主旋律影片的发行放映发出联合通知，要求各级单位组织观看。《开国大典》、《焦裕禄》、《毛泽东和他的儿子》等影片的观众数量都相当巨大。

其次，主旋律电影向高科技化、精致化、人情化发展。八十年代以后，由于国门打开，观众的辨别力加强，中共从前编造的赤裸裸的谎言行不通了。中共的御用电影人揣摩观众心理，发展出一套复杂的主旋律策略。在所谓“革命历史题材”的影片里，创作者刻意制造出记录片的假相，把具有倾向性的对历史的陈述假扮成客观的历史。战争影片注重大场面的表现，以逼真的战争幻像冲击观众的理性判断，使其不愿去分辨历史与叙事。影片中的“革命领袖”被塑造成有血有肉的个人，以对他们的亲情、爱情、友情等的呈现，拉近与观众的距离。“党的敌人”也不复是以前电影中那副庸碌无能的模样，他们被表现为有一定才华和人格高度的人物，但在历史的较量中，败在中共手下，以此烘托中共领导人的棋高一招。

《江泽民其人》中记录了一件事，可以佐证中共主旋律电影手法的精致。江泽民曾应邀观看电影《开国大典》。影片中的一些镜头让他十分好奇，因为看起来像是极为珍贵的记录片。江泽民问导演那些镜头是从哪里找到的。导演回答说，那些镜头根本就不是找的，而是他们刚刚拍摄的，经过特殊技术处理后，看起来就像记录片一样。江十分满意，看完电影后总结说：“真的和假的糅合在一起——我都被骗过去了。”

(大纪元插图)

中共的经典宣传片的基调是伟光正、人物形象高大全。随着它历史上越来越多的罪恶被揭露出来，并且陷入一个又一个现实的困境，中共必须采取不同的宣传策略为自己辩护。在有些影片中，中共领袖被塑造成虽具有崇高人格、但在无情而必然的历史进程面前也无能为力的悲剧型人物，以求得观众对他们在历史上犯下的罪行的谅解，同时使观众体会到普通人的快乐，从而更安于现存的社会秩序。

另外一个被广泛采用的手段是“煽情”。电影《邓小平》的导演声称：“我们必须把邓小平的一系列伟大革命创举，变成巨大的情感冲击波，把一切理性的事件化为感性的情绪！”《焦裕禄》和《孔繁森》中都有大段的群众性葬礼场面，用荧幕上群众的哀哭感染剧院中的观众，使观众在被影片主人翁的“高尚道德”感动之余，认同他们所代表的“党”的形象。

第三，娱乐片也同样承担着灌输党文化的职能。《电影通讯》1991年第五期评论员文章说：“作为一种创作精神，它（主旋律）不是一个量的概念，不是指多数作品与少数作品的关系，不是指这一题材与那一题材的关系，不仅不排斥任何创作，反而要求渗透于一切作品的创作指导之中。”

一些影片因为有娱乐片的外包装，其中的党文化非常隐蔽，观众在欣赏历史传奇、爱情故事、或感叹视觉奇观时，不知不觉地被灌输了党文化的观念和趣味。电影《英雄》耗资2.5亿人民币，以美轮美奂的电影语言，讴歌独裁强权和暴力征服；《漂亮妈妈》把下岗工人的悲惨遭遇归咎于生理原因（女主人翁的儿子耳聋），间接掩盖了中共政策失当造成城市工人大面积失业的事实；更多的影片编造故事，替中共煽动民族主义情绪。

第四，中共利用电影贬低传统文化和传统人物。经过长时间的党文化宣传灌输，绝大多数中国人已经不知道传统文化和传统社会的本来面目。八十年代以来，很多电影人虽然力图反抗党文化，但因为他们本身在就是在共产党的统治下长大，因此只能用党文化的逻辑推想传统社会的真实样貌，因此很多影片中的传统中国社会集封闭、压抑、野蛮于一身，似乎还没有中共统治之后的社会开化、进步。其实，这也是按照进化论那套逻辑推出来的，是在用另一种方式重复党文化。

第五，无所不在的党文化成为电影的审美风格元素，渗透于一切影视作品之中，利用观众的怀旧情绪，巩固党文化对人心灵的桎梏。

与其他艺术式样相比，电影有自己的特点。比如，文学、美术、音乐表现什么、不表现什么，有很大的自由空间，而电影必须全面表现故事发生时的物质环境。因此电影画面的背景和道具，都要经过精心布置，使它们能再现故事发生年代的典型环境。比如，表现文革时期的环境，要有毛像、大字报、绿军装、红宝书等。1949年以后的中国，是共产党一党的天下。要想表现这一时期的典型环境，只能使用带有浓重党文化色彩的物品、声音和场面。这些场景往往唤起观众的怀旧情绪，使观众觉得虽然那个时代有很多缺点，但毕竟自己曾经拚搏过一回，就像普希金说的，“那过去了的，就会成为美好的回忆”，过去的日子不管多么痛苦和荒谬，但人们那时还年轻，现在回想起来不免有一种浪漫的感觉。

充满说教意味的影片在今天一般会招致反感，所以这种“顺手捎带”的方式，就成了影视作品在客观上帮助中共灌输党文化的主要形式之一。这种勾起人怀旧情绪的电影元素往往是电影要表现的故事的背景；惟其如此，这些符号携带的信息才不会引起人们的警戒心理，畅通无阻地进入观众的头脑之中。

影视（《激情燃烧的岁月》）、歌舞、文学、时尚、甚至广告（北京中关村曾经有一个巨型广告，仿照文革宣传画风格，上书“Internet就一定要实现”）、旅游（“红色旅游”）等等都在加入这个“怀旧情绪”的大合奏，其实都是在帮助中共巩固党文化对中国人心灵的桎梏。

2）利用戏剧、歌舞、曲艺等多种文艺形式灌输党文化

中共的文艺宣传形式，很多是从苏联生搬硬套来的。但是，因为灌输党文化的对象是所有中国人，中共必然利用一切民族文化资源，以适应不同人群的口味，使灌输效果最大化。歌舞、京剧、话剧、评剧、豫剧、吕剧、越剧、粤剧、秦腔、秧歌、黄梅戏、花鼓戏、二人转、京韵大鼓、河北梆子、山东快书、相声、评书，中共无所不盗，党文化附体在这些传统文艺形式上，流毒可谓广而且深。我们这里重点探讨几个相关的问题。

（1）附体在民族文化之上

既然中共给人民带来了那么多的灾难，为什么有那么多“民歌”歌颂共产党、毛泽东？这难道不是中共得民心的体现吗？其实不然。

“芝麻油，白菜心，要吃豆角嘛抽筋筋。三天不见想死个人，呼儿嗨哟，哎呀我的三哥哥。”

1943年，这首陕北高原上传唱数百年的情歌被重新填词改编成《东方红》，芝麻、白菜和豆角被置换成了东方、太阳和毛泽东，从此在中国大地上唱响，成为党文化的“主打歌曲”之一。

类似的“借尸还魂”的例子数不胜数，比较有名的有把惩恶扬善、扶危济困的白毛仙姑变成苦大仇深的白毛女，演绎“旧社会把人变成鬼，新社会把鬼变成人”的主题。民歌刘三姐中的唱词“塘边洗手鱼也死，路过青山树也枯”原来是讽刺忘恩负义的狠心人，被篡改成“莫夸财主家豪富，财主心肠比蛇毒。塘边洗手鱼也死，路过青山树也枯”，把刘三姐变成阶级斗争的先行者。形形色色的“新编历史剧”利用古人的嘴，宣扬中共的世界观和历史观，如《逼上梁山》，林冲“从恨高俅个人到恨整个剥削阶级”：“要把这世界翻转了，那须得枪对枪来刀对刀。”

经过三十年的文化灭绝运动、把优秀民族文化破坏殆尽以后，中共向人民和世界宣称：它代表了正统的中华文化，同时更加肆无忌惮地打着传统文化的幌子贩卖党文化的邪恶货色。它所以敢更加肆无忌惮，是因为世界还不了解中国，人民多忘记了传统。失去了敬神向善内涵的伪飞天、伪千手观音和伪民歌民乐，伴着邪党文人花言巧语、似是而非的诠释，给中共的黑暗统治装饰了一道华丽的花边，同时更隐蔽、更彻底地摧毁人们对神佛的正信、变异了人们的道德观念和艺术品味。

（2）八亿人八个样板戏

传统戏曲对忠孝节义等美好情操进行形象化解说，对于维系社会的道德水准起到了极大的作用。二十世纪以来，激进知识份子对所谓“封建礼教”横加批判，传统戏曲也被大加挞伐。鲁迅在论及戏曲改革时说：“（改革）不久也就沉寂，戏剧还是那样旧，旧垒还是那样坚。”这恰恰从反面说明，戏曲的形式和内容是一个整体，是传统社会的有机组成部分，如果大肆改动，也就不是戏曲了。

(大纪元插图)

1949年以后，中共 “改制、改人、改戏”， 戏曲界被摧残得百花凋零。才子佳人、帝王将相、因果报应被批判，只有经过改编、能够承载起中共灌输党文化的职能的戏剧，才被允许存在。剧作家吴祖光愤而指出，中共“把拥有几万出戏的古典戏曲生生挤兑得只剩寥寥几出戏在舞台上苟延残喘”，“党趁早别领导艺术工作。”文革中推出的“样板戏”是中共利用文艺形式灌输党文化的登峰造极之作。

样板戏一般是指现代京剧《红灯记》、《沙家浜》、《智取威虎山》、《奇袭白虎团》、《海港》和芭蕾舞剧《红色娘子军》、《白毛女》，以及钢琴伴唱《红灯记》、钢琴协奏曲《黄河》、交响音乐《沙家滨》。这些京剧和舞剧，有些在文革前就被创作出来了。在江青直接指挥下，以“三突出”（在所有人物中突出正面人物，在正面人物中突出英雄人物，在英雄人物中突出主要英雄人物）为指导原则，把这些戏剧改造提纯，使之更符合中共意识形态需要。文革中，绝大部分电影和戏曲作品被作为毒草禁映禁演，样板戏和样板戏拍成的电影几乎是仅有的合法文艺形式。十年中它们反复上演、播出，强制性地让群众收听观看。今天四十岁以上的中国人，对样板戏都有刻骨铭心的记忆。

样板戏从创作到演出集中了当时戏剧界最优秀的人才，在技术上的确有可圈可点之处。可是，样板戏大肆篡改历史、渲染暴力、歌颂仇恨、颠覆传统价值观、对中共领袖和所谓“英雄人物”进行无限神化和吹捧，这一切都说明它们是为了一个邪恶的目的服务。那么，其技术越精良，危害就越大。

文革后，样板戏在舞台上消失了一段时间。可是，听惯了样板戏的八亿人民为样板戏的复活提供了土壤。时至今日，样板戏中的某些唱段仍然为人津津乐道，某些样板戏被吹捧为“经典”，重新走上舞台，或者被改编成电视剧公开放映。可见样板戏的阴魂不散，样板戏灌输的党文化也已经在几代中国人的心里生根发芽了。

今天的人们可能会觉得样板戏这种宣传方式，非常简单粗陋，人人都能一眼识破，因此不会对人的心理造成很大的影响。可是，中共的宣传也是量体裁衣的。八十年代以前的中国人，生活和思想都相对简单，也许绝大部分人都能意识到杨子荣、阿庆嫂、李玉和、柯湘等人的形象经过了艺术夸张，但却多半不会想到，他们反映的，是完全颠倒、扭曲了的历史。

文革以后，戏曲人才和戏曲观众纷纷老去。随着新的媒体形式和审美习惯的兴起，戏曲逐渐被边缘化，中共宣传部门对戏曲也不再像以往那么重视了。

（3）审美习惯具有滞后性

人的审美习惯具有滞后性，也就是说，形成或者改变一种审美习惯，往往比形成或者改变一种理性思维更加困难。因此，中共利用文艺形式灌输党文化虽然似乎见效比较慢，不像杀人、搞政治运动那样能够立竿见影地制造出恐怖气氛，也不像舆论宣传那样能够迅速达到统一思想的目的，但文艺宣传诉诸人的感情，培养一种独特的审美习惯，入人心深、危害隐蔽而持久。

2004年“七一”之前，中共在全国各地推出了一系列所谓“红色经典”演出，节目包括歌剧《洪湖赤卫队》“芭蕾舞剧《红色娘子军》、歌剧《江姐》及歌舞等。据说“很受群众欢迎”，“票房很好”。一位观众在接受采访时说，“这部作品曾经伴随我们走过了人生最重要的年代，我们是唱着‘洪湖水浪打浪’的歌声走过来的，在七一这样特殊的日子，重看这样的经典歌剧让我似乎回到从前。”

这位观众也许并没有说假话。可是，艺术和审美并不是存在在真空之中。在共产中国这样一个高度政治化的社会里，大量的歌曲都带有强烈的党文化色彩，否则就难以理解为什么“党”那么热衷于在各种节日、纪念日办“歌咏比赛”和“文艺汇演”。

过去的人们一张嘴就是“没有共产党，就没有新中国”，“解放区的天，是明朗的天”，“烽烟滚滚唱英雄”、“一条大河波浪宽”，现在则是“一位老人在南海边划了一个圈”、“ 继往开来的领路人，带领我们走进新时代”。《东方红》、《歌唱祖国》、《长征组歌》、《唱支山歌给党听》、《党啊，亲爱的妈妈》、《大海航行靠舵手》、《毛主席来到咱农庄》、《太阳最红，毛主席最亲》、《毛主席的话儿记心上》……这些歌大多运用民歌风格，曲调优美上口，使人百唱不厌。对领袖的忠诚、对“党”的热爱，就在人们摇头晃脑之际被悄悄压进了他们的潜意识。就灌输党文化的效果而言，这些歌曲起的作用绝不亚于四卷《毛选》。

有过出国经历的人，只要想一想改变自己的饮食口味多么困难，就知道清除共产党培植的邪恶审美心理有多么不易了。

（4）利用移情作用

“移情作用”，简单地讲，就是爱屋及乌，因为喜爱欣赏事物甲，连带着也喜爱欣赏事物乙丙丁。商业广告经常请娱乐明星推荐某个品牌的商品，追星族们因为崇拜该明星，对他/她推荐的商品也不加别择地接受，这就是移情作用的效果。

“洪湖水，浪打浪，洪湖岸边是家乡。清早船儿去撒网, 晚上回来鱼满舱。四季野鸭和菱藕，秋收满舨稻谷香。

人人都说天堂美，怎比我洪湖鱼米乡！洪湖水，长又长，太阳一出闪金光。共产党的恩情比那东海深，渔民的光景，一年更比一年强。”

中华大地的山川秀丽、物产丰饶跟共产党并没有什么关系，如果有，也是被破坏的关系。可是这么一唱，毫无逻辑关系的两件事物之间被强行了扯上了关系，人们因为热爱祖国的自然风物，好像也对共产党充满了好感和感恩情绪。这样的例子不胜枚举。

（5）相声、曲艺、小品的独特作用

中共发动政治运动不是从摆事实、讲道理开始（因为如果能够摆出事实、讲出道理的话，它也就不需要发动政治运动了），而是往往首先进行人身攻击，用粗鄙的想像编造迎合人的阴暗心理的妖魔化故事，从而达到挑起仇恨的目的。实践证明，这种栽赃法，十分有效，屡试不爽。

比如文革时，很多人根本不懂得为什么刘少奇是叛徒、内奸、工贼，于是中共散布谣言，说刘的老婆王光美为了自己的皮肤好用牛奶洗澡。在那个物资匮乏的年代，能喝上牛奶都是了不得的，而刘少奇的家属用牛奶洗澡！于是人们根本不需要知道为什么刘少奇是叛徒、内奸、工贼，就可以对他切齿痛恨、鄙夷不屑了。

基于同样的道理，戏曲、相声和小品等文艺形式在贬低传统人物和传统文化、打击中共的敌人方面，发挥了独特的作用。

五十年代的很多相声都是讲破除“封建迷信”的，很多传统文化中的观念和风俗都在被讽刺挖苦之列，比如婚俗、阴阳的观念、宗教信仰等。很多人都会记得，在一个流传极广的相声里，一位老太太请来一尊神像，邻家的小伙子问：“您是多少钱买的？”老太太教训他：“不能用买，要说请。”小伙子改口说，“那您是多少钱请的？”老太太心疼地说，“嗐，就他妈这么个玩意儿，八毛！”善男信女被丑化为庸俗功利的愚夫愚妇。

2001年中央电视台“春节联欢晚会”上有一个小品《卖拐》，就是间接地诽谤法轮功的。小品演出后，各地报纸纷纷发表文章，藉机打击法轮功。比如《检查日报》上《从春节晚会小品<卖拐>看“法轮功”伎俩》,《云南日报》评论春晚，中间提到《卖拐》，说“鞭笞法轮功，表演很到位”，被大量转载的网络文章《由赵本山<卖拐>看心理暗示》也落脚到揭批法轮功上。

这种手法的危害在于，它不是说某一事物或观点是错的，而是把它荒诞化、漫画化，使人根本没有机会去理智思考这一事物的是非对错。被抹黑者的辩白被淹没在观众的哄堂大笑之中。

（6）中共文艺作品里渗透着强烈的激情和战斗性

孔子曾说过，“郑声淫。”意思是说，郑这个地方的音乐，溢出了人的情志以外，是一种夸张虚伪的艺术，对人的道德有负面影响。中国古人重视艺术对世道人心的作用，讲究用理性节制情欲，用艺术辅助和谐的人生。

中共的理论宣传和文艺作品里渗透着强烈的激情和战斗性：样板戏的原则是“三突出”；塑造人物要“高、大、全”；革命歌曲的风格是“高、快、响”，犹嫌不够，在歌谱上还要加上“豪迈地”、“激昂地”、“意气风发地”等风格提示。就像总喝烈性酒的人，无法体味茶的隽永；听惯了重金属摇滚乐的耳朵，很难欣赏优雅的古琴曲，习惯了中共艺术的人们，也失去了对艺术的正常品味，以为中共艺术里那种强烈的激情和战斗性是人类艺术的常态，殊不知那恰恰是人的魔性的体现。

另外一个例子是颜色的运用。红色是血的颜色。在传统艺术里或在生活里，红色只能作为点缀，不能够大面积使用，因为它会使别的颜色都显不出来。可是在中共的舞台艺术里，红色的服装、红色的布景、红旗、红灯笼、红道具，整个舞台一片红彤彤。其实，中共在激发、诱导人的魔性，在使人适应这种魔性的状态。

这种不理性的状态是中共得以存在的社会心理条件。中共虽然现在不提“不断革命”的理论了，但它的本质决定了它从斗争中吸取能量，把革命当成常态，拿运动当饭吃，把穷折腾当日子过，一旦遇到危机，首先想到的是制造一个敌人，再煽动人们和这个假想敌斗争。如果中国人都平和理性地决定自己做什么不做什么，没人跟中共瞎跑，中共就没戏可唱了。由此可见，让观众心血冲头、激情澎湃，是党文艺的重要职能之一。

以上简单分析了中共利用多种艺术形式灌输党文化所涉及到的一些问题。相信每个读者都会举一反三，自己举出大量的例子。

(大纪元插图)

结语

综上所述，中共灌输党文化具有强制性、制度性、系统性、伪善性等特点。让我们再一起分析一下中共灌输手段的三个主要特征。

第一，党文化是一个由中共在总体上掌控的自我调适系统，因此中共的灌输手段也具有自我调适的特征。中共只要政权在握，设定极少的初始条件，党文化宣传品就可以按部就班地自动生成出来。

毛泽东在1964年说过一段话：“要把唱戏的，写诗的，文学家，戏剧家赶出城，统统都轰下去……不下去写不出东西来，谁不下去不给他开饭，下去了再开饭。”中共的文艺理论书可谓汗牛塞屋，哪本书也没有这段话说得透彻：谁不听话不给谁饭吃。中共掌握了一切生产生活资料，掌握了中国人民的生杀予夺大权，所有人都必须俯首听命。知识份子和艺术家被编在文联、作家协会、戏剧家协会、曲艺家协会、美术家协会、音乐家协会里，在人屋檐下，不得不低头。所以“党”并不需要自己动手制造党文化，党只要决定“坚持某某，反对某某”，党文化宣传品就可以被源源不断地制造出来。同理，每次国内外形势发生变动，中共不得不调整政策时，只需对宣传部门发布一些简单的指令，宣传部门就可以“创造性”地实现长官的意图。高等院校的传播学院、新闻学院、艺术学院等，更是可以大批量制造出“社会主义新闻学”、“马列主义舆论学”、“中国特色的文艺学”等等，为中宣部支招和辩护。

第二，中共的党文化灌输是以暴力为依托、以利益为诱饵的。对顺从的人中共动辄施以小恩小惠，可是对于那些思想独立、不愿与“党”保持一致的人，中共的政策是“残酷斗争，无情打击”。在中共统治下，人们时时刻刻都能感受到“无产阶级铁拳”的巨大威胁，因此如果听信和中共宣传口径不同的话，就得承受巨大的心理压力。另一方面，一个人如果接受了真相，一定会想做点什么以改变现状，可往往又没有那么大勇气，这种矛盾心理就会使他十分痛苦。在中共的恩威并施下，为了自我保全和心理平衡，人们只好从真相退却，主动把自己闭锁在中共的谎言圈套里。因此，很多时候人们不是看不破中共的谎言，也不是没有机会了解真相，而是不敢接受真相，毋宁相信中共的谎言，配合中共欺骗自己的良心，来换取一点可怜的安全感和良心的虚假安稳。

(大纪元插图)

第三，党文化是一种附体文化，因此中共的灌输手段具有民族文化的某些表面形式。上文已经探讨过，党文化是如何附体在民族文化之上，增加欺骗性、增强宣传效果的。附体的另外一个效果是，当中共的罪恶越来越多地被揭露出来，中共可以方便地把责任一股脑推到传统文化上，比如让所谓“封建遗毒”为文化大革命负责。这就好像张三杀死了李四，然后披着李四的衣服去犯罪，结果人们误以为做坏事的是李四，于是把李四掘坟鞭尸，却让真正的坏人逍遥法外。

我们不得不遗憾地承认，中共灌输党文化的巨大工程十分成功。这是因为，第一，中共的灌输以暴力手段做后盾，它的所谓思想改造不仅仅改造思想，很多时候，它还会去改造人的肉体（批斗、劳改、判刑、直至杀害）；第二，中共垄断了一切社会资源，在中共统治下，要想出人头地、取得成就，就不能不对中共俯首听命，因此各行各业的优秀人才大多被中共网罗来为其统治服务；第三，中共在几十年的时间里制造了一个封闭的环境（现在是半封闭），人们无从获得完备的外部信息；第四，它的“思想政治工作”不仅仅停留在书本上，而是把所有人都推进“革命的大熔炉”里，用频繁的政治运动给他们留下刻骨铭心的印象；第五，中共按照马列毛那一套制造了一个社会现实，反过来显得那套理论是正确的。比如斗争的观念就是经过几十年几乎不间断的残酷斗争建立起来的，斗争成了中国老百姓的生活现实，所以斗争哲学也好像是对的了。

人之为人，是因为有人的道德准则、行为规范和思想感情。共产党劫持整个国家的力量，千方百计扼杀人先天的纯真善良，向人们灌输变异邪恶的思想情感。如果把一个人的思想比作一个瓶子的话，那么瓶子的性质取决于其内容：灌进去蜂蜜就是一瓶蜂蜜，灌进去毒药就是一瓶毒药。每个中国人都不妨反思一下：在人生重大问题上，决定你的选择的，是自己的本性，还是被中共灌输的观念？那些邪党灌输的观念将把你带向什么样的未来？

常言道，“故土难离”。长期生活在一个环境中的人，会对那个环境产生一种眷恋。同理，长期浸泡在党文化中的人们，对这种文化也会产生一种精神依附和感情依附。当我们指出这种文化的虚假和邪恶，并且开始清除它的时候，有人甚至觉得怅然若失。

可是，党文化是中共赖以存在的人文环境。今天，当我们看清了中共历史上对中华民族犯下的滔天大罪，看到了中共正在把整个民族拖进万劫不复的深渊，我们不能不悚然惊觉，继而叩问自己的良知：是什么样的弱点使我们容忍了中共在中国的肆虐？现在的情形还允许我们继续容忍下去吗？这个问题，对于我们民族的未来，对于我们每个人的未来，都至关重要。

反思党文化，解体党文化，我们才能走向美好的明天。(http://www.dajiyuan.com)

10/10/2006 3:23:29 AM

本文网址: http://www.epochtimes.com/gb/6/10/10/n1481763.htm


【解体党文化】之四：被改造思想后人们的表现(上)

(大纪元插图)

上篇：党文化是怎么建立的
【解体党文化】之四：被改造思想后人们的表现(上)

【大纪元10月12日讯】目录

1．用恶党的思想思考问题，用恶党教会的语言说话

今天谁还能控制人们的思想吗？
从被动灌输到主动思考后自律——骂着拥护共产党
今天嘲笑昨天用党的思想思考问题的人，明天又会一样嘲笑自己的今天
对中共的期望悖论：期望等于没有希望
一些典型例子
1）经济表面繁荣带来的视觉冲击：“把经济搞上去再说”
2）“稳定压倒一切”
3）“别人也一样”
4）“说我没做好，你自己要先做好”
5）“对共产党要一分为二”
6）“温饱权高于人权”

2．不信神，造成人做事不计后果，什么坏事都敢做

1）漠视生命 肆意杀人
2）战天斗地 破坏自然
3）性泛滥造成社会危机
4）黄赌毒产业化 官方成保护伞

====================

站在未来回首今天的人类历史，人们会真实地看到共产邪灵肆虐中华大地的那一幕幕触目惊心、喧嚣闹腾和血雨腥风。在短短几十年里，在神州的土地上，共产党以一次一次的杀头，一轮一轮的批判，一波一波的灌输，构建起了一个同我们的传统格格不入的“党文化”部落。在这个部落里，共产党宣传无神论，宣传唯物论，否定传统的神传文化，宣传马恩列斯毛的伟大，从而系统的替代传统文化；在这个部落里，共产党批判儒释道，批判传统观念，灌输斗争思想、弱肉强食、适者生存的邪说，为其政治目的而灌输进化论与现代科学，从而进行系统的思想改造；在这个部落里，共产党更是利用无所不在的灌输手段，从宣传机器到教科书，从犬儒文人到各种文艺形式，彻底把人洗脑了。呜呼！血染神州，山河色变。五千年神传文化之根被切断了，人们不再认华夏始祖，而是甘做马列子孙，在短短的时间内，共产党真的把人们的思想彻底改造了。

(大纪元插图)

有一个笑话说大学考试题目是“请谈谈对世界一些国家粮食短缺的个人看法”，结果美国的考生不知道什么叫“短缺”，北韩的考生不知道什么叫“粮食”，而中国的考生不知道什么叫“个人看法”。这个笑话反映出我们中国民众在中共几十年的宣传和高压以及运动实践中，“个人思想”成了稀有物。

思想控制着人的语言、人的行为和人的再思想。被改造思想后人们的表现当然就同原来的本性大相迳庭了——人们习惯于用恶党的思想思考问题，用恶党教会的语言说话；不信神，做什么事都不计后果，什么坏事都敢做；天不怕地不怕，满嘴脏话，行为低下；目前的中国人，去掉党文化，都已经不会讲正常人的话，不会用正常人的思维了。

有人想，这是不是说得太过分了？至少，共产党自己都在嘲笑过去，现在同过去应该是有很大的不同了吧？

1979年是个分水岭。谈论起前三十年的历史，人们会觉得那时真是荒唐可笑，说起现在，觉得已经很正常了。是的，人们不再相信共产主义了，人们不再讲“磨一手老茧，滚一身泥巴”了，人们甚至也高喊要恢复“传统文化”了……但是，党文化本身并没有改变，而是更臻成熟。党文化的理论体系无神论、唯物论、进化论和斗争哲学，依然是中共的基石和被思想改造后人们的“科学共识”，党文化依赖的灌输手段依然没有收敛，随着电视的推广，变得更加容易用“声情并茂”来改造人们的思想，而面对互联网的普及，中共比任何时候都更热衷于封网、过滤和监控。中共的所谓恢复“传统文化”，是在抽掉传统文化的内涵之后，今天又按照党文化的无神论、唯物论等思维模式来盗用传统，完全是为了现在人们追逐经济利益和国际认同这个根本目的来恢复的，这恢复的当然不是我们真正的传统文化，相反，这是继第一次对传统文化的神韵施行阉割之后，对传统文化的表面内容进行的第二次阉割。

(大纪元插图)

所以，无论过去，还是现在，被改造思想后的人们都有着同样的表现。

1、用恶党的思想思考问题，用恶党教会的语言说话

虽然替代传统文化和改造人们思想是中共几十年以一贯之的政策，但是，中共在不同时期的思想和语言却是变化无常的。从“阶级斗争，一抓就灵”到不得不“摸着石头过河”，从“宁要社会主义的草，不要资本主义的苗”到“不管白猫黑猫”，从“无产阶级文化大革命就是好呀，就是好”到“旗帜鲜明地制止‘动乱’”，从“越穷越光荣”到“让一部分人先富起来”、“笑贫不笑娼”，从歌颂“张铁生交白卷”到现在学术界为求名利而大行其道的“学术腐败”，从昔日的“禁欲主义”到今天的“纵欲主义”……中共政策之出尔反尔，真可谓令人眼花缭乱。

但是，人们的思想被党文化改造之后的表现就是，不管党的思想怎么变，人们总是盲目地跟着变，总是用恶党的思想思考问题，用恶党教会的语言说话，从而总是维护着恶党的统治。

在那“一句顶一万句”的时代，说用恶党的思想思考问题，人们是相信的。“爹亲娘亲不如毛主席亲”,“人有多大胆，地有多高产”，“人民公社好”，“千万不要忘记阶级斗争”，“广阔天地，大有作为”，“斗私批修”，“横扫一切牛鬼蛇神”，“抓革命，促生产”,“老子英雄儿好汉，老子反动儿混蛋”，“全世界人民团结起来，打败美帝国主义及其一切走狗”……那时就一个声音，人们觉得当然就只会跟随恶党的思想和语言来思考来说话。

现在信息传递这么快，这么多，言论也比起过去不知宽松了多少，老百姓都敢骂几声共产党了，人们都在做独立思考状，怎么能说还是用恶党的思想思考问题呢？

今天谁还能控制人们的思想吗？

那么我们看看今天的人们都在想什么：“没有共产党，中国怎么办”，“中国不能搞民主，一搞就乱”，“不要揪住共产党的过去不放，要一切向前看”，“给共产党时间，民主自由早晚会到来”，“人权就是温饱权，饭还吃不饱，讲什么人权”，“什么宗教信仰，哪有神，要破除迷信，崇尚科学”，“坏事都是个别人的素质问题，党本身是好的”，“国家这么大，换谁不一样？”，“谁反对共产党，那就是搞政治，就是被人利用”，“胳膊拧不过大腿，闹什么闹？”，“稳定压倒一切”，“把经济搞上去再说”……等等，人们普遍认为这些观点是自己独立理性的思考，而非来自中共的片面灌输。

人们真的是在做独立理性的思考吗？其实不然。大家想想，上面那些观点，一个不落的都是共产党为维持统治而宣传灌输、处心积虑地要让人们去接受的东西。只不过“造反有理”变成了“（党的）稳定压倒一切”。可以说，在人们认为已经摆脱了盲目崇拜，并觉得对共产党的思想控制有了免疫力的时候，党文化正牢牢地掌握着人们的思维模式，只是在前三十年，人们的思想更多地是被党直接灌输所致，而今天的人们经过多年的折腾后，不再“盲目”，觉得自己能“独立”、“理性”地思考了。

从被动灌输到主动思考后自律——骂着拥护共产党

不幸的是，在这个思考过程中，思考的理论体系仍然是共产党给予的，思考的信息来源仍然是共产党控制的，所谓的“独立”不过是在党文化框框中的“独立”，所谓的“理性”也不过是在党文化理论体系中的“理性”，很显然，这样思考后得出的结果当然就是共产党所期望得的结果。

为什么人们“独立”地思考独立不起来呢？有下面几个因素。

1）“独立思考”中的党妈妈情结

“党就是一切、党就是母亲”，“命是党给的”，“饭是党给的”，这种“母子情”数十年来早已深入人心。虽然现在不像过去那样露骨的高唱“党啊，亲爱的妈妈”，但是，党无处不在、至高无上的威权，对人们衣食饭钵的控制，依然让人觉得“国家就是党的”，“饭碗是党给的”，“共产党是中华民族的唯一选择”，把党、国家、民族等概念混在一起，整个生活环境似乎都是党建造、赐予、维持的。这成为了人们思考中国问题的一个底线，就是不能越过共产党，想像不出没有党的日子该怎么过了。外界的人很难理解这种心态，孩子大了，不就远走高飞了吗？可是，党文化的封闭式高压式环境是让人可以老，思想却长不大，那孩子能离开母亲吗？

2）“独立思考”的理论基础

人们思考问题的理论基础仍然是无神论、辩证唯物主义、历史唯物主义、进化论、斗争哲学和所谓的科学社会主义，让人不相信在党之外还有“神和天”的存在。人们思考所依赖的基本词汇或者话语系统，仍然被赋予了党文化的含义，都是中共教会的语言，这就使得人们只能在党文化中打转转，人们甚至对于超越了“没有了共产党”这个底线的思维方式感到莫名的恐惧。同时，政治运动依然不断，比如，最近二十几年的反自由化、镇压“六四”和迫害法轮功，每一场这种全国性的政治运动，都是对党文化理论的又一次全面地强化复习。

3）“信息不完整”影响思考过程

人们思考问题的信息来源仍然受到共产党的严密控制，就连负面消息都是在党的精心操控下，有效地转化为维护党天下的素材。俗话说“兼听则明”，一个人得到两个相反的观点，并且认为都有道理的话，他就必须开始自己真正的独立的理性的思考来做取舍。而中共的一言堂和信息封锁、过滤造成“信息严重不完整”，实际上切断了人们做出正确判断的必要条件。再聪明的大脑，再有独立思考的愿望，也逃不出“无米之炊”的尴尬，这样的思考也就谈不上是真正“独立理性”的思考。

4）“强权论”让人的思考不了了之

“共产党是强权，党是残酷的，跟党作对绝没有好下场。”这是人们从几十年的运动中得到的共识。就算是痛恨共产党的人，也因为畏惧强权政治，使得在思考的心理上很难越过共产党，觉得“你能把共产党怎么样？”，从而反过来以看破中共红尘的心态去附和中共，也跟着感慨“没有共产党，中国怎么办？”。人们普遍认为的言论宽松的象征——在私底下可以骂共产党了——其实，都是在党文化里骂，在骂中来理解党，最终维护现状，变相地拥护共产党。

影响人们独立思考的因素还很多。这种经过“思考”后仍然跟党一致的现象，比过去的直接灌输更有危害性。一旦认为那些想法是自己的独立“思想”，就会更加相信那些观点，客观上造成更主动跟党一致，自然更便于中共来统治人民。如果说过去是一个被动地被塑造的过程，那么今天就是党文化发酵成熟和人们主动自律的过程。人们从过去的强行灌输到今天的主动自律、配合理解党的政策，“骂着拥护共产党”，正是共产党长期改造人民思想的典型结果。

今天嘲笑昨天用党的思想思考问题的人，明天又会一样嘲笑自己的今天

一个很具讽刺的现象就是，如果把中共的历史分成一个个时代，人们总是站在“现在”的时间点，对党的政策给以拥护，而对“过去”的时间点上的很多事情，给以嘲笑，觉得那时怎么那么荒唐。如果把时间的坐标往过去移动，会发现那个站在今天嘲笑昨天用恶党的思想思考问题的人，站在昨天的位置又是觉得一切都很正常，照样拥护那时党的政策，很可能还在那里嘲笑前天的行为。今天认为共产党可以迫害法轮功的人，倒退三十年，他一样觉得共产党应该发动文化大革命，再往前，他一样觉得大跃进是如何英明正确。

说起“人有多大胆，地有多大产”，人们都会嘲笑那时的荒唐。其实，今天的人们一样在用这种逻辑思考问题，只是表现形式不同，自己觉察不到而已。

在连续几年取得农业发展之后，《人民日报》1958年8月27日发表了“人有多大胆，地有多大产”一文，这是中共中央办公厅派赴山东寿张县了解情况的人写回来的信。文章为了说明亩产万斤“一点也不神秘”，有声有色地描述道，只要足水足肥加深耕加密植，“亩产万斤就成一个现实的事物了。”更有科学家出来根据植物对太阳光能的利用，论证亩产潜力可高达5.85万斤。如今回首当时的言论和行为，都觉得不可思议。

今天，中共的跛足改革使经济有了一些发展，于是在中共的宣传和灌输之下，人们对于中国的未来有了个直线外推的思考模式：现在制造玩具出口，将来就能制造飞机出口；现在是贫富差距，将来是共同富裕；现在有腐败、社会不公、教育和医疗福利等各种问题，将来都会解决；现在环境被污染，将来自然会被治理；现在能源不够，将来一定会有；现在是群体抗争不断，犹如火山要爆发，将来一定会成为“和谐社会”；现在人们的道德日益败坏，将来一定会高尚起来；现在是经济发展，将来一定会有民主自由的制度发展……“二十一世纪将是中国的世纪”，“中国将在本世纪成为雄霸世界的超级大国”——其实，这就是新时代的“人有多大胆，地有多大产”的翻版。

在那个年代，“人有多大胆，地有多大产”造成了“共产风”、“浮夸风”和“瞎指挥风”，把大跃进变成了大后退，人民公社会变成了人民空社。今天这种思想的危害绝不亚于当初，而且由于更隐蔽，人们不容易觉察，更重要的是，当初的思想是被灌输的，而今天人们的这种思想却是自己“思考”出来的，危害也就更甚。

其实，“人有多大胆，地有多大产”这句话本身很“唯心主义”，不过是表达一种气魄和决心。但是，一旦普通的哲学内涵被灌进了党文化，就变得极具毁灭性了。在极端唯物主义看来，这不再是表达决心，而是要变成实实在在的物件，要的就是亩产指标，层层夸大的指标，是亩产万斤的高产卫星。不信神的共产党，追求的是“敢叫日月换新天”的大无畏精神，有条件要上，没有条件创造条件也要上，一种莫名的东西冲昏了人们的头。党文化扭曲人性之甚，可见一斑。

昔日“跑步进入共产主义”的号角鼓动人们不顾客观规律和现实，要亩产万斤，亩产十万斤。今天“全面崛起”的鼓噪同样激励着人们面对中国的危机熟视无睹，盲目相信中共。二十几年来的跛足改革带给中国巨大的危机，但人们不去监督中共，不去批评中共，不去反思中共，不去解体中共，而是不作为，甚至反对别人作为，盲目地把一切期望都寄托在造成这一危机的中共身上，期望中共有意愿解决，期望中共有能力解决，认认真真地重新演绎着二十一世纪的“人有多大胆，地有多大产”——“人有多大的期望，中共就能有多大的希望”。

对中共的期望悖论：期望等于没有希望

中共历史上几次重大政策的调整，都是因为来自党内党外的巨大压力，感受到了“亡党”的危机才不得已开始了改革。也就是说，只有给中共压力，中共才会改良。光是有期望而不反思中共的历史，不揭露中共现在的恶行，放任中共，附和中共，纵容中共，中共就不会改良。于是，期望等于没有希望。

可以这么说，在人们盲目的“期望”中，所谓给中共三十年时间的幻想中，社会危机可能已经把中国破坏好几个来回了。

更重要的是，“改良”对今天的中共来说，已经太奢侈了，因为中共积累的原罪使它根本不愿、不敢、不会改良了。维护统治地位成为中共保住集团和个人利益的一切底线，在中国警察网上有一句醒目的口号，就是“维护党的执政地位”，如此明目张胆地把警察当作党的家奴，可见共产党是铁了心地“不会从良”，而人们的盲目期望更是给中共增加不愿顺应历史潮流的能量。很显然，今天的中共已经成为理性讨论和解决中国问题的基本障碍，只有把中共解体掉，让中国人民没有后顾之忧地来发挥一切聪明才智，自由讨论国家的方向和前途，民族才真正有期望。

下面我们举一些典型例子来说明今天的人们是如何用恶党的思想和恶党教会的语言来思考问题的。现在人们对共产党的一个最大情结就是这二十几年的改革开放给中国带来的巨大变化。在这种冲击之下，人们对如何认识共产党，共产党变没变，有没有希望等都变得非常困惑了。

1）经济表面繁荣带来的视觉冲击：“把经济搞上去再说”

视觉和感官对人的冲击是巨大的。被共产党整怕了、弄穷怕了的中国民众，在生活有了一些改善之后，就很容易满足了。再经过中共一年复一年的“好日子”、“盛世大联欢”的宣传，好像又闹起“赶英超美”，把人们整得飘飘然了，中共乘机浑水摸鱼，用经济的发展来为其执政合法性寻找依据。其实，经济发展同中共毫无关系，功劳属于勤劳的中国人民。有人说，只要有外商投资，只要有智慧的科学家和工程师，只要有吃苦耐劳的工人和忍辱负重的农民，就是放到非洲小国，也能在二十几年堆出一个繁荣的物质世界。

但是，这样的跛足发展符合民族的长远利益吗？发展的顺序问题，什么先，什么后，相互依赖关系等等，是现代管理中最基本的问题之一。

看看在中国表面繁华的后面是怎样一幅景象。政治改革的停滞，经济体制的畸形，社会的不公，官场的腐败，贫富的差别，道德的堕落，环境的破坏，资源的短缺，对人权、信仰和宗教团体的严厉压制，对民主自由的敌视，对言论和媒体自由的根本钳制，银行坏帐，金融危机，黑社会，娼妓，占大多数人口的弱势群体没有声音等等，以及盘根错节的社会矛盾，风起云涌的民间维权和快速增长的群体性抗争（2005年达8万多起），等等，更别提天有不测风云的大自然的惩罚和报复。在表面繁荣之下的中共政权，犹如坐在火山口上一样。所谓的经济高速增长实际上是以破坏环境和浪费能源为代价的，如果算上环境代价，中国这些年的实际GDP是负增长。

对于中共急功近利的经济畸形发展带来的潜在危机和可能的民族灾难，人们不愿去想，不愿去面对。一是屈服于中共的强权，觉得想也没用，还自找麻烦，二是觉得现在生活总是好了些，哪管这种发展能不能持续，只顾“闷声发大财”。而那些只为赚钱的外商和政客们，看到的只是想要如何从这世界上最后一块市场大饼中分得一杯羹。虽然外界认为经济的发展会给中国带来民主和自由，这二十几年的事实证明外商不但没能把民主和自由带进中国，反而成为中共腐败食物链中的添加剂。

有学者把中国分成三个世界，第一世界住在别墅里享受着别有洞天，第二世界在为住房、医疗和子女教育而不敢消费，第三世界正在温饱线上苦苦挣扎。中国科学院“中国现代化战略研究课题组”撰写的《中国现代化报告2005》一书，认为中国经济落后美国100年，如果维持9%左右的经济成长率100年，才能进入世界前10名。维持9%左右的经济成长率100年，可能吗？有人评论到，下一个世纪远远不是“中国的世纪”。但在大城市橱窗式的繁荣之下，一个真正的中国被掩盖起来了。经济表面繁荣带来的视觉冲击，一“俊”遮百丑，帮助中共披上了一层迷惑人的面纱。短期利益和盲目展望在相当大的程度上抑制了人们对现实的全面认识，“不识庐山真面目”，更谈不上对共产党的历史反思和理性思考。

我们都知道做诗的功夫在诗外。同样，要把经济真正搞上去，就要首先解决信仰、道德、法律、言论自由、媒体监督等一系列非经济因素。这些问题不解决，经济也就不可能“搞上去”。“把经济搞上去再说”只是共产党拖延体制改革的藉口而已，但现在人们竟然毫无察觉，还以为是真理。其实就是陷入了党文化思维，按照中共的思想思考问题。中国人民现在有很多自由，但都集中在私生活、体育和娱乐上面，其他方面依然是禁区。其他国家在发展过程中，人民是积极参与政治和制度的改良，争取自己的各种权利，而中国人民现在不是这样，对于那些敢于要求权利反中共迫害的民众，许多人不但不理解，还反对别人去争取权利，他们愿意把一切都交给共产党，幻想共产党的自动改良和恩赐。

2003年中国大陆出现了一部引发广泛争议的电视剧，它就是电视连续剧《走向共和》，后遭禁播。该剧真实地揭示了清王朝改革开放必然失败的命运，这一点对中共来讲具有刺激性。清王朝在改革开放之前是没有电灯、电报、电话的，也没有火车和汽车。短短的几十年，上海滩成了世界四大明珠之一，成了帝国主义冒险家的乐园，它的三大条马路上的一栋栋花园洋房，它的浦江岸边的一栋栋的高楼大厦，成为中国改革开放的早期橱窗。可是这个成就它挽救了清王朝灭亡的命运吗？没有。1905年孙中山先生说：单单是引进铁路、火车、电话、电报这样一些西方的物质文明措施，却不进行政治改革，只能为国内的贪污腐败敲诈勒索，打开更加广阔的门路。

其实，今天的人们也不是不懂得要各方面协调发展的基本常识，都知道越往后，修正的成本越高。关键就是在党文化的氛围之中，屈从中共的淫威，迎合中共的利益，觉得发展经济至少对眼前短期有利，就跟着一味的叫喊要“把经济搞上去再说”，而对中共的杀人放火都可放任不管。

2）“稳定压倒一切”

稳定压倒一切 (大纪元插图)

经历过政治运动的中国人，对“稳定”有特别的渴求。所以，“稳定压倒一切”在老百姓中很有共鸣，成为中共新时期维护统治的主打口号。

说起共产党，人们联想到的就是暴力革命和政治动乱，怎么现在的中共却祭起“稳定”的大旗了呢？说起来很矛盾，其实，也很简单。就是中共可以“动乱”人民，而一旦人民要“动乱”中共，中共就要高唱“稳定”了。几十年来肆无忌惮地一个运动接着一个运动，把人民“动乱”得民不聊生，而上个世纪八十年代后期兴起的民主自由浪潮和人民的觉醒，眼见要把中共“动乱”掉了，这时中共就高喊起要“稳定”了。

显然，中共说的稳定只是中共政权的稳定，而非国家和社稷的稳定。在中共的跛足改革中，那些既得利益者，尤其是那些不受制约的权势者，最需要“稳定”，以便“稳定”地捞取利益。由于他们最维护既定秩序，因此就成了最坚定的“稳定”力量，最可靠的“稳定”因素。这种“稳定”可以高于良知和道义，老百姓是死是活也可以不顾了。当矿井工人死于矿下，中共以“稳定”掩盖死者的冤屈；当拆迁户被逼上梁山，不得不冒死上访，幻想着找回公道，中共又以“稳定”为名进行截访，甚至用“破坏稳定”对遭受不公者进行迫害打击……这样的稳定是假的，社会不公和矛盾积蓄到一定时候，就会像火山一样爆发。共产党宣传的“（党的）稳定压倒一切”就是积累社会矛盾等待总爆发的过程，一旦危机爆发，我们今天拥有的财富都会化为乌有，民族又会遭到生灵涂炭。

大家知道，经济的运行有自己的周期，不可能是“稳定”的，动荡不可避免。越如此，越需要有合理的制度作基础，来保障社会的稳定。真正的稳定，需要自由的秩序，法治的秩序和公正的秩序。英国是最早实行宪政民主的国家，三百多年来保持高度稳定，人民自由，经济繁荣。有矛盾要及时疏导而不是强行压下，中共利用人们在各种运动中整怕了、希望稳定的心理，偷梁换柱，把它自己统治的稳定强加给民众。这种稳定是不稳定。

中共“稳定压倒一切”带来的代价，就是现在转型更难了，成本更高，风险更大。在社会矛盾越来越尖锐的今天，中共只知道一味的打压维权和异见人士，镇压信仰团体，封锁、过滤消息。中共在维护集团和个人既得利益的过程中，原罪越来越大，已不可能指望着它有一天会心血来潮，大发慈悲，主动开展政治改革，实行自由民主。可以说中共本身才是最大的不稳定因素。

(大纪元插图)

3）“别人也一样”

中共很喜欢用“国情”来作藉口。别人有民主，中国不能有，别人能有言论自由，中国不能有，别人有信仰权利，中国不能有，为什么呢？因为国情不同。但是，如果别人有什么坏事，中共这时就不讲“国情”了，而是强调“普世价值”，告诉人民原来“天下乌鸦一般黑”，然后就要老百姓认可、理解、原谅中共的劣行。

说腐败，它会说哪个国家没有腐败？说镇压民众，它会说美国也对民众开过枪；说民主，它会说印度搞民主，也没搞出什么名堂；说和平演变，它会说俄罗斯演变后是如何糟糕；说选举，它会说台湾的选举是多么混乱；说中国现在资源浪费，贫富差距大，它说那是资本的原始积累，哪个发达国家没有经历过？说没有言论自由，它说西方哪个媒体不是被财团控制？说天安门抓访民，它说你到白宫去抗议试试，看抓不抓你；说中共人权不好，它抓住美军虐囚大作文章，说美国自己都不好，哪有资格说中共？……

这些似是而非的言论有时比那些严肃的说教更有迷惑性。但是，这种类比本身却是错误的，是欺骗误导民众。

首先，人都有人的弱点。所以，哪个国家都有贪污，都有人权问题。我们无意去为其他国家的行为辩护，我们只是要指出中共“因为别人杀了人，所以我就可以杀人”的这种颠倒是非的逻辑。其次，中共在报导宣传那些类比例子时，常常对事情发生的背景、经过和处理方式断章取义，有意隐瞒不利中共的东西。我们知道，出问题是一回事，对问题的反应和处理是另一回事。而中共重在渲染问题的发生，而回避民主国家从政府、媒体到公众反应和处理问题的姿态。

美军虐囚事件一出来，中共就大加炒作，无非是想说，美国人权也好不到哪里去，中共的人权不好有什么关系呢？但是，如果我们对比美国政府和中共在这种事情上的处理态度，就会发现区别很大。事实上，案发之后，美国自己是举国震动，不但美国媒体上大量曝光，就连总统也得马上回应，立即着手调查。中共引用的资料基本上也都是来自美国媒体的公开报导。而中共对自己的人权恶行，却是从上到下地一味掩盖，还不准别人去揭露。

对于中共在天安门抓访民，甚至“六四”屠杀，有个说法，就是你到美国白宫前面抗议看抓不抓你。中共在这里混淆了一个根本区别。中共说是可以申请游行示威，但根本不会批准申请，对申请人还要打击报复，更别提你要申请到天安门示威。而在美国，民众可以很容易地申请去白宫前面抗议，而且有些抗议人士就是故意要让警察抓走制造新闻效应的，美国警察常常会主动问抗议者要不要被逮捕。根本就不是象中共宣传的那样，美国白宫前不容许抗议，要象中共一样抓人什么的。就算抗议者有过激行为，那也是按法律制度来处理。

还有人说美国也对民众开过枪啊。是有，那是1932年美国第一次世界大战的退伍军人补贴金事件，一万多名失业的退伍军人在美国国会大厦前集会。当时的胡佛总统下令联邦军队进驻华府，驱散示威民众，造成两名退伍军人死亡，多人受伤。根据美国公开出版的百科全书、记录片、历史书、回忆录等记载，他们并不是死于美国军队，而是被华盛顿的警察误杀。不论这件事本身的是非，我们来看看美国朝野对这件事情的反应。首先，美国政府遭到新闻媒体的无情鞭笞，《纽约时报》以头版头条的长篇通讯报导了事件经过，胡佛总统也向美国人民承认自己的责任。在当年的美国总统大选中，人民更是用选票把胡佛赶下台去。动用军队的教训之深，成为后来美国总统的前车之鉴。1971年在白宫附近发生大规模的反越战示威，尼克松对前来请示的助手说：“让他们在那里好了。”对比之下，至今中共也没有对“六四”事件有一个自我反省的说法，中国立法机构也没有提出过如何接受镇压民众的教训，以及如何避免将来犯类似错误的提案。

还有一个很流行的讽刺西方言论自由的例子，就是说你写篇文章，看西方报纸是不是给你发表，如果没有发表，那肯定证明言论自由是假的。很多中国人因为这么一个例子，似乎一下就看穿了西方言论自由的虚伪，也就认为中共控制言论也就顺理成章了。这其实是中共给人们制造的歪理。报纸怎么可能来什么都给发表呢？真要如此，那也只能是头几个人有份，版面有限啊。事实上，言论自由并不是说每个媒体都要做到“绝对公正”。每个媒体都有自己的理念，他们后面当然也有自己的政治经济势力，也就是说，媒体作为个体来说，除了职业道德之外，当然有自己的喜好，对稿件和报导角度都有自己的选择，这并不是媒体界要掩盖的什么秘密。言论自由体现在两个层面：一是对媒体本身，它可以自由地发表它想要发表的内容（出格了会通过法律途径解决），二是对读者而言，他的自由体现在可以获得任何意见的媒体，你既可以看反共的报纸，也可以看亲共的报纸，还可以看中共的喉舌报纸，你也有自由去办自己的媒体去发表你的意见，这才是媒体自由的真谛。新闻自由最关键的尺度是权力者有多大权力控制资讯。在美国，政府常常处于媒体的批评之下，即使政府想动用权力制止，也无能为力。但在中国，如果共产党不想民众在媒体上看到什么消息，动不动就给予封杀。把言论自由当作任何媒体都必须发表你的言论，根本就不现实。用西方报纸都有自己的立场来否定言论自由，不过是为中共钳制媒体找藉口。中共自己是知道西方言论自由的妙处的，所以中共才在海外极力渗透、操控，并大肆发展自己的亲共媒体。

海外的民主选举出现的争端，也常常成为中共笑话民主自由、用来劝说人民拥护中共独裁的素材。很多人也由此而相信中共的说法，帮助中共维护一党专制。民主也许不是最好的办法，但是，相比中共的黑箱斗争和可能带来的动乱，民主的透明、媒体的监督和军队的独立毕竟是一种可借鉴的出路。大家都注意到，民主国家不管选举争端多厉害，国家很难陷入动乱和战争，这就是民主对社会的制衡作用，根本不是中共宣传的那样像个洪水猛兽。

俄罗斯和平演变之后，中共就一直害怕俄罗斯好起来，所以总是宣传俄罗斯如何如何惨。俄罗斯固然有其自身的“国情”，问题多多，但是，中共把俄罗斯作为民主化后的反例宣传的确是在误导民众。一些中国人到海外听到俄罗斯的外汇储备跃居世界第三时（2006年7月的报导)，竟大吃一惊，觉得俄国人不是连饭都吃不上吗？印度的民主也一直是中共嘲笑的对象，是民主失败的经典样板。但是，印度自1991年拉奥政府正式开始经济改革至今，其年增长率达7%，这一经济增长率已非常接近中国的水平。印度的金融业和资本市场比较发达，经营效率较高，银行坏账率低于10%。印度的经济结构跟一些发达国家相似，再加上印度有大量优秀且成本低廉的技术人才，因此有人预言印度将在未来成为“世界的办公室”。实际上，印度如今已成为世界的主要研发中心之一。我们无意为俄罗斯和印度说好话，他们都有自己的严重问题和发展变数，但是我们不应该被中共为了维护其既得利益、不愿全面改革所做的片面报导而误导，不加分辨地重复中共的论调，按照中共的说法去思考问题。事实上，共产党在俄罗斯仍然是合法组织，如果俄国人民真喜欢共产党，完全可以在大选中把共产党选回去，人们不走这条路，显然共产党不受欢迎。

对于中国现在遇到的掠夺瓜分社会财富的问题，有人用“资本的原始积累”来形容，意思是西方世界现代化过程中也走过这么一个阶段，所以，也就是正常的了。我们不去说这个原始积累的对和错，我们至少看到西方在原始积累之后，资本很快进入了再生产，同时有产阶级在政治上有了明确诉求，参政，办媒体，搞教育，做慈善等，成为巩固社会秩序的重要力量。而中共治下的原始积累就是捞钱，捞个没完，然后外逃，享乐，根本无意去影响政府和共产党，同西方当时的情况根本不一样，怎么能指望出现“原始积累”后的良性循环呢？

还有一个听起来最彻底的类比：如果你去颠覆国家和政府，你看哪个国家不镇压你？这是一个很“巧妙”的偷换概念的问题，很有迷惑性。其实，这个说法本身就是中共反复宣传灌输造成的概念混淆的典型表现。“煽动和颠覆国家罪”是中共继过去的“反革命罪”以后的替代罪名，这个罪名把普通的人权和言论自由有关的活动归到“煽动和颠覆国家”，本身就是对人权的侵犯。被中共称为“煽动和颠覆国家”、“泄漏国家机密”等等的许多行动，在西方民主国家根本就是受到宪法保障的基本权利，民主政府怎么会镇压呢？办报骂政府，在中国，这就是颠覆国家的“惊天大案”，而在西方是很正常的事，同颠覆国家根本无关，除非是囤积武器或者搞恐怖主义暴动。

对于一些少数极端宗教组织在世界上引起的恐怖和战乱作为，也是中共用来否定宗教自由，为中共的无神论开路的反面教材。而对世界上作为主流的那么多的正教正信带来的对社会道德和人性的正面意义，中共却尽力回避。很多不明就里的人，因此而跟着中共对信仰一概进行批判，排斥别人争取信仰自由的努力。

这样似是而非的类比还很多。具有讽刺意味的是，那些对于中共不利的东西，中共就不类比了，而是强调中国特色和国情。“国情”成了中共逆世界潮流的一柄尚方宝剑。其实，这不能学，那不能学就是因为触动了共产党的既得利益而已。

4）“说我没做好，你自己要先做好”

“说我没做好，你自己要先做好”，这是人们反驳别人批评的常用语。其实不对。生活中人人都可以对电影明星、足球运动员指手画脚一番，并不要求自己一定要比对方更会演戏，更会踢球。

但是，中共很喜欢用这句话来为自己的恶行狡辩。当美国批评中共人权问题时，中共的回应就是美国的人权也有问题，而且也要出一本指责美国的人权报告，从而认为自己的人权问题就无所谓了。而中共出的美国人权报告，其内容都来自美国媒体的公开报导和美国政府关注的案例，中共为什么要劳民伤财去多此一举呢？就是为了出一口“气”，非为改善美国人权（实际是希望美国人权丑闻越多越好，方便中共作文章），实为侵犯自己人民的人权罪行强词夺理。

(大纪元插图)

中共为自己狡辩，那是它坏到那个份上了。可是，不少普通老百姓也附和中共的说辞，甚至认为中共的回应理由是多么“为国争了光”，这就是糊涂了。且不管美国的人权怎么样，美国批评中共的人权，客观上是帮助中国人民，因为在中共的人权迫害下，被害的不就是中国人民自己吗？别人呼吁中共改善人权，不是中国人民自己受惠吗？遗憾的是，因为党文化的影响，认为批评中共，就是批评全体中国人民，触及了被中共灌输的狭隘的爱国主义民族主义自尊心，结果盲目维护中共的面子。有人为中共找理由，说别人批评中共的后面一定有什么“不可告人”的目的，是在用人权要挟中共。就算如此，如果我们不买中共的托辞，坚持要中共停止迫害自己的人民，那么，中共改善自己的行为后，别人不就没有办法要挟了吗？这样，既为中国人民带来实惠利益，又打击了别人“不可告人”的目的，一举两得，不是更明智吗？

所以，正常的思维是，不管对方做得怎么样，只要指出的是事实，就应该听取并改正。有人说“正人要先正己”。这又是一种误解。这话应该是批评者自我勉励的话，那是批评者境界高，为了更有说服力，严格要求自己的表现。但是，不能作为被批评者抵触别人意见的理由，不是有句话叫“有则改之，无则加勉”吗？

在外国元首要跟中共谈论人权问题时，有一个很典型的被认为是“机智”的回答，就是“你没有资格跟我们说中国人权，因为一百多年前你们严重侵犯过中国人民的人权”。在说起中共天不怕地不怕，破坏自然，污染环境时，也有个类似的说法，就是“西方强国不也转移污染工业，甚至把废料运到别国吗？”言外之意是什么呢？就是西方国家曾经侵犯中国人民的人权，为什么共产党就不可以侵犯中国人民的人权呢？西方国家能够污染中国，共产党怎么就不能污染中国呢？

中国要与世界接轨，融入世界潮流，就需要听取国际社会的意见，除了学习别人的先进技术，还要研究先进的制度。为了化解国际社会在人权、民主自由等方面的压力，中共总是用“说我没做好，你自己要先做好”来无理取闹，误导民众，受害的是国家和民族的长远利益。

4）“对共产党要一分为二”

共产党自知坏事干绝，所以，希望人们能对它一分为二。老百姓自己也附和着说，“难道共产党一点好事也没干？”这种观点听起来好像有道理，但是这要看一分为二的场合和目的是什么。

一个杀人犯，杀人偿命，按照法律来说，就已经可以给他定性了。如果在法庭上要求一分为二，想用小时候曾经帮助老大爷推过车，植过树什么之类的来抵消杀人罪，那是不可接受的。

拿国家和政党来进行类比的话，可以看一下二战以前的德国。1933年希特勒成为德国的元首，他的经济政策使德国的经济连续多年以100％的速度增长，德国的失业率从30％降到0％，德国当时的国际地位大大提高，因为在一战以后德国是战败国，英法列强对德国是很歧视的，要收它的赔款，但是希特勒当了元首之后，德国成了欧洲的强国，特别是1936年成功地在柏林举办了奥运会，使得很多国家对它刮目相看。当时德国修建的高速公路都是可以起降战斗机的，很多地铁的挖掘都是希特勒时代完成的，而且希特勒当时说要让德国的每一个家庭都有自己的轿车，这就是德国“大众”车牌的由来。但是不管希特勒在经济上做了多大的努力，在军事上取得多大的成功，有人说他是军事家或是经济学家，这些都不重要了，因为他发动了第二次世界大战造成了全球九千万人的伤亡，造成了四千亿美元的损失，同时他在集中营里面对犹太人残酷的屠杀，有六百万犹太人因为二战在集中营里失去生命。这些事情就足以给希特勒和纳粹定性了，所以今天你要是到德国去的话，没有人说我们要对希特勒和纳粹进行一分为二，而且包括现在拥有纳粹的标志，或者对希特勒崇拜都是违法的。

我们再拿日本人打一个比方。侵华日军在中国除了杀人，它还办了很多实业。特别是在东北三省，它开工厂，开矿业，一直到中共夺取政权之后，当时东北三省的老工业基地，很多都是日本人留下的底子，包括当时东北三省作为全国铁路网最发达的地区，都是日本人弄的。甚至南京大屠杀之后，日本在中国也搞了很多文化活动，比方说盂兰盆会，到南京秦淮河两岸看一看那也是属于花柳繁华、温柔富贵的，大上海那也是朝朝饮宴、夜夜笙歌的地方。那么我们要不要感谢侵华日军对中国经济发展作出的贡献呢？也要来个一分为二呢？我们好像没有人这样想，因为日本人有南京大屠杀，有七三一部队，有三光政策，而且这场侵华战争造成了中国两千万军民的伤亡，就这些事情本身就足以给侵略战争定性了。

所以回到共产党这儿，在夺取政权之后，中共造成了中国八千万人非正常死亡，其中四千万人是被它屠杀掉的，四千万人是活活被饿死的，这个屠杀的数量超过纳粹德国法西斯的十几倍，超过日本人四倍，另外一方面，共产党又出卖了一百多万平方公里的领土，所以就这两件事情本身，就足够给共产党定性了。

在另外一方面来讲，共产党它自己做事情它也常常不一分为二，它常常把事情做绝了。比如它在镇反的时候，为什么不对原来国民党的官兵一分为二呢？在迫害刘少奇、打倒林彪邓小平的时候，那时候怎么不对他们一分为二呢？今天镇压法轮功的时候怎么一句好话都没听说，全部都是诋毁法轮功的话呢？所以从它的表现来讲，它所谓一分为二，实际上是为它维持统治所找的一个藉口，让大家对它有一定程度的认同而采取的一种策略。

(大纪元插图)

如果真要是“一分为二”的话，那么，中共就应该面对过去，面对错误。中共说的“一分为二”其实是一个障眼法。它先虚晃一枪，说事情总有好有坏吧，让人觉得很“客观”的样子，然后，话锋一转，“坏”就不说了，落脚点却是“好”。所以，中共是不让人们去彻底全面地反思中共的过去的，它干的坏事是不让人说的，要说也只能按它的调子和分寸来说，这样说的后果反而是给今天的中共贴金。德国总理勃朗特（Willy Brandt）在华沙下跪忏悔对犹太人的罪行，而中共领导人却从来没有向全国人民忏悔。如果在德国的格言现在是“千万不要忘记”，而在中国则是“千万不要记住”。可是，忘记历史的社会能够自救吗？

6）“温饱权高于人权”

面对世界民主潮流，中共在人权方面的恶行成为中共在世界上的一大包袱。于是，御用文人们杜撰出了一个人权歪理，“温饱权高于人权”，“你到饥肠辘辘的农民那里去问问，他们是要饭吃还是要民主自由？”很多人面对国际社会批评中共的人权记录时，也会用中共这一套话语进行批驳。在中共的政治教科书和每年的政治考题中，对这个问题都是有标准答案的。中共在不同的外交场合，也经常俨然理直气壮，一副义正词严的样子。人们重复这句口号，跟中共的宣传和灌输是分不开的。

（大纪元插图）

其实，这是一种混淆逻辑的诡辩，它把民主自由当作一个抽像的概念，而把这个抽像的东西去同具体的“食物”进行对比，加上暗示农民的教育水平低，只会要具体的，而不懂得抽像的东西，从而得出农民都“要饭吃”，于是，就否定了民主自由的重要，结论就是“温饱权高于人权”。

我们稍稍换一个说法，把民主自由具体化，农民们就不会上中共的文字游戏的当了。过重的负担，压得农民翻不过身，就连中共自己都承认减免农民负担是一项关系国家的大事。对饥肠辘辘的农民，如果把“民主人权”的抽像字眼转换成具体的行为，我们可以这么问，“我们农民被整得苦啊，找人把你们的情况反映出去，你们愿不愿意？”“当官的欺压农民，苛捐杂税多啊，咱们把那个坏蛋乡支书罢了，选个真正为我们干点实事的，大伙乐意不乐意？”对于这样的提议，农民们难道会拒绝？

人的肚子饿了，要想得到帮助的话，首先就要发出声音，让人知道你的肚子饿了。就是说“言论权”比“温饱权”更紧要。可是，为什么中共颠倒顺序的狡辩人们也能欣然接受，听之任之呢？就算吃不饱的人没权说话，现在不是有很多人已经吃饱了吗？为什么不让他们说，或者容许他们替吃不饱的说呢？

其实，“温饱权”对于中共来说也不重要，中共在意的只是一个敷衍外界、抵触言论自由的藉口。

类似上面这样的似是而非的例子还有很多很多。党文化改造人的思想之后，的确使得人们沟通起来都很困难，一个问题解决了，还有另一个问题冒出来。如何避免用党的思想思考问题，避免用党教会的语言说话，很关键的一点，就是把角色分开。把自己同党分开，克服党妈妈情结，突破“离不开党”的底线，不把党的无神论、唯物论和斗争哲学、仇恨哲学当作自己思想的基础。对于那些似是而非的观点，看一看如果你附和那些观点，到底对谁有利，是鼓励党干坏事还是监督党、抑制党不让它干坏事。中共可以为自己辩解，但是，我们老百姓不能跟着起哄。别人批评中共的时候，并不是在骂中国人。丢中共的面子，不等于丢中国人民的面子。能够挑战独裁，为真相挺身而出，是真正的勇士，是会赢得世人的尊敬的，这种尊敬是对中国人民的尊敬。

2．不信神，造成人做事不计后果，什么坏事都敢做

无神论是党文化的核心之一。中共之所以得以改造人们思想，就在于切断了民族传统文化，用马列主义外来文化替代了中国几千年来的半神文化，从此“无神论”主宰大陆，敬天畏神、善恶有报变成了封建迷信和愚昧无知。就人类历史而言，对神的信仰和宗教在很大程度上维持着人类的道德。不再相信神的存在，也就没有了道德的约束，没有道德的约束，法律的约束也只能是有名无实。于是，为了达到目的可以不择手段。不相信今生来世，不相信做坏事有报应，于是，做什么事都不计后果，什么坏事都敢做。

漠视生命 肆意杀人

1949年以后，在“镇反”、“土改”、“三反”、“五反”、“反右”、文革等一次又一次的政治运动中，数千万人非正常死亡。但在历次运动中，起作用的却不仅仅是中共本身。中共搞运动历来是煽动群众斗群众。很多受害者往往是被中共扣上什么帽子，然后众多乡邻、亲戚甚至家里人就会一涌而上，将其活活整死、打死。那些打人者本身固然有被中共欺骗的一面，但他们之所以能做得出这些恶行，却跟党文化的洗脑紧密相关。一个相信天理，相信人伦人性的社会，不可能大面积干出这种伤天害理、泯灭人性的事情。

(大纪元插图)

“大跃进”之后的大饥荒，饿死的大约有四千万人，是人类历史上最大的饥荒。这一场大饥荒被中共歪曲成“三年自然灾害”，实际上那三年风调雨顺，大规模的洪水、乾旱、飓风、海啸、地震、霜、冻、雹、蝗灾等自然灾害一次也没有发生，完全是一场彻底的“人祸”。事实上，如果当饥荒发生的时候，能够开放粮仓，能够寻求解决办法，这场饥荒的死亡人数不至于那么高。更令人震惊的是，面对饿得奄奄一息的村民，中共干部却命令军人强行封锁道路，目睹他们活活饿死也不准他们爬出去逃生。

(大纪元插图)

文革中的“打砸抢”，学生居然用皮带抽死老师，孩子用砖头砸死父亲。还有人把对方打死之后，把器官取出吃掉。

中国古代讲“人命关天”，“救人一命，胜造七级浮屠”。被当局整肃的对象，本身已经够可怜了。但现在很多人却不但见死不救，还要落井下石，甚至以杀人为乐， 只要中共叫干什么就干什么，认为是党性的需要，是党的政策的需要，什么后果都可以不顾。中共思想改造的后果之可怕，可见一斑。

时至今日，这种不把人命当回事的党文化思维并没有随时间的推移而成为历史。因为中共的腐败与暴政，社会产生了大量的被压迫团体。富人高官可以利用特权过着一掷千金的生活，而下岗工人却因为没钱治病在家自焚身亡，贫穷人家的母亲因为没法替儿子交学费而上吊自杀……但面对下层民众的凄惨生活，很多人已经漠不关心，毫不在意。面对可怜无助的上访民众，那些所谓的执法人员可以大打出手，将人致伤致残，丝毫不管他人死活。所谓的何院士何祚庥，可以面对无数的矿难，说出“谁叫你生在中国”这样的狠话来。而中共将官朱成虎，则放话可以牺牲西安以东地区、不惜中国一半的人口来打一场核战争，跟老毛的“中国死了三亿，还有三亿”的说法如出一辙。仅仅因为没有“暂住证”，大学生孙志刚就被收容所活活打死。而在迫害法轮功过程中，大量法轮功学员惨遭酷刑甚至折磨致死，在2006年更曝光出自2001年以来法轮功学员器官被活体摘取，中共官员和医生从中牟取暴利。人性之泯灭，骇人听闻。

(大纪元插图)

漠视生命不仅仅表现在政治运动当中，也不只体现在权势者对百姓的态度上，现在社会上人与人之间都充满好勇斗狠，肆意残杀的现象。现在年轻人动不动就砍啊，杀啊，对越暴力的越崇拜。手段残忍的校园凶杀案也屡屡发生。社会上谋财害命、用钱买命的事情随处可见。官员、富豪雇凶杀人，有时连自己的妻友也不例外。

当人的道德沦丧到如此穷凶极恶的时候，这个社会就处于极其危险的地步了。

战天斗地 破坏自然

几十年来，党文化把中国人民塑造成“无法无天”、“战天斗地”的一族，从当初的“大炼钢铁”、“围湖造田”、“疯狂地打麻雀”、“乱砍滥伐”到今天的以环境为代价的经济高速增长，都是只管眼前，无视子孙后代的福祉，给自然带来了巨大的破坏。中国国家环保总局透露，每生产价值为一万美元的商品，中国所消耗的原材料是日本的7倍、美国的6倍，甚至比印度还要高2倍。如果环境问题不能得到改善，中国的经济奇迹很快就要成为过去。世界银行说，在世界上10个环境污染最严重的城市，中国占了6个。全国水土流失面积占国土的38%，18个省（区）的471个县，近4亿人口的耕地和家园处于沙漠化威胁之中，专家估计，中国未来将有1.5亿人口沦为生态难民。 2006年8月26中国人大常委会在一份环境检查报告中，以“有水皆污”、“逢雨必酸”、“污染之重，触目惊心”、“不能再拖下去了”等字句来形容污染的严重性。中央电视台２频道曾报导中国每年产出的GDP当中，有18%的GDP是通过透支生态环境和资源取得的。有一幅卫星拍摄的地球照片，许多国家是绿色覆盖，而中国是一片黄土。许多网友面对祖国母亲被蹂躏如此，看到中共还在高喊“崛起”，不觉“万念俱灰”。

(大纪元插图)

(大纪元插图)

“一条大河波浪宽，风吹稻花香两岸……”，这曾是中共宣扬爱国主义的主打歌曲，有考证指出，这条美丽的大河就是承载全国六分之一人口的中国第三大河流淮河。 有道是“走千走万，不如淮河两岸”。但是，短短的几十年，淮河污染之触目惊心，让这句民谣成为历史。工业企业偷排污水、农村水源污染和城市生活污水，使淮河流域约60%为劣五类水质，污染由地上波及地下，直接影响1.3亿居民生活。中共也喊治理淮河，但是，如果人心不治理，是没有用的。2004年7月20日至27日，淮河爆发有史以来最大的污染团，有如巨大的黑蘑菇，从上游奔腾而下，横扫千里淮河，充斥河面的黑色污染水团全长133公里，总量超过5亿吨，一路浩浩荡荡杀奔洪泽湖，顺者昌，逆者亡，满河黑暗，伏尸（鱼虾蟹）千里。“10年治污水质回到‘原点’，600亿付诸东流。”

党文化带给中国人的“不计后果”的心态，更是表现在热衷于搞大运动、大项目，劳民伤财，不顾自然规律。再大的工程，总是先上马再说，哪管什么后果，满足战天斗地、好大喜功的变态心理，走一步看一步，出了事算“交学费”，把国家民族的未来当作儿戏。

在“三峡工程”、“南水北调”等如此重大的项目中，决策人员也仍然以政治为决策依据。“六四”之后，中国民心低落，三峡工程就被选为振奋人心的工程。关于三峡工程，该不该修，人们听到的都是一面倒的消息，就算提到负面消息，也是早就有了“应付”对策，而反对一方的专家们的进一步反驳和详细讨论，百姓是看不到的，那是禁区。稍有常识的人都知道，水要流动就得有坡度，库区的头尾就要有落差，淹没区就必须是一条斜线。但是三峡工程“移民组”为了迎合当局缩减移民搬迁费用，提出的三峡移民淹没线竟是平的，就是如果大坝蓄水到预定的175米，另一头的重庆的淹没线也是175米。但是按三峡工程泥沙组公布的万分之零点七的水力坡度来计算，600多公里以外的重庆的水位高度将不是现在说的175米，而是超过海拔217米，到时就要为重庆“准备后事”了。如果要保重庆，水位就不能蓄到175米，那当初的防洪发电的效益也就大打折扣了。从中央到地方这么多精明的官员，还有这么多科学家，都知道水从高处流向低处，这么严肃的后果就不当回事？还有，三峡工程中的目标和措施之间大多互相矛盾。防洪和发电矛盾，防洪和航运矛盾，防洪和排浑蓄清矛盾，发电、防洪、航运与移民矛盾等等。大坝防洪就要保持低水位准备蓄洪，水位降低又会导致发电和航运能力下降。2000年5月17日，力主工程上马的张光斗教授在发现三峡工程的实际防洪库容不可能达到设计标准的错误后，对三建委办公室主任建议了这个问题的解决方案：即把洪水控制水位降低10米。但低水位必然影响到航运，同时也必然影响到发电，为此张光斗主张修建燃油、燃气或燃煤的火电厂进行调峰，张一再叮嘱 “但这件事在社会上公开是万万不行的”（《三峡探索》总第二十七期）。再有，如何处理泥沙淤积是水库成败最关键的因素之一，而200公里长的三峡是沙石最好的避风港，三峡水库拟采用“蓄清排混”的运行方式。海外有学者预言“排混”只对大坝前很短距离有效，而清华大学著名水利专家黄万里教授则斩钉截铁地说一块石头也出不去！黄教授1957年因为反对修建黄河三门峡大坝，被毛泽东亲自点名，打成右派。数年后三门峡大坝的失败证明了他的主张是正确的。关于三峡工程，黄教授写过三封信，陈述“三峡工程永不可建”的理由。他只要求中共领导人给他30分钟的时间，把三峡工程问题给他们讲清楚，说服他们改变这一决策。然而，他连这30分钟的时间也没有得到。

“南水北调”是继“三峡工程”之后又一项世界级工程，主要目标是将长江水分东线、中线、西线调往严重缺水的华北和西北地区。东线、中线工程已于2002年底开工；西线工程计划于2010年开工。当初“三峡工程”还像征性地有个全国人大无记名投票，而现在人们连那个过场都嫌碍事，南水北调西线工程的设计者们竟然说，中央宣布东线、中线开工，就意味着西线也开工了。早在2001年7月就通过水利部专家委员会审查的“西线工程纲要”，到2005年3月才让长期工作和生活在调水区的自然科学家、工程技术专家、经济学家、人文科学家等才第一次看到其“庐山真面目”，让这些第一线的专家们十分忧心。西线工程要在源头上把长江水引到黄河，而黄河比长江高出200米，比三峡工程不知要难多少倍，风险也不知要大多少倍。有专家感叹“西线工程令人担忧，会不会救了黄河毁了长江，甚至救不了黄河还毁了长江？”呼吁中共“告别改造、征服自然的幻想”。但是，他们的话在以政治决策为中心的中共那里，又能传多远呢？极力支持工程上马的西线工程设计总工程师对外界质询的回答是“随着项目推进，一切都会逐渐明了”。被中共的“战天斗地”洗脑过的人们，在中华民族的母亲河上动土，态度居然也是 “摸着石头过河”。

老子讲“人法地，地法天，天法道，道法自然”，从来没有让人去和地斗，破坏自然。在传统观念中，人和自然不是相互对抗的，“天人合一”讲的是要与自然和谐相处。现代的可持续发展观其实不是什么新鲜事，中国早在公元前就有保护和合理利用自然资源的理论，它使得中国拥有过发达的传统农业，支撑了灿烂的传统文化。为什么现在发生了生态和人文环境遭到严重破坏的情况？正是因为这种不计后果的做事方式，违背了自然规律，使得青山不再，绿水断流。特别是现在在金钱利益的驱使下，失去了对自然的敬畏心理的人们，更是胆大妄为，什么都敢去干。当大自然报复的时候，谁来拯救我们的民族呢？

(大纪元插图)

世风日下 不讲道德

公务员以及其他各行业的职业伦理也日渐低下。看医生要递红包，孩子入学要交红包，打官司要给红包，记者写新闻要收红包……金钱把一切固有的职业道德污染了；正常的社会运作模式被破坏了；旧有行业的职业道德变坏了；新生行业的职业道德根本就没有一个健康发展的环境，一出生就已经被污秽包围了。

就说造假的程度，从假烟假酒假火腿，到毒米毒油毒奶粉，什么都有。2003年安徽阜阳发生了害死婴儿的“毒奶粉”事件。长期食用这种奶粉的婴儿，头大身子小、身体虚弱、反应迟钝，并伴有大面积皮肤溃烂、内脏发育肿大。仅阜阳市出现营养不良综合症的婴儿就有171人，因并发症死亡的有13人。许多患“大头娃娃病”的农民家庭，为了给孩子治病，几乎花费掉了所有积蓄，有的甚至变卖了家产。不少家庭因为没有经济能力，不得不放弃治疗，眼睁睁地看着孩子死去。2006年，北京市粮食局所把2300多吨陈化毒米流入市场，里面含有大量致癌物质，包括目前发现最强的化学致癌物黄曲霉素。然而商家为了利益不管百姓死活，毒米公然进入市场波及全国，湖南、湖北、上海、北京、广东、辽宁、四川、湖南都出现数以吨计的毒米。更有甚者毒米搀好米，百姓无从分辨。

(大纪元插图)

过去叫盗亦有道，掺假骗钱，也就骗个钱，再缺德也不能下毒。而今天的人们，除了少数心里还遵从传统道德约束的人，更多的人是觉得道德、良心能值几分钱？中共的无神论、唯物论、不讲天理，不讲道德，教育出来的就是这种为了钱，为了个人利益，什么坏事都干得出来的人。

2001年4月16日，朱镕基在视察上海国家会计学院时，为该校题写的校训是：“不做假账”。无独有偶，2003年3月24日的《三湘都市报》报导，有些当地教育局出台的治理教育“三乱”的“八个严禁”，“严禁奸污猥亵女生”竟赫然名列其中。不知这样的校训和规章，是让人民放心还是更担心。

当一个社会已经确立了游戏规则，社会民主制度、法律体系、媒体监督和言论自由和宗教信仰已经比较完备地建立，民众的道德维持在一定程度，国民心态比较平稳时，再有乱七八糟的东西，也会是在规则之内，道德和法律在原则上有个约束。而中国是规则还没有确立，就先学那些乱七八糟的东西，而且有过之无不及，没有任何道德的制度的宗教的底线约束，后果可想而知。

性泛滥造成社会危机

时下的中国，是一个“笑贫不笑娼”的时代。中共的政治改革是禁区，相反，“性生活”却成为开放最彻底的。婚外恋、包二奶、一夜情、白领阶层的换妻游戏、婚前同居、网婚、闪婚、隐婚、成人用品商店、卖淫、色情按摩、性表演、脱衣舞、电视电影节目煽情性的表演、性感美女在平面媒体的独领风骚等等，谈政治色变的中国社会，人称正在发生着一场前所未有的“性革命”。公安部的数据表明，1984年查获的卖淫嫖娼的人数是6千，1999年达45万，被查处的人数直线上升，但查获率是1%还是10%，没有人知道，但绝对超不过10%。在这股席卷全民的“黄潮”中，不但是青年一代意识领先，就是中老年人也不甘示弱，似乎要挽回过去被“耽误”的时光。电影《手机》和安徽原副省长王怀忠的名言“查嫖娼就是破坏投资环境”，就是这种社会现象的折射。忆往昔“全国上下一片红”，看今朝“全国上下一片黄”。

包二奶、养情妇、性贿赂，已经成为官员追求的一种“流行时尚”，不但不引以为耻，反而引以为荣。调查数据显示，被查处的贪官污吏中，95%有情妇。在1999年广州、深圳、珠海公布的102宗官 员贪污受贿案件中，100%包养了“二奶”。但这还只是冰山一角。天门市委书记张二江一个人就有情妇107个。

从官方到民间，从权势人物到平头百姓，没有了道德的约束，只要有条件，就都想着占上一把性便宜。上级对下级，老板对员工，教授对学生，导演对演员，强者对弱者，性侵犯处处可见，天理、人伦都可以不管。

就连本是教书育人的学校也频频出现禽兽教师。有的学生遭到强奸怀孕，有的被强奸并包为二奶，有的老师强奸未成把学生杀害了，有的甚至对非常年幼的小女孩下 手。国内媒体2003年报导，重庆大足县一名小学教师，从2002年至2003年，先后对自己所教的10名未成年女学生实施强奸猥亵。甘肃陇西县一名体育老师 以帮学生走后门上学为名，将该校12名初三女生强奸，其中两名学生被强奸后怀孕。贵州省锦屏县河口乡中仰小学一名51岁的教师在一年半时间里42次强奸12名女学生、35次猥亵16名女学生，仅有3人幸免于他的魔爪。2004年6月，临夏县一小学教师在一年半时间内先后将三年级的9名女同学多次强奸和猥亵，其中次数最多者达数十次，而这些孩子最大的一名还不满15岁，其他均是9到10岁的女童。湛江市下辖的雷州市南兴镇某小学校长林登平3个多月竟然作案7次，共强奸11名均是在校学生的未成年少女，受害者最小仅10岁……这样丧心病狂、触目惊心的恶行，在今天却已经屡见不鲜。

中国人在性的问题上自古都是严肃认真，把操守看得很重。只有结婚之后才能住在一起。结婚时要拜父母、拜天地，有天地神明为自己的婚姻作证。反之，如果有人被指控私通、淫乱，那会是一项大罪。强奸就更是跟杀人放火一样，罪不可赦。“万恶淫为首”，但今天的中国人，似乎已经完全忘记了先辈的古训。这种局面，不能不说与中共破坏传统道德价值，宣传无神论、唯物论密切相关。在中共的党文化里，权力就是道德的最大诠释者。只要有权，只要有条件，就可以肆意妄为。从共产党早年的“共产共妻”，到毛泽东的淫乱，再到现在中共官员的腐败堕落，从官方到民间，一切传统价值都被颠覆了，一切家庭人伦观念被抛弃了。但历史一次次地告诉我们，乱性往往是一个民族走向覆灭的先兆。再发展下去，我们到底期望一个怎样的未来？

黄赌毒产业化 官方成保护伞

中国卖淫业一直是非法的，性产业必须同军警结合才能生存和发展。有些性产业根本就是同军警合作办的，有的也不隐瞒这点，因为这是提供安全的保证，例如军队或公安的招待所反而客似云来。性服务业涉及的经济利益越来越庞大，就业人员大约有1000万，涉及的消费每年大约1万亿人民币。由于2000年的警察行动，中国经济学家杨帆估计，失业的女性工作者的消费降低，中国GDP因而减少了1%。北京大学中国公益彩票事业研究所兼职研究员王增先在研究会上“保守估算”，每年有将近6000亿元人民币的赌资流向国外及港澳地区。毒品市场3000多亿人民币，吸毒人员超过1千万。沈阳市禁毒支队队长陈鑫、沉河分局原局长曲月福和现局长张保华及另外100多名警官为毒贩做保护伞，毒贩和警察勾结，贩毒“一条龙”。黄赌毒三大市场几乎相互关系协调发展，由于从事三大行业的人员需要有特殊的地位与背景，因此，中国的军警及政府要员成为三大行业的最重要的受益者，因为没有政府及军警做背景这三大行业在中国寸步难行。官方参黄参毒参赌，上行下效，造成中国人对吸毒贩毒赌博卖淫嫖娼司空见惯，甚至亲身参与，不觉得自己干坏事。

在感受着经济发展带来的现代生活时，人们最有切肤之痛的就是社会道德下滑后带来的一系列社会问题。有人形容共产党过去在课本里宣传的“德育、智育、体育”全面发展，今天早已变成了社会实践中的“权欲、钱欲和性欲”全面崛起，名曰“三玩博士（玩权，玩钱，玩女人）”。假货盛行，色情泛滥，黑社会活跃，官商勾结，警匪一家，而民间疾苦却乏人问津，社会公正更是不得伸张。这样的社会里，没有内在的道德约束，没有外在的舆论约束，没有外在的法律约束，每个人都是受害者。

(版权归大纪元所有，欢迎转载，不得更改)

10/12/2006 2:02:44 AM

本文网址: http://www.epochtimes.com/gb/6/10/12/n1484154.htm


【解体党文化】之四：被改造思想后人们的表现(下)

(大纪元插图)

上篇：党文化是怎么建立的
【解体党文化】之四：被改造思想后人们的表现(下)

【大纪元10月14日讯】目录

3. 天不怕地不怕，张嘴就是谎言，满嘴脏话，行为低下
1) 张嘴就是谎言
2) 党文化教人学流氓说脏话
3) 党文化让人举止行为低下

4. 去掉党文化，人们已经不会讲正常人的话, 不会用正常人的思维
1) 党文化的话语系统控制了人们的思想
2) 所谓的新词也是在党文化的思想中制造出来的
3) 党文化的斗争意识成为人们的生活习惯
4) 人们跳不出党文化的思维定势

结语

=================

3．天不怕地不怕，张嘴就是谎言，满嘴脏话，行为低下

中国素以“礼仪之邦”闻名于世。敬天信神、相信善恶有报是中国人几千年的传统，即使那些没有明确信仰的人，也相信“老天爷”的存在。传统上中国人遵循神佛、圣贤的教诲而努力完善自己的人格。人们对天、地、人的态度是恭敬、谦卑的，整个社会通过礼仪来规范。

然而共产党鼓吹的是“天不怕地不怕”。只有把人改造成无所畏惧，中共利用来夺权、搞运动才方便。要是人对人有礼，对物有惜，对天地神明有敬畏，这样的人是不会把“听党的话”放在第一位的。因而在党文化的建立过程中，中共灌输的无神论使得中国人远离华夏祖先对天地神明的敬畏和对生命终极的关怀；其斗争思想又使得中国人既不信“壁立千仞，无欲则刚，海纳百川，有容乃大”的古训，也不信“己所不予，勿施于人”的教诲；其唯物主义则使中国人彻底抛弃祖辈们上下求索的心灵上的超越、人格上的升华之“道”，把来自东方的“慈悲”和来自西方的“博爱”视为“麻醉人民的精神鸦片”和“虚伪的遮羞布”。人们的语言中充满了“人若犯我，我必犯人”的咄咄逼人，充满了“战天斗地”的狂傲，举止粗俗、满嘴谎言和脏话，却不以为耻，反以为荣。

张嘴就是谎言

世界上哪个国家都有人说谎，但是，在许多国家整个社会的机制是以诚信为基础的，讲信用是一个人能够长期立足社会的资本。而在中共统治下，谎言成为中共社会的“立国之本”，整个社会靠说谎支撑，说谎成为人们在社会上生存的基本技能。

(大纪元插图)

中共的历史就是一部谎言史，谎言是维持共产党的统治的柱石。不管是公开，还是私下，不管是对内，还是对外，不管是大事，还是小事，处处都充斥着谎言。人们在政治斗争中，从中共的榜样中，也学会了谎言。人们为了符合党的要求，避免自己成为被运动打击的对象，就得陪着党说谎，跟着喊“超英赶美”、“亩产万斤”、“一片形势大好”。中国大陆流传过这样一首打油诗：“村骗乡，乡骗县，下级骗上级，省长骗中央，一级一级往上骗，一骗骗到国务院。”一路说过来，人们觉得习惯成自然，好像说谎就是天经地义的事，整个世界和社会就是这样运作的。

电影《手机》反映了张口就是谎言的社会现象的一个侧面：因为有了外遇，所以要精心编制谎言来欺骗别人，家庭成了编谎和拆谎的战场。不但如此，它也演出了生活中惯用的许多经典谎言。整个社会存在手机恐慌症，不是怕手机，而是因为手机容易揭开谎言。电影的编导有句话：“有很多时候谎言支撑着我们的生活”。

传统观念中，道家讲做真人，佛家讲出家人不打诳语，儒家讲信，都认为撒谎是不对的。孔子把“仁义礼智信”作为五常。其中人与人之间的诚信，是人最重要的美德之一。所以孔子也说“人而无信，不知其可”，就是说如果人没有信用的话，不知道他还能做什么。

治理国家的道理何尝不是如此。孔子的学生子贡曾向老师请教治国的办法。孔子说：“一是让老百姓丰衣足食；二是国家拥有强大的军队；三是取得臣民的信任。”子贡问：“如果迫不得已要去掉一条，应该先去掉哪一条？”孔子说：“去掉军队。”子贡又问：“如果再去掉一条呢？”孔子答：“去掉衣食，宁可不得足食，也要保住信用。如果得不到臣民的信任，国家迟早要灭亡。”

因为唯物论强调物质是第一性的，人们考虑问题都从物质利益出发。在传统观念被批判否定后，中国人没有任何对谎言的顾忌和来自道德的约束。整个党文化体系又是鼓励说谎，人们说谎话没有任何负罪感。说谎变成了没有任何理由的一种本能行为。只要对我有利就不管三七二十一，天不怕地不怕，因此用谎话来取得自己的利益变成了普遍现象，不但张口就是谎言，而且说谎的时候已经在考虑下面怎么说怎么做能够圆谎了。

还有人把撒谎不讲诚信的社会现象，归结为西方“资产阶级”特有的、唯利是图的市场本性。然而市场经济在西方发达国家已经有几百年的历史了，而这些国家并没有因为实行了市场经济就成了骗子社会。恰恰相反，西方国家十分注重诚信，诚信是最不可或缺的个人品质和最重要的人生财富。在西方，诚信已成为经济交往中最基本的准则，也是企业追求的目标。在利益和信义发生冲突时，人们会选择信义，因为惟有信义才能带来持续的利益，一时的欺诈会取得短期的收益，但最终会成为企业发展的绊脚石。不讲诚信，在西方国家里，时间一长寸步难行。

党文化让人说谎还表现在两套话语系统中，就是台上一套，台下一套。“落实以德治国，……深入开展反腐败斗争”（贵州省委书记刘方仁，受贿660多万元，无期徒刑），“我最大的心愿是在未来5年内解决尚未解决温饱问题的160万人口的贫困问题”（云南省省长李嘉廷，受贿1800多万元，死缓），“想到广西还有700万人没脱贫，我这个当主席的是觉也睡不好呀”（全国人大常委会副委员长成克杰，受贿2000多万元，死刑），“反腐倡廉工作一刻也不可放松，始终头脑清醒、旗帜鲜明、态度坚决”（上海市委书记，政治局委员陈良宇，涉及数十亿社保基金案，被撤职调查）……同样，普通的民众也存在两副面孔、两套话语系统。在做政治表态，写政治学习体会时使用一套冰冷的政治话语，在生活中使用另一套比较人性化的语言。

(大纪元插图)

人人张嘴就说谎，既是为了适应中共的政治环境，同时，也已经变成了人们的思维习惯，谎言造成了社会的诚信危机，老百姓最后不得不吞食社会道德堕落的苦果。一个全面腐败，全面造假的社会，人们自己都说“法不责众”，谁也不知道该如何收拾中共造成的这个烂摊子了。

党文化教人学流氓说脏话

除了撒谎之外，满嘴脏话也是党文化中的一个特色。传统观念衡量好坏看品德，而中共的历史唯物主义是在“革命”和“阶级”标准下辨别好人和坏人，把中华传统礼仪一脚践踏在地。

巴黎公社是世界历史上第一个无产阶级专政的政权，可以说是共产党的老祖宗。自称流氓无产者的巴黎公社社员们按照历史记载是地地道道的流氓，当年这些没有受过教育、靠偷鸡摸狗过活的社会流氓地痞打着共产主义的旗号洗劫了巴黎城。受巴黎公社流氓起义的启发和苏共的栽培，中国共产党也是依靠流氓无产者起家。中共认为“流氓地痞之向来为社会所唾弃之辈，实为农村革命之最勇敢、最彻底、最坚决者”。毛泽东在《中国社会各阶级的分析》里并不讳言游民痞子的革命作用而大声疾呼痞子运动“好得很”。毛还在1964年8月18日一篇《关于哲学问题的讲话》里说，“什么北大、人大！还是那个大学好，我就是绿林大学的，在那里学了点东西。”

1927年10月彭湃领导流氓无産者在广东省海丰县武装叛乱，建立第一个农村苏维埃政权 (大纪元插图)

中国古代也有流氓得天下的例子，刘邦年轻时在沛县当亭长，以好色嗜酒而出名。可是他夺得政权之后，也懂得马背上得天下，不能马背上治天下的道理。他命令儒者叔孙通和他的门徒一起，制订朝仪，用道家思想，以道德仁义、清静无为令天下修养生息。古时的流氓也知道维持政权得用正统文化而不能用流氓手段。

但中共夺权之后，却继续以流氓手段统治国家。在党文化的体系里，处处充满流氓的匪气霸气，知书达理是“封资修”，知识份子是“臭老九”，粗鄙下流成为最具“革命精神”。满手老茧的工人心最红、农民脚上沾的牛粪最香。“尽管他们的手是黑的，脚上有牛屎，还是比小资产阶级知识份子都干净。”你要觉得牛粪是臭的，那么就说明你的阶级感情有问题，所以几乎所有的知识份子都必须说牛粪是香的，越闻越香。经过数十年中共对流氓粗鄙文化的宣扬歌颂，从日常生活的点点滴滴中改造着人们的生活习性，把人变得满嘴脏话，行为低下。互联网论坛上，充满脏话和诅咒的帖子可以说是中文网站的一大特色。本来可以平心静气讨论，却变成了某些人用各种下流恶语进行谩骂和大搞人身攻击撒野的地方。在被党文化灌输的仇恨和狭隘的“爱国主义”偏见之下，民主、人权、台海、法轮功、宗教信仰、外交关系等等话题，都能成为被下流谩骂的牺牲品。

(大纪元插图)

从最高领导人的流氓语言，如“脱裤子”、“割尾巴”、“放屁”等被写进教科书，到文革全民运动中对流氓行为和语言的鼓励，再到八十年代以后引进《上海滩》之类流氓企业家影视作品作为样板，流氓居然堂而皇之成为了大家可以观摩效仿的对象。

在目前的社会中，信仰缺失，理想破灭，权力、金钱成为人们唯一的追逐目标和兴奋点。人们受进化论学说影响，争当欺压别人的强者，认为成功需要“匪气”。一般人没有随便打人的权力，骂脏话就可以起到让弱者畏惧、给自己壮胆的作用，“我是流氓我怕谁？”正是脏话背后天不怕地不怕心态的真实写照。

党文化使人举止行为低下

如果你直接对一位当代的中国人讲，你行为低下，很可能十个有九个觉得你有问题，自己的行为非常正常，哪来的低下？

2006年9月，中国国家旅游局在其官方网站公布了公众反映比较普遍的大陆游客国内国外旅游的不文明行为。

中国公民出国 (境 ) 旅游常见不文明行为：

1、随处抛丢垃圾、废弃物，随地吐痰、擤鼻涕、吐口香糖，上厕所不冲水，不讲卫生留脏迹；

2、无视禁烟标志想吸就吸，污染公共空间，危害他人健康；

3、乘坐公共交通工具时争抢拥挤，购物、参观时插队加塞，排队等候时跨越黄线；

4、在车船、飞机、餐厅、宾馆、景点等公共场所高声接打电话、呼朋唤友、猜拳行令、扎堆吵闹；

5、在教堂、寺庙等宗教场所嬉戏、玩笑，不尊重当地居民风俗；

6、大庭广众之下脱去鞋袜、赤膊袒胸，把裤腿卷到膝盖以上、翘“二郎腿”，酒足饭饱后毫不掩饰地剔牙，卧室以外穿睡衣或衣冠不整，有碍观瞻。

7、说话脏字连篇，举止粗鲁专横，遇到纠纷或不顺心的事大发脾气，恶语相向，缺乏基本社交修养；

8、在不打折扣的店铺讨价还价，强行拉外国人拍照、合影；

9、涉足色情场所、参加赌博活动；

10、不消费却长时间占据消费区域，吃自助餐时多拿浪费，离开宾馆饭店时带走非赠品，享受服务后不付小费，贪占小便宜。

国内的常见不文明行为，和这十条大同小异，但多了一些内容。比如，在景观文物、服务设施上乱刻乱划，踩踏禁行绿地，攀爬摘折花木；不听劝阻喂食、投打动物，危害动物安全等。一般旅游的人算是比较有钱的，社会地位和受教育程度也比较高，这些人尚且如此，一般生活在中国社会里的人就更不能幸免于这些低下行为。

全世界其他地方人也这样吗？其实不然。巴黎圣母院“请保持安静”这句话只写给中国人看，去过巴黎圣母院的中国人都会看到这句中文告示。在巴黎，公共场合有中文的地方并不多，而其他国家包括法国的游客并没有这种“礼遇”。泰国皇宫洗手间里有醒目的中文告示，“请便后冲水”。美国珍珠港的垃圾桶都有中文提示，“垃圾桶在此”。这种仅以简体中文标出的警示牌，也在中国人出境旅游的主要目的地——法国、德国、日本、泰国、新加坡等国频频出现。

中国人以前这样吗？中国叫礼仪之邦已经有几千年的历史了。中国的“礼乐射御书数”传统六艺中，“礼”字第一，充分说明了中国人重视礼仪的传统。《论语》上有一则故事，孔子警告儿子孔鲤说：“不学礼，无以立。”意思是：如果不学礼的话，是没有办法立足的。曾经家喻户晓的《三字经》中指出，做儿女的，从小时候起，就应熟习在不同场合的各种礼节，学习礼节仪文之事。历史上一些著名的“家训”、“学规”中，都有大量的关于日常衣食住行、待人接物等方面的礼仪规范。人与人交往，如何称呼对方，彼此如何站立，如何迎送，等等，都有礼的规定。即使是吃饭，也应该在举手投足之际显示出自己的修养，谓之食礼。行为合于礼，是有修养的表现，反之则不能登大雅之堂。可以说，当时社会的主流是要求文明、修养、礼仪、行为高雅得体，如果想被社会接纳，就要修身养德而规范自己的行为。

(大纪元插图)

唐宋以前，中华文化是优雅的代名词，中国是礼仪输出国。史载中国商人到东南亚去，被看作来自礼仪之邦的人上人，甚至免费食宿。日本和朝鲜也一直深受唐代文化的影响。现在的韩国和日本仍然继承了一些来自中国的礼仪规范，人们还比较重视使用表示敬意的雅语和举止。

中共的党文化里边有进化论的弱肉强食部分，鼓励人们互相倾轧，没有提倡对人个体的尊重的部分，宣扬粗鄙，在个人行为中，不考虑他人，随随便便，我行我素，怎么方便怎么来。

现在大陆民众对“性”的认识，更是“与时俱进”，“上升”到把“性”、“家庭”、“婚姻”分开对待，把“性”作为一种社会的娱乐活动，很多人还认为是进步。这种低下行为导致了社会伦理的混乱，把几千年来中国人的家庭观念都打破了。有人觉得外国人不是也很性开放吗？但是，在西方社会有宗教和道德、法律的约束在那里，事情不会太过离谱，现在连西方人到了大陆，都感概大陆性之开放早已“胜于蓝”了。

心理学里有一个著名的现象，就是从众效应。讲的是，个人总是倾向于跟随大多数人的想法或态度，不知不觉地在认识和行为上和多数人保持一致，以证明他自己并不是孤立的，而是存在与一个群体之中。同样，在这样的粗鄙党文化占主导的社会里，把卫生习惯差、教养程度低的人作为行为模板，人们不效仿的话，自己都觉得怪怪的不合群。人们形成了习惯，不觉得自己的行为已经被党文化改变得低下了。

中共基于进化论自然选择、适者生存的思维方式，认为新的东西是经过筛选的符合历史发展规律的，比旧的更好，古人都是落后的。因此，人们按中共意识形态政治正确的党文化为标准，不分青红皂白对传统思想、传统文化、传统风俗、传统习惯文明进行破坏，礼仪教养被作为封建主义批判，整洁文明被当作资本主义唾弃，延续了几千年的礼仪之邦的文明被摧毁了。

4．去掉党文化，人们已经不会讲正常人的话，不会用正常人的思维

说今天的中国人离开党文化，就不知道如何思维了，不会讲正常人的话了，有人觉得这话太“过分”，带有“侮辱”性，但是，事实就是这样，因为党文化的种种理论、话语系统和思维方式早已浸透人们思想的各个角落。

在中共五十多年的统治中，通过各种灌输手段造就了整个社会由党文化构成的环境，让人们耳濡目染。同时，在否定了传统文化和传统观念、批判掉儒释道之后，使中国人接受了无神论、唯物论、进化论和斗争思想，造成了中国人建立在党文化上的一整套思维方式和善恶标准。中共的逻辑成为大众的逻辑，中共的语言成为大众的语言，这种逻辑和语言反过来又强化了人们的思想。把党话变成了普通大众的日常词汇，进而融入人们的日常生活，从根本上使得党的意志融入了人心。在人们说话时，习惯性地把头脑中的党文化思维当作自己的思维。

那一套话语、行为和思维模式的内在变异含义，是由中共强加的，并不是一个正常社会的表达方式，只有接受过党文化熏染的人才能够理解和解读。这种强行灌输而形成的全方位的遍及社会每个角落的党文化话语模式、行为和思维方式的现象，无论中国传统的古代社会，还是现代主流文明中，都从来没有出现过。因此，中共统治下的人们的言语、行为和思维方式，都与中国的传统社会、世界主流价值格格不入。中共领导人出访时的讲话与行为，也经常让人觉得怪怪的无法理解。

党文化的话语系统控制了人们的思想

党话是以“系统”的方式存在于当今中国人的生活中。与自然语言不同的是，党的一切建构了一个人为的“约定俗成”的政治话语体系，取代了正常社会自然形成的生活、思想和语言交际的内容，中国人就生活在党话编织的社会结构里。

中共建政以后，“人民”大概是使用最广泛的词语之一了：政府号称“人民政府”，军队叫作“人民军队”，钱币叫“人民币”，甚至走的马路也叫“人民路”，还有“人民电台”，“人民广场”、“人民公园”、“人民医院”、“人民银行”……和一切共产国家一样，一方面无处不在的被称为“人民”的各种设施、机构、团体暗示着每个人的一切利益、权利似乎都有了具体落实，不必自己再费心了；另一方面，“人民”被戴上了如此神圣的光环，以至于小民百姓都战战兢兢弄不清到底谁是人民。

有这么一个故事，上世纪70年代某人到“人民商场”购物，“人民营业员”态度粗暴，顾客质问：“你这是为人民服务么？”答曰：“为人民服务？你代表人民？”顾客竟一时结舌。

当然，同样的情形，也可以发生在和“人民政府”、“人民警察”打交道中……在中国，虽然“人民”没有法律上的定义，但在中共党文化里“人民”有着特殊的含义。在这里只有中共才可以代表“人民”，才有权划定谁是“人民”，谁不是；而后者就将成为“人民的敌人”，可以不经法律程序而剥夺其权利。他们通常被冠以另一个特定称呼：“一小撮”，尽管这“一小撮”有时候多达成百上千万人，比如1957年给中共提意见的“右派”、1999年仍坚持修炼法轮功的人群等等。“人民”一词虽然不是中共造出来的，但在党文化中被赋予了特定的涵义，当人们习惯性的在各种场合使用着“人民”、“一小撮”等词语的时候，已经在无意识中认可了中共对于谁是或不是“人民”的随意划定，或按照中共的意图进行政治划分和站队。

类似这样渗透生活方方面面的的党文化词句还很多。比如中共建政直到上世纪末，学生从学校毕业后，都要“分配工作”。“分配”一词就表明“党”具有支配权，所以很多人下意识中就觉得饭碗是中共“赐予”的，而不是自己通过努力获得的。特别是很多警察在追随中共迫害民众的时候振振有词：“共产党给我的饭碗，我就得听共产党的。”

党话系统是党的意识形态、党的意志、党的运作实施的载体和工具，中共利用一切国家手段和国家功能完成党语言的体系建立、规范和使用。所有标准话语产生的机构——舆论媒体都由官方占有，并配备中共独家特色的中宣部以及下属宣传系统，干部培训和组织生活系统，中央和各级党校等思想教育机构。历来报纸、文件、官方讲话、学校教材都是统一传播党语言的制度方式。多次政治运动生造出大量新词。各级组织带领群众使用并沉淀在日常生活中，形成党传统、党文化的基础。规范文艺、电影、广播、戏剧，树立党文人、党文化样板，推行党话语标准化。文字狱在历次政治运动中的恐惧作用巨大而持久。在完成党话语建立过程后，中共又立法使之具有合法性。这一切都使得党话语系统成为中国人说话的主导。几乎每一个中国人，在需要的时候，都可以随口说出整段整段的极其标准的党八股话。

“谎言重复一千遍就是真理”，这句话决不是仅仅具有修辞的意义。人们都讨厌党八股，可是从中共的文件、讲话、汇报、总结、报纸社论、大中小学教科书、新闻、电视、电影等等等等，被大量重复的恰恰是中共制造的那些党话，这些话并不因为人们讨厌它它就不发挥作用。恰恰相反，它们以语言符号的形式储存在人们的无意识深处，随时都会发生作用，左右人们的思想和行为。

有一个故事，说有一个厨师，家人深受共产党迫害，后移民到美国加州定居。在餐馆厨房剁肉时，伴着一刀一刀的节奏哼着小调，煞是来劲。不过，对共产党深恶痛绝的他，唱出的居然是“毛主席的书，我最爱读，千遍万遍下苦功夫”，别人给他指出，连他自己都哭笑不得。人们的思想中被灌输的太多的党文化的东西和太多党文化的话语了，成为了人们思维逻辑和讲话的自然部分。

中共建政之后，中共的老百姓就落入了中共政教合一的独裁统治的牢笼，但中共却宣传为“解放”；中共对中华民族正统文化的伤害、对中国人的迫害超过任何一个异族，但中共却称之为“新中国”；中共的瑞金“苏维埃”“革命政权”从事的其实是国家分裂活动，是投靠苏联的卖国政权；中共“长征”其实就是一场大逃亡；南泥湾“大生产运动”实际上是非法种鸦片的运动；中共的延安“整风运动”其实是一场骇人听闻的人间地狱式的精神迫害；饿死几千万人的“三年自然灾害”其实一场人祸；“文化大革命”其实是一场文化大破坏、全民大洗脑和政治大清洗；“改革开放”其实是暂时放松了专制高压，是中共不得已的救命招数……诸如此类，如果还原历史事件的真实面目的十分之一，就足以改变所有中共造出的那些词的骗人光环。但是，因为中共的灌输和话语垄断，人们一直沿用，如果去掉这些词，很多人真的会不知道怎样去描绘去思考那些历史事件，不知道该怎么说话了。

延安大生産运动，种植罂粟，制造鸦片(大纪元插图)

明明被共产党迫害了，一旦“平反”，就又对其感恩戴德；一提人权，就说是“搞政治”；西方有人一批评中共，就说是“反华势力”；海外华人抗议中共的暴行，就被认为是“不爱国”，是“抹黑”；听说了中共出卖大量领土，反而去给卖国的找台阶，觉得党这样做一定有我们不知道的“高瞻远瞩”（把他卖了还帮人数钱）；听中央电视台一年365天的灌输觉得很自然，收到几个揭露中共恶行的电话、邮件，或者几十分钟的真相插播，就认为是在“破坏社会秩序”；对于一个行凶的犯人，人们要追根究底，绳之以法，而面对共产党在历史上罄竹难书的罪恶，人们反而总是认为共产党善于犯错误，还会“有勇气改正错误”…… 人们自然流露的思维中，那些词语“平反” “搞政治” “反华势力” “不爱国” “抹黑” “高瞻远瞩” “破坏社会秩序” “有勇气改正错误”等等，都是中共高调宣传的词汇，却早已成为了人们逻辑思维的理论基础。

现代中国，人们的口头禅很多都是很有中共党文化的语句。比如“同志”，“贯彻”，“领导”，“号召”，“基本原则”，“基本路线”，“社会主义初级阶段”，“XXX特色”，“将XXX进行到底”，“跟共产党作对，没有好下场”，“没有共产党，就没有新中国”，“爹亲娘亲不如共产党亲”，“听共产党的话，跟共产党走”，“毛主席的战士最听党的话”，“团结就是力量”，“红星照我去战斗”，“高举毛泽东思想的伟大旗帜”，“走在社会主义大道上”，“革命不是请客吃饭”、“形势一片大好”……去掉这些党文化话语，很多人可能觉得日常基本表达都会很吃力。党文化语言对中国人的控制之深，远远超出一般人的想像。

所谓的新词也是在党文化的思想中制造出来的

党话不是停止不变的。人们形成的党文化思维就像是加工厂，机器和流程都是现成的，来的新信息和社会现象经过党文化思维的加工就成了新的党话。它们属于党的系统，具有党要的内涵，但是又因为不是赤裸裸的党的意识形态内的词汇，所以更不好分辨。

当今网络上流行一个字母缩写“FB”，这两个字母原本是腐败的拼音字头，一般代表吃饭聚聚，也有些人就直截了当说，“今天去腐败一下”。这个词诞生于民间，本身不是中共造出来的，但它是在党文化思想的影响下造出来的。它把本来属于负面的腐败行为正规化，弱化了社会对腐败行为的道德压力，实际上也认可了腐败现象无处不在，暗示中共的腐败不是什么大不了的事。这好比人们若习惯把日常的正常行为称做偷窃，则真正的偷窃者就不再会感到自己的行为可耻。

“弱势群体”一词，也是产生于民间，随着频繁使用，2002年开始在中共正式文件中也出现了。这个词通常指不适应社会变革的“大潮流”而被弱化的人群，如从原国有企业失者，农民工等等。在党文化弱肉强食、适者生存的邪说影响下，人们往往以为这个群体在“生存竞争”中处于劣势，因而是不适应社会体制的变革而被淘汰的人群。这从根本上掩盖了“弱势”其实是由中共非人性的专制制度造成的这样一个事实。这个群体其实是被中共专制制度压迫和剥夺权益的群体。以中国最大的“弱势群体”——农民为例，中国农民在政治和经济上长期地位低下，这完全是中共的歧视政策造成的。这种歧视可以和恶名昭著的前南非种族政策相比。这里引一段中共四十年前编写的小学地理课本对南非的概况描述，读者不妨对比一下中国农民和非洲黑人的境况：“南非联邦政府先后颁布了‘通行证法’、‘种族隔离法’、‘奴役法’等七十多种种族歧视和压迫的法令，每一个法令就是一道枷锁，非洲人的权利和自由被剥夺干净。拿“通行证法”来说，这项法令规定年满十六岁的非洲人必须携带‘身份证’‘迁移证’‘寻职证’‘纳税收据’‘居住证’等二十多种，以备警察检查。如果证件不全或者忘记携带，就要作为‘无业游民’遭到逮捕。根据南非联邦警察局的报告，仅在 1958年，就有将近六十万的非洲人由于违反‘通行证法’和‘检查法’而被逮捕。”但在党文化的洗脑下，清醒认识到中共的歧视政策并对此进行合法抗争的人并不多。

这些年很多有代表性的新词，比如 “中国特色”、“四个现代化”、“初级阶段”、“小康社会”、“下岗”、“待业”、“非公有制经济”、“思想道德建设”、“扶贫”、“三讲”、“三个代表”、“以德治国”、“与时俱进”、“不健康内容”、“有害信息”、“和平崛起”、“崇尚科学”、“科学发展观”、“和谐社会”、“提高执政能力”等等。这些新词也都是党文化的产物，被中共赋予了特定的内涵，用这些词语来为维护中共的统治，信息有没有害不是对人民而言，而是对中共有没有“危害”，高唱“崛起”是给人们弄一个民族主义的画饼，让人们忘掉社会的危机而去拥护中共。中共继“三个代表”之后，又搞了“八荣八耻”，其实，里面的每一条内容都是在党文化的范围中讲的：什么是封建迷信，什么是尊重科学？什么是爱国主义？完全是中共党文化的定义。符合共产党的就是“尊重科学”，拥护共产党的就是“爱国”的主义。

党文化的斗争意识成为人们的生活习惯

传统中国人的思维里，儒家讲爱人，己所不欲勿施于人，佛家讲与人为善，道家讲顺其自然。然而今天的大多数中国人，却在相当程度上认同中共把中华五千年辉煌的文明历史说成是阶级之间争权夺利的斗争历史。在今天的许多中国人眼里，甚至在很多知识份子看来，中国的煌煌二十四史，只不过是一部充满勾心斗角，尔虞我诈、权势倾轧等等厚黑诡谋的争斗史。中国人都相信读史可以使人明志、可以明理、可以增进智慧，可是如果中国历史真的如中共描绘的是充满奸诈、一片黑暗，人们又何从明志、明理？这样一个黑暗愚昧的民族又怎么可能曾经创造出辉煌灿烂的古代文明？

人所看到的外部世界，其实恰恰是自己内心的世界的映射，所谓仁者见仁，智者见智。从党文化的斗争意识“武装”大脑的人，看到的中国历史自然也就是争斗与厮杀，而看不到唐尧禅让的美德、大禹治水之无私、将相和之宽容大度、看不到屈原的刚直不阿，也看不到苏武的不屈气节、文天祥的一片丹心、岳飞的精忠报国。

今天的中共虽然不再“以阶级斗争为纲”，可是人们的思想仍然受“阶级分析”的影响，“怀疑一切”、“深挖思想动机”，迄今仍然是许多人判断事物时的第一反应：分析中共六四镇压学生，因为学生领袖的动机不纯，所以他们应当负担一切责任，开枪杀人的中共反倒没有什么罪责了；海外有人揭露中共对中国人民犯下的罪恶，其动机一定是为了“抹黑中国”，中共的罪恶是否属实反倒不重要了；农民工辛苦一年却薪水被骗，不得已采用自焚、跳楼等极端方式讨薪，其动机是为了“作秀”，所以要立法惩治，而拖欠薪水的当事人和造成惨剧的社会制度反倒没有法律责任了；中共发动“大跃进”活活饿死四千万中国百姓，因为其动机据说是为了“赶英超美”，所以中共的罪行反倒是可原谅的了。

中国人的思维受党文化影响，受党文化支撑，其中唯物辩证法讲阶级斗争，进化论讲弱肉强食，简单的把中国历史看成血雨腥风的斗争史，这些都给中国人加深了斗的意识。中共反反覆覆种植暴力为核心的共产文化，把几代人造就成满怀仇恨、向往冲杀的“无产阶级战士”、“社会主义新人”、“党的驯服工具”。中国人的斗已经在思维里起主导作用，中国人喜欢内斗已经成为我们公认的事实。互相拆台，争斗得你死我活，中国人的生活规则变成了麻将规则──防住上家，看住下家，自己和不了，也不让别人和。有人有了成就，往往被排挤、诋毁，别人不是见贤思齐，而是妒火中烧。于是台上手握手，台下使绊子。斗还不光为了利益，而是以摧毁对方人格为目标，使用的手段也集中国人不好的智慧之大成，无所不用其极，不理会任何规则。

这种党文化的非正常思维在解决事情时，往往第一念头就是整人、斗人、治人，把人家压服，气势上胜过对方，掌握“主动权”，强制对方按自己的意愿行事。体现在言语上就是语言中带有斗的意识，已经超越正常人的范畴，整个的语言系统的主导因素就是斗。语气带有质问，反问，挑衅的意味，说出的话刺人。如果说不通，往往胡搅蛮缠，不讲道理，无理辩三分。

有人做过一个小测验，问来自台湾和大陆的学生，如果到一间教室里觉得很热，要打开窗户的时候会怎么说。来自台湾的学生多倾向于：“太热了，我把窗子打开，你介意吗？”而来自大陆的学生则倾向于说：“这么热，怎么还不开窗？”两句话的意思相似，但反诘句使对方陷入被动，似乎没开窗是不正常、不应该的。后面这句话的说话者其实往往是无心的。这是因为党文化的争斗之心已经深入人们的话语习惯，人们都已经习焉不察了。

很多人，包括不少知识份子，在谈论国家大事时那种胡搅蛮缠、自以为是、怀疑一切的态度，让人很难平和的沟通。说他怀疑一切吧，他偏偏不怀疑共产党；说共产党不好吧，他说哪个党没有干坏事；说中共为了自己的利益而阻挠全面的改革吧，他说那是国情所限；说共产党正在迫害人权吧，他说证据在哪里；你指出证据吧，他说凭什么相信你的证据；说他喜欢共产党吧，他却忙着把财富和孩子送出中共治下的中国；说他不喜欢言论自由吧，他却很爱利用西方的言论自由来为共产党的恶行辩护……有一个不是笑话的笑话：你列出很多共产党干的坏事，他一个一个地否定，胡搅蛮缠，总是为中共找理由，问你证据在哪里；说中共竟然割犯人喉管，他才不相信，反驳说塞块布就完啦，傻子才会费那么大劲去割喉管；你说网上都有，他还是振振有词，问你谁看见了？他说网上的东西你也相信？当你说出张志新的名字，他傻眼了，他才想起来行刑前割张志新的喉管却是共产党自己都高调承认的。

人们跳不出党文化的思维定势

党文化在生活中造就了一个“场”，只要顺着党文化去说话去思维就如同“顺水推舟”，“如鱼得水”，显得格外“自然”和“理直气壮”。相反，想要去澄清党文化的变异思维，反而显得如“逆水行舟”。越如此，人们就越迷恋于党文化，越难跳出党文化。

一个常见的现象就是，人们不但用对共产党的“爱”来为共产党找藉口，同时，还用对共产党的“恨”来为共产党辩护——他可以用“经济的表面发展”来给中共涂脂抹粉，他也可以用“中共是强权，杀人不眨眼”来抵触揭露中共恶行的努力，认为“没有用”，从而继续维护中共的统治。他一方面说：“多党制是人们私下的共识，很多党员都意识到这个问题，中共会走到这一天的。”用正面期望来歌功中共。另一方面，针对人民组建民主党派，他会说“那是胡闹！共产党是强权，怎容得了你？”以此作为反面认识来维持中共的现状。对中共的爱可以在党文化中找到共鸣，对中共的恨可以在党文化中得到宣泄，于是，党文化就成为了一个封闭系统，完全可以满足人们对共产党的“爱恨情仇”，让人不想离开了。

举一个简单的问题，“共产党杀了八千万中国人，该不该清算？”如果按照正常的思维逻辑，杀人偿命，这是很容易回答的，当然应该被清算。可是，今天的很多中国人，他回答不出这个简单的问题。他会转弯抹角的把问题弄得很复杂。他会问，“你怎么知道有八千万？你亲眼看到饿死了四千万人吗？” 你说中共自己内部都发表透露出这么大的死亡人数。假设你把材料给他看了，他还会说，“你这不是以牙还牙吗？你总得给人犯错误的机会吧？”你说杀人犯在法庭上能为自己开脱，要求一个犯错误的机会吗？他还会说，“总不能都是共产党的错吧？”“非洲还有国家也搞大屠杀呢！”“共产党现在变了，干吗揪住过去不放？”“共产党是什么？谁敢清算共产党？整死你！” 你盯住他，就要他回答一个正常思维的人的简单答案：该还是不该。逼急了，他会告诉你，“跟共产党作对，有什么用处？”“你这个问题没有意义”。总而言之，共产党杀了多少人，都是没有必要追究的。中共由此可以胡作非为，逍遥法外。

(大纪元插图)

我们看到，当要他去掉党文化来回答一个简单问题时，他就以“没有意义”来应付了。离开党文化，他真不知道如何思维了，共产党成了他的思维底线，任何“没有共产党”或“清算共产党”的思维对他来讲，既是恐怖的，也是不可想像的。他就此打住，是因为他不敢触及自己内心深处对中共的恐惧，更不敢正视自身的党文化因素。

再比如，人们常用这样的话来表达对中共政策的认同：“我要是邓小平，我六四也会开枪”，“我要是江泽民，我也要镇压法轮功”，“我要是共产党，我也会搞独裁专制”，等等。人们这么说会觉得很自然，感到很安全。“我要是某某某”， 本来是用于衡量一件事情“该不该”，把本来不是自己的事情，设身处地地假设一下，用这种方式来重点突出“我”的态度。但是，当用于中共的时候，“我要是某某某”就变成了用“别人（共产党）该不该”来代替“我该不该”了，重点不是“我”的态度，而是去表达中共的态度，“我”被藏起来了，从而默认、怂恿中共的恶行。追问一下，他本人到底是什么态度？他会说，我的态度不重要，“没有意义”。就是说，要他回到正常思维时，他又觉得“没有意义”了。其实，人们应该向好人看齐，把自己比作历史上的正义之士，看看在遇到中共迫害人民时，应该如何。就算胆小，不敢说“我要是高智晟律师，我也要如何帮助被中共迫害的人们维权”，也决不应当非要把自己比作强奸犯、杀人犯或是独裁者啊，这不是个很可耻的比方么？

党文化对中国人思维的局限，也贯穿社会生活的方方面面。在以无神论为基础的党文化中，没有超阶级的普世价值，就如毛所说的，“世界上没有无缘无故的爱，也没有无缘无故的恨”。过去中共不承认自由、人权等普世价值的办法是给它们一概加上定语“资产阶级的”，所以是“虚伪的”，“无产阶级”不需要；今天则换上“中国的国情特殊”的藉口加以拒绝。受党文化这种狭隘思维左右，特别是当整个社会都已陷入道德冷漠、出现诚信危机、当善恶有报被贬成“骗人的迷信”之时，很多人也不再相信良知、道义了。

中共通过长期赤裸裸的宣传或半遮半掩的暗示烘托其“中央领导人”的伟大，从昔日的宣传马恩列毛之“伟大”、歌功“红太阳”，到今日的吹捧“改革开放的设计师”、“继往开来的领路人”，造成很多中国人以宗教的虔诚信任“中央领导”。许多人都很清楚自己身边中共地方官员的腐化堕落，但这并不影响人们对“中央领导”的良好印象。尽管大家都知道今天中共的“中央领导”都是从地方官员一步步攀升上来的，但人们并不去琢磨为何贪腐的地方官员一旦进入“中央领导”阶层就会变得“英明”起来。所以坏事都是地方官员瞒着“中央”干的，重大问题只要“惊动了中央”，或“中央来人了”，就感到有希望解决了；面对中共几十年来造成关系国计民生的诸多社会问题，很多民众宁愿一厢情愿地相信“中央领导”总是有办法解决的，而不是如自由国家民众那样，对于国家和社会独立思考并提出自己的见解。中共镇压法轮功，很多人虽然不解中共为何对一个民间气功团体如此小题大作，但第一反应往往是，“中央这么做必定有它的道理”，用“党中央”的大脑代替自己思考，而不是理性地去思考“法轮功群众到底有没有违法”，“中共这么做到底合不合法”；中共的三峡工程上马后，有海外专家指出其可行性论证中有重大漏洞。有网友马上振振有词地质疑海外专家的水平，并说：“果真是这样的话，那么真的从中央到地方不是傻瓜就是疯子，否则怎么会让这样愚蠢的工程上马呢？”言外之意，“英明领袖”们不可能干傻事，不可能有私心，所以“愚民百姓”不必瞎操心。

正是因为人们跳不出党文化，才使得中共调动、控制人民的思想和行为变得易如反掌。中共就像快死的人一样，靠的就是不断的打强心针——面子工程，三峡大坝，神五神六，争办奥运等等。我们看到无数的国人跟着中共一起振奋，一起高呼。在这危机四伏的多事之秋，我们看不到人们的清醒和理性，看到的只是在盲目的喧闹中感受党文化酝酿出的扬眉吐气和得意忘形。中共大把烧钱搞面子工程，而不关心对老百姓生死攸关的事情，要的就是为摇摇欲坠的统治“涂脂抹粉”，欺骗人心。

大家都知道，教育和医疗的保障是一个国家生活水平的重要标志。教育是关系国计民生特别是民族未来的大事，不过，因为不是中共的利益所在，所以长期以来中共对教育的资本投入在国民生产总值中的比例只有2%-4%不到，甚至低于世界上排名一百的非洲小国乌干达。中国的医疗制度更是造成老百姓看不起病。过去是广大的农民没有医疗保障，现在是许多城镇人口也有病看不起。为什么中国人的储蓄率居高不下，就是对未来没有安定感，有钱不敢花。西方媒体常问这样一个问题：中共一面为了当世界强国而到处招摇，另一方面对于真正让中国强大的基础问题却长期忽略。让他们感到困惑不解的是，中共领导到底想干什么呢？

中共的改革是跛足改革，但是，从党文化的框框中，就变得格外理解中共，“欣赏”中共。说是因为有意识形态的阻力，中共的改革是“光干不说”，有了效果再上升到理论，从经济改革会一直推演到政治改革。好像有一天中国人民都全民选举选出了总统，有了效果，中共才正式宣布要搞民主一样。其实，中共没有原则，只要有利它的统治，什么都可以做。但是，任何有实质意义的政治体制改革必然导致中共的垮台，所以，中共在经济领域是“光干不说”，大家都去捞钱享乐，而在政治领域，中共却是 “光说不干”。如果在网上搜索“政治体制改革”，你会发现在中共的媒体上这是一个热闹非凡的词：“全面推进经济政治体制改革”，“设立政治体制改革特区”，“全面正确把握政治体制改革的目标和根本”，“政治体制改革推进社会主义民主”，“政治体制改革破冰启航”，“中国政治体制改革取得了巨大成就”，“环境治理与政治体制改革”，“以政治体制改革推进反腐败斗争”，“政治体制改革是中国经济发展的唯一出路”……但是，人们的一切言论都是在党文化的框框中转悠，就好比一栋大楼要塌了，人们想的还是如何装潢房间的事。跳出党文化，就能看清中共改革的底线，中共的改革不过是为了维护其统治的改革。就知道它不愿也不敢退出历史舞台，指望中共从良，无异缘木求鱼。

有人说领导人的更替，新一代上来，总会自由了吧？这是一个很大的误解。如果没有人民的努力，独裁国家不会有真正的民主自由。

大家都注意到一个现象，就是现在年轻一代升任到领导岗位之后，许多人比他们的上一代更大胆。这里的大胆不是民主大胆，而是抓权、抓钱和搞乌七八糟的事更大胆。他们就是在共产党的那个体制中吃透了共产党的那一套钻营上去的，是带着共产党的原罪上去的，他们是没有理想的，心思都在个人的、家族的、集团的利益上，指望他们把权力交给人民，是不可能的，就算有个别人要做，他们面对的却是共产党整个的一部暴力机器和一损俱毁的利益集团。

看到中共现在的领导权交接比较平稳，有人又想了，中共进步了。其实，过去因为党的地位很稳固，权力斗争就表现为个人与个人之间赤裸裸的争斗，他们没有“党要完蛋了”的后顾之忧。而现在，中共的“亡党危机”迫在眉睫，维护党的统治本身就成为中共的“共识”，党的集团利益是个人利益的最佳保护伞。所以，权力斗争就演变为要“维护大局”下的帮派与帮派的“团伙”斗争。表面上好像平静了，实际上，黑箱斗争更激烈了，既要维护党不跨台，又要争权夺利，矛盾更复杂，危机更深重。就像一条街上，过去是两个恶徒老在街上打架，现在是拉帮结伙，转入地下，变成了黑帮组织，这比过去更可怕。中共现在的所谓领导权交接的“制度化”，就是黑箱制度化，团伙化，完全黑社会化。

结语

几十年来中共改造人们思想的努力一直没有变过。激烈的批斗大会、枯燥的政治学习、喜闻乐见的文艺节目，都是中共灌输党文化的有效工具。五千年的文化底蕴，终究敌不过共产党的这种封闭式的舆论宣传。人们的思想真的被改造了。

我们常说中华民族是勤劳勇敢智慧的民族，创造了辉煌的历史文明。在现在所谓的“人口多，底子薄”的国情之下，更需要全民族的智慧和胆识，共襄国事。可是人民的智慧却被党文化所控制，把思考权推给了共产党，在重大国策面前只想党之所想，只做党之所做，智慧被共产党所限制。

共产党把秉承神传文化的炎黄子孙变成了不信神的民族，把敬畏天地神明的善良百姓教唆成天不怕地不怕的狂徒，道德败坏，什么坏事都敢做，满嘴谎言，行为低下，这样的民族如何在世界之林“崛起”？

党文化带给我们民族的灾难是深重的。共产党关心的是自己的个人和集团利益，为自己的恶行制造各种似是而非的藉口，作为一种罪犯心理，这种情况有其必然性。但是不管它们自己怎么想，人民大众除了关心今天的生活，也同样关心国家和民族的长治久安。如果接受共产党以维护它们自己利益为根本目的的思维和逻辑而置民族的未来而不顾，那就非明智之举了。

“给中共时间”，是人们回避中共问题的常用藉口。听起来好像人们有很多种选择，这次先给中共多一点时间试试看。其实，人民根本就没有选择的机会，这么说是给自己找个心理平衡。时间本身不可能改变中国，只有在这段时间内人民的努力才能真正改变中国。解体中共，解体党文化，根除阻碍中国自由发展的根本因素，让人民回归到正常的思维，民族才有重振的希望。

(大纪元插图)

（上篇完）
(版权归大纪元所有，欢迎转载，不得更改)

10/14/2006 1:38:59 AM

本文网址: http://www.epochtimes.com/gb/6/10/14/n1486695.htm


【解体党文化】之五：宣传中常见的党文化(上)

(大纪元插图)

下篇：党文化的具体表现
【解体党文化】之五：宣传中常见的党文化(上)

【大纪元10月18日讯】目录

前言

1. “没有共产党就没有新中国”

1）歌声与谎言
2）不同时期的改头换面
3）没有共产党，中国会怎样
4）共产党给中国带来了什么

2. “爹亲娘亲不如党亲”

1）宣传中形形色色的表现形式
2）灌输党妈妈情结
3）认贼作父的心理原因

===============

前言

中共统治下的中国，有很多与众不同之处。让人印象尤其深刻的一点是标语口号满天飞。网友收集的“中国标语大全”，内容涉及计划生育、打击犯罪、封山育林、普教扫盲等等，还有形形色色的政治口号，其粗暴野蛮、荒谬可笑，到了令人瞠目结舌的地步。可是国人几十年生活在这样的环境里，还以为这是人类社会的常态，世界各国莫不如此，因此也就见怪不怪了。

共产党为什么在文宣方面如此重视标语口号的作用呢？究其原因，不外乎两点：第一，标语口号简短、上口、形象、易记，作用直接，效果持久；第二，因为标语口号往往十分简短，不可能包含复杂的论证过程，因此它们所宣传的理论政策本身的荒唐错误、似是而非就被掩盖起来，不易为人察觉。

有一组口号，贯穿了中共几十年的暴政史。这组口号集中体现了中共的集团目标，中共曾花大力气反复灌输并用各种文艺形式图解渲染。虽然随着国内国际形势的变化，这组口号有时候会改头换面，以另外一种或多种形式出现，但其精神实质没有变化，其目的就是巩固人民对共产党的依赖和顺从，维护共产党的一党专制。这组口号是：

“没有共产党就没有新中国”

“爹亲娘亲没有党亲”

“要听党的话，跟党走”

“党叫干啥就干啥”

我们在第三章中论述了中共的灌输手段，不管是宣传机器、文学作品、教科书，还是电影、戏剧、歌舞、曲艺等文艺形式，都好比乐器，它们是中共用来灌输党文化的工具。当然，具体创作者随着时代或者当时的社会形态、经济形态的不同，用的素材可能不一样，创作出来的东西可能不一样，从这些乐器中出来的曲子，可能曲调千差万别，但是表达的主题却与这四句口号一脉相承。如果从具体的种种现象回到它们的主题和要表现的东西上的话，那这四句口号就是宣传中常见的党文化的高度概括，也是宣传中常见党文化的创作指导大纲。要是想弄明白宣传中常见的党文化的形形色色表现的实质，就不能不剖析一下这四句口号。

1. “没有共产党就没有新中国”

1）歌声与谎言

“没有共产党就没有新中国 / 共产党辛劳为民族 / 共产党他一心救中国 / 他指给了人民解放的道路 / 他领导中国走向光明 / 他坚持抗战八年多 / 他改善了人民生活 / 他建设了敌后根据地 / 他实行了民主好处多”

这首传唱极广的中共颂歌创作于1943年，当时的歌词是“没有共产党就没有中国”。1950年毛泽东在“中国”前加了一个“新”字，歌词于是变成了今天的样子。

这一个“新”字，加得很有讲究。当时的中国人，都有在中华民国生活的经历，说“没有共产党就没有中国”，和这些人的人生经历相左，不易使人信服。此其一。更重要的一点是，在共产党的词典里，“新生事物”是个有特定涵义的名词。如果说什么东西是新生事物，那它一定是符合历史潮流的，有着“强大的生命力和远大的未来”。同时，它的任何缺陷，都是“新生事物的不成熟”造成的，在一个不可确知的将来，这些缺陷都可以逐一克服。共产党也的确是这么给自己辩护的。

这首歌出笼的背景是：1942年，领导国民政府进行全面抗战的蒋介石发表了《中国之命运》一书，其中有一句话，“没有国民党就没有中国。”躲在延安“整风”的共产党针锋相对的发表题为“没有共产党就没有中国”的社论，声称“中国共产党才是抗日的中流砥柱”。因此，这首歌的主要内容是讲“中共领导全国人民打败了日本侵略者”。

越来越多的史料证明：“领导抗战”既不是中共的主观愿望，也不是客观的事实。在大敌当前的危急时刻，中共真正关心的是如何藉机发展壮大自己，最终夺取政权。中共在名义上建立“抗日民族统一战线”，用舆论收买人心，暗地里“一分抗日、两分应付国民党、七分发展壮大自己”，甚至与侵华日军暗通款曲，倒卖鸦片。应该指出的是，抗日战争从1931年的九一八事变就开始了，历时十四年，国民党1932年进行了“一二八淞沪抗战”，1933年进行了长城抗战，但中共却在九一八事变发生两个月后，在江西建立了割据政权。中共一直说是“坚持抗战八年”，等于自供它在1931年到1937年之间根本没有抗战。

(大纪元插图)

中国大陆出版的《刘少奇年谱》显示，作为中共在江南地区的最高领导人，刘的全部军令、报告，竟无一涉及抗日，而全部集中于如何打击或分化国军。中共参与的大型会战只有“平型关战役”和“百团大战”。就“平型关战役”而言，中共根本不是“指挥和参加这一场战斗的领导和主力”，不过是伏击了敌人的补给部队而已。这次战役被中共称为其抗战开始后取得的第一次大胜利，但在中共的历史记载中，从来不提第二次、第三次胜利，因为这是中共参与的仅有的两次较大战役之一。“百团大战”在中共内部却被认为是违背了党中央的战略方针，成为彭德怀的“罪状”之一。在1959年的庐山会议上，毛泽东再一次用这件事打击彭德怀，“一些同志认为日本占地越少越好，后来才统一认识：让日本多占地，才爱国。否则变成爱蒋介石的国了。”“我们就是要让国民党和日本人斗个你死我活，而我们从中发展壮大。”1972年，毛泽东还对到访的日本首相田中角荣表示：“你们不用道歉，如果没有你们的到来（侵略），就没有我们共产党政权。”中共到底是积极抗日，还是积极支持日本侵略中国，从毛的话中，答案一目了然。

中共在其“人民英雄纪念碑”上的碑文也很能说明中共对抗日的态度：“三年以来，在人民解放战争和人民革命中牺牲的人民英雄们永垂不朽！三十年以来，在人民解放战争和人民革命中牺牲的人民英雄们永垂不朽！” 显然，中共真正的敌人是国民党，八年来中华民族抵抗外辱的浴血奋战中共提都不愿提。在中央党史研究室、国家档案局主办的“民族魂”网站上，罗列的“抗日战争时期” 牺牲名单中，绝大部分都是死于同国民党的战斗中，只不过时间是属于“抗日战争时期”而已。中国民众耳熟能详的战斗英雄董存瑞、邱少云、黄继光等无一牺牲在抗日战场。

与中共形成鲜明对照的是，被毛泽东讥为“下山摘桃子”的蒋介石国民党政府，在1937年到1945年间，领导国民革命军在正面战场与日军共在38,931次小型战斗、1,117次重大战役、22场大会战中较量，牺牲将领200位以上，伤亡人数高达330余万人，在台儿庄、淞沪、长沙、独山等正规战，上海、笕桥等空战中给予日军重创，最终通过艰苦卓绝的努力，赢得了卫国战争的胜利。

在共产主义理想已经失去任何蛊惑人心的能力的今天，中共频频祭起民族主义大旗，自封为中华民族的正统代表，因此决不会放弃对“抗战中流砥柱”这一顶桂冠的占有。可是事实真相是，在最需要全国人民精诚合作、抗击来犯之敌的时候，中共却可耻地背叛了祖国和人民。

2）不同时期的改头换面

“没有共产党就没有新中国”，也许很多人以为这句话是几十年前的事了。但在中共的宣传下，其中的“新中国”却不只是指中共1949年建立的“新中国”，也指中共建政后各个时期的中国，这个口号在不同时期有不同的内涵和表现。

这句口号就是党文化宣传中的指导思想，各种具体的宣传内容都是以它为指导。宣传中用各种办法，讲各种口号，说各种好事，剖析各种社会现象，都要用来证明“没有共产党就没有新中国”。

我们看看这句口号在各个历史时期的宣传中的体现。

1949-1959 巩固政权阶段

文工团、秧歌队、游行、标语、传单中讲的都是：“推翻三座大山，中国人民站起来了，翻身得解放，归功于共产党。”中共建政之前由于外敌入侵和中共为夺取政权而四处搞武装割据引起的长期战乱局面，正好作为“旧中国”的“黑暗”来反衬“新中国”的“优越”。

土地改革中宣传“毛主席是人民的大救星”、“只有共产党才能救中国”。在韩战中宣传“抗美援朝，保家卫国”，意为没有共产党，中国就要亡国。事实上韩战是金日成主动发动对南韩的侵略战争，导致联合国通过决议进行干预，矛头根本不指向中国。说美国觊觎中国完全是中共的杜撰。1950年秋林彪当年称病拒绝入朝时曾指出：“美国无意侵略中国，否则三年内战中早已介入。”而中共牺牲五十万以上官兵参加韩战，扶植的却是屠杀饿死一百多万本国人的北韩独裁政权。其一意孤行的核武试验，现在也威胁到了中国。

(大纪元插图)

以《白毛女》为代表，各种形式的文艺从作品不同角度宣传“旧社会”与“新社会”的对比。旧社会指1949年以前的整个社会历史，包括国民党统治、北洋政府、清朝乃至更久远的古代等等，或称旧时代。讲“万恶的旧社会”，“新旧社会两重天”。以1949年中共建政为界，此前是反动、压迫、黑暗、剥削、丑陋、愚昧、灾难、恐怖、不义，此后是进步、解放、光明、福利、美好、文明、幸福、和平、正义……一个是“天堂”，一个是“地狱”。中心就是没有共产党，就没有“新社会”和“新中国”。

(大纪元插图)

1959-1966 “社会主义”建设阶段

中共在“大跃进”及“人民公社”运动中宣传“亩产万斤，钢产翻番，十年超英，十五年赶美”、“跑步进入共産主义”、“全民大炼钢铁”、“以钢为纲”、“毛主席要咱们大跃进，公社化，实现共产主义”、“人民公社是攀登共产主义天堂的天梯”。

(大纪元插图)

这种宣传力图使人相信，在共产党领导下，中国“突飞猛进”实现了一个个所谓的“目标”，实现共产主义已不遥远。所以中国强国要靠共产党，没有共产党，就没有“实现共产主义”的“新中国”。中共至今不敢公开的是，中国有三、四千万人因此而被活活饿死，却被中共谎称为“三年自然灾害”。

1966-1976 文革阶段

样板戏、毛泽东思想文艺宣传队、大字报、电影、宣传画、教材等等向全国推广，宣传“在无产阶级专政下继续革命”、“全国山河一片红”、“解放全人类”、“做无产阶级革命事业的接班人”、“为革命事业大显身手”、“大破一切剥削阶级的旧思想、旧文化、旧风俗、旧习惯”、“打倒一切牛鬼蛇神”、“实行无产阶级在上层建筑其中包括各个文化领域的专政。”名为搞革命，实际还是要共产党当领导。根本的意思是，必须时刻警惕和清除无所不在的“敌人”的“破坏和颠覆”，以免中国人又回到“万恶的旧社会”，“吃二遍苦，受二茬罪”，巩固和发展共产党给中国带来的“社会主义制度”下的所谓“新中国”。

1976-1992 专制统治下的经济改革开放

1976年文革结束后，中共鼓吹“平反”、“打倒四人帮”“十年动乱”、“十年浩劫”、“四人帮的爪牙、余孽”等等，又用中共统治遇到危机而不得不停止对民族的疯狂劫掠和破坏后，社会各层面开始复苏引起的变化，来证明党“执政的能力”和“纠错”的决心，证明党有“拨乱反正”的能力，中国走出混乱状况，建设“新中国”还是要靠共产党。

1979年后中共着重宣传经济改革和对外开放。指导思想是：没有共产党，就没有经济上生活上一切好的变化，把中共放弃用马列毛的思想强行“指导”经济、科学技术领域后，社会从停滞走向发展，从封闭走向开放归功于“党的十一届三中全会”，却无视中共建政之前，中国一直实行开放政策，中国社会的封闭完全是中共一手造成的。

1989年以后，中共反对“自由化”，宣传六四屠杀的正确性。国民经济摆脱中共的层层枷锁后逐步复苏、融入全球化经济大潮，成了中共政权合法性的注解。中共藉机制造混乱逻辑，宣传没有共产党镇压学生，中国就会解体、就会乱，就不会有今天的发展——还是宣传中国离不开共产党。

1992-1999 经济发展时期

“GDP成长”、“宏观调控”、“发展才是硬道理”、“抗洪斗争胜利”、“申奥”、“香港回归”、“澳门回归”、“三讲”、“人民生活水平提高”，各种宣传歌功颂德，说共产党维护了祖国领土完整，领导了经济建设，提高了中国的国际地位，提高了人民生活水平。归根到底，由于中国的潜在消费量、中国人的勤劳，以及过去几十年中共对社会经济破坏造成的中国人低廉的劳动力成本，吸引了大量国际资本的涌入，还有巨大的经济成本投入，以破坏生态资源、摧毁社会道德为代价的所谓经济“高增长”，目前一定程度上满足民众物质需求。中共却藉机继续鼓吹，似乎一切成绩只要靠中共才能取得。

(大纪元插图)

1999-现在

“三个代表”、“揭批法轮功”、“和平崛起”、“八荣八耻”、“ 和谐社会”、“强国富民”、“经济奇迹”、“保持先进性”、“抗非典”、“胡温新政”、“科学发展观”……中共在各种媒体中大肆宣传物质的消费繁荣和GDP成长，宣传富人的生活方式，宣传房地产和各种建设项目的实施。由于中共所谓的“经济改革”本质上是为了缓解社会矛盾、延续自己的统治，而不是为了国家、民族的长远发展，盲目的经济“高增长”伴随而来的弊端逐渐引发社会不满，如对生态环境破坏造成的污染、对自然资源的掠夺与摧毁引发频频出现的“百年”乃至“千年一遇”的自然灾害、农村和城市、西部和东部发展的极端不平衡造成的社会贫富分化、对国家长久发展的基础——教育方面的长期低投入、医疗方面不合理的政策，以及极端的物欲追求带来的社会道德下滑和腐败等等。为了在层出不穷的新问题中苟延残喘，中共大力宣传“和谐社会”、“胡温新政”、“可持续发展”等，企图用这些戴着“科学”、“现代”光环的新名词唤起对现实不满的中国人对未来的希望，给人以中共“有决心”根治种种问题的假象：中国问题最后还要靠党来解决。

同时中共大搞国庆阅兵，用网络和媒体宣传军队和武器建设，鼓吹打台湾、打日本，大国崛起，铁血扩张，意图显示的是共产党使中国国力军力扩张，没有共产党建政以来做的“好事”，就没有今天“新中国”的大国地位。

3）没有共产党，中国会怎样

“没有共产党，就没有新中国”这句话的潜台词是：共产党领导中国人民取得了光辉的成就，这些成就如果没有共产党的领导是不可想像的。中共常常吹嘘的成就包括：取得民族独立，让中国人民站起来；建立了完整的国民经济体系；解决了十几亿人民的吃饭问题；建立了强大的国防体系，拥有原子弹和核潜艇；教育、科技、文化事业取得长足进步，等等。

但事实上，中国真正的民族独立、跻身国际四强、废除不平等条约，收回台湾的都是国民政府在1945年做到的。中共建政之前从事的是分裂和内战，建政之后则致力于奴役民众，大搞政治运动，逼迫人民下跪。

中国的经济体系在中共之前就已经颇具规模。中国江南造船厂在1918年就给美国造了四艘万吨轮，1920年3月下水，美国运输部验收，质量非常可靠。1929年辽宁迫击炮厂就造了自己的第一辆汽车，其他如火柴、油漆、机床，甚至军舰、飞机等等，现代工业生产的东西很多都在国民政府、北洋政府甚至清政府时期就已经成型。

说到中国人的吃饭问题，到底谁在种地？谁在盖房子？谁在搞科研？还不是农民、工人、知识份子等大众百姓？哪个活儿是中共干的？中国人民的衣食和财富是自己努力工作的结果，是自己挣来的而不是中共恩赐的。我们必须清楚的是，是人民养活了中共政权，而不是中共政权养活了人民。中共的无耻在于，全面剥夺了人民的财产，最后给回一点你自己创造的财富，却还要你去感恩，要你“感谢党的英明政策”。

从另一方面来说，经济学里有一个名词，叫“机会成本”。意思是说，人面临抉择时，他必须作出一定的选择，他所失去的就是他所得到的东西的机会成本。中共吹嘘自己的“伟大成就”时，总是纵向比，而不是横向比；总是和战乱年代比，而不是和治平年代比；总是说做到了什么，而不提没做到什么。如果我们比较一下半个世纪以来非共产国家和共产中国的不同道路，就会发现：如果没有共产党，凭中国人民的智慧和勤奋，一个自由民主的中国能够获得比现状不知强多少倍的辉煌成就。

我们首先以经济为例。中共常说中国人口多底子薄，那我们就看看同样人口多、底子薄，但没有共产党的东邻日本。日本的人口密度为每平方公里339.3人（1998年数据），几乎是中国的三倍。日本国土的71％都是山地和丘陵，土地贫瘠、资源缺乏，自然条件并不优越。二战以后，日本在战争的废墟中起步，仅用了不到三十年的时间，不但摆脱了战争给经济带来的阴影，而且超过传统强国英国、法国、德国、和苏联，成为仅次于美国的世界第二大经济强国。从1955年到1973年，就在共产党发动一个接一个的政治运动、把中国闹得天翻地覆的时候，日本的国内生产总值连续十八年以年均10%的速度高速增长，被世人称为“日本经济的奇迹”。

印度人口和中国处在一个数量级上，和中国具有一定可比性。1980年代，几乎在中共开始改革开放的同期，印度在总理拉·甘地的领导下，开始了温和式的自由改革。1991年开始，印度加快了改革的步伐，1980年到2002年印度经济年均增长6%，2002年到2006年年均增长7.5%，速度上已经接近中共宣称的8%。但印度的银行坏帐占所有贷款的不到2%，远低于中国；基尼系数0.33，而中国同期的基尼系数可能高到0.5到0.6。中国经济增长主要依靠资源的高投入，而印度GDP增长主要来自生产率提高，而不是来自增加资本或劳动投入。印度形成了一种独特的、与东亚、尤其与中国截然不同的经济增长模式：主要依赖国内市场而非出口，依赖消费而非投资，依赖服务业而非工业，依赖高技术而非低技术制造业。专家指出，印度经济增长模式能更有效地造福于民众。

军事和国防也是中共时常夸口的题目。自古“兵者为凶器，圣人不得已而用之”。《孙子兵法》云：“不战而屈人之兵，善之善者也。故上兵伐谋，其次伐交，其次伐兵，其下攻城。”中共从斗争哲学出发，几十年来以一种战争臆想狂的心态不断扬言，“第三次世界大战不可避免”，“中美必要一战”，其实是其通过树立外敌来化解国内矛盾的惯用统治伎俩。其实，真正热衷于“输出革命”、到处煽风点火、唯恐天下不乱的，恰恰是共产党政权。中共用于研制第一颗原子弹耗资约41亿美金（按1957年价格计算）。有人算过一笔帐，如果把这些钱用来买粮食，可以把大饥荒饿死的所有四千万人救活！如果国防的目的是要保护百姓，那这种害死百姓的国防有多大意义呢？且不说穷兵黩武、不顾百姓死活该不该，至少，搞出点武器根本就不能作为在百姓们面前炫耀的资本。再说，那些没有共产党的国家，难道就不建设国防了？

台湾国立大学政治学系教授明居正曾经做过一个有趣的假设，很有启发性。他说，如果1949年以后大陆政权遵循孙中山的遗教，走了三民主义的道路，中国的情况会怎样呢？

“1949 到1952不会有五大运动，中国也不会跟美国打仗，也不会被美国封锁，…… 不会去搞大跃进运动，……中间很多事情也不会发生，三面红旗，大跃进，人民公社，不会出现，我们中国少死了三千万到四千万的人民，…… 当然更重要的不会爆发文化大革命。到了1970 年代，经济就继续起飞，人民会越来越富裕 ……。

如果这个遵循三民主义的政党继续执政，到了1980年代，中国的经济人均所得大概四千到五千美元。到现在，中国人均收入就应该达到美国的一半，而经济总量则相当于美国的2倍多。中国毫无疑问，早就是世界第一强国了。也就是说，如果中国大陆走的是孙中山的道路，而不是共产主义的道路，一路走下来，中国早就崛起了！”

中国古代有个词，叫做“休养生息”。就是政府省刑罚、薄赋税、轻徭役，与民休息，简单的说就是政府不折腾。中国人勤劳勇敢，只要社会公正，别搞运动，别瞎指挥，老百姓自己就会想办法富裕起来了。中共自己都说，三年大饥荒饿死几千万人，文革结束时，国民经济到了崩溃的边缘。如果不是中共几十年的瞎折腾，中国至少三十年前就可以过上好日子了。现在，因为中共的专制、腐败、浪费，以及由此带来的混乱社会秩序和败坏的社会道德，已经造成中国社会发展的巨大障碍。中共自己承认的，每年公款吃喝2000亿，公车消费3000亿，公费出国2000亿。世界银行估计中国在“七五”到“九五”期间，投资决策失误率在30%左右，浪费4000－5000亿元，连吴邦国自己都说“我们国家最大的浪费莫过于战略决策的失误。”还有大大小小各级党委官员几百万，不知得浪费百姓多少钱。一般国家老百姓纳税养活政府，中国老百姓除了养活政府还得养个庞大的贪得无厌的党，所以中国百姓才如此不堪重荷。

可是，人们为什么感到没有了共产党，中国不知道该怎么办的问题呢？一方面这是个心理问题。因为共产党通过灌输造成自己同民族和国家融成一体的假相，党亡国不在，就像从来没有离开过母亲的孩子，对于母亲不在的情形是不敢想像的。但问题是，共产党从来不是我们的母亲，而是强加于中华民族的附体。第二就是中共强行攫取所有资源与财富，造成人们必须依靠中共才能管理国家的假相。事实上没有中共，中国人照样还是中国人，中国的国家该怎么管理还怎么管理。中国社会几千年没有共产党，不还一样好好地走过来了吗？

另一方面，人们这么说，还是因为担心共产党没有了，国家可能陷入动乱，所以，与其动乱，不如现在赖活着。表面上想，这是一个避免动乱的办法。真正一想，就会发现，恰恰中共的统治是动乱之源，中共的统治在激化矛盾，中共在压制社会不满，可以说动乱的来临是中共统治下的历史必然。现在维持中共，不但不能避免，反而是在加速这个动乱的到来，加剧动乱的破坏力度。中国现在各种的问题的疏解办法恰恰是被中共堵死了，因为那些疏解办法威胁到了中共的统治。只有没有了共产党的因素，才能公平健康没有后顾之忧地讨论中国的问题，改革才能在正常的轨道上全面进行。所以，当务之急就是解体中共，为其他事情的顺利进行铺平道路，而不是被“没有了共产党，中国怎么办”这样的问题迷惑住。

“没有共产党，中国怎么办” 这个问题本身就是不合理的。上世纪末共产主义在全世界已经破产，中共的高官自己都说共产党倒台“不出十年”， 2004年人民日报高调发表社论让共产党“再干一个二十年”，可见共产党自己最乐观的估计也不过是“二十年”。人们不是也常说“再过二十年，中国怎么也得民主了”吗？显然，人们早就已经对共产党垮台达成了共识。那么，“没有共产党，中国怎么办”这个问题不就显得很多余吗？

(大纪元插图)

所以，不是“共产党该不该垮”的问题，而是“如何让共产党垮台”的问题。更明智的问法是，“如何让共产党垮掉而不引发社会动乱？”靠革命的暴力手段，显然不妥。暴力带来的只是新的暴力，共产党的统治造成了人们文化和心理上的断裂，只有让人们真正反思共产党才能避免共产党的覆辙。现在中国兴起的“退党大潮”是人们可以想像的最佳手段。退垮中共的过程就是一个民众觉醒的过程，就是接受中共强权将要垮掉这个事实的过程，也是各种新生势力成长的过程，而且在成长过程中自觉同共产党的暴力原则划清界限的过程。只有中国人民的心灵真正解脱了，有了理性的民众，中国才会平稳过渡。

(大纪元插图)

不少西方政客也怕中共垮掉，担心中国出现的破坏性动乱会冲击世界秩序，于是希望“让世界去兜住中共”，帮助中共维系政权。显然，这是非常不明智的短视之举。因为共产党统治下的中国一定会出问题，而且等爆发的时候问题会更大，那时后悔都来不及了。

没有共产党，中国会更好。那么有了共产党，中国到底怎么样了呢？

4）共产党给中国带来了什么

回顾过去近一个世纪的历史，我们可以发现，号称“推翻了三座大山”、“领导人民翻身得解放”的中共恰恰成了中国人民头上最沉重的大山。

中共的历史，就是一部暴力斗争、思想斗争和权力斗争交织的历史，运动一个接着一个，“镇反”、“肃反”、“三反”、“五反”、历次思想批判、社会主义改造、“反右”、“大跃进”、“反右倾”、“四清”、造反夺权、“清阶”、一打三反、批林批孔、文化大革命、批邓反击右倾翻案风、反自由化、六四、镇压法轮功……每一场运动，都使国家和人民大伤元气。中共政权把中国人民置于一种前所未有的奴役状态，任何一个非共产党政权都不可能给中华民族带来如此深重的灾难。

出卖国土

1999年12月9日和10日，中共党魁江泽民在北京与来访的俄罗斯总统叶利钦签定了《中华人民共和国政府和俄罗斯联邦政府关于中俄国界线东西两段的叙述议定书》，将包括外兴安岭以南、黑龙江以北的“外兴地区”，乌苏里江以东的“乌东地区”，还有唐努乌梁海地区及库页岛在内的至少一百多万平方公里被非法侵占的中国领土正式划入俄国版图。2001年5月，江泽民又与塔吉克斯坦签署协议，将两万七千平方公里有争议的领土拱手出让给塔吉克斯坦。

(大纪元插图)

江泽民为了换取外部支持以巩固权力，黑箱作业，承认了依照维也纳《条约法公约》为无效的一系列中俄不平等条约，将大片本来完全可以如香港、澳门一样回归祖国的土地，奉送给俄国，断了中华民族生存发展的后路。中共高层意识到，江的卖国罪行一旦败露，必然危及中共统治，于是只好和江泽民沆瀣一气，极力掩盖。

破坏环境

共产党极端狂妄，蔑视一切自然法则。在其建政的前三十年，与天斗、与地斗、与人斗，经济没搞上去，却使自然环境遭到极大破坏。改革开放以后，片面追求经济高增长，杀鸡取卵、寅吃卯粮，过度透支了生态资源。中国目前是世界上污染最严重的国家之一，共产党留下的生态环境，几乎已经无法承载起世世代代在这片土地上生存的华夏子孙。

中共环保总局承认，目前中国被酸雨侵害的地区占国土的三分之一；由于空气污染使得4亿多城市居民呼吸着严重污染的空气，1500万人因此得上支气管疾病和呼吸道癌症；水污染使日益短缺的水资源雪上加霜，七大江河水系中劣五类水质占41%（注：劣五类已丧失水功能，甚至不适于灌溉和观赏），3.6亿农村人口喝不到安全的水，城市河段90%以上遭受严重污染；由于污染造成的癌症村自西部的新疆到东部的黑龙江，南至云南、广东，北至内蒙古，几乎遍及全国；中国还有超过90%的天然草场退化，年增退化草地200万公顷；沙漠和沙化总面积已达174.3万平方公里，每年还在以3436平方公里的速度扩展，相当于一年损失一个大县的面积；由于耕地被占用，目前中国失地农民总数在4000万人左右，每年还要新增200多万人。

以人均土地和自然资源占有量来说，中国本来就居于世界后列。照这样发展下去，在不久的将来，中国将无可耕之田、无可饮之水、无可供呼吸之空气，这绝非危言耸听。虽然中共官方现在也大讲“可持续发展”，但中共一切以维护自身统治为根本目的的短视特点，决定了这只能是一个装点门面的新名词而已。如今，中国许多生态灾难所造成的后果已几乎不可逆转，这是整个民族的灾难。

杀害中国民众

中共建政以来，在历次政治运动中杀害四千万人，加上三年饥荒中饿死的四千万，共害死了八千万中国人。中外学者根据已经公布出来的史料，经过反复的统计研究，最后估算出来这个结果。因为中共各级政府公布出来的数字多数都是缩小了的，所以实际数字只会比这更多，不会更少。

有人说，中共被迫杀人。这种说法不值一驳。中共建政之初，经过连年战争，中国百姓人心思定，对新政权充满希望。中共完全可以大赦天下，完善政治协商制度和各项法律，并大力发展经济。可是中共大开杀戒，发动疾风暴雨式的政治运动，凭藉杀人造成的恐怖，一举建立独裁制度，民主党派迅速沦为政治花瓶。

还有人说，中共为了理想杀人——毛泽东为了建立人人平等的社会主义制度，付出一定的代价情有可原。这种说法更荒谬，希特勒、东条英机杀人难道不也是为了他们所谓的“理想”吗？

也有人说，这些都过去了，中共不是不杀人了吗？不，中共从来没有停止杀人，只不过过去是大张旗鼓的杀，现在是偷偷摸摸的杀。以前杀人的目的是制造恐怖、从而维护其独裁权力；现在则把杀人变成复杂的产业，比如迫害法轮功，活体摘取法轮功学员的器官，高价卖给中外病人，牟取高额利润。

掠夺、糟蹋财富

现在的中共把每年8％的GDP增长速度作为它执政合法性的依据。少数城市依靠特殊政策和引进外资，造成了高楼大厦鳞次栉比的繁华景象。可是，如果我们把目光从大城市移向农村、从沿海移向内地、从既得利益阶层移向城市平民和占中国人口80％的农民，就会发现，贫穷——触目惊心的贫穷——仍然是中国的可怕现实。

中国决不是从来就这么穷的。直到清代中叶以前，中国经济都在世界上占据举足轻重的地位。清朝乾隆年间的国民生产总值占世界的51％，远远高于现在的比重（4％）。虽然民国时期战乱不断，北洋军阀政府还是创造了25％的经济增长率。那么中国的财富到底哪里去了？

(大纪元插图)

这在很大程度上是中共的掠夺和糟蹋的结果。中共建政以后，通过工商业改造和人民公社化，把民间财富在几年时间内集中在中共权力阶层手里，美其名曰“公有制”。巧取豪夺，莫此为甚。

不仅如此。几十年来，因为中共极端愚昧的政策和各级干部的浪费和侵夺，糟蹋了大量的国民财富，彻底搞穷了我们的国家。例如中共建政伊始发动所谓“抗美援朝”，总花费高达500-600亿美元，当时的一半国民收入用于朝鲜战场；上世纪六十年代的“大跃进”，不光造成了几千万人死亡，而且给中国造成直接经济损失高达1200亿元（以当时的价格计算，以下同）；十年文革导致中国经济损失至少达5000亿元（这还不算无数的珍贵书籍文物损失和思想禁锢造成的巨大后效应，以及整个社会道德和法律秩序崩溃，一千万户家庭被抄，两千万人被批斗、毒打，数十万人被逼自杀等难以衡量的间接损失），超过1949-1979三十年全部固定资产的总和；以毛的“世界大战早打比晚打好”为指导思想的工业大转移——“三线工程”造成经济损失6000亿。

八十年代以来中国经济的发展，恰恰是中共放松控制、老百姓辛勤劳作的结果，而不是中共夸耀的所谓“政绩”。而且，繁荣的下面隐藏着深刻的危机。高能耗的经济发展模式、居高不下的失业率、日益扩大的贫富差距（专家估计目前中国城市居民收入差距的“基尼系数”在0.5到0.6之间，远远超出联合国规定的基尼系数的警戒线）、大规模的国有财产流失（中共承认2004年损失高达3521.2亿元）和贪官污吏卷款外逃（2004年8月16日的《法制晚报》报导，据商务部首次披露的数字显示：中国目前尚有4000多名贪官外逃，共卷走资金高达500亿美元），正在把脆弱的中国经济体系逼向崩溃的临界点。雪上加霜的是，中共又倾一国之力发动了对法轮功的迫害，将天文数字般的国家财力用于迫害无辜的主流民众。

(大纪元插图)

摧毁道德

人们对贪污腐败、官商勾结、警匪勾结、黄赌毒流行、假货流行、诚信危机等等道德大滑坡的表现已经很熟悉了。还有一种道德堕落的表现形式，比较隐蔽，但危害更大。那就是：连道德标准都一并下滑了，人们用滑下来的道德标准衡量自己的行为，还觉得自己满不错的。其实，中国社会已经滑到道德崩溃的临界点了。

(大纪元插图)

这种状况恰恰是共产党一手造成的。中共给人民灌输无神论、唯物论、进化论和弱肉强食的斗争观念，批判有神论和一切正统思想，从基础上彻底摧毁了中国人的道德体系。共产党认为，道德是上层建筑的一部分，归根结底是为了统治阶级服务的，因而否定了普世的道德准则。中共虽然高喊“法治”，让人民误以为目前的种种情形，是法制不健全造成的。但法治的基础是道德，对于没有任何道德约束的人，有法可以不依；中共凌驾在法律之上，不但带头破坏法律的实施，而且专门制订恶法迫害善良百姓。中共把撒谎用制度固定下来，官员们说一套，做一套，否则根本没法在官场上混。老百姓看在眼里，心领神会，不吃白不吃，不拿白不拿，你黑我比你更黑，社会风气一日千里地迅速下滑。

《管子》曰：礼义廉耻，国之四维；四维不张，国乃灭亡。迷信武力和金钱的中共，不理解道德人心对于长治久安的作用，面对人性恶在今天中国社会极度复杂的表现，它根本就无计可施了。如果说在历史上，外敌入侵曾使中华民族面临亡国灭种的危险，那么今天，中共造成的人心全面失控的现实，则使中华民族面临着更可怕的、前所未有的危机。

毁灭文化

共产党三教齐灭，用简化字腰斩中华文化，疯狂破坏文物，迫害知识份子；文革后，传统文化基本被糟蹋完了，于是拿出一部分表面文化装门面赚钱。对此《九评》之六和本书第一、二部分已多有论列，此不赘。

中国历史上曾经遭受过多次外敌侵略。如日军发动的侵华战争，造成超过2000万中国军民的死亡，600亿美元的直接经济损失。可是中共这个声称“为人民服务”的党，这个自称代表了“最广大人民的根本利益”的党，给中华民族造成的深刻伤害，却远远地超过了日本军国主义，也超过历史上任何一次外族入侵造成的伤害。

很多中国人一方面以中华民族的正统自居，在外国人面前尽量表现出泱泱大国的风范；另一方面又竭力维护共产党的形象，不允许别人稍加批评。他们也许没有意识到：摧残中华文化的元凶，正是这个战天斗地、嗜血贪财、卖国败家、恶贯满盈的共产党。他们如果真的爱国，首先应该做到的，就是拒绝和中共为伍。没有共产党，才会有新中国。

2. “爹亲娘亲不如党亲”

对于今天的许多中国人来说，“爹亲娘亲不如党亲”这句口号，已经显得可笑了。中共如今很少直接宣传这句口号，这不仅仅是因为人们对这种赤裸裸的灌输反感，还是因为通过长期或明或暗的宣传，人们已经接受了这句口号背后的内涵。比如当人们心目中已经不自觉地把中共等同于祖国的时候，中共只要宣传爱国主义，歌唱“长江之歌”，就可以让人下意识地想到“党”。“爹亲娘亲不如党亲”的宣传，仍然深深影响着今天人们的思维。

我们不妨剖析一下，“爹亲娘亲不如党亲”这句口号，共产党是怎么说的，又是怎样达到其宣传目的的。

1）宣传中形形色色的表现形式

几乎所有的“革命”电影里边，都有这样的镜头：英雄人物身负重伤，咽气前还要在怀里掏半天，嘱咐身边的人替他交最后一次党费或者递入党申请书。类似的情节一遍又一遍的重复，目的是强化一个主题“爹亲娘亲不如党亲”。 正常人弥留之际想到的是自己的父母妻儿，但是党文化的宣传中，人临死前想的不是亲情，而是比爹娘还亲的“党”，要把自己最后的一点东西交给党才能闭目。

和军队有关的作品中，往往有指导员和政委如何关心士兵，嘘寒问暖，照顾家庭中的困难等等细节，最后通过士兵的口说出部队是个“大家庭”、大熔炉，自己在“大家庭”中“成长”、“进步”，“大家庭”的爹娘自然就是“党组织”。反映地方生活的，好事常常是“优秀党员”做的，党委书记关心生活、结婚、家庭、分房子、生孩子，人与人之间的矛盾，最后都得“老支书”来“主持大局”，来摆平。潜移默化灌输有事找组织，相信组织、相信党的思维方式，把人的下意识引导到“爹亲娘亲不如党亲”的主题上。

还有许多旋律优美的歌曲，贯穿其中的也是或明或暗的主题“爹亲娘亲不如党亲”。“蓝蓝的天上白云飘，白云下面马儿跑，挥动鞭儿响四方，百鸟齐飞翔……”（《草原上升起不落的太阳》）当人们唱起这首民族气息浓郁的歌曲之时，头脑中浮现的是“风吹草低见牛羊”的草原美景。但这只是一个引子，歌曲在最后一句归结到真正的主题：“毛主席共产党，抚育我们成长，草原上升起不落的太阳。”《让我们荡起双桨》这首歌，因为旋律优美甚至让许多成年人回味不已。“小船儿推开波浪，海面倒映着美丽的白塔，四周环绕着绿树红墙”，当人们沉浸于如诗如画般的意境之后，看似不经意的一句歌词点明了主题：“我问你亲爱的伙伴，谁给我们安排下幸福的生活”。哪个孩子不知道自己的生活是父母安排的？这意味深长的一问力图揭示的显然是更深一层的主题：“比父母还亲的党安排了我们的幸福生活”。

中共宣传中非常喜欢树典型模范，当然这些做好事的模范人物都是党、团员。任何社会中都有心地善良、先人后己的好人。但中共善于把好人拉入“党组织”，也善于利用宣传手法从党员中“挖掘好人好事”，把他们在人性中善良的一面作用下做的关心百姓疾苦的事情宣传、放大，说是因为入了共产党，党性起了作用；能做这些好事，是因为有党的培养教育；“一个共产党员爱的最高境界是爱人民”等等。还要让被党“关心”的人表态：“生在新中国，长在红旗下，时时刻刻感受到社会主义大家庭的温暖”。宣传中鼓吹这些行为都暗示人们，只有共产党员才真正关心你，这种付出超过你的父母，还是“爹亲娘亲不如党亲”。

中共攫取垄断了社会资源的方方面面，人们上学、工作、婚姻家庭，衣食住行，生老病死都得在这个中共严密控制的社会中进行。于是中共在宣传中混淆人们的概念，把正常社会中人天经地义应该具有的生活环境都说成是“党”或“政府”给的福利，让人们忘记了自己是父母生的，钱是自己劳动付出挣来的，造成混淆是非的党文化思维。比如说：“没有我们党，哪有现在的好日子呀！”“还是党的富民政策好” “改革春风吹满地”。有点好处，生活提高，都是党给的，从中彰显的是“爹亲娘亲不如党亲”。

宣传中，不光是歌功颂德，不好的方面比如贫富分化、贪污腐败、社会乱象、自然灾害等等都可以被中共拿来做文章，如电视中“扶贫”、“领导下乡”、“送温暖”，网络上天天头条的“反腐败”决心，领导“抗洪斗争胜利”，抗击“非典”成功等等，都是利用把百姓的苦难化为中共自己头上的光环。《焦点访谈》中每天都提到社会阴暗面和种种不公之处，在曝光之后，在人们发泄了对社会现实不满之后，收拾局面的一定还是党和政府的“各级有关部门”。宣传中报喜不报忧更加熟练，不管事情多坏，问题最后都能归结在“只要踏踏实实把党的XX政策落到实处，问题一定会解决”。这些宣传的主题就是党无所不在，无所不能，愿意关心解决中国人生活中各种问题，爹娘都没有这样的本事，真是“爹亲娘亲不如党亲”。

(大纪元插图)

2）灌输党妈妈情结

“唱支山歌给党听，我把党来比母亲；母亲只生了我的身，党的光辉照我心。”

“妈妈哟妈妈，亲爱的妈妈，你用那甘甜的乳汁把我喂养大……党啊党啊，亲爱的党啊，你就像妈妈一样把我培养大，教育我爱祖国，鼓励我学文化……”

(大纪元插图)

这两首歌，今天的中国人可以说耳熟能详。中共为什么这么热衷于这种拟人化的宣传手法呢？

因为母亲是一个神圣的让人充满情感的称呼。母亲生养了我们，对我们有恩；母亲疼爱着我们，对我们有情。年轻时，我们依赖母亲。成年后，我们孝顺母亲，供养母亲，这是天经地义的事情。中国传统社会讲究孝道，即使是权力至高无上的帝王将相，也对自己的母亲非常敬重。

共产党利用这种心理，把自己装扮成母亲，以此骗取中国人的依赖、顺从和供奉。几十年宣传下来，很多人真的把共产党当成一家人了。共产党干了坏事以后，人们乐于相信“党妈妈”的初衷是好的，或者方式不对头，或者被个别人利用了，总之“党”没错，“党”错了也情有可原。

还有一个与党妈妈情结相关的观念，那就是“家丑不可外扬”。如果谁把共产党对中国百姓干的坏事揭露出来，尤其是向国际社会揭露出来，就是败坏“党和政府”的形象，“爱国人士”们就觉得像是自己被揭露了一样，就会起来口诛笔伐。

且不说共产党不是我们的母亲。就假设它是母亲，如果一个母亲操起了菜刀来对待孩子，邻居不但该管，还应该把警察叫来呢。可见，就算退一万步说，中共是好心做了坏事，人民也应该予以揭露，用强大的舆论压力，使它不敢继续为恶。

另一方面，随着更多的史实和内幕被披露，我们已经知道，共产党的杀人、腐败、欺骗和对中国百姓的残酷镇压，是其公开宣扬的理论原则和一以贯之的政策方针。从整风、反右、文化大革命、一直到迫害法轮功，都决不是共产党的“失误”，而是它严密策划、系统实施的统治权术的一部分。由此观之，中共决不是比爹妈还亲的亲人，而是一个披着“好人”、“亲人”外衣的强盗和流氓。

3）认贼作父的心理原因

八十年代初流行一时的电影《牧马人》的主人公许灵均被打成右派，流放内蒙古二十年。早年移居美国的父亲回国看望他，邀请他去美国生活，可是被他委婉、但坚决地拒绝了。理由是：自己和千百万中国人民的苦难，是“一场历史的误会”，是“母亲错怪了孩子”。孩子是不会埋怨母亲的，因为母亲爱孩子，希望孩子好，尽管有时方法不对头。

许灵均的想法具有很大的普遍性。“母亲打孩子”、“母亲错怪了孩子”是七十年代末八十年代初那段时间文艺作品里经常用到的比喻，也是很多从中共历次政治运动中走过来的的知识份子和党员干部的心态。我们不怀疑这种情感的真实性，这里想分析一下，这些被共产党一再耍弄、残酷镇压，在监狱、劳教所、农村和边疆流放地蹉跎度过了自己最美好的青春年华、甚至被共产党逼得妻离子散、家破人亡的受害者，为什么如此轻易地接受了中共虚伪的“忏悔”呢？

中共宣传“爹亲娘亲不如党亲”的真实含义是要人们最终信赖、跟随“比爹娘还亲”的中共。然而推崇孝道的中国人一直把乱认父母看成是奇耻大辱，“认贼作父”是骂人最重的一句话之一。可为什么中共治下众多的中国人却默认了八十岁的中共把自己比作五千岁的中华民族的母亲？这背后的心理原因是什么呢？这里重点分析的三个主要原因，一个跟中共的欺骗宣传有关，另外两个跟被骗者的心理有关。

（1）真假两个共产党

共产党一贯善于祭起 “道德”的大旗，但那些道德口号的内涵完全是以服务中共为终极目标的。比如，“全心全意为人民服务”是要服务党所定义的人民，对党所定义的敌人却要象秋风扫落叶一样残酷无情；要“大公无私” 是把心窝窝都交给党；“学习雷锋好榜样”的重点是要学他鲜明的阶级立场和象螺丝钉一样对党的忠诚；“五讲四美三热爱”离不开“热爱共产党，热爱社会主义”，“心灵美”一定要美在热爱共产党领导下的社会主义；“精神文明”讲的是要用马克思主义思想去占领思想文化和舆论阵地；“以德治国”就是要以马列主义、毛泽东思想、邓小平理论为“德”的最高境界；“和谐社会”强调的是和党保持一致的“社会主义和谐社会”，是对党所喜欢的人的和谐；“八荣八耻”是以党的喜恶来划分何为荣何为耻。正是由于中共的道德运动都是以服务共产党为道德的最高境界，所以，对推动道德教化根本没有用处，只是运动一阵风，反而造成中国社会道德的日益堕落，道德危机现已成为中国公认的社会危机。但是，在客观上这些“道德运动”会给中共披上一层“道德”外衣来迷惑民众，同时，中共一贯把历史上它所犯的一切错误都归结到少数替罪羊身上，喉舌宣传更把中共描绘成“抵御外侮、振兴中华”的化身。那么这样长期下来，无论民众在历史上吃过多少共产党的苦头，还是在很多人的心目中树立一个假象共产党，以为这个“假象”才是共产党的“本质”和“主流”，因而即便自己受到了莫大的伤害和委屈，仍然用善意揣度中共，认为“党”的出发点是好的。

（2）拒绝承认自己被骗

大凡受骗的人，往往不愿意承认自己受骗，因为承认受骗就等于承认自己当年的幼稚、轻信、没有经验、不懂世故。很多年青人曾经抱着救国救民的理想，听信了中共的宣传，以为它真是“一心为民族”，于是或者加入中共，或者成了中共的同路人，对它抱着一种同情和赞赏的态度。在中共的“事业”中，他们付出了大量心血、投注了很多感情。终于有一天，他们发现自己的纯真理想被中共无情地戏弄了。中共内部的倾轧和堕落超过历史上任何一个所谓的“剥削阶级”政权，而中共政权给人民和国家带来的灾难也超过历史上任何一次外敌入侵。这时候，他们本该翻然悔悟，反思自己认识上的误区和人格上的弱点，反思自己何以被中共利用，充当了它祸乱中华的工具，并进而采取行动，揭露它、抵制它，或者至少脱离它，不再继续为虎作伥。

可是，护短、好面子、强烈的执著自我，这些心理上的弱点妨碍了他们清醒地做出如上选择。他们潜意识里觉得，否定了共产党就好像否定了自己的理想追求，而自己当初是抱着一腔热忱和良好愿望“参加革命”的。为了不得出否定自己的理想追求的结论，他们有意无意地对共产党的罪恶视而不见或者刻意缩小。他们没有想到，行为的动机和效果往往是背离的；更重要的是，党员个体的动机绝不等于中共这个整体的动机，党员的个体行为也不等于中共的整体行为，而后者才是判断中共这个组织的性质的依据。

我们无意指责谁。中共这个集古今中外邪恶之大全的组织，好话说尽、坏事做绝，其邪恶和伪善，超出了人类的经验和想像。共产党在中国崛起的时候，又是中国国力跌至低谷、内忧外患相煎迫的危机时刻，在那种情况下，要想冷静思考，理智判断，实属不易。几十年后的今天，被欺骗了半辈子甚至更长时间的人，第一次有机会了解中共的本来面目，要适应这个巨大的心理落差，彻底反思自己的生平和事业，尤其需要不同寻常的诚实和巨大的道德勇气。

（3）斯德哥尔摩综合症

1973年8月23日，瑞典首都斯德哥尔摩的一家银行闯进了两个全副武装的劫匪，他们一边狂扫乱射，一边说“Party（聚会）开始了”。两名劫匪绑架了三男一女四个职员。警察随即包围现场，于28日突击成功，救出人质并擒获劫匪。在警匪对峙的六天中，人质不但拒绝外面的营救，而且认为营救他们的警察要害他们，而绑架他们的人是在保护他们。更加使人惊讶的是，几名人质获救以后，不但不控诉劫匪，反而向媒体和法官赞美劫匪，感谢劫匪的不杀和善待之恩。其中一位女人质和劫匪之一订了婚，另外一位人质建立了一个基金会，在全世界为其中一个绑架者筹款。

在生命受到威胁的时候，强烈的求生欲望使这几名人质认同了绑架他们的人，并且这种认同持续到威胁解除以后。这种精神病症后来被命名为“斯德哥尔摩综合症”。

产生斯德哥尔摩综合症，需要有四个条件。第一个条件是要让人切实感觉到他的生命受到威胁，让他相信这个施暴的人随时会毫不犹豫地加害于他；第二个条件是施暴的人一定对受害者施以小恩小惠，使受害者相信，施暴者是他们生命的救主；第三个条件是控制受害人的信息环境，使他与世隔绝，得不到任何施暴者不想让他得到的信息；第四个条件是让受害人感到无路可逃。

不难发现，中共具备了制造斯德哥尔摩综合症的所有条件。中共对中国人异常成功的洗脑，其机制和产生斯德哥尔摩综合症的机制有着惊人的相似。

中共比较成规模地制造斯德哥尔摩综合症，开始于四十年代的延安整风、审干、锄奸运动。党员的反省资料一般都修改了三五遍，有的竟然修改了十三次之多，唯恐不够深刻，难以过关。在运动的日日夜夜里，干部们普遍紧张焦虑，食不甘味、夜不安寝。党员干部在强大的暴力威慑和理论灌输之下，经过漫长的精神炼狱，最终从肉体到灵魂都颤抖着屈服在“党”的权威之下。作家刘白羽回忆道，他经过审干运动的冲击，“才从孤悬万丈高空，落到真正平实的地面”所谓“平实的地面”，就是罹患斯德哥尔摩综合症，而忘记了自己健康时的状态。

(大纪元插图)

中共在政治运动中往往恩威并施，拉一派、打一派，每个党员都希望自己被“党”信任，被“党”当成自己人而不是敌人、“斗争的依赖对像”而不是打击对象。

中共的另一个惯用伎俩是“进十步，退一步”，每次运动之后都声称“扩大化了”，于是开始“甄别”、“改正”、“平反”，在运动中没有侥幸过关的人往往寄希望于平反，面对突然而来的一点儿小恩小惠往往感到受宠若惊，为此对“组织”上感激涕零。

女作家丁玲以长篇小说《太阳照在桑干河上》获得1951年“斯大林文学奖金”，在1949年以后的文坛上风光一时。这位 1932年加入中共、被“国民党反动派”在南京软禁过三年的丁玲，被她无限忠于的“党”流放、监禁二十年，其间受到了非人的折磨。可是，“党不爱她她爱党”，“平反”后，再版《太阳照在桑干河上》，她说自己仍然“像一个战士喊着毛主席冲向战场”。1984年、去世两年以前，丁玲致信中共中央：“五十二年来，我得到许多温暖、荣誉、幸福，也得到过启发，使我更贴近党，更理解人民，更加强共产主义必胜的信心。”彼时的丁玲，年近八十，生命的四分之一在中共的 囚笼里度过，目睹了中共的种种倒行逆施和残酷无情，仍然“像一个战士喊着毛主席冲向战场”，不能不让人感到不寒而栗。

那些经历过中共历次政治运动，目睹了中共的专制机器“横扫”、“捣毁”、“砸烂”、“打碎”的野蛮力量，被中共吓掉了魂，即便在自己家里也不敢大声说话、身在海外也不敢看一眼中共定义的“反动读物”的可怜的中国同胞，当他们说出或者哼唱出“爹亲娘亲没有党亲”、“党啊，亲爱的妈妈”、“我把党来比母亲”的时候，我们听到的，正是罹患了斯德哥尔摩综合症的扭曲心灵的呻吟。

(大纪元插图)

上面分析的三种情况——受中共蒙骗、执著自我、斯德哥尔摩综合症——都能使人“自发”地喊出中共让他们喊的口号。此外，今天数量更多的人经过中共长期训练，能毫不费力地拿出两副面孔，换上两种腔调。他们用一副面孔、一套腔调用来应付中共官员、会议表态和思想汇报，另一副留给茶余饭后和家人朋友之间。前几年大陆流行的顺口溜，典型地反映了这种心态：“多吃菜，少喝酒，听老婆的话，跟党走。”为什么听老婆的话呢？因为人们心里都知道，亲人（朋友）的关心是真心的；“党”虽然号称“全心全意地为人民服务”，却从来没关心过人的死活，可不表态又不行，所以只好喊几句口号，敷衍一下，也就是所谓“认认真真走过场”。

(版权归大纪元所有，欢迎转载，不得更改)(http://www.dajiyuan.com)

10/18/2006 2:10:07 AM

本文网址: http://www.epochtimes.com/gb/6/10/18/n1490585.htm


【解体党文化】之五：宣传中常见的党文化(下)

(大纪元插图)

下篇：党文化的具体表现
【解体党文化】之五：宣传中常见的党文化(下)

【大纪元10月21日讯】目录

3. 要听党的话，跟党走
1）无时不在的两面宣传手法
2）听党的话给人们带来了什么
3）跟党走的几种类型

4．党叫干啥就干啥
1）“党”让人干什么
2）“驯服工具”为什么目的服务
3）“党叫干啥就干啥”的现时表现
4）不能不承担的后果

＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝

3. 要听党的话，跟党走

在宣传中，中共不仅仅要让人们相信“没有共产党就没有新中国”，满怀“感恩”；也不仅仅要人们把党当成最亲的亲人，满怀“亲情”；它更要把民众变成驯服的工具，让人们从行动上听从它、跟随它、为它的政治目的服务。

1) 无时不在的两面宣传手法

为了达到让人民“听党的话，跟党走”的目的，中共采用白脸红脸并用的手法。在政治运动时期以唱白脸为主，平时则以唱红脸为主。唱白脸就是对具有独立思想的人进行批斗打击，然后当成反面教材来“教育”民众，使之出于恐惧，不得不跟党走。中共的每一次政治运动、整风运动，都是残酷的政治整肃，清除对其不忠的人，同时不断加强人们的恐惧感，让人们从心里记住：不听党的话、不跟党走，绝没有好下场。在中共的定义里，只有听党的话、跟党保持一致的人，才属于“人民”，属于党团结的大多数。否则，就属于被批判的“落后分子”，甚至属于被打击的“一小撮”。中共近二十几年来批判的所谓“资产阶级自由化”，也是因为不能容忍人们的独立思想和自由选择，因为那样势必出现“不听党的话，不跟党走”的可能。

另一方面中共也善唱红脸，搞“正面宣传”。这种以“听党的话，跟党走”为主线的宣传是无所不在的，其中包括对党魁的吹捧，进行造神运动；对中共领导地位、政策方针和所谓“成绩”的吹捧；也包括“党性教育”、树典型、搞样板示范等。

吹捧党魁就是为了造神，最根本目的是为了维护中共的统治，拉拢人们听党的话，跟党走。毛被吹捧为“伟大的领袖、伟大的导师、伟大的统帅、伟大的舵手”，“一句顶一万句，句句是真理”，人们当然就只有听话的份了。那时人人一本“红宝书”，人人都要听“毛主席”的话，做“毛主席”的好战士。即使在毛犯了严重错误，直接导致了上世纪五十年代末六十年代初那一场人类历史上最大的饥荒之后，中共1962年的总结大会还大言不惭地说：“在困难的时候，我们应该更加依靠、更加相信党的领导，中央的领导，毛主席的领导。这样，我们才更容易克服困难……”毛之后又有“英明领袖华主席”，然后是“总设计师” 邓小平，连江都是“继往开来的领路人”。“三个代表”出来后，中宣部部长称“必须下大力气使‘三个代表’重要思想深入人心，成为广大干部群众的行动指南，成为我们各项工作的根本指针。”以至于在某农村墙壁上，都赫然出现大标语——“用‘三个代表’指导我们的屠宰工作”。

(大纪元插图)

“听党的话，跟党走”还被以“法律”的形式固定下来。宪法本来是一个国家的根本大法，但中共却荒唐地把“坚持共产党的领导”写了进去，要求人们在“参政议政”的时候，必须以不动摇党的领导为底线。

同时中共的每一次重大会议，都被宣传成“团结的大会”、“胜利的大会”。中共的每次会议精神，人们都要“深刻领会”、“认真学习”、“贯彻实施”，从而能更好地“听党的话，跟党走”。与此同时，中共还定期地进行所谓的“党性”教育，强迫党团员学习共产党的各类文件著作，写思想汇报，保证人们的思想与党一致。“思想端正，坚决服从党的领导”，成了典型的汇报语言。

(大纪元插图)

除了造神，中共还不断地树立各种典型，宣传“听党话，跟党走”能带来革命胜利、人民生活改善等等，为中共脸上贴金，骗取人们的信任。像雷锋这样的典型人物，宣传了他的行为，最后还要突出他“坚决听党的话，一辈子跟党走”的主题。党号召大办农业，雷锋就主动申请当农民；党号召加强工业建设，他就离家当工人；党号召青年当兵，他又参军到部队。林彪给他的题词是：“读毛主席的书，听毛主席的话，照毛主席的指示办事，做毛主席的好战士。”宣传雷锋，学习雷锋，自然也要人们像他一样听党话，跟党走。同样，中共宣传焦裕禄、孔繁森，也处处不忘提到“听党的话，跟党走”的“中心思想”。在焦裕禄知道自己病情严重的时候，他对妻子的嘱咐是：“你要永远听党的话，活学活用毛主席著作，好好工作，把孩子们教育成为红色的革命接班人。”

中共的各种文艺形式也在潜移默化地对人们灌输“听党的话，跟党走”的主题。《闪闪的红星》里：“革命重担挑肩上，党的教导记心头，革命代代如潮涌，前赴后继跟党走”；《地道战》里：”主席的话儿记心上，哪怕敌人逞凶狂”；《沙家浜》中英雄人物郭建光的唱词有：“毛主席党中央指引方向，鼓舞着我们奋战在水乡”；《海港》则有“坚决听党的话顽强挺进，听党的话顽强挺进”的话。

有人可能认为，“要听党的话，跟党走”的宣传已是老黄历了。其实不然。不管是造神运动、政治学习，还是党性教育、树典型，都仍然是今天现实生活中随处可见的现象。从三个代表到八荣八耻，从党员在血旗下的献身誓词，到军队官员、边防战士、工人、农民、学生、知识人士的政治表态“坚决拥护党的领导”，“服从党的命令”等等，无不充斥着“听党的话、跟党走”这样的词汇。在互联网上搜索“坚持党的领导”，竟然有超过一千万个相关词条（以“孔子”为关键字搜索，也不过找到六百多万条而已）；搜索“永远跟党走”，也可以找到三百多万个相关词条。

中共六四开枪杀人后，“1989年春夏之交发生的那场政治风波，使我更清醒地认识到，只有坚持听党的话，跟党走……”这样的话充斥各种宣传，后来成为人们写思想汇报的范本。1999年中共迫害法轮功，于是又搞起“揭批”、“百万人签名”等等政治表态活动。一个个对法轮功毫无了解的人被中共树为宣传的典型：老劳模说什么“我们这些人平均年龄六十岁以上，不信佛不信教，就跟党走”；战士写信给家里人表示“坚决拥护党中央的决定，与‘法轮功’彻底决裂”……诸如此类，都是中共政治宣传的一贯手法。

到了现在，“永远跟党走”还是中共的“主题教育”，通过所谓读书读报活动、革命题材影片展映月、“聆听红色经典”系列活动、大中学生“三个代表”学习宣传实践团活动、举办主题论坛等等毒害下一代。2006年中共建党八十五周年时，央视搞专题文艺晚会──《永远跟您走》，各地上至机关院校，下至街道乡村纷纷仿效，类似演出大批出笼。

在越来越多的人不再相信共产党的今天，中共仍然一厢情愿地处处宣传“什么时候坚持党的领导核心地位，党和人民的事业就顺利发展，什么时候削弱了党的核心领导地位，党和人民的事业就会遭受挫折”的口号，而且还坚决表示这是“中国革命和建设的历史证明”了的。中共对“要听党的话，跟党走”的欲求，已经到了走火入魔的地步。

2) 听党的话给人们带来了什么

经历了历次政治运动和灌输，现在的中国人似乎对中共有一种本能的恐惧，习惯于听党的话，跟党走，很多人还以“跟共产党作对绝没有好下场”来告诫别人。那么，“听党的话，跟党走”到底给人们带来了什么呢？

听党的话，剥夺了人们的独立思考权利，十几亿中国人变得只有一个“党大脑”。党说什么就是什么，党决定了什么就执行什么。独立思考精神是一个民族繁荣发展的重要条件，一个只会“听党的话”的民族又能够走多远？

问题的更可怕之处在于，中共不是一个通常意义的政党，中共是一个以斗争为乐，以战天斗地、整人杀人为乐的黑帮邪教集团。它根本不讲任何规则，没有任何道德底线，翻手为云，覆手为雨，在中共周期性的政治迫害面前，即使它自己最忠实的党徒也无法幸免。

(大纪元插图)

刘少奇是中共七大确立的党内第二号人物，在延安第一个提出“毛泽东思想”这一名词，是四十年代帮助毛泽东打垮政敌的重要助手，文革发动时的国家主席。文革中被打成“叛徒、内奸、工贼”，惨遭迫害三年后悲惨地死去，死时已没有人形，蓬乱的白发有二尺长。

(大纪元插图)

1955年中共授衔的所谓“十大元帅”，除朱德年事较高、1949年以后不太过问政事、因此在政治斗争中得以保全，还有罗荣桓死得早以外，其余八个都没有在政治斗争中幸免。彭德怀被打成“反革命军事集团”首领，文革发动以后到1971年之间，遭到200多次批判，死时在骨灰盒上写着“王川，男”三个字；陈毅、徐向前、聂荣臻、叶剑英被指控图谋“二月兵变”；贺龙被斗死；林彪政变不成，驾机出逃，摔死在温都尔汗，死后还受到大规模声讨。

文化大革命开始时“革命”最彻底的“红卫兵小将们”，两年后失去利用价值，被骗去“上山下乡接受贫下中农再教育”。林彪的“五七一工程纪要”一语道破：“青年知识分子上山下乡，等于是变相劳改。”

(大纪元插图)

在历次政治运动中被中共摧残迫害的群体，有哪个是真正“反党”的呢？

1957年反右中被批判、流放的知识分子，很多在中共建政以前是左派文人，很多人同情中共、支持中共、甚至为中共夺权立下了汗马功劳。讽刺的是，这些当年对共产党抱有无限希望，并曾在国统区冒着危险为之奔走呼号出力最多的人，恰恰正是57年最先倒霉的右派份子，而且出力越多，受害越烈。

民主党派的章乃器、章伯钧、罗隆基、储安平、王造时，教育家蒋南翔、江隆基，作家巴金、艾青、田汉、丁玲、赵树理、罗广斌、康濯、杨沫，学者杨献珍、翦伯赞、吕振羽、梁思成，演艺界马连良、奚啸伯、周信芳、尚小云、严凤英等均遭迫害。这些人或者自己是共产党员，或者早就经过思想改造，对共产党宣誓效忠，并且已经为中共政权作了巨大贡献，仍然被迫害得死的死、残的残，少数幸存下来，但身心都留下了无法平复的创痛。

1956年11月，文化部和中国剧协在上海联合举办“盖叫天舞台生活六十年纪念会”。田汉代表文化部授予盖叫天荣誉奖状，并作了《向卓越的表演艺术家盖叫天先生学习》的发言。盖叫天在致答辞中，激动地说：“生我者父母，知我者共产党！”1966年，文化大革命爆发，盖叫天被一群暴徒拖去游街示众时先被打断了腿，然后又被扔到粪车上继续游斗。其时已经年近花甲的盖叫天不堪受辱，几次挣扎着从粪车里爬出来，每次都被暴徒们硬塞回去。红遍大江南北的名武生就这样在光天化日之下被活活折磨死了。

作家老舍服从政治，一直保持紧跟姿态，1949年以后创作了从《龙须沟》、《春华秋实》到《青年突击队》、《红大院》和《一家代表》等一连串的剧本，为中共政权歌功颂德。1966年8月23日，身为文联主席的老舍被红卫兵揪斗，同时被斗的还有作家萧军、骆宾基、艺术家旬慧生等。他们全部被剃了阴阳头，又被挂上“黑帮分子”、“反动学术权威”、“牛鬼蛇神”的牌子，头上被浇上墨汁。红卫兵勒令他们跪在焚烧戏服、文物、书籍的火堆周围，接受“革命之火”洗礼，同时用道具和铜头皮带抽打。老舍被市文联单独接回，但等待他的是另一轮毒打。老舍高喊自己热爱党，热爱社会主义，换来的却是更加疯狂的毒打。第二天，老舍在太平湖自沉。

八九年的学生打出的口号是“反腐败”、“反官倒”，对当局是不折不扣的合作和诤谏的态度。学生与民众达成共识，坚持“和平、理性、非暴力”的原则，学生代表甚至手捧请愿书在人民大会堂前长跪不起。5月23日，学生纠察队甚至在天安门广场把污损毛像的三君子扭送警局。十天后，中共军队血洗天安门。

在共产党导演的这一出出人间闹剧中间，有两个片断意味十分深长。

反右运动中，知识分子为求自保，拚命表现自己的“积极”、“革命”、“靠拢党”，可是指标已经划定，再怎么表现也无济于事。57年10月11日，北京的青年团中央大会堂举行批斗青年作家的会，另一位作家上台作了一篇有力的批判发言。当他正迈步下台，大厅里响起掌声时，北京市文联秘书长突然大声宣布：“同志们！不要为他鼓掌，不要被他的假象所骗，他——他也被划为右派份子了！”

1967年8月5日，刘少奇遭批斗以后，被押回办公室，他拿出《中华人民共和国宪法》，抗议说：“我是中华人民共和国主席，你们怎样对待我个人，这无关紧要，但我要捍卫国家主席的尊严。谁罢免了我国家主席？要审判，也要通过人民代表大会。你们这样做，是在侮辱我们的国家。我个人也是一个公民，为什么不让我讲话？宪法保障每一个公民的人身权利不受侵犯。破坏宪法的人是要受到法律的严厉制裁的。”可叹的是刘少奇直到这时才想起来要维护“宪法”。中共在夺取政权后，搞了那么多运动，迫害死那么多人，作为中共二号人物的刘少奇难辞其咎。他“听党的话”打击别人的时候不说要维护法律，自己被批斗了才想起宪法来。

凡是“听党的话，跟党走”的都没有好下场，这种情况有其必然性。

第一，中共靠斗争起家，又靠斗争维持统治，“革命的绞肉机”一旦开启，就无法轻易停下来，在此过程中，每个人都必然成为受害者，只是时间早晚而已。中共惯于挑动群众斗群众，被挑动的团体，说白了只是中共利用的工具，利用完了，中共轻则随手一扔，重则打倒批臭，或者当作替罪羊杀掉以封悠悠众口。因此“以害人始，以害己终”是这些团体的宿命。有一个“作法自毙”的故事，说的就是这个道理。在秦国实行变法的商鞅，秦孝公死后被迫逃亡。欲住客店，店主人说，按照商君之法，旅店收留了没有身份证明的客人，主人将受惩罚。商鞅颁行的严刑峻法最终害了自己。中国人常说一句话，“搬起石头砸了自己的脚。”这就是斗争机制反作用于斗争的发起者的现象。上文提到的两个片断，为这种现象增加了两个生动的例证。

第二，中共需要建立起一党的绝对权威，任何党员的利益、包括党的最高领导人的利益，都要服从“党”的利益。因此其打击对像具有随机性，不光任何威胁或被中共认为威胁了其一党专政的个人或团体会遭到整肃；即使没有敌人，每到一定的时间，中共也会制造出一个敌人，藉以唤醒民众的恐怖记忆，从而巩固其权威。在随时可能被党定义成敌人的普遍恐惧中，人们唯一的自保之道是：努力揣摩党的心思和动向，争取比“党”还“党”，让“党性”成为自己的唯一行动指南。我们都知道，人的肉体只是一具躯壳，人的真正生命，在于人的精神和灵性。没有灵魂的肉体和动物无异。在努力和“党”保持一致的过程中，人们恰恰在扼杀自己的精神生命，在和真正的自我为敌。在这个意义上，那些在中共的权力斗争中存活到最后的胜利者，也一样是失败者，因为成功的是党性，而非他们自己的人性，他们真正的自己早已经死了。

第三，“跟党走”意味着认同了中共的斗争哲学，至少是客观上增强了中共与天地人奋斗的能量。无休止的党内党外斗争破坏了传统道德和人际关系，败坏了社会风气，毁坏了所有人的生活环境。被整的人固然下场很惨，整人的人也失去了良心的宁静。为了防止自己被整，每个人都要对别人猜疑防范，生活得很苦很累。在彼此争来斗去的过程中，人性恶被放大到最大，妒忌、贪婪、自私、恶毒成为中国人生活的常态。这个环境中的所有人都要不可避免地承担党文化的后果。

3）跟党走的几种类型

也许有人会说，共产党也不是以前的那个共产党了，再说，现在根本没人信共产党那一套。老百姓都在忙着奔小康，谁还在跟党走呢？现在人们对共产党，都是阳奉阴违，个别胆大的，还在考虑让共产党跟着他走呢，没准儿哪一天共产党真就脱胎换骨了。

这种看法，似是而实非。没有付诸行动的思想就像没有兑现的支票，本身没有多少价值可言。共产党并不怕你在酒桌上或日记里骂它，因为剥夺言论自由固然可以连暗室私语和腹诽的权利都一并剥夺，可是有了暗室私语和腹诽的权利却不意味着就有了言论自由，因为不进入公共空间的言论无法转化成具有一定普遍性的行动，也就无法对现实施加有意义的影响。

我们来分析一下，现在还在跟着“党”走的中国人，有几种类型。

明明白白跟党走。有些人对中共的流氓邪教的老底一清二楚，但为了个人私利，顺着党的邪劲走，“党”也利用这些人的心黑手狠，巩固自己的地位。这些人和中共狼狈为奸、沆瀣一气，是最邪恶的党徒。

(大纪元插图)

稀里糊涂跟党走。中共靠暴力和谎言起家，不光骗了“敌人”、人民群众、国际社会，连“自己人”也一样骗。很多人就是被骗进中共，至今还陷在中共的谎言里不能自拔。这些人属于稀里糊涂跟党走的类型，在中国为数不少。

(大纪元插图)

无可奈何跟党走。有些人对中共的性质有一定认识，也不想和中共同流合污，无奈进得去出不来，于是只好得过且过，对于中国现实，抱一种无可奈何的悲观态度。

以为没在跟党走。有些人以为看破了共产党的红尘，趁着共产党的政策暂时对自己有利，抱着“今朝有酒今朝醉”或者“捞够了就一走了之”的想法，不择手段拚命捞钱。他们协助中共短期内在橱窗城市造成了一个歌舞升平、醉生梦死的繁华景象，这个景象既欺骗了西方，又欺骗了中国人。其实，这些人暂时能够捞一把的环境，正是中共刻意制造出来的；他们的贪婪、短视，一夜暴富之后一走了之的心态，也是中共有意引导的结果。这些人暂时给中共充当了样板，可是他们的财富得不到保障，中共随时可以在一夜之间把他们变成阶下囚，因此他们活得没有丝毫安全感。这些人以为自己在耍弄中共，其实是在被中共耍弄。他们和中共联手制造的无解的社会难题最终会害了自己，也害了自己的家人。

想让党跟自己走。有些人对中共有相当的认识，也有救国救民、澄清天下的志向，可是他们选择的道路，是混入中共党内，试图一步步进入中共高层，从内部改良中共。很多人也把中国的希望寄托在他们身上。可是，这些人在中共内部一步步升迁的过程，就是一步步被中共同化的过程，因为中共官场的“劣胜优败、逆向淘汰”机制不允许真正正直的政治家掌控“党”的走向，胡耀邦和赵紫阳的被废黜是最典型的例子。关于这一点，我们还可以再举一个例子。

1959年到1962年中国发生了一场大饥荒，在安徽省饿死了700万人。安徽如此严重的灾害，肇因于当时的省委书记曾希圣坚决“跟党走”。曾希圣后来又在1962年兼任山东省委书记。在那场大饥荒中，山东省有900万人饿毙。曾希圣由于“跟党走”而饿死了数百万人，民愤极大，面临被枪毙的命运。但是，因为他坚持的是毛泽东路线，所以毛说他是好人，把他保了下来。

曾希圣有一个副手，叫张凯帆，是安徽省的省委副书记。1959年听说农村饿死了人，他就下去调查，去了无为县。无为县是全国的一个米粮仓，非常大的一个县，有140万人，而当时芜湖市也只有30万人。张凯帆调查的时候已经有90万人饿死了。张凯帆良心难安，决定解散公共食堂，并开仓放粮。救活了50万老百姓。可是张被曾希圣抓起来，戴上手铐脚镣。毛泽东说张凯帆是个右倾机会主义分子，判了20年。

对共产党员来讲，他们所处的就是这样的一套邪恶机制。开仓放粮救活了50万人，被老百姓称为“青天”的张凯帆，恰恰是共产党要迫害的对象，因为张没有跟党保持一致。而曾希圣饿死几百万人却没有关系，因为他跟党保持了一致。在历次政治运动中共产党不断这样去训练党员的党性，让他们在遇到问题的时候首先从党的利益出发，而不要从人性良知出发。这样，在中共官场内一步步升迁的过程，同时也是不断背上中共原罪包袱的过程。当他们自己也被染黑，其命运就和中共的命运捆绑到了一起。这时想不跟党走，也身不由己了。

还有一部分人，企图跟党博弈，以“合力”的方式改变历史轨迹。这些人认为，历史的发展的方向，是各种社会力量的合力决定的。因此，他们试图通过自己的努力，影响民众和一部分中共官员，最后迫使中共妥协，改变它的运行轨迹，逐渐走上良性发展的轨道。这些人的初衷无疑是善良的。可是，中共掌握着全部的暴力机器和宣传工具，垄断了所有有关国计民生的大事的决定权。少数人改良的意愿和努力，和中共在全国范围内的大规模祸国殃民比起来，简直微不足道。如果把现在的中共政权比作一列正在冲向悬崖的火车，车上的乘客能通过整顿车厢秩序、打扫车厢卫生来避免车毁人亡的结果吗？对于中国民众来说，如果不能扭转列车的方向，就只剩离开列车这一条路了。

4．党叫干啥就干啥

一个正常人的行为是根据自己的判断而进行的。这种判断需要以准确的资讯和普世的道德准则作为基础。人之所以不同于机器，就在于人的自主行为和判断能力。但在中共的宣传里，却时时提倡“党叫干啥就干啥”，而且把这当成“党性强”、“觉悟高”、“组织纪律性强”的表现。

在三、四十年前的疯狂的年代里，很多人满怀激情地响应：“愿做革命一块砖，东西南北任党搬” 、“党叫干啥就干啥”。“干啥”在中文里就包括了一切可能的行为，可能是正常的事情，也可能是谋财害命，杀人放火等等天理不容、绝不能干的事情。“党叫干啥就干啥”一句话，就取消中国社会几千年来的天理要求和善恶标准，把最高的指挥权和裁判权全盘交给了中共。那时的人们不会想到这是对中共的盲从和迷信，是一种荒唐与悲哀，反而有无上的光荣感。听信了“党叫干啥就干啥”的人们，不管是搞阶级斗争迫害自己的乡邻亲戚同事朋友，还是战天斗地破坏自然，或是检举告密，都一马当先，以充当中共的马前卒为荣，党指向哪里打向哪里。

至此，中共从宣传对中国人民的“恩”（没有共产党就没有新中国），对中国人民的“情”（爹亲娘亲不如党亲），要求人们听话（听党的话、跟党走），发展到了要求人们完全放弃自己的大脑，把自己的一切交给中共主宰，完全沦为中共手里的工具。在中共近几年进行的“保先”运动，不仅要“党叫干啥就干啥”，还要“党不叫干啥就不干啥”。在历史上，从来没有任何一个政权象中共那样对民众进行如此彻底的洗脑和奴役。

(大纪元插图)

1）党让人干什么

1967年夏，横贯道州盆地的潇水河上漂浮着一具具浮肿的尸体，河面浮动着一层暗红色的油腻。……到处是“斩尽杀绝黑四类，永保江山万代红”的口号，到处是“贫下中农最高法院”的杀人布告，整个道县以及周边地区完全处于红色恐怖之中。

这是《湖南道县农村大屠杀纪实》一文记述的文革湖南道县大屠杀的惨状。

这场发生在湖南道县农村的大屠杀，在两月有余的时间里，杀害所谓“四类分子”及家属四千余人，全地区杀人达九千以上。被杀者主要是所谓四类分子及其子女，年纪最大的七十八岁，最小的才十天。

(大纪元插图)

十九年后，大屠杀的主要责任人之一、原清塘区武装部长，“红联”（毛泽东思想红战士联合司令部）营江前线指挥部总指挥关有志，在监狱中接受采访时，说了下面这番话：

“我50年当兵，在部队入了党，提了干。58年转业回道县，…… 我从来没受过任何处分，总是党叫干啥就干啥。…… 我天天学的就是千万不要忘记阶级斗争，听到的都是阶级敌人搞破坏，要变天要复辟，蒋介石要反攻大陆，我这个管枪的，怎么放心得下？文革武斗时，造反派抢了武装部的枪，又听说四类分子要变天，反攻倒算，造红色政权的反，我就自觉地站到‘红联’这一边。”

和关有志一样，很多在中共历次政治运动中杀人、打人、斗人、整人的人，事后不但不忏悔，还往往为自己鸣不平：他们只是“党叫干啥就干啥”而已，自己只是党的一个棋子、工具，并不该为自己的所作所为负责。

我们不妨回顾一下，共产党都让人们做什么。事实上，凡是正常的生产生活活动，根本不需要共产党让人们做。在任何一个正常的社会里，人们都要工作、要婚丧嫁娶、要从事科学艺术活动、要进行发明创造，有精神追求，要进行人际交往。也就是说，正常的人类活动，都不需要共产党鼓动人们去做。共产党所大力提倡、宣传鼓动的，可以说没一件好事，没有一样是为了社会的稳定和人民的福祉，都是为了维护它的一党利益。

当年中共宣传只有自己才真抗日，把很多热血青年骗到延安，可是进得去出不来，这些人被迫接受洗脑，后悔晚矣。其实，那时候日军占领大半个中国，国军进行着艰苦卓绝的抵抗，真要抗日的话，根本不需要躲到延安。“解放全中国”是全面发动内战，推翻合法政府，把共产党的极权统治从延安一隅推广到全中国。“抗美援朝”，搭上百万人命和高额军费，几乎拖垮了当时的经济，帮助金家流氓政权苟延残喘，给朝鲜人民带来深重灾难。大跃进，公社化，跑步进入共产主义，造成饿死四千万人的大饥荒。文化大革命，造成全国范围的大混乱，死伤无数,国民经济几乎崩溃，优秀人才花果飘零，传统文化摧残殆尽。“知识青年到农村去”，千万知青失去求学的机会，把大好青春抛掷在农村和边疆。

因为中共宣传的是无神论和唯物论，“党叫干啥就干啥”这句话显得尤其可怕。因为人们不再相信天理，只要能够讨党的欢心，给自己带来好处，就什么坏事都敢干。目前最典型的例子就是迫害法轮功。很多警察以迫害政策为借口，说是上头叫干的，因而对法轮功学员大打出手，甚至将人活活折磨致死，还有的跟黑心医生勾结，活体摘取法轮功学员器官。

(大纪元插图)

“包产到户”和“乡镇企业”被称为中国农民的两大创举，其实都是中共在一定程度上放任不管的结果。老百姓自己最知道怎么样管好自己的生活。中共什么也不做的时候是老百姓日子最好过的时候，中共一有所动作，必然给人民带来灾难。过去五十几年的历史，证明的就是这么一个简单的真理。

2）“驯服工具”为什么目的服务

中共不单单赤裸裸地号召人们“党叫干啥就干啥”，利用煽动起来的政治狂热和各种封闭式的洗脑，让人们心甘情愿地接受自己愚弄、控制和指挥，同时，中共还往往采用欺骗手法，用什么“服从大局”，“为了人民的利益”等等冠冕堂皇的理由让人们相信“党叫干的”并不是龌龊、邪恶的事情，即使是杀人放火，即使是自残自尽，也是为了“党的伟大事业”。

中共的“驯服工具论”的骗人之处在于，中共还同时肯定了大公无私、积极努力、克己奉公、埋头苦干等品质。也正是因为这一点，当有人指出中共破坏了传统道德、造成全民道德大滑坡的时候，很多人表示不解：中共好像也很重视道德建设啊，还提出“社会主义道德”、“共产主义道德”、“共产党员的修养”、“八荣八耻”等一系列的理论，发起“学雷锋”、“学焦裕禄”、“学孔繁森”等名目繁多的运动，这些现象怎么理解呢？

稍加思考，我们不难发现，这种思维方式模糊了道德目标和处事态度之间的界线。如果一件事本身是好的，那么行为者本身的勤劳、忠诚、克己等态度会起到好的作用；反之，如果一件事本身是邪恶的，同样这些品质只会提高做恶的效率。一个勤勤恳恳的窃贼显然比懒懒散散的窃贼更可怕，谦虚好学、因而掌握了高科技的恐怖分子比技术手段平庸的恐怖分子更可怕。当整个社会被裹胁着为着一个邪恶的目标工作时，与其勤劳听话，不如消极怠工。

中共鼓吹，为了“党的利益”，党员要“毫不犹豫地牺牲个人利益，甚至牺牲自己的生命”，“这就是共产主义道德的最高表现，就是无产阶级政党原则性的最高表现，就是无产阶级意识纯洁的最高表现。”“党员不应该有离开党的利益而独立的个人目的。”显而易见，中共提倡的“道德”、“荣辱观”等，只是在表面上与传统伦理有相似之处，骨子里是为维护中共的一党专制服务的。

大家都很熟悉“南辕北辙”的故事。一个人要到楚国去，尽管他有能跑的马，充足的旅费，本领高强的车夫，可是如果他把方向搞错了，永远也不能到达楚国。而且，在这种情况下，他的马越好，旅费越多，车夫驾车的本领越高，只能使他离开楚国越远。当人们听党的话，兢兢业业为党工作的时候；帮着中共去欺骗国人，迫害百姓的时候；为中共歌功颂德、涂脂抹粉的时候，难道不是在大力帮助中共把中国社会拖向万丈深渊吗？

3）“党叫干啥就干啥”的现时表现

现在的中国人变得越来越注重现实，不再相信共产主义，更不愿意为主义或者信仰而付出。于是，中共开始侧重“党叫干啥就干啥”这个口号的另一个方面：党不叫干啥就不干啥。党不叫干啥就不干啥，就是党不喜欢的都不能干。老百姓最常听到的说法是，“这件事中央都定性了，不让干就别干了呗！”

潜移默化中，中共划出了党让人干的界限：“创业”、“赚钱”、“一夜致富”、“炒股”、“美食”、“小资生活”、“时尚”、“白领”、“精英”、“汽车”、“房产”、“娱乐”、“休闲”、“聊天”、“激情视频”、“出轨”“情色诱惑”……物质享受放开，任你放纵欲望，吃喝玩乐嫖赌抽随便来，现在的中国社会在这方面非常“自由”。许多中共干部也是“与时俱进”、“以身作则”。很多人可能纳闷为什么“越反腐败越腐败”，其实从严格意义上讲，腐败恰恰是在“党叫干啥就干啥”的范围里，党要是真的不允许腐败、不给党员和干部好处和特权了，还有谁会给共产党卖命呢？中共自己就没法维持了。但是有一点，胡来可以，党不叫干啥就不能干啥——不能给党提意见，谈政改不能动真格的，不能严肃探讨社会问题，更不能对党的统治有看法。要是退党或者叫别人退党，党就更不叫干了。

(大纪元插图)

在共产阵营崩塌，人们纷纷鄙弃共产主义的今天，中共为了维护自己的统治，还是要打着共产党的旗号进行独裁。在这样的统治下，社会问题层出不穷。贫富差距大，看病贵、上学贵、买房贵，就业难，缺乏社会保障，贪污腐败盛行，道德败坏，环境污染，没有民主，百姓没有说话的权利，治安差、黄赌毒盛行，不讲法制，对公民上访维权的要“截访”。这些问题中共提可以，作为个人，就连说说也不行，不准“制作、查阅、发布、传播”含有“泄露国家秘密，危害国家安全”“法律、行政法规禁止的其它内容”。如果想为解决这些问题做努力，或者在被违法对待时维护自己的基本权利，那绝对是属于党不叫干的。

4）不能不承担的后果

中共不定期的发动各种政治运动。每一次运动，都是一场巨大的灾难。这些运动能够发动得起来，与人们放弃自己的判断、使用“党叫干啥就干啥”的思维方式是分不开的。“党叫干啥就干啥”意味着死心塌地追随中共的斗争哲学，极大程度地增强了中共与天地人奋斗的能量，成全了中共的各种统治目的。

人们跟着中共杀人，于是几百万的“地主”、“资本家”、“知识分子”人头落地；人们跟着中共搞大跃进，几千万人死于饥荒；人们跟着搞文化大革命，中国社会由此经历了一场前所未有的文化破坏和人性魔变；人们附和取缔法轮功，于是中华民族上演了一场有史以来最惨烈的信仰迫害。

(大纪元插图)

从地富及其子女可以斩草除根，挖心吃肉，张志新被割喉管，国家主席刘少奇在没有正式法律手续前就关押迫害致死，到法轮功学员被活体摘取器官，还需要多少教训来让人们从中共的“党叫干啥就干啥”的洗脑奴役中走出来，不再跟从中共作恶？

在“党叫干啥就干啥”的奴役中，中国社会人人都是受害者，那些越是紧跟中共的人，受害越深。

中共称呼贫困地区为“老、少、边、穷”，老就是指中共曾经建立过的所谓“农村革命根据地”。中共能得到政权，很大程度上靠农民出人出钱出粮出命。陈毅曾说：“淮海战役的胜利是人民群众用小车推出来的。”中共建政后，不但没有知恩图报，努力帮助当地农民变富裕，对农民乱收费却从来没有手软过。不但用户口制度把农民捆在土地上，现在还强征属于祖辈的土地，再高价出售给房地产商。目前的中国，大部分贫困地区都曾经是“革命老区”，几十年过去了，可这些地方变得比中共建政以前还穷。

陕北是中共的“革命老区”，陕北的小米救了中国共产党。中共中央在陕北居住达十年之久。树被砍尽，草被挖尽，米被吃尽，人被用尽，陕北百姓为中共做出了巨大牺牲。“改革开放”后，陕北刚刚发现大储量能源，中共又打着“国家开采”的幌子，大规模开采，资源被调拨到其它地方，资源卖的钱，都归了中央企业，让当地继续受着中共的盘剥。

中共自称是工人阶级的先锋队，夺权时利用工人搞工人运动，武装斗争；反右时让“工人说话了”，充当“反右派”的坚强后盾。文革时组织“工宣队”，让工人收拾武斗的烂摊子，镇压“四五运动”靠工人当“工人纠察队”。1989年的学生运动中又拉拢工人，让工人置身事外维护中共统治。

中共建政以后，为了能够让工人跟党走，做斗争工具，可以为党劳动，曾经给过中国工人“铁饭碗”、福利保障和社会政治地位。然而“改革开放”后，一部分人先富起来，指的是太子党、官员、白领、骨干、精英。中共自己的官方研究机构披露：在金融、外贸、国土开发、大型工程、证券五大领域中，担任主要职务的基本上都是高干子弟。中国的亿万富豪，九成以上是高干子女，其中有二千九百多名高干子女，共拥有资产二万亿。 而那些曾经“党叫干啥就干啥”、把汗水和青春都奉献给了党的工人们，原以为一辈子都可以捧着铁饭碗，却被党毫不留情地抛弃，还送了一个好听的名词——“下岗”。国有企业数千万工人失业，工人在丢掉工作的同时也失去了单位提供的一切社会保障，包括住房、教育、医疗保健、退休金等等。不但如此，工人对下一代的希望也被无情地击破，大学的学费工人家庭无法负担，就算是好不容易供到毕业，工人的子女没有靠山，也很难找到好工作。

军队是中共的命脉，党指挥枪，党指到哪就打到哪。对于每个士兵和军官而言，党叫干啥就干啥简直是天经地义的事情。中共军队的退伍军人条例和待遇规定都是由中共中央军委总政治部以政策条文发布，随时可以变。一无国家法律明文规定的保障，二无统管全国退伍军人的部门或机构，中共用完后撒手扔回社会，士兵退伍“从哪里来，回哪里去”，基本上没有后续的福利待遇。伤残军人更是无依无靠，找党中央去上访也无济于事， 给北京的申诉信被上级转发下来以后，地方官员不屑一顾地说“是一堆废纸”，“告到联合国也没用” 。

参加过抗美援朝的老兵们，除了能呆在部队的，当了烈士的，家中亲人的生活中共基本不管；伤残活下来的，大多回到了农村，日子都过得穷困潦倒，晚景孤苦凄凉；当过俘虏后归国的，二三十年不能抬头做人。对越作战中，当年的“孤胆英雄”、“一等功臣”现在已经无人问津，死去的士兵和基层军官抚恤金800元到1000元不等，一次了帐，家属日后生活不闻不问。云南麻粟坡烈士陵墓园埋葬着957位老山作战牺牲的士兵，其中300多位的家属二十多年从未来过，大部分是因没有路费而不能前来，有些家属来到陵园竟没有路费回家。

“党叫干啥就干啥”在今天的一个表现是追逐财富，因为中共希望人们追求物质利益而放弃其它的权益。而且共产党也一改以前的“消灭剥削阶级”的政策，连资本家都允许入党了。在平均身价达22亿的中国顶级富豪中，党员比例高达48.5%，近半数顶级富豪为中共党员。然而在做了党的经济工具、为党忠心效劳之后，一旦分赃不均或者某处关节没有打点好，就立即面临牢狱之灾。牟其中、杨斌、周正毅、李经纬、张海等等纷纷锒铛入狱，“中国富豪榜”成为“中国囚犯榜”。利用共产党富起来的人，纷纷把子女财产转移到海外，因为教训已经太多了。“三十年河东三十年河西”，当年曾经拥护共产党的“资本家”们被搞得倾家荡产，家破人亡就是明证。

(大纪元插图)

上面谈到的是卸磨杀驴的部分，到了关键时刻，中共为了保护自己，连能用的工具都可以牺牲掉。文革结束时，在全国军管干部中有17人、警察793人共810人被拉到云南秘密枪决，为蒙骗家属给一张“因公殉职”的通知单，以隐瞒内幕，杀人灭口。当时的北京公安局局长刘传新则在追查开始之前就畏罪自杀了。无独有偶，江泽民也曾经通过美国的亲信试探法轮功口风，提出可以像文革一样枪毙一些打死法轮功学员的恶警来偿命，换取法轮功不起诉，还说可以比文革处理得更严厉些，可以死多少法轮功学员就枪毙多少警察。

在每次重大的历史关头，中共都表现出“弃善从恶”的行为特征。然而中共行恶，必然假手党员个体，中共垮台以后，为罪行承担后果的也必然是党员个体，就像当年纳粹德国战败，纽伦堡审判的对象是纳粹党徒一样。也就是说，那些“党叫干啥就干啥”，以“执行命令”、“执行公务”为由，帮助中共作恶的人，也许现在可以依赖中共政权的保护伞，暂时逃过正义的审判，可是中共垮台以后，每个人都将面对法律的制裁和正义的审判。那时，就再也没有中共的保护伞可以依赖了。

(大纪元插图)

不仅如此。人间的法庭之上，还有天理的法庭。善有善报、恶有恶报，是不以人的意志为转移的自然规律。在中国的传统文化里，道家讲“祸福无门，惟人自召”。佛家讲因果关系，“善恶之报，如影随形”，人做了什么自己都得去承受后果。老百姓说：“善有善报、恶有恶报，不是不报，时候未到。”古今中外善恶有报的例子多得数不胜数。从历史来看，那些做了中共工具的人，不管当时如何风光，下场都是很凄凉的。这又何尝不是天理报应的体现？

人性中善恶同在，面对大的选择，心里常会有善恶交战。而在共产党员身上，情形要更复杂一些，因为党员都有“党性”和“人性”的双重人格。“听党的话，跟党走”，“党叫干啥就干啥”，号召的是压抑、灭杀人性，为了中共的独裁利益而行恶。在共产党恶贯满盈、迅速走向覆亡的今天，固执地“听党的话，跟党走”，“党叫干啥就干啥”，其实是对自己最不负责任的表现。

守住人性中善良的一面，让正念而不是党来主宰自己的行为，退出中共，洗清自己身上的党文化印痕，才能为自己选择一个光明的未来。

(大纪元插图)

(版权归大纪元所有，欢迎转载，不得更改)(http://www.dajiyuan.com)

10/21/2006 12:21:54 PM

本文网址: http://www.epochtimes.com/gb/6/10/21/n1494129.htm


【解体党文化】之六：习惯了的党话(上)

(大纪元插图)

下篇：党文化的具体表现
【解体党文化】之六：习惯了的党话(上)

【大纪元10月27日讯】目录

引子：语言——民族的灵魂和记忆

1．相互叫“同志”

2. 典型的党八股词

1）会议精神、路线、认识、思想汇报——中共邪教的精神控制手段
2）领导、单位、组织、档案、政审、户口——监控严密的组织形式
3）宣传、贯彻、执行、号召、劳模、上级、代表、委员会——等级森严的组织结构
4）奋斗、自我检查、斗争、批评与自我批评——煽动斗争为“党”充电

3. 中共用党话重组中国人的生活

1）习焉不察的党话
2）党话强制建构的政治体制
3）党话强制建构的精神生活
4）党话大举侵入私人空间

=========================

引子：语言——民族的灵魂和记忆

语言是人类用以储存记忆、交换信息、传递经验、教化后代的工具。作为一个民族的灵魂和记忆，语言凝摄着该民族的终极关怀、价值观念、历史智慧、思维方式、审美趣味、社会风俗，反映了该民族与宇宙的关系、在世界中的定位、整体的生存方式和发展的走向。语言既是文化的一部分，又是文化的载体。语言是文化大系统中最重要的子系统。

据《易．系词下》记载：古代伏羲氏治理天下的时候，他抬头观察天上日月星辰的现象。俯身观察地上山川河流等变化规律，观察鸟兽皮毛文采与地上适宜生长的植物，近则取法于人身，远则取法于各物象，于是开始创作八卦，用来与神明的德性相贯通，用来表征万事万物的情状（“古者包牺氏之王天下也，仰则观象于天，俯则观法于地，观鸟兽之文与地之宜，近取诸身，远取诸物，于是始作八卦，以通神明之德，以类万物之情”）。

这段话虽然是讲八卦的起源，但我们几乎可以把它移用来概括中国语言的起源。先民们把自然界和人类自身的形象提取出来，制成半抽像半具体的符号，用来表征天地万物，并且与神明沟通——这就是汉语的来源。汉语的起源决定了其字形和语音与宇宙有着巧妙的连带关系，语言成为沟通天、地、人三者的桥梁。

语言塑造了一个民族的独特精神风貌。由于人类一切精神和物质活动都以语言为中介，因此可以说，一个文化的形态就是该民族语言的形态。在一定意义上，创造文化，就是创造一种独特的语言；毁灭文化，就是毁灭承载这种文化的语言。

古人云，言为心声，文以载道。古人以虔敬的心情，珍重上天赐予他们的语言文字。从存世的典籍我们可以约略看出先民的语言风貌和精神风貌。从深奥精微的《周易》，到简括透辟的《老子》；从温柔敦厚的《诗经》，到瑰丽高洁的《离骚》；从微言大义的《春秋》，到雄深雅健的《史记》；从质直少文的汉译佛经，到恢弘华美的唐诗、绮丽婉约的宋词、酣畅淋漓的元曲，汉语记录了中华民族的高度智慧、博大的内心世界和不懈的精神追求。

一个自尊的民族必然尊重自己的语言，一个自爱的民族必然爱护自己的语言，一个自强不息的民族必然善用自己的语言。

可是，由于近代中国在文明进程中遭遇种种内忧外患和屈辱，一次次军事和外交的挫败使很多人渐渐丧失了对古国文明的自信，也丧失了对中国语言的自信。白话文运动，世界语运动、废除汉字、线装书扔茅厕……知识份子提出一个比一个更激进的方案。危机意识深重的民众不暇深思，一些方案于是在社会上赢得了相当程度的赞同，汉语的纯正性开始被缓慢侵蚀。虽然如此，这些局部的对语言文字的摧残和变异，由于没有政权的大规模介入，并没有对语言造成致命性的打击。

中共夺取政权以后，视正统中华文化为其专制统治的最大障碍。面对人口众多的中华古国，中共无法完全撇开传统另搞一套，因此它选择了借体寄生、从内部毁灭民族文化的做法。它对汉语的态度也不是连根拔起，而是继承表面形式，输入党文化内容，使党文化的毒素附着在民族语言的肌体上。这种做法，对于中共来说，可谓“成本最小，收益最大”。中共利用其掌控的宣传部门、文化部门、教育部门，报纸、广播、电影电视、文艺团体，没完没了的会议、堆积如山的文件、不间断的狂暴政治运动，创造了数量巨大的党文化新词和特殊的表达方式，再用字典、词典、各种工具书、教材、语言规划部门的文件把它们固定下来。简化字的颁行使年轻一代无法阅读古籍，中共的御用文人鼓吹其党魁创造了新的语言规范和美学标准，大、中、小学一以贯之的党文化教育使学生们把邪恶僵化丑陋虚伪的党话当成理所当然。时至今日，同志、宣传、贯彻、执行、斗争、劳模、代表、会议精神、路线、认识、领导、上级、号召、奋斗、委员会、思想汇报、自我检查、批评与自我批评等等党八股词充斥在文件、报刊、书籍和人们的日常生活里，铺天盖地的党话成了十几亿中国人的语言现实。人们每时每刻都生活在中共刻意营造的语言空间中却冥然不觉，以为现在使用的语言是民族语言自然发展的结果，以为天下所有正常人都这么说话。离开了党八股，人们真的不知道该如何说话了。

(大纪元插图)

中共盗用国家政权对民族文化和语言的深刻伤害，可以说前无古人。语言是思维的工具。被党文化严重污染的语言，严重地损害了人们反思中共、反思党文化、构思民族未来的能力。很多人都发现一个奇特的现象：人们用中共制造的语言批判中共，愤怒声讨中共的文章仍然称中共建政为“解放”，有人在“退党声明”中仍然说“我是‘生在新中国，长在红旗下’的。”让人简直难以分辨他到底是要唾弃中共，还是要感激中共。在中共政权摇摇欲坠、人民亟待回归正常人类文化的今天，认清附着在民族语言上的党话，清除党话，已经成为刻不容缓的任务。

1．相互叫“同志”

中国人最熟悉的党话要算“同志”了：张同志，王同志，老同志，小同志，男同志，女同志，好同志，新同志，家长同志，领导同志，司机同志，局长同志，甚至主席同志……更有影视作品中的经典台词和生活中的习惯用语：“同志，我可找到你了！”，“同志们，冲啊！”，“一条战线的革命同志”，“同一个战壕的革命同志”，“向某某同志学习”，“向某某同志致敬”，“同志们辛苦了”……“同志”一词的使用如此普遍，以至于人们都不觉得它是共产党的词了。

有人从中国古籍中或者成语中找到几丝“同志”的踪迹，但应该说被共产党流行起来的“同志”一词并非中国古已有之，而是一个外来词。考证起来，“同志”来源于英文单词comrade，常见于十九世纪的社会主义者之间。日本人最先用“同志”来翻译comrade，后来引入中国，作为对于志同道合（特别是指在政治方面）的人的称呼。十九世纪末，清光绪皇帝在筹划“戊戌变法”的时候，就对变法派的大臣采用了“同志”这一称呼。在同盟会以及以之为基础而创立的国民党内，“同志”一词的使用已经比较普遍。但是“同志”在国民党内使用的时候，更像是一个普通名词而非称谓用词。在使用称谓时，依然采用“先生”、“女士”、“小姐”等。例如：“张先生是我们忠实可靠的同志”。

1920年，毛泽东、罗学瓒等人在通信时，也开始引用“同志”一词。1921年，中国共产党“一大”党纲中规定：“凡承认本党党纲和政策，并愿成为忠实的党员者，经党员一人介绍，不分性别，不分国籍，均可接收为党员，成为我们的同志。”这是中国共产党在正式文件中最早使用“同志”一词，并赋予其新的涵义。1923年以后，在中共内部以及与外国共产党及工人组织之间，互称“同志”也多了起来。

中共夺取政权之后，“同志”一词在中国大陆地区普及到社会各个层面、各个角落。中共头目在1959年还专门指示，要大家互称“同志”。1965年12月14日，中共中央专门发出通知，要求在其党内一律称“同志”。实际上，同志的外延早就扩大了，使得这一称呼并非仅仅在党内使用，而是成为公民彼此之间的一般称呼了，并习惯将这一称呼放在对方姓名之后，甚至放在职称之后，成为一种最经常使用的称谓。例如：“张同志是忠实可靠的”，“部长同志”，“工人同志”，“妇女同志”等等。

中国传统社会流传下来的人际交往时的称谓消失了，都被“同志”了，但是，“同”的是党的“志”。“同志”抽掉了人的自然属性，赋予人“集团”、“党派”、“帮派”的性质。这个称谓具有鲜明的选择意味，认同中共的意识形态，遵从中共的“革命”目标，服从党的领导的就是同志，背后掩盖的是对所有人自由的剥夺。人们天真地以为，彼此称“同志”反映了“革命队伍”中的平等和亲切。恰恰相反，“同志”让人失去自由意志而成为党的驯服工具，这个词表面的平等背后是森严的等级差别。“毛泽东同志”反映的是绝对权威，“小平同志”表现的是领导一切的地位，“江泽民同志”显示的是阴谋家的火箭窜升。什么时候中共干部把治下的老百姓看成过平等的“同志”？

(大纪元插图)

中国自古对于称谓是很有讲究的。《论语·颜渊》记载，齐景公向孔子问为政之道，孔子说：“君要象君的样子，臣要象臣的样子，父要象父的样子，子要象子的样子（君君、臣臣、父父、子子）。”《论语·子路》记载，子路一次问孔子：“如果卫君有意让您来主政（卫君待子而为政），您将从何处下手呢？”孔子说：“那一定要从‘正名’开始吧（必也正名乎）！”“如果名不正，说起来便不顺；说起来不顺，就做不成事；做不成事，便不能兴礼乐；礼乐不兴，那么刑罚也不能中肯；刑罚不中肯，民众将会手足无措，不知如何是好啊（名不正，则言不顺；言不顺，则事不成；事不成，则礼乐不兴；礼乐不兴，则刑罚不中；刑罚不中，则民无所措手足）。”

在传统观念中，制订并使用恰当的命名是“为政”（治理国家和社会）的出发点。恰当的称谓（五伦：君臣、父子、兄弟、夫妇、朋友）把人置于一个自然形成的社会关系网络当中，使人的行为有所依据。

语言不仅仅是思想的外衣，语言也能创造出物质现实。中共就是这样在废除传统社会以天然伦理为基础的称谓系统的同时，废除了传统宗法制度，把社会中原本定位有序的个人变成了无序无位的帮派教派成员。

把丰富的称谓简单化为“同志”，其实是共产党斗争哲学的需要。“同志”一词也确实只是在搞暴力革命的共产党国家成为主流称谓。这一称谓在社会学上的特征为：（1）个体独立性差；（2）群体封闭性强；（3）社会包容性差；（4）较高不安全感。在中共的字典里，不是“同志”，就是“敌人”，就是另类，就成为“人民民主专政”的对象。中共发行的毛选开篇即是“谁是我们的朋友，谁是我们的敌人，这个问题是革命的首要问题。” 中共树立的几大“民主党派”人士，是中共政治上的“亲密朋友”，中共也都称他们为“同志”。“对同志要象春天般温暖，对敌人要象严冬般冷酷。” “同志”这个称谓所具有的肃杀政治气味，人们也早已习以为常。凡是在中国生活过的人，都知道被中共定性为敌人是什么样的情形。在上个世纪中期，若你“成分高”（出身于“地主”、“富农”或“资本家”家庭）或有点儿历史问题什么的，长期蔑视你的人称呼你一声“同志”，你能激动得浑身发抖。

在政治斗争中，失败的一方可能会面临着失去“同志”资格的危险。如果胜利的一方认为对方仅仅是犯了错误，哪怕是严重的错误，失败的一方通常还可以保留党籍，并且尽管很少再有机会出现在官方文件中，但是在不可避免的情况下（例如讣告），官方文件依然会称他们为“同志”。如果胜利的一方认为对方的性质比犯错误更严重，失败的一方通常会被打成“反革命”、开除党籍，今后的官方文件也不会再称之为“同志”了。同样，在共产党的国际政治中，是否使用“同志”这一称呼，也反映了两国是否还属于同一阵营。

典型的“同志”既无个体意识，也无社会公民意识，承担不了正常社会中公民应负担的责任，剩下的仅仅是对上级帮派组织中共的服从。众多“同志”不能构成正常意义的社会，仅能构成团体和宗教。这个团体采用控制的方式拢住人心，并执掌国家政权，把社会变成邪教式的封闭体系。这样，人们就不难理解，为什么在中共历史上，众人在挤进“同志”行列的同时，不惜把他人打成敌人，以至人人为敌。

这个称谓通过千百万次的“称呼－应答”的实践，具有强烈的暗示诱导作用，使人们加深对中共集团的认同感。《九评共产党》揭示出中共是一个害人的邪教，“同志”的称呼就是这个邪教团体对其信徒的召唤和控制。每次你对“同志”的称呼做出无所谓的应答，就是承认了你的在教身份，就加强了邪灵控制你的那个无形的纽带。

“改革开放”之后，虽然在党、政府和军队内部的正式会议和文件中，人们依然会按照以往的方式来使用“同志”这一称谓，但在社会上的使用面开始缩减，一般人在正式场合相互称呼不再使用这一政治意义非常浓厚的词，而是更多地使用“先生”、“女士”、“小姐”或者更显人情味的“师傅”等等。不过，人们在生活中以玩笑方式喊“同志”的情形仍然比比皆是。母亲叫不听话的女儿“小同志，你听着”，朋友聚会“来来来，同志们，干杯”，求人帮忙“都是革命同志嘛”。这种看似不当回事的叫法，却是党话对人民生活潜移默化的最深版本。只要人们乐于叫“同志”，不管有没有意识到，人们就在同共产党的志，就在坚持共产党的话语系统，就是在维护共产党的极权专制。

2. 典型的党八股词

上面列举的“同志”只是习惯了的党话的一个例子。今天大陆的中国人大多从小就生活在党文化造就的语言环境里，对党话习以为常、见怪不怪了，根本不觉得这些话有什么不自然的。换句话说，人们还以为所有的正常人都是这么说话的。

可是，事实并非如此。党话是共产党为了建立并维持自己的统治而刻意制造并推广的，因此在非共产党的政治体制里，并没有使用党话的需要；共产党到来之前的中国人也从来不是这么说话的。中共经过几十年的高压统治和封闭灌输，不光改变了中国人的思维方式和行为习惯，也强烈地改变了中国人的话语系统。目前中国大陆社会人们讲话的语言中，相当大比例都是被中共改造过或是中共造出来的语言，而且是张口即来。

下面我们将分析一些典型的党八股词。需要强调的是，党话中的词汇、语句并不一定都是共产党造出来的，或者是共产党统治的社会所特有的。凡是在党文化中被加入了特定含义，并服务于共产党统治的词句，都可以归为党话。比如“团结”一词通常表示不同的个体为了共同的目标结合起来，在其他语言中也有意思近似的词。但在党文化的斗争哲学中，“团结”被加入了特定的含义。被宣布为“团结”的对象者，在政治上往往不属于中共定义的“自己人”，但又不属于敌对的一方，比如所谓“民主党派”就是中共“团结”的对象；党文化中常用的“团结大多数”隐含的意思是，“极少数XXX分子”不在被“团结”之列，因为他们是打击、斗争的对象；当中共宣布党的XXX会议是“一个团结的大会”，并不表示会中没有不同意见，而是宣示“以XXX为首的党中央”是这次政治斗争的“胜利者”，与“党中央”不同意见者已遭到整肃，或者至少目前没有机会表达不同意见。也就是说，在党文化中“团结”一词已经被加入了服务于斗争哲学的特定含义，所以称之为党话词语。

1）会议精神、路线、认识、思想汇报——中共邪教的精神控制手段

(大纪元插图)

传达、领会“XXX会议精神”、“统一认识”、“坚持XXX路线”等等用语，对于生活于一个正常社会的人来讲是不可思议的。一个社会里有各种各样的人，人们的身份地位不同，理想信仰不同，兴趣爱好不同，为什么大家要走同一条路？为什么要统一“认识”、要传达、贯彻XXX精神？中国古代的儒家讲“君子和而不同”，西方谚语说“条条大路通罗马”，都是说要有包容的精神，尊重不同的意见和选择，这样组成的社会才丰富多彩。

中共不断变化自己的立场原则，走的不是直线，而是曲线、圆圈，不断改变方向、甚至多次走回头路，可是在每一个历史时刻，中共总是宣称自己代表了唯一的正确“路线”。中共“路线斗争”往往你死我活、残酷无情、肮脏无耻，“反动路线”的追随者下场悲惨，“正确路线”拥有者趾高气扬、不可一世。

每次中共路线斗争结束，胜利的一方都会宣布落败的一方犯了“XXX主义”的错误，左倾、右倾、左派、右派、形右而实左、形左而实右等等。总之，只有胜利的一方走在了“社会主义的大道上”。对于一般百姓而言，他们的角色是“思想汇报”、“提高认识”——最终放弃自己的独立人格，隐瞒自己的真实想法，承认坚持和追随“路线斗争”中胜利的一方，向党表忠心。

一般的会议都会有一个决议。因为大家对同一件事的认识有分歧，或者什么事需要很多人一起协调去做，才有开会的必要。人们在会上进行沟通，达成共识，形成决议，会议过后按照决议按部就班地做事。如果在会议上意见得不到统一，那么最终往往以投票的方式决定怎么做。通过投票产生的“会议决议”是不同方面意见妥协的结果。虽然可能任何一方都无法完全满意，但这也是民主的议事方式必然要付出的代价，会议的参与者也完全明白这一点。而“会议精神”就不同，它是在开会以前就存在的，代表了“党中央”、“党的上级组织”的意见，跟会议参加者的看法无关。参加会议的人只能“领会”会议精神、“传达”会议精神、“贯彻”、“坚持”会议精神，却决不能质疑会议精神、挑战会议精神、反对会议精神。参加会议的人只不过是被支配的木偶，牵动木偶线的是躲在后面的中共。如果人们有不同的看法，那就需要“提高认识”，最后达到“统一思想”，服从中共的精神控制。

在党文化中，这一组词语的功用是通过反复使用而强行进入人们的习惯语汇，最终在人们潜意识中形成条件反射般的对应行为，从而无法觉察到自己已经被变成失去自由思想的空壳。

2）领导、单位、组织、档案、政审、户口——监控严密的组织形式

时下在年轻人的流行语中，“领导”这一称谓已经被越来越多的用来指称“老婆”。人们常常听到某人拿不定主意的时候称，“这事得回家请示一下领导”。这反映了“领导”在党文化中特殊的广泛意义。在正常社会里也有“领导”——如老板、主管、经理等等，但他们的管辖仅局限于业务范围之内，反对领导最坏的结果也不过就是被“炒鱿鱼”。可是，在党文化里，“领导”管辖的范围大得多——差不多“老婆”能管的事情，“领导”都要插手，老婆想管而管不了的事，“领导”也能管，从评职称、涨工资到结婚、离婚、生孩子、孩子入托等等。反对领导不仅仅是丢饭碗而已，还可能面临“挨整”，要在所有同事面前抬不起头，还可能在档案里被塞进黑材料，走到哪里都摆不脱。

“领导”之所以能无所不管，主要原因是中共治下的社会中，很长一段时间以来，人们不得不生活在“单位”里。基本上生、老、病、死、衣、食、住、行全部都需要通过“单位”来解决，或需要“单位”出具证明。在“单位”里，每个人都有一本神秘莫测的“善恶簿”，叫做“档案”，其中记载了一个人从学生时代开始大大小小的奖、惩历史，从戴上某政治“帽子”到摘除“帽子”，到某次有“生活作风问题”……几乎事无钜细，全被记录在册。一个人要想“调动”离开某“单位”，需要接收“单位”发“调令”，如果本单位“领导”不同意，可以卡住“档案”不放。最令人恐惧的是，普通人是没有资格看“档案”的，所以这个“档案”永远保持神秘，当事人无从知道“单位领导”把什么材料塞在了里面。还有一个与“档案”紧密相连的过程叫“政审”，这个过程中“领导”可以调阅审查某人过去所有的社会活动记载，需要时还可以动用人力到各“原单位”一一核查，目的是审核某人“对党的忠心”，直接决定其是否能提升或参与“重要工作”。

有了“单位”，党只要保证“单位”的“领导”在自己的控制之下即可轻易控制整个社会的每一个人。

中共派驻“单位”的代理机构是“组织”。“革命历史题材”电影中的角色常常热泪盈眶地说，“终于找到组织了。”现在人开玩笑时也经常这么说。“和组织失去联系”是很可怕的事情。“有事情找组织”是中国人解决问题的思路。“相信组织相信党”，“组织结论”，“组织上会弄清楚的”是中国人自我心灵安慰中常说的话。“有组织”常和“有计划、有预谋”联系起来。“法轮功有组织”是个罪名。“组织上”表达了至高无上的领导权。“党组织”是对敌斗争的指挥部门，是“坚强的战斗堡垒”。归属感、孤独感、安全感、不安全感、信赖感、绝望感、崇拜感、犯罪感等等，都被党话灌注到“组织”这个词里。构成“组织”的个体是“同志”。“党”把社会划分为“单位”，以便于“组织”全方位地附体在社会的肌体上。

此外，中共还通过“户口”进一步控制社会。“户口”、“暂住证”大概相当于西方国家的“绿卡”、“短期工作签证”之类，只不过限制对象是本国公民。这对于签署了《世界人权宣言》（其中第十三条规定：“人人在各国境内有权自由迁徙和居住”）的中共政权来说，可以说是莫大的讽刺。

总之，“领导”、“单位”、“组织”、“调令”、“调动”、“档案”、“政审”、“户口”、“暂住证”等等一系列党话词语，反映了人们处于中共严密的邪教组织监控之下的生活特征。它们时时在提醒人们这样一个基本事实：普天之下，莫非党土，“体制外”几乎没有生路。在传统中国社会，一个人哪怕得罪了上司，大不了还可以回家自己种地养活自己；就算得罪了皇帝，还可以隐姓埋名，亡命天涯。但在中共严密控制的社会，“单位”、“调动”、“档案”、“户口” 等等使这一切都不再可能。虽然今天“单位”、“调动”在逐渐淡出人们的生活，但党文化形成的思维模式已经在人们的头脑中成型，由此派生出的常见党文化思维依旧阴魂不散，比如“跟党作对没有好下场”，“党给了我饭吃”，“党把我培养成为一名×××”等等。

(大纪元插图)

3）宣传、贯彻、执行、号召、劳模、上级、代表、委员会——等级森严的组织结构

中共建立的社会具有一个等级森严的组织结构。在这里，“党”的意志至高无上，因此党的政策无需讨论也不能讨论，人们能做的只是“宣传”、“贯彻”、“执行”，而且“理解的要执行，不理解的也要执行，在执行中加深理解”。优秀文化的传播靠的是其本身的吸引人之处。中共虽然号称“为人民服务”、“以人为本”，可是并不是真正地为民众谋福利，因此制订的政策往往违背民众的根本利益，所以才需要“宣传”、“号召”人去做这做那。积极响应党的“宣传”、“号召”，没有自己独立思想的人，被称为“劳模”、“标兵”，他们实际上是这个等级社会最底层的“螺丝钉”。中共的“宣传”、“号召”以暴力为后盾、以利益为诱饵、以欺骗为手段。“贯彻、执行”的是中共的意志，跟到底应该怎么做无关。如果有了成绩，那是认真“贯彻、执行”的结果，出现失误、造成事故，则是因为没有认真“贯彻、执行”，或者“把党的方针、政策教条化”的结果，反正党的方针即“真理”。

在“单位”之上有“上级单位”、“领导”之上有“上级领导”，最后一直到“党中央”。“中央”文件、“会议精神”下达到哪一级，哪一级可以接触部分海外资 讯、可以享受什么待遇，都有严格规定。“党中央”是“真理”的化身，而“上级”比“下级”更接近“党中央”，所以也就更接近“真理”。因而“上级”来到 “下级单位”就代表党的意志，叫做“指导”、“视察”、“慰问”，“下级单位”要记录其“讲话精神”，要“请示”、“汇报”。尽管有时“老上级”、“老部下”还可用于表达人与人之间的亲密关系，但这并不消除他们之间的等级差别，而且“上级”、“部下”之间的纽带仍然是高高在上的“党”。

在正常社会，人们通过选举自己的民意代表（比如议员），参与社会管理、发表意见，民众可以随时自由地与民意代表沟通意见。如果选出的代表不能令人满意地履行其职责，民众还可以在其任期到达之前动议罢免。但在中共治下等级森严的社会里，并不是每个人都有机会表达自己的意见，而高高在上的中共大笔一挥：我代表人民群众……可是人民群众并没有让中共代表。中共先把敢于公开表示不同意见的人划到“广大人民群众”之外，作为“一小撮”严厉打击，然后宣称自己代表了“广大人民群众”。中共曾经“代表人民”杀害了上百万“人民”中有财产者（“地主”、“富农”、“资本家”）、也“代表人民”饿死了上千万“人民”中无权无势者（如“大跃进”引发的“大饥荒”）。中国社会也有为中共充门面的“人大代表”，可他们不是民众直接选举产生的，而且其主要职能是“代表”中共而不是代表人民，让他们“举手通过”中共的决策、粉饰中共的极权本质才是他们存在的真正目的。

各色各样的“XXX委员会”、“XXX办公室”是中共等级制度中直接听命于中共高层的特权实体。比如中共的“政法委员会”的职责据说是“对政法工作进行宏观指导和协调 ”，“统一政法各部门的思想和行动，确保政法部门的执法活动坚持正确的政治方向 ”，问题是司法、执法部门本来只要严格按法律规定行动即可，在各法治国家皆如此，何须在法律之外“统一思想”、“坚持方向”？实际上“政法委员会”的职责就是确保当正常的法律活动和“党的利益”发生冲突的时候，政法部门坚持“党性”而不是坚持法律原则。与此类似，“六一零办公室”的设立，就是为了能够运用超越于法律之外的手段对付法轮功民间信仰团体（不然只要公、检、法就足够了，根本不必成立“六一零办公室”）。再比如各地的“计划生育委员会”、“计划生育办公室”就具有在法律之外抓人、抄家、强行结扎、流产等等权力。

(大纪元插图)

当人们习惯于宣传、贯彻、执行、号召、劳模、上级、代表、委员会等等党话词语的时候，实际上加强了中共建立的这个等级森严的组织结构，更便于这个金字塔结构之巅的“中央”对全社会的控制。

4）奋斗、自我检查、斗争、批评与自我批评——煽动斗争为“党”充电

“运动了！运动了！”电影《芙蓉镇》结尾中，疯了的王秋赦终日敲着破锣发出的嘶哑叫喊令人心悸。从“肃AB团”、“延安整风”、“镇反”、“三反”、“五反”、“肃反”、“反右”、“四清运动”、“文化大革命”、“尊法批儒”、“批林批孔”、“反击右倾翻案风”、“反精神污染”、“反资产阶级自由化”，到“镇压反革命暴乱”、“反法轮功”……从中共诞生之日起，“运动”不曾停过、斗争不曾断过。斗争哲学是中共夺取政权的理论基础，也是中共的邪教生存方式，不断斗争可以淘汰异己、培养成员的“党性”，为党充电、补充能量。人们习惯的党话包括，阶级斗争、路线斗争、思想斗争、斗争精神、你死我活的斗争、对敌斗争、一场……的斗争、斗争的依靠力量、斗争的打击对像、“以斗争求团结则团结存，以退让求团结则团结亡”（毛泽东语）。

(大纪元插图)

受党话影响，在现代中国人的语汇里，人们已经不自觉地把斗争当作生活常态。比如人们要努力去做某件事情的时候，往往习惯性地会用“奋斗”这个词。“为……而奋斗”，“经过多年的奋斗，我终于……了”，“要奋斗就会有牺牲，死人的事是经常发生的。”正常人干什么事只需要努力即可，为什么要去斗呢？又比如在很多中国人的用语中，“妥协”被视为贬义词，它往往和“投降”联系在一起。可是“妥协”这个词本来是中性的。政治、经济生活中的谈判，最终往往是参与各方做出让步、妥协，才能够达成谈判结果。在国际社会中，发生冲突的双方互不相让的结果往往是战争、流血，所以首先承诺放弃武力、主动做出让步、妥协并促成冲突缓解甚至和解的一方往往被提名授予“诺贝尔和平奖”。但在党文化中，斗争被视为“历史发展的动力”，而“妥协”是缓和矛盾，“阻碍”历史进步，所以就成了贬义词。

“自我检查”、“批评与自我批评”是中共开展斗争的手段。需要指出的是，中共党文化中的“自我检查”、“自我批评”和传统文化中的“内省”截然不同。后者是内心的自觉修正过程，其参照标准是传统的道德规范（实际上也是普世的价值规范），如“仁义礼智信”，目的是达到精神的升华、内心的纯净，放弃低俗的欲望和追求；而中共的“自我批评”或“自我检查”则是斗争手段，其目的是“统一思想”、开展斗争、清除异己，参照标准是中共的教条，但是由于中共的教条是不断变化的，“昨天坚持的原则今天放弃，而明天又再改变的事情比比皆是”（《九评共产党》），所以这个参照标准实际上成了对党的忠心程度，前提是“党总是对的，错的总是自己”。所以“自我检查”者要扭曲自己的观察，通过自我检查，给自己强加一个罪名，以此表示对党的毫无保留、一片忠心。“自我检查”、“自我批评”的最终目的不是为了自觉净化自己的心灵，而是为了某种政治或物质利益被迫扭曲自己的心灵，以期通过“党的考察、考验”。

另一方面，实际生活中的“自我批评”往往还是为了“批评”。绝大部分中国人都熟悉这样的场景：在“党的组织生活会”上，某党员先说几句自己“性格急躁，工作方法需要改进”之类的话，然后话锋一转，开始连篇累牍地批评、攻击别人。其特点是向外找，鼓动人与人互相攻击。

这些党话对人们思想行为潜移默化的改变起到了很大作用。习惯于党话的中国人，自觉在日常生活中“以斗争为乐”，并从中国古代文化中挖取尔虞我诈的整人术等糟粕加以应用，“和为贵”的中国传统就这样被变异成了“窝里斗”的党文化。

3. 中共用党话重组中国人的生活

马克思主义倡导的不是解释世界，而是用暴力改变世界。而一旦某种似是而非的理论煽动起群众的狂热，就会转化成非理性的暴力行动。因此，共产党从产生之日起，就十分重视理论和承载理论的语言。语言可以说是共产党“改变”世界的最重要工具之一。

中共在中国改天换地，彻底改变了中国的政治制度和社会结构，改变了中国人的精神信仰、思维习惯和生活方式，它凭藉的工具之一，也是语言——一方面铲除传统的正常人的话，另一方面制造党话或把人话改造成党话，再用党话去规范制约中国人的生活。本节首先用列表的方式列举一些常见党话，让读者朋友对无处不在、人们已经习焉不察了的党话有一个直观的了解，然后从政治体制、精神生活和私人空间几个方面，阐述党话是如何重组中国人的生活的。

1）习焉不察的党话

在现代中国社会中，党话遍布精神信仰、政治体制、经济活动、社会生活、个人的思想感情等各个领域，体现了中共的邪教属性、暴政历史、“运动治国”和“流氓治国”的政治手段、对社会和人们思想的严密控制、森严的等级制度、对真实历史的歪曲和篡改、对正信和正常人类社会的丑化和污蔑。党话构成了一个完整的体系，覆盖了中国人生活的方方面面。

请看下表（表一）：

称谓 | 同志，领导，上级，书记，支书，战友，爱人
历史分期 | 解放，建国，解放前，解放后，旧社会，新中国，奴隶社会、封建社会，半封建半殖民地，解放战争，三年自然灾害，文化大革命，荒唐岁月，改革开放，新时期，十一届三中全会以来，八九年春夏之交，一九九二年那个春天
家庭出身 | 贫农，中农，富农，地主，狗崽子，黑五类，红五类，出身好，唯成分论，老子英雄儿好汉，剥削阶级家庭出身，按阶级出身划分清浊的标准
个人身份 | 党员，团员，队员，群众，积极份子，民主党派，无党派爱国人士
个人定位 | 我为党干了一辈子；我是新中国长大的；我是长在红旗下的一代人；我是党一手培养起来的
论资排辈 | 老革命，老红军，老首长，老上级，资格比我老，离退休干部，第×代领导核心，参加过长征的老干部，老一辈无产阶级革命家
荣誉称号 | 劳模，标兵，优秀党员，优秀团员，红旗单位，党的好儿子，党的好战士，党的好干部，先进生产者，三八红旗手，新长征突击手，“五一”劳动奖章获得者
理想 | 共产主义，人间天堂，小康社会，共同富裕，和谐社会，以德治国，红旗插遍全球，社会主义制度优越性
思想方法 | 怀疑一切；一分为二；对立统一；由此及彼；由表及里；实事求是；解剖麻雀；真理越辩越明；你不打他就不倒；丢掉幻想准备斗争；榜样的力量是无穷的；没有调查就没有发言权；批判的武器不能代替武器的批判；扫帚不到灰尘不会自己跑掉；实践是检验真理的唯一标准；不管黑猫白猫抓着耗子就是好猫
国内形势 | 旧貌换新颜；到处莺歌燕舞；大乱达到大治；从一个胜利走向另一个胜利；形势一片大好，而且越来越好
国际关系 | 一边倒；和平演变；主权高于人权；中美必有一战；树欲静而风不止；我们的朋友遍天下；霸权主义和强权政治；第三次世界大战不可避免；反华势力亡我之心不死；和平和发展是当今世界的主题；不是东风压倒西风，就是西风压倒东风；帝国主义和一切反动派都是纸老虎；只有解放全人类，无产阶级才能最后解放自己
党暴力起家 | 工农武装割据，枪杆子里出政权，两把菜刀闹革命，“革命就是暴动，是一个阶级推翻另一个阶级的暴烈的行动”
党“一贯正确” | 向前看，定调子，交学费，拨乱反正，拨正船头，一场噩梦，痛定思痛，生死存亡，挽救了革命挽救了党，保持和党中央的高度一致，关于若干重要历史问题的决议
党“特立独行” | 反潮流，造反有理，要算政治帐，宁要社会主义的草，不要资本主义的苗，凡是敌人反对的我们就拥护，凡是敌人拥护的我们就反对
党残酷无情 | 铁拳，无产阶级专政，消灭在萌芽状态
党“宽宏大量” | 甄别，平反，纠正，结论，落实政策，补发工资，安排工作，宽大处理，留党察看，向组织交代，党内严重警告，开除党籍留用，坦白从宽抗拒从严
党“有人情味” | 送温暖，下基层，办实事，排忧解难，深入群众，为人民服务，实行革命的人道主义
党“决心从良” | 整党整风，党要管党，从严治党，拒腐防变，净化党风政风，认真总结经验教训
党绝不退出历史舞台 | 不动摇，坚持党的领导，防止和平演变，红色江山永不变色，党的江山是几千万人头换来的，杀二十万人保二十年稳定
文山会海 | 讲话，作报告，吹风会，神仙会，务虚会，中央文件，红头文件，上级指示，中央精神，领导意图，党中央的声音，第×届×中全会
经济 | 国营，待业，下岗，内退，大跃进，放卫星，生产队，供给制，双轨制，公私合营，人民公社，一平二调，计划经济，经济特区，买断工龄，集体所有制
军事 | 总政，总参，超限战，党指挥枪，军委主席，钢铁长城，人民子弟兵，军民鱼水情，人民子弟爱人民
教育 | 学工学农，开门办学，又红又专，白专道路，四有新人，革命接班人，接受阶级教育，德智体全面发展，五讲四美三热爱，踏着先烈的足迹前进，红领巾是革命烈士的鲜血染成的
新闻 | 内参，敏感，枪毙，自律，舆论导向，党的喉舌，报喜不报忧，中宣部点名，党的宣传中心，上级审查部门
与天、地斗 | 抗洪，抗旱，消灭四害，改天换地，人造平原，围湖造田，大兴水利，让高山低头、河水让路
与人斗 | 定性，交代，检查，检讨，政审，外调，掺沙子，挖墙脚，揪辫子，扣帽子，打棍子，从……开刀，扩大化，划清界限，错误路线，你死我活，无限上纲，打开突破口，拉出来打进去，鸡蛋里挑骨头，永世不得翻身，残酷斗争无情打击，敌人不投降就叫他灭亡；群众的眼睛是雪亮的（借群众运动打击异己），打翻在地再踏上一只脚
时代口号 | “……站起来了”，“×××万岁”，“保家卫国”，“人民公社好”，“鼓足干劲，力争上游，多快好省地建设社会主义”，“以……为纲”，“总路线是照耀我们各项工作的灯塔”，“打倒……”，“反对……主义”，“向×××同志学习”，“抓革命，促生产”，“停课闹革命”，“复课闹革命”，“无产阶级专政下继续革命”，“炮打……”， “备战、备荒、为人民”，“农业学大寨”，“工业学大庆”，“团结起来，打败……”，“团结起来，争取……”，“团结一致向前看”，“贫穷不是社会主义”，“一个中心，两个基本点”，“三讲”，“三步走”，“三个面向”，“三个代表”，“三个有利于”，“四有”，“四化”，“四项基本原则”，“五年计划”，“八荣八耻”，“社会主义……文明”，“社会主义……经济”，“社会主义……阶段”，“有中国特色的社会主义”，“将×××进行到底”，“×××压倒一切”
党肯定的思想行为 | 艰苦朴素，爱憎分明，无私奉献，克己奉公，政治觉悟高，靠拢党组织，积极要求进步，听党的话跟党走，党叫干啥就干啥，忠于革命忠于党，立场坚定斗志强，一不怕苦二不怕死，背叛剥削阶级家庭，甘当革命老黄牛，甘当革命机器的螺丝钉，对敌人像严冬一样残酷无情，为共产主义事业奋斗终身
政治帽子 | 右派，黑帮，恶攻，×教，搞政治，三反分子，破坏合作化，不法资本家，历史反革命，现行反革命，反党反社会主义，资产阶级自由化，××阶级的孝子贤孙
常见名词 | 路线，方针，政策，方向，任务，制度，核心，领导，干部，队伍，人民，群众，敌人，势力，保证，丰碑，凯歌，觉悟，武器，战线，组织性，纪律性，科学性，先锋队，战斗力
常见动词 | 宣传，贯彻，执行，号召，动员，斗争，奋斗，战斗，批判，总结，前进，推进，坚持，改善，发展，重视，加强，巩固，高举，丧失，危害，动摇，建立健全，进一步加强，进一步加大……力度
常见形容词 | 伟大、光荣、正确（的党），长期、艰钜、复杂（的斗争），光辉（的历程），大无畏（的精神），光荣（入党、牺牲），坚决（拥护），深刻（领会、认识），牢固（树立），自觉（维护、抵制），严格（执行），高度（重视），重大（意义），亲切（关怀、会见），意气风发，斗志昂扬，坚定不移，迅速果断，轰轰烈烈，旗帜鲜明

表中收集的语词，从人际称谓上的“同志、领导、上级”，到历史分期“解放前、解放后”；从家庭出身的“贫农、富农、地主”，到工作中的论资排辈“老红军、老革命”；从常用名词“路线、方针、政策”，到常用动词“宣传，贯彻，执行，号召，动员”等等，都是中共党文化的产物。即使粗略看完上面随手收集的党话，都让人感到一种铺天盖地的压抑感和窒息感。

2）党话强制建构的政治体制

（1）“党”是党话的核心

“党”是党话的核心，党话系统的其他部分都是围绕“党”这个核心建立的。党话语词中不管是否出现“党”这个语素，我们都可以通过有限步骤的推导，发现隐藏在后面的“党”的黑手。比如，“同志”这个词里没有出现“党”这个字，可是我们只需问一句，“同的是谁的志？”就会发现背后的中共阴影。

从“党”顶端，派生出“党的教条”和“党的运作”范畴。“党的教条”是共产党的理论基础和骗人的表象，我们将在下一节具体讨论。“党的运作”是党保证其政治统治地位永远不变的运作结构，包括组织、方针、政策、运动、人员、纪律和奖惩制度等等，规定社会的行动方向，全面控制人的思想和行为，造成强大的党文化土壤，浸泡并塑造国人的思想意识。

（2）党话建构的中共政治体制

下表通过列举常见语词，勾勒了党话建构的中共政治体制（表二）。

党的领袖 | 马恩列斯毛；四个伟大；改革开放的总设计师；继往开来的领路人；享有至高无上的地位；×××的绝对权威来自人民群众
党的核心领导地位 | 党的核心；中国共产党是工人阶级的先锋队；领导我们事业的核心力量是中国共产党；从胜利走向更大胜利的根本保证；“无产阶级政党在革命和建设事业中的统帅地位和向导作用，是无产阶级获得自身解放和实现全人类彻底解放的根本保证，是共产主义事业不断发展的根本保证”
党的路线 | 政治路线，思想路线，组织路线，文艺路线，干部路线，群众路线，阶级路线，农村路线，统一战线；工运路线
党的政策 | 打土豪分田地；合作化，人民公社；团结大多数，打击一小撮；有成分但不唯成分论，重在政治表现；让一部分人先富起来；缩小城乡差别，工农差别；不杀不足以平民愤；韬光养晦；稳定压倒一切；把一切不稳定因素消灭在萌芽状态；摸着石头过河；对外开放；经济特区
党的建设 | 社会风气和干部作风；革命圣地；长征路线；历史回顾；学习党史；发扬革命光荣传统；整党；整风；保先运动；组织整顿；内部清查；重新登记；发展组织；组织生活；把支部建在连上；立于不败之地的保证；千秋万代永不变色；革命事业后继无人；红旗到底能打多久
党的作风 | 艰苦朴素；团结紧张严肃活泼；与群众打成一片；关心群众疾苦；不拿群众一针一线；干部下放劳动；带头作用；批评与自我批评；整顿党的作风
党的纪律 | 绝对服从组织；下级服从上级，全党服从中央；不怕流血牺牲；永不背叛；理解的要执行，不理解的也要执行；没有条件创造条件也要上；党指挥枪；由党委领导一切；集体领导；保密制度
党的组织结构 | 地下工作；地下党机关；少先队；共青团中央；妇联；工会；人事科；干部科；中联部；组织部；中宣部；中央军委；政委；政治部主任、副主任；教导员；指导员；省委；省委书记；市委；市委书记；第一书记；第二书记；党组；党委；书记；党委书记；党委成员；支部；支书；总支书记；支部委员；政治工作干部
党的组织生活 | 传达报告；交党费，交团费；过组织生活；队日；政治学习；政治生活；检查思想；批评与自我批评；了解大家思想；争取入党入团；候补党员；候补期；组织发展；发展对像；候补党员转正；组织上谈过话；党的活动经费；党组织；积极份子，预备党员；组织考验；取消预备党员资格；发展资本家入党，三自爱国教会中的党组织
党内派别斗争 | 改革派与保守派；两个司令部；走资本主义道路的当权派；两个凡是；党的历史上N次反对左右倾机会主义路线斗争
党的文献 | 马列主义原著；毛泽东思想；单行本的《毛著》；毛选；雄文四卷；小红书；邓小平理论；红头文件；办公厅批发；党史；国际共运史；中国共产党×届×中全会公报；党的××大决议；××同志在××会议上的讲话；江泽民文选
党和各政党的关系 | 统战；统一战线；民主人士；志同道合；肝胆相照，荣辱与共；衷心拥护共产党；橡皮图章；花瓶；政治民主协商会；“中国共产党领导、多党派合作；中国共产党执政、多党派参政；各民主党派是与中国共产党团结合作的亲密友党和参政党，而不是反对党或在野党”
中央与地方关系 | 全党服从中央；统一思想，统一行动；统一步调；紧紧团结在党中央周围；和以×××为首的党中央保持高度一致
上级与下级关系 | 下级服从上级；理解的要执行，不理解的也要执行
党军关系 | 支部建在连上；党指挥枪；绝不允许枪指挥党
党群关系 | 人民；国家的主人；由工农兵当家做主人；创造历史的动力；保护革命群众的积极性；工农兵学商；关心人民疾苦；患难与共；群众路线
反党组织 | 反革命集团；隐藏在革命队伍里的定时炸弹；陈独秀右倾机会主义路线；高饶反党集团；胡风反党集团；彭德怀反党集团；刘少奇邓小平反革命集团；林彪反党集团；四人帮；叛徒集团
宣传口径 | 内参；新华社通稿；中共中央的机关报；改革开放的新形势；宣传纪律；党的精神；这次大会是一次团结的大会，思想统一的大会，胜利的大会

每个中国人可以说都对上面表格的内容相当熟悉。中共从对最高权力者的称呼，到其独裁地位、运作机制、统治手法等等，都用党话进行了界定。而中国人在工作中、课堂上、政治学习中，无时无刻不在重复中共那一套党话，包括对中共党魁的恭维吹捧，对中共独裁地位的认可，对党的纪律、组织生活的遵守，对党的路线、政策的追随。中共的政治话语成了人们生活的一部分。有些词从表面上看，不太容易看出其中的党文化色彩，但如果我们对比一下中国古代和其他国家，或对那些话背后的因素进行剖析，我们就能够看到，这些语词完全是在中共的运作过程中形成的，被中共赋予了明确的意图，与任何一个正常社会的语言都截然不同。

(大纪元插图)

3）党话强制建构的精神生活

共产党把其指导思想伪装成世界和人生的唯一“真理”，因此必然要编造一个涵盖社会一切方面的话语体系。传统社会中由宗教、哲学、科学、历史、伦理道德、文学艺术等回答和解决的问题，都能在党话系统中找到一套替代性的说法。

我们一起来看看中共的“信仰”。正统宗教让人不断提高自己的心性（道德水准），直到达到天国世界的标准，从而“涅槃”、“圆满”、获得永生。而中共首先宣称天国地狱都是不存在的虚构，神是人创造出来的；进而把所谓“历史必然性”象神一样膜拜，并宣称自己代表了“历史必然性”。这个历史必然性规定：阶级斗争是历史前进的动力，于是共产党公然鼓吹暴力和杀戮，一切罪恶的形式至此变得“合法”了。

我们再一起来看看中共的道德。传统道德的内涵是“道、德”、“仁、义、礼、智、信”。党定义的“道德”是“社会意识形态之一，是人们共同生活及其行为的准则和规范。道德通过社会的和一定阶级的舆论对社会生活其约束作用。不同的阶级有不同的道德观念。共产主义道德是人类最高的道德”(《现代汉语词典》，1981，商务印书馆)。

显而易见，在党话系统内，一切真理、历史、道德、艺术性等等全都是为中共的统治服务的。

下表简单列举了党文化在系统替代传统文化、系统对中国人进行思想改造过程中常用的词汇（表三）。

对正信的否定 | 宗教是精神鸦片，封建迷信；对客观世界的虚幻反映；共产主义是天堂；历史必然性；“三自爱国”教会
人从哪里来 | 进化论；弱肉强食，适者生存；劳动在从猿到人转变过程中的作用
人到哪里去 | 共产主义；按需分配；消灭阶级；建立人间天堂；每个人的全面发展是所有人全面发展的前提条件
人生意义何在 | 做毛主席的好战士；革命机器上永不生锈的螺丝钉；为共产主义事业奋斗终身；我整个的生命和全部的精力，都已献给世界上最壮丽的事业——为人类的解放而斗争
党的理论基础 | 马克思列宁主义；毛泽东思想；邓小平理论；江泽民讲话；社会主义意识形态；共产主义初级阶段、高级阶段；实现共产主义理想；走社会主义道路；物质极大丰富；按需分配；按劳分配；指路明灯；哲学、政治经济学和科学社会主义是马克思主义的三大组成部分；斗争哲学；辩证唯物主义；历史唯物主义；唯物史观；物质决定意识，意识反作用于物质；科学社会主义；经济基础决定上层建筑，上层建筑反作用于经济基础
党的“历史观” | 无阶级社会；阶级社会；原始社会；奴隶社会；封建社会；半封建半殖民地社会；旧民主主义革命；新民主主义革命；社会主义社会；社会主义初级阶段
党的“道德观” | 党性；驯服工具；无限忠于；誓死捍卫；无限忠于党；三忠于四无限；朴素的阶级感情；共产党员的修养；把一切献给党；钢铁是怎样炼成的；一切都听党组织安排；党的利益高于一切；党指到哪里打到哪里；怀着打算牺牲的决心到前方去；毫不利己专门利人；热爱中国共产党，热爱社会主义；把党的指示化做我们一切行动的灵魂；五讲四美三热爱；四有新人；科学人生观教育；八荣八耻；树立社会主义荣辱观
党的“文艺观” | 匕首；投枪；香花；毒草；思想性；三突出；样板戏；主旋律；红色经典；革命历史题材；革命现实题材；革命浪漫主义；社会主义现实主义；艺术是上层建筑的一部分；艺术为工农兵服务；艺术为无产阶级服务
思想改造 | 脱裤子，割尾巴；洗澡；写检查；思想汇报；臭老九；皮之不存，毛将焉附；对中国知识份子长期采用的基本政策；对知识份子进行控制的主要方式；知识份子只是一种可以利用的力量；教育他们克服其地主的、资产阶级的或小资产阶级的错误思想

对中国人而言，也许什么“宗教是精神鸦片”、“封建迷信”等等都是可以随口而出的词汇，用来指称传统信仰。但很少人会仔细想一想，他们为什么会有这种看法，他们的话语到底从何而来。其实，在中国过去的几千年里都有各种信仰，对传统正信以“封建迷信”一言而蔽之，完全是中共党文化的产物。具有讽刺意味的是，当人们盲信盲从共产主义、完全接受中共的思想控制，由此而给中国社会带来一次又一次的政治劫难的时候，却很少人会想到“共产主义是精神鸦片”，“共产党是邪教”，因为中共通过长期反复灌输，在“精神鸦片”、“邪教”这些词和某些中共打击的团体或思想之间建立了一种稳固的联系，人们很难突破思维定势，用这些词去反思中共。

4）党话大举侵入私人空间

中共对社会控制极端严密，在正常社会里由伦理道德、社会习俗等规范制约的领域，也一样伸进了中共的黑手。因此，在共产党统治下，中国人的私人生活中充斥着大量的党话。正常人的话一旦被“党”看中使用，就被污染成党话；而党话肆无忌惮地渗透、挤压、改变和侵吞正常人的话语体系。

传统社会对有婚姻关系的人的称呼是“夫妻”、“夫妇”，“相公”、“内人”，近代以来称为“先生”、“太太”，文气一点的称“外子”、“内子”，通俗一点的称“老公”、“老婆”。不管怎么称呼，这些词都能反映出男女的差别，其中暗含着尊重不同性别的特点、进而做到两性和谐共处的意思。

中共统治下，人们称自己的配偶为“爱人”。“爱人”原来是相互爱慕的人之间的称呼，意思和“恋人”差不多，还有很多国家是指情人，特别是非婚姻关系、不伦关系。在中共“根据地”，这个词被广泛用来指“配偶”，把妻子和丈夫都统称为“爱人”，据说“反映了妇女地位的提高和家庭结构的变革”。历史学家吴晗初到“解放区”，听人介绍吴玉章的太太时说：“这是吴老的爱人。”吴晗吓了一跳，心想，吴玉章这么大岁数了怎么还在谈恋爱？

“爱人”这个词虽然没有“同志”那么重的肃杀气息，可是任何一个词的背后总是含有一种人生态度和生活方式。中共宣扬所谓的“平等主义”，试图抹平人与人之间在道德品质、文化教养、社会地位、财富和性别等方面的一切差别。“爱人”这个词的使用反映了中共鼓吹的“男女都一样”、“女人半边天”等观念（于下章深入剖析），变异了男女两性的关系，颠覆了传统的家庭结构，最终造成了复杂难解的社会问题。人本来有男有女，男人跟女人有各自角色和义务，阴阳调谐才有和谐的家庭。中共却要人们不分男女，要女人干男人的事情，甚至要女人也参与暴力、“革命”行动，这样的女人不但不温柔，而且和男人一样阳刚，家庭中也出现了斗争和“革命激情”的碰撞，这样怎么会有和谐生活？在共产主义意识形态破产的今天，“同志”一词越来越受到冷落，不知从何时起，很多人将同性恋者称作了“同志”。但人们还没有意识到“爱人”这个词的党文化含义，“爱人”仍然是中国人称呼配偶的常用方式之一。

日常生活的方方面面都充斥着大量的党话。比如，形容一个人心绪烦躁，人们会说他“满脑门子阶级斗争”；说一个人德才兼备，人们会说他“又红又专”；形容一个人勤俭持家，人们会说“艰苦奋斗”或者“艰苦朴素”。有人伤心欲绝，别人会安慰他，要“化悲痛为力量”；有人做出成绩，别人会告诫他，要“戒骄戒躁”，“这才仅仅是万里长征第一步” 。

一个人从一出生，就被党话包围了。哪家生了小孩，同事会说：“你们家有革命接班人了。”起名字叫“向东”、“卫东”、“建军”。上学以后很快戴上“红领巾”（中共血旗的一角），小学时学习好要被评为“优秀少先队员”，中学时学习好要被评为“优秀共青团员”。高中分文理科，一定有人告诉他“学好数理化，走遍天下都不怕”，因为在中共统治下，文科因为跟意识形态离得太近，被人视为畏途。每学期末的操行评语第一句必然是“该生政治上要求进步，积极靠拢党（团）组织”。填履历表，必填“家庭出身”和“本人成分”。上大学以后免不了和“党总支”、“团总支”、“政治辅导员”打交道。交朋友时说“我们来自五湖四海，为了同一个革命目标，走到一起来”。好不容易找到工作，要说自己“参加工作”了。“参加工作”的意思是：只有一种工作，那就是中共的“革命工作”，现在我被接纳为其中一员了。“参加工作”意味着这个人有了“单位”、找到了“组织”，每周必须参加半天的“政治学习”，雷打不动。结婚要“单位”开“介绍信”，生孩子要有“指标”。这样干了几十年，到了退休年龄，要按照中共官僚体系规则论功行赏，某年以前参加“革命”的叫“离休干部”，某年以后参加“革命”的叫“退休干部”，再年轻一点，就没有“离退休”的份了，只好“下岗”、“内退”，被“组织”一脚踢开，去“自谋生路”。有些人不愿意受这份窝囊气，就主动“下海”、“停薪留职”、“买断工龄”。如果不幸去世，讣告中的最高评价是“忠于革命，忠于党”、“×××同志的逝世是我党、我军和我国各族人民的重大损失”，追悼会上少不了要列举哪些党政干部在此人病危期间看望了他。

党话大举入侵私人空间的结果是：正常的社会结构、家庭生活、思想感情全部被党文化污染，人们失去了据以评判中共政权的重要参照体系。

(版权归大纪元所有，欢迎转载，不得更改)

10/27/2006 1:16:22 AM

本文网址: http://www.epochtimes.com/gb/6/10/27/n1500011.htm


【解体党文化】之六：习惯了的党话(下)

(大纪元插图)

下篇：党文化的具体表现
【解体党文化】之六：习惯了的党话(下)

【大纪元10月31日讯】目录

4．党话的建立经过了大规模整肃的过程

1）党话的来源
2）党话的形成和演变
3）阶段性党话和制度性党话
4）党话和正常人的话的关系
5）党话的实质是中共把帮派黑话强制推广给全体社会成员

5．党话的特征

1）中共垄断了话语的定义权
2）党话的多层次性和欺骗性
3）党话的抽像性和诡辩性
4）党话的吸纳性和能产性

6．推行党话的后果

1）文化-语言亡国的现实
2）党话强制改变中国人的生活
3）党话——当代中国人的有色眼镜

结语：清除党话，说正常人的话

1）如何辨认党话
2）注意“党话的背景化”现象
3）寻找真相，了解真相，传播真相

=====================

4．党话的建立经过了大规模整肃的过程

语言的形成和发展是一个自然的过程。汉语书写系统的高度稳定性，对于保持华夏文明的稳定与统一，起到了举足轻重的作用。对于中国这样一个历史长、传统深厚的国家，语言规范行为的谨慎与适度，就显得尤其重要。

然而中共制订政策的出发点，却不是保持正统文化的完整与纯正。恰恰相反，为了铲除一切妨碍中共建立独裁统治的障碍，中共需要迅速完成对传统文化的否定，并且给人们灌输无神论、进化论、斗争哲学等等邪说。于是，中共动用国家政权，进行超大规模的语言整肃。以国家机器用一切手段把党话推行到全国，是党话系统建立的根本特点。

1）党话的来源

概括起来，党话主要有六个主要来源：成批翻译、党魁制造、组织伴生、系统编纂、文人帮闲、大众合作。

马列主义是一种外来学说，最初的党话必然以翻译著作为载体。1897出版的严复译《天演论》第一次把社会达尔文主义传入了中国，为马克思主义的传播做了铺垫。1919年，《共产党宣言》的第一个完整译本出现在《新青年》杂志上，党话开始在中国落地生根。中共成立以后，把翻译马恩列斯著作和苏共文件当作其基本工作的一部分，专门设立“编译室”、“编译局”等部门。在延安被杀的王实味就曾经在“中共中央马列学院编译室”工作。“共产主义”、“无产阶级”、“唯物史观”、“阶级斗争”等中共意识形态的基本词汇就是从这些翻译著作中来的。

(大纪元插图)

中共党魁是党话的另一个主要制造者。毛泽东声称要“把马克思主义的普遍真理和中国革命的实践相结合”，从三十年代中期开始有意识地制造有自己鲜明特色的党话。和毛同时或后来的中共党魁如法炮制，试图通过制造“新话”奠定自己理论权威的地位，从而在党内斗争中立于不败。“马克思主义的中国化”、“在无产阶级专政条件下继续革命”、“走资派”、 “四个坚持”、“有中国特色的社会主义”、“反对资产阶级自由化”、“三讲”、“三个代表”、“和谐社会”、“八荣八耻”等等就是这些党魁制造的新话。需要指出的是，中共作为一个整体需要为自己捏造合法性根据，中共领导人个体同样需要给自己捏造合法性根据。由于几乎每一任中共领导人都留下了血债，因此他们的下任有必要跟前任保持一定距离，但他们又不能突破中共作为一个整体预先设定的底线。华国锋就是没有摆正两者的关系，没有撇清和毛的关系，提出“两个凡是”以后不久就被迫下台。

中共是一个有着严密的组织纪律的列宁主义政党。“组织伴生”的党话是指伴随着中共的组织形式和常规活动而孳生的大量词汇。这些词汇有些是中共生造出来的；有些是汉语词汇或是来自德文、俄文、日文的藉词，但经过中共的长期使用，全部沾染了强烈的党文化气息。因为这些词和中共的组织运作相伴而行，构成了中共组织内部上传下达的文件的坚硬内核，因此可以说是最隐蔽、但却最强有力的党话。本文上半部分重点剖析的“宣传、贯彻、执行、斗争、劳模、代表、会议精神、路线、认识、领导、上级、号召、奋斗、委员会、思想汇报、自我检查、批评与自我批评”等就属于这一类党话。

系统编纂。中共控制一切宣传机器、文教部门、科研机构，只要中共党魁或者“党中央”定下所谓“路线、方针、政策”，这些机构就开足马力发挥论证，直到把它们打扮得冠冕堂皇。中国大陆出版的大量《马克思主义XX学》、《毛泽东的XX思想》、《有中国特色的社会主义建设理论》之类的书，就是把“革命导师”关于某一问题的片言只语收集起来，再由那些“吹喇叭”、“抬轿子”的御用文人铺排加工成厚厚的大部头著作。在这个过程中也制造出大量党话。

文人帮闲和大众合作也是党话的来源。邪党的文人为了媚上邀宠、升官发财，主动配合中共制造党文化垃圾。大众生活在一党专制之下，或顺从或无奈，也参与了制造党话的过程。比如，中共文人制造的“传统文化阻碍现代化”论调就是“文人帮闲”的一个例子。又如，中共自己喊出“没有共产党，就没有新中国”，近年老百姓接受中共暗示，自己说出“没有共产党，中国怎么办”这样的话，就属于“大众合作”的范畴。

2）党话的形成和演变

透视党文化，要注意其中的变和不变。共产党的理想大旗在变，方针政策在变，打击对像在变；但其专制独裁永远不会变、邪教属性永远不会变，流氓手段永远不会变。因此，虽然不同阶段的党话与中共的政治运动紧密相关，呈现不同的特点，但其间存在着一个坚硬的内核，这个坚核更能代表中共的本质特性。

中共党话的发展大致可以分如下几个时期：

（1）1919－1937，党话草创阶段

1919年《共产党宣言》全译本出版。中共成立之初是共产国际远东局的一个支部，因此早期的中共从理论基础到组织形式，唯共产国际的马首是瞻，除翻译词汇以外，基本没有形成有特色的党话。这时的中共，武装称“红军”、根据地称“苏区”、割据政权称“苏维埃”，十足的苏共应声虫。

(大纪元插图)

（2）1938－1949，披上中国化外衣

毛泽东因为党内斗争的需要，窜逃延安以后，急于垄断对马克思主义的解释权。1938年的中共的六届六中全会上，毛首次提出“马克思主义的中国化”这一概念。后通过延安整风，毛一方面用自己新发明的党话打击政敌，一方面给党员干部洗脑；一边反对“党八股”，一边把自己的私货当作标准文风固定下来。党员干部被迫熟读背诵中共领导的话语，中共集团语言雏形初成。

（3）1949－1966，攫取话语霸权

中共攫取了中国大陆的政权，同时攫取了这块土地上的话语霸权。所有标准话语产生的机构——出版、新闻、学术、教育，都由官方占有，并配备中共独家特色的中宣部以及下属宣传系统、干部培训和组织生活系统、中央和各级党校等思想教育机构。党话被强制推广到各行各业、各个阶层、各个角落、各个年龄。党话不光被合法化、而且成了唯一合法的语言。中共开始用党话全面扫荡传统文化。

（4）1966－1976，党话大爆发

文革十年是党话的大爆发、大检阅、大示威。铺天盖地的大字报、唇枪舌剑的大辩论、檄文、诏书（最高指示）……语言暴力被发挥到极致，国人在心惊胆战中目睹了语言的摧毁性力量。党话全面替代了人话，中国人至此不会说正常人的话了。

（5）1976－1989，党话混合变异时期

“改革开放”以后，中共在经济和文化领域对人民做了有限度的松绑，少量正常人的话被重新允许使用，比如八十年代初期曾有过关于“人道主义”的讨论。但是，由于中共在建政以后三十年的强力灌输，也由于中共在政治领域绝不放松，党话在中国人的话语系统里仍然具有支配地位，人们已经丧失了对党话的辨别能力和免疫能力。

（6）1989至今，衰败腐朽时期

江泽民时期，中国社会的表面浮华下面蕴藏着各种矛盾，生活无聊，道德低下，思想枯竭，改革倒退，社会千疮百孔，党话愈加空洞无物（“用三个代表指导我们的屠宰工作”——贵州铜仁某屠宰厂标语），展示末代红朝的衰败没落。末代党话企图藉助西方术语、科技术语（XX工程）、和一些传统文化用语（德治）挽回自己败亡的命运。党话和大量民谣、政治笑话构成了奇特的共生现象，表征着社会的全面腐朽和民众在绝望中自嘲的心态。

3）阶段性党话和制度性党话

根据某个语词的使用是否贯穿中共发展的各个阶段，可以把党话分成“阶段性党话”和“制度性党话”两类。阶段性党话是中共在历次政治运动中创造并使用的党话，具有暂时性和易逝性。制度性党话则贯穿了中共建立以后的各个时期，是最核心、最重要、最能体现中共的本质属性的党话。阶段性党话表现了中共的“变”，制度性党话表现了中共的不变。如果说阶段性党话是流动的泥沙，那么制度性党话就是坚硬的河床。中共的欺骗性体现在它把人们的注意力吸引到阶段性党话上，每次政治运动一过，就通过迅速淘汰阶段性党话，做出改头换面的假相。那些认为“中共变了”、“今天的中共已经不是昨天的中共了”的人，都是没有认清阶段性党话和制度性党话的关系。

不间歇的政治运动带入大量的生造词语，举例如下（表四）：

年 代 | 政治运动 | 党 话
1942 | 整风运动 | 主观主义、宗派主义、自由主义、审干、锄奸、抢救失足者、小广播、逼供信、脱裤子、割尾巴
1947-1950 | 土改 | 三查、三整、依靠贫农、雇农、团结中农、中立富农、翻身、打土豪、分田地
1951-1952 | 三反五反 | 不法资本家、抗拒社会主义国营经济领导、跳伞、跳冰棍（跳楼自杀）
1957 | 反右 | 百花齐放、引蛇出洞、阴谋阳谋、右派、右倾机会主义分子、扩大打击面
1958-1960 | 大跃进 | 社会主义总路线、人民公社、一大二公、三面红旗、亩产万斤、三年自然灾害
1963-1966 | 四清 | 农村社会主义教育运动、与贫下中农打成一片、四不清干部
1966-1976 | 文化大革命 | 派性、现反、支左、横扫、文斗、武斗、揪斗、牛棚、斗批改、顶峰论、语录歌、忠字舞、早请示、晚汇报、天天读、红海洋、红宝书、红卫兵、造反派、走资派、臭老九、狗崽子、翻案风、站错队、大串联、样板戏、红代会、黑后台、工宣队、斗私批修、文攻武卫、兴无灭资、革命小将、黑线人物、二月逆流、上山下乡、大树特树、批林批孔、资产阶级法权、反动学术权威、清理阶级队伍、广阔天地大有作为
1977-1989 | “改革开放”时期 | 实践是检验真理的唯一标准、改革开放、摸着石头过河、黑猫白猫、四项基本原则、四个现代化、让一部分人先富起来、有中国特色的社会主义、清理精神污染、反对资产阶级自由化、四有新人、五讲四美三热爱
1989-2002 | 江时期 | 三讲、三个代表、江八点、与时俱进、先进文化、稳定压倒一切
2002至今 | 胡时期 | 和谐社会、以人为本、保先、八荣八耻、和平崛起、科学发展观、社会主义荣辱观

制度性党话是围绕着党的运作而产生（组织伴生）的一些语词，如“宣传、贯彻、执行、斗争、劳模、代表、会议精神、路线、认识、领导、上级、号召、奋斗、委员会、思想汇报、自我检查、批评与自我批评”等等，这些词直接规定着“党”的强权地位、组织结构、思想控制、统治手段、与人民群众的关系等，是最能体现中共的邪教属性的党话。

4）党话和正常人的话的关系

（1）党话附着在民族语言上

中共并没有创造一种语言，而是采取了继承民族语言的基本形式、塞进党文化内涵的方式，从内部变异中国的民族语言。因此，被党话附体的现代汉语，语音变化不大，基本词汇还在使用，句法的变化主要是白话文运动以后汉语欧化的结果。中共操控下的对汉语的整肃和变异体现在如下几个方面。

（2）创生大量新词

如：苏区、边区、红军、斗争、长征、统一战线、整风、土改、互助组、合作化、公私合营、肃反、下放、大跃进、总路线、人民公社、鞍钢宪法、大庆、铁人、大寨田、龙江风格、红卫兵、样板戏、走资派、造反派、大联合、工宣队、支左、大批判、大鸣大放、清队、革委会、红色娘子军、粮票、布票、油票，阶级烙印、政治挂帅、东风压倒西风、两手抓等等。这些词是共产党在日常运作和政治运动中生造出来的，虽然使用的是汉语语素，但本质上和民族文化格格不入，具有十足的党文化色彩。

（3）扭曲汉语语意

一些本来就存在的汉语词汇，经过中共的长期扭曲使用，词义被歪曲，被歪曲了的词义再被中共的词典固定下来，当作该词语的基本义或基本义之一，如是积非成是、陈陈相因，人们还以为这个词的本意就是这样的，对其中的党文化因素冥然不觉。

如：书记（原意是书记员，一种跟秘书差不多的职务。中共标榜自己“全心全意为人民服务”，因此把具有至高无上权力的中共邪教教主称为“书记”，给人一种“亲民”、“为人民服务”的错觉）、检讨（原意是检查研讨，这个意义在台湾还在使用。逼人“检讨”是中共对党员群众进行思想强奸的主要手段之一。在中共统治下，从基层党员到中央领导、从小学生到老教授，几乎都有被逼写“检讨”的经历。在“检讨书”中，人们被迫承认自己犯了错误，深入挖掘犯错误的思想根源，向“党”表决心，争取“组织”的宽大处理）、迷信（人只要入迷地相信了什么，就是迷信了，这个词本身没有反义。人就在迷中，区别只是“信”和“不信”而已。如果迷中的人能够信神佛，信天理，信善有善报、恶有恶报的古训，那整个社会就会处在比较高的道德水准，对其中的每个人都是有好处的。中共强行把“愚昧”、“落后”、“反科学”等内涵灌进“迷信”这个词，不光变异了汉语，也败坏了社会道德）、觉悟（原本是一个具有修炼文化色彩的词，指人们通过修炼而具有大智慧和大能力，“佛”在梵语里的本意就是通过修炼觉悟了的人；共产党把这个词和党员被洗脑的程度联系起来，党性压倒人性就是“觉悟高”，否则就是“觉悟低”）等等。

(大纪元插图)

中共把某一类词的比喻义变成常见义，使这些词也染上党文化色彩。比如：包袱（原意是包裹，现在经常指思想负担。被中共洗脑的人常常面临“党性”和“人性”的激烈冲突，中共的“政治思想工作者”通常会劝告此人“放下思想包袱”，意思是只要放弃人性，就不会有良心的煎熬了）、辫子、帽子、棍子（“揪辫子”、“扣帽子”、“打棍子”是中共政治运动中常用的手段。揪辫子是指抓住政敌的把柄；扣帽子是指给政敌和打击对像安上一个吓人的罪名，如“反党反社会主义”、“恶毒攻击毛主席”、“右倾”等等，从而在“道义”上占据制高点，然后再放手打击而没有后顾之忧；打棍子就是“残酷斗争、无情打击”）。

中共是一个控制极其严密的邪教组织，它把控制军队的方式推广到控制全社会。反映在语言上，就是很多杀气腾腾的军事用语成为日常通用语，这也是海外华人和港台人士觉得大陆人说话杀气重的重要原因之一。常见的有“队伍”（指集体、团队）、战线（指某一领域，大陆有一种学术期刊，就叫《社会科学战线》）、“兵”、“战士”（指成员、工作人员，往往与“战线”搭配使用，如“党的交通战线的一名新兵”）、“消灭”（指吃完、做完等，如“你把这个菜消灭了”）、“歼灭战”（指完成任务，如“咱们打一场歼灭战！”）、“战斗力”（“我没有战斗力了”的意思是“我吃不下了”）、“打扫战场”（指善后工作）、“精兵简政”（指裁撤冗员）等等。

（4）改变词汇的感情色彩

党文化和正统文化的价值观截然相反，以假为真，以恶为善，以丑为美，表现在语言上，就是中共把一些词的褒贬含义完全颠倒过来。“斗争”、“战斗性”一类词从来没有被正常人类文化歌颂推崇过，可是中共把它们当作最正面的思想行为肯定推广。同时把一些本来具有美好意义的词或者中性词注入反面的内涵。如“善人”（中共在“土改运动”常用来指“地主”，如“王大善人”、“李大善人”。中共对“地主”极尽丑化污蔑之能事，因此“善人”被变得几乎和“恶人”同意）、“忠恕”、“仁爱”、“礼义”、“孝悌”、“清官”、“帝王将相”、“才子佳人”（中共把这些说成是“封建主义”的）、“人性”、“民主”（中共称之为“资产阶级”的）、“锦标”（“锦标主义”是指只注意提高工作技能但缺乏所谓“革命性”）等等。

（5）改变词汇的联想含义

词汇的意义包括理性意义、情感意义、搭配意义、联想意义等。联想意义是指某一个词经过反复大量使用，和某些意义产生了近乎必然的联系，一提起这个词，人们就会联想起一句话、一个社会场景、甚至一种文化氛围。

比如，红色本来是一种普通的颜色，可是因为中共用红色指代“革命”、“革命性”，因此一提起红色，人们就可以联想起跟共产革命相关的大量信息，如“红色江山”、“红色接班人”、“一颗红心，两手准备”、“红色旅游”、“红色记忆”、“闪闪的红星”等等。

由于中共对社会控制全面而严密，中共的党文化灌输规模巨大而持久，这一类词的数量很大，只不过程度有区别。例如，“风雨”(指斗争，如“经风雨，见世面”)、“货色”（指东西，如“资产阶级的陈旧货色”）、“算盘”（指计划、想法，如“敌人打错了算盘”）、“外衣”（指外表、伪装的东西，如中共说林彪“披着马列的外衣，大行孔孟之道”）、“阳光雨露”（中共美化自己时用来比喻“党的关怀”）、“问寒问暖”（经过中共长期宣传，这个词常常使人想起中共干部“关怀人民群众”）等等。

（6）人为淘汰、边缘化语汇

在建立党文化过程中，中共一方面捏造新词或者扭曲、滥用汉语词汇，一方面人为淘汰或者边缘化传统文化中的词汇，比如修炼用语（太极八卦、河图洛书、阴阳五行、丹经道藏等）、传统道德语汇（因果报应、仁义礼智信）等等。“因果报应”在传统社会中几乎是全体社会成员的共识，对民众道德水平和社会秩序的维持发挥了极大作用。在党文化中，这个词没有被彻底废弃不用，而是被蒙上了反面的内涵，成为被贬低、轻蔑、嘲笑的对象。

（7）句式、篇章和修辞

党话还表现在一些特殊的句式、行文方式和修辞手法上。中共的斗争性渗透在语言方式里，就表现为语言中带有斗的意识，有话不好好说，正话反说，多用反诘句和反讽句，使谈话对方陷入被动而尴尬的境地。

在论证一个道理的时候，受党文化影响的人不是心平气和、与人为善地讲道理，而是诡辩，强词夺理，得理不饶人，没理狡三分，盛气凌人、态度嚣张。有人曾指出所谓“毛语体”的一些特点，这些特点或多或少渗透进普通中国人的话语方式中。这些特点包括：

第一，定性。如：“XXX是什么人呢？是西方反华势力的走狗。”第二，群体称谓。其好处是无法证明他在捏造，而且不用负任何语言责任。如“众所周知，广大中国人民都早已识破了他的真面目”。第三，举证倒置。就是把举证的责任推给对方，事实上自己无法证明却弄得好像别人无法证明，最常用的词是“不可告人”或“别有用心”。如“他的一举一动，都是有不可告人的政治目的的”。第四，一律证伪。对实在无法反驳的就冠以“虚伪”、“恶意”、“假新闻”等。比如“他口口声声说XXX，实际上都是虚伪的，只有我们党才真正维护XXX”。中共活体摘取法轮功学员器官的恶行曝光后，中共“新闻发言人”狡辩说，“最近境外一些媒体报导我国器官移植医疗活动时编造虚假新闻，恶意攻击我国的司法制度。”第五，总结，不给对方留下任何后路。如“不论他如何狡辩，也否定不了他XXX的本来面目”。第六，自我贬低，做“我是流氓我怕谁”状。如“我们共产党人就是无情地打击他这样的反动派，不讲任何温情”。

渗透着中共变异、邪恶思维方式的语句和篇章，可以是由中共的独特语词组成的，也可以是普通的语词组成的。不管怎样，这些语句和篇章是党文化的思维方式组织起来的，全都带有鲜明的党文化烙印。

（8）党话是一个系统

语言是作为系统存在的。一个词的表意方式和使用方式受着整个系统的制约。党话也是作为系统被建立起来的。在此过程中，一方面中共创造了大量的语词（以及语词指称的制度等），另一方面，日常生活的语词、传统文化的语词、外国文化的语词被重新组织在党话系统中，获得了新的意义。因此，在中国人目前使用的语言中，汉语原有的词汇在数量上固然仍不少，但由于中共强烈地改变了汉语语义场和语用空间，这些普通的语词也大都具有了党文化的色彩。

“党”像一个强引力场。就像黑洞闯入太阳系会瞬间改变太阳系内的星体排列方式一样，“党”闯入中国的话语空间，也改变了汉语语义场和汉语词汇的表意方式。“党”又像一个强污染源。党文化所到之处，正常人的话也难免被沾染上毒素。

5）党话的实质是中共把帮派黑话强制推广给全体社会成员

中共从起家开始就是一个流氓帮派，只不过后来夺取了政权，“窃国者为诸侯”，帮派政权化了，邪教国教化了，人类历史上从来没有出现过这种情况，因此即使放大想像力，人们也一般想不到这儿，或者根本不敢往这儿想。《九评共产党》第一次揭示出中共是反宇宙的邪灵、邪教和流氓，在一定意义上是开始了一个“正名”过程，让人们能够以正确的眼光看待中共。

因此，党话实质上是一种黑话，或曰“集团方言”、“政治方言”。中共推行党话的实质，就是把帮派黑话强制推广给全体社会成员。

黑话又称秘密语，是在某些黑社会、帮派内部使用的语言。这种语言一般没有独立的语音和语法系统，是依附在正常社会语言之上的一种语言变异现象。党话完全符合这个标准。

黑话具有交际功能、保密功能和识别功能。交际功能是指在帮派内部，黑话能起到达意和交流的作用；保密功能是指帮派外面的人不懂得黑话的含义；识别功能是指帮派成员根据某人是否使用、懂得该帮派的黑话判断他是否是“自己人”。值得注意的是，黑话的交际功能和保密功能是同时实现的，因为如果没有交际行为的话，就没有秘密可保；使用黑话能够对于帮派内部成员起达意的作用、而对于圈子外面的人则能起到保密的作用。

党话同样具有这三个功能，不过党话发挥作用的方式更复杂。人们熟知的文革样板戏《智取威虎山》里的黑话台词，“天王盖地虎”、“宝塔镇河妖”，从字面上完全看不出是什么意思，必须知道黑话解码规则的人才能听懂。可是后面的“脸怎么红了”和“怎么又黄了”，既像正常人的话，又像黑话，可以做两个层面的解读。中共的党话这两类都有。前一类包括“三反分子”、“三名三高”、“三搞一篡”、“三和一少”、“三自一包”、“三个面向”、“三个有利于”、“三讲”、“三个代表”、“一个中心，两个基本点”、“强化一个意识，完善两种机制，实现三个转变，牢牢把握三个原则”等等，如果不是经过解释，正常社会的人看到或听到这些词完全不知所云（即使经过解释，理解起来也十分吃力）。另外一些词，看起来也像正常的语词，可是中共赋予这些词独特的含义，对这些词不能按字面意思去理解。中共党话的复杂之处在于，同一套党话，用不同层次的解码方式，可以解读出不同的意思。越是处于中共权力金字塔顶端的人，掌握的解码方式层次越高，就越能看出中共党话的真实含义。比如，最近中共高喊“和谐社会”、“以人为本”，没有掌握黑话解读方式的基层党员和普通百姓可能觉得共产党要为人民群众办实事了，可是中共的中层干部掌握了一定的解码手段，就会比较准确地把它理解成“现在进入了‘和谐压倒一切’的时期，要是谁胆敢上访上告、鸣冤叫屈，发出‘不和谐音’，党的专政机器可不是吃素的！”中共的权力核心掌握了最高级的解码工具，他们知道“和谐”、“人本”的最深层含义：退党大潮使中共的亡党恐惧放大到了无以复加的地步，这两个口号也许能充当救命稻草，挽救中共土崩瓦解的命运。

(大纪元插图)

由于中共党话这种复杂的保密机制，很多外国人，包括很多专家、学者、政客都被中共蒙骗而不自知。一位国外学者通过分析《人民日报》元旦社论和中共党代会报告用词特点并统计词频的方法来分析中共的政治走向。可是中共“说的不做，做的不说”，这位学者的研究方法无法看出中共的政治走向，最多只能看出中共撒谎的走向。

党话的识别功能表现在，通过一个人的话语方式，中共党徒可以辨认出此人是否属于党的圈子和他对党文化的认同程度。2000年发生了中共前党魁江泽民怒斥香港女记者的事件，使举世哗然。如果我们回顾一下当时的场景，就会发现香港记者的问话非常简短，可是就在这么简短的问话中，江就明确判定：该记者不认同中共的香港政策，于是破口大骂。[记者：江主席，你觉得董先生连任，好不好呀？/ 江 ：好呀！/ 记者：中央也支持他吗？/ 江 ：当然啦！/ 记者：不担心这会影响香港自治吗？/ 江：（破口大骂)]

2005 年7月，“保先活动领导小组”副组长、中组部副部长李景田向媒体介绍中共“保鲜”情况。有记者问到：“最近几个月，中国农村出现了一些骚乱的情况，您是否能告诉我，中国共产党是以什么样的方式处理骚乱事件的？”李景田答道：“很感谢这位女士对中国农村情况的关心。但是，我可以明确地告诉你，最近中国农村发生的这些事情，我们把它叫作‘群体性事件’，而不是叫骚乱。”李景田也是一下子就辨认出这位记者不是中共帮派的成员。

长期生活在中共统治下的中国人，为了了解政局的真实情况，发展出阅读中共文件和报纸的超常本领。他们善于从字里行间、从领导人的排序、或者从某一个“提法”的变化来辨认中共的政治风向。中共垄断了人们的一切信息来源，人们出于不得已而这么做。他们也许可以发现政治变化的蛛丝马迹，但因为中共党话的解码方式也是不断变化的，这种“自发的解码”必然是片面的、有偏差的、甚至是差之千里的。更重要的是，中共这种肮脏的“搞政治”方式，连有点品味的黑社会都不如，我们怎么能允许它继续祸国殃民下去呢？

由于中共集团窃踞国家统治地位，党话这种“集团方言”、“黑话”，被扩大成一种“政治方言”。“政治方言”是人类语言学史上的一个罕见现象，在其他形态的社会中还从来没有发现过，它以集团的私利为核心，为政治目的控制言语交际的方式，传播着狭隘的甚至是邪恶的纲领、意识形态，用帮派操作的方式取代国家和社会运转的正常方式，左右人们的思想和行为，吞噬受控民族的精神和灵智。

5．党话的特征

党话有很多显而易见的特点。比如，党话“假、大、空”，粗鄙野蛮，血腥气重（据1986年中国大陆出版的《现代汉语频率词典》统计，在包括实词和虚词的所有现代汉语词汇中，动词“死”的使用频率排第237位，“杀”排第940位）。此外，由于共产党造反起家，对中国人民进行准军事化管理，所以在党话中有军事色彩的语词非常多。这里我们重点分析党话的四个特征。

1）中共垄断了话语的定义权

西谚有云：“恺撒的事归恺撒，上帝的事归上帝。”政治只是全部社会结构的一个层面，在一般情况下与信仰、道德、习俗等共同发挥作用。一个通常意义上的政权，不会试图解决人生的所有问题，更不会试图解决“人从哪里来？到哪里去？人生的目的何在？”这类人生终极关怀问题。可是，中共是一个政教合一的邪教政权，它必然要提出一整套对天、地、人、人的行为、生活和思想的解释来代替正教信仰、传统道德和风俗习惯对社会的约束和调节功能。中共系统制造的党话，构成了一个完整的虚幻世界，严丝合缝地覆盖在真实世界之上，规定着政治体制和社会结构，制约着人们的思想行为方式。

从表面上看来，党话系统是一个不断变化的动态过程，可是，党话系统的根本规则是绝对不变的，变就意味着党话的自我解体。这个根本规则就是：党话系统是为了维护中共的邪教独裁统治服务的，党话的“变”也以不危害“党”的根本利益为度。为此，“党”必然垄断党话系统的解释权。这一点决定了党话归根结底是一个封闭系统。

中共官方的《现代汉语词典》（商务印书馆，1981）中大量词条的解释都充斥着共产党的政治教育、洗脑宣传，共产党把传统意义上的工具书变成“现代党文化政治词典”。下面这些词正常社会也在使用，可是中共对它们的解释截然不同。

“党——政党，在我国特指中国共产党。”“党”在正体字里即“尚黑”，孔子说，“君子群而不党”，“结党”必然“营私”，“党同”就要“伐异”，是一个传统上的贬义词。所谓“立党为公”本身就是自相矛盾的说法，在西方修辞学中被称为“矛盾修饰语”（oxymoron）。中共把“党”用作自身的专有名词，党无所不在，统治一切，被中共强行赋予褒义、正面意义。

(大纪元插图)

“解放——解除束缚，得到自由和发展，特指推翻反动统治。”

“革命——被压迫阶级用暴力夺取政权，推翻旧的腐朽的社会制度，建立新的进步的社会制度。革命破坏旧的生产关系，建立新的生产关系。”

“民主——指人民在政治上享有的自由发表意见、参与国家政权管理的权利。民主是有阶级性的，如在资本主义制度下，只有资产阶级的民主，没有无产阶级的民主。在我国，人民享有最广泛的和真正的民主。”

中共垄断的不仅仅是对话语的解释权，而且是对法律的解释权，对真理的解释权，也即对真理的控制权。有了话语霸权，中共就可以时刻把自己伪装成真理的化身了。

2）党话的多层次性和欺骗性

党文化具有多层次性，可以粗略分成表层党文化、中层党文化和深层党文化。表层党文化唱高调，用来欺骗和控制大众；中层党文化用以维持党的基本运作；深层党文化以维护党的生存为目的，无所不用其极，是党赖以延续的根本保证。党和党的领导并不受表层党文化制约，只是把表层党文化当成一个工具。党文化的这种多层次性，是人们认识党文化的一个重要障碍。

与此相对应，党话也可以分成表层党话、中层党话和深层党话。表层党话包括那些最冠冕堂皇的中共意识形态语言，“为人民服务”、“社会主义精神文明”、“以德治国”、“和谐社会”等等。中层党话与中共政权的日常运作相辅而行，一般人容易把它和正常社会政府行使管理职能时的行政用语混淆起来。中层党话包括上文着重分析的“宣传、贯彻、执行、斗争、劳模、代表、会议精神、路线、认识、领导、上级、号召、奋斗、委员会、思想汇报、自我检查、批评与自我批评”等党八股话。深层党话不具有形态上的特征，很可能就是大白话，但是因为赤裸裸地体现了中共极端残暴无耻的邪教、流氓特征，所以在一般情况下只在中共核心集团内部流传。这类党话包括刘少奇说的“溜须拍马不好，但为了革命工作，就是好的，就应该做”，邓小平的“学生娃不听话，一个机枪连就解决了”，江泽民的“法轮功讲真善忍，可以放手打击”等等。值得注意的是，中共有时候让深层党话进入表层，来达到某些特殊的目的。比如毛泽东和邓小平一些“我是流氓我怕谁”一类的表白，就激起了很多人对强权的崇拜。中共将军朱成虎“不惜牺牲西安以东所有城市也要和美国打一场核大战”的论调，前国防部长迟浩田“清场美国”的言论，就是中共假装“不经意”地透露给外界，既试探他国的反应，又明确告诉对方它是一个亡命之徒，给对方造成心理震慑。

(大纪元插图)

普通人被党文化控制的过程是一个从浅入深的过程。起初被表层党话欺骗（革命年代的冲动，少年儿童的天真无知，年轻人的热血沸腾），进一步到对表面党话的反感（但是又不敢说），再到习惯成自然的轻车熟路，机械重复中层党话，成了中共邪教组织的一分子。更进一步的人，尝到了依附党文化的“好处”，对深层党话的实质含义（极端自私地维护党的利益和生存）心领神会，从而把自己与党彻底捆绑在一起，一荣俱荣，一毁俱毁。

现在人们大多对表层党话十分反感，对中层党话维护中共独裁统治的实质认识不清，对深层党话或者不知情，或者不敢相信这些极端自私残暴无耻的话才真正体现了中共的本质。相对而言，表层党话欺骗性较弱，中层党话的欺骗性较强。深层党话对党的邪恶不加掩饰，但无法出现在正规的文件和媒体上，不能广为人知。另一方面，中共的邪恶程度超出了一般人的想像，读懂深层党话到底意味着什么，也需要相当大的勇气和智慧。

需要指出的是，尽管现在中国几乎没有任何人相信表层党话，但中共在宣传上却离不开表层党话，因为中共需要用它们欺骗外国人，在中共内部释放烟幕弹互相欺骗，同时蒙骗党员的良心。

3）党话的抽像性和诡辩性

正常人的话往往是具体可感、易于理解和把握的。中国古人讲究修身齐家治国平天下，“自天子以至于庶人，一是皆以修身为本”。一个人不管有多么大的抱负，都要从最基本的洒扫进退、孝敬父母、友爱兄弟做起。正统的信仰和道德体系，往往都用明白浅易的语言表达，比如“摩西十诫”里的“不可杀人”、“不可奸淫”、“不可偷盗”、“不可做假见证陷害人”等标准，非常具体，并不需要多高的教育程度，人人都可以理解并实践。

可是，中共党话却异常抽像含混。党话的高度抽像性使中共很容易地偷天换日，翻云覆雨，玩弄诡辩蒙骗国人和世界。中共把这套党话强制性地灌输给知识份子和普通百姓，往往能够达到使人们宁可相信中共繁琐艰深的意识形态话语也不相信自己的常识性判断的地步。

中国北方农村在中共的所谓“土改”前有着非常和谐的宗法关系，根本就不存在你死我活的阶级斗争，地主和雇农是一种合作互助的关系。可是共产党来了之后，除了煽动、支持当地的地痞流氓造反，就是灌输给农民阶级仇恨。大多数人虽然一生中也没有见过中共描述的“地主恶霸”，可是中共诡辩说，剥削和压迫劳动人民是“地主阶级”的“阶级本质”，所以“个别”普通农民的亲身经历无法动摇“马列主义”、“毛泽东思想”的“科学”结论。人们一方面出于恐惧和遗忘，另一方面无法否认中共关于“阶级本性”的抽像说辞，慢慢地就开始相信真的存在一个地主阶级，这个阶级对贫苦百姓欺凌压榨，要想过上好日子，或者把他们赶尽杀绝、或者让他们在无产阶级专政下“只准老老实实、不准乱说乱动”。

这个现象非常典型。中共谎言之所以能够大行其道、畅通无阻，跟党话的抽像性和诡辩性关系甚大。中共历史上历次政治运动，都出现过这种现象——不相信亲情、友情这些天然的伦理感情，甚至不相信自己的亲身体验，而去相信极端有悖常情常理的共产党的理论。文革时多少父子反目、夫妻成仇的人伦惨剧就是这么造成的。

据上引《现代汉语频率词典》统计，就使用频率而言，“主义”这个词排在所有现代汉语词汇（包括实词和虚词）的第37位，在所有名词中排第4位（仅次于“人”和方位名词“上”、“里”）。“主义”在中共十二大报告中出现253次，十三大250次，十四大216次，十五大253次，十六大155次。在中共文件、报刊、教科书中常见的带“主义”词尾的词有马列主义、共产主义、社会主义、封建主义、殖民主义、资本主义、帝国主义、霸权主义、唯物主义、唯心主义、主观主义、命令主义、宗派主义、机会主义、冒险主义、逃跑主义、关门主义、自由主义、教条主义、形式主义、修正主义、集体主义、英雄主义、官僚主义、本位主义、一本书主义、一杯水主义等等等等。时至今日，可能没有任何人能弄清这些词到底代表什么意思，可是在中共的政治运动中，“××主义”的帽子曾经把千百万人置于死地。

党话的抽像性方便了中共按照其政治需要对语词随意解释。如果使用的语言太具体、直白，大家都看得懂，中共就没那么容易蒙混过关了。抽像一些，大家都含含糊糊，中共就可以随意解释。毛时代“社会主义”是“在无产阶级专政条件下继续革命”，邓上台的时候提出贫穷不是“社会主义”，江时代可以让资本家入党。那么，到底什么是“社会主义”？其实说白了——凡是共产党搞的，都是“社会主义”。

(大纪元插图)

“阶级”、“路线”、“认识”、“左派”、“右派”、“进步”、“反动”、“公有制”（人民抽像拥有，中共真正拥有）、“社会主义”、“中国特色”等等晦涩抽像的党话构成了重重黑幕，中共权力集团躲在黑幕后面，为了集团的利益和生存，一边在内部进行毫无廉耻的倾轧，一边对人民大肆犯罪。

4）党话的吸纳性和能产性

党话还具有吸纳性和能产性的特点。吸纳性是指中共擅长把正常人的话整合收编，化为己用，甚至用别人的批判往自己脸上贴金。中共无耻地窃取人类历史上一切文明成果为自己辩护。“爱国”、“中华民族的伟大复兴”、“以德治国”等本应具有美好意义的语言，被中共长期盗用，现在我们几乎无法正常的使用这些语言而不引起反感。

能产性是指形成了的党文化思维可以创造新词，显示“中共政权与时俱进的活力”。中共有着严密的组织和对社会的严密控制。一旦这个邪恶政权的主脑——领导人或党中央——决定了什么方针政策，政权的基层组织就会像这个邪恶政权的肢体一样，高效地执行这一政策，执行过程中产生了大量党话。

近年来中共创造新词的主要模式包括：党文化＋传统文化用语，比如“德治”、“和谐社会”；党文化＋科技术语，比如“XX工程”（希望工程、安居工程、菜篮子工程、米袋子工程、再就业工程、211工程、五个一工程）；党文化＋西方术语，比如“××意识”（政党意识、首都意识），等等。

党话的吸纳性和能产性造成的后果是：一茬党话淘汰了，新一茬党话迅速被制造出来；党话在使用过程中混杂、变形、出现了数量庞大、形形色色的变种，这些新词的党文化内涵使人们防不胜防。

6．推行党话的后果

1）文化-语言亡国的现实

在中外历史上，外来入侵者仅依靠占领土地，往往并不能使一个民族臣服，因为只要被入侵者民族精神不亡，仍然不会轻易屈服。本章引子中谈到，语言塑造了一个民族的独特精神风貌。所以入侵者除了占有土地外，往往还要摧毁原来的民族文化，以毁灭其民族精神；而毁灭承载文化的语言，就是摧毁民族文化、民族精神的最有效手段之一。比如1870年普法战争中，普鲁士占领法国后，就试图在沦陷区的学校强迫教授德语，禁止法语。中共摧毁中华传统文化采用了多重手段，变异、替代语言是其中之一。

与传统文化“培养德性、完善品格、教化人性”的语言态度相反，中共的语言是为其集团利益服务的，虚假是中共语言的灵魂。中共的语言不仅是虚假的，而且是扭曲错位的。它用一套似是而非的词汇，潜移默化完成了对人的思想变异。它用一套偷梁换柱的言语系统，彻底改变民族的历史延续和走向，最终掐灭了天赋神授的中华传统和精神而使国人不自知。中华正统文化荡然无存，为党文化内容全面偷换取代。中华民族由此偏离了与宇宙的和谐关系，在世界中错误定位，与人类本原精神对立，民族整体生存方式和走向背离了上天安排的轨迹。

语言和文化来源是什么，今天的多数中国人已经不知道了，还以为中国人从来就是这样说话的。党话体系窒息着民族精神和活力，加强并巩固着这个人类异己体系的力量和束缚。

历史上人们都以中国文化的强大同化力倍感骄傲自豪。中国文化除了和平时期的辉煌召来各国的朝拜，更以战败以至丧国时期对异族文化的同化表现着恢宏的气度。蒙元和满清统治者折服于中华文化的博大深湛，心甘情愿地臣服其精气神力，承传了中华民族香火。

综合大量语言事实的分析，我们不得不面对一个重要的现实：中华文化无可战胜的历史已经被改写了。中华文化被土著共产党用外来的马列邪恶主义取而代之，文化上、语言上我们早就亡国丧权了。

2）党话强制改变中国人的生活

党话是当代中国人使用的语言里最活跃、最具有行动力量和支配力量的部分。党话支配力量大表现在：第一，党话使用频率高；第二，党话的权威度高。

据《现代汉语频率词典》统计，一些典型党话词语的使用频率在所有现代汉语词汇（包括“的”、“和”等虚词）里的排位为：“革命”71，“同志”83，“阶级”149，“敌人”153，“斗争”209，“解放”285，“领导”312，“无产阶级”372，“路线”561，“代表”570，“战斗”602，“反动”617。另外，“党”这个词在传统社会并非常用词，可是在中共建政以后，“党”的使用频率迅速窜升到119位，“共产党”331位，加在一起，差不多是使用频率最高的名词，中共在当今中国一党独大的独裁地位于此可见一斑。

党话权威度大是指党话以中共暴力为后盾，占据了政治、经济、司法、教育、新闻等最有影响力的语言领域。伦理纲常、衣食住行、风花雪月这类正常社会的语词并没有完全消失，可是处在边缘的、被支配的地位。人们不管愿意与否，在公开的正式的场合都被迫使用党话。党话和党话带来的后果（中共的理论被“学习”、“领会”，中共的政策被“贯彻”、“执行”，等等）强行改变了中国人的生活，给中国人民带来了深重的灾难。

3）党话——当代中国人的有色眼镜

语言是思想的工具，人的思想表现为词和语句的组合。党话改变了人们看待世界的方式，党话是当代中国人的有色眼镜。

（1）党话让人不自觉地维护中共恶党

党话或者是中共造出来的话，或者是经过中共改造的话，其存在目的就是维护中共恶党的统治。用中共提供给人们的扭曲了的语言材料，人们无法看到真实的世界的样子，而只能看到中共希望人们看到的世界的样子。

中共自己发明一套词汇，描述其起家的历史。如果一个人用这套词汇去思考中共历史的话，得出的只能是中共让他得出的结论。请看下表（表五）：

党 话 | 实 质 | 辨 析
起义（“南昌起义”、“秋收起义”等） | 叛乱、暴动 | 起义是指为了正义的目的起而抗争。中共所谓“起义”的实质是叛乱、暴动、颠覆当时的合法政权。
长征、北上抗日 | 逃亡、溃退 | 1931年后，日本侵略军大敌当前，中共在江西发动叛乱，进行“武装割据”，被围剿后向西南仓惶逃逸。后来北上原本是想逃到苏俄，勉强在延安站稳脚跟，日军全面侵华后乘机坐大，最终把赤祸推到全国。
整风 | 延安洗脑、延安恐怖 | “整”是整顿、治理、规范的意思。“整风”这个词暗示人们：“党在管党”、中共在“加强自我建设”、在努力使“党风”变得正派。其实“整风”是中共对党员干部的强化洗脑，是中共日后历次政治运动的总演习。
解放 | 中共夺取政权 | “解放”指解除束缚，获得自由。中共建政后把全中国变成一所大监狱，全国人民处于普遍性的奴役状态。
下放 | 流放 | 一字之差，可以看出中共掩盖恶行时的狡诈。
三年自然灾害 | 三年大饥荒 | 三年饥荒是中共的朦昧政策造成的一场人祸。
文化大革命 | 文化大破坏，全民大洗脑，政治大清洗 | 传统文化相信君王受命于天，“革命”指“天命变更”，如《易．革》：“汤武革命，顺乎天而应乎人。”中共扭曲了“革命”的意思，用来指“推翻统治阶级的暴烈行动”，又给这个被扭曲词义的词蒙上一层褒义色彩。“文化大革命”一词掩盖了这场运动的实质，对于年青人、外国人尤其具有欺骗性。
上山下乡 | 青年知识份子变相劳改 | “上山下乡”这个词使人产生一种温馨浪漫的联想，这也是一些当年的知青对那段日子充满怀旧情绪的重要原因之一。
改革开放 | 为了维持政权，在经济上放松控制，在政治上加强控制 | 闭关锁国、经济倒退是中共人为造成的。所谓“改革开放”只不过是部分地恢复了中共夺权前的经济活动方式。在政治领域并没有任何松动。
反革命暴乱，政治风波 | 八九民主运动 | 中共开始时高调把八九民主运动称为“暴乱”，后来开始使用“政治风波”这个词，企图把水搅浑，让人误以为中共也是“风波”的受害者。

近年来，中共又创造了大量的政治隐语，为自己的统治涂脂抹粉、粉饰太平。比如把失业称为“待业”、“下岗”、“内退”。“待业”暗示将来会有工作，“下岗”表示过去曾有工作，就是不提现在没有工作。又如，中共统治下的穷苦百姓被称为“弱势群体”，暗示他们的悲惨遭遇是自身原因造成的。

失业之后的痛苦回忆 (大纪元插图)

中共的“政治隐语”型党话有以下几种主要类型：

颠倒黑白型，如“起义”、“解放”。

党国不分型，如“建国”、“爱国”、“反华势力”。

把水搅浑型，如“十年浩劫”、“荒唐岁月”、“政治风波”。其特点是用一个莫名其妙的词来指称某一历史事件，让人无法看出中共在其中扮演的罪恶角色。

反话正说型，如“长征”、“改革开放”。其特点是把坏事说成好事，把中共在危机时期捞起来的救命稻草说成是中共的“丰功伟绩”或中共领导人的“英明决策”。

声东击西型，如“四个现代化”、“发展是硬道理”。“四化”包括工业、农业、国防、科学技术，就是不提“政治现代化”(“现代化”这个概念本身也需要检讨，不过这里我们先按下不表)；社会的文明程度和人民的福利水平是由多项条件共同决定的，中共片面强调经济发展，掩盖独裁统治带来的政治腐败、道德沦丧、环境恶化事实上使中国人民生存环境不断恶化的现实。

“此地无银三百两”型，如“和平崛起”。一个人去拜访朋友，绝对不会说“我不是来你家抢劫的”。多少个国家经济崛起了，并没有听说其中哪个声称自己“和平崛起”。中共这么说，恰恰反映了它发展经济背后的军事野心。

由于中共对文化、教育、科研、新闻等领域的垄断，使得今天的中国人如果谈论某一类问题，很难不使用中共造出来的词汇，而这些词汇又诱导着人们必然地得出维护中共恶党统治的结论。党话的一统天下给人民的正常思维和言说都造成了巨大困难。

（2）党话使人无法正常思维

党话使人无法正常思维表现在很多方面，其中主要的一方面是破坏了基本的道德准则。

传统社会的人相信，恻隐之心，人皆有之，人和人之间的关爱是做人的基本要求。中共为了夺取并巩固权力，需要不断煽动人们的仇恨。可是人们对同类的仁爱之心一时无法根除，中共于是创造了“阶级敌人”、“黑五类”、“×教分子”一类的词把它要铲除的群体妖魔化，使党员在迫害这些人时不但没有罪恶感，反而有一种“理直气壮”的“自豪感”。

在共产党统治下，“出卖”一词被“汇报思想”、“向党交心”、“大义灭亲”、“检举揭发”、“协助政府把情况搞清楚”等党文化中的褒义词语代替。“出卖”不但不再受道德良心的谴责，而且被官方推崇为“高尚的革命情操”、 “坚定的革命立场”、“无产阶级的革命感情”、“对党忠心耿耿”的“正义举动”，它解除了正常人对“出卖”、“告密”等卑劣行为的羞耻感，鼓励人们背弃人类社会的基本道德准则。

党话是一个封闭的系统，这个系统本身是邪恶而变异的。在这个变异的党文化大环境下，某些荒谬的思维方式反而显得正常了。比如“实践是检验真理的唯一标准”被中共鼓吹了近三十年，老百姓习以为常，把它当成了正确性不容质疑的金科玉律。可是稍微多想一下，我们就会发现，这句话就像“布料是检验尺子的唯一标准”、“货物是检验天平的唯一标准”一样荒谬。如果一定要沿用这个句式，那么说“真理是检验实践的唯一标准”还更合理一些。可能有人会说，你误解了这句话的意思，它的意思是如此这般，在当时具有“拨乱反正”、“思想解放”的意义。问题恰恰在这里。必须把这句话放到中共制造的荒谬社会现实中，它才显得“有理”。这就反证了党文化作为一个系统是荒谬而变异的。这样的例子很多，我们就不一一列举了。

（3）党话使人难以和正常社会的人交流

人们接受了中共自我定义的党话以后，既无法清楚地向党文化之外的人表达自己的意思，也难以听懂党文化之外的人说话的真正含义。一个典型的例子是中国人和西方人对“人权”这个词的不同理解。人权是老百姓的基本权利。当一个西方人谈到捍卫人权的时候，他关心的是普通人的权利不受政府的侵害。同理，当一个西方人跟中国人谈到人权问题的时候，他是站在中国人民的一边而不是中共政权的一边，这时一个正常人应该对他表示感激才对。可是经过中共长期灌输，很多中国人认识问题的基点是“这一定是西方霸权主义以人权为藉口侵犯我国内政”、“美帝国主义亡我之心不死”，听到西方人讲人权，这些人可能比中共官员跳得还高。这种交流中的错位带来的后果不仅仅是损害中国人的形象，更重要的是使中国人无法以一种开放平和的心态接纳来自外部的讯息，从而断送了校正民族发展走向的机会，使整个民族与正常人类文明始终格格不入。

结语：清除党话，说正常人的话

1）如何辨认党话

要想清除党话，首先得能够辨认党话。辨认党话的根本原则是：顺着党话想下去，一定会得出维护中共统治的结论，这就是党话词语的“微言大义”。我们再来讨论一些辨认党话的简单方法。

多问一个为什么。近年来“搞政治”变成一个可怕的罪名。可是，中共不是号称是个政党吗？它不是号召人们都要参加其组织、都要拥护它，并且都要关心“国家大事”吗？这么一问，我们就会发现，中共是只许自己搞政治，不许人民百姓参与政治。又如“办实事”这个说法。为什么“办实事”也可以成为中共官员自我标榜吹嘘的资本呢？难道政府官员不就是应该办实事吗？不办实事难道还要办“虚事”吗？这么一问，我们就会发现，中共官员的本职工作是整人、进行思想控制、再搞点“政绩工程”、“面子工程”，所以办一两件“实事”，对他们来说，已经是很值得炫耀的了。

问问说的是谁：由谁来做？为了谁？比如“稳定压倒一切”这句口号，我们不妨问问：谁的稳定压倒一切？老百姓的稳定，还是共产党的稳定？当我们发现答案是后者，就可以知道这句口号也是中共喊出来维护自己统治的。

(大纪元插图)

看看经常和什么词搭配。比如，“宣传”（党的政策）、“贯彻”（中央精神）、“执行”（党的决议）、“高举”（……的伟大旗帜）等等。

看看同义词、近义词、或者反义词是什么。填履历表的时候，如果一个人既不是中共党员，也不是共青团员，也不是“民主党派”，就要在“政治面貌”一栏填写“群众”。为什么不填“无党派人士”呢？“群众”和“无党派人士”的意思相同吗？经过比较，我们发现，“群众”并非“无党派人士”。“无党派人士”无党无派，而“群众”有想入党的愿望却不够格，“党”不要你，你只有接受“领导”的份。所以，在这个意义上使用的“群众”，也是党话词语。近年有些中国大陆作者在提起共产党的时候，用“执政党”这个词。为什么不直接用“共产党”这个词？“执政党”是相对于“在野党”存在的，在中国根本就没有在野党，共产党和所谓“民主党派”的关系是独裁党和花瓶党之间的关系，而不是执政党和在野党的关系。“执政党”这个词的使用，造成了中共是民选政府的假相，是对中共独裁政治的掩盖。与此相关，“提高执政能力”的说法也给人一种共产党在行使正常政府管理职能的感觉。其实，“提高执政能力”的正确解读方式是——巩固独裁权力。

进行场景置换。想像一下是否存在出现下列场景的可能：洛杉矶市市长在某次会议上发言道：“我们要认真领会加州共和党总书记××同志关于××问题的重要讲话精神”；NBA（美国职业篮球联合会）著名球星在接受美国电视网“西方之子”节目采访时说：“我们获得本次联赛总冠军，应该首先归功于民主党的领导……”

此外，进行纵向比较或者横向比较，也就是跟中国传统社会或者国际社会比较，也是辨认党话的有效方法。

2）注意“党话的背景化”现象

随着中共意识形态的破产，党文化成了中国大众嘲弄取笑的对象，大量利用党话编出来的民谣、笑话、戏仿、反讽成了人民茶余饭后的谈资。比如人们用“革命不是请客就是吃饭”、“干部不怕吃喝难，百盏千钟只等闲”之类的话讽刺吃喝风，底层民众用“辛辛苦苦三十年，一觉回到解放前”、“政府是黄世仁，我们是杨白劳”这样的语言表达对中共经济政策的不满。

党文化确立以后，党话成了标准的话语方式。修辞是偏离标准的表达法。上面列举的由党话衍生出来的修辞现象，固然是对党话的嘲讽，可是同时也等于承认了党话的先入为主，加强了党话的“标准”地位。这时党话从明处退到暗处，从人们的意识进入潜意识，以一种更难以令人觉察的方式发挥作用。我们称这种现象为“党话的背景化”现象。

变形的党话仍然是党话，而且是隐藏更深的党话。任何一个语词都携带着特定的信息，在民谣笑话里经过变形的党话仍然在潜移默化地发挥着对人思维的影响力。我们应该尽量避免使用这种语言。

目前在中国大陆，越来越多的人在公开场合谴责、控诉中共恶党。在这种时候，人们应该使用正常人的语言和正常人的思维骂恶党，而不是在党文化当中、用党话骂恶党。

需要强调的是，某些党话本来是正常人类社会的语言，可是被共产党改造以后，在党文化的环境中重复使用，染上了强烈的党文化色彩。这并不意味着我们今后不能使用这些语言了。恰恰相反，我们可以而且应该在正常的意义上、在正常的语境里堂堂正正地使用这些词，就像《九评共产党》恰如其分地把中共称作“邪教”一样。

3）寻找真相，了解真相，传播真相

共产党之所以能够在短短几十年内建立并推广一个庞大的党话体系，依靠的是暴力强制手段、封闭的信息环境和铺天盖地的宣传灌输。因此，清除党话就不光需要不凡的道德勇气、拒斥党文化的道德自觉，更需要大量接触以正常人类语言为载体的真实资讯。如果中国人民拒绝继续生活在谎言之中，那么他们的努力就不能不从寻找真相，了解真相，传播真相开始。

新的中华文化呼唤着新的语言，新的语言将由那些道德上获得新生的人创造。

(版权归大纪元所有，欢迎转载，不得更改)(http://www.dajiyuan.com)

10/31/2006 10:30:50 PM

本文网址: http://www.epochtimes.com/gb/6/10/31/n1504159.htm


【解体党文化】之七：生活中的党文化（上）

(大纪元插图)

下篇：党文化的具体表现
【解体党文化】之七：生活中的党文化（上）

【大纪元11月4日讯】目录：

1．把中国皇历叫作农历或阴历，把中国新年叫春节
2．取消传统节日，过党安排的党节
3．年轻人结婚，要新事新办，不拜天地神，唱感谢党的歌

任何一个伟大的文明都经历过漫长的积累和演化过程。在五千年的中华文明中，一代又一代帝王逝去了，一个又一个朝代终结了，但敬天、信神、仁民、爱物的价值核心却从来没有失坠。

在这种价值指导下的传统中国社会，存在着不同的社会部门，以满足人不同层次的需要——生存需要、情感需要、安全需要、精神需要等等。政治的存在为社会服务，社会的存在为人服务，而不是相反。宗教信仰、伦理道德、风俗习惯这些社会的基本内容对政治起着制约和引导的作用。当政权偏离了正义的轨辙，人们可以依据社会公认的准则规范政权、校正政权，甚至推翻政权（替天行道）、重建政权。孔子说过，“礼失而求诸野”，意思是说，朝廷失去礼仪，要去民间把礼仪找回来。一个健康的、富有活力的社会，其重要性甚至远在政权之上。

传统中国文化深厚的精神内涵决定了传统中国社会从总体上说是一个健康的、富有活力的社会。健康的社会意味着心智健全的人民，而心智健全的人民不会听凭共产党愚弄和恐吓。因此，共产党要全面根除社会生活中的传统因素，用党文化取而代之。

在共产党统治下，社会高度政治化，政治高度一元化。共产党声称“不破不立”、“大破大立”，要“移风易俗”、“破旧立新”。在一片杀伐声中，破除的是中华五千年的古老文明，建立的是具足中共邪恶基因的党文化。

(大纪元插图)

或许有人以为自己没有受到党文化的沾染，比如很少看电视和报纸上的时事，或者基本不参加政治学习。可是，中共实行的是“党领导一切”，而不是“党领导一切减去你的个人生活”。党文化对中国人生活的渗透是无孔不入的。可以说，只要是生活在1949年以后的中国大陆，就不可能不受到党文化的毒害。

党文化对中国社会的破坏深刻而彻底。历法节庆、婚丧嫁娶、衣食住行、甚至家庭和生育，都被中共揉捏成它想要的样子。我们下面从几个简单的例子入手，讨论生活中的党文化。

1．把中国皇历叫作农历或阴历，把中国新年叫春节

现在的中国人把传统的历法叫作农历或阴历，把“正月初一”称为“春节”，这里所用“农历”、“春节”等说法带有明显的党文化含义。一个名词的改变看似无关紧要，但几千年历史的传承却会因此斩断。

1）把皇历叫作农历或阴历

中国人是非常重视历史的，中国对历史的记载之详尽和准确远非有着同样久远历史的欧洲或非洲可比。这固然由于中国人有记录历史的使命感，更重要的是中国人所特有的修史利器——纪年方式。

简单地说，“历史”就是对“哪一年”发生了“什么事”的记载。如果纪年的问题解决不了，就会给修史带来极大的障碍。也正因为此，欧洲的历史在统一历法（十七——十八世纪）之前的年代常常是模糊甚至混乱的。

中国的传统历法以干支纪年。所谓“干支”是“天干”与“地支”的简称。其中“甲乙丙丁戊己庚辛壬癸”为十天干，“子丑寅卯辰巳午未申酉戌亥”为十二地支。纪年则按顺序取干支各一字，以甲子为始，六十年循环一次，周而复始，直至无穷。这种干支纪年的方式使中国历史摆脱了年代的定位问题，几千年后，中国人仍能很轻易的将中国史书中的纪年对应到西元的纪年上。

另外中国人也以干支来纪月、日和时。换句话说，由于干支包含天干、地支各一个字，每一个时刻都由年、月、日、时的干支来标记，因此共有八个字。例如2006年6月6日早上6点，就属于“丙戌年甲午月丙寅日辛卯时”，此时出生的人“生辰八字”即为“丙戌、甲午、丙寅、辛卯”。

中国最早的历法是轩辕黄帝颁布的。轩辕黄帝被尊为“人文初祖”，因此，中国人对历法的重视可见一斑。《史记·五帝本纪》记载的黄帝、颛顼、帝喾、尧和舜都对历法进行了修订，在帝舜的时代人们对一年的天数、节气的划分已经相当准确。

(大纪元插图)

由于轩辕黄帝是道家文化的创始人，因此中国人从文明之初就非常重视道家的阴阳学说。历法也表达了阴阳平衡的概念，中国的传统历法是阴阳合历，既不是单纯的阴历，也不是单纯的阳历。

现在人们常用的公历就是一种太阳历（简称阳历），它以地球绕太阳公转的周期为基础，其月份的划分与月亮的盈亏没有关系，只是个名称而已；伊斯兰教历法是一种典型的太阴历（简称阴历），它完全以月亮的盈亏周期为基础定月份，每年12个月，大约354天，所以积33年与公历相差一年。

注重阴阳平衡的中国古人制定的传统历法，同时兼顾月亮的盈亏周期和地球绕太阳的公转周期。其历月的平均长度接近朔望月，定“朔日”（即月球位于太阳与地球之间，月球被太阳照亮的半球背对着地球，这一天从地球上看不到月亮）为每月初一日，所以月中则为“望日”（月圆之日）；通过设置闰月，使历年的平均长度接近回归年，是一种“阴月阳年”式的阴阳合历。它既能使每个年份基本符合季节变化，又使每一月份的日期与月相对应。此外早在舜帝之时，准确描述季节变化的二十四节气的划分就已经完成，传统历法中的节气取决于地球绕太阳公转位置的周期变化，属于太阳历范畴。

中国传统文化重视“天人合一”，道家认为人体就是一个小宇宙，因此极为重视对天象的观测。汉初司马迁写《史记》时，专门写了一章“天官书”，对星球的运转规律、位置以及对人间格局的影响做了详细的阐述。

由于天干地支对应着五行，并进一步对应方位、颜色、季节、五脏、社会结构等，因此成为周易预测学的主要依据。以干支纪月时，这里的“月”也是传统历法中的以月相盈亏为基础的月，即周易预测也必须基于传统历法。

在历史皇朝建立之后，皇帝登基，或者发生什么大事、天灾等，都会改年号，所以历法中又加入了年号。如我们所熟悉的“贞观”、“永乐”、“康熙”等都是年号。因为传统皇朝的历书都由皇帝颁布，与皇帝年号联系在一起，并且由官方刻印，因此传统历法被称作“皇历”。又因为最早的历法来源于黄帝，因此也叫“黄历”。

皇历以干支纪年，包括二十四节气的日期表，每天的吉、凶、宜、忌，涉及婚姻嫁娶、仪式庆典、建造搬迁、生活起居、祭祀安葬等方面的内容。

中国历法充分体现了阴阳五行的思想, 蕴含着自然循环运化的规律，即时（时间）空（方位）互动，和“阴”与“阳”的作用结果，同时反映了中国古人对宇宙相生相克、祸福转换、改朝换代、循环往复等规律的理解，其背后反映的是道家文化和中国传统社会敬畏天地神明、考虑天时、地利、人和的价值观。

(大纪元插图)

中国历法由于其阴阳平衡、天人合一、预测学内涵而成为中共消灭的对象。

中共建政之后，开始认为“皇历”代表了传统社会的统治秩序，并且其中有很多与预测学、风水等有关的内容，于是废止了“皇历”。叫“黄历”或“夏历”则会让人回溯历史，于是称传统历法为“阴历”。应该说，“阴历”的叫法是错误的，中国历法是“阴阳合历”，叫“阴历”就打破了传统文化中阴阳平衡的观念。然而，中共觉得“阴”仍然是道家的提法，还是带有修炼内涵，于是在1968年，中共以破“四旧”为名把传统历法叫成“农历”。

中共把传统的皇历叫作农历，使人产生一种错觉，似乎传统历法的作用仅限于农业，是计算农时的需要。这也是和中共唯物论的原则一致的：经济基础决定上层建筑，农耕社会产生出的历法其作用只限于农事，只对农民有用，与现代社会、与其他人没有太大关系。传统历法由此而被边缘化。实际上如前所述，传统皇历的作用绝不仅限于农业，它和百姓生活更直接相关的部分，是其直接将“天地人”的关系反映在内的以天干地支为基础，根据五行生克确定的每日吉凶宜忌，以及以敬天信神为核心的各种年节、祭祀活动。这些和日常生活紧密相关的文化内容，能够使中国人时时回溯自己的文明传统。中共把它简单叫作农历，实际上是籍此贬低掏空蕴含博大文化内涵的传统皇历，截断传统文化的承传。今天的年轻人说到农历，只知道它和寥寥几个剩下的传统节日有关，还与农民种地有关，而不知道其中蕴含的深厚传统文化内涵了。此外在中共党文化中，农民常与“政治觉悟”不高，和“封建、愚昧、落后”等联系起来，中共把皇历叫农历是对传统历法的一种贬损。

2）把新年叫春节

过年是华人社会最大的传统节日。《说文解字》中“年”的意思是“五谷大熟”。古人丰收后要感谢神明保佑，因此举行谢神祭祀并祈祷来年风调雨顺的重要仪式。

传统的新年是从腊月八日开始，直到正月十五结束。“腊八”是佛祖释迦牟尼开悟成佛的日子，民间与寺院都在这一天喝腊八粥，祈祷来年五谷丰登、六畜兴旺。

接下来就是腊月二十三“过小年”，这一天是灶王爷上天的日子。民间认为灶王爷监看着一年以来一家人的一举一动，到了腊月二十三日这一天要上天庭去汇报。至除夕再贴上新的灶王像。这种活动是中国人“头上三尺有神灵”的一种表达。由于相信灶王的监督作用，人们自然会对自己的行为有所约束。

(大纪元插图)

腊月三十也称“除夕”，是新年庆贺的高潮，这是“祭神祭祖”的日子。其中置天地桌、贴门神、接福神、财神、贵神、喜神、太岁神、请灶王爷像、贴春联、放鞭炮等都与中国人敬神的传统有关。天地桌是供奉神佛和接神的临时性供桌。春联的原形是桃符，因为传说中鬼怕桃木，至五代时蜀主孟旭在桃符上题字“新年纳余庆，嘉节号长春”，成为正式的春联的开始。

祭祖也是过年的重要部分，大多是在家中将祖先牌位依次摆在正厅，陈列祭祀的供品，然后祭拜者按长幼的顺序上香跪拜。《论语》上说“慎终追远，民德归厚矣”，因此祭祖不仅是孝道的表达，也是对古人道德传统的继承。

1949年9月27日，中共商量夺取政权后建政事宜，将“正月初一”改为“春节”，似乎只是个普通的庆祝“春天”的节日而已。这是一个似是而非的叫法，同样是中共为了批判、替代传统文化、宣扬无神论的需要。这样一改，传统过年中感谢神明看护、尊敬神明与先祖的文化内涵就被去除了。

这时过年的吉祥话变成了“祝你今年能够上北京，见到毛主席”、“革命精神代代传”等政治话语，春联变成了“翻身不忘共产党，幸福不忘毛主席”，“敬神祭祖”变成了“忆苦思甜”，组织看政治电影，组织有“教育意义”的联欢会，搞“团拜”，唱“人民公社新风多，婆婆婶婶都唱歌，春节不去搞迷信，大家上台演节目”。张贴的年画从敬神祈福变成了“大跃进”、“人民公社好”、“春节期间学习老三篇”、“全家学公报”。中共的报纸是这样描述百姓过年的：有人打算趁一家团圆机会办家庭毛泽东思想学习班，有的准备大年夜吃“忆苦饭”——“这顿‘年饭’，是阶级教育饭，我们一定吃在肚子里，记在心坎上，永远不忘阶级苦，永远跟党干革命！”还有人计划开家庭批判会，或者准备看看亲戚朋友，一起交流“思想收获”，畅谈“文化大革命的大好形势”。一个地地道道的中国传统节日变成了共产党给老百姓洗脑灌输党文化的政治课。

文革结束后，传统的庆祝方式有所恢复，然而经过三十年的破坏，新生的一代已无重拾传统的可能。近二十几年的“春节联欢晚会”被中共鼓吹为中国百姓的“新民俗”，然而晚会完全是歌唱“主旋律”，与意识形态有关的主题贯穿始终，而且格调越来越趋于粗俗低下。千百年来蕴涵在新年中的精神追求和人生感怀被中共破坏殆尽。

2．取消传统节日，过党安排的党节

传统节日除了过年被中共叫成“春节”外，还有很多被中共取消，取而代之的是党节，以党文化取代传统文化对人们生活的影响。

中国的传统节日都与修炼、神佛等有着密切的关系。比较重要的传统中国节日除了新年之外，还有元宵节、清明节、端午节、盂兰盆会、中秋节、重阳节、冬至，此外还有浴佛节、七夕等。

(大纪元插图)

元宵节在“正月十五”，原本来自于道教的“上元节”，传说中为天官大帝的诞辰日。汉明帝刘庄因为崇信佛法，于是下令寺院与民间在这一天放灯，象征佛法大明。自此，元宵节也成了灯节。

清明节是祭祖扫墓的时候；端午节一说起源于祭祀屈原、一说源自于龙神崇拜。中秋节起源于周朝，周天王每年中秋要祭月，后渐渐留下了赏月的习俗。重阳节为九月初九，按照中国的术数，“九”象征极高（道家讲九层天）、极广（九州方圆）、极深（九地之下）、长久等等，此时人们赏菊、佩戴茱萸、饮菊花酒等。冬至则是帝王到天坛祭天的日子。

浴佛节在四月初八，又称佛诞节、龙华会，是释迦牟尼佛出世的日子，这一天善男信女要到寺院进香、参加斋会，举行布施、放生等活动。七夕是七月初七，源于牛郎织女的传说。盂兰盆会在七月十五，是荐亡的节日，起源于佛教中目犍连尊者依释迦佛开示，设盆斋僧，使其母脱离饿鬼道的典故。

略述中国的节日，可看出无节不与祭祀、神话或佛、道教有关。如果这些节日得以保留，并依循传统庆贺，则中国文化中与神有关的部分会代代相传，这是共产党所不能容忍的。为了割断中国人和中华传统文化道德、传统文化价值之间的承接、联系，让中国人不再受传统文化的熏陶和保护，完全暴晒和浸泡在党文化之中，通过日常习俗对民众进行洗脑，中共除了正月初一这个被改称“春节”的节日而保留之外，其它传统节日，无一为中共的法定假日。传统的节日民俗被中共挤压得失去了生存空间，不得不遗憾地退出历史舞台。

同时，中共制定了其它“节日”，为其统治服务。这些“党节”包括“三八妇女节”、“五一劳动节”、“五四青年节”、“六一儿童节”、“七一党的生日”、“八一建军节”、“十一国庆节”等。

过节的时候，回溯节日的起源常常成为当天的热门话题，而中共所指定的节日，无一不与“阶级斗争”或“革命”有关，或者是对它自己的里程碑的纪念，这种节日政治化的做法，目的就是让人顺服它的意识形态，以及庆祝中共的成立和发展。不仅如此，在党节里还不只有放假休息，每到党节，就组织“歌咏比赛”、“文艺汇演”等，为恶党歌功颂德。需要强调指出的是，中共动辄给它的节日冠上“国际”二字，好像真是全世界的盛大节日。到了国外人们才发现除了几个共产主义小兄弟，人家外国人过的都是自己民族的传统节日，根本没有“三八”“五一”“六一”的。共产党故意渲染“工人、妇女和儿童”是被歧视的阶级和群体，鼓动他们起来斗争。其实，恰恰是在共产党国家“工人、妇女和儿童”才是真正受到压迫的。共产党利用这几个节日不过是为了配合其阶级斗争的需要。

“三八妇女节”常见的活动是评选模范或者是“三八红旗手”，举行女性为主的运动会，文艺演出等等，或者是表彰会、庆祝会、联谊会等集会性的活动。近年来三八节的庆祝被要求搞创新，但不管多少过法，主题可以概括为进一步借节日来加深人们头脑中“女人半边天”，“男女都一样”的党文化，表现党对女性的“关怀”，突出党让妇女“翻身”，得到“平等”地位，同时让女模范们对党歌功表忠心，对其他人进行洗脑。

“五一劳动节”起源于1886年5月1日，以美国芝加哥为中心，举行了约35万人参加的大规模罢工和示威游行，示威者要求改善劳动条件，实行八小时工作制。五一变成党节，庆祝的活动给人灌输“社会主义的优越性”，另外一个特色就是评“劳模”，从下到上，给工作出色，有成就的人或者是各行各业的突出代表以荣誉，甚至直接吸收入党，让人们感觉到自己被承认肯定，高兴之余不忘是党给了自己这一切。通过对这些优秀者的统战进行对各个行业的进一步控制，同时壮大自己的门面。

“五四青年节”则起源于1919年的“五四”运动，原本一场维护主权的爱国运动，经共产党宣传成为“觉悟了的中国无产阶级，第一次作为独立的政治力量，登上了政治舞台”的标志。

庆祝“六一儿童节”的主要国家都是“社会主义”或“前社会主义”国家。“儿童节”的起源莫衷一是，中共把这个节日也归结到“反帝”上。“儿童节”的庆祝活动归妇联管，去公园也好，文艺演出也好，孩子过节却不能做孩子想做的事情，小孩要说大人想听的“小孩话”，各种活动由老师一手操办，其意义不单纯是庆祝和娱乐，“五讲四美”、“做接班人”、“知荣辱庆六一”等等活动的主题都要符合党的某个阶段的政策和要求。孩子们耳濡目染的是党文化里借文艺之名达到政治目的的一套，还有“主题队日”、“歌咏比赛”，天真的孩子们从小就被迫适应这套虚伪的做事方式。

不仅如此，六一前后是入少先队的日子，在“队旗”下宣誓：决心接受中国共产党的领导，“为共产主义事业奋斗终身”，从小就把孩子们拉到中共的邪恶政治里边。

“七一”则是个不伦不类的“节日”，因为中共并非7月1日成立，却被中共规定为“党的生日”。实际上，中共是由苏共在1920年8月派代表维经斯基来中国建立的，党名也是苏共所取，当时称为“第三共产国际中国支部——又称中国共产党”，其使命为苏共所托付的“颠覆中华民国和消灭中国国民党”的无产阶级革命。1921年7月所召开的只是中共的代表大会。从常识推论，也是先有共产党，后有代表大会。

中共一大是苏联人出钱召开的。后来投靠汪精卫成为第二号大汉奸的陈公博是中共创始人，一大代表。他携新婚夫人借开会机会到上海“公费旅游”，住在大东旅社。7月31日，在陈公博住所隔壁发生一起情杀案。随后法租界警察来办案，中共才移至嘉兴南湖开会。当时成立政党是合法的，警察也并不是为了抓中共代表而来，而中共却将警察的到来渲染成“对敌斗争”的险恶。1981年，中共党史研究室根据1921年8月初《申报》上关于情杀案的报道推算出中共成立时间为7月23日，并写进《中共党史大事年表》中。

参加中共一大的部份代表(大纪元插图)

“七一”虽为“节日”不是“假日”，但却是各级党委和中宣部对社会开足马力搞宣传的重要时机。对外如此，对内亦然。党员要参加各种组织活动，党的各级领导要讲话，也是每年一次重新给党员充电，增强党性的机会。除此以外，新党员入党也多选在七一前夕。全社会承认七一作为节日的存在，就是承认中共对中国的占据。整个节日每年一次起到了给中共输血，加强中共生命力的作用。

“八一建军节”是为了庆祝中共称之为“南昌起义”的暴动。当时的背景是，国民革命军在蒋介石的带领下于1926年发起北伐战争，讨伐北洋政府。由于人民的拥戴，北伐军进展顺利，国家即将统一。中共一方则在斯大林亲自命令下不断破坏北伐，甚至于要用武装暴动的办法打回广东去，以阻止国民党打垮北洋军阀。蒋介石被迫于1927年4月12日，从国民党中清除共产党，而中共则于当年8月1日发动南昌暴动，搞起武装割据。由于南昌暴动是中共掌握自己军队的开始，故被命名为“建军节”。

北伐期间，国民革命军在征战军阀，共产党在农村造反夺权。(大纪元插图)

“十一”是中共1949年10月1日建立“中华人民共和国”政权的日子，却要求全国人民来共同庆祝所谓的“国庆节”。“国庆”活动即被赋予重大政治意义，作为庆典的主体，在北京举行国宴、阅兵、焰火、游行。一方面炫耀武力，震慑百姓，另一方面用焰火、国宴、园艺等粉饰太平，用天安门广场摆放孙中山的巨幅画像来“统战”台湾，用游行来伪造“万民拥戴”的假相。此时，电视通常要放“开国大典”等影片，缅怀中共“解放”的不易，人为把中国定义为中共建立的国，加重了“没有共产党就没有新中国”混淆党和国家的概念，给人错觉好像中国是中共建的。

事实上，现在很多华人将10月1日称为“国殇日”。自中共建党以来，带给中国人无尽的苦难，特别是在夺取全国政权之后，中共造成了大约8000万中国人非正常死亡，出卖了数百万平方公里领土，毁尽了中华文化的精华，对于道德和生态方面造成了不可逆转的破坏。中共强迫人民庆祝它的成立与发展壮大，等于强迫人民庆祝自己日益深重的苦难。

(大纪元插图)

中共把“五一”、“十一”变为七天长假，天数虽多，却没有自主调剂的余地。中国人常在这几天安排旅游、结婚或其它重要活动，这些活动常常给人留下美好的回忆，以至于多年后也许还会指着自己的结婚照或旅游纪念照说“这是我某某年‘国庆’节照的。”从而潜移默化地将中共的节日，与普通人生活中的重大事件联系起来。

3．年轻人结婚，要新事新办，不拜天地神，唱感谢党的歌

1）正统文化中的婚礼

正统文化重视四大礼节：冠礼、婚礼、丧礼和祭礼。

“冠礼”是指成人礼，按照儒家礼节，男子二十岁行加冠礼以示成年，意味着真正承担社会责任的开始。“丧礼”是在人过世之后的丧葬仪式，常请僧道追荐亡魂。“祭礼”则是祭祖、祭神的礼节。中共夺取政权后，上面的三种礼仪都被废弃，这与其中包含的敬天敬神，“慎终追远”的因素有关。

然而“婚礼”毕竟是人生四大喜事之一，“死生契阔，与子成说。执子之手，与子偕老。”无论是中国古人还是西方人，婚姻为一生的约定，要拜天地神明，隆重其事。

《礼记》中专门有“昏义”一章（“昏”为通假字，同“婚”，因古人婚礼常在黄昏时分举行），规定了“纳采、问名、纳吉、纳征、请期、亲迎”这六礼。其中“纳采”指提亲；“问名”指询问女方姓名，以便占卜吉凶；“纳吉”指将占卜的好消息告诉女方；“纳征”指男方向女方送聘礼；“请期”则指男方通过占卜择定婚礼日期后请求女方的同意；“亲迎”则指男方在婚期去迎娶女方。

儒家认为，婚礼是两姓合好，上则行宗庙祭祀的职责，下则养育后代，因此婚礼是恭敬、谨慎、尊重婚姻的正礼。迎娶之日，男女要先拜天地，请天地作为婚姻的见证；拜高堂，感谢父母的养育之恩，并请父母做婚姻的见证；夫妻对拜，以示相敬如宾。

西方的教徒结婚则要上教堂，请天主为见证，不信教的人也要念誓词“从今以后，无论是顺境或逆境，富足或贫穷，健康或疾病，我都将爱护你、珍惜你，直到天长地久。我承诺一生一世，对你忠心到底。”

2）中共对婚礼的扭曲

正统文化中的婚礼一方面表达了对天地神明的尊敬，另一方面将人伦之常通过外在的喜庆又不失庄重的礼节表达出来，有对祖先的敬、对父母的孝、也有夫妻之间的恩和义。

婚礼的细节常常成为人一生中最幸福的回忆，因此共产党也一定要把婚礼作为其巩固和维系统治的重要方式。在中共插手之下，婚事带上了强烈的党政治色彩。例如结婚需要“党组织”批准，不同“阶级”地位的相亲相爱会受到警告或不被批准。而党的干部则常常由“组织”给配一个，于是这样的家庭充满对党的感激，变成党的“微型战斗堡垒”。婚礼的仪式被鼓吹为“新事新办”，不再拜天地神明，而改为向党唱赞歌，用党替代了传统的神的位置。

《百年风俗变迁》提到了中共建政后的婚礼形式，除了在服装上去掉了男子的马褂长袍、女子的凤冠霞帔而改穿列宁装之外，证婚人也从天、地、父母换成了“党支部书记”。结婚的时间则选在“五一”、“十一”这样的中共规定的节日，“拜天地”变成了“向毛主席像鞠躬”。

至文革时，结婚前更要念一段毛语录：“我们都是来自五湖四海，为了一个共同的革命目标走到一起来了。一切革命队伍中的人都要互相关心、互相爱护、互相帮助。” 将婚姻私事上升到“革命”的高度。注意一个细节，就是“一切革命队伍中的人”才要“互相关心、互相爱护、互相帮助”，革命性高于人性。同时还要唱“天大地大不如党的恩情大”，“爹亲娘亲不如毛主席恩情深”，“毛泽东思想是传家宝，谁要是反对她，谁就是我们的敌人。”在婚礼庆典上，还要绷紧“阶级斗争”的弦，向毛表忠心。

“天大地大”这首歌是1966年邢台地震后开始传出的。在婚礼之时唱这样“赞美诗”式的歌曲，无非是共产党神化自己的手段，并使人在回忆婚姻的甜蜜时自动想起这些赞颂中共的歌词。

即使在文革后的很长一段时间里，很多有工作单位的人，尤其是有头有脸的人的婚事仍然免不了党组织、党领导的介入，新郎新娘还得表示感谢党的关怀。尽管中共现在已经不再插手具体的婚姻形式，但经过几十年的间隔，正统的婚姻礼节已经被抛弃，而随之被抛弃的更是婚姻的神圣感与责任感。现在的很多婚礼，除了闹得乱哄哄的，已经看不出其中的神圣与传统礼仪的规范了。很多的家庭矛盾、夫妻感情破裂、一夜情的盛行，与中共破坏正统的婚姻观念和婚礼形式不无关系。(http://www.dajiyuan.com)

11/4/2006 3:43:48 PM

本文网址: http://www.epochtimes.com/gb/6/11/4/n1509358.htm


【解体党文化】之七：生活中的党文化（下）

女人半边天(大纪元插图)

下篇：党文化的具体表现
【解体党文化】之七：生活中的党文化（下）

【大纪元11月8日讯】

目录：

4．控制生育，夫妻是革命同志。男女都一样，女人半边天
5．抗旱、抗洪、战天斗地，党指向哪就打向哪，有阶级斗争观念

========================

4．控制生育，夫妻是革命同志。男女都一样，女人半边天

党文化无处不在的一个具体表现是，除了完全占据政治、经济等公共领域外，还全面介入一向被认为是百姓个人领地或隐私范畴的家庭生活。结不结婚、跟谁结婚、生几个孩子、何时才能生，党一概要管，而且是动用一切国家暴力机器来管。

夫妻本是姻缘所致，恋爱和婚姻是人类富有浪漫色彩的永久话题，家庭更是人生航程的栖息港湾。家庭和睦，夫妻恩爱，那是人们所期望的幸福。但是，共产党却要把阶级斗争的战场直接开进每个家庭。夫妻变成了立场分明的“革命同志”，政治斗争从工作场所延伸到下班后的厨房和卧室，造成了变异的家庭关系。

上天造人，分为男女，是要他们阴阳互补，刚柔相济，因此男女双方在人的特性和身体能力上各有所长。而共产党却要把女人变成男人，鼓吹男女都一样，妇女能顶半边天。这不但没有让妇女在求职就学和政治官场上的地位上升，反而把中国女人的温柔贤淑抹杀殆尽，造成了大陆社会特有的阴盛阳衰的恶劣后果。

1）控制生育

中共有一项基本“国策”（其实是“党策”）叫“计划生育”，国际社会称其为“一胎化政策”，因为牵涉到妇女儿童权益而在世界上有很大的争议。我们暂时撇开这些是非不说，单是这项政策出台的本身就有着很深的共产党不畏神明、天不怕地不怕、什么都敢干、想怎么干就怎么干的党文化因素。

无论是中国传统皇朝社会，还是纳粹这样的极权主义国家，政府都不干涉主流民众的私生活，特别是有关生育这样的问题。共产党则不然。

1956年，中共八大政治报告提出了节制生育的主张，这是共产党无所不管的“计划经济”体制的直接延伸，即什么都想纳入计划。1957年2月27日，毛泽东在最高国务会议上说：“对于工厂的生产，生产布匹，生产桌椅板凳，生产钢铁，他都有计划，对于生产人类自己就是没有计划，就是无政府主义。人类要控制自己，做到有计划地增长，有时候使他能够增加一点，有时候停顿一下。”按照这种来源于唯物论的思想，既然生孩子的数量和炼钢织布的产量可以相提并论，都是党眼中的“生产”，那么就像共产党搞计划经济一样，控制各种产品的生产量，共产党控制人口就不奇怪了。1957年大跃进“粮食卫星”飞上天后，毛和中共改变了看法，“人多是好事”成为主流思想。“人多力量大”，“人不但有一张嘴，还有一双手，可以创造世界”，鼓励中国女性生得越多越光荣，并嘉予有10个以上子女的女性“光荣妈妈”称号。当时的北大校长马寅初写的要控制人口的《新人口论》被当作“资产阶级谬论”和“右派的猖狂进攻”，遭到“彻底的揭发批判”。

中共的人口政策导致了六、七十年代中国人口的急剧增长。1981年3月6日，中共设立了计划生育委员会（计生委），强制要求少生孩子，“计划生育”遂成为中共的基本“国策”。

中共的“计划生育”和外国的“家庭计划”（Family Planning）有着本质的区别。“家庭计划”通常是得到政府补助、服务和相关谘询，由民众自愿进行。而中共的“计划生育”是宪法规定的公民义务，提倡（在很多单位是强制）晚婚晚育，一对夫妻只生一个（除少数例外），育龄妇女要领取生育指标才能怀孕。

“计划生育”以极端强制的措施来保障执行。胎儿未出生时，或者说流产可行时，计生委“执法人员”强制把非计划怀孕者送至医院流产。倘使胎儿在出生后才被发现，计生委将“依法”对该家庭处以高额罚款。在实际操作中，共产党一如既往地暴力当头，人权根本不在其考虑范围。“计划生育”执行范围广、时间长，又涉及胎儿生命，其过程异常残酷。特别是对“超生”的农民，中共整起来更加肆无忌惮。基本足月或足月的孩子若无准生证，就不准生出活的来。即便生下来了，医生护士也必须把刚出生的无辜婴儿活活弄死。据估计，从“计划生育”开始，至少有四千万名胎儿或刚出生的婴儿被中共杀死。

从大陆乡村的口号和标语上就能感受到森森杀气。“宁要家破，不让国亡。”“喝药不夺瓶，上吊就给绳。”“一人超生，全村结扎！”“一胎生，二胎扎，三胎四胎刮！刮！刮！一胎环，二胎扎，三胎四胎杀杀杀！”“宁可血流成河，不准超生一个。”“宁添十座坟，不添一个人！”这样残忍的口号在中国到处可见，并且不是说说而已。抄家、扒房、抓人、连坐、杀婴等等已经让人见怪不怪了。

2006年中国大陆媒体报导过这样一件事。武汉市黄陂区蔡店村村民黄求生因家境非常贫寒，没有钱上下打点，计生办的人冲到他家将已怀孕九个月的黄妻带到计生办手术室，给她打了一针堕胎药，当日下午黄妻将孩子生下来。然而那一针并未将胎儿致死，计生办的人见状，就逼着黄把仍活着的婴儿丢掉。下午五时左右，一位姓刘的太婆听到街坊说，乡财政所后面的厕所里有小孩子的哭声。当过医生的刘太婆赶忙循着哭声找去，果然在男厕所的便池里发现了该男婴，只见他除头部外全身都浸在粪便里。刘太婆急忙上前将孩子捞起，简单的清洗后，马上抱到隔壁的诊所，为孩子剪断脐带，打针消毒。一切处理妥当后，刘太婆用包被将孩子包好，坐在门口给他喂水喝。正在这时，乡计生办的五个人出现在刘太婆家门口，其中一人不由分说一把夺过刘太婆怀中的孩子，掼在地上。当时只听得一声闷响，孩子痛得四肢抽动，计生办的人还不罢休，又上前踢了孩子一脚。之后，这伙人将小孩拎走，走了老远还听到孩子的哭声。最后，计生办的人将孩子放在水稻田里淹死了。这样的事例，在中国大陆，并非个别现象。

“计划生育”政策是中共无神论教育的具体表现。即使发生很大的天灾或战争，屠婴都是重大的反人类罪行，而中共“无神论”教育下的各级官员唯中共马首是瞻，毫无“人命关天”的基本道德观念，对杀害婴儿毫无负罪感。

西方国家有个传统，遇到危险时总要把生机留给小孩和妇女。尊重弱者权利的民族，才会真正尊重所有人的权利。中共对婴儿人权的蔑视，恰恰暴露出中共根本不尊重所有人的人权。中共对农民的压榨，对矿难的冷漠，对上访人员的无情迫害，甚至是对婴儿的杀戮，都反映出“弱肉强食”的价值观。结果就是中共人权记录的持续恶化。

人们可能会找出种种理由说明不强制控制，中国人口膨胀该怎么办？这只是这个问题的表象，而中共决策的党文化因素才是问题的实质。共产党头脑一热，想要人多，就鼓励多生；人多得养不活了，脑门一拍，就不惜一切手段，杀得中华大地上胎魂不散。多生和少生，看起来是两个极端，但恰恰都是中共什么都敢干、想怎么干就怎么干的流氓霸道习性的表现。现在的人口比三十年前多了好几个亿，但是这些年中共在经济领域放松一点，少管一点，人们不是吃得更饱，住得更宽了吗？可见，问题的关键不是人口，而是中共本身。

人口问题是世界上大多数国家都面临的问题，但目前在世界范围内，由政府强制实施计划生育的主要是中国。这里不是反对解决人口问题，而是反对中共为所欲为不敬神明，特别是杀人害命的做法。

中共控制生育造成了严重后果，其表现为人口结构迅速老龄化，退休人口不断增加，而工作人口日益减少，资金一直严重不足的社会养老体系面临崩溃的压力。现在的一对夫妇在供养四位老人的同时，还要抚养一个孩子。一个孩子并不能绝对保证成才，如果孩子不成器，父母老了就没有依靠，而国家又没有救助机制。在中国农村地区，一个家庭一旦生了女儿，那么在女儿出嫁而父母年老后，将无人、无力从事农业劳动，失去生活来源。

计划生育还造成中国目前的男女出生性别比失衡。从前生了女孩，还可以接着生，直到有男孩为止。现在人们只能生一个孩子，许多人通过堕胎的方式对后代进行性别选择，为了传宗接代，香火传承，流产女婴保男婴，结果造成男女婴儿比例严重失衡，如今达到120:100，这意味着二十年后，会有六分之一的男性（大约4000万）找不到配偶，从而给社会埋下巨大的安全隐患。

控制生育还造成了城市年轻一代极少有兄弟姐妹，独生子女们动辄成为一个个独享宠爱的小皇帝，造成了“骄娇”二气严重以及自私任性、缺乏责任感和缺乏对他人的关爱等等。当这一代独生子女们成为社会的中坚时，他们的性格特点将影响整个中国社会。

其实，正如自然界存在规律一样，人口的数量自身也存在调控的机制，正如《诗经》所说，“天生烝民，有物有则”。对于一个正常的政府来说，调节人口的方式有很多。人口学和联合国统计资料都已经表明社会保障制度完善、民众受教育程度高的地区，生育率会自然下降。中国的统计数据显示，只要妇女受过初中教育，生育率即会降低至2.13，从而达到人口的平衡，受高中和大学教育的妇女，生育率会进一步下降至1.82和1.11(以上根据1986年的统计数据，现在在进一步下降)。

习惯于杀戮和强制政策的中共，对于堕胎兴趣盎然，而对于有根本作用的教育，却毫无兴趣，投资比例之低令人咋舌（不到GDP的4%，在世界排名到几乎末尾，不及非洲的乌干达）。按中共公布的资料，2006年全国的义务教育经费约需2260亿元；而中共公款吃喝仅2004年一年就达3700亿元。换句话说，只要中共停止公款吃喝，便足以让全国适龄儿童受到免费教育；而教育程度的提高将有效减缓人口增长的压力。

本世纪，许多国家采取了家庭计划的办法。例如印度，超过21岁法定年龄结婚者予以奖励、对生育了两个孩子后主动做绝育手术的夫妇在家庭福利和医疗保险等方面给予照顾等等，但没有强制性措施。墨西哥、土耳其、印尼等国家也为家庭计划立法，但这些国家的法律都明确规定：夫妇有权自由决定生育子女的数量和间隔。

西方国家面对低生育率，应对的措施无非是经济上提供补贴或者减税之类的鼓励，政府也不能通过强制手段控制生育。事实上，没有任何一个国家的政府去管每个家庭的生育问题，更没有暴力机构去保证生育政策的实施。采取控制生育的只有中共统治下的中国，造成的社会问题也是历史上前所未有的。

2）夫妻是革命同志

无论是东方还是西方，传统文化都是以“家庭”为中心的。在工业化最发达的美国，有“家庭观念”仍被视为重要的美德。

对于人来说，家庭是一个放松的地方，夫妻之间有恩义、有信赖、有体贴。夫妻之间敞开心扉的倾诉是消解心理压力的最重要方式，也是维系人心理健康从而保持生理健康的重要途径。

《诗经》上说：“妻子好合，如鼓琴瑟。”传统的家庭中男主外，女主内，男人刚直体贴，为妻儿遮风挡雨；女人温柔贤惠，主管家政，是丈夫的贤内助。夫妻如琴瑟一样相互和谐，两情相悦。婚姻的美满重在互相宽容、能体谅对方，举案齐眉、相敬如宾就是这种状态的写照。

中共党文化不光变异了人们的婚姻礼仪，管制人们的生育，同时也重新规定了夫妻之间的关系。中共批判传统文化，把传统的人伦关系称为封建落后的糟粕，把家庭中的温情与人性贬低成小资产阶级的人性，是党性和革命性不够的表现，由此架空夫妻之间的人伦关系。人性被抽离掉之后，党还要灌输党性，鼓吹夫妻是“革命同志”，不承认夫妻之间的感情和伦理。夫妻“同心”要同党的心，“同志”要同党的志。夫妻间的信赖绝不能超过对党的信赖；夫妻之间的恩义绝不能高于对党的忠心。

家庭生活是婚姻的目的，中共恰恰相反，男女结合并非为了组织家庭，而是为了党，成为党的一个单元，是党搞革命的手段和工具，于是夫妻便成了“革命同志”。中共承认的十位“女革命家”之一、陶铸的夫人曾志在她的回忆录《一个革命的幸存者》中写到自己的婚姻观：对于一个共产党员，夫妻生活是次要的，重要的是政治生命。

《共产党宣言》中明确表示要“消灭家庭”：“我们用社会教育代替家庭教育，就是要消灭人们最亲密的关系。”家庭、亲情人伦乃天经地义，夫妻、子女、父母、朋友、人与人的正常交往构成了人类社会。人类也因为有夫妻的家庭形式，才能在理性和道义的约束下繁衍和发展。然而，共产党用“革命同志”间的利益关系，取代夫妻间的人伦关系，从根本上变异了人类社会的基本组织形式。

正如本书第六章《习惯了的党话》所分析的那样，夫妻之间称呼“同志”，是让夫妻在日常生活中时时记得自己的“在教身份”，使中共邪教的阴影凌驾在家庭之上。首先是“同志”，然后才是夫妻。若一方被中共划为敌人，则不属于“同志”之列，因此而必须划清界线，抛弃配偶，靠拢党组织。将夫妻等同于“革命同志”，打破了夫妻间的传统亲情，破坏了夫妻的恩义与信赖，人们连枕边人都无法相信。一旦“革命同志”的关系被打破，夫妻之间的伦理也不起作用，直接造成了文革期间和各次政治运动中夫妻相互揭发检举，毫无人性可言。

对人造成最大伤害的常常是最亲近的人，因为对方知道你几乎一切的优点、缺点和弱点。一旦被最信赖的人伤害，人很可能会觉得天下滔滔，无处可以容身，人海茫茫，无人可以再信，进而怀疑一切。这正是共产党所需要的。

“文革”结束后，革命的因素渐渐淡出，这种“革命同志”关系演变成了生活中的“同志关系”，只为了具体的目的和利益而维持家庭，夫妻之间情感的交流和相互体贴非常欠缺，家庭生活变得单调沉闷。很多家庭的孩子长大成人之后，夫妻甚至不知道今后要干什么。

3）男女都一样，女人半边天

俗话说男女有别，而在党文化多年的影响下，提起女性，很多人自然地回想起“时代不同了，男女都一样”，“妇女能顶半边天”之类的话来。然而，男女本来就是不同的。

中国传统文化讲究阴阳平衡，其实是讲了一个万事万物相互协调的规律，其中包括男女。男为阳，女为阴，男子的特性是刚直，女子的特性是娇柔。二者刚柔相济，和谐共生，而不是恃强凌弱。中国几千年的伦理道德中提倡的是夫妻之间恩爱为重，男主外，要承担家庭责任，要养家糊口，爱护自己的妻子，为她的终身负责；女主内，要上敬公婆、相夫教子，要疼爱自己的丈夫。

家庭是社会的基本单元，在古代中国社会里，家庭和家族更是扮演了重要的角色。古人的人生理想“修身、齐家、治国、平天下”，遵循的其实是同一个道理，“平天下”不过是把“齐家”之道推广到更大的范围。在家庭关系中，“夫妇”关系又是最重要的一个方面。《中庸》说：“君子之道，造端乎夫妇。及其至也，察乎天地。”中共鼓吹“男女都一样”，直接破坏了家庭的平衡与和谐，是中共颠覆传统社会秩序的重要步骤。

在传统社会里，女性虽然在政治、经济、科研、军事等方面没有做出突出的成就，但在教育子女、维系道德和维系正常的社会秩序方面发挥了不可替代的作用。特别是母亲将慈爱根植于孩子幼小的心灵，待孩子长成后才会把这种爱心传递给社会。像“孟母三迁”和“岳母刺字”的故事，几乎每个中国人都耳熟能详。如果没有深明大义的岳母的教导，也许就没有后来岳飞“尽忠报国”的壮举。

中共鼓吹“男女都一样，女人半边天”，强行改变女性传统的贤妻良母的角色，让女人和男人一样冲锋陷阵，去干自己难以胜任的工作。另一方面，照顾老人、教育子女的担子无人承担或无法承担好，对孩子的教育完全依赖上一代（爷爷奶奶、外公外婆）或者学校和社会，因此而造成复杂难解的社会问题。

鼓吹“男女都一样，女人半边天”，是中共进行全民斗争的需要。因为传统女性很少介入社会活动，这样一来，中共能操控的人就少了一半。中共宣传自己“解放”了妇女，实质是要鼓动女性参加所谓的革命活动，把从前温柔贤淑、大门不出二门不迈的女性组成“铁姑娘队”和“红色娘子军”，把全社会都卷入中共的造反运动中。

“男女都一样”表面上好像提高了女性的地位，殊不知这样的观念是建立在对党文化的认同上。这种全然不顾女人生理上的不同而强迫她们做很多力不胜任的工作，用对男人的标准来要求女人，实际对女人是不公平的，是党文化下对女性真正的奴役。

孔子说“君子和而不同”，恰恰是每个人不同的特点构成了一个多彩的社会。每个人各有所长，互相尊重，平等相待。而在中共那里，要“统一思想”，把社会变成一元化的社会。对于男女这种天地生成的不同，中共则灌输“弱肉强食”的丛林思想，让女人觉得如果比男人弱就会被牺牲掉，就会被压迫。而女人如果想保护自己，就必须强悍起来。

女人弃柔从刚，等于放弃自己的长处，而以自己的短处去与男人的长处争强，于是失去自己很多本色的东西。女人除学习工作外、又得做好贤妻、又要繁衍后代、还得为自己要不要作良母挣扎，又得当男子闯关夺将，又得做女儿描红绣朵。中国女人自己也感到了这种压力，感到做女人累。

“男女都一样”的观念导致了中华大地阴盛阳衰的现象。这种党文化造就的女性形象就是刘胡兰、李铁梅、江姐、阿庆嫂……等等，她们个个杏眼圆睁，走起路来虎虎生风，讲起话来气壮声粗。中国古代女人温情的一面被人为的抛弃了。这一点，很多女性自己也从书报、影视上发现了，日本、韩国、台湾的女人更会打扮，更有女人味。党文化指导下的女人在男性化过程中失去了温柔的特性，变得粗暴蛮横，强调女性实现人生价值的核心就是战胜男人的激进观念，造就了当今许多失去女性特质的女孩子，也造成了今天男女之间的恶性竞争、婚姻家庭关系的紧张。

人们在被党文化变异了的婚姻和家庭中很难得到有精神上的归宿感。女人要去顶半边天，做男人要做的事，势必使女人也变得像男人一样强悍。家里谁也不服谁，互相间的争强斗胜使家庭失去温馨。男人抱怨女人没有女人味，女人也恨自己的男人不刚强，窝窝囊囊。被女人压制的男人，不再可能顶天立地，拥有男子汉的尊严，变成了“妻管严”。很多男人在家里无法实现男人的尊严，就去家庭之外寻找女人对男人的顺从和尊重，结果造成了更多的矛盾，人们更加淡漠对婚姻的责任感。现代中国社会的高离婚率和各种婚外情的泛滥，与家庭受到党文化破坏有很大的关联。

“男女都一样”还表现在女性的着装上。毛曾赋诗说，“不爱红装爱武装”。其实，爱美是人的天性，更是女人的天性。中国女人到底爱什么怎么能由共产党的男性党魁说了算呢？在长达几十年的时间里，中国女人只能穿三种颜色：蓝、黑、灰，服装样式也限于列宁装、绿军装几种。一旦有人敢于穿带点花样的衣服，轻则受批评，重则被批判。共产党曾经专门派人把女人高跟鞋的跟砍断、把好布料做的裤子用剪刀剪开。外国人来到中国，看到中国女人的无性化装束，着实吓了一跳，还以为中国穷到女人连裙子也穿不起，只好把丈夫的衣裤穿到大街上。

现在人们的衣服虽然花样多了起来，可是党文化灌输的观念还在顽固地发挥著作用。和其它国家的人相比，中国女人着装不得体，说话粗声大气，不够善解人意，行为也常常显得无礼。娇柔、优雅、端庄、细腻、体贴等女性美的体现，被共产党破坏得所剩无几了。

5．抗旱、抗洪、战天斗地，党指向哪就打向哪，有阶级斗争观念

1）抗旱、抗洪、战天斗地

提到自然灾害，我们脑海里会自动跳出抗旱、抗洪这样的字眼，浮现出排人墙、堵堤坝、人在堤在、严防死守等场景。共产党对自然的态度是：“与天斗，与地斗”。在党文化的影响下，很多中国人相信，对于自然灾害的处理，一定要用这种对抗的办法才行得通。“改造自然”、“战天斗地”被解释成英雄气概。然而以血肉之躯与洪魔做殊死搏斗，堵来堵去，险情还是接连不断，洪水还是冲决了大堤，人在大自然面前并不是不可战胜的。

对待自然灾害，中国古代的“大禹治水”和都江堰工程给后人留下了很好的启示。

大禹治水的故事，我们都十分熟悉。禹的父亲鲧治水采用“堵”的办法，但“九年而水不息，功用不成”。大禹采取“疏导”的方法治水，逢山开山，遇坡筑堤，疏通水道，依据水的流势加以引导，最终使其归海。

被联合国教科文组织认证为“世界文化遗产”的古代水利工程“都江堰水坝”，堪称人类文化精华。川西平原因为有了都江堰，变水患为水利，才成了肥沃富饶的著名“天府之国”。最为神奇的是，绵绵2200多年，它一直滋润着川西平原，迄今依然不倦地哺育着天府之国。在全世界还没有另外一个工程有如此之长的生命。

都江堰包括岷江中间的一条鱼嘴分水浅堤，把岷江分为内江和外江。这条堤并不是去挡住洪水，而是在河当中，把洪水自动按四六分成，洪水季节外江六成，内江四成，而在枯水季节内江六成外江四成。分入内江的水进“宝瓶口”向东灌溉川西平原。为进一步控制流入宝瓶口的水量，在鱼嘴分水堤的尾部，又修建了分洪用的平水槽和“飞沙堰”溢洪道。内江水位过高，洪水经平水槽漫过飞沙堰入外江，保障内江灌区免遭水淹。过飞沙堰流入外江的水流的漩涡作用保证泥沙不在宝瓶口前后沉积。整个都江堰工程充分体现了中国古人顺应自然和“天人合一”的思想，不和自然对抗，而是巧借自然之力以用其妙，化害为利，与自然和谐共处。

现代西方国家采用分蓄洪区减轻洪水危害，对社会、经济、生态环境的破坏最小，防洪的成本最低，也是暗合因势利导之妙。而对普通居民，标准的防洪措施是离开家，事先买保险，家里东西采取保护措施，尽量减少损失，而不是像中共那样顶着大自然硬干，逆天行事。

此外，中国古人认识到天灾的出现是对国家失道行为的警告，警示当政者及百姓，如不悔改，更大的灾祸就会到来。商汤登上王位的时候，天下大旱，于是汤王在桑林设坛向上天祷告，检讨自己的行为，灾情因此而得到缓解。这就是历史典故“汤祷桑林”的由来。

不论是大禹治水，都江堰，还是商汤桑林祈雨，都反映出中国传统文化对天灾的态度：因势利导与修德禳解，顺应天理和自然规律。而中共信奉无神论，一直进行自我神化和造神，以“伟、光、正”自诩，当然不会把自然灾害当成对其暴政的警告，更不会从而改过迁善。而中共常用的治国手段又深受斗争思想的指导，因此习惯于对自然灾害进行对抗。

另一方面，受唯物论影响，中共只在意自然界可以带来的看得见的经济或者农业利益，而忽视客观和最基本的生态规律，只把自然当做可以改造和利用的对象。正是在这种思想指导下，共产党很喜欢搞“大工程”，动员全国人民一起折腾。为了在人们面前扮演无所不能的角色和展示“敢叫日月换新天”的胆量，中共愚昧地“围湖造田”、“焚林造田”、“辟草造田”，给中国人带来了难以估量的损失和生态灾难。

举长江为例。中国自古有河患而无江患，是指黄河经常泛滥成灾，而长江则鲜少水患。这是因为长江上游的原始森林大约有4000亿立方米的蓄水能力，而中共夺取政权后滥砍滥伐原始森林，造成蓄水能力锐减至1000亿立方米， 3000亿立方米蓄水能力被中共破坏，相当于10个三峡工程（三峡蓄水能力不过300亿立方米）。而中共围湖造田，使长江中下游地区在50年时间失去湖泊面积12000平方公里，超过目前五大淡水湖面积的总和。治理水患完全可以通过植树造林，涵养水土和放弃“围湖造田”这种人工破坏的方式来实现，而中共党文化词典中恰恰没有的就是“顺应自然”。

中共在内蒙辟草造田，上千年形成的植被一火焚之，然后撒上种子种庄稼。开始的三年由于土壤覆盖着有上千年积累的腐殖质层，不用施肥即可获得大丰收。然而甜头也仅三年而已，庄稼没有固定水土功能，大风吹起加上雨水冲刷，土地迅速沙化。大片大片的千年草原，三年垦殖即毁坏殆尽，留给子孙不可逆转的大片大片沙漠和遮天蔽日的沙尘暴。

中共新疆兵团为了在盐碱地种庄稼，耗费每亩数千立方米的水“淹灌洗盐”，即把土地用水反复浸泡，土壤含水量饱和后，下渗的水将耕种层中的盐碱带到土壤深层。两三年后，地下水位上升，将盐碱带回地面，耕地无法再用，原本的植被被铲除，只留下一片沙漠。仅50年代，中共用这种办法就制造了200万亩沙漠。塔里木河水位下降、最终断流，使原本沿河灌溉的绿洲也荒漠化，又是一个无法挽回的生态灾难。

不仅如此，更有中共培养出的所谓“科学家”提出用原子弹把喜马拉雅山炸开一个宽50公里的口子，让印度洋上的暖湿气流经尼泊尔吹进青藏高原的疯狂想法，其根源也是“战天斗地”。

在这种自然观的影响下，人们为了经济利益或政治目的，无节制地破坏自然环境，造成了今日中国的各种自然灾害和环境问题。对于抗洪、抗旱，很多人习惯于看事情发生时的轰轰烈烈，却忽略了造成自然灾害的原因。实际上，造成中国目前各种环境问题的根本原因正是中共“战天斗地”的党文化思维。

2）党指向哪就打向哪，有阶级斗争观念

经过长期的党文化灌输，人们在生活中“党指向哪就打向哪”，人人都有阶级斗争观念。具体表现在，党一旦对哪个人群“定了性”，甚至稍作暗示，整个社会或主动参与迫害，或歧视、疏远被党定为“异己”的人群，或对于被打击的受害者保持戒惧和冷漠，而民众的言论和行为，又进一步成为中共宣扬其“得到广大人民群众的支持”的依据。

有人觉得如今中共并不搞阶级斗争了，人们的思想都集中在经商、捞钱，大都政治意识淡漠，党文化在日常生活中的影响并不大。还有一些人，自认为久经政治风雨历练，早已看破党文化的实质，厌倦了中共的政治运动，并不受其影响。

实际上，中共几十年来发动的残酷整人斗争，波及每一个社会成员。以无神论和斗争思想为基础的党文化结合这种遍及社会、每隔几年重复一次的斗争形式，几乎渗透到全社会的每一个人的生活当中。人们或因为受骗、冲动盲目跟随中共去作恶，或为了生存与利益而主动跟随中共去整人，或出于无奈而对中共的运动不置可否，或由于厌倦而不愿了解有关事实，其实都是在直接或间接配合中共加强其对社会成员的思想控制，都是在党文化的作用下自觉或不自觉地随着中共的指挥棒起舞、冲杀。

因为受骗、冲动盲目而跟从中共“指向哪就打向哪”

这种情形，今天了解一点历史的人们都比较熟悉。上世纪五、六十年代，中共鼓吹的“人间天堂”梦幻仍然被许多人所憧憬，加上中共一贯以谎言宣传马恩列毛的伟大，人们出于冲动和受骗在中共的号召下做出许多匪夷所思的举动。

如中共号召搞人民公社，人人都热血沸腾，要“跑步进入共产主义”。几个月的时间，人民公社的浪潮淹没了农村。家家户户都把储蓄的口粮无偿上交给食堂。没几年，就出现饿殍遍野的惨象。

中共搞大炼钢铁，全国上下就得以此为首要任务，都搞土法炼钢，乡下人砸铁锅，城里人拆钢窗、卸暖气管，用土高炉炼出来几百万吨什么用也没有的土钢废铁。同时很多农民丢下农活去“找矿”、“炼钢”，大量成熟的庄稼烂在地没有收入仓，或者收割草率而大量抛撒。有人估计四川省“抛撒、浪费的粮食约占总产量的百分之十左右……当在二百二十万吨以上。”河南省则有百分之五十的秋粮被毁弃在地里未收获入仓。

中共提出除四害，于是连鸟雀都成了“战斗”的对象。男女老少挥舞扫帚，敲打锅碗，喊声震天，工厂鸣汽笛、汽车鸣喇叭，使众麻雀惊飞，无地可落，最后吓死累死。麻雀大减，害虫却大增，造成农作物大歉收，饥荒严重。

党指向哪就打向哪 (大纪元插图)

1968年毛泽东发出指示：“知识青年到农村去，接受贫下中农的再教育，很有必要。”于是很多人便热血沸腾，数百万城镇大中学毕业生告别父母、亲人和家乡，到农村和边疆“战天斗地”，继续掀起“革命”新高潮去了（实际上是接受变相劳动改造）。

“文革”时中共鼓吹破“四旧”，很快寺院、道观、佛像和名胜古迹、字画、古玩就成了打砸对象。无数文物被付之一炬。连名人祖坟，死人尸骨也是“革命”斗争的目标。孔子、王羲之、岳飞、海瑞、张居正、袁崇焕、蒲松龄……凡是史籍中挂了个名字的人，只要能找着，差不多都在一九六六年中被掘了坟。

(大纪元插图)

中共要割资本主义尾巴，农民屋前屋后的蔬菜瓜果、家禽牲畜很快就被割走了。有些农民人为解决生活困难偷偷拿出些鸡蛋换日用品，马上被作为“资本主义尾巴”检举揭发。

这些造成疯狂的破坏力和荒唐行为的事，跟“党指向哪就打向哪”这种盲目斗争心态是紧密联系的。

为了生存或利益而跟随中共“指向哪就打向哪”

有三种典型情况。先说第一种。各级政府、司法、执法、监督机构的官员、基层职员是执行中共“政策”的工具。中共采用胡萝卜加大棒的手段强迫他们就范，跟随中共作恶。一方面中共层层下达了硬性指标，完不成就要丢乌纱帽、丢饭碗，另一方面中共又采取或明或暗的奖励措施，用物质手段奖励那些违背良心追随中共作恶者。中国人十几年来到处都在骂贪官、骂腐败，但是中共有决心和力量打压异己人士、民间信仰，有能力封锁媒体、互联网，就是不能根治腐败，原因就是中共需要给各级官员以贪腐的机会，通过这种隐性的奖励，鼓励他们听随中共的指挥棒打压异己、巩固政权。有很多民众对于警察、城管人员横行霸道、为非作歹都很气愤，查一下互联网可以发现网民对他们几乎没有好评。原因就是中共希望给这些基层人员以非法手段“创收”的机会，鼓励他们忠实执行自己的“政策”，在必要的时候“党指向哪就打向哪”。

比如中共开始迫害法轮功后，开始时有大批法轮功学员到北京上访。中共把各地上访人数作为衡量当地“治安状况”的指标，造成各地官员、警察不遗余力地抓捕“上访者”、以体罚、酷刑和罚款强迫法轮功学员保证不再上访。各单位也是如此，常常是一人上访，全单位扣除奖金等等，用牵连措施迫使人人都为了自己的利益而仇视法轮功学员。

(大纪元插图)

此外中共把法轮功学员的信仰转化比率作为各级监狱、劳教所、拘留所的政绩指标，造成大批法轮功学员在这些机构遭受酷刑折磨甚至被虐杀。很多官员、警察就告诉被酷刑折磨的法轮功学员，“我们也是没办法，不然要丢饭碗”。各地610办公室对法轮功学员进行非法的罚款已经是司空见惯了；而 2001年以后许多劳教所、监狱和医院勾结，残忍地进行活体摘除法轮功学员器官牟取暴利，这都是中共给“第一线”忠实执行迫害政策者的隐性奖励。

(大纪元插图)

另一方面，因为中共全面掌控社会资源，人们的生计已经和是否听从党的指挥棒紧密相联系了，观察风向保证自己不要闯到党禁忌的方向，也成了人们的另一种生活经验。比如中共的媒体、各级官员遇到关系到百姓生命的大事，如禽流感、SARS、松花江污染事件……在“党中央”的态度明朗之前，一律闭口沉默、封锁消息。本来发现疫情要尽早采取隔离措施、通知民众防范传染，发现污染要早通知下游受到影响的地区采取补救措施，这都不需要什么高深的知识，只要有良心就能做到的。但中共的媒体、官员在这种关键时刻生怕自己说错话，跟党中央不一致而丢了饭碗、乌纱帽，所以宁可违背良心也要跟随中共的指挥。

“党指向哪就打向哪”还有一种表现，就是当“党”的喜恶并无可操作的明确标准时，人们为了自保往往“宁左勿右”，表现得比党的表面要求更过分。比如中共并没有在明确规定在互联网站点上含有哪些词的文章要封杀，但许多网站版主出于自保往往划定很大的封杀范围，比如含有“自由”、“台湾”、“独立”等词语的文章、对话完全有可能是符合中共意识形态的，但很多网站把这些词语都列为封杀的关键词。

第二种，利用公开“批斗大会”等挑动民众的“革命热情”，在大家一哄而上的狂热气氛中，虽然很多民众明知被批判的对象是乡里、街坊的好人，但人们为了自保而努力表现出立场坚定，主动参与“批斗、揭发”。比如中共夺权不久发动的“土地改革”、“镇压反革命”运动，就经常采用“群众批判大会”，由党定性，然后挑动民众起来“控诉”，接着就随意处死。往往只要当地中共“领导”点头，下面的民众呼应说“该杀”，就格杀勿论。在群情激昂中，没有人敢对“地主”、“反革命分子”表示同情。

第三种，中共在运动中先打压一批所谓“罪大恶极”者造成恐怖气氛，然后迫使每个人自我“坦白”、“检讨”，宣布所谓“坦白从宽，抗拒从严，检举有奖，立功赎罪”的政策，再充分利用人们希望早日过关的心理，使人们出于自保或投机而揭发陷害他人。这就使得人们为了自己的生存而扭曲人性，“检举、揭发”亲人、朋友、同事，表明自己的立场是站在“党的一边”的。如中共早年的“延安整风运动”、1952年发动针对“资本家”的“五反”运动等都是采取这种手法，迫使人们为了“过关”而互相揭发；1957年的“反右”运动更是采取了分配右派指标到各单位，强迫大家“揭发”同事。

自以为“党指向哪”就“不打向哪”，其实还是“指向哪就打向哪”

经过几十年运动，人们的思想变得更为复杂。相信共产主义的几乎没有了，对党魁的狂热个人崇拜也绝迹了，共产党的假恶斗很多人也看透了。现在共产党发动政治运动时，面对的百姓同过去已经有很大的区别。人们已经不愿卷入共产党的那些政治斗争去了，除了少数心怀不轨想捞取政治资本的坏人，大部份群众在这些运动中不再会积极主动地跳出来，而是觉得自己很超然了。这种“超然”，就是不去探究事情中的细节和对错，也不愿去听取别人的申辩和了解有关事实，事不关己高高挂起，多一事不如少一事。

这是一种间接的“党指向哪就打向哪”的表现，在党文化中，恰恰因为人们不信任党，讨厌党、讨厌政治，反而造成“党指向哪就打向哪”的荒唐事。

一方面，中共希望那些不愿卷入的人作壁上观，表现出似乎什么也没有发生的样子。打个比方，当一伙盗匪在一辆公共汽车上公然抢劫、强奸的时候，他们最希望的就是全体乘客都装作聋子、瞎子，这样他们行恶的时候就可以没有任何压力和顾忌，而受害者出于绝望也可能就不会激烈反抗。如有人觉得中共对异议人士、民间维权人士、民间信仰的镇压等等与己无关，甚至把放弃个人的良知、道德责任当作一种不介入政治的“清高”，让中共对民间的打压更加肆无忌惮。

另一方面，在党文化中实际上很难真正地“超然”。共产党绝不会允许真正的“超然”。你总得看电视、读报纸、听广播、上网站吧？偌大的国家，都是它的宣传声音，不可能不往你耳朵里灌。单位、学校、乡村和街道委员会也都是传达党的声音的通道。人们天天泡在政治中，不知不觉地，以为自己“不参与政治”的人们早已个个都成“政治家”了。这时，如果不反抗中共从而解脱中共的政治，而是消极配合中共，那其实就是在十足地展现自己的“政治面貌”了，哪里还有“超然”可言？

共产党的攻势一来，觉得自己“超然”的人们，是这样表现自己的“超然”的：党说表态，就去表态，党说签字，就去签字，党说谁谁不好，就跟着说不好，党说不要干什么，就不干什么，党说跟谁决裂，就去跟谁决裂；党把谁定了性，就不敢和谁接触，甚至宁可听凭中共的谎言灌输而不敢了解受害者的真实情况。“超然”超在不跟党“斗”，“超然”超在“党说干啥，就干啥”，“超然”超在“党指向哪就打向哪”。这种“超然”，不过是“政治化的超然”或者说是“超然的政治化”，是参与中共政治的另一种形式而已。其实，这就是在历史上沉淀下来的各种党文化因素在新时期的综合表现。

可能有人认为自己正是对政治反感，早已是“党指向哪”就“不打向哪”了，怎么反而成了“打向哪”？事实就是这样啊。人们现在觉得文化大革命是多么可笑，琢磨着自己今天可别那么傻了，那么政治化了，可别参与什么派系了。人们认为正是人们政治上的激情被共产党利用而发生了文化大革命这样的悲剧，现在人们对政治的反感和冷淡应该保证不会再发生这样的荒唐事了。可是，大家看看对法轮功铺天盖地的迫害，人人都体会到是文革再现，而且其宣传诽谤造谣煽动仇恨的攻势藉助今天现代化的媒体工具比文革更是过之而无不及。如果说过去的运动藉助了人们盲目的政治热情，而中共今天的政治运动的推行很大程度上正是靠了人们对政治的反感、恐惧和“明哲保身”的所谓超然态度。造成的后果都是“党指向哪就打向哪”，让中共虐杀迫害民众的行径得逞。更可怕的是，由于今天人们的所谓“超然”和对政治的所谓“不关心”，使得中共的迫害能够更轻易地得手，更惨烈地展开，特别是当中共把迫害从地上转向地下时，在背地里更是使尽了阴毒的手段。

(大纪元插图)

中共的政治就像高速行驶的火车，你只要坐在里面，你就是火车的一部份，不管你动还是不动，是主动地动还是被动地动。“超然”不能避免悲剧的发生，只有人们都跳出中共的党文化怪圈，不配合中共的政治迫害，退出中共，解体中共，才能从源头上杜绝文革的再现。

(大纪元插图)

阶级斗争观念的作用与表现

“党指向哪就打向哪”，那个“打”字有讲究，那是中共阶级斗争思维活生生的写照。“对同志像春天般温暖，对敌人像严冬般冷酷”，“立场坚定、爱憎分明”，好像不打不斗就没有别的解决办法。

共产党自创立之初就建立了阶级斗争理论（《共产党宣言》称“迄今为止所有存在社会的（文字）历史都是阶级斗争史”），其后这一理论又被马恩列毛等发展。中共在夺取统治权之前需要鼓吹阶级斗争理论，因为这是其推翻当时合法政府的唯一理由；中共建政之后，不断开展阶级斗争是其巩固统治、杀戮异己的手段。所谓阶级斗争理论成为了党文化的基石之一。

斗争哲学造成了一种全社会随时随刻都可以调动起来的准军事化心态，所以不管是哪一次大的运动，其动员速度都是惊人的。除了军队被塑造成指哪打哪的工具外，各个工作领域都被中共称为“战线”，当然也是军事化管理，下级绝对服从上级。只要中共指出一个目标或一个方向，很多人就会立刻附和，一哄而上。在人们日常的生活中，人们常常会看到、听到经济活动被称为“××战役”、科研上“打一场攻坚战”、职位调动叫做“赶赴新战场”，什么都带有“打”、“斗”、硬干的心态。不但在前面提到的“抗洪、抗旱”等对待自然灾害的问题上采取封堵和斗争的办法，在对待所有社会问题和矛盾上，中共的思路都是“斗争”和“强迫”。任何社会矛盾只要一露头，中共便用暴力“消灭在萌芽状态”。日常生活中尚且如此，在中共真正进行阶级斗争，整人、迫害人的时候，表现就更变本加厉了。

这里需要指出的是中共所谓的阶级斗争，并不局限于“阶级”之间的斗争。比如“历史反革命”、“右派”、“走资派”等等“阶级敌人”在被批斗之前，就早已失去了对生产资料的占有，共产党仍然把他们列为阶级敌人，理由是，他们的思想、立场仍然站在“无产阶级的对立面”。所以“阶级”的划分依据，实际上是人们的思想。思想不被中共认同的，一概被划为阶级敌人加以清除。

早年因为占有生产资料而被批斗的“资本家”，如今被称作“企业家”，只要其思想、立场被中共认同，就可以被划为“无产阶级”，加入所谓“无产阶级的先锋队”，成为中共党员；一无所有的失业工人、失地农民则被视为不稳定因素，如果敢于上访喊冤、表达不满，说了中共不喜欢听的话，则可以用武力镇压这些真正的“无产阶级”。

在今天的社会中，“阶级斗争”意识的外延更广泛，表现更复杂，但其实质都是按某种标准把社会成员分类，对于不属于自己的异类加以打击。这种深入生活的“阶级斗争”意识的具体表现有：强制别人按自己的意图行事、不尊重他人；攻击、贬低、抹黑别人，直接打击对方的心灵、名誉和人格；不讲道理，不好好说话；跟人吵、骂、斗；善于使用权力、利益、生活条件、人的感情或者通过各种社会关系和渠道，用各种办法给别人施加压力、把对方镇压倒、弄服。解决生活中、社会中的问题也很少考虑他人，从积极的、建设性的、把事情办好的方面出发，常用的是斗争、带有破坏性的一套负面手法。

每个人的个性、才能、工作、家庭状况、财富多寡、生活环境、文化背景都不同，人类社会从古到今都存在着差异甚至矛盾。而共产党把这些差异的原因归结为阶级，推行用斗争的方式来解决这些差异和矛盾，使得中国人看问题简单化，非黑即白，非此即彼，不是朋友就是敌人，而忽略了人的思维和行为本来是复杂的，不存在完全的对立或者完全的一致，人与人之间的合作或者认同也不可能建立在没有矛盾或者没有不同见解的基础上。解决具体问题的方式，也遗忘了为人着想，倾听他人意见，谦逊等中华民族传统美德，西方的团队精神，包容化和多元化也无从谈起。稍微有不合或者差异，自然而然的就用斗争的手段解决问题。中国人的内耗内斗现象每个人都深有体会，阶级斗争的观念从中起了不小的作用。

如果说在上世纪八十年代前发动的政治运动中，民众尚需动员、威逼、利诱之后才能参与，那么在其后的几十年中，随着人们的恐惧心在运动中逐步增长，随着中共灌输斗争思想、宣传“党的伟大”，跟随中共的指挥棒起舞、冲杀就逐渐开始融入中国人的思想方式，成为日常思维、行动的自然状态了。

结语

政治只是正常社会生活的一部份，而且不是最重要的部份。党文化入侵以后，中国人的私人生活被强行拖入政治。我们的传统节日被废除或者被篡改了内涵，我们被迫过党安排的节日，把党的喜怒哀乐纪念庆典当作我们自己的喜怒哀乐纪念庆典。婚姻大事要党操办，年轻人结婚时既无拜天地父母的仪式，也不表示夫妻恩爱相敬如宾，却要感谢党，向党表忠心。

我们讨论抗洪抗旱、控制生育问题时，应该意识到这并不是中共没有科学决策，而是中共不可能科学决策。中共解决问题的指导思想不是科学决策，而是“斗争哲学”。“抗洪抗旱，战天斗地”反映了对自然的态度就是斗争。人口问题完全可以通过投资教育和社会保障系统来解决，而中共偏偏放弃一切人道和温和的做法通过杀人和强制来控制生育。宣传“男女都一样，女人半边天”，则是鼓动女子与男人争强，背后仍然是一个“斗”字。“党指向哪就打向哪”，一个“打”字也反映了“斗争”思想。

经过中共灌输党文化中斗争思想、弱肉强食、适者生存的邪说之后，中国人在生活中习惯用斗的思想来解决具体问题。遇到矛盾的时候，想到的不是“有话好好说”，“退一步海阔天空”，而是用强制、杀人、群众运动等斗争的手段。遇到与自然界相关的问题，想到的不是顺应自然，而是硬着脖子逆天而行。

深挖“斗争哲学”的根源，则与中共的无神论与唯物论的宣传有很大关系。正因为无神，所以不会敬畏天地，不会“仁者爱人”。这是斗争思想得以推广的原因。

只有剥离党文化，我们才能过上正常的生活。(http://www.dajiyuan.com)

11/8/2006 1:15:15 AM

本文网址: http://www.epochtimes.com/gb/6/11/8/n1513446.htm


【解体党文化】之八：习惯性的党文化思维(上)

(大纪元插图)

下篇：党文化的具体表现
【解体党文化】之八：习惯性的党文化思维(上)

【大纪元11月14日讯】目录：

1．人人见面有戒心，语言中带有斗的意识
2．创作习惯性离不开党

===============

一种文化的形成通常需要漫长的时间，但是，在短短几十年里，共产党依靠超乎寻常的宣传灌输和触及灵魂的血腥实践把党文化在中国建立起来了，其成熟的标志就是党文化的思维从被动接受最终演变成为人们的思维习惯。一旦习惯变成自然，党文化成为人们生命的一部分，也就很难感觉是外在的灌输，而相信是来源于自己的心灵深处。党文化思维成为了我们民族的“本性”。有的民族喜欢思考，有的民族喜欢音乐，有的民族喜欢创新，各个民族的各种思维方式，可能千差万别，但都是出自基本的人性。而我们被共产党强加的“本性”却非出自人性，而是党性。党文化变异了我们的民族，造成人与人交往见面有戒心，语言中充满斗的意识；在文学、艺术创作上习惯性地离不开党；在生活中对于不符合党观念的想法感到有危险；习惯性地讲党八股话；混淆党与政府、党与国家和党与民族的概念，等等。

这种党文化思维在全社会习惯成自然，形成了一股影响到思维、语言、行为等方方面面的“习惯势力”。我们看到，即使共产党的组织解体，但党文化所形成的“习惯性思维”不能化解，那么未来的中国仍会是一个没有共产党但却带有深重共产党阴影的社会。如果我们的思维、话语以及行为中的党文化“习惯”不能得以清理，它还将影响我们的是非判断、信息分析与决策，我们仍然可能互相戒备、仍然会去掠夺自然战天斗地、仍然会觉得国际上“反华势力亡我之心不死”等等。这就好比一辆高速行驶的汽车，即使发动机熄火，它仍可以顺着惯性滑行相当远的距离。因此在本系列的最后一章，清理一下党文化中的习惯性思维就显得尤为必要。

1．人人见面有戒心，语言中带有斗的意识

1）人人见面有戒心

中国人自古淳朴好客。孔子曰：“有朋自远方来，不亦乐乎？”可是，在今天的中国，如果一个陌生人对你亲切，你想到的可能是没有“无缘无故”的爱，揣摩他是不是图谋不轨；看见有人带着小孩寻求帮助，你也许会猜测那孩子是不是用来坑蒙拐骗的“托儿”；人在路边招呼你去帮个忙，你会警惕是不是附近藏着他的同伙，正等着傻瓜自投罗网。

相反，中国人到了西方，最大的感受之一就是人的友好。走在路上，不认识的人也会对你微笑，跟你打招呼；要是车子坏了，常常有人停下来问你要不要帮助；如果你有小孩在身边，人们更是要踊跃伸手。

“君子敬而无失，与人恭而有礼，四海之内皆兄弟也。”这是古人心中的礼仪之邦。今天为何在文明礼仪的故乡，反而不见了这种人与人之间的和谐，而是“防人之心不可无”，充满了戒心呢？这种戒心还不仅仅限于陌生人。上下级、邻里、同事、甚至于亲朋好友之间，也常常存在防范心理。酒桌上的觥筹交错和“推心置腹”，掩不住背后看透世态炎凉后那颗自我保护的对他人的戒心。

可以说，今天的中国人心中都有一座警戒森严的城池。互相间的戒心成了一种习惯性的思维。正常社会的人并非完全没有戒心，看到鬼鬼祟祟的人，有戒心是无可厚非的。而中国人目前的戒心并非来自对方传递的信息，戒心不是因为对方，而是看到人就自己产生戒心，上来就假定对方有不好的企图。人人见面有戒心，时刻防备他人，这不是人的正常状态。有人说中国人活得真累。确实如此。

（1）习惯性的戒心是党文化造成的后果

人都单纯过，相信过，真心付出过。但在那一幕幕潮起潮落的运动中，或者自己整过人，或者被人整过，或者今天整别人，明天又被别人整，或者看到别人整别人，或者看到别人被别人整，或者昨天挨人整，今天整他的人又挨他整……中共几十年来的历史就是一部人整人的斗争史。

中国民间代代相承，靠宗族自治维系着人与人之间的关系，而中共的斗争哲学硬生生把这个关系撕裂了，取而代之的是以经济、社会地位来划分的阶级（群体）对立关系。人们开始用敌视的目光审视周围的人，用共产党的暴力手段来对付不同意见的人。党性、兽性、阶级性代替了人性，专政代替了关爱，敌意代替了友善，警惕代替了信任。人们被随时要求防范所谓“敌人”的“渗透”、“攻击”和“反扑”，由此既担负了防范“敌人”的义务，同时也产生了必须警惕“敌人”伤害自己切身利益的担心。在不相信道德、不相信神明、不相信天理的社会里，似乎只有用最大的恶意去揣测别人，去提防别人，才可能换来一点安全感。长期下来，这种敌视防范心理就成了人们潜意识里的习惯性想法，戒备别人成了社会的常态。群体戒心可以说是传统信仰和道德被摧毁以及中共灌输阶级斗争观念的一种必然结果。

烘托整人闹剧的是种种见不得人的卑劣手段——特务、告密、打小报告、检举、揭发、倒戈、两面派、墙头草、划清界限、大“义”灭亲、夫妻反目、父子相残，邻里成仇、师生相斗、隔墙有耳等等。留心眼成为了人们求生的本能。

(大纪元插图)

如果说人整人造成的戒心还有丝丝裂缝的话，中共社会从上到下的谎言则把那些裂缝都堵上了。在心理学上发现，一个人如果在真心信任的时候遭到欺骗，会造成强烈的情感伤害。越是真诚过，伤害后会反弹越激烈，越会表现出强烈的戒心，甚至走向极端，对任何人都不信任。中国人当初曾经对中共盲信盲从过，但中共的种种出尔反尔，参与者的种种丑陋，受害者的残酷磨难，给人们留下了太多太多的心灵创伤。一次次的被骗被迫害，人们本能地形成了防备别人的心态。人们不敢再相信任何人，凡事先设想别人有问题，让自己警惕起来，以求生存的安全。

戒心让人不相信别人，怀疑一切。戒心成为习惯后，又会反过来自我强化。也就是说，“不相信”会造成更多更深的戒心。

《列子》中讲了一个“疑邻窃斧”的故事。有一个人丢了斧子，他怀疑是被邻居的儿子偷去的。于是他仔细观察邻居的儿子，觉得他走路的样子象偷了斧子，说话的样子象偷了斧子，脸上的表情、动作举止，没有一样不像偷了自己的斧子。后来直到这个人找到了自己的斧子，此时再看邻居的儿子，觉得他走路、说话、表情等一点也不像偷了自己斧子的样子。

中共给我们培养出一种习惯性的思维：首先人人都不可信，这世界上就没有好人，然后再为这个预设的立场搜集证据。此时我们就像那个丢了斧子的人一样，看别人无论怎么看都不能相信。党文化是一种怀疑文化，“怀疑一切”被作为人们思维和交往的指导思想，提倡鼓励人人相互戒备。马克思在接受大女儿燕妮的采访时的回答可以说是党文化的三昧：“对幸福的理解——斗争；喜爱的颜色——红色；喜爱的座右铭——怀疑一切。”

党文化三昧(大纪元插图)

斗争和谎言还只是表面上形成戒心的因素。往党文化建立过程的深层次上挖掘，更能看到戒心是如何造成的。中共摧毁了传统信仰，否定了传统文化，灌输斗争哲学，宣传马恩列斯毛伟大。在一切原有的信仰和中共的造神运动破灭后，带给人的是什么也不相信的心理创伤。这一切造成了今天人们抹不去的重重戒心。

（2）戒心的传承

也许有的人认为自己没有经历过那些运动，现在也好像没有跟以前一样讲阶级斗争了。但事实上，造成人们习惯性戒心的社会机制仍然存在，每个社会成员都不可避免地受其影响。

在中共的喉舌媒体中，人们仍然可以随时看到“清醒认识”、“严密防范”、“高度戒备”、“严厉打击”、“反华势力”、“亡我之心不死”、“克服麻痹大意思想”等等字眼，时时激发人们的斗争心态。

现在的父母也用自己经历的政治运动的教训，谆谆教导年轻一代随时警惕小心，让这种戒心思维代代“承传”着。朋友之间也往往会忠告和提醒：“你对某某人要提防一点”，让防备的记忆时时更新，戒心效应在生活中时时处处被放大。

中共所灌输的互相检举、揭发打小报告的告密文化，到现在不但没有消失，反而更加精致周密。孩子们从上小学幼儿园开始，就被鼓励从告密行为中获得好处。大学里为了入党和分配好工作，学生们用告密的方式向辅导员“要求进步”，搞好关系。工作单位里在私下骂领导最凶的却往往是领导安插来让手下放松警惕、敞开心扉说实话的探子。

中共的党组织无处不在，无所不管。从报章杂志到互联网，从学习、工作到生活，处处控制、操纵着社会。人们的一举一动都在其监视之下。中共对六四的镇压、对上访人士的抓捕、对异议人士的打压、对信仰团体的迫害，说明中共的阶级斗争思想仍然无时不在地运作着。尤其是对法轮功镇压中采用的铺天盖地的大批判，全民动员、人人过关、人人表态，与文革有什么两样呢？

中共权力系统谎言和腐败的示范效应，大大加剧了社会道德水准的整体下滑，而这种全社会的道德下滑又更促使人们使用戒心思维。这种人人互相戒备的党文化深深渗入到老百姓的心里，反映在思维和行为上，就是时时防范着别人，时时揣测着别人的“居心”，时时担心被别人“利用”。一位华人经理几年前到中国考察，回来后感慨地说：“中国社会已经变得极为复杂，人们没有信用和道德，对于任何人而言，什么事情都不可以相信，人与人之间充满了尔虞我诈，政府不相信人民，人民也不相信政府，法律得不到执行。”这样的社会状态，对这个国家来说会是好事吗？

一个习惯形成的过程可以分成三个阶段，第一是被外力强加的不自愿阶段，第二是不断强化而形成条件反射的自觉阶段，第三是充分内化的本能式习惯性反应阶段。中国人的整体戒心最早是被中共强行灌输和煽动的，然后在历次政治运动中被强化，到今天，人们的戒心已经充分本能化、自动化，不需要监督，也不需要意志努力，而是自然而然的习惯性思维状态了。

（3）戒心生恶果

人人见面有戒心的党文化思维使中国人活得极其沉重。戒心可能会使人得到暂时的自保甚至好处，但是长远来看，本来可以坦诚相处、相互信任、过得轻轻松松的生活就变得高度戒备、提心吊胆、事事防备。人人见面有戒心造成人人为近敌，连自己身边最亲近的人都不敢完全相信依靠。长此以往，生活质量大大下降，生活中难以享受信任和轻松带来的快乐，精神病症和其他心理疾病的比例大大增高。据精神病学专家估算，中国目前至少有一亿人患有各类精神障碍疾病。

(大纪元插图)

在战场上保持警觉是正常的，但在日常中时刻情绪紧绷，防卫别人，这就不是正常人的生活了。“人人见面有戒心”的情况并不存在于正常社会。在许多国家，整个社会鼓励言而有信的品德，人与人之间无须相互琢磨，不用费劲去打听别人的德行，人际关系非常简单，做人要轻松得多，每个人都可以从中享受很大的好处。

戒心思维也使中国人之间合作难、矛盾多。对整个社会而言，这样的戒心成本恐怕难以计算。

戒心让人们什么也不相信，当然也就不会相信中共体制外的一切，连事情本来的面目也不相信了。当中共扭曲掩盖的事实真相被揭露与还原时，人们会持怀疑、不相信的态度，因而在很大程度上让中共的造假宣传、操控和欺骗民意得逞。

戒备心理对中国的国际关系也构成了障碍。中共煽动的戒心和仇外心理，不仅使别国难以产生信任感，也无法使自己真正走入世界舞台。带着这样一种有色眼镜，把别人都看成“反华势力”，如何去正确解读别人的信息，如何与世界各国合作呢？

人们可能觉得，我不防备别人，不自我保护，别人不把我当傻子欺负吗？的确，谁愿意甘当第一个放弃戒心的人呢？有人用踮脚尖的例子来说明这个问题。大家都踮着脚尖看戏，都很累，如果大家一起放下脚尖来，都会变得轻松而且能更好地看戏。可是，谁也不相信谁，我放下脚尖了，别人不放，就我看不到，这不亏大了吗？

从党文化中去寻找答案，是不可能的，因为“人人见面有戒心”的状态就是党文化造成的。只有解体中共，才能清除造成戒心的大环境。人们免于来自共产党的打击和迫害之后，才能有信仰自由，才能逐渐恢复仁义礼智信等等中国传统观念。这样自然就会有人愿意选择放下脚尖，他们善待他人、诚实守信的行为又能带动整个社会道德的提升，从而回归正常社会状态。

2）语言中带有斗的意识

2001年，中国大陆一位语言学家在年轻人中做过一个流行语调查，在前十名流行语中，“恶心”、“白痴”、“变态”等具有强烈攻击性的词语赫然位列其中，高居第二位的竟是“去死吧”。

争斗性的语言不仅存在于青少年亚文化当中。如今中国人生活的各个方面都弥漫着这种语言。比如，文化衫上写“别惹我，烦着呢”；歌词鼓动“该出手时就出手”；书名叫“中国可以说不”；几万球迷在足球场上有节奏地齐声高骂：“傻×”；“你有病啊？！”“你吃错药了？！”“你大脑进水了？！”之类的话更是到处都可以听到。

日常生活中，很多人都亲身遇到过这样的事情：谈论问题不是就事论事，而是打击别人，把别人不好的地方挑出来讲，把事情搞黄。话中含刺，语言尖锐刻薄，富有攻击性，不顾及别人的感受。遇事不是心平气和讲道理，而是先争一口气，对别人的不同观点有时想都不想，不管三七二十一先反对一通才觉得过瘾。这种在语言中不知不觉流露出来的斗的意识，在生活中处处可见。

在公共场所购票，在那排着队，可能不知哪个时候突然上来一些插队的人。如果你说，“请你排一下队”。很可能别人会狠狠瞪你一眼，冷不丁来一句：“关你屁事！神经病！”在大街上走路，不小心碰到别人，刚想要道歉，一句高分贝的话已经过来了：“没长眼睛啊？”看两人闹矛盾的时候，旁边的人有时不但不解劝，反倒火上浇油：“跟他干!”朋友之间开玩笑都会说：“待会搞死你！”

家长教育孩子，语言更是生冷不忌，夹枪带棒。“早就告诉你，放学第一件事就是写作业。现在好了吧，作业写不完，看老师明天不收拾你！”“你看看人家×××，每次都比你强。”“哭！就知道哭！哭也没人帮你！”“让你不听话，等你考完试咱们算总帐！”“你等着，看我不揍你！”“小兔崽子，治不了别人我还治不了你！”

台湾朋友发现，中国大陆人说话，往往习惯于用反问句，而且语气很冲。“怎么连这都不知道？”“你自己不会看哪？！”“没看我正忙着吗？！”“谁说的？！”“我不是跟你说了吗？！”“早干什么去了？！”“哪有你这样的？！”这种说话方式带有强烈的火药味和责备别人的意味，暗示对方“笨”、“不正常”，并且因为使用了反诘句而语气更强。

争斗性的语言普及到这种地步，以至于一些大众文艺形式都以语言攻讦为重要内容。近年来流行的很多小品的主要内容就是男女演员的互相攻击、挤兑，侃爷、贫嘴成为小说、电影、电视剧里受青睐的角色，很多作家把尖刻当成深刻，网络论坛更是刻毒语言的天下。农民、穷人、残疾人、相貌丑的人、教育程度低的人，等等，都成为人们攻击挖苦的对象。

在这种比赛刻薄的社会气氛下，中国大陆风靡一时的“超级女声”评委对年轻的女选手说出这样的话：“跑调了！你真不知道你跑调了吗？”“你连基本的音乐素质都不具备！”“把民歌都给糟蹋了。”“你唱歌和你说话一样做作。”“好好学习，前途无量；要想唱歌，死路一条。”“别吓着后面的选手了。”“别人唱歌是偶尔跑调，你唱歌是偶尔不跑调！”“花钱学声乐在你有些浪费。”“你年纪不大，却好像怨妇一样！”这种话直接打击人的自尊心，对人没有起码的尊重，却堂而皇之地在电视上对几亿观众播出，而人们习以为常，并不觉得有什么不妥，甚至对此津津乐道。

中国人的这种争斗意识不光表现在争斗性的语言上。在一般的语言里，也充斥着斗的意识。人们讨论问题的时候，往往不是以建设性的态度、从共同把事情做好的基点出发正面立论，而是反面立论，这不对、那不行，反正别人没有自己聪明，就算本人对该怎么做一样没谱儿，也要表现自己的“高屋建瓴”、“深谋远虑”，显得比别人强。

老一辈中国人受到党文化的长期浸泡，年轻人从小就在这个环境中长大，大家都以为中国人自古以来就是这么说话的，并不觉得这么说话有什么不对、有什么不好。其实，中国古人讲究温文尔雅的礼教和温柔敦厚的诗教，信奉的是“仁义礼智信”的做人准则，讲究的是“温良恭俭让”的处事态度，说话的态度和方式与今天的人大相迳庭。在西方国家，人们的语言和行为受宗教、道德、法律和职业伦理的强有力的约束，争斗性的语言被限制在法庭、候选人辩论等有限的场合，在日常生活中，人们说话谦恭礼让，整个社会处在很和顺的状态。全民人人语言中都带有斗的意识，而且是强烈的斗的意识，这种现象是中共党文化的独特产物。

（1）语言中争斗意识的成因

与“人人见面有戒心”一样，“语言中带有斗的意识”也是中共的斗争哲学和斗争实践的产物。在中共眼里，暴力是一种值得肯定的品格。中共的斗争哲学，通过教科书、影视作品、文艺节目、歌曲、小人书等等，潜移默化地进入一代代中国人的头脑和心灵中。人的行为是由思想决定的，如果思想中被灌输的都是暴力、仇恨的东西，人的语言和行动所反映出来的也必然是暴力和仇恨。所以，中国人语言中的争斗意识，是中共的暴力哲学、暴力文化和暴力实践在中国人内心形成的本能反应。在近几十年的生活和教育中，不管是思想上还是行动中，人们受到了太多斗争的熏陶，其后遗症是不言而喻的。

在那七、八年来一次的政治运动中，处处充斥着暴力语言。在中共的媒体上，人们最常看到是“批判”、“斗争”、“打倒”、“砸烂”、“横扫”、“牛鬼蛇神”等等攻击性极强的语言。这种暴力语言在报纸的社论、评论、批判文章中尤为多见。譬如什么“斩断×××的魔爪”,“谁敢反对社会主义我们就砸烂他的脊骨”,“××决没有好下场”，“油炸、火烧、剥皮抽筋”,“踏上一只脚，叫他永世不得翻身”等等，都是那种充满暴力、威胁、恫吓、火药味的词汇。这种暴力语言充分适应了专权者恫吓大众、制造恐惧、培养顺民的需要，充斥媒体、文件、教科书、文艺作品，渗透进人们的日常生活，极大地改变了中国人的话语方式。

在中共发动的残酷的政治斗争中，人们争斗的恶习被充分调动起来。那些最恶毒、最不择手段攻击别人、诬蔑陷害别人的人，最善于给他人罗织罪名、上纲上线、在背后泼脏水的人，经常得到领导和“组织”的重用，飞黄腾达；而那些被诬蔑、被攻击而却无法辩解的人则往往结局悲惨。为了避免这种被动挨整的境地，人们努力打造自己的语言本领，让自己变得伶牙俐齿，随时可以迅速反击别人。到了今天，无理争三分，谁嗓门大就是本事，已经成了人们潜意识的本能反应。

语言中的争斗意识反映了党文化中人的深刻不安全感。在正常的人类社会中，人们信奉“己所不欲，勿施于人”的古训，对别人不使坏心，也不用时刻提防别人，心里笃定踏实，更不用在语言上跟别人争斗。而党文化造成了人时刻担心自己挨欺负、吃亏，因此要通过在实际上或者言语上胜过别人来给自己赢得安全感。中共宣传弱肉强食的“社会达尔文主义”，弱势者只能处在食物链的低端被别的动物捕食，而处于食物链高端的强者才最有安全感。这种思想将原本和谐的人际关系变成斗争关系，在斗争中是否获胜成为人自我评估安全感的重要指标。于是在今天的生活中，人们把说得过别人当作自己反应敏捷，聪明才智胜过对方的表现，觉得自己高人一等，比别人强，过后心里沾沾自喜。

（2）斗的意识一脉相承

或许很多人以为斗争的历史已经过去。但是，人的思维方式一旦形成就很难改变。另一方面，语言系统有稳定性的特点。形成了的话语系统会通过年轻一代的语言习得而成为他们的话语习惯。换句话说，小孩学说话的过程，就是学习一种话语方式的过程，同时也是学习一种思维方式的过程。家长、老师和全社会在长期政治斗争中形成的斗争心态，会以另外一种变体在年轻一代身上呈现出来。现在的孩子小小年纪就斗富比阔、瞧不起穷人、嫉妒心强，都是一种争斗心的表现。我们深入思考就会发现，“语言中带有斗的意识”在中共统治的几十年历史中是一脉相承的。

我们可以把争斗语言大致分成如下几类：

恃强凌弱型：

例一：“无怪乎，最近出现了左派、右派齐喊造反的怪现象。老实告诉你们，珍珠不容鱼目来混杂。我们只许左派造反，不许右派造反！你们胆敢造反，我们就立即镇压！这就是我们的逻辑。反正国家机器在我们手里。”（清华大学附属中学红卫兵大字报，1966年）

例二：“我是公务员，打他又怎样，打伤了给他十万，打死了给他二十万。”（2004年重庆万州发生数万人的大规模冲突事件，起因是一个自称“公务员”的人殴打一个不小心用扁担碰到他妻子的民工。这句话是引发冲突的重要导火索。）

例三：“谁让你不幸生在中国了？”（2005年底何祚庥接受媒体采访，谈到中国矿难频发的问题时说的话。）

其他例子包括“把台湾炸为焦土”等等。这类话反映了典型的恃强凌弱心态。

妒火中烧型：

例如：“无产阶级失去的只是锁链；他们将得到的是整个世界。”（《共产党宣言》。这句话反映了典型的流氓无产者心态：把世界闹得天翻地覆，“无产者”才能浑水摸鱼，一夜暴富。）

更多例子：“有什么了不起的？！”（意思是没什么了不起的）“多新鲜哪？！”（毫不新鲜）“谁家过年不吃顿饺子？”（别人遇到好事或者取得成绩，只相当于过年改善生活，稀松平常，没什么值得羡慕的）“就你行！”（意思是“没什么好显摆的”，“其实我比你更行”。）

针锋相对型：

例如：“你不打他就不倒”；“东风吹，战鼓擂，这个世界上究竟谁怕谁？”“我跟丫死磕！”“跟我斗？没你好果子吃！”等等。

自贬贬人型（恶者反守为攻）：

使用这种话语策略的人，先把自己（或者所有人）说得一钱不值，然而开始放手打击对方，而不担心对方反击。这种策略的微妙之处在于，说话者占据了道德至低点，反而相当于占据了话语权的制高点。

例如，有人用普世的道德准则来批评中共时，中共往往辩解说，“在阶级社会中，道德都是为统治阶级服务的。”其潜台词是，“资本主义国家的道德、人权、宗教信仰、新闻自由都是‘虚伪的’，是为‘资产阶级’服务的；既然都是虚伪的，那就别怪中共所谓‘社会主义道德’、‘有中国特色的新闻自由’为共产党统治服务了。”

又如“我是流氓我怕谁？”等。

损人不利己型：

共产党的斗争哲学发展到登峰造极地步之后，产生了一种“鱼死网破”、“同归于尽”的病态心理。

例一：“原子弹（战争）现在没有经验，不知要死多少，最好剩一半，次好剩三分之一，二十九亿人口剩九亿，几个五年计划就发展起来，换来了一个资本主义全部消灭，取得永久和平。这不是坏事。”（毛泽东）

例二：“无论如何，我们中国共产党是不会退出历史舞台的！我们宁肯要这整个世界甚至整个地球与我们党共存亡也不会退出历史舞台！！！现在不是有什么‘核捆绑’理论吗？就是说核武器把整个世界的安全捆绑在一起，要死大家一块死。”（迟浩田《战争离我们不远，它是中华世纪的产婆》）

又如“我不好过也让你好过不了”，“我死也不让你活着”等。

破罐子破摔型：

这种争斗性语言体现了一种极不理性的、跟自己过不去的心态。说这种话的人被一种“盲目地斗”的意识支配，不管坚持的是什么，也不管坚持的东西多么荒谬、错误、没有意义，不撞南墙不回头，不见棺材不落泪，表现出一种极不理性、对自己不负责任的态度。

例一：“多少一点困难怕什么。封锁吧，封锁十年八年，中国的一切问题都解决了。中国人死都不怕，还怕困难吗？……”（毛泽东）

更多例子：“我就这样了”，“你能把我怎么样？”，等等。

从上面这些例子，我们可以看到，虽然随着共产党统治策略的变化，人们的言谈话语方式呈现出不同的面貌，但其中“斗的意识”是一脉相承的。

需要强调的是，坦白直率的语言中不一定含有斗的意识，俗话说“忠言逆耳利于行”，善意的语言乍一听也可能是不入耳的。问题的关键在于，人们说话时是抱着与人为善的态度，还是存心找茬、拆台、挑衅、有意无意打击别人、贬低别人、抬高自己。

（3）争斗语言的恶果

争斗语言伤人心。中国谚语说“话能开心锁”，可是充满了斗的意识的语言可以给人的心灵造成严重伤害，开启了人际争端，这种语言不但不能打开心锁，反而结下不少难解的心结。2006年北京一项研究报告显示，教师使用语言暴力是一个普遍现象。72％的被调查初中生表示，老师使用的不文明语言对其造成了心理伤害。在另一项报告里，81.45％的被访小学生认为校园“语言伤害”是最急需解决的问题。

语言暴力在一定时候，很容易转化为行动暴力。因为语言的争斗，人与人之间没有矛盾会产生矛盾，小小问题可以闹出人命来。2005年，一个北京的警察到山西太原，在红绿灯前和一个太原的警察拌了几句嘴，这个太原的警察觉得咽不下这口气，竟然找了一些人，将这个北京的警察活活打死。山东济宁市一个十四岁的少年，仅仅因为一个网民的网名不合己意就与对方在网上展开恶骂，后来对方换了一个女孩子的网名与其交谈，套出其正在上网的网吧地址，然后赶到将其一刀砍死。

争斗语言诱导人们用斗争哲学的眼光看待问题。语言是人思维的工具，习惯性的带有斗的意识的语言诱导人们用“斗”的思路去解决问题。这就好像一个人本来想找刨子做木匠活，可是找来找去只找到一把斧子，于是只好改劈柴了。现在的中国社会人与人之间的勾心斗角跟语言中斗的意识关系很大。比如，领导对下属颐指气使，动不动就是“我就不信治不了你”。下属不服管，心里想的是“看你能把我怎么样？”随之而来的，就是彼此间的争来斗去。

在政治和外交场合，这种斗的意识反映更为明显，后果也更加恶劣。2003年5月19日世界卫生大会的会场外，台湾媒体问：“你听到台湾二千万人（加入世界卫生组织）的需要吗？”中共驻联合国代表沙祖康用不屑的口气说：“早就给拒绝了！”并以傲慢的口气说：“谁理你们！”也是这个沙祖康，在被问及为什么法轮功学员被关在精神病院注射伤害神经药物时，毫不掩饰地回答，“他们活该”。

(大纪元插图)

被称为“红卫兵外长”的李肇星回答记者提问时态度蛮横无礼是出了名的。一次一位西方记者问起邓小平的身体状况，李答：“他身体很好。”记者又问：“邓小平是在家还是在医院拥有这样良好的健康状况？”李回答：“一个具有普通常识的人是会知道身体健康的人应该住在哪里的。我不知道您在身体好的时候是否住在医院里。”记者的提问并不刁钻，完全可以不失外交风度地正面回答，可是李外长斗的意识根深蒂固，随时都要表现出来。再如，邓小平说，“学生娃不听话，一个机枪连就解决了。”江泽民说，“我就不信共产党战胜不了法轮功。”这些都是共产党的斗争、暴力、镇压的习惯性思维在语言上的反映。

争斗性的话语习惯使人无法心平气和地接受信息、理性公允地探讨问题，讨论时使人一味追求在语言上压倒对方，没有从善如流的听德，更没有知错就改的雅量。

争斗性的说话方式一旦开始，必然不断恶化，就像人常吃味道重的东西，随着年龄的增长，口味会越来越重。强烈的语言用久了，人们会觉得不够劲儿，必然去寻找、制造更富刺激性的语言。在这种环境中日复一日，人们必然变得更为麻木。

（4）清除斗的意识，纯净我们的语言

一个真诚、善良、宽容、自信的人，不会动不动就喊打喊杀，更不会非要在语言上压倒对方，放狠话、讲歪理，千方百计在语言上挤兑别人，让对方尴尬难堪，从而获得一种心理上的满足。争斗语言的背后，是中共斗争哲学造成的一种混合着自大和自卑的扭曲心态和畸形人格。

在正常的人类社会里，人们对待同等地位的人彬彬有礼；对待比自己弱小或不幸的人，讲话尽量和气温婉，好言安慰；夫妻相处时相敬如宾，教育儿童时循循善诱；讲道理时就事论事、冷静理智，错了也会坦率承认。君子风度的后面，是平和自信、与人为善的健康心态。

清除语言中斗的意识，仅靠语言上的努力无法解决问题，我们需要从根本上改变党文化的斗争思维。

2．创作习惯性离不开党

2005年11月13日，吉林石化公司双苯厂爆炸，松花江被大量有毒致癌的苯化合物污染，在污染物沿松花江扩散、下游急需尽早采取防范措施的时候，中共当局却对民众连续隐瞒消息将近十天才承认发生灾情。然而就在当月底，黑龙江电视台用三天时间组织创作了一台大型特别节目《水之情》。据报导，特别节目“连夜投入制作，表演唱《清泉滚滚八方来》、相声《社区见闻》、歌曲《我想告诉你》等六个节目为专门创作……通过独唱、表演唱、舞蹈、相声、小品等多种艺术形式，反映省委省政府在处理突发性事件中所表现出来的统筹全局、以人为本、情系百姓的执政能力……”

这种把灾难当作喜庆，把受灾民众作配角，中共当作主角的创作思维习惯，在任何一个正常社会的人看起来都怪异得令人难以置信，然而在中共治下的中国人却早已对此习以为常了。这种创作习惯性思维不仅体现在文艺作品创作上，也体现在报刊、广播的新闻“创意”中。如上述污染灾难发生后，黑龙江省级重点新闻网站——东北网——接续的相关报导是“中小学生利用停水后的假期充实知识”、“哈尔滨市社区干部舍小家为大家停水期间见真情”、“武警黄金总队为老年公寓送水”、“停水日，没有一家医院的食堂减少粥和汤类供给”、“哈尔滨道里开通专线保证残疾人生活用水”……总而言之，“形势一片大好”，甚至比没有受灾更好，目的是反映出“省委省政府以人为本的执政能力”。

在哈尔滨市停水四天后、供水恢复的第一天，黑龙江省长当众作秀喝了第一口水，新华网的记者颇有“创意”，特别描绘了普通民众创作的诗歌称颂党，以表白赞美是百姓自发的。在报导《黑龙江省长喝第一口水，百姓作诗赞》中黑龙江省长喝水前称“不是我说话算数，是共产党说话算数，人民政府说话算数”，一句话就点出了省长喝水的用意，似乎先前那个隐瞒灾情的政府不在中共领导之下。省长喝水后马上有普通市民作诗一首点题：“斟上一杯放心水，心中感到格外美；党送温暖家家乐，百姓心里放光辉”。报导结尾说“挤满人的小屋里立即响起了一片欢笑声，四天来松花江水污染的阴霾在阵阵欢笑声中一散而尽。”一场关系上千万民众生命的特大污染灾难就这样“一散而尽”了。结论是民众受灾，多亏“党”的拯救帮助。

这种党文化中创作习惯性离不开党的思维，在不同历史时期和不同的人群有不同的种种复杂形成原因和形形色色的表现特点。但是就创作思维过程而言，没有无处不在的党的影响，就不会产生这样的作品。

中共公开宣称文艺要为政治服务，并利用层层的宣传机构和组织来保证这种服务，所以，创作的出发点就决定了文艺是党文化的宣传品；同时，文艺创作要求体验生活和表现生活，而生活中早已充满了党文化，体验和要表达的内容就是在党文化中打转转；而对于创作者而言，他们本身也深受党文化思维和理论的影响，就会按照党的要求和思想去寻找灵感；更重要的是，党控制了创作者和其一家人的饭碗、住房、看病和前途，就会强制作者在违背意愿和良心的情况下，麻木自己，迎合中共，长期下来便成习惯。于是，从动机到内容到作者的思维，都严严实实地罩在党文化的帷幔之下，创作便离不开党了。

1）创作动机离不开“党”

就作品创作动机而言，相当一部分是直接出于为党歌功颂德的目的。受中共扭曲的历史和党文化“社会发展史”的影响，很多人是自己受了蒙蔽而把中共当作民族的“大救星”，为中共唱赞歌，反过来又影响更多的人，在整个社会形成对中共及其魁首狂热的崇拜思想。典型的作品有《红旗谱》、《青春之歌》、《苦菜花》、《三家巷》、《红岩》、《洪湖赤卫队》、《南征北战》、《董存瑞》、《上甘岭》、《烈火中永生》、《小兵张嘎》、《红色娘子军》等等，文艺形式包括从小说、诗歌到歌剧、电影，无一例外地反映中共领导的所谓历史必然性和正确性和中共的“光辉形象”、对老百姓的“大恩大德”。很多歌曲，如“党啊，亲爱的妈妈”，“毛主席共产党，抚育我们成长”，更是赤裸裸肉麻至极。

回顾近二十年来的文艺作品，虽然手法更精致，取材范围更宽，更加注重作品人物的人性化，但是许多作品的创作动机，仍然离不开为中共抹粉的基调，如电影《开国大典》、《周恩来》、《大决战》、《焦裕禄》、《离开雷锋的日子》、《孔繁森》等等。

“改革开放”之后，出现了“改革文学”，“市场经济文学”，创作动机是通过描绘改革后的社会变化，间接为中共歌功颂德。改革本身是一种历史潮流，是中共闭关锁国几十年后无可奈何的选择。但在艺术创作里它却成了证明中共伟大，掩盖历史罪责的手段。

还有一种创作动机是为了宣传党文化思想而服务的。如“文革”年代，到处是“革命样板戏”，为的是配合文革形势，鼓励阶级斗争和暴力革命。一些充满政治宣传的台词成为民间流行语，“做人要做这样的人”、“争做时代的新闯将”、“手捧宝书满胸暖”、“打不尽豺狼决不下战场”、“血债要用血来偿”、“甘洒热血写春秋”、“仇恨入心要发芽”等等。

与此类似，出动大批军人参与拍摄，耗资三千万美元的《英雄》则借历史主题歌颂秦始皇，鼓吹蔑视生命、独裁专制的党文化，间接成为中共主旋律的得力吹鼓手。电影把共产党的江山同天下人的利益混淆等同了起来，从而把恋权位不退，杀人维持暴政的统治者拔高到代表天下人利益的正义位置，潜移默化地灌输观众应该牺牲个体生命以成全暴君统治。

2）创作内容离不开“党”

早在延安时期中共就为文艺创作定下了基调——文艺要服务于政治。中共建政以后，仍然奉行这一“文艺的指导方针”。中共还有中宣部保证其“文艺方针”的强制执行，这就使得文艺创作在内容上不可能脱离党的要求。

中央电视台每年的春节晚会集中了全国顶级的演员和艺术家和创作班子，全国几百家电视台转播并直接延伸到海外。每年的春节晚会就是过去一年的政治、社会和艺术创作的缩影，可称为党文化的集中突出表现。到二十一世纪的“春晚”，乾脆不许讽刺一丝一毫中共统治的黑暗，预定主题，专门为“春晚”写专用歌词，“好日子”，“越来越好”，“五福临门”，“万家欢乐”，“盛世大联欢”，以党国庆典取代民族欢乐，以党文化取缔传统文化。百姓的痛苦、民族的危机在处处弥漫的浓厚政治气氛中蒸发掉了。

(大纪元插图)

因为“党”严格规定了文艺作品的基调，所以人们不得不遵循这些要求、规定，否则作品会遭到封杀。

中国各地有许多曲调优美的民歌，一直在民间传唱。但是民歌的内容一般以情歌为主，虽也有些是歌颂家乡山水的，但总体来讲与中共文艺要服务于政治的基调相差甚远，因而在上个世纪八十年代前这些歌曲本来大多不在中共允许的范围之列。但这些优美的民歌被受到党文化毒害的艺术界人士或直接窃取附上为党歌功之词，或按党文化要求改写、“再创作”而赋予政治内容，就成为谎言蒙蔽下的民众乐于传唱、中共也乐见其成的新“民歌”，如脱胎于陕北民歌的“东方红”、“翻身道情”、“山丹丹花开红艳艳”，脱胎于蒙古民歌的“草原上升起不落的太阳”、“我骑着马儿过草原”，脱胎于藏族民歌的“北京的金山上”、“哈达献给毛主席”，源自于赫哲民歌的“乌苏里江船歌”，源自于哈尼族民歌的“阿波毛主席”等等。这些歌曲一经“再创作”，传回民间之后，便给人以一种假相，好像各族民众都狂热地拥戴中共及其党魁，而中共又无耻地把这些附体于民族音乐上的作品吹嘘成为其“发展民族音乐”的所谓“贡献”。

2005年湖南卫视台推出的“超级女声”节目风靡全国，广受年轻人的欢迎，节目人气直接威胁到中共的龙头媒体中央电视台。于是很快这一纯娱乐性的节目开始遭到媒体的抨击，处处都是封杀的喊声。在今年的超女大赛节目中，主办方便特地邀请了以唱党的赞歌而走红的所谓“老艺术家”与大赛冠军共唱“红色经典”歌曲“马儿，你慢些走”、“只有山歌敬亲人”等，并请“老艺术家”指点年轻人。这种离不开党的“创意”很大程度出于对中共把持的文艺基调不得不认同的无奈。

创作内容上离不开党的思维习惯，还体现在党否定的就得跟着否定。对神佛的信仰被当作封建迷信加以否定；传统文化成了独裁专制的同义词；中共之前的历史人物，必定存在“历史局限”，一句“封建”就足可以把中国千百年来忠孝仁义等传统美德，帝王将相、才子佳人、圣贤忠良等人物打入另册；十年文革的破坏，成了“四人帮”的过错；饿死几千万人的人为饥荒，变成了三年“自然灾害”；“六四”屠杀，政府的行为是可以理解的，学生反而负有很大的责任；对法轮功的诽谤之词，更是铺天盖地；与中共不一致的政党团体，很少可以不带贬义色彩；听从中共的，便是爱国；批评中共的，便是反华。这些中共否定的对象，在艺术创作中多数成为被批判、被丑化、被有意歪曲的反面形象。

在历史上和现实生活中，中共的黑暗面和中共的打击对像被视为创作的禁区，人们避而远之。随着偶尔触及中共禁区（如民主、宪政、人权等等话题）的记者、作家纷纷被捕，许多人便自我约束。敏感话题偶有提及，也是离真实相差甚远，不足以影响中共的“光辉形象”，不触及中共的核心原则。很多人认为现在创作范围很广，作品很丰富了。特别是最近几年来，随着信息技术的发展，参与文艺创作的民众也越来越多，创作题材越来越广，甚至许多人们过去不敢想像的创作主题也开始流行，如所谓“下半身写作”的性文学大行其道。这并不是因为民众创作可以完全自由、离开党了，而恰恰是人们知道这些主题不威胁中共的意识形态，才可以没有顾忌的。中共允许人们这样做是因为党的禁区牢牢进入人们的记忆，绕开禁区、打擦边球成为创作习惯性思维的一部分，这其实代表了对中共制定的创作规则的服从。

3）创作思维过程离不开“党”

党文化对文艺创作最大的影响，莫过于钳制人们的思维了。

在流行的许多古装电视剧中，古代宫廷戏全是勾心斗角，官场的腐败自古都如此，天下乌鸦一般黑。这种创作思维是党文化历史观直接影响的结果，抹杀传统观念，用现代人的观念去表现古人。把几千年来的传统中国社会描绘成一片黑暗，是一个人人相互斗争，“人吃人”的社会，以突出中共的“光明”。把腐败表现为古今中外官场的通病以淡化中共的腐败，欺骗中国人把中共恶政的原因归结到传统文化上去。

纪实文学作品创作往往是这样一种定式：如果是发生天灾人祸，就如本小节开始的例子，要讲党如何关心人民；如果是官员，就是如何在党的领导下为人民服务，如《孔繁森》之类的；如果是官员胡作非为，最后就是党最终维持正义；如果是政策错误，最后就是党如何如何纠正错误；如果是一个阴暗面，会归到官员个人的无奈，最后仍然要衬托党的“伟光正”。任何经济方面的成果，必定离不开党的“英明政策”的指引；任何企业的发展，必定离不开党和政府的“殷切关怀”；任何教育、科技上的成果，离不开“党中央”的“正确领导”与“亲切关怀”。出来什么人才，个人有什么成绩，必定离不开党的“培养”；军队更是“胜利离不开党的领导”。连一个下岗（实际上是失业）工人稍微状况改善，也是离不开党的“关心和支持”；连宗教界也是“每一项成就，都离不开党和政府的领导、关怀和支持，只有拥护党的领导，走社会主义道路，才会有光明的前景”等等。

因为中共腐败愈演愈烈，民众怨气无处发泄，近年来“反腐电影”很受民众欢迎，典型的如《生死抉择》、《新中国第一大案》等。其实这些作品和“文革”刚结束时期的伤痕文学及相应的电影，如《天云山传奇》、《戴手铐的旅客》、《海外赤子》等等一样，不管它们怎样挖掘主题，怎样对历史与现实进行思考，怎样试图冲破一些思想禁区，怎样关注人的生存状态，拓宽艺术的表现形式，都脱不开党文化的思维影响，作品最终又归结到要相信组织、相信党，党有决心改正错误；而中共造成的社会弊病、民众苦难则笼统归结为“时代的悲剧”，淡化中共的罪责。

在中国民间，创作“恶搞”颇为流行。比如某厂商把雷锋像和毛语录印在避孕套包装盒上。看起来这是对多年来中共党文化灌输的一种反叛，实际上还是对于中共树立偶像的权威的认同，依旧没有脱离党的影响。党文化无处不在，当今中国人生活的一切方面都被“党”所占领，这就导致人们的思维无法摆脱党文化的语言要素，不得不用这些要素思考和表达。一些所谓特别有创意的广告语“将……进行到底”、“……就一定要实现”也是创作思维过程中离不开党文化的语言要素的例子。

上世纪八十年代末开始，很多中国人着迷于所谓“老歌新唱”，即把赤裸裸歌颂中共的所谓“红色经典”或以现代乐器重新配器，或以现代唱法演唱。很多人声称，这样做纯粹出于怀旧，并非出于对“伟大领袖的热爱”。有学者指出，很难想像，1945年之后的德国民众会采用歌唱希特勒的形式来怀旧，或者苏共二十大之后前苏联民众会通过颂扬屠杀两千万前苏联人的斯大林的歌曲来怀旧。人们之所以热衷于老歌，实在是因为党的基因早已渗透了人们的文化细胞，人们觉得这是自己的一部分了。

这些创作习惯性离不开党的思维表现，既有因为在党文化弥漫的社会大环境中长期熏染自觉形成的习惯性，也有长期高压下被迫如此的情况，有为了捞取个人利益、政治资本而有意如此，还有想跳出党文化却跳不出，从而创作思维习惯不自觉地依旧离不开党的情况（如“恶搞”的作品仍然是在党文化中打转）。总体上讲，党通过强制手段为保障，以党文化作为民众唯一可能得到的“精神食粮”喂养了一代又一代的文艺创作者，他们的作品又反过来影响大众和他们自己，最终使得党文化成为人们创作思维习惯的定势，使人们的创作习惯性离不开党。

需要指出的是，文艺只是创作中的一个非常典型的方面，创作习惯性离不开党的思维方式渗透各行各业。具体创作的东西可能不一样，但是人们受党文化的影响，从选材到思考到具体创作，每一步都跳不出党文化的框框。要想真正地自由地创作，发挥自己的才华，就要首先从党文化思维中跳出来。

(版权归大纪元所有，欢迎转载，不得更改)(http://www.dajiyuan.com)

11/15/2006 3:25:38 AM

本文网址: http://www.epochtimes.com/gb/6/11/14/n1520631.htm


【解体党文化】之八：习惯性的党文化思维（下）

(大纪元插图)

下篇：党文化的具体表现
【解体党文化】之八：习惯性的党文化思维（下）

【大纪元11月19日讯】目录：

3．有不符合党观念的想法危险意识
4．党文化使人习惯性的讲八股话
5．混淆党与政府、党与国家、党与民族的概念

结语：回归正常思维
========================

3．有不符合党观念的想法危险意识

“这些话以后千万不能说——尤其是不能到外边去说！”

“这些想法反动，很危险，连想都不能想。”

“注意，不能谈这些危险话题，对你自己没好处。”

“我们换个话题好吗？你知道，谈论这个问题是很危险的……”

这是人们经常可以碰到的一些反应。对于不符合党观念的想法，人们有着高度的敏感，那是危险的禁区。

1）“危险意识”无处不在

在开放初期，一位台湾历史学家应邀到大陆参加学术交流。当着那些历史学家的面，他直陈共产党歪曲历史，尤其是关于国民党抗日的历史。当时的会议主持，同样是一位知名的历史学家，听后赶紧说：“你敢说，我可不敢听。”

另一位大陆学者在海外第一次看到法轮功数千人的大游行时，他这样描述自己的观感：“我立即感觉到了我头顶上似乎是有一根天线，在张皇失措地探向太平洋的彼岸。我探什么？我在探大陆的各种禁忌和口径，我在斟酌我吐出的每一个字，回国后会带来麻烦。此时此刻我特别感到我的嘴和腿似乎都在颤抖，我特别感到做一个中国人口齿之间的艰难！”

2004年在加拿大有一个民间审判江泽民的集会，一位组织者邀请一位老人来看一看。在电话里，老人想了一想说，我还是不来了。问他为什么，他说：“我出来十七八年了，没有回去过，我还想在有生之年回去一趟，万一明天有人看到我把我汇报了，我这辈子不就完了。”他七十六岁了，虽然在加拿大生活了十六年，但是心仍然没有真正自由。

一位女游客到香港看到有关《九评共产党》的信息的第一反应是：“哎呀，这些人胆真大，敢说这些‘反动’的话，在国内早被抓起来了。”因为人们知道这些信息不符合中共的观念，所以，即使不在中国，还是无法不产生危险意识，“本能”地躲避。

人们知道高压电、过马路闯红灯、火灾、蛇等等东西危险，这些东西的出现会让人们产生危险意识。但是这些都是有形的东西，即使可怕也还可以躲避。而人对有形的东西的害怕，有时远远不及对看不见摸不着的东西的害怕。共产党控制社会的最极端表现，就是内化成为中国人心里无形却无处不在的检察官，随时监控着人的一思一念。不符合党观念的想法，在每个人的意识里都可能出现。一旦产生这种危险意识，常常会带给人一种无处可逃的极度无助和绝望。伴随着对可能出现的后果的估计和猜测，自己吓唬自己又加重了对这种危险的恐惧。

目前最典型的一种表现就是对所谓“搞政治”罪名的恐惧心理。按照孙中山先生的说法，政本来就是众人之事，治就是管理，所以政治就是管理众人之事。在中国历史上，有学而优则仕的说法，就是有学识有能力应该成为治理国家的良才，那是一件很光宗耀祖的事情。中国历史上有很多有名的政治家，像诸葛亮、李世民，“政治家”向来都是一个褒义词。

但对于现今的中国人来说，一听到“政治”可能会产生反感，甚至恐惧。如果有人有对正当权益的诉求，或者对社会现象和政策的意见，或者一谈到共产党，马上就会被中共扣上“搞政治”的帽子。中共把“搞政治”轻易就弄成了一个可以用来诋毁别人声誉、肆意打击别人的罪名，让人们对被扣上此帽子的人或者团体感到危险，避而远之。

具有讽刺意味的是，虽然中国人认为“政治”是危险的，但人们却无时无刻不生活在政治之中。中共的一切事情都是政治挂帅。从学生所谓“思想品德”教育，到上大学、就业、参军，都离不开政治审查。对重要社会事件，更免不了要进行一番表态。四十年前，在家里种几根青菜，养几只鸡都是政治问题，要被割资本主义尾巴。在历次运动中，不跟上形势，“政治思想不积极要求进步”的人往往成为被社会歧视的对象。党反对的不是搞政治本身，而是看你是否与党保持一致。与党一致的时候，再大的搞政治都是正确的，与党不一致的时候，再不是政治的事情也会被扣上“搞政治”的帽子。

2）党文化造就的心牢

俗话讲，“初生牛犊不怕虎”。小牛因为没见过老虎，自然不会认为老虎危险。而很多中国人并没有直接受到中共迫害，但是这种思维却几乎人人都有。原因何在？是因为党文化使中国人产生了不符合党观念的想法危险的意识，给中国人造就了心牢。

从心理上讲，“危险意识”来源于“怕”。人脑子里想什么，别人又不知道，为什么会怕呢？因为人的言论和行为是受人的思想控制的。如果思想中有了不符合党的观念，保不准什么时候就露出端倪或者说漏了嘴，不就会遭到中共的整肃吗？历史上吃了这种亏的人大有人在。于是，人们为了保全自己，就连跟党不一致的想法都不敢有，要自我约束。不但自己不能有，还要让家人都不能有。整个社会造成了这样一个环境，这个环境又反过来强化了人们的这种“危险意识”。

不符合党观念的想法危险的意识与中共长期的思想灌输和高压统治是分不开的。

中共自建党以来，就周期性的杀人、镇压、搞运动，目的就是强化民间的恐怖记忆，巩固中共的政权。中共历史上的种种残酷的镇压手段，给人们造成了深刻的恐惧心理。中共控制一切资源，掌握中国人的生杀予夺大权，其迫害手段没有底线，也没有预知范围。持有与“党”不同意见的人，遭到的是从小到大，从经济、名誉、心灵、肉体、生命等各层面的压制和迫害。不信和质疑共产主义邪说，不满并批评共产党一党专制的人被定为“反革命罪”的重罪。即便是其党的高级干部，如果存有不同意见，也会遭到严厉的清洗。

在二十一世纪的今天，中共仍然实行着高压统治、特务统治和黑社会统治。其手段包括：封锁自由资讯，监听人们的言论，实行文字狱；以莫须有的罪名逮捕关押追求自由信仰、自由言论以及合法抗争的民众；监控海外归国人士；挟持国家资源进行海外渗透，等等。

(大纪元插图)

人与人之间的戒心也加剧了人们的恐惧心理。人们不知道谁最后会捅自己一刀，会告自己的密，党监视的眼睛似乎无处不在，有时是自己的敌人，有时却是自己的亲朋好友，甚至是自己舍命相救的人。告密成为了中共统治下独特的一道龌龊的文化景观。为了保全自己，很多人就采取了与党一致的做法，在稍微“敏感”一点儿的话题上，就不敢流露自己的真实想法。

于是，接受了党文化的人们主动地用中共的思想考虑问题，揣摩中共的心思，体会中共的观念。表现形式有：先假定自己是中共，跟中共保持一致，然后判定什么是符合目前党观念的，接着拿这个规矩去衡量自己或他人的想法；对自己是画地为牢，努力排除自己不符合党观念的想法，连想都不愿想；对别人谈论“敏感”话题进行阻止和劝说，更有甚者直接就去举报或者打小报告，直接让党来迫害有不同想法的人；即便来到海外的中国人，在没有党控制的环境里，仍然“本能”地害怕，人们像机器人一样服从党的命令。

画地为牢(大纪元插图)

3）“危险意识”危害民族

有不符合党观念的想法危险意识，自动与党保持一致的思维形成之后，人们变得处处小心翼翼，怯懦求全，习惯于通过唯唯诺诺、唯命是从来得到极权者和上司的恩宠，像奴隶般过日子，人的尊严彻底丧失了。六四时，有位参加游行的教授打出的横幅是，“跪久了，站起来遛遛”。可见，中国人被奴役久了，连抗争都有气无力——遛完了，再回去跪着。可悲的是，有很多人真的又重新跪下去了。

中国传统文化强调史官精神，春秋时代齐国的大臣崔抒杀了国君，被史官以弑君记录入史。崔抒杀了这个史官，但第二个史官还是这样记录。第二个、第三个史官被杀了，其他史官还这样坚持。这就是一种气节，一种民族能够长久生存的精神内核，也是中华民族的灵魂所在。但中共的党文化灌输和迫害手段却无情地摧毁了这种精神，知识份子或遭胁迫，或被收买，助纣为虐，帮助中共编造更多谎言欺骗民众，以维护中共的独裁统治。

中国古人也强调“富贵不能淫，威武不能屈，贫贱不能移”的大丈夫气概。历朝历代，都涌现出不少无畏强权、蔑视权贵、为了尊严与价值可以不惜牺牲生命的人。西方社会里，也有“不自由，毋宁死”的名言。但在今天的中国，在中共的暴政与党文化灌输下，中国人的勇气却空前消亡，取而代之的是无端的怕心与恐惧。

于是，中国自古的民族尊严消亡了，一个民族改变自己命运的能力被扼杀了。有人说，中国早已是亡国奴，是殖民地。不错，自1949年之后，中国其实就在精神上亡国了。共产党扼杀了中国的民族精神，所建立的不是“新中国”，而是从精神到肉体的残暴专制帝国。

一位著名的盲人作家曾经说过：“我的身体不自由，但是我的心是自由的。”正常社会里正常人可以有各种各样的价值观和思维方式，有充分选择的权利，生活丰富多彩，人们是自己生活的主人。而今天的中国人虽然有了吃喝嫖赌的自由，但是却失去了自己的精神家园。“危险意识”使得中国人把自己关在思想监狱内，不符合“党”观念的一概不接受，甚至害怕，躲避。在这样的一个严密体系生活过来的中国人，非常难以在党给的思维体系外思考。在自己的心牢里只能拥有符合党文化和中共观念的东西，其看世界的方式也只有自己的框框里的那一点。思维立足于党文化之中，受其精神奴役，失去了思想的自由和乐趣，人生变成了为中共而活。

4）摆脱无形的恐惧 主宰自己的头脑

我们必须明确一个基本的常识：“危险意识”的想法直接违背了现代的法治精神。任何一个文明国家的法律所惩罚的都是人们的犯罪行为，而绝不能是人们的思想。也就是法律只能根据一个人做什么去惩罚他，而绝不能根据这个人在想什么去惩罚他。当我们觉得某些想法很危险的时候，我们应该意识到这是中共以思想入罪的野蛮做法的后遗症。

“有不符合党观念的想法危险意识”这种习惯性党文化思维、这种危险意识是非理性、无根据的。人的大脑由自己支配，想什么由自己来决定；一个人有自己的独特想法，共产党也并不能把他怎么样。就其主观意图而言，共产党的确想控制所有人的思想。可是，即使在共产邪灵最猖獗的时期，这一目标也没有完全实现过。今天，共产党对民众进行思想控制的意愿空前强烈，但其控制能力却空前虚弱。中国人需要从中共制造的那种无形的恐惧中走出来，也一定能够从这种无形的恐惧中走出来。摆脱对共产党的非理性恐惧心理，此其时也。

摆脱恐惧，我们才能恢复做人的尊严，才会拥有一个自由的社会。

4．党文化使人习惯性的讲八股话

“要认真学习×××的先进事迹和崇高精神，不断保持和发展×××，继续团结带领全国各族人民在×××的伟大道路上奋勇前进。”

“要深刻认识×××的长期性、复杂性、艰钜性，把×××工作作为×××的重大战略任务，持之以恒地抓紧抓好，一刻都不能放松。”

“全党同志要更加紧密地团结在以×××为核心的党中央周围，坚持以×××为指导，全面贯彻落实×××,为全面建设×××,不断开创×××而继续奋斗！”

这是在中共某次大会报告中的段落。这样空洞无物、套话连篇的党八股话在中共的大会小会、广播电视、报章杂志中比比皆是。党八股话是中共官员的典型话语系统，但党八股话不仅仅限于官员，同时也在民间广为普及。从官方到民间，讲党八股话已经成了一种习惯性的思维方式。

需要指出的是，中共党魁毛泽东曾写过一篇《反对党八股》，可是他的真实用意并不是反对党八股，而是以此为藉口，用“言必称希腊”之类玄玄乎乎的话影射和打击党内有留俄背景的共产国际派，主要是被其视为夺取党内最高领导权最大障碍的王明。换句话说，毛不是要反党八股，而是要用自己的毛式党八股替代别种样式的党八股。这就解释了为什么文化大革命中全国人狂读“老三篇”、狂背“毛语录”、狂挥“小红书”的时候，毛却再也不提“反对党八股”了。

(大纪元插图)

1）时时流露的习惯性党八股话

每逢什么大会，必定得来个政治表态，说什么离不开党的坚强核心，离不开什么主义，什么思想，什么理论，什么观；或者历史证明什么什么是正确这类大话空话。还有要坚持某某某的领导，以什么思想为指导，以什么来武装群众，沿着什么特色道路前进，或者是紧密团结在某某人周围，高举什么旗帜，为什么事业做出更大贡献的豪言壮语。

每逢领导讲话，就要拍马说什么“重要讲话”，以突出讲话人的地位，拔高讲话的内容，说出一堆好话，如深刻说明了什么，引起什么重大反响，具有什么重大意义，等等。

代表上级讲话，就一定要说到党中央十分关心，高度重视。

官员去世，典型悼词就是纵观某某同志的一生，是革命的一生，战斗的一生，为什么什么事业做出了伟大的贡献。

官员出现了什么问题，一定是因为偏离了什么什么理论，没有领会党的什么什么精神，表决心一定要干得更好。

受到表彰，一定要表示感激党的培养，离不开组织的关心和爱护，最后要为什么什么事业作出更大贡献。

社会上或党内出现什么状况，一定就会加上“极少数”、“极个别”、“一小撮什么分子”。

对国际形势的看法，总是“我们应当注意到，西方××势力……”。

还有千篇一律的套话，要以某某为指导，某某为基础，某某为动力，某某为保证，某某为目标，某某为中心……领导讲话几乎篇篇如此，以套话成堆来显示深刻和全面。

还有紧跟政治宣传口号的，什么张口就是“三讲”、“三个代表”、“依法治国”、“以德治国”、“社会主义市场经济”、“社会主义初级阶段”、“贫穷不是社会主义”、“稳定压倒一切”、“三步走发展战略”、“面向现代化，面向世界，面向未来”、“有中国特色的社会主义”、“一国两制”、”坚持改革开放”、“坚持四项基本原则”、“与时俱进”、“和谐社会”等等。

有人总结过“套话大全”，比如：开会没有不隆重的，闭幕没有不胜利的，讲话没有不重要的，决议没有不通过的，鼓掌没有不热烈的，领导没有不重视的，看望没有不亲切的，进展没有不顺利的，完成没有不圆满的，成就没有不巨大的，工作没有不扎实的，效率没有不显著的，人心没有不振奋的，班子没有不团结的，群众没有不满意的……都是典型的八股话。

写文章结尾难免要出现：“我们相信，在××××的努力下，××××一定会……”。

在文艺娱乐、日常生活中，也同样充斥着党八股话。

《四郎探母》是著名的京剧，在庆祝中国京剧院建院五十周年的经典剧目展演的《四郎探母》光盘上，赫然写着这么一段话：

“半个世纪以来，中国京剧院在党的文艺方针指引下，继往开来，推陈出新，创排并上演了一系列人民群众喜闻乐见的优秀传统和现代京剧剧目，造就了一批艺术人才。作为国家级艺术表演团体，中国京剧院为传承民族艺术，弘扬民族精神，推动社会进步，促进中外文化交流，做出了积极的贡献。”

《四郎探母》的创作是几百年前的事情，在京剧舞台上唱了近二百年经久不衰。成功的原因是剧本好，演得好，与中共没有任何关系。相反，京剧遭到了中共惨烈的破坏。京剧界四大须生中的马连良、奚啸伯、周信芳、四大名旦中的荀慧生、尚小云、著名武生盖叫天等均遭迫害。因此，那段话实际上是对京剧传统经典的亵渎，背后反映的是一种讨好当局的讲党八股话的思维。

潮菜在中国已经有几千年的历史了。但在《中国正宗潮菜》菜谱的前言里，有一段话：“新中国建立后，潮菜烹调又有新的发展。特别是近十几年来，改革开放的春风带来了潮汕地区经济的腾飞……当今潮菜已经进入了一个鼎盛发展的时期。”既然是正宗烹调，当然是口味牌子越老越好，越传统越好，不知道为什么改革春风能吹到锅里，让潮菜进入“鼎盛发展时期”。这反映的同样是一种习惯性讲党八股话的思维。

可以说，谁都知道党八股话不好，谁都觉得党八股话让人恶心。但为什么人们却又如此高频率地讲党八股话呢？甚至很多人不以为耻，反以为荣，觉得时髦？其背后反映的到底是怎样一种心态呢？

2）讲党八股话背后的心态

党八股话背后隐藏着一种恐惧心理。人们形成讲党八股话的思维，时时处处随口讲党八股，在某种意义上无非是向当局告白：他服从独裁秩序，没有任何反抗的意图。在中共专制之下，人们不知道自己独立的思想和自由的言论什么时候会给自己带来不良后果，甚至于杀身之祸。所以重复党说过的话，就成了一种最好的防护办法，除了党用过的词，人们轻易不敢用。而党说过什么话，则必须“紧跟形势”，这样才有安全感。自己说了党八股，起码政治上是正确的，不但别人挑不出毛病，还可以站在制高点上去攻击别人。这种恐惧心理是人们养成讲党八股话的习惯思维的直接原因。

讲党八股话也是中共强行灌输的结果。报纸、电视、电台、领导讲话，到处充斥着那些党八股词，还有各级官僚部门发行的名目繁杂的“简报”、“内参”、“通讯”、“信息”，更是党八股话连篇。长期的灌输，使得这些词占据了人们的思维，当人们用语言来陈述事实或自己的想法时，会自然而然地首先想到这些语句。而很多不知道党八股话危害的人，则习惯于鹦鹉学舌，共产党说什么自己就说什么。

讲党八股话也是由中共党文化的话语系统决定的。在党文化里，歌功颂德、吹须拍马、政治表态，构成了中共官场三大特色。正如第六章《习惯了的党话》所分析的那样，中共的党话具有黑社会的鉴别身份的作用。会讲党八股话，是中共对其帮派成员的基本要求，是该成员飞黄腾达的通行证。不讲党八股的人，则被认为不是这个圈子的人，不被信任，受到排挤打击。人们要欺世盗名，要削尖脑袋往上钻，抑或只是为了在夹缝里卑微地生存，都不得不说党八股。还有的人认为讲党八股话才符合中共统治社会中的“主流”，把党八股话当成场面上的话随时随地来几段，显示自己很入流，有本事。别人也觉得他会说话，很佩服，这样又加重了这种习惯，整个社会形成了这样一种生活方式。

3）党八股的毒害

习惯性讲党八股话的党文化思维带来严重后果。

人们对党八股话的传播，不管人们是违心还是讥讽，都使得党文化成为人们生活、生存的一部份，因而在不断地给中共创造着生存的环境，起到维护中共黑帮邪教的作用。因为人们对党文化语言系统的使用，就是对中共因素的接纳，就是在加强中共生存所依赖的场。

讲党八股话的思维也使得中国人与国际社会难以沟通。党八股话反映的是一种虚伪的帮派文化，它使人难以在言语上跟他人沟通。其他国家的人在和中共领导人会谈的时候，听着后者说出来的一套一套党八股话，常常愕然莫之能解、茫然不知所对， 不知道这个诺大的国家到底发生了什么，为什么不能从十几亿人里面找出一个半个会说正常人的话的人来管理这个国家。

同时，人们习惯于说党八股话的时候，也许不会意识到，党文化因素已经开始了对人们独立话语的扼杀，对独立思维的绞杀，对独立人格的虐杀,对改变自己生活的能力的闷杀。不管中共如何坏事做绝，中共的党文化话语系统都可以轻而易举地控制人们的思维，扭曲人们的判断标准，同时隐瞒自己的罪责，结果造成很多人习惯性地为中共辩护。因此，不管中共如何一次次给中华民族带来沉重苦难，如何犯下一桩桩无法饶恕的罪恶，中共对中华民族的附体和对中国人的控制通过言语像梦魇一样长期挥之不去。

(大纪元插图)

4）冲破语言牢笼，恢复自由心智

一个人的语言是其精神世界的反映。语言反过来又能塑造人的精神世界。党八股语言反映的是一种虚伪、丑陋、僵化的病态心灵。逐渐习惯于说党八股话的过程，就是逐渐放弃自由思想和独立人格的过程，就是逐渐成为党文化僵尸的过程。而诚恳的、和善的、宽仁的、自由的、灵动的、优雅的语言，则反映了美好的内心世界，同时有助于培养自由的思维习惯和丰富多彩的个性。

告别党八股，告别束缚我们语言和心智的牢笼。只有这样，中国人民的智慧才能真正发挥出来，中国社会才能重新恢复活力。

5．混淆党与政府、党与国家、党与民族的概念

共产党夺权之后，把改朝换代称为“建国”，继而以“救世主”和“缔造者”的姿态在中华大地上开始了数十年的宣传灌输，仿佛我们五千年的历史并没有在地球上存在过。于是，政府成了由党创建、永不变更的政府，国家成了由党缔造、终生领导的国家，民族成了由党来救世、无条件代表的民族。没有了共产党，政府要成无政府，国家要成一锅粥，民族要成亡国奴。党给自己规定了“至高无上”的权威，凌驾在“政府”、“国家”和“民族”之上。

为了稳固党的统治，中共严密地控制社会运作和中国人生活的方方面面。党的机构从中共中央一直建到穷乡僻壤，无处不在；行起事来从杀人放火到战天斗地，可谓无所不敢；就是节庆婚嫁和女人生几个孩子，党也要无所不管。党所到之处，“政府”、“国家”和“民族”就变成了党手中的木偶，线牵在党手里，为党服务。

今天的许多中国民众，不是不知道党同政府、国家和民族是两回事，道理大家都懂，但是，心理上党的影子是如此沉重，如此微观，“党”成为左右中国人命运的解不开的符咒。最关键的问题就在于，人们觉得离开共产党来谈这个政府、来维护这个国家、来兴旺这个民族，已经没有什么实质意义，就像离开水来谈鱼儿，觉得简直是胡闹瞎扯。于是，党、国家、政府、民族等概念的理论区分挡不住经验范围内的混杂一处，民众对国家和民族的情结也就全都转融到了对党的情结中。反党就是反政府，就是不爱国，就是反华，就是卖国，就是给中国人丢脸，给民族抹黑。党伪装成政府的权杖、国家的化身、民族的代表。一言以蔽之，党就是一切。

1）党就是“一切”

（1）党自封为“亲爱的妈妈”

孔子说：“孝悌也者，其为仁之本欤！”孝悌是中华民族的传统美德，而孝道中对母亲的孝顺最为突出。共产党就把自己比作了母亲，甚至比母亲还要亲的亲人，从而获得民众的百般孝顺。儿不嫌母丑，共产党再坏人们也愿意去维护党的形象。

（2）党号称自己养育着人民

党不种地不织布，哪里能养育人民呢？正相反，是人民养育着党，是“纳税人”的钱养活了共产党。

但共产党通过国家机器控制了全中国人的财富和资源，“共”了全中国的产。拿了原来属于中国人的东西，再“恩赐”一点给百姓，人们自然觉得是党送自己上的学，为自己分配的工作，为自己介绍的对象，为自己分的新房，为自己发的退休金。长期的封闭灌输造成的母亲情结，让人们本末倒置地普遍觉得“共产党再怎么不好，但毕竟它对我有养育之恩啊”。其实恰恰相反，正常社会里人人都要上学工作，成家立业，从来没有听说是哪个党的功劳，一切是人们自己的劳动和付出所应该得到的，是正常的生活状态。中国人生活的改善绝不是来源于共产党，而是来自自己的辛勤劳动。而且，没有共产党的剥削和压榨，中国人的生活肯定比现在更好。君不见，没有共产党的国家，不是有更多的人上学，有更好的工作，更大的住房和更多的退休金吗？

（3）党控制饭碗

并不是每个人都那么相信这个外来的邪劲十足的“母亲”。不过，“人是铁，饭是钢，三天不吃饿得慌。”“党妈妈”对于不听话的人自有“大义灭亲”的办法。不给你饭吃，你怎么办？中共在“改革开放”之前垄断了一切生产资料，任何一个人需要找工作，都得到党那里去找，这样就给人造成一种错觉，好像党给了我们饭碗一样。直到今天，党只要愿意，它可以不讲任何道理地抢走我们的饭碗。这反而让人感到——党本来可以抢走我的饭碗，但它竟然没有抢。由此人就对党“感恩戴德”，觉得饭碗是党给的，却不想想“党本来可以抢走我的饭碗”这个前提本身就是荒谬的。从心理学上讲，党越把饭碗控制得牢，人们也越觉得是党给了自己基本生存的保障。人民是离不开饭碗的，当人把党和饭碗等同起来的时候，“反党”就成了“反人民”了。

（4）党代表“先进”

共产党热衷于划分“先进份子”和“落后分子”。“落后分子”是斗争的对象，而党员必须是“先进份子”，是“先锋队”，是社会的“精英”，代表“先进生产力”，“先进文化”。于是，党成为国家和民族的“栋梁”、“未来”、“走向”。在这样冠冕堂皇的宣传攻势下，恶党居然成为“好人”，于是人们的潜意识中就更加依赖共产党。

（5）党是“出路”

整个社会的权力被控制在党的手中，不入党就提不了干，不入团个人前途就受影响，甚至不让入少先队都会成为奇耻大辱。加入党组织成为人们在社会上找到出路的前提条件。党同人们的事业和生活紧密联系起来了。

（6）党掺和个人生活

党支部书记不务正业，也没有什么正业，除了宣传灌输党的方针政策，外加抓思想工作。这个思想工作不但有监督群众是不是紧密团结在党的周围的这种政治思想，还包括邻里纠纷、职工纠葛和家庭矛盾。于是，党同人们的日常生活包括私生活都分不开了。

（7）党标榜自己是“道德化身”

虽然共产党社会的道德都很低下，特别是现在的中国大陆，道德危机成为社会的共识，但是共产党在宣传上总是一以贯之地把自己标榜成道德的化身。每个时期都有一堆道德口号，什么“三大纪律，八项注意”、“学习雷锋好榜样”、“五讲四美”、“精神文明”、“三个代表”、“以德治国”、“八荣八耻”、“和谐社会”等等。因为它倡导的道德观只是忠于党维护党的道德观，共产党自己又是不讲道德的，所以道德总是越来越下滑，到了今天已是乱象丛生了。但是，这些道德政治宣传运动让人们误认为党是强调道德的。在学校，道德课也是属于政治课，同党绑在一起，让人相信是党要求人们学道德的，虽然中共宣传的道德的最终目的就是让人“听党的话，跟党走，党叫干啥就干啥”，但是从小就灌输党是所谓“道德化身”的教育体制，让人总是相信党本身是好的，坏事是个别人干的。这一切都把党同它自己造成的道德败坏分开了。

(大纪元插图)

（8）党以国家民族的代理人自居

爱国热情和民族感情是最朴实的公民意识，而共产党把这些感情的表达完全操纵在自己手里。爱国主义和民族自尊的教育基本上是通过共产党的少先队、共青团和党支部来组织宣传的，宣传的时候总是打着爱国主义教育用一堆一堆的谎言来灌输对共产党的热爱。这样，从小教育到大，习惯于从党那里接受有关国家民族的信息，人们不但觉得共产党是爱国和维护民族利益的，更重要的是，人们更加热爱以国家民族的代理人自居的党了。

中共在宣传爱国主义时，有一个专用词汇，叫“爱国进步人士”。这里的“进步”就是指拥护共产党。潜台词是什么呢？就是说，只有支持共产党的人爱国才有意义，才是正确的。反党的人不配爱国，或者，爱国是“落后”的，是错误的。这种宣传确实能把人们的思维弄乱了。爱国就是爱国，是超越政治的，中共的这套把戏反而说明中共是不爱国的。

中共还有一个词，叫“反党反人民”。它把这两件不相干的事放在一起说，长期下来，人们也就习惯认为反党的就是反人民的了。

（9）党是一把手

中共喊了多年的“党政分开”，但党是不会放弃自己的权力的，根本分不开。从中央到地方到街道到乡镇，书记永远是一把手。这种从上到下密密麻麻的一把手权力架构，让人们无奈地接受“党才是真正管事”的现实，人们也习惯于说“党和政府”而不是“政府和党”，觉得离开党来谈事情，没有意义。

（10）党从宏观和微观同时控制着政府

共产党并不是给每个单位派个书记就完事了，而是本身从中央到基层有一整套的并行于政府机构的班子——“中央军委”与“国家军委”，“党中央”与“国务院”，“省委”与“省政府”，“县委”与“县政府”，“乡党委”与“乡政府”——政府有“公检法”，党有“政法委”；政府有“广电部”，党有“中宣部”；政府有“人事部”，党有“组织部”；政府有“监察部”，党有“纪检委”。党是一把手，党委永远领导政府。人们想像不出没有了党，政府部门该如何运作了。同时，政府官员都由党系统任命，政府官员反过来绝大多数又都是党员，官员身份的二重性进一步把党和政府盘根错节地绕在一起。正常社会里，各党派的党员、组织机构不能由纳税人供养。但是共产党却直接附体到了政府身上，各类专职、半职的党务机构强行由纳税人的血汗钱供养。

国家的运作本来靠政府，但是共产党附体到了政府身上，并从宏观和微观同时控制着政府，掌握着政府大大小小的决策。从宏观上讲，行政部门层层由党领导，“党中央”领导“国务院”，所以政府要听书记的；从微观上讲，政府官员本身又是党员，在党员小组会上，要下级服从上级，全党服从中央，所以，宏观上摆不平的事，党通过微观的手法一定会摆平。如此，一方面党完全控制了政府，让后者成为其傀儡，另一方面也让人们难以分清到底哪个是党，哪个是政府，由此而经常把党和政府混为一谈。

（11）党利用一切好事为自己涂脂抹粉

运动员得了奖，科学家把卫星送上天，农民有个好收成，申办个奥运，修了个水库，中共都会把功劳算在自己身上。时间久了，人们还真认这个邪理了。把有点突出表现的人再诱骗发展入党，这样好事都成中共干的了。所以，有个现象，只要说一点中国的好事，人们自然就觉得是在说中共的好事，都能成为给中共涂脂抹粉的颜料。有一个词叫“党的政策好”。党不管农民，农民有饭吃了，党不管个体户，个体户发财了，没有党干扰了，百姓日子好过了，这本来是暴露共产党有多么不好，但共产党反过来把这叫“政策好”，老百姓跟着就感恩戴德。现在中国经济的表面繁荣，靠的本是廉价劳动力、海外投资和中国人的聪明勤劳，中共把这些都当作自己的资本。其实，恰恰相反，中共急功近利维护其合法性的心态，造成了多少资源浪费、环境破坏以及社会不公和道德败坏。是因为中国有十几亿人的大市场才掀起的中国热，可是中共的宣传总是把世界对中国的重视当作对中共的拥护。

（12）党动辄就要代表一切，领导一切

中共独裁专制，却很喜欢把“国家”、“民族”和“人民”挂在嘴上，动不动就发声它要“代表”全体中国人民如何如何。老百姓没有发表言论的份儿，只好被“代表”了。而反反覆覆被“代表”后，也就习惯了，好像中共真是个“代表”。

党不但代表一切，还管一切。党管政府，党管军队，党管国家机器，党管外交，党管着每个人的衣食住行吃喝拉撒。党就像癌细胞，侵入到了中国社会的各个角落。这真是民族的大不幸。

(大纪元插图)

（13）党把“反党”标成“反华”

虽然党无处不在，弄得人们分不清党同政府国家民族的概念，但“压死骆驼的最后一根稻草”却是共产党掩耳盗铃地把“反党”、“反共”涂抹成“反华”的主动混淆是非的宣传。

共产党的暴政在世界上名声很不好，有的西方国家在移民时有三种人不受欢迎，纳粹、恐怖主义和共产党。说有人反共，那是很普通的事情。可是，中共在批判反共言论时，总是给对方贴上“反华”的标签，“反华势力亡我之心不死”，把坚定反共的称作“反华头子”。如果是中国人自己反对中共，更被骂作“卖国”、“给中国人民抹黑”等等，潜移默化地灌输“中共”就是“中国”，就是“中国人民”。

党成为“一切”后，人们就真的弄不清党同政府、国家和民族的关系了。

2）人们混淆了党同政府、党同国家和党同民族的概念

批评美国总统的人，没有人攻击他不爱美国；批评美国共和党的人，也不会有人攻击他不爱美国人民；反对执政党，并不意味着就是在反对美国政府；不论是在美国白宫前还是在美国之外抗议美国政府的美国人，不会被人扣上不爱国的帽子，也不会让人觉得他是在给美国人民丢脸。反某个党，更不会被控煽动颠覆国家的罪名。

但是，当有人揭露共产党、批评社会黑暗的时候，很多人就会破口骂道：你是中国人吗？在海外，如果有人对中共高官抗议的时候，也会有很多人愤怒不已，认为给中国人民丢脸。当有外国政要批评中共的时候，中共会奋不顾身地起来批判，老百姓也跟着附和。这些人的愤怒常常是出自内心的。当你在曝光中共的恶行时，他觉得你此时此刻真的是丢了他的脸，他认为因为你揭露中共的丑事而使他遭到洋人的鄙视，看不起他，让他的脸在洋人面前挂不住了。可是，洋人们根本就不会有这种反应。中国人敢于出来揭露一个专制政权，反而会让洋人们佩服你的勇气和良心。那为什么我们中国人会有这种“丢脸幻想症”呢？就是因为混淆了党与政府、党与国家、党与民族的概念，把自己作为了中共的一分子。很多人不自觉地把爱国等同于爱党，以为批评中共就是批评中国，反对中共就等于反华，就等于出卖中国人民。

中共领导人出访时，现在有一个很特别的景观，就是有抗议人群也有中共组织的欢迎人群，但欢迎人群基本上是见不到被欢迎者的。那为什么还来欢迎呢？他们自己的理解是，欢迎不是目的，本来就知道领导人不会同他们照面，安排他们来的目的完全是针对抗议人群的。胡锦涛2006年访问美国白宫时，有西方媒体采访欢迎队伍的组织者，问道：“你看对面啊，有两千多人的抗议队伍，你怎么看这件事情啊？”欢迎队伍的组织人回答说“中国领导人来访是一个很高兴的时刻，在这个时候抗议领导人，是不合时宜的。”这个回答很可笑，因为你说现在不合时宜，那你能给这些抗议人一个合时宜的抗议时机吗？你在中国大陆根本就没有那个机会去见中国领导人，就敏感问题上访是“扰乱社会秩序”，要坐牢的。而领导人到民主国家访问，人民才有机会去抗议，为国内没有说话权的同胞表达诉求，可有人又说在“高兴的时刻”去抗议是“不合时宜”的，领导人出访又都很高兴，那也就没有任何机会去抗议了。欢迎人群他们觉得他们是为了表达爱国热情来对付抗议人群的。可是，不让中共领导人听到受到迫害的人民的心声，中共如何能改错呢？改不了错，继续迫害民众，对国家和民族不是灾难吗？这种后果是爱国还是害国呢？说白了，那些欢迎的人以为是在爱国的面子，其实是在爱党的面子。

在正常社会，人们拥护政府是不需要表达的，因为他们的选票已经表达了这一点。恰恰相反，人们对政府的不满是需要表达的。政府无论做得多好，那都是它份内之事，当初百姓不就是看你能做好，才选了你吗？反过来，政府做得不好，那就下台，换个能做好的上来。所以我们从来看不到法国总统出访，法国大使馆要组织人去欢迎他。民选政府领导人也有这个自信，他不需要这样的外在形式来证明他的权力合法性。而共产党这么干的时候，它自己都意识不到，欢迎的人也意识不到，这是中共缺乏执政合法性而伪造的补救措施。

党、国不分的混乱思维是中共有意制造的。中共知道自己只有几十年的根基，又是舶来品，所以需要找个依靠。中国人向来爱国，有很强的民族自豪感，于是中共几十年来一直把自己吹嘘成爱国者，把自己打扮成中华民族利益的代表，欺骗百姓。同时它把党和国家、人民、政府总是连在一起用，爱党爱国，反党反人民，反党反政府，因此制造出种种党与国之间的混乱。

3）中共不等于中国

我们需要确立的一个常识是，中共不等于中国。政党与国家、民族从来都不是一个概念。中国作为一个国家、一个民族存在了几千年，而中共的出现只有八十多年的历史，统治中国不过五十多年。

中国一词自古有之，最早指居“天下”（世界）中心的中原地带。近代以来，特别是1912年中华民国成立后，“中国”一词始成为民族国家意义上的法律和政治概念。一般而言，从历史的角度，“中国”是从三皇五帝的传说时代开始，经历了夏、商、周、秦、汉、魏、晋、南北朝、隋、唐、五代十国、宋、元、明、清、中华民国和伪中华人民共和国等一系列朝代和政权的连贯历史的整体。从地理的角度，位于欧亚大陆东部，太平洋西岸，是世界上人口最多(约 13亿)的国家，国土面积排行第三。从政治或行政的角度，目前存在两个政体：在中国大陆、香港、澳门的“中华人民共和国”，在台湾地区的中华民国。

当一个人提到中国的时候，你的脑子里出现的是什么？可能是一张中国的地图，或者是那里的亲朋好友，熙来攘往的人群，也可能是长城、黄河，地标性的建筑，文物古迹或者博大精深的中华文化等等，但不会是一个政党。这都是人的自然反应。国家的内涵包括了国土，国土上的各族人民，经济、科技、文化、饮食、教育、节日、社会、宗教和政治等诸多层面。中国是指历史上、地理上、文化上、血缘上的中国，而中共不等于中国。举一个最简单的例子，现在中国货风行世界，标签上的“中国制造”，没人会理解成“中共制造”。

然而在实际生活中，中国人的确把中共等同于中国，爱国等同于爱党。一谈到中共，很多人就下意识觉得是在谈中国如何如何，“没有了共产党中国还能存在吗？”，“没有共产党，中国怎么办？”还是拥有广泛市场。

在中国人普遍不相信共产主义，贪污腐败盛行的今天，“我党一贯正确”，“社会主义好”等政治口号已经不足以再让中国人相信共产党。为了保持中共的统治，不让人们质疑为何要让共产党来统治中国，中共再次把党和国家概念混淆，利用狭隘的爱国主义和极端的民族主义来引导中国人把爱国情绪放到党身上。爱党的行为和思想被中共宣传为爱国的行为和表现。

中共中央制订的《爱国主义教育实施纲要》的重要目的就是要用中国人经济建设的成果来让人坚持党的路线，用党的路线的内容来进行爱国主义教育。首先自我肯定，党做的事情都是为了中国好；然后偷梁换柱说，中国的成就都是党造成的；最后把爱国定义成坚持党的路线；起到混淆概念的目的，让人把爱党拥党等于爱国。

4）爱国不等于爱党

中国自古以来都不缺爱国者，但爱国并不是爱党。真正的爱国者关心的是人民的疾苦，而不是忠诚于一个领袖、政权或党派。因此，爱国者经常针砭时弊，批判现实。屈原曾“长太息以掩涕兮，哀民生之多艰”，杜甫则控诉“朱门酒肉臭，路有冻死骨”。这些人都是中国真正的爱国者。按照中共今天的标准，他们很可能就会因为“恶毒攻击政府”，“反党反政府”的罪名遭到批判，身陷牢狱。

(大纪元插图)

中国大陆如今流行的观念，其实是要在中共政权的意志下，按照其规定的方向去行动，并为符合中共利益的成就欢呼，这就是爱国了。其实这是一种荒唐扭曲的爱国意识和爱国行为。2003年萨斯（非典）爆发，卫生部长张文康信誓旦旦表示中国很安全，非典得到控制。但他显示的是对党的忠诚，而不是对人民的忠诚。他是爱党，爱他的乌纱帽，而不是爱国，爱民族，这样的爱党付出的代价是中国人的生命。真正的爱国者是蒋彦永医生这样把萨斯真相公布出来，使萨斯能够被重视，使人们能够采取措施，挽救更多生命的人。真正的爱国，不是为了向中共表示自己的忠心而做出的种种“爱国”的表现，而是发自内心的对中国负责任。反对当权者对中国人民的迫害是真正爱国的表现，是因为中共的诋毁、中共混淆党与政府、国家的概念才制造了种种思维误区，让人们不能理解被迫害者和平抗争的正面意义。

5）谁在伤害中国形象？

对于批评中共的人，共产党经常用的一个词就是伤害中国形象，伤害中国人的感情。但非常清楚的是，中共不等于中国，批评中共当然不等于批评中国。事实上，真正伤害中国形象的恰恰是中共。中国古人讲“远人不服，则修文德以来之”。自己做好，在别人眼里的形象自然就会变好。中共对中国民众的迫害，对信仰者、独立思想者、敢言者的人权迫害，利用共产党的体系搞残暴统治，在国际上扶植暴君和独裁者等等行为是国际批评中共的根本原因。因此，正是中共的高压残暴政策，伤害了中国的形象。而那些批评中共迫害民众做法的人，恰恰是维护中国形象的人。它意味着中国人敢于捍卫自己的尊严，有勇气去改正自己的错误。

2005年10月24日，美国一位名叫罗莎·帕克斯的黑人妇女辞世。50年前，她在阿拉巴马州的一辆公共汽车上，拒绝服从不公正的种族歧视法令，拒绝向白人“让座”。她的公民抗命义举引发了一场如火如荼的民权运动，种族隔离制度因而被废除。在她的葬礼上，国会参议员肯尼迪说，美国失去了一位真正的英雄。同样身为黑人的美国国务卿莱斯发言说：“没有她，我今天不可能以国务卿的身份站在这里。”

另一位受到美国民众高度尊敬的民权领袖是马丁·路德·金博士。1963年，他在美国首府华盛顿特区组织了一次25万人的集会，反对种族歧视，要求种族平等。就在这次集会上，他发表了著名演说“我有一个梦想”。次年他获得了诺贝尔和平奖。他死后十五年，美国设立了国定假日“马丁·路德·金日”以纪念这位民权领袖，他是除了华盛顿总统外享有此殊荣的唯一普通人。

(大纪元插图)

没有人会认为罗莎·帕克斯和马丁·路德·金给美国丢了丑，损害了美国的国家形象。相反，他们带给了美国荣耀，因为他们以巨大的勇气捍卫了人权与尊严，带来了平等与公义，赢得了人们的尊敬。他们的努力，改变了一个种族的命运，改变了美国，甚至也改变了世界。

中共诋毁人们对中共政权和中共迫害中国人的揭露，经常用的一个理由就是国家形象。但如果我们真正明白了正义者们的精神和目的，如果我们明白了中共是中国形象的真正伤害者，那么，我们会更容易理解今天无数反对中共暴政的抗争者，尤其是千百万法轮功学员讲真相和反迫害的努力。维护信仰和制止中共对无辜百姓的迫害是中国人的正当权利。他们的努力，事实上维护了所有中国人的天赋人权和尊严，维护了中国人的形象。

6）丧钟只为中共而鸣

(大纪元插图)

有些受到党文化洗脑深的人，一听到中共要完了，就想我们该怎么办啊？好像中共完了，他也完了。

在一次“九评研讨会”上，一位老太太提问：共产党垮台之后，谁给我们发养老金呀？一位主讲人回答到：没有了共产党，就没有了这个庞大的官员系统，而这个庞大的官员系统是一群世界上最腐败的官员，没有了他们以后，中国老百姓的退休金要翻倍地成长。

中华民族是一个伟大的民族。看看海外的华人就知道，没有共产党，日子完全可以过得更好。如果中国大陆不是共产党统治，中国今天人均收入应该与台湾类似，那么中国今天的经济规模就是美国的两倍，等于美国、日本、俄国等几个强国加起来的总和。中国还会是今天这个样子吗？

对于中国的政府官员来说，没有共产党不是他们的末日，而是他们的真正解放。没有了共产党，他们才能真正施展才华，发挥才能。现在的官员都不得不主动顺应中共的粗暴领导，或者干脆被党的系统束缚住了手脚，想干正事干不了，想不堕落却不行。

现在的中国人，大半生或一生都生活在共产中国。虽然这段历史充满了恐怖和荒谬，但很多人的青春、理想、友谊、爱情、婚姻、家庭、成就甚至整个人生都和中共统治的这段历史不可分割地纠结在一起；那些为民主自由奋斗了多年的人，他们的智慧和辛劳也和这段历史纠缠在一起。因此，很多人虽然能在一定程度上认识到中共的罪恶，但在感情上还对中共和中共的党文化存在相当大的依赖。比如，有人不自觉地唱所谓“革命歌曲”来配合内心的感情；或者拿这样那样的“红色经典”当艺术；受到不公待遇的人怀念“毛主席”时代的绝对平均；对外来文化冲击担忧的人错把党文化当成中华文化而维护等等。这种怀旧情绪反过来又使人们无法真正理智地审视中共的历史和中国的现状。因为自己本身的经历和中共联系在一起，对自己的维护和珍惜不由自主地也分给了中共一份。一旦没有了“党”，有些人好像话也不会说了，手脚不知往哪儿放了，人生的意义也不知应该寄托在哪里了，心里甚至觉得空落落的。

其实，一个人成就一番事业，实现人生价值，有多种多样的方式，是中共把人逼到了“为共产主义奋斗终身”的空幻而险恶的小道。古来的圣贤在正常的社会里，通过自己的修为和涵养，达到了崇高的人生境界。“天生我材必有用”，各行各业的精英也都能以自己的方式为社会做出贡献，从而青史留名。没有了共产党的中国社会，将会恢复仁、义、礼、智、信等中华传统道德，人与人之间将会更加关爱和睦。

东欧共产党国家解体后，在党文化下生活的民众从谎言包装的生活下解脱出来。他们发现不用再看政府过滤后的假新闻，不用再被党文化塑造自己的思维，有权利选择自己想要的生活，这才是人真正应有的生活状态。虽然中共媒体一直对东欧国家进行妖魔化宣传，以表明中国人决不能选择抛弃中共、和平过渡的道路，实际上除了少数国家外，东欧改革总体上说是成功的。东欧转型到现在将近二十年，尽管共产党可以再次组党参加竞选，但是没有一个国家再次选择共产党，也没有民众再次选择党文化。抛弃共产党和党文化的东欧人，失去的是一座监狱，得到的是平静地安享自由和正常人的生活，社会和国家非但没有崩溃，反而更加生机勃勃。

因此，丧钟只为中共而鸣；亡党不等于亡国。中共是现代中国人苦难的根源。不理智的怀旧只会加强中共对你心灵的控制，使你无法摆脱昨日的梦魇。

解体中共，解体党文化，对所有中国人来说，都意味着一种新生。

(大纪元插图)

结语：回归正常思维

人的头脑就像一个口袋，装进去金子他就是一袋金子，装进去一袋党文化，这个人就是一袋共产党思想，不知不觉地成为共产党的传声筒。中共的宣传覆盖了中国人生活的方方面面，中国人从有成就的学者到普通百姓，离开了党文化，都无法正常思考、无法正常说话了。

共产党就是要让党文化、让意识形态、对党的恐惧渗透到每个中国人的细胞深处、心灵深处，形成条件反射。这不是普通意义上的文化的产生与传播，而是为了建立中共独裁暴政所需要的“软专政系统”，也就是思想专政系统。在党文化里，不管是中共最高层的官员，还是一般百姓，都生活在党文化里，难以逃脱党文化思维的影响。这个恶果相当可怕。

中国人的党文化思维不是一天一时形成的，它不是某个个人某个官员的问题，而是整个社会的普遍现状。这个过程是中共长期有意识造就的。它运用一套扭曲的道德善恶标准，通过暴力灌输和血腥恐怖，通过欺骗宣传与扭曲逻辑，让中国人对一个强行霸占中国社会资源的集团感激，让人们恐惧，让人们成为党文化的囚徒和奴隶，乐于接受中共谎言而排斥正常思维。正是这种不正常的思维，维系着中共的谎言欺骗，维系着中共的暴力专政，维系着中国人的苦难与悲剧。

要改变一种定型的思维或心智模式，需要深刻的反思，一种集体的反省。但党文化的思维恰恰不是内省的。在中共的资讯封锁中，人们要想听取不同的角度看法都很困难，更不要说一种新的视角对人们惯常思维的冲击了。但是要想走出党文化的陷阱，回归正常思维，真正做自己心灵和思想的主人，我们今天就不能不正视我们曾被中共扭曲的思维，主动改变自己在党文化影响下形成的观念和思维方式。

(大纪元插图)

要想真正爱国，真正为这个民族的将来着想，就需要抛弃党文化的思维，用正常人的方式来思维。要真正得到健康的生活和社会，需要每个人清除自己的党文化思维。因为中国社会是每一个中国人一起组成的，其中包括你。

（版权归大纪元所有，欢迎转载，不得更改）(http://www.dajiyuan.com)

11/19/2006 2:16:09 AM

本文网址: http://www.epochtimes.com/gb/6/11/19/n1526477.htm


【解体党文化】后记

(大纪元插图)
【解体党文化】后记
【大纪元11月23日讯】中国曾是神眷顾和传播文化的主要地方。在远古时代，人神共存，在神的引领下，人们直接奔人体、生命和宇宙去研究探索，留下了太极、河图、洛书、周易、八卦、中医、汉字和预言等辉煌的成就。历史上慈悲世人的神佛，下到人间救度众生，留下了许许多多神迹，演绎了无数可歌可泣的悲壮故事。他们共同缔造了独具东方神秘色彩的中华神传文化或曰半神文化。正是这种独特的文化内涵，在斗转星移、沧海桑田的一场场以天作幕地作台的人类文明兴衰的历史大戏中，让东方的华夏古文明奇迹般地一脉相承，延绵不绝。

宇宙在那漫长的岁月中，层层叠叠纵向和横向空间的无数的生命，经历了成、住、坏、灭的过程，走到今天，各个空间中败坏了的势力安排了共产邪灵，利用邪灵在人这个空间的表现形式共产党来危害人间。在短短几十年的时间里，在神州大地上，共产党采取了高压浓缩的方式，用无神论、唯物论破坏神传文化的精华，否定传统文化，宣传“马恩列斯毛”的伟大，从而系统的替代传统文化，确立共产党的文化理论；采取铺天盖地的暴力方式，批判儒释道，批判传统观念，灌输斗争思想和弱肉强食适者生存的邪说，灌输进化论和所谓的现代科学，进行了系统的思想改造，把人变成了共产党的基本粒子；共产党更是利用无所不在的灌输手段，从宣传机器到教科书，从犬儒文人到各种文艺形式，彻底把人洗脑了。人们开始用颠倒的是非标准、变异的思维方式、八股的话语系统、暴力的行为方式作为日常思考、语言和行为的基础，中共由此建立起了为维持其生存而需要的邪恶的土壤环境——党文化。

当神再来到人间时，神的子民们已经不再信神，而且还要用最恶毒的语言诅咒神，用最刻薄的语言去嘲笑信神的人们。

但是，历史跟共产党开了一个大玩笑。把中国的传统文化破坏殆尽之后走到今天，如何满足十几亿国人的文化需求，如何面对同世界接轨时的文化输出，如何因应世界兴起的“中文热”，如何平衡与西方文化和宗教的关系，共产党遭遇到了前所未有的文化危机。在“中国制造”的廉价产品走向世界的时候，号称代表“先进文化”的共产党，居然羞于让它的“先进文化”——无神论、唯物论、马列主义、毛思想等等——跨出国门半步。在西方总统访问中国要高调去教堂做礼拜敬仰神时，中共领导人出国访问却从不敢搞一个公开的“马列主义先进文化”的讲座。

终于，中共在其文化走向死胡同的时候，把眼光投向了被它批倒批臭的所谓“封建落后”的中国传统文化。央视的晚会上出现了《千手观音》，孔庙门前也变得熙熙攘攘，中共甚至也号称要大力发展本土宗教了。舞蹈《千手观音》中所表现的观音菩萨是中国人最熟悉和崇拜的神，不过从编导到演员，在细说作品的创作和排练过程时，并不认为其中有神的内涵。官方的解说是“观音菩萨不过是劳动人民善良的化身”，也就是一介凡人而已。相由心生，艺术作品是艺术家们心灵的直接反映。无神论者展现神的故事，人们除了欣赏到表演者纯熟的技艺外，体悟不到救苦救难的觉者的慈悲和圣洁崇高，也没有超凡脱俗的与神沟通的心灵感应及自我灵性的升华与超越。孔庙祭孔却“忘记”了如何祭孔，祭孔典礼乱如菜市场，更闹出供牲中牛尾巴猪屁股正对着孔子像的笑话。就算能够把表面的礼数学到家，人们心里并没有对神传文化的尊崇，不过是为了用孔夫子赚些钞票，这种形似而神非的炒作反而是对传统文化的进一步破坏。宗教的归宿在彼岸，而中共发展的宗教首先要接受不信神的共产党的领导。这样的宗教，何以面对神的教诲？用传统文化包装党文化，是中共对传统文化的再次糟蹋。

博大精深的神传文化，被共产党掏空了神的内涵，掏空了文化的灵魂，只剩下了一堆杂耍和古董。信仰的失落必然导致道德的沦丧，并引发文化的堕落。今天的“中文热”，热的只是外人们想到乱世的中国捞一把银子，哪里有历史上“万邦来朝”时对大唐盛世和中华文化的仰慕？中华文化被中共破坏得如此不堪，还有多少文化的神韵？如何立足于世界？失去了文化之根的中华民族还能走向哪里？

历史给了中国一个机遇，也成为了一个劫数。共产党走投无路为自救而启动的改革开放，把中国带入了一个扑朔迷离的境地。穷怕了的中国人，在稍稍松绑之后爆发出对生活的热烈追求，廉价的劳动力加上勤劳智慧创造出了经济的奇迹。经济的发展必然需要文化的支撑，需要道德信仰的支撑，需要一个适应发展的政体的支撑。但是，承载着一个十几亿人的巨大经济体的却是党文化，而党文化正是扼杀传统文化和道德信仰的刽子手。于是，一方面世界掀起中国热，中国变得日益举足轻重，另一方面，中国社会危机四伏，道德诚信全面崩溃，整个社会极度腐败，生态环境高度恶化，贫富两极分化，社会不公，民怨民愤，信仰真空，媒体钳制，人权恶化，外面的人想去中国淘金，里面的有钱人想方设法资金外逃和移民他国……有人说中国要崛起，有人说中国要崩溃，真个是乱象丛生！

人们并不是认识不到，乱的根源就是共产党。包括中共媒体都在讨论，反腐败是体制问题，治理环境是体制问题，解决金融危机也是体制问题，人权和信仰问题还是体制问题，都知道一切问题的最后都卡在了体制问题，而体制问题就是党的问题，而中共的底线就是决不放弃共产党的领导。于是，党的因素成为解决中国一切问题的障碍，去除党的因素成为正常讨论和解决中国问题，包括重建中国文化的先决条件。

人们找到了乱的根源，却找不到问题的出路，因为卡在了党文化上。人们被共产党制造的各种谎言和造成的恐惧包围着。或者被谎言所误导，或者被恐惧所震慑，在如何对待党，如何清除党因素时，人们的思维表现扭曲混乱至极，明明知道共产党危害中华，却要去为共产党寻找各种藉口。《解体党文化》一书正是详细论述了党文化的建立过程和在方方面面的种种表现，以期帮助人们摆脱党文化，解体党文化，恢复正常的思维。其实，那些中共编造出来的谎言，无论表面看起来多么地貌似完备、高深或诱人，如果我们回到基本的道德是非层面，那些谎言都不值一驳。

每个中国人都希望中国崛起，中共也在利用这个口号为自己贴金，继续蛊惑民众。但应该清楚的是，如果中共不解体，人们不从党文化思维中走出来，中国就不可能真正崛起。在历史上，中国曾被称为“天朝上国”，“九天阊阖开宫殿，万国衣冠拜冕旒”。我们的强大不仅仅是经济的强大或武力的强大，亚历山大、凯撒大帝乃至纳粹德国的武力及经济都曾盛极一时，但他们的帝国却迅速衰落、分崩离析，唯有中国依靠文化的力量让我们民族的血脉延续了五千年。

在破解党文化的过程中，我们不断对比党文化与中国正统文化或现代自由社会的文化，尤以前者为多，但这并不意味着我们主张文化复古。中国几千年流传的文化中也存在着许多糟粕，为党文化的推广与建立提供了着力点。我们所推崇的是儒释道信仰中所包含的敬天敬神、珍惜生命、重德行善的精神，并由此达致人与自然、人与社会、人与人之间和谐共处。

《解体党文化》一书所描述和批判的很多问题，共产党并不都是始作俑者，很多其实源于人性自身的弱点。神传文化能够帮助人们对这种人性弱点进行反省修正，而党文化却恰恰是有意地引诱甚至强迫人们向外寻找问题的原因，千方百计放大和利用人性弱点，加以极端化，使其破坏性的规模和强度超过任何其他社会和时代。正因为如此，没有真正对自我道德良知的反思和拷问，我们就清除不了生命微观中的党文化，甚至会为自己在党文化建立过程中的推波助澜而寻找藉口，不敢正视。

共产党摇摇欲坠，却又是个庞然大物，其巨大的阴影造成了许多人的无奈。三年，五年，十年，三十年……，人们在数着共产党什么时候垮台。其实，人们在直线外推历史发展时，常常没有意识到改写历史的经常是一些意想不到的因素。历史上无数强权在突然之间倒塌了，那一切看似偶然，其实都是神的安排。

对神不敬，必遭天谴。天灭中共，此乃天意。共产党不可一世，但天意难违。《九评共产党》及其掀起的退党大潮，正是天意在人间的展现。而解体党文化，清除党文化的毒素，正是顺天意而行的必然之举！

（大纪元插图）

解体党文化，才有未来中华民族的崛起，才能重建人与神的联系，重建人与人的和睦，在广阔壮丽的新天地中修身养德，生生不息。(http://www.dajiyuan.com)

11/23/2006 1:55:32 PM

本文网址: http://www.epochtimes.com/gb/6/11/23/n1531999.htm


退党声明

大纪元郑重声明

广大的中国民众：共产党的末日就要到了。但是这个邪恶的党（魔教）在历史上却对众生、对神佛犯下了滔天大罪，神一定要清算这个恶魔。

如果有一天，神指使人类的谁对共产党清算时，也一定不会放过那些所谓坚定的邪恶党徒。我们郑重声明：所有参加过共产党与共产党其它组织的 (被邪恶打上兽的印记的)人，赶快退出，抹去邪恶的印记。一旦谁对这个魔教清算时，大纪元储存的记录可以为声明退出共产党和共产党其它组织的人作证。

天网恢恢，善恶分明；苦海有边，生死一念。曾被历史上最邪恶的魔教所欺骗的人，曾被邪恶打上兽的印记的人，请抓住这稍纵即逝的良机！

大纪元
2005年1月12日

通知：海内外退党人士 化名同样有效

【大纪元讯】日前，声明退出共产党及其相关组织的人士日益增多。根据众多民众关心的问题，大纪元特此声明：鉴于中国大陆的特殊情况，从中国大陆退党退团的人士，用笔名、小名都可以，一样有效。

补充：海外人士化名退党也同样有效。

大纪元编辑部
2月17日发表
4月21日更新

2/18/2005 5:36:53 AM

退党退团退队(三退)方法
可使用化名、小名

* 电子邮件发表声明 tuidang@epochtimes.com
* 突破网络封锁后登录 http://tuidang.epochtimes.com
* 退党电话：001-416-361-9895或001-888-892-8757
* 退党传真：001-510-372-0176或001-702-248-0599
* 可先将声明张贴在适当的公共场所，以后再上网。

提示：
1、由于中共对网络信息过滤，发邮件请用在国外网站上申请的邮箱，退党等词语用符号隔开。
2、中共对退党热线做了手脚，电话接通后录音告之：这是个空号。请别上当、不要挂电话，很快就能接通。

您可能说我也知道它不好，思想中早退了。但那都不算数，因为在那个血旗面前对天发毒誓时，是说要把生命和一切都贡献给邪党，所以只有采取公开的形式（可用化名）、有行为的表示，才能除掉这么大的毒誓，才能在天灭中共的时候保平安！

突破网络封锁的方法

  • 自由门软件
    这个是最简单的，适用于多数网络环境。登陆动态网后，下载自由门软件，双击执行文件即可运行。
  • Skype
    如果您使用Skype的话，动态网的Skype帐号 dongtaiwang.com 提供随时更新动态网IP地址和下载自由门最新软件服务． Skype一定要到官方网站http://download.skype.com/SkypeSetupFull.exe下载。 注册后，到“工具” - “搜索Skype用户” -- 输入“dongtaiwang.com” -- “查找”。查找到后 --- “添加Skype联系人”，会出现在主界面的联系人中。如果查找当前IP，看 dongtaiwang.com 的个人讯息就能看到IP，不需要加入联系人。
  • 谷歌网上订阅
    访问网页https://www.google.com/reader/view/feed/http://qxbbs.org/qxdailynews.xml，点击任何一个当日公布的SSL加密代理就可进入动态网。点击连接后请接受安全证书来加密浏览。使用IE 7点击连接时，可能会出现"此网站的安全证书有问题"警告，这是正常的，点"继续浏览此网站"就能安全登陆动态网。
  • 谷歌即时通讯
    如果您使用谷歌即时通讯（Google Talk）的话，可以给dtwip001@gmail.com, dtwip002@gmail.com, dtwip003@gmail.com, dtwip004@gmail.com, 或 dtwip005@gmail.com 发一个即时短信，一分钟内会收到几个IP。谷歌即时通讯 可以在 http://www.google.com/talk/intl/zh-CN/ 下载。
  • 雅虎通
    如果您使用雅虎通的话，可以给dynet_001@yahoo.com, d_web001@yahoo.com, d_web002@yahoo.com, d_web003@yahoo.com, d_web004@yahoo.com, 或 d_web005@yahoo.com, 发一个即时短信，一分钟内会收到几个IP。或者可以把其中一个帐号加为“朋友”，一上线就可以从雅虎通中看到动态网的IP。 雅虎通可以在http://cn.messenger.yahoo.com/下载。您得有一个雅虎的电子邮件才能用雅虎通。
  • MSN即时通讯
    如果您使用MSN免费即时消息服务的话，可以用MSN免费即时消息给dtwip001@hotmail.com, dtwip002@hotmail.com, dtwip003@hotmail.com, dtwip004@hotmail.com, 或 dtwip005@hotmail.com 发一个短信，一分钟内会收到几个IP。 下载地址：http://messenger.live.cn/
    如果看不到以上帐号在线，这是因为每个MSN帐号只能接受一定数目的人加其为联系人，超过后再加就显示不在线， 实际很可能在线。用MSN上面的菜单栏里的“操作”那一栏， 然后->“发送即时信息”然后->“其他”，然后会看见“输入电子邮件地址”那一栏，在里面输入以上帐号中的一个 如：dtwip005@hotmail.com，然后点“确定”，就会出现和这个帐号的对话框， 随便发几个字母就可以即时得到有效的 IP地址。一个帐号不行，可以多试几个。
  • 电子邮件
    给 d_ip@dongtaiwang.com 发一个电子邮件，10分钟内会收到回信，拿到几个IP。最好用海外邮箱。邮件可能会被当作垃圾邮件，请检查垃圾邮件文件夹确认是否已收到邮件。


退党网站公告

"三退"是指退出中共邪党及其附属的共青团、少先队等组织。目前越来越多的中国民众看透了中共邪党的真面目, 感受到了"天灭中共"的真实性和紧迫性, 纷纷声明脱离恶党, 抹去被强加的兽印, 从而自救保平安。每个人在退党网站上发表的“三退声明”, 可作为在天灭恶党、清算其党徒时, 作为自身清白、免受牵连的见证, 生命攸关, 无比严肃。同时, 中共恶党正在作灭亡前的垂死挣扎, 极尽邪恶手段试图干扰、损害退党网站的信誉, 以迷惑那些尚未觉醒的中国民众, 阻碍他们的觉醒与自救。

为了对每一位觉醒或即将觉醒的生命负责, 同时为了阻止中共恶党的蓄意干扰, 退党网站对每一篇三退声明, 都要认真、严肃地辨识真伪, 如发现是中共邪党恶意干扰, 会立即删除; 对一些因填写不合格或信息不全的无效声明, 我们特开辟此公告栏, 不定期地予以公布, 旨在能及时反馈给中国大陆民众, 尤其是各地帮助三退的退党服务义工和正义人士, 以便得以及时补充或改正, 并在今后的劝退和整理、发送过程中能做的更好。

退党网站、全球退党服务中心 2007-02-25

退党(团队)声明一定要递达到大纪元退党网站

中共即将遭天灭之际，认识到其邪恶本质的中国人越来越多，要求声明与其彻底脱离干系的人数在以每日数万的速度攀升。然而，由于中共对网络的封锁等原因，很多中国人想上网声明很难实现，就采取了把三退声明用大字写在纸上张贴到公共场所，或者写在钱币上花出去等办法，以起到公开表明心意的作用。

但这只是暂时的、应急的办法，三退声明最终需要递达到退党网站。希望立即退党自保的大陆民众，请大家继续设法突破网络封锁，争取尽早把自己的“三退”声明递达。一旦清算中共魔教时，退党网站储存的记录可以为声明的人作证。

同时，敬请大陆的三退义工帮助那些不能将声明递达退党网站的声明人突破网络封锁，尽早将声明传出。

退党网站、全球退党服务中心

关于登记三退的几项要求

在办理退党退团退队（简称三退）的工作中，各地退党中心的工作人员和大量的义工都付出了很多努力，为方便广大民众三退想出了许多好办法。为了使三退的登记符合标准，退党服务中心特作出以下说明。请各地工作人员和义工按以下要求办理：

1． 三退声明人如果要用化名，最好让他们自己起个名字。如果是我们的义工们给起名字，一定要得到他们本人的认可，并请他们记住办理三退的日期，以便将来需要 “大纪元”提供证明的时候方便查找和核实。如果上网登记日期与声明三退日期相隔太久，请在退党声明内容一栏注明声明日期。

2． 如果有三退名单丢失，请尽可能追回原来的真实记录。实在追不回来，接受教训，以后做好。请不要自行另起名字报到退党网站，我们不做不真实的事。

3． 退党声明内容一栏主要为民众在登记时发表有感而发的声明而设立，以及一些必要的说明。义工们不要为要求三退的人代写声明，除非他们口述并委托我们记录。 也不用提供样本给对方选择。

4． 个人以其它各种方式退出中共党团队组织的，包括向当地党团委申请退出的， 也需要在大纪元网站上做登记。这是神所承认的三退方式。

5． 如果在梦中梦到或打坐时看到已过世的人委托办理三退，可以为他们办理登记手续。但是，在日常生活中清醒状态下想起某个已过世的人，想帮他们办理三退手续，必须征求其亲属的同意后，才可为其登记。

6． 在受托登记三退时，要求问清楚是退党、退团、还是退队或是多项。尽可能不使用类似“退出一切组织”等模糊字眼。

全球退党服务中心
大纪元退党网站
二零零七年十月三十日

关于三退声明的问答

问：我是退党中心义工，已经帮助很多人发表了三退声明。但随着经我手发表的声明的增多，出现一个问题，有很多人没有写声明内容，只是告诉我退出中共的什么组织。象这种情况，我是否需要帮助他（他们）写一个声明呢？

答：声明内容主要是声明人有感而发的心声，不是绝对必须的。除非他委托您代写，否则您不用帮他写任何内容，主要是写清楚谁退出中共的什么组织，提供一个正常的名字、日期等，就可以了。

问：中国人重名很多，再加上化名，怎么区分不同的声明人，有什么建议？

答：请声明人记住自己的化名和声明日期。

问：有的人想委托我代其发表声明，但不想使用真名登记，有时候时间很短，一时想不到合适的化名，我可以帮他/她取一个化名吗？

答：最好是声明人自己取化名。如果确有需要，您帮忙取化名也可以，但必须经过其本人的认可，同时也要提醒他记住当天的日期。


关于大纪元

 首页 > 纪元动态 > 回顾与展望

关于大纪元

2000年，一些志同道合的年青人，有感于当时的媒体现状，迫切的社会责任感和使命感使他们开始一起创办一家独立的中文媒体，忠实报导时事，开创新闻事业新视角。2000年8月，他们成功推出了《大纪元时报》和《大纪元新闻网》。

短短三、四年间，大纪元迅速成为颇具影响力的中文媒体，而2001年开始的韩文大纪元的创办，标志着中文大纪元大力发展的同时，大纪元亦开始向国际多语种媒体方向发展。大纪元在世界各地相继发行英文版、法文版、德文版、俄文版、日文版及西班牙版大纪元时报。2004年8月创刊的英文大纪元，目前主要发行于美国、加拿大、澳大利亚和英国。到2005年，大纪元已成为全球发行广泛的多语种媒体之一，分布全球30个国家。

大纪元网站24小时新闻涉及30多个题材，是含有中文、英文、韩文、法文和德文等多语种的网站。其中中文网站已经是全球访问最多的新闻网站之一，每天访问量超过一百万页次。大纪元中文网获悉的大量第一手中国民间资讯和所报导的中国政经、民情，为同行和中国百姓所称道。

在美国，大纪元时报不仅发行大都市，而且覆盖其它中文媒体无法顾及的中小城市和乡村。中文大纪元日报发行国家和地区有：美国的纽约、华盛顿DC、波士顿、旧金山、洛杉矶；加拿大的多伦多和温哥华；澳大利亚、Taiwan 及香港。周报发行国家和地区有：美国的芝加哥、休士顿、亚特兰大、达拉斯、圣地亚哥；欧洲的英国、法国、德国、瑞典、瑞士和奥地利等十六个国家；以及以色列、俄国、日本、韩国、印尼、新加坡、马来西亚和新西兰等地。

大纪元是独立的中文媒体，立足社区，放眼全球。致力于报导读者关心的重要话题，忠实负责，用批判的眼光看时事，关注人权和信仰自由。大纪元不回避有争议的社会焦点问题，坚持如实地报导事实真相。

大纪元积极聚焦鼓舞人心的消息，表现勇气，信仰，人的精神。推崇中国文化和价值理念，提供有见地的文章，教给人们如何在纷乱的现代社会生活得和谐，快乐，健康，以媒体的影响增进道德底蕴的建立。大纪元的与众不同正在吸引着全球越来越多的读者。

大纪元网
投稿（主编信箱）：editor@epochtimes.com
传真：1-917-591-2423
技术：techsupport@epochtimes.com
广告：web_ad@epochtimes.com
电话：678-485-0136
416-493-9214 (加拿大)
传真：646-349-5995

全球大纪元时报
广告业务 Kirk Wang
678-485-0136 （电话）
646-349-5995 （传真）
电子邮件：kwang@epochtimes.com

美国
旧金山
1010 Corporation Way
Palo Alto CA 94303
电话： 510-366-0915
传真： 510-751-5317
电子邮件： sanfrancisco@epochtimes.com

洛杉矶
The Epoch Times, Los Angeles Branch
9550 Flair Dr. #503
El Monte, CA 91731
626-401-1828/1838
626-401-1221(fax)
Email： la@epochtimes.com

圣地亚哥
10755 Scripps Poway Pkwy # 528
San Diego, CA 92131
电话： 858-442-1587
传真： 1-888-388-2516
电子邮件： sd@epochtimes.com

芝加哥
P.O.Box 168011
Chicago, IL 60616
电话： 312-808-9410
传真： 312-808-9411
电子邮件： midwest@epochtimes.com

休士顿
7001 Corporate Dr., #206
Houston, TX 77036
电话：713-790-0815
传真：281-271-8162
电子邮件：southwest@epochtimes.com

达拉斯
P. O. Box 831211
Richardson, TX 75083
电话：214-682-7788
传真：972-692-7418
电子邮件：dallas@epochtimes.com

亚特兰大
P. O. Box 2041
Suwanee, GA 30024
电话： 678-482-2788
传真： 1-866-742-8534
电子邮件： atlanta@epochtimes.com

华盛顿DC
8927 Shady Grove Court
Gaithersburg, MD 20877
电话： 301-515-5422
传真： 301-576-9684
电子邮件： dc@epochtimes.com

纽约
34 W 27th Street, Fl 5th
New York, NY10001
电话： 212-244-3396
传真： 646-349-5995
电子邮件： ny@epochtimes.com

新泽西/费城
1744 Hwy 27
Edison, NJ 08817
电话： 732-572-3335 （NJ）, 215-906 2017 （PA）
传真： 732-572-6222 （NJ）, 267-200-0496 （PA）
电子邮件： newjersey@epochtimes.com, pa@epochtimes.com

波士顿
P.O.BOX 381426
Cambridge, MA 02238-1426
电话： 617-968-8019
传真： 617-812-6356
电邮： boston@epochtimes.com

加拿大
加拿大东部
The Epoch Times
201 Consumers Road, Suite 103
Toronto, Ontario
M2J 4G8
电话： 416-298-1933
传真： 416-298-1299
电子邮件： canada_editor@epochtimes.com
广告： canada_ads@epochtimes.com

加拿大西部
Suite 210,
5481 Kingsway, Burnaby, BC V5H 2G1
Canada
电话： 604-438-8183
传真： 604-438-8173
编辑信箱： cawest_editor@epochtimes.com
广告信箱： cawest_ads@epochtimes.com

渥太华
The Epoch Times Office
988 Pinecrest Rd, Ottawa, Ontario Canada K2B 6B5
电话： 613-820-2580
传真： 613-820-8107
电子邮件： ottawa@epochtimes.com

蒙特利尔
The Epoch Times Montreal Inc.
1099 clark street, Suit.2
Montreal , Quebec, Canada.
H2Z 1K3
电话：1-514-954-0756
传真：1-514-868-0843
电子邮件：canada_editor@epochtimes.com

欧洲
Bundesstr.20
20146 Hamburg, Germany
电话： +49-700-32549826
传真： +49-40-4921 9280
电子邮件：editors_europe@epochtimes.com

乌克兰
01001, Kyiv-1, a/я 419-B
电话： +380442278176
电子邮件： editor@epochtimes.com.ua
电子邮件： editor_cn@epochtimes.com.ua(Chinese)

UK Epochtimes office
PO Box 12297
Birmingham B13 3AB
UK
电话/传真： +44 121 6246454
电子邮件： uk@epochtimes.com

以色列
Epoch Media Israel
P.O. Box 39460
Tel Aviv, 61393
Israel

电话： +972-50-7422674
传真： +972-3-7600731
电子邮件： israel@epochtimes.com

俄罗斯 Russia
Address:
117335, Russia, Moscow, Arkhitektora Vlasova St., 21-3
Email:
editor@epochtimes.ru
Phone number:
tel. +7-926-2662463

澳大利亚
悉尼
Sydney Epoch Times (Chinese Office)
Office Address:
Level 1, 249 Forest Road Hurstville NSW 2220 Australia

Mailing Address:
PO Box 843 Hurstville BC NSW 1481 Australia

电话：(61 2) 8568 6188
传真：(61 2) 8568 6166

电子邮件
广告部: ad@epochtimes.com.au (Chinese)
编辑部: aus_editor@epochtimes.com (Chinese)
Advertisment: adv@theepochtimes.com.au (English)
Classifieds: classifieds@theepochtimes.com.au (English)

墨尔本
PO Box 1230, Box Hill
Vic 3128
电话： +61-3-9898-8188
传真： +61-3-8677-3364

电子邮件
广告部: sales_vic@epochtimes.com.au
编辑部: editor_vic@epochtimes.com.au

布里斯本
PO Box 1230, Box Hill
Vic 3128
电话： +61-7-3891-5618
传真： +61-3-5592-6988

电子邮件
广告部: sales_qld@epochtimes.com.au
编辑部: editor_qld@epochtimes.com.au

新西兰
POBox 251165 Pakuranga,
Auckland, New Zealand
电话： +64-9-5769926
传真： +64-9-5769923
电子邮件： epochtimesnz@xtra.co.nz

亚洲
台湾
5F-1, No.9, Aiguo W. Rd.,
Taipei 10042,
Taiwan
电话：+886-2-2311-7556
传真：+886-2-2311-7558
电子邮件：tpoffice@epochtimes.com.tw
网站：http://tw.epochtimes.com/

香港
P.O.Box 98992
Jianshanzhui, Hong Kong (香港尖沙嘴P.O.Box 98992号)
电话： +852-2519-9881
传真： +852-2519-9554
广告： +852-9738-8791
电子邮件： edt@epochtimes.com.hk

日本
地址：邮编110-0016
东京都台东区台东1-14-14东光building 501
电话：81-3-6809-6082
传真：81-3-3831-7612
电子邮件：suzuki@djy.co.jp
网站：http：//www.epochtimes.jp

新加坡
Serangoon Central
P.O. Box 564
Singapore 915503
电话：+65-6382-8891
传真：+65-6285-3219
电子邮件： editorial@epochtimes.com.sg
网站： www.epochtimes.com.sg

印尼
电子邮件：seasia@epochtimes.com
电话：+62-81-2300-6893

韩国
135-918
Wujeong Esher #203, 826-29 Yeoksam-dong, Gangnam-gu, Seoul, Korea
电话：+82-2-557-2050
传真：+82-2-3288-2050
电子邮件： webmaster@epochtimes.co.kr
网站：http：//www.epochtimes.co.kr/

=======================

大纪元投稿须知

1、大纪元欢迎投稿，但大纪元是公益性媒体，所以一般投稿，大纪元不付稿酬。如需稿费才能刊登的稿件，请在事先特别声明。

2、大纪元投稿将供大纪元新闻网和大纪元各地报刊通用。如只限于报纸刊登、或只限于网站刊登、或只限于某地区刊登的来稿，请在事先特别声明。

3、大纪元尊重作者观点和论述的完整性，但对刊发稿件保留文字编辑权和删改权。若不同意文字编辑，请在事先特别声明。

4、来稿请寄：editor@epochtimes.com（Email） +1-917-591-2423（Fax）；或与大纪元各地报社联系。

5、PGP加密公共钥匙

2008年1月2日更新