cover

预言中的今天

最先进的科学，无法准确预测未来几天的天气变化；

最神奇的预言，却跨越时空预示千百年来的人类历史！

凝缩的时空舞台，一幕幕排定的历史大戏上演到最后，

什么是所有预言的终结？

紊乱的现今社会，人们如何从预言中找寻启示，

走出迷失，步入新纪元呢？

【 进入目录 】


author

《编者的话》

或许人类的历史真的太漫长，太漫长了！我们知道中国五千年的历史中有一半，也就是前二千多年，是我们现代人 “不清楚”的，之所以用所谓的「不清楚」来形容，其实意味着我们是知道的，却渐渐不相信了；另一层意思包含着相对于人的记忆已经遥远了、淡薄了，一切似乎与现在无关，封尘在记忆的深层里。五千年以前，我们不知道年代，那更是一段遥远的岁月……….

¯ 传神文字藏天机 真实乍现

史上记载黄帝史官仓颉造字，我们都知道，却谁也说「不清楚」是怎么回事？

五千年前，中华文明之初发生了一场决定性的战役―黄帝征伐蚩尤。《国语‧楚语》记载着「九黎乱德，民神杂糅，不可方物」。「九黎」指的是以蚩尤为首的九黎族，何谓「乱德」呢？「德」在中文里原始的意义是指上天给人的福分，所以在我们的语言里还有「积德」、「缺德」的说法，积德将来就有福报，缺德就会遭殃报，为什么呢？

这问题我们就从这个「德」字说起，德从「ㄔ」字旁，「ㄔ」在象形文字里三笔划分别是大腿（股）、小腿（胫）、足脚，指人的步伐、行为，这部分是象征有形空间；右半部「十目一心」就体现出无形空间的景象，众多眼睛在看着人心，人心肉眼是看不见的，所以指的是神的眼睛，就是「天」在看。人的心念符合神的特性下的行为就叫「德」，体现在人间就是人的真诚品性与善良的行为，这样的行为会为自己积下德份，将来会以福报体现，像当官、发财、长寿等等。所以人的福报是按着每个人的德份来安排，这说明为什么人的命运是能被预知，这种预知命运的事迹，中外历史上数不胜数，许多预言家都是个中高手。

中国的文字一直到殷商之前都是用来占卜、祭祀，记载的是神的事。从出土的甲骨文，显示距今三千年前的中国社会，已经成熟地使用复杂多变、意念丰富的文字，足以在表达人类的思想、情感了，却不用来记录人事，为什么呢？现在甲骨学专家也发现了，古人能通过文字与神联系能预知未来。中国文字里含藏着形符、音韵与意象，贯通了更大宇宙空间、更高级生命的讯息，人的智慧造不出这种文字。即使后来文字经过演进其内涵仍存，历史有很多能人测字、卜字的故事流传，到今天许多人在研究姓名学，认为人的名字关系自己的命运，这有其历史渊源。

从「九黎乱德，民神杂糅，不可方物」这段记述，文明之初显然经过一段人神共处的时间，「民神杂糅」透漏那个时代很多人保有先天神性，像黄帝、蚩尤、仓颉都是具有神性的人物。杂糅、乱德就指想利用自己的神通法力，不按天命人为自我安排人们的福分，导致「不可方物」，就是指违背天理，破坏了神给人安排的社会秩序，这是黄帝征伐蚩尤真正原因。

一段惊心动魄的历史用十二个字就叙述完了，中国文字的神奇在于背后深厚的内涵，暗藏天机所以能超越时空预测未知。这是中国文字独有的特性，全世界各民族的文字没有的，一万个科学家发展一百年也造不出来！传说仓颉有四只眼睛，他看到了神的文字，依样在人间造字，人们就说仓颉造字，故事不就这么简单，我们都知道，怎么说不清楚呢？不是不清楚，不清楚的关键是我们不相信，不相信神了………

¯ 跨越时空谈生命 正见系列

正见系列书籍就是希望读者能更真实地去认识生命、认识世界，从而珍惜生命，珍惜我们现在的每一天。前面出版的一本《揭开史前文明的面纱》，给读者思索在更漫长我们不知道的年代中，人类文明似乎是一次又一次地消失，过去几千万年前、上亿年前真的存在人类吗？亚特兰提斯的高度文明为什么消失呢？人是猿猴进化来的吗？

现在，这本《预言中的今天》，针对我们都知道的历史岁月，从古往今来的中外预言中，提出了一系列发人深省的问题：科学无法预测的未来，为什么过去的预言家能做到？为什么说预言是跨时空的科学？为什么千百年前到今天、甚至未来都写在预言里？这次人类文明会消失吗？我们能走进到未来新纪元吗？……

我们期望《预言中的今天》能提供读者思考：为什么历史就像一个写好的「剧本」？今天世界上发生的大事是如何在预言中被描述的？每个人在其中是怎样的角色？人生的意义又是什么？

也许封尘在我们记忆深处，我们不清楚的，我们不相信的，却与我们的未来息息相关……

正见编辑 谨识

于甲申冬至

2004.12.21

【目录】【下一页】


contents

目 录

编者的话

卷头语

首卷 神奇的预言 ──跨时空的科学

第 一 章 预言家的故事

第一节 诸葛亮和他的《马前课》

第二节 康节先生邵雍的预言史诗──《梅花诗 》

第三节 明朝开国军师刘伯温与《烧饼歌 》

第四节 法国预言家诺查丹玛斯与《诸世纪 》

第五节 睡着的预言家 ：爱德格 ∙ 凯西

第 二 章 时空的预测学

第一节 从撞球谈起

第二节 科学与科学的预测性

第三节 预言是科学

第四节 空间限制人的思考 观念框住人的认知

第五节 预言的时代意义

卷二 预言览粹 ──中外预言浅介

第 三 章 民谣中的预言

第 四 章 《马前课》

第 五 章 步虚大师预言

第 六 章 《推背图》浅析

第 七 章 《梅花诗》前七段

第 八 章 《禅师诗》

第 九 章 《诸世纪》的历史应验

第 十 章 霍比预言

第 十一 章 玛雅历法和他们的预言

卷三 预言的归宿──预言中的今天

第 十二 章 《马前课》后四课与《推背图》相关部分

第 十三 章 《梅花诗》后三段

第 十四 章 《格庵遗录》精要

第 十五 章 《金陵塔碑文》

第 十六 章 《诸世纪》中的1999年

第 十七 章 圣经《啓示录》

卷尾 生命的省思

【 返回封面 】


begin

卷头语

俗话说，“谋事在人，成事在天”。从帝王将相到文人墨客，从绿林好汉到才子佳人，无论是怎样叱咤风云的人物，没有谁敢说能够主宰自己的命运，没有谁敢说不是时势造英雄，命运没有固定的模式，绝对的规则。

有时人们把历史比作一台戏，仔细想想很有道理。天作幕、地为台，在凝缩的时空中，这台大型历史剧日夜不停地上演着。戏中的人物，无论其本人是否愿意，都在扮演着各自的角色。这部戏时而平缓，时而凄楚，时而悲壮，时而义愤。而在那无边尘世的喧嚣和无奈中，飘荡着一曲超然的清音，音量淡泊而清晰，那是超然世外，指点迷津的清音。她时刻提醒着世人，“茫茫天数早命定，世道兴衰不自由”的真实。她就是千古流传的预言。

说起预言人们并不陌生，古今中外各民族都有着许多关于未来的诗歌、图画和故事在流传，即神秘，又令人神往。几乎每个时代，都产生过家喻户晓的预言家。在中国历朝历代，很多开国谋士都是深明易理的预言大师，如周朝的姜子牙，三国的诸葛亮，明朝的刘伯温等等。也有许多预言家是僧侣或道士，在历史上留下了不少预言性的诗歌、民谣。在欧美，影响最大的预言恐怕要数《圣经》预言和诺查丹玛斯的《诸世纪》了。还有一些预言流传于世界其他地区，从古埃及、古希腊到古波斯，从美洲的印第安部落到中国的邻邦韩国，都有预言流传至今。

许多预言在历史上十分应验，一直让人感到惊讶，这促使人们不断地试图破解其中关于未来的部份。但历史留下的似乎总是遗憾，人们一次次的总在事情过去后才明白预言的真意。也许正因为这样，人们从来不曾有机会主宰自己的命运。

到了现代，科学几乎主导了人类的一切，科技工业改变人类的生活环境与社会型态，随着物质生活改善，看起来人类似乎掌握着更多科学知识，相信着科学理论。确实现代科学也是门预测学，各种科技产物可以说是科学预测的产物，但似乎只能在物质范围内，受着时间制约，预测不了未来，更预测不了人类的精神活动。举个最明显的例子就是天气预报，最尖端的现代科技预测不准三天后的天气，可是预言中的预测几乎都是横跨数百年时空的人类活动，是种超时空科学。令人惊讶的是，我们发现用现代科学理论与科学发现也能从一定程度上解释预言这一现象，本书也特别从这个角度为读者揭开预言神秘的面纱——人怎么有能力知道未来呢？预言能不能为科学开启新的一扇门呢？生命的意义究竟为何呢？

走过历史，我们看到科技带动人类步入了一个物欲横流、紊乱失序的现代社会，「预言」一个既古老、传统又超越现代科学的现象，似乎蕴藏着特殊的时代意义，似乎正在兑现着它最后的誓言――为唤醒人类，等着为人类开启新的一页、新的纪元！

我们真诚地希望读者能从中获得一个清新的角度来审视预言，审视历史的过去、人类的现在和可能的未来，审视人类生命的意义。毕竟，我们每个人都在其中……

【上一页】【目录】【下一页】


chapter1

首卷

神奇的预言

～跨时空的科学

第一章 预言家的故事

在从现代科学理论来解析预言之前，让我们先来看看一些古今中外预言家的生平和他们的作品。有许多不同民族的预言流传了千百年，很多预言家本身就是些「世外高人」，他们不藉用任何科学仪器，就能展现出跨时空的超能力──这种能力，从现代科学的角度来看简直匪夷所思。在这一章，我们将列举几位典型的代表人物。

第一节 诸葛亮和他的《马前课》

诸葛亮（西元181年～234年），字孔明，三国时代蜀汉刘备的军师，刘备称帝后成为蜀汉的宰相。相传诸葛亮有经天纬地的才能，他上知天文，下通地理，用兵如神。如果没有诸葛亮，单凭刘备起初的实力，根本不可能成就三国鼎立的霸业。正史《三国志．诸葛亮传》上也记载着他「未出茅庐，先定天下三分」，这是孔明在著名的《隆中对》中为刘备制定的，也被认为是最能反映孔明远见及智慧的部分，而著名的《出师表》，则展现了孔明「鞠躬尽瘁，死而后已」的忠义精神。

    对于诸葛亮，人们知道的已经很多了，但大部分都是关于他如何「运筹帷幄，决胜千里」的军事谋略智慧。事实上，诸葛亮料事如神──他有超常的预测能力，不仅因为他懂得兵法，更重要的是他上知天文，下晓地理。这里的天文可不是今天的天文学，或者气象预报什么的。过去的方士都懂得用易理来解释观察到的天象，用今天的科学概念来说，他们是能够突破一定层次的时空限制，来观测更大范围的时空变化。关于这个部分，我们在下一章将作详细叙述。

    诸葛亮精通易理数术，懂得观察天象以判断时事。另外，诸葛亮也会看人相。据传诸葛亮第一次见到魏延，便预知此人日后会叛变，后来魏延果然在诸葛亮病死五丈原后背叛了蜀汉，而诸葛亮早已备妥锦囊，安排大将马岱将魏延诛杀。

    至于诸葛亮六出祈山而不成，有人认为他早就看到蜀汉不可能最终完成统一大业。诸葛亮知其不可而为之，或许是为了报答刘备三顾茅庐之恩，白帝托孤之愿，更可能是他也预知了他自己的使命──历史角色吧！也许读者会问，为什么能知道未来却改变不了历史？知道结局的人怎么又尽力地「知其不可为而为之」呢？关于这些问题，我们留到下一章再来探讨。

预言历史的《马前课》

    相传诸葛亮于军中闲暇时，写下了《马前课》，这是预测天下大事的书。从字面上解释，就是出兵之前，在马前面占卜一「课」，就是起一卦的意思。相较来看，诸葛亮的《马前课》比中国历史上出现的其他预言书更容易破译，因为它非常规则，每课预言一个历史朝代，并按着历史演进顺序来描述。而其它讲历史大事的预言，因为有时候一个朝代有很多大事，而有的朝代大事则少一些，不规律，所以不容易和所预言的朝代对应起来。

    《马前课》共十四课。前十课从当时蜀汉开始，一直到中华民国的诞生，非常准确。《马前课》第一课，诸葛亮讲「无力回天，鞠躬尽瘁，阴居阳拂，八千女鬼」。诸葛亮在《出师表》里曾经写过：「臣鞠躬尽瘁，死而后已」，这八个字是诸葛亮的自我写照，因为他知道汉家江山气数已尽，没有人能够挽救，所以《三国演义》里说「孔明六出祁山前，欲以只手将天补」，就是说他想靠一只手斡旋天地；「何期历数到此终，长星半夜落山坞」，就是说汉家江山到这个时候可能要完了；「长星半夜落山坞」指的则是诸葛亮病死在五丈原。所以，诸葛亮第一句话的「无力回天，鞠躬尽瘁」是讲他自己，后面的「阴居阳拂，八千女鬼」，这「八千女鬼」是个字谜，「八」加一个「千」加一个「女」加一个「鬼」，合在一起是个「魏」字，就是说蜀汉最后要被魏国所灭掉。

    再往下一共有十四课，一课讲一个朝代。比如第四课，是关于唐朝建国的时候，卦说「十八男儿，起于太原」。这个「男儿」我们生儿子叫「子」，十八子加在一块是个「李」字，而唐朝便是李渊父子打出来的天下；「起于太原」，则因为李渊当时从太原起兵。

    再比如第八课讲明朝，明朝是朱元璋打下的天下。这个卦讲「日月丽天，其色若赤，绵绵延延，凡十六世」。「日月丽天」也是个字谜，「日」加「月」是「明」，指大明朝，「其色若赤」的「赤」，是朱红色的意思，暗指朱家天下。「绵绵延延，凡十六世」，表示明朝一共传了十六个皇帝。

    也许有人会问，预言是不是后人杜撰的？这是个很有意思的问题。当年解《马前课》的是清朝光绪年间白鹤山僧人守元，他当时八十六岁了。在《马前课》中，关于清朝的预言是这样的：「水月有主，古月为君」。「水月为主」是一个字谜，三点水加一个「月」再加一个「主」，合在一起是一个「清」字；「古月为君」，古加月是个「胡」字。清朝是少数民族满族人的天下，所以「古月为君」是说满族人将入主中原。后面还有八个字：「十传绝统，相敬若宾」，但这一句，守元老和尚没解，他说：「老僧生于嘉庆十年（西元1806年），今年八十有六（西元1892年），过此后不敢妄议。」如果这个老和尚能再等上个十几年，就会亲眼看到西元1911年的辛亥革命，清朝最后一个皇帝宣统黯然退位，对这一课的解释就会完整了。「统」指「宣统」，「十传绝统」是指清朝从顺治入关称帝到宣统一共经历了十个皇帝──第一个皇帝是爱新觉罗．努尔哈赤，他传位给皇太极，这两个皇帝是在山海关之外，后来清兵入关时是顺治皇帝，顺治传位给康熙，接下来是雍正、乾隆、嘉庆、道光、咸丰、同治、光绪和宣统，一共正好是十个皇帝，「绝统」是指最后一个皇帝宣统。可见 《马前课》关于清朝灭亡的预言早就有了，只是当时事情没发生，老和尚也不敢妄下断言，只好作罢。

    第十课就是预言中华民国──孙中山缔造了中华历史上的第一个共和国。在卷二中我们会细说《马前课》前十课在历史中应验的部分。

    第十一课讲的是中华人民共和国，后面还有三课，就涉及到当前的、还有以后要发生的事情，像第十三课讲到「贤不遗野，天下一家，无名无德，光耀中华」，这显然是个世界大同的承平盛世，这样的大圆满结局在好几个预言中同时提到了，我们将在卷三中专门探讨古今中外有关当今与未来的一些预言的解释。

第二节 康节先生邵雍的预言史诗

──《梅花诗》

邵雍，字尧夫，谥号康节，生于北宋真宗四年，即西元1011年，卒于神宗十年，即西元1077年，享年67岁。邵雍生于河北范阳，后随父移居共城，晚年隐居在洛阳。由于邵雍长期隐居，名气不若三国的诸葛孔明那样家喻户晓，但是，无论从才干和品德来说，都与诸葛亮不相上下。宋朝理学鼻祖之一的程颢曾在与邵雍切磋之后赞叹道：「尧夫，内圣外王之学也！」

    少年时，邵雍就胸怀大志，发愤刻苦读书，于书无所不读。据《宋史．邵雍传》记载：邵雍“始为学，即坚苦自励，寒不炉，暑不扇，夜不就席者数年。” 后来，为了增长见识， 他还游学四方，越黄河、过汾河，涉淮水、渡汉水，到过齐、鲁、宋、郑等各地，回来后，说道“道在是矣。”于是就不再云游。当时有高人李挺之，见其好学不倦，就传授了他《河图》、《洛书》、《伏羲八卦》等易学秘奥。邵雍的根基过人，能融会贯通、妙悟自得，终成为一代易学大师，风靡遐迩的鸿儒。他自成一家独特的宇宙观，对于天地运化、阴阳消长的规律了若指掌。《宋史》记载道：他对于“远而古今世变，微而走飞草木之性情”都能“深造曲畅，通达不惑”，而且“智虑绝人，遇事能前知”。北宋理学的另一位始祖程颐说他：“其心虚明，自能知之”。于是，他著书立说，撰写了《皇极经世》、《观物内外篇》等著作共十余万言。

    邵雍认为历史是按照定数演化的。他以他的先天易数，用元、会、运、世等概念来推算天地的演化和历史的循环。对后世易学影响很大的《铁板神数》和《梅花心易》都是出于邵雍，后人也尊称他为「邵子」。中年后，他淡泊名利，隐居洛阳，著书教学。当时的名流学士，如富弼、司马光、吕公着等人都很敬重他，曾集资为他买了一所园宅，题名为「安乐窝」，邵雍也自号为「安乐先生」。邵雍不仅学贯古今、奇才盖世，而且品德温厚，待人至诚，这使他远近驰名，所到之处士大夫们争先请他留宿，有人还把邵雍留宿过的地方，称为他的「行窝」，他在人们心中的威望可见一斑。

    邵雍在世时便以「遇事能前知」而名声在外。有一次邵雍经过庭园观看梅花，看见梅花树上有二雀相争而坠地，认为：「不动不占，不因事不占，今二雀争枝坠地，怪也。」因为当时是辰年十二月十七日申时，便以取辰年为五数，十二月为十二，十七日为十七，合共三十四，除八余数为二，合先天卦之兑卦，成为上卦。再以三十四加以时数申时九数，合共四十三，除八余数为三，为先天数之离卦，成为下卦，再以四十三除以六（卦有六爻，故除以六），余数为一，初爻变。故卦成泽火革之泽山咸，互卦为干巽。邵雍以此推断，明晚会有女子来折花， 园丁会误以为是贼而前来驱赶，那女子会因此而惊惶失措，不小心摔倒在地，伤及大腿，然而伤势不会严重。后来果如其言。

    还有一个故事，是在一个冬天的傍晚酉时（也就是六点钟前后），邵雍正在炉边烤火，忽听有人敲门，先敲了一声，接着连敲五声，来人说是要借东西。于是，邵雍应运起了一卦，从中断定是邻居来借斧头。邵雍说出结果后，儿子不相信，打开门一问，来人果然是来借斧头的。 邵雍解释说，来人第一次敲一声，得上卦为干，接着敲了五声，得下卦为巽。上下卦得后，上下卦数再加得变爻为四爻，因而本、互变卦中有三个干卦，干属金，体卦巽为木，故来人所借当属金、木之类，又干金短而巽木长，故此物当为斧头。

儿子说：「金短木长，当为锄头，不是斧子。」

邵雍答道：「占卦亦当据情理推之，以卦而论，锄，斧皆可，但以理推之，傍晚用锄何用？必借斧劈柴用。」

    今天，熟悉邵雍及其作品的人已经不多，但在民间仍然流传着他的一些警世名言。比如人们常说的：「一年之计在于春，一日之计在于晨，一生之计在于勤。」就是出自邵雍。邵雍，这位遇事先知的奇才，对于后世历史发展做出了准确的预言，他的传世之作──《梅花诗》，预言了他身后在中国发生的重大历史演变。当然，和所有预言一样，他采用了十分隐晦的语言，并非很容易理解。有的部分，如果不是懂得道学的人，是不易弄懂的。

    《梅花诗》全文预言历史部分将在卷二详解，卷三会谈到后三首预言当今和未来的部分。

第三节 明朝开国军师刘伯温

与《烧饼歌》

刘基，世称刘伯温，是明朝开国宰相。相传中国三大民间预言之一《烧饼歌》的作者就是刘伯温。刘伯温二十二岁时进士及第，但他为人刚正耿直，廉洁奉公，后因揭发监察御史失职，受排挤而返乡隐居。元朝末年，群雄并起。朱元璋起兵后，刘伯温出山协助，并助朱元璋成就帝王之业。

    据《明史》记载，自从有刘伯温的协助之后，朱元璋常常前来征求刘伯温的意见。刘伯温分析了当时的形势，对朱元璋说：「主公现在据有金陵，形势险要，虎踞龙盘，地理位置很好。但东南的张士诚，西北的陈友谅，他们常常侵扰犯境，与您作对，这就成了您北定中原的后顾之忧，因此必须把这两个人除掉」。朱元璋说：「这两个人势力很大，该怎么对付他们呢？」于是，刘伯温便为朱元璋规画了实现帝业的蓝图，指出：「张士诚目光短浅，胸无大志，他只想守住自己的那块地盘，不会有什么大作为，因此不值得忧虑，可以暂时不去管他。而陈友谅就不同，他杀主篡位，野心大、阴谋多，是个危险的对手。而且他占据武昌，地处南京上游，又有巨舰精兵，时时刻刻都想并吞我们。面对这种形势，我们不能两边作战，而应首先集中兵力歼灭陈友谅，陈友谅灭亡之后，张士诚的势力必然孤立无援，一举可定。然后，主公可以挥师北上，平定中原，最后消灭元朝，那时您的帝王之业就可以实现了！」

    朱元璋采纳了刘伯温的谋略，平定群雄，成就了王业。史书记载：「基佐定天下，料事如神」（《明史》）。刘伯温对于明太祖朱元璋来说，不亚于姜子牙之于周武王，张良之于汉高祖，诸葛亮之于刘备。他们能成为各朝的开国之相，除了他们本人的才能才略，还与他们都深明天地变化之理，知道改朝换代自有天意有很大关系。在《烧饼歌》中，刘伯温预言了久远的未来，当然也看到元朝气数已尽，明朝将兴。

    在朱元璋打天下的过程中，刘伯温屡次力排众议，帮助朱元璋作正确选择。起初陈友谅势力相当强大，攻陷太平后准备南下。朱元璋部下慌了手脚，有的主张投降，有的主张逃跑。而刘伯温则怒目圆瞠，闭口不言。朱元璋见状，便召刘伯温到后面商议。刘伯温说：「主张投降或逃跑的，可以杀掉。」朱元璋便问刘伯温有什么计策，刘伯温说，陈友谅十分骄横，可先诱敌深入，然后用伏兵奇袭，必可取胜。朱元璋依刘伯温之见用兵，大获全胜。事后太祖要赏赐刘伯温，刘伯温却谢绝了。

    在朱元璋打天下过程中，刘基屡次力排众议，帮助朱元璋作正确选择。起初陈友谅势力相当强大，攻陷太平后准备南下。朱元璋部下慌了手脚，有的主张投降，有的主张逃跑。而刘基则怒目圆瞠，闭口不言。朱元璋见状，便召刘基到后面商议。刘基说：“主张投降或逃跑的，可以杀掉。”朱元璋便问刘基有什么计策，刘基告诉太祖说，陈友谅十分骄横，可以先诱敌深入，然后用伏兵奇袭，必可取胜。朱元璋依刘基之见用兵，大获全胜。事后太祖要赏赐刘基，刘基却谢绝了。

    刘伯温不仅有战略眼光，在紧要关头更是沉着机智，有先见之明。朱元璋同陈友谅在鄱阳湖决战时，双方一天之内交战数十次。朱元璋亲自乘战船督战，刘伯温就站在他身边。忽然，刘伯温要朱元璋离开战船，当君臣一行刚刚换到另一艘战船上，还没来得及坐稳，原来的战船便被敌人击沉。两军僵持了好几天，刘伯温建议先占据湖口扼守，然后选择金木相克的日子出战，结果朱元璋终于取得了这一决定性胜利。在这里，刘伯温充分运用了地形位置与五行生克的关系来谋画战役。

    对于刘伯温为人，《明史》中说「基虬髯，貌修伟，慷慨有大节，论天下安危，义形于色。」「遇急难，勇气奋发，计画立定，人莫能测。」朱元璋称帝后，刘伯温见天下已定，便告老还乡了。由于刘伯温嫉恶如仇，因此也得罪了一些奸佞之人。胡惟庸是明初的头号奸佞，刘伯温和大将徐达等都曾进言明太祖朱元璋勿用其人，胡惟庸对他怀恨在心，后来派人散布谣言说刘伯温为自己选择了有王气的墓地，以图子孙荣华富贵。朱元璋虽是个勤奋的君主，但其心胸却比不上唐太宗，于是他剥夺了刘伯温的俸禄，被诬陷的刘伯温不得不到京城请罪，后来太祖没有太多责罪，还派人护送刘伯温返乡。

    据说，当时刘伯温有病，胡惟庸曾派人在刘伯温的药中下毒。回到家乡后，刘伯温告诉儿子：「如今朝廷应当修德政，减少刑法，可惜有胡惟庸当道，讲这些没用。将来胡惟庸败亡之后，太祖会想起我，你要将我的意思奏给皇上。」刘伯温还说：「如果我的预言不准，才是天下人的福气啊！」一个月后，刘伯温便去世了，终年六十五岁。后来胡惟庸当上宰相，做尽坏事，直到多年后他贪污受贿、陷害忠良的事情败露，才被处死。

    刘伯温用兵料事如神，却屡次为奸人所陷，看似难以理解。其实，无论是姜子牙、诸葛亮、刘伯温，还是张良、李淳风，这些古代的修道中人、预言家都深明「知天命」之理，他们不会为了个人的目的而苦苦追求，也不会用其才能为自己谋取权力和利益。

《烧饼歌》的故事

    作为君主，明太祖朱元璋最关心的当然是自己可否永保江山。他知道刘伯温是深明数理的道中之人，便向刘伯温询问有关未来的事情。朝代更替自有定数，天机更不可轻泄，但是朱元璋毕竟是帝王，刘伯温不好推托，于是他便作了一首似明非明的诗歌。据传刘伯温面君之时刚好太祖正在吃烧饼，所以这诗歌便被称之为《烧饼歌》。故事是这样的：

明太祖一日身居内殿，食烧饼，方啖一口，内监忽报国师刘基晋见，太祖以碗覆之，始召基入。礼毕，帝问曰：「先生深明数理，可知碗中是何物件？」

基乃捏指轮算，对曰：「半似日兮半似月，曾被金龙咬一缺，此食物也。」开视果然。

帝问曰： 「天下之事若何？朱家天下长享否？」

基答曰： 「我皇万子万孙，何须问哉！」

    这段文字用白话文简单讲，就是有一天明太祖朱元璋在内殿吃烧饼，刚咬一口，忽听刘伯温求见。于是太祖用碗扣住烧饼，待刘伯温进来，便叫他猜碗中是何物。而刘伯温十分准确的讲是被皇帝吃过一口的烧饼，朱元璋十分佩服，便向刘伯温询问未来的事。

    明朝的江山是传到明思宗崇祯皇帝为止的，此后便是满清王朝的天下。崇祯十七年（西元1644年），李自成领导的农民起义军攻陷北京，明思宗自缢而死，明王朝宣告灭亡。而这个明思宗便是明神宗万历皇帝的孙子。很明显，刘伯温回答朱元璋的问话，是一句双关语，表面上是一句恭维话，说明朝江山将会传至千秋万代，实际上是明确预言──明朝的江山将会传到万历皇帝的孙子崇祯皇帝为止。从这里可以看到刘伯温的智慧，既不冒犯天子，又回答了天子的问题，预言了未来。

帝曰：「虽然，自古兴亡原有定，况天下非一人之天下，惟有德者能享之，言之何妨，试略言之。」

基曰：「泄漏天机，臣罪非轻，陛下恕臣万死，才敢冒奏。」

帝即赐以免死金牌，基谢恩毕，奏曰：「……」

就这样，刘伯温对以后的几百年作了预言，包括「土木之变」，「宦官乱政」，「清军入关」，「汉人剃发」，「康乾盛世」，直至清末及以后的事，这就是著名的《烧饼歌》的内容。历史上的部分可以说清晰无误，但是对于近代以后的部分解释颇多，而且大相径庭，也许要等事情过后才容易明白吧！

第四节 法国预言家诺查丹玛斯与

《诸世纪》

诺查丹玛斯（Michel de Nostredame）是十六世纪法国大预言家。他于西元1503年12月14日出生在法国的诺曼第省（St. Remy de Provence），也就是哥伦布发现新大陆 （1492年）的11年之后。1566年7月，诺查丹玛斯，如他对自己的预言「将全身溃烂而亡」般，在自己的家中平静的去世，享年六十三岁。

    「诺查丹玛斯」是一个拉丁文的名字，他是犹太人的后裔，其家人在他年幼时就从犹太教改信天主教。他从孩提时代起就受神秘的犹太文学所影响，曾祖父曾鼓励他研究星相学与天体科学，并且学习拉丁文、希腊文与希伯来文。这为他日后在预言方面的造诣奠定了基础。

    诺查丹玛斯对于星相学与天文学非常熟悉，并深富洞察力，且充分运用这两种学科诠释他在秘密研究中所观察到的一切。他就像是一位先知，一位活在两个世界中的时光隧道旅行家。

    诺查丹玛斯在世的时候就以先知先觉而著名，他曾经预言了当时的法国国王亨利二世之死，还有几位王子的命运，在宫廷内和社会上引起了相当的震撼。诺查丹玛斯曾经一度为此承受了相当大的压力。但是也正是由于这些立竿见影的准确预言，使得他的作品在当时就非常地受人关注。他还预言了法国大革命、拿破仑与希特勒的诞生与掌权、约翰‧甘乃迪的遇刺事件，这些都写在《诸世纪》（The Centuries）中。这本书吸引了一代又一代的读者，应验了从发生在西元1666年的伦敦大火事件的预测，一直到西元2001年挑战者号太空梭的爆炸事件。

    虽然诺查丹玛斯以其预言而闻名，但是他在前半生主要还是靠行医维生。这也许与他母亲家族擅长医学和数学的传统有关。

从医生涯

    西元1522年，十九岁时，诺查丹玛斯来到了亚威农（Avignon），在当时法国最有名的医学院Mont Pellier注册入学。取得大学文凭毕业后，很快成为具有执照可以执业的医生。当时的欧洲仍在可怕的瘟疫的笼罩之中，作为一位医生，他积极地投入了治疗黑死病的工作，并且发展出独特且有效的治疗方法，来减轻患者的痛苦。二十六岁时，他回到母校Mont Pellier继续攻读博士学位，期间他所展示的医疗技术赢得全校的称赞与钦佩，毕业后受聘为讲师，在那儿教了一年书。但是，他具有创造力的医学思想和才华却遭致了不公平的排挤。

    1534年，当他离开母校回到Toulouse，途中经过Agen，娶了一位上流社会的年轻女孩，婚后有了一个儿子与一个女儿，他的生活似乎是很完美的。然而，一连串的悲剧却席卷而来。1537年，瘟疫袭击Agen。诺查丹玛斯虽然信心十足地治疗他的同胞，却无法挽救自己的太太和两个孩子。尽管他全力以赴，太太与两个孩子还是在瘟疫中死亡，这件事重创了他的身心。祸不单行，接下来他的哲学家朋友Scaliger（声名仅次于伊拉斯谟斯Erasmus的哲学家）也在一次争吵后与他反目成仇。他已故的妻子娘家还试图控告他，为的是想要取回嫁妆。

    1538年，他因为对教会的一个雕像作了些评论而被诬告为异端。作为一名虔诚的教徒，诺查丹玛斯很难接受这种荒唐的指控，但是在当时的宗教环境中，这类的迫害并不稀奇。后来他遭到的误解便接二连三的来，最后恶名昭彰的西班牙宗教裁判所甚至试图逮捕他。为了避免触怒这些宗教极端份子，诺查丹玛斯开始了为时六年，没有目标的流浪。这一连串的悲剧令他百思不解，他开始质疑自己的能力。

    1540年左右，他离开了在法国的家，流浪到义大利，曾到过米兰、西西里等地。在这段期间他能随心所欲地做他希望做的事：旅游、结交新朋友、并且为人们绘制星座图。也就是在这段时间里，他开始展现他的预言能力。

    其间有许多关于他预言能力的小插曲。有一次，一位地主与他谈论关于预言的问题时，指着院子里的两头小猪说：「你来占一占它们的命运。」诺查丹玛斯答道：「黑猪将成为你的盘中飧，白猪将被狼吃掉。」于是，这位地主特地到厨房吩咐厨师杀掉白猪作晚餐，谁知家中养的一只小狼竟趁主人不注意时将猪肉吃掉了，厨子只好再将黑猪杀了作晚餐。当这位地主得意的告诉诺查丹玛斯说白猪已经成了盘中飧时，诺查丹玛斯却肯定地说那是黑猪。最后地主叫来厨子验证，厨师无奈地说出原委，也验证了诺查丹玛斯的预言。

    1546年，在旅行六年之后，宗教裁判所的态度有了转变，于是诺查丹玛斯回到家乡，并受聘于市政府。而其后的三年时间，他忙着与瘟疫作战，这段时期的工作赢得了病患与同事们的称赞。当Aix地区再次爆发瘟疫时，他再度以他独创的医术救治人们。瘟疫消退后，Aix市为了表示对他的感激，赠予了他终身养老金。诺查丹玛斯的一生遭受过许多毁谤，但是对于他的医行医德，却从没有过非议。

《诸世纪》的问世

    在他的第一任妻子与两个孩子死后十年，诺查丹玛斯再婚并移居到沙龙，重新开始他的家庭生活，成为三个女儿与三个儿子的父亲。在这段期间，他编了全世界第一本医疗手册，其中详列了药剂师、各类医师的姓名、住址与专长。

    稳定的家庭生活也为他开始专注于预言工作创造了条件。他把家里的顶楼开辟为书房，在那儿安装了一些在当时十分神奇的装置：天体观测仪、魔镜、神棒、与一个铜碗、三脚架，一切都是按照伟大的神谕中所称的形式而设计的。对此，诺查丹玛斯在《诸世纪》中描述道：

幽深夜里，独坐于秘密的书斋

黄铜三脚架之上

幽暗的火苗微微闪烁

难以置信的预言诞生了

将手杖放置于三脚架正中

将水泼向皮袍下襟与足面

神谕恐怖

令长袍之下的身躯颤栗

神圣的光彩中

神与我同在

    在这里，预言家栩栩如生地为我们描绘了一个充满玄奥与神秘的画面：

    寂静的书屋中并排放着的是四世纪新柏拉图学派的学者伊安布利科斯的伟大著作《神秘埃及》。每到诺查丹玛斯进行预言之前，他便独坐于自己这个秘密的书斋里潜心研读。接着，预言家小心翼翼地将盛满了清水的钵盂安置在黄铜三脚架上。一切行动都是无声的、虔诚的。

    他的身体倾向了四世纪古老的钵盂。他那深陷于眼窝的双眼开始凝视水面，一种无形的力量从预言家的心、脑发出，以至整个身体；力量穿透肌肉、神经的束缚，来到这双深陷的双眼，再进入空中，无声地拍打着水面。不一会儿，寂静的水面升腾起一层白雾，逐渐地雾愈来愈多，充满了这间小小的暗室。诺查丹玛斯全身纹丝不动，眼睛仍直直地凝视着雾气中的水面，水开始颤动，水面也开始变幻，那清澈的水面渐渐变得昏暗，雾气也急剧地升腾、扩散，直到最后昏暗的水面开始变得清晰，一幅神奇的景象浮现于水面之上。这便是穿越时光隧道的未来世界。

    过了片刻，水面上的神奇景象开始消失，雾气也开始收敛，诺查丹玛斯的双眼终于移开了钵盂，看了看给予他神奇预测力量的古代哲人的书，他开始了另外的工作。端坐于书斋一隅的木桌前，预言家开始兴奋起来，刚才神奇的景象又一幕幕地浮现于脑海中。若不是他亲眼所见，他怎会想象得到未来的世界是那样的荒诞与恐怖。他非常明白，他有必要把那些神秘的景象一一描述下来传给后世的人们。

    这样的神秘场面在现代人看来真是有点难以置信，仿佛把我们带进了电影「魔戒」之中，其实古代西方占星学有着悠久的历史，只是在操作形式上与东方的占卜算卦有所不同。就这样随着时间的推移，一首又一首的四行诗逐渐汇成了一部旷世巨著。

    在西元1555以前，诺查丹玛斯完成了他第一阶段的预言书。书籍出版后，他的名声很快传播至整个欧洲。第一版的预言书包含了300首预言诗。他的书在文人与知识阶层中很风行。当时的法国皇后凯撒琳对他的预言非常感兴趣，曾约见他在巴黎宫廷中长谈，他还成了皇后的好朋友。诺查丹玛斯也谈到了对皇后的丈夫──法王亨利二世之死的预言，还谈到了许多关于世界未来的预言。当时的诺查丹玛斯被指定为亨利二世的私人医生与皇家顾问，后来也成为法王法兰西斯二世与查理九世的顾问。

    诺查丹玛斯在世时最令人震惊的预言是：关于法王亨利二世之死的预言。在1555年，他在一首四行诗中写到：

年青的狮子将战胜年老的

在一场单对单的战斗里

他将刺破金笼中的双目

两个伤口合成一个

他死于残酷的死亡

    四年后的1559年6月28日，法王亨利二世在一次婚宴上同一名年轻贵族击枪为乐时发生了意外，枪头折断并刺穿了亨利二世头盔，深陷入眼中。后来亨利二世在极度痛苦中死亡。这一预言的应验使得一些人对他很生气，但其他的人则对其预言能力感到震惊。此后，诺查丹玛斯的名声更响亮了，他仍然在沙龙继续他的著作，而许多贵族与知名人士也经常来拜访他。

    在1565至1566年前后，诺查丹玛斯患了痛风与关节炎，后来发展成水肿病时全身肌肤腐烂，随之健康持续恶化，他于1566年6月17日写下了遗书。7月1日，他请来天主教牧师为他作最后的礼拜，并且告诉这位密友「隔天就见不到他了」。如同他自己所预言的，7月2日的早晨，当助理陪同家人亲友至书房时，他们发现他的遗体躺在床铺与长椅之间。

    在诺查丹玛斯死后的二年，他的儿子凯撒收集了他所有未出版的预言，并且于1568年正式出版，就是举世闻名的《诸世纪》预言。

    诺查丹玛斯是西方最具影响力的预言家，至今人们仍对他的预言津津乐道，并不断地为那些还没有应验的部分寻找答案。在人们心中，他是个具有神秘色彩的人物，人们不能理解，为什么许多人不止一次地要否定他，却一次又一次地拿起《诸世纪》揣摩。

第五节 睡着的预言家：爱德格 ∙ 凯西

爱德格．凯西（Edgar Cayce ,1877-1945 ）是美国最著名的特异功能者之一，也是二十世纪公认的杰出预言家，他以能够在催眠的恍惚状态下给人诊病而闻名，他还能在同样状态中为别人解读前世今生的命运，甚至预言未来。他的一万四千余条解读案例被记录了下来，至今成为许多研究机构所分析研究的题目。他的经历影响了许多人的生命观，推动了美国文化的相容性、多元化，也促使人们去重新思考传统宗教与科学的关系。

青年凯西的迷惑

    西元1877年3月18日，爱德格．凯西出生在美国肯塔基的霍普金斯维尔。童年时代，凯西过着典型的十九世纪农庄式的生活，宗教气氛浓厚，一家几代人生活在一起。在他六、七岁的时候，凯西告诉父母说他能看到已经过世的亲人，并且和他们谈话，但是家里人并没有把这些话当真。凯西从孩提时代便开始读《圣经》，每年都要从头到尾读一遍。凯西可以趴在任何一本书上入睡，醒来后便能记住全书的内容并且倒背如流，即使书中的内容和辞汇远远超出了他的知识范围。这一切令其家人无从解释，但是随着凯西年龄的增长，这种能力却渐渐消退了。

    凯西真正发现自己在催眠状态下有特殊的解读能力，是在他成年以后的事。二十岁那年，凯西与心爱的捷特鲁德．伊文丝订了婚。当时凯西很想成为一名摄影师，但是却未能如愿，为了赚钱成家，他先在保险业里找到了一份工作，同时兼卖一些文具维生。就在这个时候，一件事情改变了他的一生。凯西患了喉炎，并且越来越严重，后来甚至根本不能正常说话，只能从嗓子里挤出点声音来，所有的医生都束手无策，甚至凯西本人也一度失望地认为自己可能永远不能再说话了。这样的状态持续了一年，在这段期间，有一位曾经历过催眠奇效的喜剧表演家，用催眠术帮助凯西治疗，尽管此人并不懂什么医术，但他将凯西催眠后，开始暗示凯西恢复正常声音，奇迹发生了，处于催眠状态下的凯西居然能用完全正常的声音回应，但当凯西醒来时，喉炎又犯了。

    后来当地有位叫雷恩的人在了解了凯西的情况后，便考虑做进一步的尝试。他让凯西进入催眠后，向凯西本人询问有关病情。这一次，凯西的天赋终于得到了施展。就像小时候睡在教科书上一样，凯西使自己睡了过去。在凯西「入睡」后，雷恩问睡着的凯西有关其病情，凯西便用正常清晰的声音告诉雷恩和其他旁边的人说，自己病况的本质是来自于精神因素，并告诉人们如何治疗。按照凯西的指示，雷恩对着凯西的身体，要求他的血液向患病部位集中。不一会儿，周围的人便看到凯西胸部以上和喉咙部位的皮肤变成殷红色，患病部位的皮肤开始发热。一段时间后，雷恩又按照凯西的指导，暗示血液回流恢复正常……凯西醒来了，这一次他的声音完全恢复了，这就是他一生中第一次作催眠「解读」，这一天是1901年3月11日。

    后来在雷恩的一再要求下，凯西用「解读」为雷恩开出一套完整的治疗方案，竟然治好了雷恩长年的胃病。接下来他又为一位智力发育迟钝的小女孩「解读」了病因，发现是由于外伤引起，医师按照凯西「入睡时」的建议成功地使小女孩逐渐恢复正常。

    对医学一窍不通的凯西「入睡」后竟然能够做他本人清醒时做不到的事，为人诊病，这一切令周围的人都感到新奇和兴奋，而凯西本人却陷入了深深的迷惑与苦恼之中。

不平常的普通人

    凯西的愿望是成为一名摄影师，过一个平常的生活，但是他的「生命解读」能力显然决定了凯西不可能过「平常」的生活。当然凯西本人并不知道自己的能力来自何方，更无从知道这一切是如何起作用的，他只好从信仰中去寻找答案。凯西于是求助于《圣经》，他祈祷，并与家人商议，最后他决定继续他的特殊能力，条件就是不能用它来伤害别人；另外，凯西终究仍成为了一名专业摄影师，换句话说，「生命解读」只是他的「业余爱好」。1903年，凯西与相爱六年的捷特鲁德．伊文丝结婚，展开了家庭生活。

    关于凯西的能力，《纽约时报》曾经在1910年10月9日对凯西作过专题报导。报导刊出后，很多人开始前来问诊。声名和别人的信任并没有改变凯西本人对「解读」的成见，直到后来两件事的发生：一是在1911年，凯西的第二个儿子出生，但是生下来不久后孩子就病了，医生们都束手无策，而凯西则直到医生们完全放弃希望的时候才同意试试自己的解读。这一次，他无法挽救自己的孩子。祸不单行，接下来凯西的妻子捷特鲁德也病了，而且情况越来越糟，医生私下告诉凯西，捷特鲁德得了肺结核，可能不行了。在当时，人们对肺结核是无能为力的。这时候，凯西为自己的妻子作了解读。「入睡」的凯西开出了一个综合处方，医生认为这些东西没有任何用处，但是，服药仅两天，捷特鲁德就退了烧，几个月后，捷特鲁德便完全康复了。

    随着要求解读的人越来越多，凯西开始考虑建一家专门的医院。然而在寻求合作伙伴的过程中，凯西接受了一个值得我们所有人都应该记住的教训。德克萨斯的石油商开始对凯西感兴趣，提出了一个表面上看这是相当互惠的合作案──凯西帮石油商找油矿，石油商则赞助凯西办医院。但是这一次，凯西找油矿的解读却一再地失败了。石油商的目的是赚钱，他们并不真正对建立医院有兴趣，合作就这样不欢而散了。于是，凯西明白了，他的能力不可以用来谋取商业利益。

    直到1923年，凯西的解读工作都仅限于医疗方面。他不知道，一个对他来说完全陌生的领域正在向他展开，并将深深影响他的信仰。

解读大师和基督徒

    关于凯西的书很多，其中极具代表性的一部是吉娜‧瑟敏纳拉（Gina Cerminara）所著《生命多世》（Many Mansions，1950）一书，这本书称得上是西方研究轮回的重要参考之一。事实上，凯西本人对轮回的认同也是经历了一个重要过程的。

    有一次，在为一名从俄亥俄州来的人作解读时，凯西在最后说了一句「此人前世曾经是个和尚」，这一次，凯西又陷入了苦恼。因为「前世」的存在意味着轮回的存在，但作为一名基督徒，这个概念对他来说仍十分陌生。

    凯西开始祈祷，并寻求「解读」这一难题。得到的答案是「从头到尾读《圣经》。」圣经中的内涵在脑中浮现出来，要求凯西注意生命的意义与共同性。凯西终于发现轮回的概念与任何宗教都没有冲突，而且与他本人对「作为一名基督徒意味着什么？」的理解相吻合。

    凯西终于放弃了他的摄影工作，并开始筹建自己的医院。他接受别人的资助，但从不拒绝为贫穷而不能出钱的人作「解读」。

    凯西一生中也受到过许多怀疑和非议。许多反对者认为凯西不能圆满解释许多失败的例子。至于成功的例子，反对者认为凯西的知识是来自于偷偷阅读了有关的书籍，或是平时从周围人那里听来的。

    晚年的凯西能力越来越突出，他甚至不再需要进入「睡眠」状态，就能知道一些事情。有一次他非常难过地从房间里出来，因为他知道有三名参战的年轻人回不来了。他开始能够看到所有活的物体表面都有光晕，他甚至可以透过这种光晕得知一个人的情绪与健康。

    第二次世界大战爆发后，从全美各地寄给凯西的信越来越多，大多是询问他们亲人的安危的，在这段时间里，凯西有时一天要作八次解读，虽然从自己的解读中他意识到──此工作每天不能超过两次。1944年春天，凯西的健康开始恶化，「解读」的信息告诉他必须暂停了。但要求解读的信源源不断，凯西病倒了，接近年底的时候，凯西给自己作了解读，并告诉焦虑的亲友们说：「过了新年他一切就好了。」亲友们后来才知道他话中真正的意思──1945年1月3日，凯西逝世了；同年的复活节，他的妻子捷特鲁德也去世了。

生命的因果

    凯西对人进行解读，与是否认识该人毫无相干。他们可以完全是陌生人，来自地球的任何地方，只需知道他们的全名、出生日期和地点，凯西就可以准确描述他们的周围环境与个人的脾气特性、能力擅长和毛病缺点，甚至追溯到他们的生生世世以及展望、预言未来。

    凯西对自己的生命解读发现，他于几百年前在埃及那一世时，曾是一位高级僧侣，具有很强的超自然特异功能，但由于他的独断专行和耽于声色，导致他的毁灭。凯西相信他今生的美德和缺点都能够回溯到他的前世经历，今生对他的灵魂是一种考验，他得以有机会无私地去为他人服务，以此对往昔的骄横、享乐与喜好声色进行补偿。凯西大量的前世解读案例，也证实了中国古老文化中有关业力轮报的说法。

未来是什么

    凯西被称为预言家，但事实上，他一生留下的近一万四千条「解读」中，有关未来的预言只占了一小部分，不过却涉及了许多人们感兴趣的问题。

    他曾准确预言：两次世界大战、印度独立、1929年经济危机，并提前十五年预言了以色列建国。他预言了种族问题将在美国造成的混乱，以及将有两任美国总统在任期内去世（罗斯福和甘乃迪）。凯西在1945年去世，他的这些预言有些在他生前应验了，有些则发生在他过世之后。

    凯西对传说中沉没于大西洋的神秘大陆亚特兰提斯情有独锺，他在一生的解读中曾数百次提及这个地方。他不仅详细地追溯过亚特兰提斯的过去，还预言亚特兰提斯将在1968年升起。亚特兰提斯最早出自于古希腊学者柏拉图的著作，柏拉图指称在他的时代之前的九千年前，大西洋上曾有一块大陆有着发达的文明，后来在一夜之间沉入海底。凯西透过「解读」，认为当时的文明发达程度已超过今日，但由于人的贪婪，被自己的科技造成的地震和海啸所毁，大陆因而沉入水中。凯西说自己就曾经是亚特兰提斯人。2001年迪士尼公司拍摄的动画电影「亚特兰提斯：消失的帝国（Atlantis: The Lost Empire ,2001）」，就是借取这一题材拍摄而成的。

    1968年，人们偶然中发现位于大西洋巴哈马群岛比米尼岛海域水底用方形巨石建造的道路，人们称其为比米尼通道。这一发现使人们想起了凯西，因为他所描述的亚特兰提斯正覆盖了这一带海域。难道比米尼通道便是亚特兰提斯人所建造的？凯西预言的真实意思是否指人们将在1968年发现亚特兰提斯文明的线索？也许将来人们能回答这个问题。

注：　　凯西预言了俄罗斯（苏联）将抛弃共产主义，成为自由之邦、美国的朋友。值得一提的是，他对于中国有一段引人深思的预言，他预言中国有一天将成为（英文原话）「the cradle of Christianity as applied in the lives of men.（神信仰的发源地──适合于人类）」关于这一点，由于文化考量，西方学者并不敢推断说是基督教将盛行于中国；而对此则预言，还有另一种理解，是认为中国将出现一种对神（佛）的信仰，中国将会成为全人类共同信仰的摇篮。鉴于凯西对未来的预言十分隐讳，其真实的涵义可能不像字面那么简单，这个预言与其他许多预言有共同之处，在本书卷三部分有详细的介绍。

    不论做过多少解读，凯西并不认为自己有什么超能力。他说：「我只是少数的、能够充分放弃自己的个性（personality）的人而已，从而使我的灵魂有机会接触具有普遍性的知识。我虽然这样说了，但却没有自我吹嘘的企图。事实上我不认为我具有别人不具有的能力，真的，我不认为任何人会不具备这些能力，而真正的事实是人的能力比我们想象得要大的多，但是你必须去掉对个人利益的执着（detachment from self-interest），才能拥有这种能力。」

    凯西的工作和经历，可说是帮助西方人开了眼界。他一生都在信仰神的基础上，结合《圣经》与自己的「解读」经历，他的领悟已经超出了基督教的普遍认识，而又不与之冲突，甚至与东方传统信仰有了共同性！

【上一页】【目录】【下一章】


chapter2

第二章 时空的预测学

从前一章谈到的预言家的故事和经历，相信读者对预言已有了一个大概的了解。中国古代的许多预言大师也都是「算命」大师，精通易经八卦、阴阳五行的规律，在他们的生平事迹中有不少占卜掐算的例子，但这些能力与他们预言未来人类历史的那些大作相比，只能作为点缀罢了。那么预言家们为什么能够预知未来呢？在这一章节里，我们就从现代科学的角度，来审视一下所谓的预言──一种超时空的预测学、一种跨越时空的科学……

第一节 从撞球谈起

假设我们正坐在电视机前观赏世界撞球锦标大赛的冠亚军争夺战，现场气氛凝重、紧张至极，观众们也都拭目以待着，当画面传播到世界各地时，连带着电视机前的观众也感染到那种紧张气氛，预测谁会是本届冠军得主。

    选手在球台观测着所有球的分布，心中已经估测出击球进袋的方位、角度与路线，于是一幅击球过程的画面预先就浮现于选手的脑中，顶尖的高手甚至对于接下来连续几球的行进路线都能在预测之中──果然，球几乎是依着选手的预测，一杆杆将球撞进了球袋，观众们不停地发出赞叹的惊讶声。观众摒着气息为自己喜爱的选手加油，揣测谁会是最后胜出的选手，一番番竞技斗智，最后一球落袋，在一阵阵欢呼声下，本届的冠军终于诞生了！

    类似现象常发生在我们日常生活里，屡见不鲜，我们不会觉得奇怪。但是我们注意一下，这其中有多少所谓的预测、预知甚至预言成分呢？

    首先，打撞球本身就是一个预测活动，每个人击球前都经过预测，都能预测，当然准确度是有所差异的，愈准就打得愈好，换句话说，打得好其实就是预测的准确度高。而职业选手，我们可以说他们是预知高手，如前面描述，他们不仅能预测球的行进过程，而且能预知一连串球体撞击的路线过程，到底这些人是如何办到的？这些预测、预知虽然会让一般人叹为观止，但是绝大多数的人并不会感到奇怪，为什么？因为基本上撞球根据「碰撞原理」与「动量守恒」是可以合理解释这些现象的，这属于古典牛顿力学范畴内的物理现象。

    其次是观众，几乎所有的观众也都在不知不觉地进行预测，预测谁是最后的胜利者，甚至许多关心球赛、或是对撞球感兴趣的人也会预测比赛结果，所以即使没看转播，也会透过报纸、新闻报导求证一下心中的预测是否正确。另一个最典型的预测，就是球赛评论员，我们看电视转播，评论员除了分析球员技术、过去表现之外，往往也会根据球赛当天球员的身心状况来预测胜负趋势，只是很多精采的决战，常常出现大逆转，所以球赛的结果往往难以精确预测，必须等到最后一秒才能知道最后答案。由此可见，无论准确与否，几乎人人都在预测未来，从这里我们便可以看出，预测是个很普遍的心灵活动。

    假如出现一种情况：有一个非常特殊的观众不仅能预言国际大赛最后的胜利者，甚至能预言整个比赛过程的每一个细节──哪一球进哪一袋洞，进球先后，哪一球发生偏差误失，哪一段是球赛的转捩点，胜利者如何从劣势中扭转乾坤、转败为胜……等等的所有细节，那么，我们会如何看待这种预测能力呢？

    也许有些人会怀疑这是种巧合，因为用物理、心理、统计等各种科学理论都解释不了这个情况。以统计的角度来看，出现这种巧合的机率实在是太低了，这比骰子连续十次出现六点的机率(1/6)10还小得太多。因为撞球不只是单纯的物理现象，还包括人的身体、心理变化，比如疲劳状况、紧张情绪等，都会对比赛结果有巨大影响。也许我们会以超能力、特异功能等现象来解释，使它带着神秘色彩，因为这超出我们一般人的理解范围，所以只能以不明原因处理，然而，一旦被归入这类范畴，便很容易使其被排除于现代知识之外，那么，我们究竟该如何看待这种「预言现象」呢。

    如前所述，历史上中外著名的预言——一种对 「未来长时间的预测学」，随着科学发展，由于它们无法被科学解释，因此被大多数人们忽视，渐渐地被披上一层神秘的面纱，湮没于历史之中。

    事实上，在世界各地，特别是在中国，历朝历代都有预言、预言家的出现，不仅人民相信预言，帝王们更是深信不疑。二千年前，在西方的耶稣诞生不久后，博士（预言家）便从遥远的东方赶到耶路撒冷去参寻这位未来伟大的「犹太人救世主」，引起了当时统治者──西律王的忧虑，导致一场大杀戮。当时伯利恒城两岁以下的幼儿全部遭到屠杀，耶稣的父母则提前带着耶稣逃亡埃及。同时间的东方，中国正是秦始皇灭六国后大统一的时代，就因一块预言石板上写着「亡秦者胡」，秦始皇为确保王朝，不惜国本，动员全民修筑长城，更派将军蒙恬出关争剿北方匈奴胡人，结果秦王朝灭于二世子胡亥手里，亡秦的「胡」，不是胡人匈奴，而是胡亥，十分讽刺。到了清朝年间，由于唐代《推背图》过于准确，皇帝因而下令查禁，由此可见，历史上的预言是被人们相信，而且其准确性一直是被高度重视的。

    随着时代变迁，近代西方科学急速发展，以科学为基础的思想甚至渗透到各门学科的各个领域，连传统的文学、艺术甚至哲学也都受其影响，于是现代人变得更不容易认识预言。但是，假如我们今天从现代科学的角度来看，预言的高准确度、跨越如此长远的时空对未来作出的准确描述，却是现代科学所办不到的。著名的物理学家，原子结构的发现者波尔（Niels Bohr, 1922年诺贝尔物理奖得主）曾说：「正确预测很难，正确预测未来更是难上加难。」如果科学的目地是探索未知，科学本身也是门预测学，那么「预言」不就是科学探索的最好题裁吗？

第二节 科学与科学的预测性

科学是一门预测学吗？让我们先谈谈什么是科学，也同时来谈谈科学的预测性。

    前一节我们谈到撞球运动，撞球是不是一种科学现象？相信绝大部分读者都会同意撞球是一种科学现象。为什么呢？因为撞球是由重量数十克的球体，在地球这个重力场下进行的碰撞运动，它符合古典力学原理，可以依据动量守恒来计算球体碰撞球台周界与球体间碰撞前后的运动变化，这就是自然科学上对撞球运动的描述。

    在这里，我们先提一个基本问题：在十七世纪古典力学开始发展以前，有没有撞球游戏呢？

    答案是：有！根据历史记载，在十四世纪时的欧洲，撞球运动已经成为宫廷贵族的流行活动，当时没有任何理论根据，可是人们凭着人体的直觉已经在玩撞球游戏。这个问题提醒我们：

「现代科学是先有现象的发现，再有科学理论的发展。」

所以，客观地说，应该是古典力学成功合理地解释了撞球现象，而不是没有古典力学就没有撞球运动，这是基本发展关系的思考逻辑。这可以用来说明，不经思考便认为某种现象是迷信、是伪科学，这类的思考模式本身就不是科学的逻辑思考。事实上，只有「伪现象」而没有「伪科学」，也就是说，某些现象的出现确实是人为假造的，它们也做出了误导的结论，但这并不能称之为「伪科学」，因为科学是一种对真实现象的认识，伪假并不在其探讨的范围内。另外，「科学」更不是绝对真理的代名词，重点是现象的真实程度，只要是真实的现象，只有解释错误或者停留于无法解释，不能称其为「伪科学」、迷信，迷信不算是科学活动的用词，以迷信、「伪科学」等绝对否定式的思考模式，本身是不科学的。

因此，我们有必要从现代科学发展的精神，也就是自然科学思考的角度来回顾一下「科学演进的历程」，所谓「现代科学」是西方自文艺复兴时期，对于自然界、宇宙的各种未知现象，透过观察后，归纳演绎，推理假设（假说），然后实验证明（定理、定律）这些现象在某种时空条件下的规律性。科学在不同范围下所认识到的各种规律，自然都会受到该范围的局限，因此简单地说，越不随着时间与空间变化，代表着愈广愈真实的规律性。在自然科学发展的过程中，人类从目视可见的事物范围开始探索研究，包括星系、天体、乃至宇宙，进而再到十九世纪末开始探索微观原子的世界。就以颗粒大小为例，从一个苹果的大小开始，巨观到地球、太阳、银河系，甚至更多庞大星系组成的可观测宇宙，其直径有150亿光年，就像古人所形容的「其大无外」，大到我们无法知道到底有没有宇宙的边缘；另一微观方面，从细胞、分子、原子到质子、电子、夸克，到甚至可以轻松穿过星球、电磁场的中微子（宇宙中每一个质子，就对应有1,000,000,000个中微子），对所谓基本粒子的探索，现代科学也发现似乎是无穷无尽，越小的粒子反而得建造越巨大的仪器设备来探测，同样是「其小无内」。而这些结果，似乎与古印度、古代中国人的认识不谋而合。。

    就从眼睛看得见的苹果谈起，当年苹果掉落打到牛顿的头上时，苹果会往下掉的现象是个真实的现象。当牛顿想了解为什么苹果会往下掉、研究到底是什么力量拽拉苹果往下掉时，不论他做什么假设──神的力量、树枝的斥力、根的吸力……一个懂科学思考的人不会说他是在搞迷信，也不会以「这有什么好研究的，只是自然现象而已」的这种否定态度来对待。科学的思维会开始探索：苹果真的会往下掉？在英国苹果会往下掉，那在美国呢？北极呢？赤道呢？其他东西也往下掉吗？铁锤与羽毛也往下掉吗？铁锤落得会快一些吗？如果苹果在月球上呢？在太空中呢？现在这样，过去呢？未来呢？这样的一连串观察、思考就让我们人类发现了古典力学的规则性。所以以长度区分，从一个苹果直径0.1公尺到地球直径12,756,000公尺，这样的球体运动似乎都能适用于古典力学。

    根据古典力学，我们能设计人造卫星绕行地球的轨道、周期，能计算该卫星所需要的重量，能设计飞机、太空梭克服地球引力升空，当然也能设计盖建摩天大楼、云霄飞车。从这里我们不难看出来，在牛顿力学的认识范围内，古典力学也等于有了预测能力，许多工程技术其实都是预测结果的展现，所谓的设计，其本质上的意义不就是预测吗！从法国的艾菲尔铁塔（西元1889年）到美国胡佛水坝（西元1936年）；从汽车公路到电车铁道；从海上轮船到空中飞机──在地球这个重力场中，这一次次的预测，建造了一项项人类的现代文明。。

    从巨观的角度来看，在牛顿时代，我们在地球上已经能算出光的速度每秒约走3×108公尺，所以面对像宇宙这样更宏大的天体时，人们发现，得用更大的尺度──得用光的运动尺度「光年」来描述距离。「光年」为光走一年的距离，相当于3×108×365×24×60×60＝9.46×1015公尺，比如距离太阳系最近的半人马星座为4.2光年，银河系的直径为12万光年，距离地球最远天体星系是120亿光年，这涉及更大质量的重力场与时空变化，已经超出古典力学的观察，很多现象都解释不了了。所幸上世纪初，出现了另一个充满想象力的年轻人，有一天他骑在脚踏车上时，想象自己像光一样穿梭于空间中，这个世界会是什么模样？他这一想，便想出了相对论，这个根据古典力学的预测，把现代人类对空间与时间、质量与能量的认识，大大地往前推进了一大步，可以说改变了整个现代的人类世界。美国《时代》杂志选出的「二十世纪风云人物」，并不是什么政要富商，正是这位改变历史的科学家──爱因斯坦。当代的科学家透过太空望远镜观测到了宇宙黑洞，观察到庞大宇宙有85％以上不可见的暗物质、暗能量存在，庞大的天体很可能是多维空间，也就是四度、五度、十几度，甚至几十度的多重空间，只有三维认识的人类看宇宙，其实很可能只认识到一层「影子」。于是，站在相对论的基础上，科学家又提出像大爆炸理论、超弦理论、膜理论等多维时空理论来重新认识我们所观测的一些宇宙现象。而这都是古典力学认识不到，解释不了的现象。

    另一个极端尺度，就是微观的原子、原子核、电子、质子、中子，甚至更小的像夸克、中微子等的微观世界。这个范畴用的尺度就是埃（A /Angstrom， 10-10公尺）或现在最流行的奈米（nanometer， 10-9公尺），甚至用到(picometer，10-12公尺)为单位。一般的原子大小约为0.3奈米，中子、质子就更小了，约10-6奈米。这真是个既狭小又广阔的世界，为什么这样形容呢？假如把原子放大到像一个足球场，我们会看到原子核就像是足球场中心放了个高尔夫球般，这个世界对人来说狭小到肉眼、最精密的仪器都无法直接观测，但却又是辽阔而空旷的空间。二十世纪初期，当科学家开始透过间接方式观察这个微小的世界时，发现古典牛顿力学根本使不上力，于是「量子力学」应运而生，「测不准原理」（Uncertainty Principle）则是这个微观世界的基本游戏规则，这又是个变幻的多维空间，挑战人类的思想。那么，什么是量子力学？什么叫「测不准原理」呢？

    量子力学，简单说就是「统计力学」，再简单一点就是玩骰子、算机率；「测不准」就是我们无法同时测出微粒子的精确位置与速度。以原子内的电子为例，为什么以变幻来形容，严格来说，我们根本不知道电子在那里？是怎么运动？所以描述电子用的是「轨域」的概念，意思就是电子在不同固定区域出现的机率，不同区域代表电子不同能量状态，如果我们能用肉眼看电子，会看到电子像孙悟空能分身般，同时出现在很多地方，可能一下子出现在这儿，一下子出现在那儿，这就是为什么测不准，为什么叫统计力学，因为电子的波动特性，量子力学用的波函数就是统计机率。

这现象俨然又像个缩小版的多维空间，确实会让三维空间概念的人产生迷惑，所以量子力学发现了微小粒子都有波粒二重性，也就是说微小粒子有波动的特性，像光波，有能量，有频率；也像小球粒，有质量，有碰撞现象。打个比喻也许读者们可以比较容易懂：如果把电子当一个人，它像一个练就一身忍术的忍者，当我们偏重粒子性时，比如真去抓个电子来看一看时，就会发现抓到的像是具尸体，虽然可以知道电子（忍者）的位置，但是死的忍者在原子里练功夫时是在笑或是哭，它是个侠义剑客还是冷血杀手，精神层次无法得知，就是电子的能量状态测不到了。一旦我们想了解电子的能量（速度），就像是想看清忍者的表情，想了解他的个性，这时会发现它忽东忽西或是像有分身术般，同时出现好几个忍者，分不清楚他在哪里或是哪一个才是他。这就是量子波动力学，波的强弱决定粒子出现机率，一切以机率计算。波动方程式的创始人薛丁格（Erwin Schrodinger）有个著名的例子，叫「薛丁格的猫」，光讨论猫是活猫、死猫，恐怕一般读者会思想混乱，传统的观念是非死即活，就两种情形，但薛丁格的猫既是死的、也是活的，量子世界死活并存，简单的说，就是不同尺度的世界对存在的概念也不相同。

相对论与量子论发现后，根据这些理论预测所发展出来的科技，真是颠覆现代人类的生活。原子弹、核能科技让现代人类拥有巨大能量，甚至有足以瞬间毁灭人类的能力。量子化的现象更让科技应用有突破性的发展，像雷射、半导体、超导体、电脑技术等数位化科技，带动发展生化科技、太空科技、电讯电子科技、奈米科技等等，都是科学家脑中假想、预测的实践。

现代科学是如何预测的呢？我们可以举个明显有趣的例子，根据相对论物体的运动速度对时间会产生变化，所以科学家就发现地表与人造卫星会有些微的时间差，因为卫星相对运动速度大于地球表面，由于速度变化相对于光速而言，这些变化太小，差异就不明显，科学能预测差异做出适当的修正。一旦物体以接近光速进行时，这时候时间就不再是个绝对值，我们的思想重新调整了，所以美国好莱坞拍了很多像回到未来、回到过去的电影，这不再仅是幻想，而是有科学理论依据的预测。如果人体能以光速飞行，大概不会再大叹光阴无情，于是逝者不再如斯，「大江东去，浪淘尽，千古风流人物」也将成为「黄河西返，古今风流人物同登时间舞台！」时空概念会出现截然不同的变化，过去、现在、未来的时间轴会变成像一条高速公路一样，人们沿途浏览风光不再是只能以一个方向、一定速度往前开，而变成是可以开快、可以开慢，甚至回转掉头往回开。一个光速的生命能把人类的历史，从舞台剧变成像3D电影般，一切人物都是栩栩如生，置身其中也是逼真动人，但不一样的是这个观众会像光一般，所以会出现演员看不见观众，不知道观众正在观赏他的演技，不再像舞台剧般是演员观众台上台下的画面。

另一个很大的差异是3D电影可以不按时间顺序去看，它可以从中间看，也可以忽快忽慢观赏精采片段，而舞台剧只能随着时间人去楼空。读者如要体验光速世界，恐怕得让头脑先做做暖身操，因为时空景象会出现巨大变化，不只是像坐云霄飞车，心脏有巨大承受力便可以，体验光速世界，头脑概念恐怕会先承受巨大冲击，我们现在的生活经验与观念也可能会出现完全不适用的情况。所以读者也许会发现连观念本身也发生变化了，过去我们认为怎么可能回到未来，现在我们首先该思考的已经不是能不能回到未来的问题，而是人体能不能以光速进行，才是问题所在。

    再举个例子，我们都以为光是直线进行，遇到不透明物体会被遮蔽、会反射，所以有明暗阴影的现象发生，也因而构成了我们生活环境中多采多姿美丽的景象。但在地球上是这样，到了宇宙太空，这情景就发生变化了，爱因斯坦的相对论有次成功的预测，透过实验被证实了：当光遇到像太阳这么大的质量所形成的重力场时，会受周围扭曲的时空场影响，这时候光会出现弯曲行进的情形。1919年5月29日非洲有日蚀现象出现，英国的科学家到了非洲实地用望远镜观察日蚀时，发现位于太阳背后的恒星并没有因此被遮蔽，而是曲射产生偏移的现象，光真的转了个弯（如下图所示）！爱因斯坦的预测被证明是正确的，如果在牛顿时代，有人提出光线遇到不透明体会弯曲行进，恐怕会被踢出科学的殿堂之外，即使在爱因斯坦当年提出预测时，许多人也是持怀疑的态度。

    爱因斯坦根据他的认识提出预测，科学理论本身就是预测学。其他领域的科学也是有同样的特性，像化学的酸碱理论，当酸（氢离子）遇上碱（氢氧根离子），我们很自然会预测有盐类与水分子生成。这个现象到了人体内，酸的作用就变化多端，除了酸碱中和外，还有催化分解作用、分子聚合作用、缓冲平衡效应，预测就必须考虑反应条件等其他因素，单纯的酸碱理论便不适用了。另外，像数学里的加法就是一门标准的预测学，懂1＋1＝2就能预测359＋286＝645，能预测任何数字相加，于是不知不觉中我们往往把1＋1＝2当成真理了。可是换个时空条件，1＋1不一定等于2了，例如在太阳表面，1＋1＝1，一个氢原子加一个氢原子成为一个氦原子，这是太阳表面每分每秒不停在进行的加法。从这个角度看：科学理论本身就是预测学，因为掌握某种层次的理，某种的时空范围的规则性，才能准确预测未发生的事。

第三节 预言是科学

再回到撞球这个话题，现在也许我们能从不同角度来看它了。一个人，认识到牛顿力学时，他就能根据力学原理预测球的撞击过程。但是，若如前节提出的特殊例子，准确到预测了球赛的过程，预言了最后的胜利者，我们就会觉得不可思议了。其实从现代科学来认识，这个现象也能说得通，假如这个人能进入到未来，把整个比赛浏览观赏后，再回到现在，他是不是就能凭着记忆进行所谓的预测，能预测比赛过程，甚至细节与结果呢？所以，突破时间限制进入包含时间轴的四维空间，三维空间的问题似乎变得简单了，这样的预测，其方式与准确度已完全是另一种形式、另一种概念了！但正如前节所谈的，突破时空进行预测，就现代理论来讲并不是问题，而人体能不能突破光速行进、突破时间限制，才是问题的所在。

谈到此处，在2001年世界最具权威的医学期刊《柳叶刀》（The Lancet）上有篇值得我们深思的医学报告：荷兰心脏专家 Pim Van Lommel 发表了一个关于濒死体验（Near Death Experience；NDE）的报导，拉曼尔医生及其同事对在西元1988～1992年间被成功抢救的 334 位 26～92 岁的突发性心肌梗塞患者，进行了长达八年的追踪式濒死体验研究。其中一个病例记述的是一位四十四岁的心脏病患者，救护车将他送往医院途中，他已无呼吸、心跳、意识处于医学上的死亡状态。在医护人员以心肺复苏术抢救他的过程中，一位护士为方便救护，而取下了病人的假牙。事后这位病患幸运地被救活了，在他苏醒后，一见到那位护士时，立刻认出她来，不仅指出他的假牙取出后放置的位置，还详细地叙述了他意识脱离肉体看见的情况，包括整个抢救的过程，甚至一些特殊超常的景象。我们不禁要理性地问：一个处于死亡状态的人，怎么还有意识、还有记忆，甚至还能「看」呢？

这篇医学报告其实不是最早提出这种现象的，濒死体验在中外历史都有记载，近代系统的研究大概源于十九世纪末，受到广泛关注重视则是在上世纪七○年代，包括中国大陆在唐山大地震后也做过相关的调查研究。对于这个独立于大脑之外的意识体，或称之为灵魂这样的概念，对长期深入研究人体，建立「大脑是精神中枢」观念的现代医学界，并不是种很容易接受的概念，因为这意味着现代医学透过解剖对人体完整的认识，所建立的看似完美的理论其实并不完整，它触及了现代医学的医疗行为一直只能局限在肉体的窘境。《柳叶刀》上这篇濒死体验的研究，代表着主流科学正逐渐打破旧有观念，慎重地重视起对人类意识（灵魂）的研究。1994年美国著名的统计公司盖洛普公司调查发现，在美国约有1300万的美国成年人有过濒死体验，这还不包括有过濒死体验的儿童。研究发现，约有35％的人在接近死亡时期会有濒死体验，这也说明了濒死体验是个非常普遍的现象。不只是濒死体验，其实其他形式的意识离体经验很多人都曾经有过，有的人就有能力使意识离体穿越距离看到远方的景象，例如，坐在经过设计的密闭实验室，人能像亲临现场般观察到远方某城市的闹区当日商店橱窗内的摆设情景。这在古代东西方历史都有记载，东方文化里认为人不仅有灵魂，而且认为灵魂不死，生命是轮回转世的，人有前世。催眠实验的研究结果，科学家也不得不承认人类确实存在许多与今生今世学习、经验无关的记忆。这类的研究、报导其实都被现代科学重新发现了，它们都是真实的现象。

这些发现其实也让「预言」更具有科学意义。根据现代科学理论，要突破时空、不受时间制约，首先必须克服光速。如果过去的预言家只是意识体来到了未来时空，物质肉体仍停留在当时的时空，这个意识体、或称灵魂，在我们这空间就是以「能量」的状态存在，能量从物理的角度就是种波动，像电磁波，也就是各种不同频率的光，而我们肉眼能看见的只是可见光，所以99％以上的光是肉眼看不见的。在濒死体验中很多人看见「光的生命并感受到和善的强大能量」、「瞬间看见自己的一生」、「感官的感受更为敏锐强烈」、「察觉不到身体的存在」、「看见别人抢救自己的肉体」等等典型的特殊现象。这很明显都不是单一时空，不是一般我们生存三度的空间景象，这都像突破时间的限制，进入更高维的空间。当时间轴变成相对轴，像条走廊可以往前可以向后时，这就进入了高维空间的世界，我们可以想象，差一维对世界的认识便是天壤之别、截然不同。

    我们可以举个例子来让大家开阔一下想象力，像蚂蚁的视界是平面，就是二维空间概念，所以如果有一幅名画给蚂蚁欣赏，可能就很折腾了。这只蚂蚁得有序地把画分割成无数行或无数列，然后把影像一行一行或一列一列读起来，动作可能像个电脑的扫描器般，全部读取后再用非常丰富的记忆力与想象力把它们组合起来，在它的脑子里有序地组构成一幅画，姑且不论是不是原画重现，就是距离轴限制了蚂蚁的视野，也限制了蚂蚁的能力。可是这对三度空间的人类来说，看一幅画是件非常轻而易举的事，一眼看过去就好了，再大一点的比如敦煌的大型壁画佛像，只要调整距离，站远一些就可一览无遗，同样地也能缩短距离，靠近画仔细观赏画工的细腻，但这情况对蚂蚁而言，可能穷其一生也办不到。

    同样的道理，当一个生命进入四维空间状态，看人的一生从出生到死亡，一眼看过去，一瞬间就看完了，就像三维空间看二维的画一样；当然也能选择一个特定的片段时空，仔细观察过程细节，比如在四维空间看肉体被抢救的过程，不就跟在三维空间调整距离轴仔细看壁画是一样的道理吗？甚至，可以跟同样处在高维空间的生命进行沟通，这不也是理所当然的吗？同样道理，这时四维的生命看到三维空间景象虽然是连续、立体的，但是却只是影像，不能与影像的人物直接沟通，因为这时候自己是处于像光的生命，没有固定于三维空间的肉体，速度与时空的差异太大、太大了。所以理论上，进入四维空间的生命并不会造成历史改变，但是看人的一生，如果是七十岁，就不用七十年，而是一瞬间的事。从这里可以看得出来，差了一维空间的概念、生命状态、能力都会出现截然不同的型态！

    从这个观点来看，过去的预言家是否是透过特殊的形式，他的意识能量体（灵魂）进入了一个更广的时空，看见了更大区域、更长时间人类社会活动的变化过程？他们是否去到了四维空间，然后回到当时空间，凭着记忆把自己所见的事情，以隐晦、暗谕的方式写出来，这是不是就是所谓的「预言」呢？若是这样，我们就不难理解为什么历史上中外预言总是以影射、间接的方式表达，很明显地，预言家并不是想要改变历史，因为他明白更深远的含义，主要是想把这个内涵告诉世人！也许用个比喻更容易了解：如果前面那只蚂蚁有了人的眼睛，看懂这幅画的内容意义，它不会想去改变画的内容，而是会把看到的这一切，想办法也让其他只有二维认识的蚂蚁了解，因为思想观念、生命状态都有很大差异。这也可以合理地解释为什么真正的预言有这么高的准确性，因为它根本不是三维空间概念，一般人也就不容易认识了。

    这个现象我们用现代科学是可以合理解释的，而我们之所以仍把这现象停留在科幻阶段或电影小说的情节中，主要是因为观念中直觉地认为：让人体这么大的物质以类光速飞行几乎是不可能的！但如果人体存在一个意识体，或称灵魂，那么一切就变成可能，而且是非常可能！这就是为什么我们认为预言是科学，是涉及多维时空科学的原因！

第四节 空间限制人的思考

观念框住人的认知

在上图-方圆图中我们看到一个圆形和一个方形，如果有人告诉你：圆的就是方的，方的就是圆的，既方又圆，是圆且方。这听起像绕口令禅语，有违我们肉眼的所见，不是莫测高深，就是胡言乱语。方形和圆形是二个完全不同的概念，怎么可能同时并存。事实上确实是如此，在一个二维平面空间，方形就是方形，圆形是圆形，是方形就不可能是圆形，反之亦然。但是我们再看一下个「方圆同体图」，相信读者会会心一笑，真是既方又圆，是圆且方。这是形容三维空间的圆柱体，一个圆柱体可视为无数的圆形组成的，也可视为无数的长方形组成的。我们不难发现用圆形方形的概念时，不知不觉中把我们的思维限制在二维空间的认识上了，突破空间概念的时候，矛盾变得不矛盾，不可能变成可能的！

如果我们能够突破时空限制，这个世界会变成什么样子呢？前面我们举了一个现代科学的发现——「濒死体验」，为读者提供了一个很好的突破空间的思索方式。处于濒死体验状态下，生命状态出现很大的变化，没有身体也没有了时间感受，才能体会原来时间、肉体是种制约，那里的一切更美妙、更祥和、更高维，是种更高级的生命状态。看人的一生，像看一连串的连续立体影像，自己的一生历历在目，其中人物栩栩如生，会像我们平常看画般，可以在一瞬间看完。

那么这是不是意味着，我们现在眼睛看到的实实在在的一切，在另一种时空、另一种生命状态下，其实只是组成我们一生中的一个影像罢了，虽然情景人物仍在，却变得虚而不实了。而当自己实实在在处于一个世人看不见的世界里，那里的一切反而成了实实在在，所以突破空间对物质的认识便发生变化了。那么前述的「方即是圆」是不是可以理解为：三维空间认为有形的事物（色），到了四维空间时却只是个景象，空而不实，而那些人们所看不见的物质，到四维空间却成了真实的物质，有形与无形在高维空间不再是冲突的概念。相同的道理，我们认为人活在当下，过去已经过去，未来尚未到来，人怎么可能预知未来呢？过去与未来怎么能同时存在呢？相信读者已不难发现：空间会限制人的思维，观念能框住人的认知。所以突破空间、打开观念，从这个角度看，预言家就是同时活在历史的过去与未来，而预言这种现象，是不是在提醒人类能有更高维、更真实，对事物、对生命、对宇宙能有另一面的认识呢？

第五节 预言的时代意义

接着我们来谈一谈现代科学「多维时空」的概念，西元1955年爱因斯坦去世，继大统一理论之后，为了合理解释物理学上的四种基本作用力，1957年普林斯顿大学的艾福雷特（Hugh Everett）博士首先提出「多世界理论」 （Many Worlds Theory）也叫「平行世界理论」 （ Parallel Worlds Theory ），这个理论后来又被美国曼哈顿计画（原子弹制造计画）与氢弹制造计画的主持者之一，著名的宇宙物理学家约翰惠勒（ John Wheeler ）博士继续进一步发展。

这个理论认为：实际上存在有无穷多的宇宙，每一宇宙和我们这个宇宙是平行的，而且所有东西、所有的物体都在每一宇宙中存在，有些宇宙中的时空结构或物理规律可能和我们现在这个宇宙非常相近，有些则跟我们这个宇宙大相径庭。

根据多维时空理论，接着又有科学家们提出了许多宇宙形成的学说，比如大家可能比较熟悉的宇宙大爆炸理论，还有超弦论等等。最新的一个理论是由哈佛大学教授哈米德（Arkani Hamed）提出的膜世界理论（Brane World Theory ），膜世界理论认为实际上有很多很多的空间，它存在于许多层膜中，一层膜是一个空间，所有的膜存在于多层次的超空间之中，有些空间可能比原子的形式还小，有些空间则可能是无限大，我们人类所存在的这个空间是以折迭形式存在的，而这样一来，在我们这个空间中离我们地球非常遥远的星体，在另外一个空间来看可能只有一毫米之遥。

此外，著名的量子物理学家，牛津大学物理学教授德瑜驰（David Deutsch）提出了：「量子力学的本质实际上就是多时空的理论，不仅适用于微观世界，而且适用于宏观世界的每一个层面。」这显示现代高能物理研究认为：另外空间是存在的，人类所生活的空间不仅仅是简单的三维空间，而且是众多时空之一，宇宙则是超乎我们人类想象的庞大和错纵复杂！

从这个多维时空的角度，我们再来思索一下「预言现象」。就从预言最完整的中国谈起，在中国历史中历朝历代都有预言流传，除了预言以外，像中国传统的中医、针灸、气功、算命、风水，是迷信？还是科学？这个问题困扰了近代的中国人很久，著名的中国科学史专家，英国的李约瑟博士（Joseph Needham，1900~1995），其所撰着的《中国科学技术史》浩瀚数十册，这位西方的科学家第一次以令人信服的史料与证据，全面且有系统地阐明了四千年来中国的科学技术有着傲人的发展历史。我们不难发现一个很有趣的现象：中国古代科学和现代西方科学走的是不同的发展道路，用的是不同思维方式，其中最关键的差异就是多维空间概念。如前面我们所叙述的，西方科学是从看得见的苹果开始慢慢发展到现代，才有了多维空间概念；而东方的中国则是从文明的开始就有多重空间的概念。比如「气」的概念、经络、穴位等，都显示多重空间概念可能自黄帝时代就已经深植在中国人的观念中，很明显地，它们都不是我们肉眼可见的这个物质空间的现象。所谓的「阴阳五行学说」其实是不同空间与这个物质空间的对应变化原理。这个道家的基本理论几乎普遍应用于各门学科，所以中国的科学发展很自然就带着浓厚的修炼色彩与特异功能，给现代人一些神秘的感觉，也因为异于现代科学的发展，于是也就让人觉得带着迷信气息。

也许这样形容更贴切一些：「中国古代的科学是走了另一种发展路线。」（引自《转法轮》）没有现代的Ｘ光机与麻醉药剂，华佗能观察到人体内脏、能开刀动手术。没有卫星观测，诸葛亮在赤壁之战借东风、用草船借箭，展现高准度的天气预报能力。除了诸葛亮，许多预言家像刘伯温、袁天罡、李淳风都是道家人物，在他们的预言中，展现出现代科学根本办不到的、对未来长时间的预测。道家讲「天人合一」，历来他们把人体视为一个小宇宙，认为宇宙外面有多大，里面就有多大，大宇宙与小宇宙是有对应关系的。这都是现代多维空间的概念，都是突破、超越空间的观测，所以展现的能力就不是一般三维空间的认识，往往也就显得不可思议。

从这个角度看起来，不是现代科学认识不到，而是现代科学的研究方法里，对人体是不是有个灵魂体的这类问题很难进行研究。灵魂无法捕捉，也没有计量单位，实验不了，间接观测往往又有难以重复的困难，涉及突破空间的问题只能抱着存疑的态度，多维空间概念在理论上能够认识，但研究的手段却存在着很大的限制。可是这些观念却是中国古代的基本观念，认为灵魂不死，道家讲元神不灭，以及生命轮回的概念，其基本思维并没有现代科学观念的限制。不只是中国，古希腊、埃及、印度、美洲的印地安人、玛雅人都有灵魂的概念，即使是现代人，仍然有许多人相信灵魂存在。客观地说，现代科学因为无法证实，一谈灵魂就将其归入宗教范畴领域、披上迷信的面纱，愈依赖、愈相信现代科技，就愈容易对这些现代科学无法证实的现象产生排斥心理，这已经不是真正科学的精神，现代科学进步的基础是对真实现象的观察，是对未知的探索！

我们可以再举一个特殊现象。西元1989年移民美国的前苏联莫斯科大学著名精神科医生罗德奈亚（George Rodonaia ）博士，他在1976年一次车祸被撞后，立刻被宣布死亡，但他却经历了有记录以来最长的一次「临床濒死体验」。他的尸体被陈放在太平间里，一直到三天后有位法医在进行验尸工作时在他腹部切了一刀，他才瞬间突然地苏醒过来。此后他转而研究灵修领域，拿到了他的第二个博士──宗教心理学博士，现在是美国德克萨斯州Nederland市第一联合卫理公会教堂的牧师。

在车祸之前，罗德奈亚博士是一位坚定的无神论者，暂且不论他在肉体死亡期间时「意识体」的经历与见闻，按照医学理论，人的脑细胞在缺氧状态的三到六分钟后就会脑死，既使救活也会是个植物人，若超过十分钟，存活率几乎等于零。可是我们看到了一个在心跳、呼吸都已经停止了七十几个小时，脑细胞都处于坏死状态下的生命，瞬间可以恢复成功能正常的人。这种例子在临床上、在历史上有诸多记载，并不是个案，但在医学上却只是以「奇迹」处理。这些现象显示了有一股不可见的生命动力──生命能量，它在特殊情况下才会离开肉体，是主控肉体的真正动力，而这股能量能使组织细胞死而复生！这是现代科学一直未正式接触，可是中国古代的科学家却视为基本理论的部分。

打开思维，让我们仔细思考一下「高级生命（神）」、「生命能量体（灵魂）」、「现代科学（探索未知）」与「预言」四个概念，「预言」似乎是前面三个概念的综合！如果人体确实存在着这个生命的能量体，按着科学逻辑推理，假设我们通常所谈的生命现象是在人体与能量体合一的状态下，包括现代医学所有理论发现，所谓「死亡」代表的就是能量体恒久离开肉体了，那么所谓的「濒死体验」就表示能量体暂时离开肉体，就是一种纯粹能量体状态下的生命，是种光的状态，处在更高维的空间，其速度、空间、时间都不是我们一般的三维空间状态，这是不是一种更高级的生命状态呢？那么，是不是意味着有可能存在更高级的生命呢？这种能力、能量是不是远远大于人类这种生命状态，如果用「神」来形容、代表高级生命是不是很合理呢？过去的预言家是不是有可能透过特殊的方式也进入其它时空状态呢？所谓的预言是不是就是进入高维时空对所展示的未来景象的观察和描述呢？预言现象是不是指引人们去深思这些未知呢？

如果可以预言，那么这是不是意味着，人类这个时空的一切是早就有序地安排好在那儿了呢？我们所有的人，包括历史过去的人类，也是很有序地按着规律，按照剧本般在历史的舞台上演着。也许我们会想，那我们每个人的一生、个人奋斗，是不是早就都安排好了呢？若是如此，那生命的意义和目的又是什么？

在接下来的章节中，将仔细介绍历史上我们祖先们所留下的各种预言，供各位读者们一边阅读，一边思索。

【上一章】【目录】【下一章】


chapter3

卷二

预言览粹

～中外预言浅析

本卷我们将介绍一些比较著名的预言及其解析。鉴于篇幅有限，对有些长篇作品，我们只能作部分介绍。下面就让我们只乘预言之舟，到历史中去畅游一番。

第三章 民谣中的预言

除了前面提到的这些大预言家之外，历朝历代还有许多预言是以碑铭石刻，或者是童谣、民谚的方式流传的，多数都与当时的兴衰祸福有关。这些预言的作者根本无法考证了，也许是出自某些「世外高人」之手，多用来提醒、警惕当时人们。在此仅介绍几例。

弧箕服，实亡周国

《史记‧周本纪》记载，西周周宣王在都城镐京大街上听到有一群儿童喊道：「弧箕服，实亡周国。」宣王大惊，以为卖「弧箕服」（装箭的袋子）的人要造反，下令把卖「弧箕服」的统统抓起来杀掉。他哪里知道，这里讲的「弧箕服」其实是另有所指。

当时，有一对在卖弧箕服的老年夫妇为逃避追捕而跑到城外，发现了一个被遗弃的女婴，觉得可怜，便收养了下来。后来，这对夫妇逃到了褒部落，这个女婴就由褒族人养大，而她不是别人，正是后来「烽火戏诸侯」的褒姒。。

长大后的褒姒美貌非凡，后来褒族首领为了营救被周幽王关押的褒族大臣，便施用美人计，将褒姒送给幽王。周幽王就是当年宣王的儿子，西周最后一个皇帝，此人荒淫无道，得了褒姒，更是欣喜若狂，但这褒姒偏偏却是个冰山美人，从来不笑，令幽王颇为烦恼。

当时都城外骊山的烽火台，是专门用来点火报信，在西戎进攻时令各路诸侯前来救驾之用，不可轻易点燃。幽王为博褒姒一笑，竟然下令点燃烽火，戏弄了诸侯；褒姒见此闹剧，终于破颜一笑。

后来西戎真的前来进犯时，面对升起的烽火，各路诸侯以为幽王又在搞什么花招，未作回应。周幽王被迫出逃，后来在骊山被西戎杀死，西周也就此灭亡。「弧箕服，实亡周国」的预言就这样应验了，这恐怕是幽王的父亲宣王万万想不到的。

亡秦者，胡也

秦始皇建立秦朝后，做梦都希望江山永保，家天下可延至千世万世，但偏偏在一块偶然发现的石碑上刻了一则谶语，令他寝食难安，这则谶语就是「亡秦者，胡也」。

当时北方的匈奴十分强大，中原称其为胡。秦始皇便将匈奴人视为亡秦之患，于是派大将蒙恬率三十万大军，北伐匈奴，以绝后患。蒙恬北逐匈奴，收复了大片失地，修筑了万里长城，以防胡人南侵。浩大的工程给百姓造成了沉重的负担，民间怨声载道，孟姜女哭长城以悼夫君的故事正是当时的写照。另外，由于秦始皇严令苛政，焚书坑儒、穷兵黩武，终于在他的儿子秦二世胡亥当政时，反秦起义四起，秦朝也因而灭亡了。

秦始皇以为「亡秦者，胡也」的「胡」，指的是胡人，但怎么也料想不到，真正的「亡秦者」，其实是他的儿子胡亥。真是人算不如天算，预言就这样成真了。如果读者感兴趣，可以参照《史记．秦始皇本纪》。

千里草，何青青

据《后汉书》记载，汉献帝元年初，长安有童谣说，「千里草，何青青。十日卜，不得生。」乍听之下难解其意。「千里草」实为「董」，「十日卜」为「卓」，这首童谣讲的是董卓。无论是「千里草」还是「十日卜」，都是自下而上解字，不同于通常的自上而下的解法，当中暗示了董卓将自下摩上，以臣凌君；「青青」是指爆发，暗指董卓暴盛当权，却又迅速败亡，落得「不得生」的结局。

董卓因为飞扬跋扈引起诸侯讨伐，最后被吕布所杀。

童谣预言黄巢之乱

唐朝僖宗年间，长安流传一首童谣：「八月无霜塞草青，将军骑马出空城。汉家天子西巡狩，犹向江东更索兵。」

当时正值黄巢作乱，唐僖宗整日闷闷不乐。听到这首童谣，虽不太明白意思，却知道不太吉利。

次年，广明元年（西元880年），黄巢军渡长江，跨淮河，占领洛阳。而后西进潼关，并占领了这座长安门户。消息传到长安，当朝宰相服毒自杀，僖宗皇帝向西南逃往成都。

据史书记载，「八月无霜塞草青」是说草还未黄，暗示还未遇到黄巢，稍晚一些时间，就会遭霜变黄，那时将遇到黄巢。「将军骑马出空城」暗劝僖宗应快速逃出京城长安。「汉家天子西巡狩，犹向江东更索兵」，正是预言僖宗逃往四川后，派使者到江东调兵救驾。

莫逐燕，逐燕日高飞，高飞上帝畿

明太祖朱元璋死后，其孙惠帝即位，着手削藩以巩固自己的势力。在铲除了几个势力较小的藩王后，将矛头指向手握重兵的燕王朱棣。朱棣虽负抵御蒙古之重任，是举足轻重的藩王，但这一次，即使装疯也不能免于被削藩的命运。最后燕王朱棣起兵打败建文帝，攻占南京，作了皇帝。

当时惠帝削藩期间，曾有一疯道士在街头唱曰：「莫逐燕，逐燕日高飞，高飞上帝畿！」事后人们终于知道，「莫逐燕」是指不要逼迫燕王，否则燕王必将高飞，最后成为皇帝。


chapter4

第四章《马前课》

我们在第一章介绍过诸葛亮与《马前课》，马前课非常简洁明了，只有十四课，每一课预言一个历史时代，而且每一课都按顺序排列。每一个历史时代过去后，人们回头一看就会发现诸葛亮的预言准确得惊人，其中，《马前课》的前十课已经发生。

──第一课──

无力回天　鞠躬尽瘁

阴居阳拂　八千女鬼

这一课是诸葛亮对他自己的预言，诸葛亮早已知道汉朝气数已尽，一切努力都是「无力回天」，但他还是要尽己之力辅佐蜀汉，不负刘备三顾之情、托孤之义，完成自己的历史使命。

诸葛亮于西元227、228、229、231、234年共五次北伐曹魏，力图恢复中原，再兴大汉江山。结果在第五次北伐时，诸葛亮病逝于陕西渭水南岸五丈原，就如他在《出师表》中所写的，为了再兴汉室，耗尽心力「鞠躬尽瘁，死而后已」了。

诸葛亮逝世后，宦官黄皓在后主刘禅身边掌握大权，国事日乱、小人当道，可谓「阴居阳拂」，大将姜维也只能维持残局。

西元263年，曹魏大将锺会大举南征，姜维据守剑门关（四川剑阁北），战事胶着。曹魏的另一位大将邓艾却从阴平郡（甘肃文县），深入万山，直取蜀汉重镇江油（四川江油），进入成都平原。后主刘禅听说敌军已距成都不远，根本没有想到抵抗，也没有想到姜维大军仍完整的屯镇在前方，就迫不及待地投降曹魏，蜀汉至此终结。「八千女鬼」合起来，就是一个「魏」字。

──第二课──

火上有火　光烛中土

称名不正　江东有虎

这一课预言的是晋朝。司马家族在曹魏掌握大权，宰相司马昭已成为实质上的统治者。西元265年宰相司马昭逝世，他的儿子司马炎立即下令让曹魏最后一任皇帝魏元帝曹奂禅让。司马炎建立晋朝，首都设在洛阳。「火上有火」就是「炎」字，指武帝司马炎。

西元280年，晋朝军队攻陷建业（现江苏南京，西晋末年改称建康），把东吴最后一任皇帝孙皓活捉。晋朝一统天下，可谓「光烛中土」。因为司马炎的晋朝实质上是篡夺曹魏而建立的，因此「称名不正」。

西元291年，八王之乱开始，中原被少数民族占据。西元317年镇守建康的亲王司马睿宣布继位称帝，并建都建康，史称「东晋」。建康地处江东，故曰「江东有虎」。

──第三课──

扰扰中原　山河无主

二三其位　羊终马始

这一课预言的是八王之乱、五胡十六国以及南北朝时代，时间横跨二百九十八年（西元291年～589年）。

西元290年，司马炎逝世，司马炎的嫡子司马衷继位，是为惠帝。惠帝十分昏庸，听见大臣说民间饥荒，有人没饭吃而饿死，他竟回说：「为什么不吃肉？」由此可见其无能与无知。

惠帝继位的第二年，爆发八王之乱。八王之乱，是八个司马家族的亲王为了权力和皇位而互相残杀，中原从此大乱。从西元291年第一个亲王司马亮被杀，到西元311年第八个亲王司马越死去，历时二十一年，结束了晋王朝刚刚建立起来的统一局面。

西元304年，八王之乱正高潮时，五胡十六国（又称五胡乱华）时代来临。「胡」是古代汉人对汉民族以外，尤其是北方少数民族的总称。五胡，当时指的是匈奴族、鲜卑族、羯族、氐族、羌族。五胡乱华期间，除东晋外，各政权按建立时间排列如下（灭亡时间标于括号中）：

西元304年，氐族人李雄在成都宣布建立成汉（亡于347年）；同年，匈奴族人刘渊建立汉

赵，定都平阳（山西临汾）（亡于329年）。

西元319年，羯族人石勒建立后赵（亡于351年）。

西元320年，汉人张茂在凉州（甘肃武威）称王建立前凉（亡于376年）。

西元337年，鲜卑族人慕容就在棘城（辽宁义县）建立前燕（亡于370年）。

西元350年，汉人冉闵建立冉魏（亡于352年）。

西元351年，氐族人苻坚建立前秦，定都长安（亡于394年）。

西元384年，鲜卑族人慕容垂建立后燕（亡于407年）；鲜卑族人慕容泓建立西燕（亡于394

年）；羌族人姚苌建立后秦（亡于417年）。

西元385年，鲜卑族人乞伏国仁在勇士堡（甘肃榆中），建立西秦（亡于400年）。

西元386年，氐族人吕光建立后凉（亡于403年）；同年，鲜卑族人拓拔珪建立北魏，定都

盛乐（内蒙古和林格尔）（亡于534年）。

西元397年，鲜卑族建立南凉（亡于414年）；同年，匈奴族建立北凉（亡于439年）。

西元398年，鲜卑族人慕容德在滑台（河南滑县）建立南燕（亡于410年）。

西元400年，西凉建立（亡于421年），定都敦煌（甘肃敦煌）。

西元405年，东晋的益州（四川）兵变，谯纵建立西蜀王国（亡于413年）。

西元407年，匈奴族人赫连勃勃在朔方地区（河套）建立胡夏（亡于431年）；同年，高句

丽人高云建立北燕（亡于436年）。

西元409年，西秦复国（亡于431年）。

南北朝时代，各朝按南北顺序排列如下︰

西元420年，东晋大将把皇帝司马德文罢黜。刘裕当了皇帝，建立刘宋。西元439年，北魏统一北中国，南北朝时代拉开序幕。

在南中国，西元479年，萧道成篡夺刘宋建立南齐；西元502年，萧衍命篡夺南齐建立南梁；西元557年，南梁大将陈霸先篡夺南梁建立南陈。

在北中国，北魏在西元534年分为东魏和西魏两朝。西元550年，东魏被高洋篡位，建立北齐。西元557年，西魏被宇文觉篡位，建立北周。西元577年，北齐被北周吞并。西元581年，北周被国舅杨坚篡位，改称隋。西元589年，隋灭南陈。南北朝时代结束。

从以上排列可以看出，在这298年中，无论五胡十六国还是南北朝，各朝、各国的国运都很短，长的几十年，短的才几年（「二三其位」）。只有北魏国运稍长，但也只有148年，果真应了：「扰扰中原，山河无主，二三其位」之句。「马始」指天下大乱起于司马家族的晋朝，「羊终」的「羊」是杨的谐音，暗指大乱结束于杨坚建立的隋朝。

──第四课──

十八男儿　起于太原

动则得解　日月丽天

这一课是预言隋朝末年，李唐起于太原。西元604年杨广弒父继位，称为隋炀帝。杨广残暴无德，西元611年起，天下始乱。反王一十八，烟尘三十六，天下大乱，群雄并起。

西元617年，太原留守李渊见天下大乱，隋朝国运将终，决意起兵平定天下。「十八男儿」就是李字（十八合起来是木字，男儿就是子，木子合起来是李字）。「起于太原」指李渊是太原留守，起兵平天下也是始于太原。

李渊因为和隋炀帝是表亲，所以不愿起兵。当时有谣言说姓「李」的将代替姓「杨」的君临天下，杨广对他很忌讳，太原又是兵家必争之地，李渊当时如不起兵则很有可能被李密、杜伏威等反王消灭；起兵则生，不起兵则死，李渊当时面对的形势真可谓「动则得解」。所以李渊不得不冒险起兵，死中求生。

李渊次子李世民是一代英雄，先后击败了薛仁杲、刘武周、窦建德、王世充等反王，打下了大唐江山。西元626年，李渊传位给李世民，自己退居为太上皇。李世民继位后，重用房玄龄、杜如晦、魏征等贤臣，政治廉洁，风调雨顺，农业上每年都是大丰收，社会安定而繁荣。西元632年全国判处死刑的囚犯共390人，年终，李世民准许他们回家办理后事，第二年秋天再回来受死（古时秋天行刑）。西元633年9月，390人全部回狱，无一人逃亡。社会秩序安定，夜不闭户，天下大治，可谓「日月丽天」，这段历史被称为「贞观之治」。

不过「日月丽天」也可理解为武则天当政，因为武则天为自己造了一个新字「曌」作为自己的名字，该字上半截是明字，即日月，下半截是空字，即天字，含义为日月当空。

──第五课──

五十年中　其数有八

小人道长　生灵荼毒

这一课是预言大唐末年，藩镇割据演变来的五代大乱。

西元907年，唐朝宗亲、宦官、当朝士太夫均在李克用、黄巢旧属朱温（后降唐，被封宣武节度使，并赐名全忠）的恶斗中诛杀殆尽，哀帝成了唐室孑遗，于天佑四年（西元907年）下诏「禅位」于朱温，唐室正式灭亡。朱温改国号后为梁太祖，五代历史就此展开。从朱温篡唐到赵匡胤黄袍加身建立大宋（西元960年），经过了五十年左右，故曰「五十年中」。

在这「五十年中」，中原地区先后有朱温建立的后梁（西元907年～923年）；李存勖建立的后唐（西元923年～936年）；石敬瑭建立的后晋（西元936年～946年）；刘知远建立的后汉（西元946年～979年，其在950年后只局限在太原一带）；郭威建立的后周（西元951年～960年）这5个短命王朝，故曰「五代」。

「五代」共有八个姓氏（家族）的人当上皇帝：后梁皇帝姓朱；后唐就复杂了，李存勖是唐朝大将李克用的儿子，李克用还有一个干儿子李嗣源，李存勖死于兵变，全族被屠，李嗣源就当上了皇帝。李嗣源死后由他的儿子李从厚继承皇位。不久，李从厚的义兄李从珂起兵杀掉了李从厚，自己当上了皇帝。这样一来，李存勖、李嗣源、李从珂虽然都姓李，但事实上一点血缘关系也没有，算下来后唐就有三个李姓家族的人当皇帝；后晋皇帝姓石；后汉皇帝姓刘；后周也复杂，后周开国皇帝郭威全家都被后汉皇帝所杀，郭威只得将柴荣收为养子，改姓为郭，因此后周事实上是郭、柴二姓组成，而也就恰好应了「其数有八」这句话。

五代都是短命王朝，五个朝代加起来只有五十三年（西元907～960年），很多大臣都是今日效忠这个皇上、明天投靠那位皇上，古时那种大臣忠心无二、一朝天子一朝臣的忠义都不再被人推崇了。

比如后唐有个大臣叫冯道，可算是后唐开国元老。石敬瑭灭了后唐，冯道毫不畏惧，打了个包衭就投奔后晋。不久后契丹大军压境而来，攻入开封，擒了后晋皇帝，冯道又去归附契丹。刘知远建立后汉，冯道又归附了后汉，后来又归附后周，不以为耻，反以为荣。

五代的皇帝几乎全是昏君，所以国运都不长。特别是石敬瑭为称帝向契丹国（辽国）割让燕云十六州的土地作为报酬，还称契丹皇帝为「父」，自称为「儿」，人称「儿皇帝」；后汉的皇帝也要依靠契丹，称「侄皇帝」，故曰「小人道长」。五代大乱，兵连祸结，其结果自然是「生灵荼毒」。

──第六课──

惟天生水　顺天应人

刚中柔外　土乃生金

这一课预言的是宋朝。 宋太祖赵匡胤于西元960年黄袍加身，结束五代，创立大宋，赵光义于西元979年一统天下。西元961年，赵匡胤「杯酒释兵权」根绝了兵变之源。大宋创立以来，对前代各朝各国的皇帝、大臣均未大加杀戮，对平民百姓也能实行仁政，修生养息，怀柔以安天下，平民百姓渴望的天下太平得以实现。古人云「上天有好生之德」，「水性至柔」，故而本课首句为「惟天生水，顺天应人」。

但到了北宋末年时，皇帝昏庸，对平民的赋税日益加重，早已不复宋朝初年太平景象。宋徽宗常常微服出宫，夜宿娼门，还在宫中设小市场，宫女们扮成商贩卖酒卖茶，徽宗扮成乞丐挨门行乞，大家取乐，昏君心中早已不存大宋二百年家国，数千里锦绣河山。徽宗时大兴花石纲、生辰纲等这纲、那纲（纲就是民间向皇上进贡的财物）弄得民不聊生，反抗四起，如小说《水浒传》中梁山好汉「智取生辰纲」替天行道，即是小说反应民间的例子。当时民间出现了因为百姓们无法忍受花石纲的搜刮劫掠而导致的方腊起义，徽宗命军队残酷镇压，而不是使用怀柔政策，可谓对内用刚（纲），「刚」字其实是一语双关。

在军事上，宋朝从创立以来一直就力量薄弱。文职人员担任军队统帅，负责实际作战的将领则是临时委派，兵不知将，将不知兵。西元1004年辽国南征，辽宋达成「澶渊之盟」，宋朝居然要向辽国每年进贡十万两白银，二十四万匹绸缎。西元1038年党项人李元昊建立西夏。宋朝与西夏几乎每战必败，只好每年向西夏缴纳绸缎十三万匹，白银五万两，茶叶二万斤。可谓对外用柔，宋朝内外政策可用「刚中柔外」来形容。

本课首句为「惟天生水」代指宋朝，按五行学说土克水，那么土所生的金朝就是宋朝的克星，故曰「土乃生金」。

西元1120年，金、宋达成对辽国的夹击密约。在金、宋夹击下，辽国灭亡。西元1125年，金灭辽后对宋发动攻击，西元1126年，北宋灭亡，金军把宋徽宗、宋钦宗全体皇族三千余人掳往金朝──这就是靖康之耻，在历史上被视为汉民族的奇耻大辱。唯一漏网的皇族康王赵构逃往临安（浙江杭州）建立南宋。

──第七课──

一元复始　以刚处中

五五相传　尔西我东

这一课预言的是元朝。「一元复始」暗指元朝国号。

蒙古人对汉人的统治是十分严厉的。蒙古人把汉人列为三等和四等的国民（一等国民是蒙古人，二等国民是色目人，即中亚人）。元朝规定每二十家编为一「甲」，首长称「甲主」，由蒙古人担任，并严厉规定：禁止汉人打猎，禁止汉人学习武术，禁止汉人持有兵器，禁止汉人集会拜神，禁止汉人赶集赶场作买卖，禁止汉人夜间走路。故曰「以刚处中」。

「五五相传」是指元朝从元世祖忽必烈开始到元顺帝脱欢帖木儿为止，共有十位皇帝，五五相加即为十。

蒙古人从成吉思汗开始东征西讨，建立了一个横跨欧亚大陆、面积有三千万平方公里空前巨大的蒙古帝国，分成各个汗国，由蒙古大汗统辖。蒙古大汗忽必烈把蒙古帝国首都迁到中国，并起国号为「元」，任中国皇帝。元朝灭亡，各个汗国也分崩离析，不久即各自消亡，故曰「尔西我东」。

──第八课──

日月丽天　其色若赤

绵绵延延　凡十六叶

这一课预言的是明朝。「日月丽天」是指明朝国号，日月合起来就是「明」字。「其色若赤」暗指明朝开国皇帝的姓氏为「朱」，「赤」就是红色，「朱」也有红色的意思。

明朝从太祖朱元璋到思宗朱由检共有十六位皇帝，排列如下：

1、明太祖（西元1328年～1398年）

2、惠帝（西元1399年～1402年）

3、成祖（西元1403年～1424年）

4、仁宗（西元1425年）

5、宣宗（西元1426年～1435年）

6、英宗（西元1436年～1449年，1457年～1464年）

7、景帝（西元1450年～1456年）

8、宪宗（西元1465年～1487年）

9、孝宗（西元1488年～1505年）

10、武宗（西元1506年～1521年）

11、世宗（西元1522年～1566年）

12、穆宗（西元1567年～1572年）

13、神宗（西元1573年～1620年）

14、光宗（西元1620年）

15、熹宗（西元1621年～1627年）

16、思宗（西元1628年～1644年）

明朝在李自成攻克北京、思宗自缢后，皇室与大臣南逃江南，一连串立了三个皇帝，但都不计算在内，因为此时下一个正统王朝清朝已经开始。

大明王朝十六位皇帝，正好应了「绵绵延延，凡十六叶」这句话。

──第九课──

水月有主　古月为君

十传绝统　相敬若宾

这一课是预言清朝。「水月有主」就好像是一个字谜，谜底为「清」字，是下一个朝代的国号。「水」为「清」字的水字旁（三点水）；「月」为「清」字右半边的「青」字的下半截；「主」字形就如「清」字右半边的「青」字的上半截。

「古月」合起来就是一个「胡」字，「胡」是古代对少数民族的统称。「古月为君」是指清朝是少数民族建立的王朝，清朝也确是东北的满族建立的。

清朝入关以来共有十位皇帝，按其年号依次排列如下：顺治（西元1644年～1661年）、康熙（西元1662年～1722年）、雍正（西元1723年～1735年）、乾隆（西元1736年～1796年）、嘉庆（西元1797年～1820年）、道光（西元1821年～1850年）、咸丰（西元1851年～1861年）、同治（西元1862年～1874年）、光绪（西元1875年～1908年）、宣统（西元1909年～1911年）。「十传」就是指这十位皇帝，「绝统」是指清朝最后一位皇帝，年号为「宣统」。

西元1912年2月13日，宣统正式颁布退位诏书，大清王朝正式走下历史舞台，新的国民政府宣布优待清朝王室成员，允许退位的清帝依然住在皇宫里面，给予其访华外国元首的待遇，而且全国上下对满族人民也没有歧视，宣布中华民国是汉、满、蒙、回、藏五族共和。故曰「相敬若宾」。

──第十课──

豕后牛前　千人一口

五二倒置　朋来无咎

这一课预言的是中华民国。西元1911年10月10日，同盟会革命党人发动武装起义；10月29日山西太原新军起义，阎锡山被推举为军政府都督；10月30日，昆明新军起义，成立了以蔡锷为总督的军政府；10月31日，南昌新军起义，也成立了军政府；其它各地也纷纷通电独立，大清王朝四面楚歌，摇摇欲坠。西元1912年2月13日清帝正式退位，大清王朝结束，「豕后牛前」指的就是这件事：西元1911年是辛亥年，也是猪年，豕即是指猪，而西元1913年是牛年，因此西元1912年清帝退位之年就是「豕后牛前」之年。

「千人一口」是个字谜，「千、人、口」三字合起来就是共和的「和」字。中华民国是共和国，推行民主制度。

「五二倒置」是形容共和国的国体和制度，在共和国里一切权力是属于人民的，共和国的国家元首叫总统，总统是民选的，人民不满意了可以弹劾他，这一切和帝王专制的国家是倒过来的。君主在过去被形容为「九五之尊」，故诸葛亮用「五二倒置」来描绘这一切。

「朋来无咎」是指中华民国在统治大陆期间，因积贫积弱，民国草创，故而在国际上受欺负，受到了日本等国的侵略。「朋」，外邦也。

到此为止，《马前课》的前十课已经完全破解出来，而诸葛亮预言的准确率则达百分之百。


chapter5

第五章 步虚大师预言

步虚大师预言诗，是清光绪年间一位佛家居士意外得于北京西山碧云寺。据传步虚原为隋朝大将，历见隋末腐败乱世，出家避难到天台山中。其预言对近代约一个世纪的历史讲的十分详细，最后一段描述了一个承平盛世，但却语言隐晦。诗曰：

昔因隋乱采菩提，误入天台石宝西。

朝饮流霞且止渴，夜餐玉露略充饥。

面壁九年垂大道，指弹十代换新仪。

欲我辟途途误我，天机难泄泄禅机。

诗中先略述了步虚大师得道的因缘：「昔因隋乱采菩提，误入天台石宝西。」步虚大师乃是隋朝大将，因伤感天下迷乱，国事荒废，遂入天台山修道，步入佛门以求菩提圣果。「朝饮流霞且止渴，夜餐玉露略充饥。面壁九年垂大道」指其刻苦修道，效法达摩祖师面壁九年，终于得道。「指弹十代换新仪」从其得道到清代，正好经历了大约十个朝代更替：唐、五代十国（后梁、后唐、后晋、后汉、后周）、宋、元、明、清。「欲我辟途途误我，天机难泄泄禅机」要请我给指明道路，但道路也曾迷误过我。天机不可泄露我就用些禅诗来点露些玄机。

──第一节──

云暗暗，雾愁愁，龙归泥土塑猕猴；

三岁孩童三载福，月下无主水空流，

万里烟波一旦收。

「云暗暗，雾愁愁，龙归泥土塑猕猴」。「暗暗」指无光，反扣一个「光」字，「雾愁愁」指迷茫而无绪，反扣一个「绪」字，光绪皇帝死于戊申年（光绪三十四年），戊属土，申属猴，这一句指光绪皇帝将死于土猴年。「三岁孩童三载福」，预言三岁的宣统做了三年的皇帝；「月下无主水空流」为「清」字的三个部分被拆散，这句是说，清朝瓦解，万里江山易主。

──第二节──

君做祖，质彬彬，万里长虹破浪征；

黄鹤楼中吹玉笛，八方齐唱凯歌吟，

旌旗五色换新新。

「君做祖，质彬彬，万里长虹破浪征」，「君」就是「你」的谦称，你做祖，那也就是我是孙，暗指一个「孙」字。「质彬彬」本来应该是「文质彬彬」的成语，这里暗指一个「文」字。加起来就是「孙文」二字，就是指孙中山。「万里长虹破浪征」是指孙中山，不远万里，不辞辛劳，为革命奔走海外，组织革命党。

「黄鹤楼中吹玉笛，八方齐唱凯歌吟，旌旗五色换新新。」黄鹤楼，位于湖北武昌。此三句是指武昌起义成功，八方回应，共同庆祝共和胜利，而改朝换代，彻底推翻封建帝制，中华民国正式创立，定五色（红黄蓝白黑）旗为国旗。

注：民国元年(西元1912年)五月十日临时参议会讨论国旗统一案时，通过以五色旗为国旗，十八星旗为陆军旗，青天白日满地红为海军旗。孙中山先生一直对此项决议不赞同，主张采青天白日满地红旗，直到民国九年孙文当选为非常大总统后，始明令废止五色旗及十八星旗，以青天白日满地红为国旗。

──第三节──

吉士怀柔，三十年变，岂凡人哉？

昙花一现。南北东西，龙争虎战，

七八数定，山川粗奠。

「吉士怀柔，三十年变，岂凡人哉？昙花一现。」吉士怀柔，暗指一个「袁」字。三十年变，三十为卅，三十年为一世代，这里暗指一个「世」字。岂凡二字，左右相拼，约为一个「凯」字。这就是明指袁世凯，心怀叵测，不想作凡人，企图复辟帝制。结果，只作了一百多天的皇帝，终于在全国一片讨伐护法运动中，含恨而死，正应了所谓的「昙花一现」。

「南北东西，龙争虎战，七八数定，山川粗奠。」指民国建立后，马上进入了东西南北四方割据的龙争虎斗的军阀混战局面。后来，国民军组织北伐，最后更取得了胜利，这才奠定了江山的基础，「山川粗奠」。这时，已经是十五（7+8，「七八数定」）年后，约为西元1926年了。

──第四节──

干戈起，逐鹿忙，草莽英雄将出山；

多少枕戈豪杰士，风云聚会到江南，

金陵日月又重光。

「干戈起，逐鹿忙，草莽英雄将出山」，其「草」字头下加「将」字为「蒋」，暗指草莽英雄蒋介石崭露头角，英雄逐鹿中原，统一各派军阀派系势力，成为中国新的统帅。

「多少枕戈豪杰士，风云聚会到江南，金陵日月又重光」指民国始有起色，各路英雄豪杰、菁英人才共聚金陵南京，建立国民政府，国政日隆。

──第五节──

瀛洲虎，渡海狼，满天红日更昏黄；

茫茫神州伤破碎，苍生处处哭爷娘，

春雷乍响见晴阳。

首句的瀛洲虎，意指东瀛日本，如渡海的恶狼侵占中国。满天红日指日本的太阳旗，中国到处被太阳旗的日军占领，一片昏黄阴暗的景像。

「茫茫神州伤破碎，苍生处处哭爷娘，春雷乍响见晴阳」神州大地一片破碎，老百姓处处哀嚎遍野。春雷暗指原子弹，原子弹炸时，才可见天日。

──第六节──

细柳营中，群雄豪饮，月掩中秋，酣睡未醒，

双狮搏球，一坠其井，红粉佳人，面艳樱景。

「细柳营中」，指长安，也就是当今西安。「群雄豪饮，」张学良、杨虎城陪同蒋公、陈诚等各大要员豪饮共欢。在蒋公酣睡醉卧之际，张、杨软禁蒋公，要求全面抗日，暂停剿匪。二雄相争，「红粉佳人」宋美龄出面调解，局势得以解决，但二雄之一，张学良，在陪同蒋公回南京之后被永久软禁，坠入陷阱。

──第七节──

春雷炸，竖白旗，千万活鬼哭啼啼，

石头城中飞符到，再看重整汉宫仪，

东山又有火光照。

「春雷炸，竖白旗，千万活鬼哭啼啼」美国投原子弹炸毁广岛、长崎，如春雷炸响，就此日本无条件投降，死者众，战败的日军和日本国民如活鬼般哀嚎遍野。

「石头城中飞符到，再看重整汉宫仪，东山又有火光照 」石头城，即指龙蟠虎踞的南京。胜利的喜讯传到，国民政府又重整山河。但好景不长，「东山」暗喻盘踞山野的毛泽东，国共又孕育着战火的危机。

──第八节──

日月蚀，五星稀，

二七交加挂彩衣，

野人举足迫金虎，

遍地红花遍地饥，

富贵贫贱无高低。

「日月蚀，五星稀，二七交加挂彩衣」日月无光，五星稀落，暗指共产统治的阴暗。二七交加，合为一「毛」字。彩，为「泽」的意思， 合起来指毛泽东。挂彩衣，又同时暗喻：毛泽东龙袍加身，一副帝王专制模样。

「野人举足迫金虎，遍地红花遍地饥，富贵贫贱无高低」共产党到处推行所谓「无产阶级专政」，发动「野人」，这里指没有教养的粗人，批斗有钱人（迫金虎）。遍地红花是指共产党全国到处树立的红旗，但到处是饥荒，据估计仅仅是所谓三年「自然」灾害就有三千万人被饿死。共产党表面实行平均主义，正是所谓的「富贵贫贱无高低」。

──第九节──

二七纵横，一牛双尾，无复人形，日行恒轨，

海上金鳖，玄服律吕，铁鸟凌空，东南尽毁。

「二七纵横，一牛双尾，无复人形，日行恒轨」 二七，同样扣「毛」字，纵横指的就是毛泽东横行于世。一牛双尾， 是「朱」字，指朱德，「无复人形」指不做人事，胡作非为。日行恒轨，是指中共虽然专制，但是政权仍能维系，没有完全毁坏。

「海上金鳖，玄服律吕，铁鸟凌空，东南尽毁」海上金，乃指宝岛台湾，经济发达，人民富裕。玄服律吕，「玄服」指美艳华丽的衣服，「律吕」是古代对音乐的十二律的泛指，这里说台湾到处歌乐流行，一片繁荣景象。「铁鸟凌空，东南尽毁」恐怕是指会有残酷的战争。（这里因为是在讲未来的事，而且关系重大，略为敏感，下文会进一步论述。）

──第十节──

红霞蔚，白云蒸，

落花流水两无情，

四海水中皆赤色，

白骨如丘满岗陵，

相将玉兔渐东升。

「红霞蔚，白云蒸，落花流水两无情，四海水中皆赤色，白骨如丘满岗陵」红霞，象征共产党；蔚，象征蓝色，这里用蓝色暗指资本主义，如股市用蓝指大公司，即所谓的「蓝筹股」。红霞蔚，加起来指中国共产党变色，奉行资本主义。特别是近来中共几乎修改党章，未来欲接纳资本家入党，此预言的准确性真是令人惊讶。白云，象征国民党；蒸，是蒸发。白云蒸，暗指国民党也不如往日风光，如白云散尽，名存实亡。我们不都亲眼目睹了这个过程吗？「落花流水两无情，四海水中皆赤色，白骨如丘满岗陵」，灾难的范围可能不只于中国。

「相将玉兔渐东升」相将，即看来要；玉兔，即属兔的圣人，指属兔的圣人于东方升起。

──第十一节──

盖棺定，功罪分，

茫茫海宇见承平，

百年大事浑如梦，

南朝金粉太平春，

万里山河处处青。

「盖棺定，功罪分」所指的，与西方的《圣经》中所言之人类最终所要经历的「审判日」是同一个意思。「茫茫海宇见承平」是说在这场空前绝后的世纪大审判、大淘汰之后，世界会进入一个太平盛世，这即是所谓的「见承平」，这一点和许多预言所讲的是完全相同的。「百年大事浑如梦」是说待这一切纷扰波折尘埃落定之后，回头来看，这一百年虽然经历了诸多大事，但都好像一场梦一样。「南朝金粉太平春，万里山河处处青」是说中国会是以南方为中心的太平盛世，万里山河在经历的这场浩劫之后，重新恢复一派升平景象。

──第十二节──

世宇三分，有圣人出，玄色其冠，龙张其服，

天地复明，处治万物，四海讴歌，荫受其福。

「世宇三分」是指世界分为三大势力鼎立的局面。「有圣人出」是说有圣人住世，教化为生。中国自古便有圣贤之分。所谓圣人，即是超凡脱俗，具有超人类智慧和能力的人，如老子、释迦牟尼和耶稣等等。「玄色其冠，龙张其服」指圣人头发黑色的，穿黄色的衣服。此言指会有圣人出于中华。「天地复明，处治万物，四海讴歌，荫受其福」是指到此时天地由阴暗重新转为清明，圣人将会对万物重新处治教化。

这两节所讲的事情可能还没有发生，但显然是举世瞩目的大事。如果您读过《推背图》第五十九象，也许会发现有些相似之处。下面让我们来看一看《推背图》预言。


chapter6

第六章《推背图》浅析

《推背图》在中国预言中可谓家喻户晓。它是唐初贞观年间（西元627～649年）由司天监李淳风和隐士袁天罡共同撰写的图谶。

它共有六十幅图像，每幅图像下面附有「谶曰」和「颂曰」律诗一首，预言了从唐朝起至今，以至未来，中国历朝历代发生的大事。

《推背图》的第一象和第六十象并没有预言什么具体的东西，看上去仅仅是开场白和结束语。但是仔细推敲会发现其中蕴涵着深奥的道家思想在里面。

──第一象 甲子 干卦──

谶曰

茫茫天地 不知所止

日月循环 周而复始

颂曰

自从盘古迄希夷

虎斗龙争事正奇

悟得循环真谛在

试于唐后论元机

「谶曰」中讲：「日月循环，周而复始」，表达了作者的宇宙观。与之相呼应，「颂曰」中的「悟得循环真谛在」。这一句道出了作者对未来进行预测的依据，也就是悟得「循环真谛」而推出来的。对此读者可以参考对照本章结尾《推背图》第六十象的介绍。当然了，与所有的预言相似，《推背图》讲的相当隐讳，给人一种很「玄」的感觉。下面我们就每个朝代选那么一两个有代表性的介绍。有关《推背图》的书其实很多了，我们这里希望能从不同的角度入手，使读者能够有所斩获。

第二象到第九象的内容预言的是唐朝（西元618～907年）的事情。用十分隐讳的手法预言了唐朝的大事，包括武则天当权，安史之乱，杨贵妃之死，异族入侵中原，建中之乱，黄巢起兵及朱温灭唐等。让我们来看看第二象和第五象。

──第二象 乙丑──

谶曰

累累硕果 莫明其数

一果一仁 即新即故

颂曰

万物土中生

二九先成实

一统定中原

阴盛阳先竭

第二象画了一个盘子，里面放了一些水果，旁边谶语说：「累累硕果，莫明其数，一果一仁，即新即故」。「莫明其数」是让读者自己去数一下盘子里有多少个果子，这盘子实际上放了二十一个李子，因为唐朝是李家的天下，应在唐朝是二十一个皇帝，谶语「一果一仁」是个谐音，一个果代表一个人，一个果子一个皇帝。最有意思是第四个果子，因为画里所有李子都是有蒂的，唯独第四个果子是没有蒂的，因为唐朝第一个皇帝是高祖李渊，第二个是太宗皇帝李世民，第三个是高宗李治，那第四就是武则天了，第四个果子是没有蒂的，表明了她是个女人。

后面还说：「万物土中生，二九先成实，一统定中原，阴盛阳先竭。」唐朝传位一共是二百八十九年，「二九先成实」是二百九十的意思，把唐朝整个气数多少时间都给预言出来了。另外唐朝在历史上确是「一统定中原」，作为最强盛的朝代，无论是文化发展，还是国家的治理都达到了顶峰。「阴盛阳先竭」则是在讲武则天。

──第五象 戊辰──

谶曰

杨花飞 蜀道难

截断竹萧方见日

更无一史乃平安

颂曰

渔阳鼙鼓过潼关

此日君王幸剑山

木易若逢山下鬼

定于此处葬金环

《推背图》第五象描述的是发生在唐朝中期（西元755年及随后八年间）安史之乱和马嵬之变的历史事件。

唐玄宗天宝十四年（西元755年）十一月，安禄山伙同部将史思明，举兵反于渔阳，爆发安史之乱。次年六月，潼关陷落，玄宗仓皇逃奔四川成都。行至马嵬驿（今陕西兴平境内），军士哗变，玄宗被逼缢杀宠幸的贵妃杨玉环。

同年七月，皇太子李亨即位于灵武（今宁夏吴忠西南），是为肃宗。在随后的几年中，唐军屡破叛军，收复长安等失地。安禄山、史思明相继被杀，安史之乱在历时八年后得以平息。

第五象中的图是一画谜，图中的马「鞍」音谐「安」，指安禄山，「史」书指史思明，一卧地而死的妇人则喻指杨贵妃。

「杨花飞，蜀道难」：意指杨贵妃之死和唐玄宗逃亡四川。

「截断竹箫方见日，更无一史乃平安」：「截断竹箫」 「箫」字去掉竹是一「肃」字，「更无一」乃一「史」字，「安」指安禄山。「乃平安」一语双关，指见天日太平的意思，又意指肃宗即位后，才平定安史之乱。

「渔阳鼙鼓过潼关，此日君王幸剑山」：意指安禄山举兵反于渔阳，攻陷潼关。在其兵马隆隆开过潼关之时，唐玄宗避难奔蜀，路经蜀境内的剑山。

「木易若逢山下鬼，定于此处葬金环」：「木易」乃一「杨」字，「山下鬼」隐一「嵬」字，「金环」喻指杨玉环。此句意指杨贵妃葬身于马嵬驿。

《推背图》第五象运用了画谜、字谜以及谐音字的手法，用一幅画和短短几句诗将以上历史事件的时间、地点、人物和事件过程描述了出来，令人惊叹。

关于唐朝的预言到第九象黄巢之乱就结束了。接下来第十象到十四象是五代；第十五到二十象讲北宋，二十一到二十四象讲南宋，而元朝只有二十五、二十六两象。

──第二十一象 损卦──

谶曰

空厥宫中 雪深三尺

吁嗟元 [image] 南辕北辙

颂曰

妖氛未靖不康宁

北扫烽烟望帝京

异姓立朝终国位

卜世三六又南行

这一象预言北宋末年，女真人建立的金侵犯宋朝，并于靖康元年攻克开封，徽宗、钦宗被掳至北方。图中有两名朝官打扮的人背向而去，指的就是徽、钦二帝被俘北去。「妖氛未靖不康宁」指出事情发生在靖康年间。金立张邦昌为帝，是为「异姓立朝终国位」，「卜世三六又南行」指北宋共九代皇帝，而后便要南迁，并定都临安（今杭州）。

──第二十五象 戊子──

谶曰

北帝南臣 一兀自立

离离河水 燕巢补

颂曰

鼎足争雄事本奇

一狼二鼠判须臾

北关锁钥虽牢固

子子孙孙五五宜

第二十五象预言了元太祖建国及整个元朝的气数。图中一把铁斧，柄分十节，内涵十分隐晦；粗略的解释是：斧头（铁），斧柄（木），暗指元太祖叫铁木真；斧柄分十节，意思是接下来元朝有十个皇帝。简简单单一幅图，就将一个朝代的大趋势刻画尽致。文字中「子子孙孙五五宜」，「五五」为「十」是一个意思。另外文字中的「北帝南臣」预示着南朝（汉人）将向北方（胡人）臣服。「离离河水」指元太祖称帝于离河。

元朝仅两象，时间不到百年。接下来就是明朝了。下面就让我们来看看关于明朝的第一象（开国）和最后一象（灭亡）。

──第二十七象 庚寅──

谶曰

惟日与月 下民之极

应运而兴 其色曰赤

颂曰

枝枝叶叶现金光

晃晃朗朗照四方

江东岸上光明起

谈空说偈有真王

图中的两个圆各指日和月，合在一起就是「明」，这与谶曰中的「惟日与月」是同意。另外「照四方」和「光明起」也都暗示明朝兴起。

明太祖朱元璋出身贫贱，穷到没钱才出家当和尚，谶曰中称「下民之极」，谁能想到和尚最后作了皇帝？古人相信天意，是为「应运而兴」。「其色曰赤」，「赤」就是「朱」，红色。

最明显的是最后一句「谈空说偈有真王」，「谈空说偈」指禅门，结果却出了个皇帝。

第二十七象的预言主要在文字中，光看图很难明了到底在讲什么；而关于明朝灭亡的第三十二象则不同，这一象的图可谓一目了然。

──第三十二象 乙未──

谶曰

马跳北阙 犬嗷西方

八九数尽 日月无光

颂曰

杨花落尽李花残

五色旗分自北来

太息金陵王气尽

一枝春色占长安

图中一扇门，门中有马，一个「闯」字浮现眼前。闯王李自成导致明灭，「日月无光」指「明亡」（日月合在一起是明）。《推背图》有的图象透露的资讯较多，有的文字解得清晰。「颂曰」四句诗预示着李自成坐不久（「李花残」），北方民族终将取得天下。「太息金陵王气尽」暗指汉人称帝的气数已尽。

──第三十三象 丙申──

谶曰

黄河水清 气顺则治

主客不分 地支无子

颂曰

天长白瀑来

胡人气不衮

藩离多撤去

稚子半可哀

这一象开始讲清朝。「黄河水清，气顺则治」：黄河意指中原大地。此句指满清入关，自顺治帝始统治中原，实乃天意。「主客不分」指满清统治是反客为主。「地支无子」隐喻清朝皇帝概况：十二地支代表清朝共有十二位皇帝；子乃十二地支之首，「无子」意隐清朝的第一位皇帝努尔哈赤死在清朝国号建立之前——努尔哈赤死后，其子清太宗皇太极建大清国号，尊努尔哈赤为清太祖。

「天长白瀑来，胡人气不衰」：此句指满清自东北长白山一带起势；从宋朝辽金以来，胡人（北方异族）于元、清两度统治中原，气势不衰。「藩离多撤去」喻指清朝国防渐弱，以至末年遭受外强侵略。「稚子半可哀」隐喻满清入关后的十位皇帝中，有一半（顺治，康熙，同治，光绪，宣统）在即位时是不到十岁的「稚子」，这一状况在清末却成为悲剧。

图中的一舟载八面旗帜和十人从东北而来，喻指满清八旗自东北入关统治中原，入关后大清历史共有十位皇帝。

预言是否杜撰？

讲到这里，我们再谈一个重要的话题。就是有很多人读了前面的预言，觉得这些预言说得确实很准，真不可思议，但这个《推背图》会不会是后人杜撰的？

预言普遍存在这样一个特点——似乎只有事发以后才能一目了然。而在事前，预言总给人一种似是而非的感觉，似乎存心不让人知道得太明白。所以预言常采用暗喻、同音、拆字、甚至五行八卦术语，对从小就学白话文的现代人来说就更困难。从一定程度上讲，我们现代中国人的思想跟真正的传统文化已经割裂了。西方的文化传统远远没有中国那般博大精深，但西方人在许多方面更珍惜他们的历史，试图从中汲取智慧。很多我们认为不值一提的传统思想，平心而论西方还没有呢！许多人们不理解的问题，预言都已经给出了答案，就看我们愿不愿意突破思想框限，静下来想一想。

历来对《推背图》的解释很多，影响最大的还是清朝金圣叹的注解。金是明末清初的人，目睹了明清的朝代更替。 刚才我们不是解了关于清朝建立的第三十三象了吗？这对于金圣叹来说是历史，因此他解得很清楚。让我们来看一看他对三十三象是怎么说的：「此象乃满清入关之征。反客为主殆亦气数使然，非人力所能挽回欤。辽金而后胡人两主中原，璜璜汉族对之得毋有愧。」

从三十四象起，就是金圣叹身后的事了，在他的有生之年没有看到符合预言内容的事发生，因而在解这一象时，他说：「证已往之事易，推未来之事难，然既证已往，似不得不推及将来。吾但愿自此以后，吾所谓平治者皆幸而中，吾所谓不平治者幸而不中，而吾可告无罪矣。此象疑遭水灾或兵戎与天灾共见，此一乱也。」

水灾？兵戎？天灾？三十四象究竟讲了些什么？让我们来看一看。

──第三十四象 丁酉──

谶曰

头有发 衣怕白

太平时 王杀王

颂曰

太平又见血花飞

五色章成里外衣

洪水滔天苗不秀

中原曾见梦全非

其实对后人而言，这是讲得十分清楚的一象。文字一目扫去，对历史和预言有感觉的人会脱口而出，这是讲「太平天国」！

「头有发」指太平天国的民众留长发，但不按满清规定结辫，被称为「长毛」。

「衣怕白」喻指太平天国的天京内讧中，执白旗的北王韦昌辉屠杀了东王杨秀清和他的全家，及部下和士兵二万多人，造成一片血腥恐怖。

「五色章成里外衣」：此句意指太平天国以五色旗为标志，又以诸多纲领而闻名——包括 《原道救世训》、《原道醒世训》、《原道觉世训》、《天朝田亩制度》和《资政新篇》等。「洪水滔天苗不秀，中原曾见梦全非」：「中原曾见」（「曾见」暗指曾国藩的出现），曾国藩在湖南组成湘军。 此句意指洪秀全的太平天国最终败于曾国藩的湘军手下。

讲得虽然清楚，但是在事情发生以前，不论怎么猜，也只能是水灾、兵祸、天灾之类而已。

据说历史上《推背图》因为太准，清后的卦象被打乱顺序了。但从文字上看，第三十五象是讲第二次鸦片战争英法联军入侵北京，咸丰帝逃经热河的历史事件。第三十六象描述的是辛酉政变及其后的两宫太后垂帘听政的历史事件。第三十七象就是清朝的结束。

──第三十七象 庚子──

谶曰

汉水茫茫 不统继统

南北不分 和衷与共

颂曰

水清终有竭

倒戈逢八月

海内竟无王

半凶还半吉

西元1911年10月10日（宣统三年八月），武昌起义爆发，开始了推翻清王朝统治的辛亥革命。西元1912年2月12日，清朝宣统帝被迫宣布退位，清朝亡。从此中原陷入军阀割据混战时期。

「汉水茫茫，不统继统」：「汉水」指武昌。此句意指武昌起义后，军阀割据的局面取代了原本统一的清朝。

「南北不分，和衷与共」意指全国上下，共渡艰难。

「水清终有竭，倒戈逢八月」：「倒戈」意指武昌起义是清朝湖北新军工程第八营中的革命党人倒戈而起。此句喻指发生在宣统三年八月的武昌起义灭亡了清王朝。

「海内竟无王，半凶还半吉」：「半凶还半吉」隐一袁字，意指袁世凯。此句意指清亡后，军阀割据，没有王帅，在此状况下袁世凯数次夺权篡位。

图中一圆状首级出水，喻指武昌起义导致清朝灭亡后，有袁（圆）为首出现。

到三十九象，已是日本侵华了。但第五十五象讲的明显是清末的甲午战争。这些不能不使人考虑顺序真的被打乱了。其实预言不按历史顺序排列是很正常的，例如西方著名预言《诸世纪》就是个例子。相反中国预言多数是按顺序的。《推背图》所以被打乱，可能是因为当时的当政者害怕预言流传太广，故而有意为之，以使臣子无先见之明。

──第三十九象 壬寅──

谶曰

鸟无足 山有月

旭初升 人都哭

颂曰

十二月中气不和

南山有雀北山罗

一朝听得金鸡叫

大海沉沉日已过

「鸟无足，山有月」：鸟字去一足，位于山字之上成一「岛」字。「旭初升，人都哭」：意指日本岛帝国崛起，太阳旗所到之处，万人哭泣。

「十二月中气不和」：「十二月中」指十二月的中间一半，乃六月。此句意指在阴历六月发生的「七七事变」。

「南山有雀北山罗」：「罗」指捉「雀」的网罗。此句意指「七七事变」后，日军自北南下，势如破竹，似网罗扑雀一样占领中国土地，屠杀中国军民。

「一朝听得金鸡叫，大海沉沉日已过」：「金鸡」指五行属金的酉鸡年。西元1945年是巳酉年，正是「金鸡」之年。此句意指西元1945年日本战败投降。

图中一旭初升，与二战日军的太阳旗十分相似，指日本崛起。另外图中山上有一鸟，与文字解说中的「鸟无足，山有月」相对应，暗示「岛」字，日本是岛国。

──第五十五象 戊午──

谶曰

惧则生戒 无远勿届

水边有女 对日自拜

颂曰

觊觎神器终无用

系翼小心有臣众

转危为安见节义

未必河山自我送

第五十五象描述的是中日甲午战争的历史事件。

光绪年间，清廷企图建立一支强大的海军，用从西方购买的舰只来以夷制夷。直隶总督兼北洋大臣李鸿章奉旨建立北洋海军。西元1888年，北洋舰队正式成立，丁汝昌任提督。西元1894年5月日本出兵朝鲜。7月，日军偷袭牙山口外丰岛的北洋水师，并进攻牙山附近的中国守军。清政府被迫于8月1日下诏对日宣战。

「惧则生戒」意指李鸿章、丁汝昌等害怕北洋舰队实力不抵日军舰队，因而采取保守战略。

「无远勿届」：「远」是指北洋舰队的舰只——北洋舰队的舰只大多都称「某远」舰，诸如定远、致远、镇远等等。「无远勿届」意指北洋舰队的全军覆灭。

「水边有女」是一汝字，「对日自拜」乃一昌字。此句隐指甲午战争的中方主角丁汝昌。

「觊觎神器终无用」：「神器」指北洋舰队的舰只。此句意指清廷企图建立一支强大的海军，以夷制夷。然而却遭全军覆灭，终无用处。

「翼翼小心有臣众」意指李鸿章、丁汝昌等人在战略制订上万分谨慎保守。

「转危为安见节义，未必河山自我送」意指丁汝昌在黄海海战中和在威海卫海战初期临危不惧，转危为安，拼死报国的义节。同时点明北洋舰队的覆灭或许并非是因为丁汝昌在战略制订和战术指挥上的失误。

图中一人扶持倾倒之树，喻指丁汝昌扶倾（清），意隐丁汝昌虽然拼死报国，然而清廷的覆灭乃非人力所能改变的。

《推背图》后十余象意思更加难懂。不知是作者有意，还是有其他原因，另外也可能是看到的预言有限，而这则与作者本身的能力有关。有的是因为事情还没发生，我们也就不便证实，但也或许是历史真的发生了改变。就像算命一样，事情的发展有其规律，但也有变数。但整体来讲，一般都认为后十余象与当代发生的事情有关。

第五十九象是公认的《推背图》最后一个预言。与许多中国古代预言相同的是，《推背图》也预言了一个天下大同的承平之世。这样的结局，也足以让人欣慰了。

──第五十九象 壬戌──

谶曰

无城无府 无尔无我

天下一家 治臻大化

颂曰

一人为大世界福

手执签筒拔去竹

红黄黑白不分明

东南西北尽和睦

「天下一家，治臻大化」，这是个大圆满的结局。「一人为大世界福」，指将有一个人为世界带来福分。「手执签筒拔去竹」，签筒意指抽签问命运。「手执签筒」这里指这个人掌握着未来命运。「筒」去掉「竹」为「同」，是指大同之意。智慧的人，愿意从他手中问取自己的未来，每只签都同为幸运之签，都会给抽签者的未来带来幸福，给世界带来大同。「红黄黑白不分明，东南西北尽和睦」，这将超越种族、民族及国度的界限，把和睦带给整个世界。

──第六十象 癸亥──

谶曰

一阴一阳 无终无始

终者日终 始者自始

颂曰

茫茫天数此中求

世道兴衰不自由

万万千千说不尽

不如推背去归休

同第一象一样，最后一象并没有讲具体内容。但是却寓意深远，又故意隐晦不肯讲明。「一阴一阳，无终无始」，历史无始无终，而一切自有其规律，也就是那「茫茫天数」。作者也许想透过预言告诉人们，历史是有安排的，「世道兴衰」，亦非人为。预言中讲的「天下一家，治臻大化」究竟指什么，我们且拭目以待。


chapter7

第七章 《梅花诗》前七段

关于邵雍，我们前面介绍过了，下面我们就来看一看他的《梅花诗》。

──第一节──

荡荡天门万古开，几人归去几人来。

山河虽好非完璧，不信黄金是祸胎。

这句「荡荡天门万古开，几人归去几人来。」从字面上的意思是：荡荡通天之门万古以来头一次敞开了。多少人来到人间，又有多少人能回得去呢？然而，这两句诗具体又是指什么呢？这里一时还看不清楚，必须在看完全诗后，才能真相大白。不过，从这第一句就可以看出邵雍立意高远，不仅仅是要告诉人们未来要发生的事件而已，而是要告诫人们这历史纷扰中的最终主题。宋朝是个软弱无能的朝代。自从宋太祖赵匡胤「杯酒释兵权」遣散了打天下的功臣之后，宋朝一直采取对将帅缺乏信任的防范政策，导致「兵无常帅，帅无常师」的局面。宋朝从一开始就军力纤弱，才建国不久就对北方的胡人政权，称臣纳贡。北方的国土，「燕云十六州」一直被外族所占，故曰：「山河虽好非完璧。」本来北方金国的女真族是个弱小的民族，在其发展壮大时，曾经联合北宋，想一同推翻已近末势的辽国。昏庸的宋徽宗不听忠臣的规劝，一意要结盟金国，并同意把每年进贡给辽国的贡品转给金国，不相信这定都「黄」龙府的大「金」国才是宋朝真正的「祸胎」。于是有了中国历史上罕有的「靖康之耻」，北宋皇帝、宫妃、亲王、大臣等三千多人全被后来强大的金国北掠为奴，使得半壁江山落于金国之手。所谓「不信黄金是祸胎」指的便是此事。

──第二节──

湖山一梦事全非，再见云龙向北飞。

三百年来终一日，长天碧水叹弥弥。

到了南宋，皇帝更是昏庸无能，苟且偷安于江南的半壁江山，终日沈浸于声色歌舞之中。而且，整个民风都是颓迷不振，从上到下沉醉在情色欢爱之中，不思奋发图强。宋词万首，言文人骚客的恋物伤情者众，而高昂振奋者则少。因为南宋建都临安（今杭州），在西湖边上，依山傍湖，加上南宋皇帝终日沈迷于荒淫醉梦之中，所以叫「湖山一梦事全非」。「再见云龙向北飞」，是指天象气数落于北方，北边降生真龙天子，新朝代要生于北方。正当南宋王朝沈缅于醉梦中时，北方的成吉思汗，励精图治，一统蒙古，并迅速扩张着国土版图。在灭亡了金国之后，大举入侵南宋。「三百年来终一日」，指宋朝在历经三百余年后（西元960年～1279年），西元1276年，元兵入侵临安，宋恭帝被俘。「长天碧水叹弥弥」是喻指宋朝最后灭亡时所上演的一幕最悲壮的场面。西元1279年，宋军残部在战败后穷途末路。因不愿被俘受辱，大臣陆秀夫背负着年仅九岁的南宋小皇帝投海而死，南宋大将张世杰保护杨太妃逃脱，结果，被一场突来的飓风打沉，均遭灭顶。

──第三节──

天地相乘数一原，忽逢甲子又兴元。

年华二八乾坤改，看尽残花总不言。

「天地相乘数一原」是说天干地支相乘的年代又回到了源头，就是新朝代的气数来了。「忽逢甲子又兴元」的「忽」字影射了元世祖忽必烈，「兴元」指元朝兴起。忽必烈于西元1260年即大汗位，于西元1264年（甲子年） 登基兴建元朝，定年号为至元元年，后又迁都燕京。至西元1271年，忽必烈根据刘秉忠的建议，取《易经》中「干元」的意思，改国号为「大元」，统治中原。元朝虽然因元世祖忽必烈的雄才大略而得以发展，但在忽必烈死后，马上陷入一片争权夺位的混乱之中了。在经历了从元世祖至元顺帝的十位皇帝后，这个辉煌一时，曾经横跨欧亚的短命王朝，就走入了灭亡。若从西元1279年宋朝灭亡算到西元1368年元朝被灭，差不多八十八年，正所谓「年华二八乾坤改」。「看尽残花总不言」一句，也影射了元顺帝时，宦官扑不花扣压警讯不上报皇帝的害元之事。正是「残花」「总不言」。

──第四节──

毕竟英雄起布衣，朱门不是旧黄畿。

飞来燕子寻常事，开到李花春已非。

明太祖朱元璋，出身贫贱，身为平民布衣，曾当过几年和尚，后参加农民起义的红巾军，因为骁勇善战，大显英雄本色，从一个普通士兵跃升为领袖，并于西元1368年在南京称帝。就此「朱门」不再是旧的黄土农家了。「毕竟英雄起布衣，朱门不是旧黄畿」就写明了这段历史。「飞来燕子寻常事」是指雄踞燕京的朱元璋四子燕王朱棣夺取帝位的历史。明太祖朱元璋，因为太子早亡，将皇位传给了皇太孙，即明惠帝。当时，有十几位皇子被封为藩王，驻守边塞。其中驻扎在燕京的燕王朱棣，深悉兵法，屡建战功，实力最强，威望最高。书生气十足的明惠帝，在谋士的建议下，执意削藩，罢免燕王等藩王的权位。燕王即使装疯都无法幸免，无奈只好在建文元年起兵反抗，被迫发动「靖难之役」。因为燕王朱棣才德出众，智勇过人，终于在四年后胜出，攻入南京，夺取帝位，成为明太宗，后又被称为明成祖，年号永乐。燕王得天下，仔细想来也确为「寻常事」。明朝在明成祖朱棣的统治下，经历了他全盛的辉煌。但明朝末年的衰败，加上多年的农民起义，使得大明王朝终于是「开到李花春已非」。「李花」应指明末的闯王李自成。西元1644年春，李自成率领起义军攻占了北京，崇祯皇帝于紫禁城后的煤山（现为香山）上上吊自尽，明朝灭亡，即所谓「春已非」。

──第五节──

胡儿骑马走长安，开辟中原海境宽。

洪水乍平洪水起，清光宜向汉中看。

中国历来有「北胡南蛮」的说法。所以这里「胡儿骑马走长安」一句是指崛起于东北的满清入主中原。明末，社会动荡，李自成夺取天下后，立足未稳。把守山海关的明朝大将吴三桂出于私利，投靠满清，引清兵入关。当时的满清，精干强盛，入关后，势如破竹，一统明末的残局，于西元1644年建都北京，成就大清帝国。「走长安」其实是用长安来喻指中国。清朝前期，国势大兴，文治武功都非常强盛，有一百多年的「唐雍干盛世」。特别是被后人称为「千古一帝」的康熙皇帝，雄才大略、励精图治，平定了各种内乱外侵，使中国的版图空前扩展。另外，自清代开始，与海外开始进行大规模通商，开辟港口，正是所谓的「开辟中原海境宽」。

「洪水乍平洪水起」的第一个「洪水」指的是西元1851年洪秀全领导的太平天国起义，像洪水一样席卷半个中国，历时十八年之久，严重动摇了清王朝的统治。「洪水」的「洪」字暗指洪秀全。满清政府在耗费巨大代价，元气大伤后，终于侥幸平息了这场运动。但太平天国刚刚被平息（「乍平」），大清帝国就进入了内忧外患接连不断的阶段，推翻封建帝制的革命势力不断崛起壮大，像更大的洪水一波波席卷着全国、遍布各地。终于西元1911年，武昌起义成功，黎元洪被拥为中华民国军政府都督，在袁世凯死后成为总统，清王朝至此彻底灭亡。黎元洪的名字也嵌一个「洪」字，所以叫「洪水乍平洪水起」。「清光宜向汉中看」一句是说，清朝最终的前景（「清光」）应该向「汉中」，也就是革命起义成功的「武汉」看。

──第六节──

汉天一白汉江秋，憔悴黄花总带愁。

吉曜半升箕斗隐，金乌起灭海山头。

「汉天一白汉江秋」是说经历了满清外族统治达三百年之久的中国，也就是「汉天」，终于又有了新希望。「一白」是喻指新的希望。「汉江秋」是指西元1911年的秋季，10月10日武昌起义成功，中华民国成立，中国进入了一个崭新的时代。「憔悴黄花总带愁」是指民国革命虽然成功，但根基非常不稳定， 如「憔悴」的「黄花」。黄花在传统上常被用来指稚嫩的生灵，自从民国建立后，先是袁世凯的复辟窃国，又是张勋的复辟，接着是长期的军阀混战，派系割据，国民政府就如「憔悴黄花」，总是愁事不断，故曰：「总带愁」。「吉曜半升箕斗隐」：「吉曜」喻指中华民国青天白日满地红的国旗，「半升」指国民党统治初期，经历了长期封建统治，外族掠夺和军阀战争的中国，百废待兴。蒋介石领导的北伐战争刚刚成功，国家正在起步发展中，国民党政权正在巩固自己的地位，而这时共产党的势力却于暗中迅速发展壮大。「箕斗」乃中国古代星相学中所讲的「二十八」宿中的星宿，这里也就是星星的意思，指共产党的势力。「箕斗隐」字，道明了共产党趁内忧外患之机，于暗中迅速发展实力。「金乌起灭海山头」一句的「金乌」，是古时候对太阳的别称，此处指自称太阳之国的日本。整句指日本在二战中兴起、入侵中国与最终战败投降的命运。

──第七节──

云雾苍茫各一天，可怜西北起烽烟。

东来暴客西来盗，还有胡儿在眼前。

经历了国共内战后，中国大陆和台湾呈现了各自对立分治的局面，所谓「云雾苍茫各一天」，指共产党和国民党各自统辖一片天地。下面三句，是指共产党统治下的大陆所经历的一些动荡不安的局面。「可怜西北起烽烟」似指平定新疆叛乱和入藏镇压西藏独立运动；「东来暴客西来盗」指五○年代初中国和美国在位于中国东方的朝鲜所爆发的朝鲜战争，以及后来六○年代初在西边的印度悍然越过麦克马红线，疯狂盗取中国领土，从而爆发中印边界之战。在北方，苏俄自五○年代与中共反目起，一直威胁中国，双方曾经爆发珍宝岛之战，各自陈重兵于边界达数十年之久，正所谓「还有胡儿在眼前」。按照「北胡南蛮」的说法，此时的「胡儿」是指苏俄无疑了。

梅花诗前七节的内容都是历史，最起码也是几十年前的事了。而预言的后三节讲的就是当代和未来的事，我们将在卷三中进行介绍。


chapter8

第八章 《禅师诗》

唐代高僧黄檗希运是位很有成就的著名禅师，为禅宗五大宗之一的临济宗祖师临济义玄的师父。不熟悉禅宗的人可能不知道他，但他的著名诗句确是千古留芳。他在《上堂开示颂》中写道：

「尘劳迥脱事非常，紧把绳头做一场；

不是一番寒澈骨，怎得梅花扑鼻香？」

他曾写下著名的预言诗《禅师诗》共十四首，对从明朝灭亡一直到现在的诸多历史事件进行了准确的预言，其特点是以政权和帝位为线索。现在试解清后的现代史部分大意，供读者参考：

光芒闪闪见灾星

统绪旁延信有凭

秦晋一家仍鼎足

黄猿运兀力难胜

光绪、宣统帝运衰微，清朝此时已近没落。清灭后，军阀割据，国家虽貌似统一，但实为鼎足之势。袁世凯虽然手握重兵，也无法靠武力取胜。

用武时当白虎年

四方各自起烽烟

九州又见三分定

七载仍留一线延

在国家纷扰，军阀混战的乱局下，国民党终于痛下决心，自建新军，于西元1926年（白虎年）开始北伐，经历了七年征战，中华大地终于呈现了初步的安定。但是，一股隐患实力仍然得以延留，这就是中共的红军。

红鸡啼后鬼生愁

宝位纷争半壁休

幸有金螯能戴主

旗分八面下秦州

中共崛起，并于西元1945年（鸡年），从其盘踞之西北秦川向外扩张，发动全面国共内战而夺取政权，并在北方的三大战以后，迅速稳定了北方的半壁江山。后来，又进一步占领全国。幸亏有海上金螯——台湾作为宝地，国民政府才得以续存。

中兴事业付麟儿

豕后牛前耀德仪

继统偏安三十六

坐看境外血如泥

蒋介石将中兴中华的事业交给了儿子蒋经国，台湾经历了一段相对太平辉煌的时期，得以偏安于海外。而大陆却是经历了接连不断的政治运动和社会动荡，许多人在三反五反、三年饥荒、文革直到六四的各场运动中丧失了生命，血流成河。

赤鼠时同运不同

中原好景不为功

西方再见南军至

刚到金蛇运已终

共党红朝首尾运不同，社会经济的短暂繁荣，即「中原好景」，不是真正长治久安的经济成功。到「金蛇」年（西元2001年），其气数实际已尽，已经是苟延残喘了。

日月推迁似转轮

嗟予出世更无因

老僧从此休饶舌

后事还须问后人

人类社会的演进是依照阴阳的相互回转的，「似转轮」一般。而天数茫茫，宇宙的真理又岂是一般人能知道的。古今的绝大多数预言，一般都只讲到今天。「嗟予出世更无因，老僧从此休饶舌，后事还须问后人」，似乎在说要我出山来挽回末法的颓势是不行的，暗指届时有高德大法以救世间。所以更久远的未来，只能问未来的人自己了。《禅师诗》预言中共政权在进入二十一世纪初之后很快就会瓦解这一点上是明确的，但并没有讲直接的原因。

《禅师诗》前八首原文如下：

日月落时江海闭

青猿相遇判兴亡

八牛运向滇黔尽

二九丹成金谷藏

（明亡）

黑虎当头运际康

四方戡定静乘裳

唐虞以后无斯盛

五五还兼六六长

（康熙）

有一真人出雍州

鹡鸽原上使人愁

须知深刻非常法

白虎嗟逢岁一周

（雍正）

干卦占来景运隆

一般六甲祖孙同

外攘初度筹边策

内禅无惭太古风

（乾隆）

赤龙受庆事堪嘉

那怕莲池闻白花

二十五弦弹易尽

龙来龙去不逢蛇

（嘉庆）

白蛇当道漫腾光

宵旰勤劳一世忙

不幸英雄来海上

望洋从此叹洋洋

（道光）

亥豕无讹二卦开

三三两两总堪哀

东南万里红巾扰

西北千群白帽来

（咸丰）

同心佐治运中兴

南北烽烟一扫平

一纪刚周阳一复

寒冰空自惕兢兢

（同治）


chapter9

第九章 《诸世纪》的历史应验

在第一章里我们介绍诺查丹玛斯的生平与他写作《诸世纪》的一些情况。关于《诸世纪》在历史上一些应验的介绍目前社会上已经有很多了。我们这里仅举几个例子来分析，包括法国大革命的发生，法皇与皇后的被处死，拿破仑的兴起，希特勒和第二次世界大战，广岛长崎遭两颗原子弹袭击和共产主义的衰败等等。下面摘录几例，供读者作参考。

法国大革命

关于法国大革命中法皇路易十六被送上断头台一事，《诸世纪》书中写到：

纪九第二十首：

入夜将穿越REINES的树林

一对夫妇走在蜿蜒的山路，Queen像白石般

僧皇穿着灰衣在瓦伦纽斯Varennes

被选出来的， 引起动乱、火、血和切割

这段描写法皇路易十六被送上断头台的故事经过是这样的，当时的法国已在动荡的前夕。西元1771年6月20日，反对革新的法皇路易十六和皇后玛莉，一穿灰衣、一穿白衣，由后宫逃走，试图与忠于他们的军队会合，但路上让人认出，在瓦伦纽斯（Varennes）被逮捕，最后给送上了断头台。路易十六软弱无能，称之为僧皇，他是由国会选出来的。法国大革命是个动乱的年代，「火、血」都是恰当的描述，「切割」指断头台。

难怪每一首诗几乎都要事后才知真相，而了解细节的人们又不得不惊叹诺查丹玛斯仿佛身临其境的描述。长期以来，人们越来越相信诺氏预言的准确惊人，但到底是什么手段使他达到这样的预知未来的能力，却众说纷纭。在世界上众多的预言中，诺氏的预言不仅仅是关于大世纪的变化，而且是有声有色的细节描述。

关于拿破仑的名字、身世及沉浮

在「纪八第一首」中诺查丹玛斯预言「破、拿、卢仑、将是（炮）火多于流血（Pau, Nay, Loron will be more of fire than blood）。」「破」Pau，「拿」Nay和「卢仑」Loron是法国西部的三个小镇，一语道破了拿破仑（Napoleon）的名字。「将是（炮）火多于流血」暗示了他将带来战争。另外拿破仑十分善于用炮兵，在当时是军事战术的革新，作战方式与诺查丹玛斯生活的冷兵器时代完全不同，便用「will be more of fire than blood」作了概括。

纪四第五十四首：

任何法皇也没有的名字

从没有过的霹雳般的意外

义大利、西班牙和英国将为之战栗

他特别关注女郎外国人

作为从平民到登上皇帝位置的拿破仑，名字与历史上其他法皇都不同，查理、路易这些带着贵族气的名字被一个半法国不法国的「波拿巴特」（Bonapartere）代替。他给欧洲带来恐惧，他的妻子和情妇都不是法国本土人。

纪一第三十二首 ：

伟大的帝国很快被换成一个小地方

很快又壮大起来

在又一个小地方

在那里他放下了权杖

拿破仑是罕见的军事天才。其创造性的战术和勇气与毅力使他平步青云，从士兵到将军，又从将军到皇帝。法国的军事强大一度令整个欧洲震憾。但盛极必衰，拿破仑于西元1814年初尝败绩，被流放到厄尔巴岛（Elba），「伟大的帝国很快被换成一个小地方」，但他后来逃离该岛，重返巴黎。从击败普鲁士「很快又壮大起来」，到滑铁卢（Waterloo）战败。西元1815年6月22日拿破仑被迫退位，后被盟军放逐往圣赫勒拿岛（St. Helena），惨渡余生，病逝时年仅五十二岁。因此诺氏才会提到：在那里（圣赫勒拿岛）他放下了权杖。

关于希特勒的名字

纪二第二十四首 ：

饥饿的猛兽会游过河流

更大部分地区成为希斯特的对立

一个强人将这一切拉如其铁笼

德国的青年将无视一切

希斯特（HISTER）与希特勒（HITLER）酷似，而最后一句点明是德国。据说在西元1939年间，希特勒本人看出这是对自己的预言，于是广为宣传，以树立其个人威望。

广岛长崎遭原子弹袭击

纪二第六首：

在门户附近的两个城市中

将出现从未见过的两次灾祸

瘟疫中的饥荒，人们被钢铁掷出

向不灭的主哭喊以求解脱

西元1945年美国在广岛和长崎投下了两颗原子弹，所造成的灾祸人们从未见过。二战是「钢铁」时代，原子弹的冲击波将人「掷出」。「向永恒的主哭喊以求解脱」是人在灾难中的一般表现。

关于共产党与其迫害信仰的预言

虽然四百多年来对诺查丹玛斯预言的研究多不胜数，人们清楚地知道诺氏的预言超越时空，屡屡应验，但是，四百多年后的我们仍然是在事件发生之后才感叹预言者的洞察力。下面是《诸世纪》中关于现在的一些预言：

玛尔斯挥动着手中的利剑

流血将达七十回

圣职在受到崇敬的同时

更多的是遭受诽谤与诬赖

在那些人的心目之中

宗教已不值一提

广义来讲，这可能是说到了近代宗教的衰落。科学不能证实神的存在，而又能给人们带来物质上的利益。这使得人们不再信仰神，宗教界越来越多的丑闻，使其在人们心中失去了威信，宗教信仰已经成了形式。另外一种解释意思并不冲突，只是所指更具体。「Mars」在《诸世纪》中也被用来代指「马克思」，这种用法与前面讲的用「希斯特（HISTER）」指「希特勒（HITLER）」是同种用法。那么这就更明确是指以「马克思」主义为思想中心的共产党对宗教的破坏了。共产党从西元1917年革命后创立苏联，到西元1987年戈巴契夫开始改革，一共维持了七十年。而到了西元1991年底苏联正式解体。在这七十几年中，共产党发动了许多次流血镇压，这「流血将达七十回」在我们回顾这段历史时，真是一目了然。

共产党主张「无神论」，他们虽然假意地维持着他们认可的宗教，但对于宗教的镇压与压迫是毫不手软的。比如中共有官方认定的达赖与班禅喇嘛，而西藏人认定的达赖喇嘛只能流亡海外；官方也会扶持所谓的「爱国教会」，对于真正信仰基督的教会却予以严重迫害。「圣职在受到崇敬的同时，更多的是遭受诽谤与诬赖」表面上维持着宗教自由的假像，其实是在迫害宗教。「在那些人的心目之中，宗教已不值一提」这真是这些无神论的共产党独裁者最佳的写照！

诺氏的预言很多是法国和欧洲的事，但他也多次提到了亚洲和东方。他预言了当时还没有发现的新大陆，预见了东方的日本在二战中的角色，也预见了现在通讯发达的社会情况。

关于1989年天安门镇压民主运动六四事件

纪四第四十九首：

在人民眼前鲜血飞溅

这一切如同天降

在一段长时间内再不能听到甚么

但一个人的精神将作出见证

上面这首就让人联想在电视上看到的西元1989年6月4日在北京天安门广场的景像，此后十几年，关于当年学运和民主的呼声渐小，但是电视上一位学生只身挡住坦克的画面在全世界自由国家人民心中记忆犹新。

在西方，诺查丹玛斯是最具影响力的预言家，到现在还有许多人们仍津津乐道的预言，并不断地为那些还没有应验的部分寻找答案。


chapter10

第十章 霍比预言

(一)北美大陆的霍比民族

北美印第安人并不是一个单一的民族，而是由许多不同的部落组成，语言、文化、历史彼此相似而又不尽相同。另外有许多人认为印第安人与亚洲黄种人很有渊源。在印第安人各民族中有许多预言和传说，尤其是霍比（Hopi）部落，被喻为历史的记录者。他们通过口传等方式记录了许多古老的印第安传说，著名的霍比预言就是其中之一。

霍比部落是一个古老的印第安部落。他们的祖先大约在五千到一万年前从墨西哥迁移到亚利桑那州。目前，霍比族主要生活在美国亚利桑那州北部的霍比保留地（Hopi Re-servation）。

「霍比」的原意是「和平的人民」（People of Peace）。他们是一个拥有悠久信仰传统的民族，他们一年四季都会举行不同的宗教圣典。霍比人从祖先那里流传下了许多关于人类的起源、历史及未来的预言。约在五○年代，有人把它第一次用英语公布于世，其中包含很多关于历史的预言，如前两次世界大战都预测得十分准确。

霍比族认为，我们人类已经过了四次不同的文明交替，其有关人类起源的传说，和西方《圣经》中的说法有类似之处。大体讲起来是这样的：世界本来只是无终止的空间，没有头尾，没有时间，没有生命。造物主（Taiowa the Creator）首先造了Sotuknang（一个神，被称为造物主的侄儿），Sotuknang在造物主的指导下，创造了各种固态物质、七个宇宙、水和空气。之后Sotuknang又造了Spider Woman，并用泥土造了四种不同肤色（黄、红、白、黑）的人。Sotuknang给了这四种不同肤色人智慧、再生能力和不同的语言，并让他们去不同的方向迁移和生活。Sotuknang告诉四色人种：「我给你们这一切，就是让你们幸福生活。但有一个要求，你们在任何时候都要尊敬造物主。尊敬造就你们造物主的博爱，只要你们活着，就别忘了这些。」这些人被称为第一批人（The First People），他们所居住的世界被称为第一世界（The First World）。

后来，这第一批人中有好多人忘记了Sotuknang的教诲，而不再尊敬造物主，这样一来，第一世界最后就被大火毁灭了。有一部分道德高尚的人幸存下来，进入了第二世界（The Second World），尽管第二世界不如第一世界美好，但第二世界还是很不错的。这时期人类向四面八方迅速繁衍，人们经常歌颂造物主。

渐渐地，人们的私欲越来越大，他们逐渐不再相信造物主。不久，第二世界就被造物主用冰冻毁掉了。造物主又造了第三世界（The Third World）。从第二世界幸存下来的人就在第三世界里生活，繁衍后代。

最后，人们的道德又下滑了。人们把自己的创造力用在了邪恶的方面，从而导致第三世界被大洪水毁掉。幸存者进入了第四世界（The Fourth World）。这些幸存者就是我们现在的这次人类文明。

上次人类文明被淘汰的主要原因是人类的腐败、私心变重，以及不相信伟大神灵的教诲。霍比族认为，上次大洪水几乎淹没了所有人类，只有少数几个相信伟大神灵的人活了下来。伟大神灵告诫他们要坚信伟大神灵的教诲，霍比族和这位伟大神灵曾立下神圣的誓约：我们永远遵照你的教导去做。对于霍比族而言，造物主的天法是永恒不变的。

下面就让我们来看一看霍比人许多具体的论述。

（二）地水火风与四色人种本同源

霍比文化所涉及的历史渊源很深。其有关地、水、火、风的论述时期甚至比佛教徒所知道的四大（地、水、火、风）要早得多，而人类起源于同一肤色的讲法更超越了现代的历史认识和一般宗教的理解。

本节内容结选自李‧布朗在西元1986年北美土著会议上的讲稿内容（Talk Given by Lee Brown in 1986 Continental Indigenous Council）。虽掺入了许多他个人的想法，但还是可以依稀看到霍比神喻的原意。

霍比民族在北美大陆的历史有多久远还无人能知，据说他们的预言石刻经测定有50,000年的历史。他们说：「矿物质、岩石有一个循环周期；植物也有。而我们现在正处在动物循环周期的结束和人类新一轮循环周期的开始。」

「当我们进入这一轮人类的轮回，我们与生俱有的伟大的潜能将从我们的光与灵中释放出来。但是我们现在正接近这一轮动物轮回周期的结束，我们知道了动物在地球是怎么回事。」

「很久以前，在此次轮回周期的开始，伟大的神灵降临到地球，他召集人们到一个现在已沉入海底的岛上，他对人类说，我要把你们送到四个方向，并逐渐地使你们的肤色变成四种肤色，我要给你们一些教导，你们将称它是上天的训示，当你们再次相聚时，你们要分享这些教导，以使你们能和睦地生活在地球上，这将是人类文明的开始。」

他接着说：「在此次轮回里，我将给你们每一方向上的人种两个石刻，你们不得把它丢弃，否则，不仅仅是人类将承受很大的磨难，整个地球也将会灭亡。」

「他给每一方向的人类一个职责，我们把它叫做『守护者』。」

「很长一段时间过去了，伟大的神给每一个人种两块石刻，我们印地安人把它们保存在亚利桑那州的霍比保留地的一个耸立的高台之上。」

（三）「预言石」的故事

在美国亚利桑那州奥莱比（Oraibi）附近，有一块被称为「预言石」的石刻，所刻画的内容以象征手法表达了许多霍比部落中已有上万年历史的古老预言。他们没有用文字，而是代代以口述之法相传。

由于年代久远，很难有人能对右图中最左边放射光明的圆圈及中间的卍符号（形同佛家万字形）做出恰当解释，有些相关介绍甚至将其去掉，只解释中间部分，而今天的许多印第安人也已经不能理解，或者不相信这些预言。现在我们将以往对预言石的理解综述如下，供读者参考。

一种简明清楚的解释如下：左边的大人象征伟大的高级生命（Great Spirit）手指此预言

，两条水平线指两条不同的发展路线：上边的线象征没有精神约束、平衡的科技之路，下边的线象征精神之路。

垂直有三条竖线，第一条是此预言的开始时间，第二条表示某个时间人类将决定走哪条路：上面的实证科学之路，还是下面的精神之路；下面区域线上的两个圆圈象征两次世界大战。最后一条粗的竖线是今天我们人类最后一条决定走哪条路的时间。如果选择物质之路，结果将曲折而导致毁灭。而如果选择精神之路，结果将和平而和谐。

另一种解释是：左边的大人是伟大的神灵，他左手腕的手势代表他对霍比部落要求放下武器的训示，高级生命右边的竖线象征以成千上万年为计的时间比例，线上高级生命所触的一点是他将回来的时间。

高级生命所开辟的生命之路分为下面窄些的与自然和谐融洽的连续生命之路，和上面宽些的一条白人的科技成果之路。十字之上，两条路之间的竖线指白人的到来，十字是基督教义，十字下的小圆圈代表连续不灭的生命轮回。上面一条路的四个小人，一层含义是代表过去的三个世界和现在；另一层含义是表明部分霍比部落的人将受白人表面文明的诱惑而走向白人的道路。

下面这条生命之路上的两个圆圈是「高级生命之手在撼摇整个地球」（第一次世界大战和第二次世界大战）。图最左边太阳之中的Swastika，与古老的佛家符号相同，佛家中用黄色，这与纳粹符号转向相反，而且纳粹用黑色。而图最右边是十字结构（Celtic Cross）。据说此标志为基督教所用，用红色；而纳粹所用的是黑色。据说这个十字结构象征着Pahana的两个帮助者，Pahana是印第安人的真正的白色兄弟。

两条生命路线之间的第三条粗竖线代表人类在科技之路走向曲折之前返回自然的最后一次机会。随后的小圆圈即是霍比人所说的「生命大淘汰更新期」，也就是现在。再之后，谷物繁荣生长，高级生命重回地球，生命之路永恒不灭。

对于珍贵的预言石刻，霍比民族认为那是人类起源时神告诉他们的话。很久以前，霍比人就在讲述这些事情，祖辈子孙，代代相传，他们所讲的就是我们今天生活的时代。他们说，能够在这个时候生活在地球上的人是最幸运的，此时一切物质都处在淘汰净化期。虽然会是十分的艰难，可是能生存在这个时代并见证这一切，却是无比荣耀的。值得一提的是，霍比人所说的「生命大淘汰更新期」，这是诸预言的共同点，其中以玛雅预言最特别，因为连年代都明确表示。下面就让我们来看一看玛雅预言。


chapter11

第十一章 玛雅历法和他们的预言

在古代世界文明史上，玛雅文明似乎是从天而降，经历了辉煌繁盛，又神秘消失。玛雅人掌握着精深的天文学知识、完善的历法系统、繁复的数学运算以及高度抽象的思维方式。其历法的精确与完善最令人惊叹！

玛雅预言是建立在其历法基础上的，这种预言方式很像中国人用周易来推算，其思想都是研究天体运行规律与人类社会变迁的对应关系。美国一位历史学家何西（Jose Arguelles）博士以其毕生精力在研究着玛雅文明。在他的著作《玛雅效应》一书中对玛雅历有着详细的论述（原著：The Mayan Factor: Path Beyong Technology 1973年 由Bear&Company出版），据称为「族尔金」的玛雅历记载，在银河季候中我们的太阳系正经历着一个历时五千多年的「大周期」（The Great Cycle）。时间是从西元前3113年起到西元2012年止。在这个「大周期」中，运动着的地球以及太阳系正在通过一束来自银河系核心的银河射线（Galatic Beam）。这束射线的横截面直径为5125地球年。换言之，地球通过这束射线需要5125年之久。

玛雅人相信，太阳系诸星体在经历完了这束银河射线作用下的「大周期」之后将会发生根本的变化，玛雅人称这个变化为「与银河系同步」（Galatic Synchronization）。这个「大周期」一共分为十三个阶段。每个阶段的演化都有着十分详细的记载。何西博士在他的著作《玛雅效应》中用了大量的图表来说明每一个阶段的演化情况，又把每一个阶段画分为二十个演化时期。每个时期历时约二十年。

从西元1992年到2012年这二十年的时期中，我们的地球已进入了「大周期」最后阶段的最后一个时期。玛雅人认为这是「与银河系同步」前的一个十分重要的时期，他们称之为「地球更新期」（Earth Regeneration Period）。在这个时期中地球要完全达到净化（Earth Purification），而「地球更新期」过后地球将走出银河射线的范围而进入「与银河系同步」的新阶段。何西博士还结合中国的周易和遗传密码等从不同角度，用了非常复杂的手法来探讨、解释这一天象所给与人类的启示。站在我们人类现有科学的基点上，这一切确实太不可思议，因为玛雅人说的也许是银河系的理，而我们的科技发展还没有突破太阳系，可说是有点「夏虫不可以语冰」的感觉。在浩瀚的宇宙中我们人类是很渺小的，玛雅历所揭示的天象确实值得我们今天的人类认真地思考。

西元2012年12月31日将是玛雅人长历法（Long Count Calendar）中本次人类文明结束的日子。此后，人类将进入与本次文明毫无关系的一个全新的文明。在这一天（冬至：Winter Solstice），太阳将与银河系的黄道（Ecliptic）和赤道（Equator）所形成的交叉点完全重合。此时的太阳恰好落在银河系的缝隙中，或者说银河系「座落」在地球上，如同为地球开启了一扇「天门」。玛雅人没有提到什么原因使本次文明终结，虽然预言中对这个终结日并没有明确暗示什么大劫难的到来，而是强调一种关于全人类在精神和意识方面的觉醒和转变（Cosmic Awareness and Spiritual Transition），从而进入新的文明。西元755年，玛雅的一位僧侣预言：西元1992年以后，人类有两个重大事件要发生──人类的宇宙意识觉醒和地球的净化与再生。

根据玛雅历法，西元1992年是最后一个Baktun（第十三个阶段）的最后一个二十年的第一年（二十年就是一个Unial，玛雅历法称这最后的二十年为「地球更新期」）。在这个时期中，地球将会被净化，包括人心也会被净化（这与北美印第安人对现代的预言极为相似），腐败物要被剔除被淘汰，而好的、健康的则将会被留下来并最终与银河系同步，这是神秘的玛雅历所揭示的银河季候运动的必然规律，它就像地球上的四季更替一样无可抗拒。那么，在玛雅历所说的从西元1992年到2012年这「大周期」的最后二十年中，地球如何发生「净化」又如何「更新」呢？十六世纪入侵的西班牙传教士几乎完全焚毁玛雅史料，使得残存的玛雅预言让后人毫无其他蛛丝马迹可寻。虽然没有明白显示所谓带来人类意识觉醒和净化的具体内容是什么，这些仍然留给后人深深的思考。

霍比预言和玛雅预言都讲到了周期和净化等概念，而在最后的净化之后，善良的人们就将进入新的美好时代。这与东方预言最后讲到的一连串灾难后的盛世何其相似啊！而在西方预言中则都有大审判的概念，不同民族的预言虽然千差万别，但是却有着相同的精神内涵。这一点很有趣，也很值得我们思考，预言的意义究竟是什么﹖生命的目的又是为了什么？

【上一章】【目录】【下一页】


book3

卷三

预言的归宿

～预言中的今天

中国预言大多是按时间顺序讲的，因此历史上的事就比较容易对号入座。对于现代和未来，大部分中国预言都讲到了中共的兴衰，讲到中共就已经接近预言的最后部分了。许多预言预测中共会在二十一世纪初走向毁灭。比如《马前课》、《格庵遗录》、还有一些在民间散传的预言都将中共统治势力开始崩溃的时间表指向西元2005年。在这一卷里我们将用相当的篇幅来讨论这一部分。

另外读者不难发现，很多预言的最后部分十分相似：就是都讲到了会有圣人出现，而人类将经历一连串灾难，然后进入世界大同的承平盛世，而预言到此也就结束了。例如：

《马前课》中讲到：「拯患救难，是唯圣人。阳复而治，晦极生明。」（第十二课）「贤不遗野，天下一家。无名无德，光耀中华。」（第十三课）

《步虚大师预言》最后部分说道：「……四海水中皆赤色，白骨如丘满岗陵，相将玉兔渐东升。盖棺定，功罪分，茫茫海宇见承平，百年大事浑如梦，南朝金粉太平春，万里山河处处青。世宇三分，有圣人出，玄色其冠，龙张其服，天地复明，处治万物，四海讴歌，荫受其福。」

《推背图》第五十九象谶曰：「无城无府，无尔无我，天下一家，治臻大化」，颂曰：「一人为大世界福，手执签筒拔去竹，红黄黑白不分明，东南西北尽和睦」。

《梅花诗》的最后两节中讲：「……一院奇花春有主，连宵风雨不须愁。数点梅花天地春，欲将剥复问前因。寰中自有承平日，四海为家孰主宾。」

这一切，讲的究竟是什么呢？这一卷我们将为读者分析人们最关心、最感到好奇的关于预言中当今与未来的终结。预言像《马前课》的最后四课、《梅花诗》最后几段、《格庵遗录》、《金陵塔碑文》和西方最有影响的预言《诸世纪》以及圣经《启示录》都有讲述当代事件的关键性内容，这都是预言中最引人注目的部分。


chapter12

第十二章《马前课》后四课与

《推背图》相关部分

《马前课》前十课的内容在今天看来都已是历史了，而且是一朝一课，脉络很分明。我们在卷二第四章已经介绍了前十课，而后四课的内容则是关于当代和不久的未来。

第十一课

四门乍辟　突如其来

晨鸡一声　其道大衰

这一课是关于中共的兴衰。「四门乍辟」，「四门」指东南西北四城门，象征皇城京畿，四方隐含全面的意思，「辟」是指「复辟」，暗指共和之后突然间又恢复专制的时代。中共建国虽美其名为人民共和国，却是个十足的极权专制政权。还有一层意思是：共产主义本是西方的东西，靠暴力斗争维持生存，与中国传统的儒释道思想完全相反。马克思在《共产党宣言》中曾自称为欧洲上空可怕的幽灵。

「辟」字通「辟」，「四门乍辟」也形容城府瞬间全开，意指外来的共党极权迅速入主中原建立的专制王朝。事实上，中共从西元1921年建党，一直只不过是个小党。如不是遇到了日军侵华，在国民党的几次「剿匪」下早就被消灭了。中共长期宣传其领导中国人对日抗战与真实历史不合，在西元1945年抗战结束后，共产党势力就局限在西北一角，当时大多数人都认为蒋介石很快就能消灭中共。到西元1949年期间四年发展，国民党倒戈兵败，中共能得天下，是出乎绝大多数人的意料，所以说「突如其来」。而「晨鸡一声」，「晨」表日出，指属木的东方，对应天干中的甲、乙，「鸡」在地支是酉，明显点出是乙酉年，所以「晨鸡一声，其道大衰」是指西元2005年（鸡年）过后，中共靠暴力、谎言建立的红朝已经末路穷途，将要大衰，走向灭亡了。

说到这里，后面章节将谈到的韩国《格庵遗录》也有关于「乙酉年」大陆形势有变的预言。从这些预言整体来看，2005年后中国将发生巨大变化。( 注：许多研究预言的人认为，「四门乍辟，突如其来」指日军侵华。「晨鸡一声，其道大衰」指日本在西元1945年（乙酉鸡年）战败。我们认为并不是最恰当。一方面日军侵华并不是「突如其来」﹔再就是《马前课》只有十四课，每一课代表一个历史时期（朝代）。日军侵华只是中华民国历史上的一个片段而已。而关于中华民国在大陆统治时期的预言则是第十课。)

第十二课

拯患救难　是唯圣人

阳复而治　晦极生明

说到「拯患救难，是唯圣人」，就涉及到了前面提到的一个问题，就是很多中国预言都提到了会有圣人出现，而人类将经历恐怖的大磨难后进入世界大同的承平盛世等等，并以此作为预言的结束。有关磨难恐怖程度各个预言都有不同的描述，其中《格庵遗录》、圣经《启示录》非常详细，《马前课》虽然只用了四个字，足以凸显灾难严重！

后两句「阳复而治，晦极生明」，有物极必反之意。在卷二介绍的玛雅预言，其中讲到1992年到2012年这段时间是本次太阳纪的最后一个周期，其间一切都将面临净化与更新，然后人类就将进入新纪元。这与前面《推背图》里的「乾坤再造在角亢」应当是指同一件事，「角亢」是指龙，而2012年正是龙年。如果这不是一个巧合的话，那一定是全球范围的大事件，那也许就是诸多中国预言所谈到的盛世来临吧！

《马前课》第十二课是预言新旧时代交接的历史大事，而十三课就是讲进入新纪元以后的事了。

当然了，在历史还没有走过这一段之前，对预言的解释一定是见仁见智的。让我们静观历史的发展，但我们相信离预言真相大白的日子已经不远了。另外值得一提的是，几乎所有中外预言都谈到了与旧恶势力为伍的人将面临审判，甚至被历史淘汰。警醒世人要进入未来盛世，千万不能与旧恶势力为伍啊！

第十三课

贤不遗野　天下一家

无名无德　光耀中华

「贤不遗野，天下一家」，是历来人们称颂、向往的盛世，正是新世纪景象。这一课的预言也和《推背图》第五十九象不谋而合。《推背图》第五十九象谶曰：「无城无府，无尔无我，天下一家，治臻大化」，指在经历磨难的深刻教训后，人类道德普遍回升后，人们不再互相算计，而能互敬互爱。接下来「无名无德」是说人们都能发自内心地行善，人与人之间互相关爱、互相信赖，亲如兄弟，而不是为了自己的名利。过去道家也说「上德不德」，这和「无名无德」有异曲同工之妙。

「光耀中华」是说能使天下一家、贤不遗野、万物新生将源自中国东土，中华文化也将因此兴盛。在第一章近代预言家凯西也预言中国将有一天成为全世界信仰的发源地，因为中国将出现一种对神佛的信仰，中国将会成为全人类共同信仰的摇篮，这与「光耀中华」是异曲同工的表达。

再来看看《推背图》第五十九象颂曰：「一人为大世界福，手执签筒拔去竹，红黄黑白不分明，东南西北尽和睦」，这里「一人为大」应该是指前面所讲的圣人。他将使全世界人民都受益，各个人种（红黄黑白）、国家、民族（东南西北）之间的隔阂矛盾消失，世界和平。

第十四课

占得此课　易数乃终

前古后今　其道无穷

这一课是讲，占卜的卦象到此，预言也就到此结束。故曰「占得此课，易数乃终」。这与《推背图》相应，在第六十象中的颂说「茫茫天数此中求，世道兴衰不自由，万万千千说不尽，不如推背去归休。」都是同一个意思，是说一切都有定数、有安排。前古后今永远不变的「道」，是永远不变的宇宙法则，故曰「前古后今，其道无穷」。在《推背图》第六十象中的谶也很类似：「一阴一阳，无始无终，终者自终，始者自始」。古人云：「一阴一阳之谓道」，谶中「一阴一阳」就指「道」，是「无始无终」，是长存的。人们常说善恶有报，可能就是「终者自终，始者自始」所指的意思吧！

【上一页】【目录】【下一章】


chapter13

第十三章《梅花诗》后三段

我们前面解了《梅花诗》的前七段，讲述了从宋朝到中共掌权的主要历史大事。而对于后三段的解释则可说是众说纷纭，试解如下：

第八节

如棋世事局初残，共济和衷却大难。

豹死犹留皮一袭，最佳秋色在长安。

「如棋世事局初残，共济和衷却大难」：大意是世界局势历来像一盘棋一样，这里是指冷战时期共产国际和西方自由民主体系的对峙。九○年代以后共产国家纷纷解体，这对整个共产主义一方来讲，就已经是残局一盘了。共产国家的联盟彻底解体，绝大多数国家放弃了共产制度，这对共产党的共产国际，也就是诗中的「共济和衷」来讲可谓是一大劫难。「豹死犹留皮一袭」：豹子是指前苏联。前苏联的版图宛如一只奔跑的豹子。豹死，也就是苏联瓦解后，共产党体系实际已经解体了，只留下了形式被中国当权者所继承，就像一只豹死了，但是却留了一张皮一样。此时的中国，已经没有人相信共产主义，包括共产党当权者，他们也只是利用共产党形式维持自己的统治而已。「最佳秋色在长安」：目前的中共当权者，为了给自己的政权形式制造合理性，极力地粉饰太平，短短的十多年挣得了数千亿美金的海外投资，集中大量财力大兴土木，装点样本城市。这时大陆表面的繁荣来自于众多海外的大笔投资，从而掩盖了其内部的腐败及各种严重的问题。再加上中共政府的对媒体、不同意见及社会不满的铁腕操控和镇压，使得其危机四伏的局面得以暂时维持。「长安」喻指中国的京城，这里泛指中国。但秋色再佳，毕竟也已是秋天，一切粉饰的美景都无法长久了。

第九节

火龙蛰起燕门秋，原壁应难赵氏收。

一院奇花春有主，连宵风雨不须愁。

「火龙蛰起燕门秋」：「火龙」，即红色恶龙，此处暗指以赤色自居之中国共产党；「蛰起」，就是从冬眠中被惊醒；「燕门」指北京的天安门；「秋」有秋杀的意思。这一句隐喻六四事件。1989年，中国学生与民众在天安门为民主和不满中共贪官暴政请愿，遭到残酷屠杀。中共就像一只被从昏眠中惊醒的恶龙一样，现出了本性，大开杀戒，造成了震惊中外的「六四」惨案。「原壁应难赵氏收」：「原壁」泛指拥有五千年连续历史的中国；「应难」是说遭到了这一劫难；「赵氏收」是指当时的中共书记赵紫阳，因六四事件被打压。

「一院奇花春有主，连宵风雨不须愁」是指六四天安门事件以后所发生的。虽然「奇花」所代表的含意隐晦不显，不过从后面一句「连宵风雨不须愁」来看似乎可以理出一些头绪。「连宵风雨不须愁」应该暗示着一短暂的灾难或不幸的发生，因为连夜的风雨将会对「一院的奇花」造成伤害。对照近来中国所发生的大事件中，只有中国残酷镇压法轮功事件最合乎上述之意义。1999年7月20日以前，法轮功遍及中国大陆，到处都是佩戴法轮功徽章的大法弟子，到处可看到法轮图形，若有看过法轮图章的读者，一定会发觉那图形的确类似某种奇特的花形，所以正符合所谓「一院奇花」。「春有主」是指某年的春天，遭到迫害的法轮功弟子会堂堂正正地与其师父相见。

中共的江氏政府对法轮功所发动的镇压行动是空前残酷的。在这场镇压中，江氏政权对法轮功弟子采用了文革式的手段，动用了全部的国家机器，使出各种阴谋和手腕，可谓是风大、雨急、夜黑，所以说「连宵风雨」。「不须愁」则暗指了这场镇压必将失败。不过这里讲的磨难与其他预言中讲的灾难是两回事。在《格庵遗录》和《金陵塔碑文》还有其他的预言中都明确提到法轮功受到的迫害，而迫害结束后恶人（包括与之为伍的人）将被神清算。

第十节

数点梅花天地春，欲将剥复问前因。

寰中自有承平日，四海为家孰主宾。

「数点梅花天地春」一句是画龙点睛之笔，全诗的题目即来自这里，所以叫《梅花诗》。

经过严冬考验后的法轮功弟子遍及中国大陆以及全世界，如凛傲霜雪的朵朵梅花迎接着春天的到来。那是正法传遍人间的时刻。天地回春，拨乱反正。到这里，诗中头一句的「荡荡天门万古开，几人归去几人来」也就清楚了。世界上，无论是哪一门的修炼，佛家也好、道家也好、西方的宗教也好，都讲人是来自天上，而修炼的目的就是要返本归真，重返天国。所以才有「天门开」和「几人归去」之说。前文说，不懂得修炼，可能不易理解这种解法。其实，许多人都是从非常美好的地方来的，为的就是能得到正法的融炼。然而，多少人来到这里等待得法，又有多少能得法圆满而归呢？又有多少人被这滚滚红尘所迷惑而忘记了自己的初衷，永远被埋在这人世沧桑中，再也无法回复那本有的圣洁和辉煌呢？

「欲将剥复问前因」的「剥」、「复」为易经中的两卦。所谓剥极必复，也叫物极必反。历史如转轮，有前因必有后果。「欲将剥复问前因」也就是说，敢问这历史的跌宕往复到底是为了什么呢？作者在这里其实是暗指：人类历史的纷扰坎坷是为了某种最终的目的而安排的。「寰中自有承平日」意思是这无比广阔浩瀚的寰宇自然会迎来其「承平」之日。在经历了漫长的历史沧桑之后，在承受了种种磨难和痛苦之后，甚至也包括前文「连宵风雨」所指的法轮功修炼者所遭受的史无前例的迫害之后，这茫茫寰宇终究会进入一个大同承平的时代。如果说人类的历史是按照了一定的规律或史前的安排在演化的话，那么这部历史大戏的结局便是个大圆满。

「四海为家孰主宾」是说这部历史大戏的主角是位以四海为家的人物。事实上，法轮功创始人李洪志先生自从1992年公开传法，基本上便是到处传法，四海为家，足迹遍满世界各地。后半句「孰主宾」，是问：在这场大型的人类历史剧中，究竟谁是主角，谁又是配角？纵观这预言中所描述的历史变迁，一切不是按预先排好的剧本在上演吗？也许，一切真像李洪志先生从一开始传法时就反复指出的：「本次人类的文明都是为大法而造就的，为大法而开创的」；也许，这正是「欲将剥复问前因」中的「前因」，也就是《梅花诗》整篇预言的主题。


chapter14

第十四章《格庵遗录》精要

《格庵遗录》是距今470～480年前经朝鲜学者南师古流传下来的。南师古上通天文、下知地理、有先知之能，被喻为「东海康节」（康节指《梅花诗》作者邵雍）。南师古的作品包 括《马上录》、《红袖志》、《选择纪要》、《理气图说》、《玩易图》、《格庵千字文》等许多预言，而《格庵遗录》据称是由金刚山一位高人口述，南师古逐字逐句记录下来的。全书分六十节，近四万字。关于《格庵遗录》的破解从八Ｏ年代到九Ｏ年代中期，众说纷纭。人们对于预言中讲有大法大道传世这一点比较明确，同时预言以很大篇幅讲述这一新生事物将经历残酷的磨难，也讲述了这个时代的世间万象和人们所面临的问题。但是要锁定预言具体所指，真是难上加难，一时间冒出许多人自称「圣人」，给人们持续关注《格庵遗录》带来了负面影响。最近南韩正浩先生对《格庵遗录》（2002年成稿，2003年由博大出版社出版）进行了迄今为止最为详细的破解。

正浩洋洋数十万文，明确认为《格庵遗录》一书的主角是法轮功。我们这篇文章参照了正浩的破解，结合其他预言的一些经验，对《格庵遗录》的一些精要部分进行分析，希望给读者提供一个大概的认识。

（一）对法轮大法的预言

法轮图形

首篇「南师古秘诀」是极其重要的一篇，若能破解「南师古秘诀」，就等于掌握了整个《格庵遗录》的主要脉络。「南师古秘诀」先是极其简单的介绍了南师古的生平，然后便开始了正文部分。下面就让我们来看看这整个预言正文的开头几句。

两弓双乙知牛马 田兮从金槿花宫

精脱其右米盘字 落盘四乳十重山

八力十月二人寻 人言一大十八寸

《格庵遗录》中反反复覆提到「弓」和「乙」，如「两弓双乙」，「弓弓乙乙」等等。如同所有预言一样，事先要明白其中的意思真的很难，事后却一目了然。这里的「两弓」是指太极图，如同两「弓」并在一起；「双乙」则是佛家的万字符，乙＋乙 就是「卍」。

「田兮从金槿花宫」指该图案是金色如花的灿烂之宫。那么，这里的「田」与上句「两弓双乙」相连，就是说「金槿花宫」里有「两弓双乙」的形象。

「精脱其右米盘字」：「精脱其右」便是「米」。「落盘四乳十重山」：「落」，就是去掉的意思，去掉「四乳」，即「米」去掉东南、西北、东北、西南之「四乳」，便剩一个「十」字。

这几句话讲述了法轮图形的结构，有太极图，有万字符。「十」字的中心和四个端点标出了中心的大「万字符」和四边的小「万字符」的位置；而「四乳」，即「米」字的四角是四位太极的位置：一幅活生生的法轮图形已经浮现在眼前。对于法轮图形的结构，在第十九篇「弓乙论」和第四十四篇「弓乙图歌」中有更为详尽的解释，这里不再赘述。全书一开始就讲法轮结构，可谓开门见山，向后人表明预言的核心。

第一句中的「牛马」，有耕耘的意思，《格庵遗录》中常用来比喻修行，或修炼人。「南师古秘诀」中有这样的诗句：「天道耕田是牛性」和「天牛地马真牛性」，这里也暗示了「牛马」有天地乾坤的意思；用「天道」来「耕田」，是指用天法指导修炼。

「八力十月二人寻」，将其字全部合起来便是「十胜」，这个「十胜」在全书中多次出现，这里是以字谜的形式首次登场。那么何谓「十胜」呢？佛家把宇宙视为十方世界，而道家按周易讲则是「九宫加一」即「十胜」；所以，「十胜」指佛家所讲的法，或者道家所讲的道，由于法轮功是修炼，又是新生事物，这里藉「十胜」指法轮功法理。

「人言一大十八寸」：「人言」合字为「信」，「一大」合字为「天」，十八寸合字为「村」，合起来就是「信天村」，「天村」就是指天国，这里是说相信修炼的事，相信佛道神。

对于法轮功的功效及其法理，《格庵遗录》在许多章节中都有论述，碍于篇幅，我们仅以「南师古秘诀」为例，因为「南师古秘诀」是纲领脉络性质的章节，其实已经包含了整本书的主要思想。

欲识苍生保命处 吉星照临真十胜

两白三丰真理　 眼赤纸货人不睹

九宫加一十胜理 春满乾坤福满家

龙龟河洛两白理 心清身安化生人

世人不知双弓理 天下万民解冤世

渡海移山海印理 天下人民神判机

四口合体全田理 黄庭经读丹心田

四方中正从金理 日月无光不夜城

落盘四乳十字理 死中求生完然觉

水升火降病却理 不老不死甘雨露

三人一夕修字理 真心不变笃信天

六角八人天火理 活人灭魔神判机

似人不人天虚无理 天神下降分明知

八王八口善字理 天真化心不变心

干牛坤马牛性理 和气东风真人出

......

欲识双弓脱劫理 血脉贯通喜乐歌

欲识苍生安心处 三丰两白有人处

这里提到「两白三丰」，是预言法轮大法是语言浅白，道理明白的「两白」大法；同时也预言了「三丰」，可能是指「真、善、忍」的法理；也可能是指能将「天地人（三才）」圆满完善的法理，不论哪一种解释，都是试图预言法轮大法的法理。

这一部分文字比较明白，不需要特别解释。归纳起来讲就是说这是一个可以「保命」、「安心」「（解）脱劫（难）」、「解冤」、「死中求生」的功法。在健康方面可以达到「病却」、「血脉贯通」等。

这里也明确讲大法是真正的「十胜」，强调「三人一夕」即「修」，「八王八口」即「善」，同时预言该法理非常博大，「天虚无理」，是天理无虚之意，「虚」「无」在道家有最高的意思。

值得注意的是，这一段中有以下两句：「天下人民神判机」，「活人灭魔神判机」。这里两次提到「神判」，「神判」与「审判」同音。有关末世审判的讲法，在许多东西方预言和宗教中都是重中之重。

诗中也提到了这部法虽然好，但是只认得金钱利益的人将对其视而不见，也就是「两白三丰真理，眼赤纸货人不睹」。

（二）法轮功的坎坷历程及遭受的迫害

《格庵遗录》以极大的篇幅讲法轮功所遭受的迫害，同时也多次提到许多人对法轮功不理解的态度，甚至进行嘲笑。

世人不知嘲笑时 专无天心何处生

牛鸣十胜寻吉地 先觉之人预言世

昏衢长夜眼赤货 人皆不思真不真

大致解释就是：人们看不到大法的美好反而进行嘲笑，这些没有「天心」（与凡心相对的就是天心，即返本归真之心）的人如何才能得度呀？有缘的人都在寻找「十胜」吉地，对此先人们是有预言的。在第四十三篇「格庵歌辞」中也有「无知无识嘲笑者，不知其一何嘲笑」的说法，是说那些嘲笑者其实自己一无所知，有什么理由嘲笑别人呢？

这不禁使人联想到老子所讲的：「上士闻道，勤而行之；中士闻道，若存若亡；下士闻道，大笑之，不笑不足以为道。」《格庵遗录》中还专门有一篇「嘲笑歌」，对那些自以为是的学者名人进行反嘲笑，以提醒后人。

好事多磨此是日 双犬言争艹十口

暂时暂时不免厄 九之加一线无形

十胜两白知口人 不顾左右前前进

死中求生元真理 出死入生信天村

造次不离架上台 坦坦大路永不变

有形无形两大中 道通天地无形外

这一段显然是讲迫害的。「 双犬言争」即「狱」，「艹十口」即「苦」，合起来就是「狱苦」，指许多法轮功弟子将免不了牢狱之苦，而所有这一切也都是「好事多磨」。

后面几句是讲法轮功弟子们在这场迫害中的表现：在压力和谎言面前没有放弃修炼，而是「死中求生元真理， 出死入生信天村」；「不顾左右前前进」一方面是描述弟子们在修炼这条路上坚定不移，在当权者利用种种手段威逼利诱下坚持真理，同时可能也包括坚持不懈地向大众揭露谎言。

对于法轮功的遭遇以及整个事件的大概过程，《格庵遗录》第五篇「末运论」有十分详细的预言。很多事情都还没有发生，目前不好肯定什么，但「末运论」堪称是整部《格庵遗录》里十分精彩和重要的部分。

呜呼悲哉圣寿何短 林出之人 [image] 无心

小头无足飞火落地 混沌之世

天下聚合此世界 千祖一孙哀嗟呼

柿谋者生众谋者死 隐居密室生活计

弓弓乙乙避乱国　随时大变

彼枝此枝鸟不离枝 龙蛇魔动三八相隔

黑雾涨天秋风如落 彼克此负十室混沌

四年何生兵火往来 何日休劫人来详解知

祭堂彼夺此散隐居 四街路上

圣寿何短 可伶人生

末世圣君涌天朴 兽众出人变心化

狱苦不忍逆天时 善生恶死审判日

死中求生有福子

这是「末运论」开头几句。「呜呼悲哉」，原作者预见到许多法轮功弟子将被迫害致死，因而十分悲痛。这里「圣寿何短」出现了两次，可见这是作者特别强调的。另外「林出之人 [image] 无心」一句中的「 [image] 」，汉、韩文中都没有此字，因而是作者造字。「无心」就是「死」。「林出之人」是谁？《格庵遗录》中常以「木」或「青林」代表传「十胜」大法的圣者，那么「林出之人」就是出自「青林」的人，其实还是指法轮功弟子。

下列几处是破解原文的要点。

「弓弓乙乙避乱国，随时大变」，本来是「弓弓乙乙」大法的发祥地，如今却发生大变动。这里指1999年7月，江氏开始对法轮功进行全面镇压，也有中国可能发生大变动的意思。

「鸟不离枝」暗指修炼者不会放弃修炼，「枝」为木，代表传大法的圣者，或代表修炼（在后面分析）。「龙蛇魔动」指2000年（龙年）和2001年（蛇年），是迫害最严重的时期。

「四年何生」是暗藏天机的一句，「四年何生」，这四年如何熬得过去啊，是说迫害的前四年十分艰难，但是也暗示四年后（2003年后）情况将发生变化。这一点我们将在后面详细分析。

「祭堂彼夺此散隐居，四街路上」同样是讲法轮功弟子被江氏一伙迫害，有的家破人亡，有的流离失所。

「狱苦不忍逆天时，善生恶死审判日，死中求生有福子」是指善恶终将有报，邪恶有被审判的一天，而修炼者「死中求生」有后福。

下面我们主要谈一谈《格庵遗录》关于法轮功事件的发展。由于很多事情还没有发生，不好作定论，但是大概的形式是对法轮功的迫害不会太久，而后法轮功将进入一个大发展的时期。

前面讲到「龙蛇魔动」指西元2000年（龙年）和2001年（蛇年），是迫害最严重的时期。其实在《格庵遗录》另外的章节，甚至其他的预言书中也有类似的论述。比如《郑鉴录》中有些内容与《格庵遗录》十分相近，其中有一「七言古诀」十分引人注目：

虎兔相牙虽曰凶 残书尚不及生民

岁值白龙人何去 若探蛇尾必凶残

马首羊归须变怪 人须勤力不失农

猿鸡用处随猛狗 赤猿蜂寓豺虎穴

三分僧俗知何日 黄牛东奔白虎南

寄语世间独觉士 须从白兔走青林

前中共领导人江泽民属虎，而法轮功创始人李洪志先生属兔；所以「虎兔相牙」，暗指镇压法轮功。另外一个解释是，从1998年影响全国的中央电视台事件，到1999年7月全面镇压开始，中共内部导演这场灾难的那些人是有个准备过程的，而98年、99年分别是虎年、兔年。「残书」更是迫害法轮功的一大招数，99年7月后，除了全国范围的宣传和抓人，还收缴、焚毁了大量法轮功书籍，但是对广大法轮功修炼者的迫害还没有到达高峰。

下面一句「岁值白龙人何去，若探蛇尾必凶残」同「龙蛇魔动」是一个意思。到了2000年龙年，偌大的中国，法轮功学员真是无容身之地了，而2001年的迫害是最猖獗「凶残」的。

这些过程大致上与实际情况相符，而接下来「马首羊归须变怪」是说2002年到2003年会有怪事发生。

后面的诗句可能是讲将来的事，具体是什么还不清楚。最后一句「寄语世间独觉士，须从白兔走青林」堪称警示性的主题句。这里的「白兔」、「青林」我们将在稍后分析。

值得一提的是，《格庵遗录》似乎认为这场迫害的结束拖不过2005年，或者至少形势上有大变化。何以见得？

1）《格庵遗录》预言法轮功有三次高潮，第四十七篇「鸡鸣声」中称：

玄武鸟初声时（是） 鸟头白未容发（也）

青龙鸟再鸣（之时） 江山留支壮观（也）

朱雀之鸟三次鸣 昏衢长夜开东来

「玄武鸟初声时」：「玄武鸟」，「玄武」五行属「壬癸」，「鸟」即「酉」。那么「玄武鸟」即「癸酉」。那么「玄武鸟」是指哪一年？是指法轮功传出的第二年即1993癸酉年。「鸟头白未容发」：「鸟头白」，法轮功修炼者们思想有了根本的转变，但是大法的弘扬尚未达到完整的地步，因为到现在毕竟只有一亿人练功。

「青龙鸟再鸣」用「再鸣」点明此乃第二次高潮。那么「青龙鸟」是何年？「青龙」五行属「甲乙」，「鸟」为「酉」，「青龙鸟」为「乙酉」，即2005乙酉年。一种可能性是2005年后大陆形势有变，例如中共统治出现动摇或走向崩溃；这与《马前课》讲的「晨鸡一声，其道大衰」是一致的。但是不排除另外一种所指，就是法轮功逐渐在世界上被认同，尤其是大陆以外的华人地区，如台湾等。「江山留支壮观」，表现出一副欣欣向荣、势不可挡的趋势。

《格庵遗录》预言的法轮功第三次高潮是「朱雀之鸟三次鸣」。「朱雀鸟」即「丁酉」。指2017丁酉年。「昏衢长夜开东来」，长夜破晓，新的历史就要开始了。

2）《格庵遗录》「胜运篇」明点「白虎当乱六年起，朴活将运出世」，也就是自镇压法轮功的1999年计算，第六年即到了2005年起，「朴活将运出世」一句可能是指中共高层对法轮功态度发生改变，也可能是指中共内部斗争导致其内部权力结构发生大的变化。「白虎当乱」，即属「虎」的江氏之乱，其运拖不过六年。

3）《格庵遗录》第五篇「末运论」中讲的「四年何生」我们前面已经解释了，那么真正的迫害在四年中是最严酷的，也就是说2003年后将有转机。「末运论」中的「四年逃命后日明」可能就是这个意思。再者「末运论」中还讲：「龙蛇发动双年间无罪之定」，究竟是指「龙蛇」（2001，2002年）之后两年（即2003年）「无罪」成定局，还是2003年以后再两年，并不十分清楚。其实有关报导称现在中共内部在对待法轮功政策问题上已经有极大分歧，只是事情发展可能还有个过程。

（三）对法轮功创始人的预言

《格庵遗录》反复提到了圣人，即「郑氏」，例如「南师古秘诀」中说：

郑氏郑氏何郑氏 满七加三是郑氏

何姓不知无裔后 一字纵横真郑氏

......

真人真人下真人 真木化生是真人

天下一气再生人 海印用使是真人

这里的「何姓不知」否定了这位圣人是百家姓中的「郑」，因此过去人们一直不清楚圣人究竟指谁。但是有一点很明白，就是这位真人是五行数木的人。其中一个「下」字还暗示了这位真人并不是什么达官贵人，而是出身贫寒的普通人。

「满七加三」和「一字纵横」都是「十」字，其实是告诉人们这位「郑氏」就是传「十胜」大法的圣者。

再如第二十一篇「隐秘歌」中讲：

世末圣君木人 何木上句谋见字

欲知生命处心觉 金鸠木兔

这一小段不仅明白讲出圣人五行为「木」，而且属相为「兔」。因此在《格庵遗录》中往往用「青林」、「白兔」，或「郑氏」来代表这位圣人。我们认为预言中讲的圣人就是李洪志先生，不仅因为《格庵遗录》讲的是法轮功，而李先生又是法轮功创始人；同时「木兔」年，也就是1951年，正是李先生的诞辰。

其实很多预言中都用「兔」或「木」代表在新旧纪元交界时济世度人的圣人。如《金陵塔碑文》的最后部分是预言未来的（后面章节有分析），其中有这样几句：

万物同遭劫，虫蚁亦遭殃。

幸得大木两条支大厦。鸟飞羊走返家邦。

能逢木兔方为寿，泽及群生乐且康。

有人识得其中意，富贵荣华百世昌。

「幸得大木两条」就是「林」，而后面的「能逢木兔方为寿，泽及群生乐且康」，意思就更清楚了。

还有如《步虚大师预言》最后三节中讲到「相将玉兔渐东升」；前面韩国《郑鉴录》预言中的「寄语世间独觉士，须从白兔走青林」等。

《格庵遗录》除了讲述法轮功遭受的迫害，还在许多章节里暗示了在东方（中国）镇压法轮功的同时，西方却是截然不同的情况。下面是第四十三篇「格庵歌辞」中的一段：

无疑东方天圣出

若是东方无知圣

英米西人更解圣

若是东西不知圣

更且苍生奈且何

表面意思是说圣人出自东方，但是如果东方（中国）人不能认识到这一点，那么反倒是欧美国家更能理解圣人。在过去的五年里，法轮功在西方各国获得了一千多个褒奖；李洪志先生已经连续四年被提名诺贝尔和平奖。法轮功的功效，以及在抵制迫害中表现出的理智与和平，已经越来越受到社会各界的关注和认同，甚至有越来越多的英美人士加入了修炼行列。对此「南师古秘诀」最后一句也点到了这一点：「西方庚辛四九金，从金妙数大运也」，在五行里，西方属于庚辛，庚辛在数字上是九与四，属金，这里清楚地讲到这时候西方各国会支持、肯定法轮功。而「从金妙数大运」，因为中国大陆目前仍在镇压法轮功，东方诸国深受其影响的情况下，在西方法轮功发展是大运，应随之，从之。

最后两句「若是东西不知圣，更且苍生奈且何」也是警示性的，是说如果东西方都不正确对待，那就很成问题了。这一句也暗示了预言有一定的不确定性，在具体问题上，人还是靠自己去做出选择，历史安排的是整体的状态。

（四）对灾难的预言

每当说到灾难，有人就认为是散布末世论，其实「末世」的概念几乎所有的宗教都有，所有的预言书，预言诗也都讲到一定时期会出现灾难。社会发展有规律，宇宙的变化也有规律。预言产生的根本目的是劝善，规劝人们作正直善良的人，不与将被历史淘汰并被神清算的邪恶为伍，才能避免祸事上身。《推背图》第六十象中的谶也是同一个意思。谶曰：「一阴一阳，无始无终，终者自终，始者自始」。

《格庵遗录》对灾难，尤其是瘟疫的预言是十分明确的。这一点，所有不同来源的解析都比较明确。

第四十八篇「歌辞总论」中讲：

三年之凶二年之疾　 流行瘟疫万国时

吐泻之病喘息之疾 黑死枯血无名天疾

朝生暮死十户余一 山岚海瘴万人多死

这里的文字很浅白，只是「三年之凶二年之疾」所指的具体年份搞不清楚。第五篇「末运论」中的一段可能有所提示：

申酉兵四起 戌亥人多死 寅卯事可知

辰巳圣人出 午未乐堂堂

「申酉」，最近的就是2004、2005年，「兵四起」可能是指中共内部的权力之争，也不排除是世界其他地方的兵乱。不过世界上本来就兵乱不断，所以前一种解释更具有可能性，也比较符合当今中共党内的局势。

「戌亥人多死」，「戌亥」是2006、2007年，那么前后对照来看，「三年之凶二年之疾 」可能是指从2003年开始将有「天疾」，三年后进入高峰。但另外一种可能是前三年（2003～2005）的凶疾与后两年（2006～2007）是不同的，也就是说从2003年开始有「凶疾」，而 2006、2007年将有更甚者。

在第五十九篇「末中运」中描述其惨状时说：「六角千山鸟飞绝，八人万径人迹灭」。这里「六角」指「天」，「天」字有六个角，「八人」即火。这里就隐了一个词叫「天火」，在《格庵遗录》中「天火」指瘟疫。

至于后三句「寅卯事可知，辰巳圣人出，午未乐堂堂」，「寅卯」是2010、2011年，「辰巳」是2012、2013年，「午未」则已经到了2026、2027年。这三句的具体意思并不清楚，但却是不错的结果，给人的感觉是真相大白，最终「乐堂堂」的大圆满结局。同时这里也否定了所谓「世界末日」的错误理解。

关于瘟疫，《格庵遗录》在「末中运」等篇中都有论述，这里就不多讲了。


chapter15

第十五章《金陵塔碑文》

《金陵塔碑文》相传为刘伯温所作，据称于民国七年（西元1918年）国军入南京时发现。碑文预言的是二十世纪以后的中国的事。前半部分主要讲国共内战、日本侵华、和中共的统治；而后半部分还没有完整的解释。我们这里主要解释从「盈虚原有数，盛衰也有无」以后的部分。对前半部分，这里只作提示性的简单破解。

金陵塔，金陵塔。

指南京的金陵塔。

刘基建，介石拆。

「刘基」即刘伯温，「介石」是指蒋介石。

拆了金陵塔，军民自己杀。

时到塔拆，国共内战兵灾。

草头相对草头人。

前一个「草头」为「共」，指共产党；「草头人」指「蒋（介石）」。

到尾只是半缩龟，

洪水横流成泽国，

路上行人背向西。

三句话分别对应「毛」「泽」「东」三个字。

日出东，日没西。

家家户户受惨凄。

日本侵华，终被中美英打败。 中国百姓遭受日军残害。

德逍遥，意逍遥，

百载繁华一梦消。

指法西斯德国和义大利战败投降。

红头旗，大头星。

家家户户吊伶仃。

中共的红旗和五角星升起，人民百姓日子还是难过。

三山难立足，五子齐荣升。

心忙忙，意忙忙，

清风桥拆走如狂。

传统文化被推翻，人们都为各自利益而繁忙，社会腐化。

尔一党时我一党。

内部结党营私大有人在。

坐高堂，食高粱，

全不计及他人丧。

高干实际上只顾自己权力利益，不管他人死活。

廿八人，孚众望，

居然秧针胜刀枪。

「廿八」是「共」字，共产党骗取人民信任，居然由小坐大，夺得政权。

小星光，蔽星光，廿将二人走北方。

去家木，路傍徨，到处奔波人皆谤。

大海落门闩，河广未为广。

中共将国家封闭的状态。

良田万顷无男耕，大好蚕丝无女纺。

政治运动下经济萧条。

丽人偏爱将，尔我互相帮。

四水幸木日，三虎逞豪强。

「四水幸」是「泽」字，「木日」为「东」字，「三虎」是「彪」。

白人诚威武，因心花鸟慌，

逐水去南汗，外儿归母邦。

这是指香港回归。到这一句为止是预言的前半部分，总的来讲还是比较容易解释的。但是后半部分就不太容易理解了，而后半部分恰恰是整个预言的关键和主题所在。如果我们的思维仅仅局限在世间的政治与兴衰，是很难理解预言的内涵的。由于近代无神论盛行，许多东西一讲出来有人就认为是迷信，或者是宗教中的东西。大家不妨想一想，如果历史真有安排，那么又是谁安排的呢﹖这种安排是为了什么呢﹖在整理古今预言时，我们发现《金陵塔碑文》对这个关键问题讲的是比较明了的，没有回避。下面我们就解一解《金陵塔碑文》的后半部分。

盈虚原有数，盛衰也有无。

「盈」为满，「虚」为亏，这几句话是讲「盈虚」，「盛衰」，「有无」都是有定数的。

灵山遭浩劫，烈火倒浮涛。

劫劫劫，仙凡逃不脱。

「灵山」是宇宙中的一座大山，是佛道神聚会的地方，但是不在我们的空间。佛教讲的「灵山」也是指这座山。这句话是说包括「灵山」在内的一切都在宇宙的清理同化和重新安排过程中。佛道神皆在其中，地上的凡人也逃不脱。

东风吹送草木哀。

共产党一向把自己比作东风，一向视民众如草芥。「木」指属木之人﹔这和后面讲的「能逢木兔方为寿」中的「木」是同指法轮功师父。这句话是说在历史的安排中，共产党被利用来迫害大法与世人，用谎言欺骗民众对佛法犯罪。属木的度人者看着民众对大法犯罪，感到悲哀。

洪水滔天逐日来。

迫害的势头来势凶猛，如「洪水滔天」，遮蔽天日。他们试图镇压住法轮功修炼者，但是再凶猛也盖不住天日。

六根未净随波去。

「六根未净」指执着心太重。这里是说有的法轮功学员执着心太重，学法不专，也算不上是真正的修炼者，在考验中只能随波而去。

正果能修往天台。

只有坚定的修炼者才能修炼，才能圆满得正果。

二四八，三七九。

「二」＋「四」为六，农历六月初八，即1999年7月20日，迫害开始。到某年春天结束，「三七九」可能指该年的农历三月十六日。

祸源种已久。

这不是一天两天积累造成的恶果。一方面宇宙中有成住坏灭的规律，加之人类在历史中渐渐世风日下，到了近代已经道德沦丧。这使得迫害大法和将来众生面临的大面积淘汰成为了必然。

民三民十民三七，锦绣河山换一色。

前一句指民众中的善者、恶者、能走入未来者。后一句是说法轮大法将带来人类应有的文化。

马不点头石沉底，

红花开尽黄花开，

紫金山上美人来。

「马」指马年，「红花」指共产红朝。这句是说对法轮功的迫害马年如果不结束，共产红朝的基石就沉没了，共产党就再没有起死回生的希望。「黄花开」，是指法轮大法将给世人带来大法的新繁荣、新文化。「紫金山」指当时中国国都，已经是指中国大陆的北京了。「美人来」是指有人从美国来。

一灾换一灾，一害换一害。

共产党在历次政治运动中干的坏事，包括这次迫害法轮功，都将以各种灾害的方式得以偿还。

十九佳人五五岁，地灵人杰产新贵。

英雄拔尽石中毛，血流标杆万人号。

头生角，眼生光，庶民不用慌。

国运兴隆时日到，四时下种太平粮。

可能是将来发生的一些具体事件。

一气杀人千千万，大羊残暴过豺狼。

轻气动山岳，一线铁难当。

「大羊」指2003年，羊年；「一气」指一种瘟疫，看不见，摸不着，又与呼吸有关，因而称「一气」，可能会造成上千万人死亡。瘟疫看似一股轻气，却使举国为之震动，也指疫情严重。「一线铁难当」，没有办法阻挡预防。这一句很可能指2003年（羊年）SARS瘟疫，由于中共掩盖，实际的死亡人数外界很难了解，其实是很多的。

人逢猛虎难回避，有福之人住山庄。

繁华市，变汪洋。

高楼阁，变坭岗。

「猛虎」指江泽民，此人「虎年出生」，它对大法的迫害给人类带来浩劫灾难。苛政猛于虎，官不行善，人民受害。「有福之人住山庄」是指这善良正直的人不与「繁华市，高楼阁」同处一地，暗指不同江氏一伙同流合污。

「繁华市，变汪洋」，「高楼阁，变坭岗」使我们联想起圣经《启示录》中巴比伦大城坍塌的景象。巴比伦大城是指北京，意指虚假繁荣掩盖下的中国。

父母死，难埋葬。

爹娘死，儿孙扛。

万物同遭劫，虫蚁亦遭殃。

这里讲不久的将来大瘟疫景象。善恶有报，人的罪也将殃及万物生灵。《格庵遗录》在描述这段悲惨过程时讲：「六角千山鸟飞绝，八人万径人迹灭」。这在前面已经提到了。

幸得大木两条支大厦。鸟飞羊走返家邦。

能逢木兔方为寿，泽及群生乐且康。

有人识得其中意，富贵荣华百世昌。

这一段在前面讲《格庵遗录》时提到过。「大木两条」合在一起为一个「林」，同时突出了「木」，即五行中的「木」；而「木兔」，五行亦属「木」，指兔年出生的度人大觉者。这一点在许多预言中都提到了。如步虚大师在预言末世圣人降世时称「相将玉兔渐东升」；韩国《格庵遗录》在预言中道：「世末圣君木人，何木上句谋见字， 欲知生命处心觉，金鸠木兔」；《郑鉴录》更是明确地讲：「寄语世间独觉士，须从白兔走青林。」而「青林」，也对应了前面的「大木两条」，这里指修炼。所有这些都是在预言李洪志先生传出的法轮大法才是解救众生的大法大道。平常人，如果善待这些修炼人，也都会有福报的。

这一部分和《马前课》第十二课中所说的「拯患救难，是唯圣人」是同一个意思，简单解释就是：面对灾难，幸好有「木兔」年出生的大觉者传出法轮大法。如果能够碰上这部大法，那才是不可错过的机缘。这不仅使人类有福份，而且万物都将得到恩泽。

层楼垒阁耸云霄，车水马龙竟夕嚣。

浅水鲤鱼终有难，百载繁华一梦消。

指中国的表面繁华，无论是「层楼垒阁」还是「车水马龙」，都如同「浅水鲤鱼」一般，不能长久。当善恶终报的时候，一切谎言和假像都将毁于一旦，而后善良的人们就进入新世纪了。


chapter16

第十六章《诸世纪》中的 1999年

几百年来《诸世纪》一直受到人们的关注，除了预言在历史上屡屡应验之外，更重要的是因为它描述了发生在千年之交的可怕的灾难。诺查丹玛斯在《诸世纪》中这样说：

1999年7月

为使安哥鲁亚王复活

恐怖大王将从天而落

届时前后玛尔斯将统治天下

说是为让人们获得幸福生活

这是《诸世纪》预言中最重要的一段，也是最著名的一段。一是因为这是唯一一首明确点明时间的预言诗。和许多预言一样，诺氏的预言诗不但大量使用暗示手法和各种典故，而且还有意打乱时间顺序，但是这一首诗却是破天荒地、明确地点出了时间，可见诺氏对此事的关注。

曾有人认为这段讲的是各种显而易见的世界性大灾难，如瘟疫、战争、饥荒等，甚至有人认为是世界末日。但事实上，诺查丹玛斯用「届时前后」一词说明1999年7月并非世界末日，911事件以后，许多人猜想这段讲的是纽约的恐怖袭击。但诺氏明确讲时间是1999年7月，对此目前仍没有令人信服的解释。

那么，恐怖大王指的又是什么呢？还是让我们回顾一下历史上的1999年7月到底发生了什么事。根据《2000世界年鉴》（The World Almanac and Book of Facts 2000），1999年7月发生的大事中和灾难、冲突、死亡有关的有以下这些事件：

1）美国小甘乃迪夫妇姐妹三人空难。

2）7月19日至8月1日，美东地区遭受前所未有的高温和干旱，造成至少二百人死亡，其中八十多人在伊利诺州，受灾经济损失达11亿美元。

3）7月29日，美国亚特兰大一名在股票市场损失惨重的男子绝望之中射杀9人，伤13人后自杀。

4）科索沃战火继续。

5）印巴喀什米尔地区冲突继续造成人员伤亡，7月26日印度军方宣布巴方已撤离该地区。

6）巴拉克就任以色列总理。

7）塞拉里昂内战双方达成和平协定。

8）伊朗学生和警方发生冲突。

9）多国签订刚果和平协定。

10）江泽民政治集团开始对上亿的法轮大法修炼者全面镇压。

11）摩洛哥国王哈桑去世。

比较一下这些事件，我们认为《诸世纪》这一段是指法轮功遭镇压。1999年7月20日，江氏调动整部国家机器，对法轮功进行全国范围的镇压。进而，又发动全国的宣传机器对法轮功进行诽谤，并向全世界灌输谎言。这就是「恐怖大王将从天而落」的意思。

「为使安哥鲁亚王复活」，诺氏指出这一切是为其王复活。对于「安哥鲁亚」（Anglos），人们也是众说纷纭。有人认为这是「Monglos」，指蒙古大王（成吉思汗）复活，发动战争。而我们认为这里的「安哥鲁亚王」并非是人间的什么王，可能另有所指。

「届时前后玛尔斯（Mars）将统治天下，说是为让人们获得幸福生活」，这里的「玛尔斯」与火星没有关系，而是「马克思」（Marx）的异化表现，暗指马克思的共产主义将统治世界。为什么这么说呢？共产主义不是在上个世纪已经证明失败了吗？其实那只是讲究阶级斗争、暴力革命的共产主义失败了。而当今西方国家搞的高税收社会福利和各种社会保险制度也是冠上资本主义制度下的共产主义。多少来到欧美的中国人都感慨，好像欧美比中国更「社会主义」。

对法轮功的镇压，表面上是迫害法轮功，实质上在过程中毁掉的是人类良知，所以说真正迫害的是人心中的良知。过程中，它们逼着媒体造谣说谎，教唆公安关押好人，迫使学校对孩子灌输仇恨，甚至通过利益诱惑和外交威胁强拉西方民主国家参与迫害，迫害面积比一个中国还大。为了自己的一点权力，不惜摧毁保证人类社会能够存在与繁荣的所有美德。这也许便是预言家为什么把这件事情看得这么严重的原因之一吧！


chapter17

第十七章 圣经《启示录》

圣经《启示录》是西方影响最大的预言，除了因为西方文明的基督教信仰背景外，《启示录》对「最后的审判」的预言也一直是人们猜测和谈论的主题。《启示录》预言中谈到了龙、兽、羔羊等角色，当然了，现在关于《启示录》的各种解释很多，对于其他持各种不同理解的人士，我们是尊重的。

社会上往往把预言中所讲的末世将出现的「邪恶」势力，无论是《启示录》中的「兽」、「反基督」，还是《诸世纪》中的「恐怖大王」，与恐怖分子极端势力联系在一起，这是可以理解的。这也许是为什么西方人，尤其是美国人总把目光投向中东的原因之一。

但是与预言中的具体描述相比较，这样的认识又不太相符。也有许多人理解「邪恶」势力可能指共产党。共产运动在20世纪给人类造成的灾难可以说史无前例。马克思在《共产党宣言》开宗明义第一句话就是：「一个可怕的幽灵在欧洲上空游荡......」，看来共产势力从一开始就知道自己在历史上是个恶劣角色。尤其是中共，它除了用欺骗和暴力统治中国人民，而且是当前世上唯一以「无神论」进行统治的专制政权。因此，当我们跳出目前在中东的宗教、民族冲突问题时，会发现共产党才是真正的「反基督」。在已经进入二十一世纪的今天，没有一个国家像中共那样有系统地铲除与迫害包括几乎所有的「有神论」信仰，从对法轮功修炼者的迫害手段，可以看出已是到了无所不用其极的程度。这个奉「无神论」为国教的中国共产党，才是最彻底的「反基督」，中共用暴力和思想改造（洗脑）强行毁掉人们的传统文化和信仰，是历史上任何政权都无法与之相比的。（有关共产邪教本质推荐读者参阅：大纪元系列社论之《九评共产党》，www.dajiyuan.com，2004博大出版社出版）

要理解圣经《启示录》的关键在于里面的三个大象征：赤龙、兽、大淫妇。下面就让我们分析一下《启示录》中所提到的部分内容。

赤龙

圣经《启示录》有关赤龙出现在第十二章：「天上又现出异象来。有一条大红龙，七头十角，七头上戴着七个冠冕。他的尾巴拖拉着天上星辰的三分之一，摔在地上。」（《启示录》12﹕3 - 4）「在天上就有了争战。米迦勒同他的使者与龙争战。龙也同他的使者去争战。并没有得胜，天上再没有它们的地方。大龙就是那古蛇，名叫魔鬼，又叫撒但，是迷惑普天下的。」（《启示录》12﹕7 - 9）

让我们回顾一下被称为「赤匪」的中国共产党。中国共产党的党旗、党徽一切标记均是鲜红的赤色，从开张起家之日，便旗帜鲜明地宣布自己是红色革命、拥有红色的军队、夺取红色的政权，「文化大革命」全国出现的红海洋，使红色祟拜到达了顶峰。而几千年炎黄子孙创造出来的屹立于世界文化之林的中华文化被这条恶邪赤龙摧残殆尽，没有一个民族所遭受的劫难可以和今天的中国大陆相比。

毫无疑问，能有这么大能量、制造这么大劫难的「赤龙」只能是今天的「中国共产党」了。其实不仅圣经《启示录》谈起赤龙，《梅花诗》也预言了赤龙及其挑起的血腥事件：「火龙蛰起燕门秋，原壁应难赵氏收」。火龙与赤龙相同，中共这条恶龙屠杀「六四」请愿的学生和民众。「燕门」即北京天安门，「秋」有肃杀之意。五千年历史的中国应了这一难，同情学生的赵氏（当时的总书记赵紫阳）被打压了下去。

回想共产党近代大半个世纪统治了半个地球，用无神论及残酷的手段对人民洗脑，所有共产党国家的人民无不生活在国家暴力和谎言之中。当苏联及东欧的共产党解体以后，现在可以和西方民主社会抗衡的仅剩下中国共产党。它拥有的国土、军队是世界其他任何一个邪恶势力都不可与之相提并论的，所以当今世界能「用尾巴拖拉着天上三分之一的星辰」者只有中共了。

关于兽

圣经《启示录》紧接「赤龙」之后继续写道：「我又看见一个兽从海中上来，有十角七头，在十角上戴着十个冠冕，七头上有亵渎的名号。」(《启示录》13：1)「全地的人，都希奇跟从那兽；又拜那龙，因为它将自己的权柄给了兽。也拜兽说，谁能比这兽，谁能与它交战呢？又赐给它说夸大亵渎话的口。又有权柄赐给它，可以任意而行四十二个月。兽就开口向神说亵渎的话，亵渎神的名，并它的帐幕，以及那些住在天上的。又任凭它与圣徒争战，并且得胜。也把权柄赐给它，制伏各族各民各方各国。」(《启示录》13：4－7)。这是一只可憎而又握有重权的兽，它象征什么呢？且看「赤龙把自己的能力、王座和大权都交给了兽」：当天安门大屠杀事件之后，世界的最大的共产党头子就是集「党、政、军」三权于一体的江泽民了。再往下看这个「兽从海中上来」，当「赤龙」屠杀「六四」民众时，江氏正是中国上海市的第一把手，「六四」后，江氏踏着民众的鲜血从上海到了中央，成为共党的新主，故兽「从海中上来」，即指江氏从上海爬到了中央。「全地的人，都希奇跟从那兽」，当时的中国上下还演出一幕「紧密团结在以江泽民为首的党中央周围」的活剧。这就是《启示录》所说的：「又拜那龙，因为它将自己的权柄给了兽。也拜兽......。」

《启示录》第十三章中讲：「又赐给它说夸大亵渎话的口。又有权柄赐给它，可以任意而行四十二个月。兽就开口向神说亵渎的话，亵渎神的名，并他的帐幕，以及那些住在天上的。」这里的「42个月」在《启示录》中出现过不止一次。大家知道对法轮功的大范围诬蔑是始于1999年7月，全国的媒体突然开始了长达三年的攻击「法轮功」，攻击、造谣、诬陷、欺世谎言铺天盖地，到2002年11月中共十六大，江泽民失去总书记之职是40个月；而到2003年3月中共人大，失去国家主席位子为44个月。在这段时间后，江泽民才在名义上渐渐失去了为所欲为的条件。所以「可以任意而行」，用「兽就开口向神说亵渎的话，亵渎神的名」的时间为「42个月」，这一点基本上是吻合。对于那些骗不了、吓不倒也收买不了的人，就只好凶残地镇压。这就是第十三章第十五节所说的：「所有不拜兽像的人都被杀害。」

关于兽记

圣经《启示录》说：「它又叫众人，无论大小贫富、自主的、为奴的，都在右手上，或是在额上，受一个印记。除了那受印记，有了兽名，或有兽名数目的，都不得作买卖。」(《启示录》13：16）那么这右手和额上的印记是什么？加入中共时右手必须握拳上举，对着那面血红的党旗宣誓。无论大小，包括加入少先队、共青团都要握右拳上举宣誓。而这些中共的公、检、法、司、军、警，都戴着一顶带着红色徽章的大沿帽，正象征着前额的印记。

在中国的社会里，一个人要想进入中上阶层，在仕途上有所作为，就必须加入中共的组织。即使在学校里，品性好的学生很小就被要求加入中共的预备组织少先队和共青团。不入队、团的往往就是坏孩子，在这样的环境下，很少有孩子能够完全不与少先队和共青团沾上边。目前在中国，基层的中共组织已名存实亡，而残存的高层只不过在维护最后的统治，从极权中捞取利益。面对当今的退党大潮（注1），中共内部发文恐吓，要求对退党者开除公职。在高等院校，目前学生成批集体被拉入党内，有的研究生被校方强迫整班入党，若学生不从，不予毕业，甚至连中学生都不放过。例如黑龙江某中学动员年满16岁的高一学生入党，每个班上有五个名额，由老师挑选，把名报上，直接让当事人写个申请就批。不管当事人的意愿，硬是把名字报上。因此，对于中国人来说，「无论大小贫富」，被中共打上印记就成了在社会上得以生存的通行证。然而，不论他是自愿的、还是被迫的（自主的、为奴的），一旦被打上印记，在神的眼里就是中共的一分子了。（注1：2004年底，大纪元时报推出系列社论《九评共产党》，系统的剖析了中共的本质，极具震撼力，随之引发中国大陆籍华人退党潮。目前大纪元新闻网上的退党、退团声明如滚雪球般增加，形成了退党潮。）

《启示录》中还讲了一个兽的数目︰「它的数目是666。」（第13章第18节）关于「666」的解释也是众说纷纭，我们提供一种新解释：666是指中共，它有六千万党员，六百万武装力量，以及用以迫害法轮功的610办公室。

圣经《启示录》还说：「若有人拜兽和兽像，在额上，或在手上，受了印记，这人也必喝神大怒的酒，此酒斟在神忿怒的杯中纯一不杂。它要在圣天使和羔羊面前，在火与硫磺之中受痛苦。他受痛苦的烟往上冒，直到永永远远。那些拜兽和兽像受它名之印记的，昼夜不得安宁。」(《启示录》14：9－11)，也许真实的结局比这个景象更惨不忍睹！

大淫妇与大巴比伦

关于《启示录》中的那个「大淫妇」和将被神毁灭的「大巴比伦」罪恶的城市，里面是这样描述的：「地上的君王与它行淫。住在地上的人喝醉了它淫乱的酒。」「你所看见的那女人，就是管辖地上众王的大城」。(《启示录》17：2)「巴比伦大城倾倒了，成了鬼魔的住处，和各样污秽之灵的巢穴，并各样污秽可憎之雀鸟的巢穴。因为列国都被它邪淫大怒的酒倾倒了。地上的君王与它行淫，地上的客商，因它奢华太过就发了财。」(《启示录》18：2)，「我又看见那女人喝醉了圣徒的血」。(《启示录》17：6)

象征中共政权的北京，毫无疑问是当今世界最具权势和财富的城市。西方虽富，但是西方民主国家财富是以私有制为主体、权力是分权而治。而在极权的中国有权即有钱，代表拥有一切。北京是中国九百六十万平方公里大地的权力操纵中心，世界大国之中没有一个城市可以与之相比，它实际上等于拥有十三亿人口大国的一切权力和财富。

《启示录》中说：「我又看见那女人喝醉了圣徒的血」(《启示录》17：6) ，纵观中共统治的五十多年来，多少无辜百姓、仁人志士的血在这个城市流淌过。如今，法轮功学员的鲜血再一次洒满在这个罪孽深重的城市，它成为一个邪恶聚集的总部。也就是这个北京政权，它可以处处用商业、贸易为名胁迫一些国家、甚至民主国家就范，如台湾问题、民主问题、法轮功问题，北京均以利益为胁诱，迫使小国、穷国、民主国家、大财团、大公司，甚至联合国的机构就范。其中的骯脏交易实与最淫荡的娼妓无异，处处充满了出卖，而北京政府四处出击，无疑应验了《启示录》中的：「地上的君王与它行淫。住在地上的人喝醉了它淫乱的酒。」(《启示录》17：2）。以经济好处为名，实则试探民主国家道德底线，拉其下水，是为打下兽的印记。

最后的大审判

当一切罪恶已是恶贯满盈的时候，神就将以天灾人祸警告人们了，圣经《启示录》中描述的最后时刻是令人颤栗的。二千多年来，知道这段预言的人无不为这最后的景象忧心忡忡。

《启示录》中描述的最后七个大的灾难，亦是神再一次慈悲于人，给人醒悟的机会。人是该珍惜这最后的时间！神的警示正在发生，正在兑现之中：「我又看见另一位天使飞在空中，有永远的福音要传给住在地上的人，就是各国各族各方各民。」「又有第二位天使，接着说，叫万民喝邪淫大怒之酒的巴比伦大城倾倒了，倾倒了。」（《启示录》14：6－8）这个大巴比伦就是那个罪恶之城，在不到一个钟头，灰飞烟灭，那曾经与之有过骯脏交易的地上诸国诸王痛苦哀号，那些世上最有势力的商人眼见着自己的财富化为灰烬。之后大城被一块大石压到了海底永不再现。据说人们将再也见不到能工巧匠的工艺品，再也看不到丝竹管乐的歌舞升平了。

「第四位天使把碗倒在日头上，叫日头能用火烤人。人被大热所烤，就亵渎那有权掌管这些灾的神之名，并不悔改将荣耀归给神。」（《启示录》16：8）「第五位天使把碗倒在兽的座位上，兽的国就黑暗了。人因疼痛就咬自己的舌头。又因所受的疼痛，和生的疮，就亵渎天上的神。并不悔改所行的。」（《启示录》16：10）

「第一位天使便去，把碗倒在地上，就有恶而且毒的疮，生在那些有兽印记，拜兽像的人身上。第二位天使把碗倒在海里，海就变成血，好像死人的血，海中的活物都死了。第三位天使把碗倒在江河与众水的泉源里，水就变成血了。」（《启示录》16：2－4）

这仅仅是一个开头，更大的灾难将接踵而至。「第六位天使把碗倒在伯拉大河上，河水就干了，要给那从日出之地所来的众王预备道路。」「第七位天使把碗倒在空中，就有大声音从殿中的宝座上出来，说，成了。又有闪电、声音、雷轰、大地震，自从地上有人以来，没有这样大这样利害的地震。那大城裂为三段，列国的城也都倒塌了。神也想起巴比伦大城来，要把那盛自己烈怒的酒杯递给他。各海岛都逃避了，众山也不见了。」（《启示录》16：12－20）

在流传的诸多预言中没有一部预言比圣经《启示录》更触目惊心了，它用种种鲜明的异象完整地构画出人类最终将面对的现实：恐怖的天灾、瘟疫和残酷的战争，神（上帝）最后的审判，这一切对邪恶的惩罚是骇人的，对整个世界是惊天动地的。同时它也告诉人们，正义终将战胜魔鬼撒旦。《启示录》描绘了不同人的不同结局，尤其是那些与邪恶的兽、龙为伍的、被打上兽的印记的人将面临审判和淘汰。

大纪元时报2005年1月13日发表了一个郑重声明，文中说：「广大的中国民众：共产党的末日就要到了。但是这个邪恶的党（魔教）在历史上却对众生、对神佛犯下了滔天大罪，神一定要清算这个恶魔。如果有一天，神指使人类的谁对共产党清算时，也一定不会放过那些所谓坚定的邪恶党徒。我们郑重声明：所有参加过共产党与共产党其他组织的（被邪恶打上兽的印记的）人，赶快退出，抹去邪恶的印记。一旦谁对这个魔教清算时，大纪元储存的记录可以为声明退出共产党和共产党其他组织的人作证。」

太阳每天还是照旧的升起落下，人们还是在忙忙碌碌中消磨了时光，繁华的都市依旧歌舞升平，而更多的民众还在为生存、为最后一点人的尊严而挣扎、奋斗。多少人会去思考，会去相信历史上神灵的预言？南亚海啸中，多少生命在最后一刻还在享受着阳光、海滩和甜蜜的梦乡。有了提前警示，其实灾难也许不可怕，神只看人心，所以祸福也许就在人的一念之间……

【上一章】【目录】【下一页】


end

卷尾

生命的省思

～预言告诉我们什么？

预言是科学

    相信读者现在可以了解，为什么预言在历史上一直被高度的重视，它不是迷信，而是冥冥中的一股主宰的力量，让人感到谦卑微小，上至帝王将相下到平民百姓。一句「亡秦者胡」让功盖天下的秦始皇不惜国本想永保帝业，一句「万子万孙，何须问」却让朱元璋能顺天应人。都是句预言，不仅预言的结果应验了，耐人寻味地似乎连当事人面对的态度也被预言了。就历史演进，「无论人们顺应或对抗」似乎影响不了历史的发展，可是读者或许也注意到了，重要的不是结果，而是在面对真实的态度上，人的选择就展现了智慧与愚迷的差异。这提醒我们：无论现代科学对「预言现象」的认识态度如何、能否解释，都改变不了历史演进，但是我们面对的态度将会决定是「智慧地体悟真实」还是「迷茫地被迫接受事实」。

    在第二章我们谈到现代科学理论是能解释预言这种现象的。事实上，现代科学的发展是先有现象发现，才发展出理论，是认识到宇宙的真实，才有相对的预测能力。对于宇宙的真实，人类只能发现，无法创造，所以科学发展只能代表对部分宇宙的真实的认识，代表不了绝对的真理。预言超越了时间限制，有着准确的预测能力，是更深入认识到宇宙真实的展现，是真正的科学。

生命的意义

    神秘消失的玛雅人早就预言了这次人类随着历史演进，会出现恣意妄为地滥用地球资源。玛雅预言警告后人：「地球并非人类所有，人类却是属于地球所有」。当世界物欲横流时，人类以为自己是地球的拥有者，主宰这里的一切，即象征着第五太阳纪（西元前3114～西元2012年）末期的到来。玛雅人告诉子孙，地球是灵魂的净化场所，目的在使其不断地向上净化升华，完成灵魂的净化与升华，成为宇宙中真正的高级生命。同时预言西元1992～2012年前后二十年是地球更新期，将有宇宙的法弘传和出现能与宇宙意识共鸣的新人类，更新期后地球将迈向另一新的文明。

    从预言中我们看到「茫茫天数早已定」，我们来到这世上一次又一次，其安排是有其特殊目的和意义的。预言家用其跨越时空的预测能力所发现的，以及现代科学发现的轮回现象、前世记忆等现象，都显示了人类的生命是反复的。人体存在许多特异功能，像特异致动、遥视、透视、心灵传感、人体非眼图像识别等等，这些被科学发现和证实的现象，都显示了人有突破空间的思维认识能力。

    在第一章提到的预言家凯西，他认为自己只是少数能够充分放弃自己个性的人，从而使他的心灵能有接触其实很普遍的知识，他认为，每个人都具备这些能力，其实人的能力比我们想象的要大得多，但是必须去掉对自我的执着，才能拥有这种能力。预言家们传奇的一生，充满智慧的言行，同时活在时间的过去与未来的人，知道历史上和自己生命中将发生的一件件事情，却无欲无求安于生命的现况，他们拥有如此特殊的能力，却不会为自己谋取财富与权力。这都点出了愈纯净善良心灵、愈能舍弃后天自我的人，才拥有更大能力。

    这一切是不是提醒我们，世上的纷纷扰扰就像安排好的学习课程？人来到世上是不是为了从中认识到自己真正的心灵？西方科学最原始的出发点就是去认识宇宙的真实，但愈到近代却愈舍去精神层次，愈是发展物质科技、愈局限在物质空间，同样也就愈看不见真实！其实现代人都看到了后果，科技带来环境污染，对物质的无度追求致使人的心灵道德也污染了，更不容易相信看不见的事物、高级生命。历史告诉我们，即使是帝王般绝对的物质享受，也不能满足一个生命心灵的追求。千百年来，预言一直在提醒和告诫人们，而身在其中的我们却浑然不觉，专注于客体却忽视了主体──心灵净化。

预言的终结与核心

    《格庵遗录》、《金陵塔碑文》等预言，几乎完全是讲当代的，而且把法轮大法的传播和遭到迫害作为预言的核心；其他预言则是从历史上一直讲到今天，但它们都十分明确地提示后人：最后的预言是最重要的。

    也许读者会感到好奇，为什么预言的终结与核心是法轮大法呢？这里其实有更重要的内涵，有赖读者进一步直接去认识。在此我们就预言的观点，提出几个特殊现象，让读者们自己来思考：

    预言的最主要作用是提醒人们社会发展是有定数的，人的命运也是有安排的。人们在世上苦苦追寻、努力奋斗几乎改变不了这些定数与安排，而这冥冥之中的「定数」是来自高层生命的安排，也就是「神」。目的是什么呢？就是生命的觉醒与净化，玛雅人和西方人说是灵魂净化，东方就是修炼，所以人类文化中一直都有神、佛、道升华后生命的概念。自古以来许多识破凡尘面纱、明白真机的人上下求索、苦苦修炼，却感叹真道、真法难求。这就是为什么古人说「朝闻道，夕死可矣」，就是在形容「道」之珍贵难寻。

    而法轮大法正是在现在这个最特殊历史时期，人类道德低落、人们沉浸于现代科技带来高度物质文明、不再相信神佛高级生命存在的时期传出。法轮大法主要的著作《转法轮 》，有史以来第一次把高层次上的理揭示给世人，在书的开始就明确说明是「往高层次上带人」，讲述宇宙的法理——「真、善、忍」的特性，明白地告诉人们，生命的意义就是返本归真，还原我们先天善良的本性，这是人类能走出命运唯一的办法。法轮大法真正能够使人修炼得道，对人来讲是千古难遇的机缘，所以预言都到此时为止也就不难理解了。

    法轮大法从1992年在中国大陆传出，人传人、心传心，在短短的七年在中国就有超过一亿个修炼法轮功学员。法轮功学员几乎包含了所有社会阶层，从教授、学生、政府官员到市场小贩、一般百姓，从博士到文盲，年龄从三岁小孩到九十岁老人，覆盖整个社会阶层。超越年龄、性别、地域、种族、宗教信仰、文化背景、社会阶层的界限，广泛而全面性地被人们验证接受。

    正如中外预言中讲的，1999年7月中共江氏政权暴力镇压把法轮大法推上世界舞台，将她展现给全世界。法轮大法教人同化宇宙特性“真善忍”，使人身心健康，道德提升，无数的人绝症康复、顽疾消失、烟毒戒除，无数的人改变个人的脾气个性、和睦家庭人际关系。法轮大法修炼让人重新去思索、建立自己的人生价值观。什么是预言的终结最大特点呢？不就是使人心发生变革，世界变得和谐美好吗？

    然而这场历史的重大事件，却是安排让绝大多数的世人以「负面认识」开始的。1999年7月中共江氏个人仅以修炼人数过多（当时修炼法轮功人数超过中国唯一的大团体——拥有6000万党员的共产党）为由采取暴力镇压，透过国家所有媒体冠上Χ教之名与政治阴谋团体向中国、全球宣传，挑动全中国人民仇视这群受迫害者，倾全力灭绝。

    截至目前为止，五年过去了，中国不断采取各种节节升级的酷刑拘捕，迫害仍在持续着，然而这一亿的群众在中国没有引发政治运动，也没有因此湮灭消失，法轮大法让这群明白真理的人，一方面坚持「真善忍」原则，在生活中自我升华做个好人，另一方面通过各种和平方式向全中国人、全世界的人述说这个真相，揭露这场迫害的邪恶本质。在海外全球有六十几个国家和地区有合法的法轮大法团体，其中包括已回归中国的香港；《转法轮》被翻译成二十多种语言版本广泛发行，全球各国各级政府颁给法轮大法一千多个褒奖。这宛如预言中所说绝境里复活的过程，点醒着世人「真实」与「假象」的区分。还记得《梅花诗》最后一段吗？「数点梅花天地春，欲将剥复问前因。寰中自有承平日，四海为家孰主宾。」

    在编辑本书的过程中，我们也体会到古往今来那些预言家们的苦心和苦衷，要将正在和将要发生的大事明明白白地讲出来常常是欲言又止，但是这一次和历史上任何一件事都不同。预言终结的另一特点是：在十恶毒世中，让仍然保有人类先天善良本性，能与宇宙特性共鸣的人走入下一个纪元！若是如此，这意味着我们人人都身在其中，什么是人类先天的本性？什么是宇宙的特性呢？现在是我们静下来听听自己内心的时候了。生命为什么而来？人为什么活在这个世上？漫长的岁月中我们是不是在等待着什么？也许我们等待的就是我们已经知道的，别错过了这个机会，我们的一念也许就会为自己定下未来的美好！

    预言终结也同时提醒着在生命长河中迷失本性的生命，尤其是那些对这场重大的历史事件充满了无明仇恨的人们，在决定性的最后一刻，应该放下受蛊惑仇恨的心理，不损人利己随着恶势力起舞。真正的明哲保身不是妥协，是不对人行恶，这是生命基本的善！在这个历史时刻，请认真的观察思考，明辨是非，珍惜自己见证历史、选择自己未来的机会。

    历史有如一台戏：一朝一代，一幕一幕地上演着；最后一幕最为惊心动魄，生命能走过这一幕，那些恩恩怨怨也都将在最后的高潮中得到善解！

    最后我们引用李洪志先生的一篇预言文章作为结束：

〈法正人间预〉

正法行于世间，神佛大显，乱世冤缘皆得善解。对大法行恶者下无生之门，余者人心归正、重德行善、万物更新，众生无不敬大法救度之恩，普天同庆、同祝、同颂。大法在世间全盛之时始于此时。

李洪志

2001年12月9日

【上一章】【目录】