cy

致德国读者

    首先，我要感谢HAMBURGER EDITION HIS VERLAGS. GmbH的支持，是他们慧眼识青，使得我这本为中国人写的书能够在德国出版。其次我要感谢翻译Helmut Forster-Latsch先生，他那精深的中文造诣，为德国读者打开了这扇了解中国的窗户。

    对中国之外的读者来说，他们关心中国，主要缘于关心中国这个庞大的市场。中国这个市场是否象外界盛传的那样是个“淘金天堂”？这本书虽然不是专门分析中国的市场，但它分析的是比市场更重要的领域，即中国市场赖以存在的中国社会。

    中国现在是世界引进外资大国，在引进外国直接投资的数量上仅次于美国，在发展中国家当中则居首位。这些外资企业进入中国时，大都曾经表达过这样的愿望：通过经济交流影响中国，将中国纳入国际大家庭，最终促使中国的政治民主化。但这一梦想现在已经不再有多少人提起。相反的是，外国投资者被中国的制度环境腐蚀者日渐增加。据不完全统计，跨国企业在华行贿的事件一直处于上升状态，中国在近10年内至少调查了50万件腐败案件，其中64%与国际贸易及外商有关。仅 2003年外国公司在中国涉嫌贿赂的腐败案件就高达1,500余件。在华外资企业的行贿翘楚为电信业跨国公司，据说，电信业的行贿成本一般为合同涉及金额的10%左右。这些外资企业在它们的母国基本上都能守法经营，为什么一到中国，就染上了这种贪污腐败的“中国特色”？阅读这本书，读者会了解诸多外商为什么不得不采用行贿方式作为打开中国市场大门的金钥匙。

    中国到底是外商的投资福地还是墓地？这也是一个争论不休的问题。但笔者根据搜集到的数据分析，只能得出一个结论：一是投资失败而黯然撤资者占来华外资的一半，二是留在中国的外资企业50多万家当中，还有22万家未运营；而正在运营的28万家企业当中，只有2/3的企业在赢利。全部加总计算，赴华投资的外商，只有1/4淘到了金子。其他3/4的淘金梦都破灭了。

    这些数据有些本是中国政府秘而不宣的“国家机密”，它的泄漏完全是出于偶然机缘。去年中国为“两税并轨”（即中外企业税收并轨，取消外商税收优惠）一事发生争执，国家发改委（国家发展改革委员会）的一份报告指出，中国目前引进的外资过多，已经对中国的经济安全形成威胁，主张取消对外资的税收优惠。主管外资的商务部官员情急之下，只得于2005年12月中旬公布了一组数据：中国累计使用外资的金额是5,590.23亿美元，其中有近一半的资金已经撤回，在中国目前注册的外资企业共有504,568家，但实际运行的不到2/3（2005年5月18日在北京召开的“财富论坛”上，中国商务部长薄熙来在讲话中列举外商在中国赢利的成绩，说正在运营的28万多家外商投资企业中，只有2/3赢利）。透露这一数据的商务部部长助理黄海的公开发言称，由于中国没有进行外商直接投资存量的统计，而被普遍使用的“累计实际使用外资金额”这一指标，并没有反映出外商投资企业终止运营及撤资等情况。到2004年底，中国利用外资存量约2,500亿美元，仅为5,014亿美元同期实际利用外资累积金额的一半。

    这些运行的企业赢利状况如何？有数据为证：去年7月，中国国家税务总局反避税官员苏晓鲁宣布，55％的外资企业均报亏损，但他认为其中不少是借亏损之名，行避税之实。 局部地区的统计资料也证明外资在中国的盈利状况并不好，近日，广东省统计局对广东696家重点外商投资企业进行调查，发现广东省东西两翼和北部山区外资亏损面逾半。

    而就在2005年4月，美国电力、赛德能源、阿尔斯通和西门子等一批国际电力巨头纷纷撤离中国市场。如果将2000年到2001年部分外国电力投资商撤出中国市场称为“第一次退潮”，那么2005年这一波已经是“第二次退潮”。

    事实证明，在中国这个浸透了腐败毒素的国度，不是外资促使中国按照国际市场的游戏规则办事，而是外资顺应了中国腐败的制度环境，投资者的信念受到了“中国特色”的贪渎文化的侵蚀。而且就在外国投资者弯下腰来向中国官员行贿，也未必就能够依靠官员的“施舍”赢利。

    笔者承认，外资对中国的影响确实有积极的一面，如为中国带来了先进的管理制度与大量的就业机会。但从政治方面来说，应该说广为流传的所谓“外资大量进入中国，通过促进中国的经济发展，将促进中国政治民主化”这一命题是虚拟的。从外国资本对中国政治所起的实际作用来看，有不少消极因素：第一，外资出于自身利益游说本国政府，对本国政府在中国政策上的影响非常明显。许多外商建议本国政府要与中国政府建立良好关系，不要批评中国政府的人权与政治，这使中国政府在国际社会上的人权压力大大减轻，国内人权状态一天比一天恶化。2004年4月我曾到德国访问，有人对我讲：“你现在到德国来时机比较好。如果是2003年 12月以前，情况就很不相同，批评中国政府被当作政治态度问题。有学者公开在电视上建议：要想与中国保持良好的经济关系，不能对中国的专制政治与人权提出任何批评。”当然，这样做的并非只有德国，许多国家都正在（或者曾经）这样做，其中法国更是放弃其立国原则，对中国恶劣的人权状态假做视而不见；第二，外国投资者帮助中国腐败官员建立了一种另类“政治退出机制”。许多跨国企业的行贿行为往往通过境外渠道完成，如在瑞士银行为受贿方设立账户、办理出国护照及绿卡，或者为贪官的家属子女办理海外留学及移民外国。这种港台资本无法提供的便利是中国官员们最乐意接受的贿赂形式。有了这些外资企业的帮助，中国贪官毫无后顾之忧，从而改变了中国儒家用以概括君（政府）民（众）关系的“舟水理论”。儒家“水可载舟，亦可覆舟”之说，要求统治者为自己本身利益着想，必须将统治者与民众之间那种“狼羊关系”维持在能够让羊群“再生产”的边界，不要苛剥太过。而现在由于有了这种另类“政治退出机制”，中国的贪官污吏不再需要与人民共享被他们折腾得千孔百疮的生态环境，以及腐烂透顶且极不安全的社会环境，其贪污腐败更加肆无忌惮，中国也因此成为世界上最大的资本外逃国。

    德国联邦议长沃尔夫冈?蒂尔泽先生2005年4月下旬访问中国，当时正值中国掀起激烈的“反日”风潮，中国政府希望蒂尔泽先生谴责日本的“新历史教科书” 篡改历史，蒂尔泽先生没有屈从中国当局的要求。当他在中共中央党校讲话时，说了一番掷地有声且令中国政府颇感不快的话：“一个国家如果想要求他国反省其罪恶过去，最好的方法就是这个国家自己以身作则，深刻反省本身的痛苦过去。只有这样，才能真正站在道德的高度上，令对方感到羞愧，而后忏悔。”

    一个高度腐败的政党与政府，无法将中国引领到健康发展之途。中国人民需要世界了解中国的真实状况，也需要世界的正义力量帮助中国人民争取民主、人权。

    如果我这本书能够引起部分德国读者超越本身的利益来促进中国的民主化进程，并关注中国的人权状态，我就感到非常欣慰了。

    何清涟
    2005年8月19日写于美国新泽西州

阅读提示：双击鼠标左键滚屏，单击停止。 作者说明：此为2006年9月德国汉堡研究所出版的德文版翻译所据的最后修改稿 献给关心中国命运的读者 阅读提示：双击鼠标左键滚屏，单击停止。 作者说明：此为2006年9月德国汉堡研究所出版的德文版翻译所据的最后修改稿 献给关心中国命运的读者


修订版前言

    一

    本书在中国的出版虽然已经是7年以前的事情了，但中国社会的发展趋势却正好验证了本书的预测。诸如书中谈到的以权力市场化为起点的高度政治腐败，政府迅速地黑社会化与“黑白合流”问题，农村政权流氓化的趋势，贫富差距悬殊……，无一不是朝向更严重的方向发展。每每看到中国大陆那些令人颇感惊心动魄的恶性事件，看到政府为防堵民冤采取的那些令人发指的政治暴力手段（包括全力镇压法轮功），以及一发不可收拾的政治腐败与基层政权的流氓化，我就不由自主地想起当年还在大学期间，一位哲学教师上课谈到马寅初先生时所说的一段话：“做为学者，马老是有幸的，因为他活着看到了自己的胜利，中国的现状证明他当年要求控制人口的主张是完全正确的。但作为一个中国人，他一定感到非常悲哀，因为这种现状正好是他最不愿意看见的。”

    这段话，也恰好表达了笔者的感受：作为一位学者，现实的发展验证了我当年写作这本书时的所思所想是正确的；但作为一个中国人，我确实宁愿当年对中国社会的未来发展趋势的预测是错误的。因为避免书中所预测的“西西里化”（另有学者称之为“苏丹化”），即基层政权流氓化、政府与黑社会共同治理社会的局面，正好是我写作《中国现代化的陷阱》一书的初衷。

    正因为书中所谈的一切为今日中国的现实反复证实，这次修订主要做了几方面调整，一是增加了1998年以后的新数据与资料，并对旧资料作了一些删节；二是做了一些结构性调整，如将2000年发表在《书屋》杂志、被中国读者视为《中国的陷阱》的“姐妹篇”，令中国政府极为震怒的《中国社会结构演变的总体性分析》一文作为本书的第十一章，并重写了序言与结语－－以前在中国所写的结语，因面临太多不能直言的禁忌，充满了曲笔－－作为本人对中国“跛足改革”的基本判断。

    二

    这本书问世以来的6年，中国发生了许多事情，其中最值得一提的是一个被西方社会视为中国政治民主化先声的象征，即中国政治精英与经济精英之间的联盟。这一联盟的形成经历了一段时期的政治铺垫，先是通过1999年修宪保护私有经济，继之江泽民提出“三个代表理论”，正式宣告政治、经济与知识三类精英的合流。但让国际社会不解的是中国政府与新富人之间那种扑朔迷离的关系：一方面，江泽民大张旗鼓地提出“三个代表”，为中国政治精英与经济精英的联盟开辟了一条制度通道；另一方面却又有不少新富人（即“三个代表”中“先进生产力”与“先进文化”的代表）因各种原因而成为阶下囚。如华晨集团的董事长仰融，东北富商杨斌，还有号称“上海首富” 、名下有两家香港上市公司的周正毅。这些雄踞富豪榜的中国新富们纷纷落马，于是国际社会想不通：为什么中国政府一会将富人捧上天，在“政治花瓶”即各级政协里面给他们安放了座椅，以示“一家亲”；一会却又将他们作为罪犯拘捕，并历数他们各种确凿罪行，传檄天下。人们被前后矛盾的各种信息弄得恍恍然与惶惶然：这些富人们到底是罪犯还是中国政府的政治新宠？而许多投资中国大陆的商人也被折腾得一颗心有如十五个吊桶打水，七上八下：“我在中国投资到底安全吗？这种昨为座上宾，今为阶下囚的命运什么时候也会降临我的头上？”

    其实，中国政府与新富人之间这种看起来令人眼花缭乱的关系，完全是由于中国社会转型期新富人致富的“中国特色”所注定的。中国的经济改革其实就是“以权力创造市场”的过程，这一过程沿着两条线路推进：一方面将原来以“黑市”形式存在的“第二经济”合法化；另一方面是再分配权力从某些领域撤出，让市场力量发挥作用。在这一进程中，国家垄断虽有所减弱，但仍控制大部分政治经济资源，官员仍掌握着大量再分配权力，私人经济的发展取决于它们与官场关系的密切程度。商人们最好的经营策略是与政府部门做生意，从制度转轨过程中赚取部分垄断租金，赢利更像是国家权力庇护和施舍的结果，可以说，在当今中国，“官员是造就国王的人”。在官员与商人相互依存关系的形成过程中，财富越来越成为权力的攫取对象，但却还远未成为独立的社会力量。私人经济对于再分配权力的依附性，决定了金钱势力在国家权力面前还缺乏独立性，也正因其缺乏独立性，富人们虽然非常富裕，却缺乏安全感，这是中国近年来富人们大量移居海外，中国大量资本外逃的原因。

    这几个富人成为阶下囚各有因由。仰融利用一些外界无法知晓的因素成功地逃到国外－－他的落网可能会导致某一区域或某一层级的官僚系统瘫痪，为了“爱护党的干部”，有关方面有意放行。杨斌投靠金正日，想利用一场非常复杂的政治赌博保护自己，却触怒了中国当局；而周正毅是因为“拆迁”让众多平民破产，逼得他们为了生存不惜拼个鱼死网破。但从他们几个致富的途径中却可以窥出中国新富们最典型的“登龙术”：股市（当然要靠种种黑幕手法），房地产，与银行合谋贷款进行各种“空手套白狼”的游戏。而这几个部门正好是政府权力干预得最多的地方。

    中国政府绝非好政府，但表面上毕竟暂时还不敢将贪污腐败作为立国原则，还得制定一些法律作表面文章，以向国际社会表示自己并非文明化程度不高的前现代国家，与柬埔寨、北韩、苏丹等国家多少有些区别。由于这一点，再加上政治利益集团因利益而分立，都在努力抓别人的把柄，以争取更多的利益，于是反贪污腐败成了打击对手、争夺利益的最佳借口。每一个新富落网，引发的必然是一连串政治地震。可以说，这些富豪们演绎的故事只是中国当代政治经济戏剧中的一幕而已，既非第一幕，也不是最后一幕，目前在台下观戏的人说不定哪天就又成为戏中人物。

    要言之，中国现在的政治制度决定了中国的富豪们“其兴也暴，其亡也速”的命运。这架政治绞肉机每天制造大量的肉羹，今天的幸运者可以分一杯羹，而明天说不定又成为被别人分食的肉羹。所谓“法律”，在中国只是政府手中的工具与道具，绝对不是弱者与失败者（包括这些曾经雄睨一时的富豪们在内）可以用来保护自己的工具。只要中国的企业家与商人们还醉心于“为商须学胡学岩”，满足于通过权钱交易积累财富，即使从虫蛹化成了翩翩起舞的蝴蝶，最后也难保自己不步赖昌星、杨斌、周正毅的后尘，在监狱里体会“狱卒之尊贵”。

    三

    这6年间，中国人的心态变化也是必须加以注意的现象。我记得五年以前这本书问世之初，确实有风生雷动之效应，有朋友用“饮井水处皆能歌柳（永）词”来形容其读者面之广。许多读者告诉笔者，这本书将改革背后的黑暗揭示出来，改变了他们思考中国问题的思维方向。我还记得当初汪道涵先生每到一处，总不忘记向当地政府官员推荐此书，一些中央政府部门与地方政府机关还用公款购买此书，发给大家阅读。即使是就在书出版之后的三个月时间里就对笔者下了禁制令的深圳市政府，也还因汪道涵先生的推荐运用公款买了300多本。那时候，大家对中央怀抱希望：中央可能会被基层官员蒙蔽，不了解真实情况。现在，这些腐败现象甚至根源都已经在这本书中做了淋漓尽致的分析，这么触目惊心，中央政府总得想办法解决这些问题吧？

    我一直记得一位在深圳政府部门工作的处长对我讲过如下一段话：“你这本书，我们处里大家都在看，但并不公开交流看法。政府官员并不喜欢你的批评，因为书中你批评的那些事情，有哪些我们没干过？但我们愿意吗？都是逼良为娼啊。比如深圳市福田区那块几平方公里的原生绿化带，一直被作为深圳市净化空气的‘肺’，所有的城市规划都没将这块地列在开发之列。但因为位于黄金地段，多少高干子弟打过主意，包括说句话中央就得听的香港某巨富。深圳市实在是挡不住了，也得罪不起这些主儿，只好把荔枝林全部砍掉，将它建成一个城市公园，才算是挡住了这种需索。手握权力的高官变着方法抢，这就是我们现在的中国。这种政府能够长期存在，才真是没天理……我这些年到过欧洲与其它一些国家，相比之下，我们这些深圳人过的日子实在是太好了，我当然希望这种日子能这么过下去。但为什么这日子过起来总是不踏实，有几个钱就想将子女往外送啊？就是因为政府与政府官员做的那些事，也让我们明白，这日子长不了。这么腐败的政府，这么腐败的干部队伍，哪能过得长久？但我们没办法，身在衙门，不由自主。一个社会如果10个人中7个做贼，剩下的3个也得跟着做，要不然你就会被真贼当作贼来抓，因为你不贪污腐败，别的人心里就不踏实。……我们真希望中央真能认真抓抓腐败，大家图个长远发展吧。”

    朱镕基就是在人们对共产党政府还充满期望的情况下登上总理宝座的，不管他愿不愿意，他都得承载太多的民意：清除腐败，振兴经济，为中国带来一番新气象。头角峥嵘的朱镕基，果然出手惊人，接连砍出了开罪人甚多的“三板斧”：一是令中国人民银行于1995年7月颁布“十六条”，紧缩信贷；二是果断开仓放粮， 1993～1994年，开仓放出国家储备粮400亿后，算是砸到了通货膨胀这条“毒蛇”的“七寸”上；三是砍项目，防止重复建设，调整产业结构。这三招在当时那几年，算是招招见血，尤其是砍项目，使不少既得利益者们暗中痛恨不已。据说有人痛陈，砍项目太狠，砍得鬼哭狼嚎，朱镕基慷慨陈辞：一路哭不如一家哭，只要于国家有利，赴汤蹈火，万死不辞。

    然而朱镕基忽视了一点：他个人的力量远远小于制度的力量。在利益集团已经开始“俘获国家”，并形成了盘根错节的关系网络，政府政策日渐沦为少数人的谋利工具时，大国总理个人的力量也是弱小的。就在他领导的国务院里，已经有人开始等着看笑话：“看这个堂?吉诃德还能再挡几辆风车？”这位在中共政治史上少有的 “堂?吉诃德”，在他不断挥动“战斧”之时，其失败的命运已不可避免。

    朱熔基执掌国务院的十年，正是中国政治体制严重拖住中国经济改革后腿之时。20世纪80年代的改革是中共政府运用计划经济积累了几十年的国家资源启动改革的时期，容易见功收效；而90年代的经济改革，正是各方面资源罗掘殆尽之时，从80年代延续下来的问题尤其是财富分配问题、农村基层社会的破产以及地方基层政权流氓化、黑社会化的问题日益严重。平心而论，这些问题并非经济领域的问题，而且其引发的后果也不仅仅只在经济领域内。但朱镕基也只能将这些问题当作 “经济问题”来对待与治理。这就有如用治感冒的药来治理癌症一样，只见大夫不断用药，却丝豪不见药效。

    对朱镕基的十年政绩进行非议是极容易的一件事，用“说得多，做得少，做成功的更少”来形容就已经非常形象了。但关键是谁能比他做得更好？朱镕基绝对清楚他将在青史上留下什么名声。2000年他已经说了一句“我只希望卸任以后，全国人民如果能说一句‘他是一个清官，不是贪官’，我就很满意了。”坚守清廉本来是任何民主国家的公务员必须遵守的基本职业道德，在中国却成了一位人望颇高的总理对自己的最高期许，这中间的无奈，真需要细细品味。

    四

    笔者的人生轨迹也因为这本书而被迫改变。在1998年到1999年间，中国朝野对清除腐败多少还抱有一点期望，笔者的生存空间还只在深圳受到各种政治限制。但当中国最高当局发现腐败已经成了不可清除的政治之癌，在中国当局眼中，笔者的批评自然也就成了“扰乱人心”之言，继“陷阱”之后，笔者写的一系列批评中国政府腐败的文章，尤其是《当代中国社会结构演变的总体性分析》一文，深深激怒了中国当局。在经受了特务长达两年多的全天候监视及其他种种政治迫害后，笔者不得不忍痛逃离中国。这两年当中种种噩梦般的经历，至今笔者都不愿意多去回想。曾有朋友要求我将自己的经历写出来，但我却一直没有写作的冲动。除了种种不得不顾及的因素之外，最主要是因为现在还不是时候。但是在梦中，我还是常常不由自主地回到中国，也常常因梦中“回去的经历”而被惊醒，浑身冷汗。过去几年的创痛，要想从心中彻底清除，恐怕不是短期内能够做到的。

    民众的心态，尤其是精英的心态在这7年间也发生了很大变化，犬儒主义已经成了一种普遍奉行的生存哲学。不少中国人已经不愿意面对现实，他们的想法是：“只要我过得好，别人怎样，不关我的事。哪个社会都有失败者。”优胜劣汰的“社会达尔文主义”让人们将自己的良心负担轻轻卸掉。2003年7月，曾有两位回大陆探亲的朋友对我谈到过他们回国的经历。一位已经功成名就的名牌大学教授对他们谈到：“‘陷阱’写的虽然都是中国的现实，但我看着就觉得堵心，写这些干什么？我已经不再年轻，也不想在自己年纪渐老，竞争能力与承受能力都弱化的时候，再在乱世中度过。有些事情，眼不见心不烦。”我无意责备这位教授，也相信持这种看法的人不是个别。但我却清楚地知道，这种心态并不能让他们就此自外于中国的风风雨雨，该来的一切最终还是要来。只要这世界上有一个“奴隶”存在，每个人都有可能沦为“奴隶”，因为罪恶的“奴隶制度”还存在，任何人就不能保证自己以及自己的子子孙孙能够不成为奴隶。

    这位朋友谈到的另一件事情让我为之动容，尽管我见惯了“黑夜”。她谈到，与她父母同住一所军队大院的一位女孩，其祖父是军队高干，其父母都是高校教师，女孩大学毕业前夕在公司实习，受到上司的性骚扰，愤而离去。回到学校宿舍与同宿舍的女同学谈起此事，结果同学们异口同声地劝她：“你可要想清楚呵，这是个机会，别后悔啊。”这位女孩痛苦莫名，其父母亲也愤怒伤心，无奈中得出一个结论：“就算是父祖两辈保住了中上层社会地位，但儿孙辈在这样一个社会中怎么活啊？难道真要当婊子？”

    我想起了美国与美国民众。我来美国之后不久，美国经历了“9?11”劫难，但美国人民让我看到了什么才是伟大的人民。我曾经两次到一位美国农民家里做客，男主人年事已高，不能够再从事农活，现在帮电脑公司设计软件。夫妇俩为人和善，心态开放，对美国的政府、政治以及国际形势都有自己的看法，中国许多大学教授的看法未必比他们高明。我喜欢他们，当听到他们从容不迫地纵谈天下大势时，我就不由自主地想到，我们中国的民众如果也能象他们一样，能接受好的教育，能够告别怯懦，不再崇拜权势，可以无所顾忌地自由批评政府与总统而没有任何担心，那该有多好啊。我还想到了美国人的祖辈，是他们的负责任与勇于牺牲，使得他们能够在地球上建立了一个自由的国家。我读过这样一个故事：美国独立战争前夕，在“波士顿倾茶案”发生之时，移民们就要不要与英国这一宗主国开战发生了争论。最后的结论是；战争也许不是近期内必须的，但在未来却不可避免。既然只是迟与早的问题，那么就让我们来解决这个问题，不要将它留给我们的后代。

    六

    我还必须提到Scholar at Risk与the Scholar Rescue Fund这两个项目，及其负责人Rob Quinn先生的热情帮助。在我最困难的时候，是他们给了我及时的帮助，为我从国内逃出来的最初两年提供了必须的生活条件与学习条件，度过了人生最艰难的时期。 我还要感谢芝加哥大学与纽约城市大学斯塔腾学院，以及我在复旦的同学夏明教授，我来美国的前两年是在这两个大学度过，这段时间使我能够学习英文并从身心交疲的状态中得以恢复。

    我还要感谢宋永毅先生，普林斯顿大学与Perry Link教授，他们给我提供了我亟需的帮助。由于许多原因，还有一些曾给予我许多帮助的朋友，我不能一一列他们的名字，但我将永远记住他们的慷慨与热情。在时下的中国，锦上添花之举随处可见，但能够雪中送炭的朋友却是越来越少。

    我想借此机会表达我对丈夫程晓农(Cheng Xiaonong)的深深感谢，我一直将这份感谢深藏于心。他曾经供职于赵紫阳建立的中国经济体制改革研究所，1989年正当他应Friedrich Ebert Stiftung邀请在Deautche Institute fuer Wirtschaftsforschung作访问学者时，“六四”事件使他被迫流亡海外。由于有类似的经历，他对我的遭遇特别理解。因为他的支持与关爱，我在海外才能够继续从事研究工作，大大减轻了流亡生活的孤独与痛苦。

    我希望有一天，我，以及与我命运类似的其他流亡者都能够在免除恐惧的状态下，有人格尊严地回到中国。因为那样一个中国，正是一个半世纪以来，中国无数仁人志士为之奋斗的目标。

    2005年8月再稿于美国New Jersey


序言：火山口上的中国

    对改革以前的中国，西方世界的看法比较一致，都知道毛泽东时代的治国方略，其必然结果是将中国推向灾难的深渊。但对改革以后的中国，西方世界的看法却很不一致。乐观者认为，在持续的经济改革推动下，中国国力不断增强，正在成为世界上的经济强国，持此论者所持的依据往往有二，一是以自己对中国北京、上海、广州、深圳等现代化城市的观感为依据；二是中国官方的统计数据与《人民日报》的报道。悲观者则认为中国社会矛盾丛生，弊病百出，中国政府如果没有能力改变现状，最后的结果是走向崩溃。

    由于中国是世界上少数没有言论自由的国家之一，政府垄断了所有的媒体，并将媒体的作用定义为“党的喉舌”。在信息不公开的情况下，即便是生活在中国的外国人，对这个庞大的国家也难窥其全豹。对中国的未来产生种种歧见，也就是情理中事了。

    笔者1998年出版的《中国的陷阱》一书，被视为独立知识分子对中国改革的一种具有代表性的解读，这本书回答了一个问题：经济改革为中国带来了什么后果。自此以后，笔者所到之处，海内外人士向我提出的问题就成了这样：“中国共产党还能支撑多久？中国什么时候崩溃？”

    回答这个问题有相当大的难度。无数历史事件证明，要对未来某个时点上将会发生某事件进行预测，恐怕没人能成为那样的先知。但是对某特定社会的结构性变动进行预测，则是一个对该国历史与现实有着深刻了解的观察家能够做到的事情。


一、对中国改革几种不同的计算方式

    “改革是否值得？我们在改革中究竟得到了什么？”

    回顾持续了20多年的经济改革后，许多中国人都不由自主地要提出这一问题。在经受了“改革”带来的种种痛苦后，面对贪污腐败肆虐，贫富差距日益扩大，生态系统遭到严重破坏、社会边缘化阶层已占社会总人口的14％，危机丛生的局面时，大多数中国人已经认识到，今后中国所面临的问题不再是“需不需要继续改革”，而是“需要什么样的改革”。目前这种缺乏政治民主化、利益分配日益向精英集团倾斜的“改革”，有如在创口上大把撒盐，只会使中国陷入深刻的社会危机。

    对中国改革的得与失，从不同的立场出发有不同的计算方法。

    1、政府展示的巨大“成就”

    从中国政府的立场出发，理所当然是只计算“成就”并力力图掩盖改革带来的一些灾难性后果。中国政府乐于向世界展示每年的经济增长率以及几个亮丽的“现代化橱窗”，如上海、北京、广州、深圳等经济发达的城市；而与财富的生产同样重要的财富的分配状况，以及在这些现代化橱窗之外的广大地区的贫穷却被刻意掩盖起来。“经济增长”现在构成了政府的合法性基础，也成了不少乐于与中国政府在研究项目上合作的外国学者对中国的发展持乐观看法的依据。至于中国政府习惯性地对统计数据造假这一特点，却被这些学者出于一些利益考虑而被有意忽视。在改革开放过程中，中国政府已经学会了用利益控制让国际社会形成对中国有利的舆论，一些有正义感的学者出于道义批评了中国政府，因此被中国政府拒发入境签证，多年来不能进入中国，因而影响其学术生涯。这种间接的打击实际上起了“引导舆论”的作用，其他一些研究中国的学者（尤其是华人学者）发现赞扬中国能够赢得中国政府好感，进入中国考察，并从中国政府部门那里获取一些他们自己也明知道并不真实的材料，而这是他们获得研究基金的必要条件，也是他们在学术界赢得地位的“资本”。于是在中国政府与这些学者之间形成了一种值得注意的“循环”：垄断了各种信息供给的中国政府是所有研究资料的权威提供者，而一些外国学者根据这些资料所做的研究，不管与中国的现实有多大差距，又被中国政府有选择地登载在《参考消息》及其它各种介绍国外的中国研究的报导中。中国政府藉此向本国民众证明：中国经济建设的成就已为外国学者的学术研究所论证并认可！在表面上民族主义情绪高涨、实则在西方文明面前深深自卑的大部份中国公众当中，外国学者的“科学论证”还是有相当市场的。当然，中国政府与这些外国学者在资料与论证上互相赋予“合理性”的利益关系，对学者们来说毕竟不太光彩，因此被深深掩盖起来。

    在伪造历史与控制舆论方面，共产党与纳粹具有同样的能力。这一“能力”目前又在帮助他们虚构“改革成果”与社会现状。中国政府善于制造虚假信息，这只要比较中美两国最重要的报纸《人民日报》与《纽约时报》就不难看出。若干年后的读者若只阅读这两家报纸的本国新闻，一定会得出如此印象：美国社会问题丛生，而中国则是一个几乎没有社会问题的“美好世界”。而这种“谎话重复1,000遍就成了‘真理’”的“戈培尔定律”所产生的历史后果已显现出来：一些国人对 “文革”时期的报纸深信不疑，那些连毛后的政府都承认有不少虚假成份的数据，竟然被个别中国学者用来证明“文革”时期的伟大经济成就。如果说，“文革”及“文革”前的政府只会愚蠢地使用政治高压与专政手段强迫人们说谎，那么这些年来政府的政治智慧已有所“提高”，它不但学会用利益手段控制国内传媒与学术界，还将这一手段用之于控制国际社会欲与之交往者。

    2、经济学家为腐败所作的辩护

    第二种计算方法包裹在看似严密的学术外衣下。中国部份经济学家对“改革”造成的严重分配不公其实了然于心，但出于利益驱动，他们不是批判这种只照顾极少部份权势者利益的“改革”，而是竭力为这种“改革”作“学术”辩护。为此他们提出了一种“代价论”：首先，他们构造了一个“世界”，声称社会中只存在三种人，一是政府官员，二是企业家，三是为这两部份人服务的学者，其余的社会阶层则被排斥在这个“世界”之外；然后他们接着论证这是中国的“改革”必须付出的代价，而这“代价”就是要容忍腐败，用“体制外资源（金钱）来赎买体制内资源（权力）”；这种“权钱交易”被誉为“成本最小、效益最大”的“交易方式”，他们认为，通过这种方式就能促使中国经济尽快转轨。前几年在中国引起极大争论的“经济学家不需要良心、经济学道德中立”这一外国读者多少会感到荒谬的问题，就是在这种背景下堂而皇之地登上中国的学术殿堂，并成为一个煞有介事的“学术命题”。有几位著名的中国经济学家曾公开提出，“经济学家就是要与利益集团相结合”，最典型的代表人物是与中国政府关系比较密切的香港大学张五常教授，他公开提出要建立一个按权力地位分配社会财富的等级序列。面对正在贫困线下苦苦挣扎的4,800万失业工人，大陆经济学家樊纲则认为这个人群的数字还不够大，对中国社会稳定并不构成威胁，政府不需要考虑这 4,800万人的问题。

    3、呼唤社会公正，反对“权贵私有化”的改革

    第三种计算法直到90年代中后期才渐渐浮出水面，那就是根据社会常识计算改革的得与失。持这种观点的学者认为，中国经济改革的实质就是一个利益再分配过程。这些学者关心的是，在这20余年的“改革”中，是哪一部份人得到了利益？他们通过什么手段获利？他们的利益是不是建立在其他阶层利益受损的基础上？而大多数老百姓在20多年“改革”所构造的新社会阶梯中，又居于一种什么样的社会位置？

    这部分学者认为，中国这场改革是以“权力市场化”为起点，以权贵私有化为特征，为改革付出代价的是占总人口80以上的社会底层人民，而享受“改革成果”的只是少部分权贵阶层。这种算法代表着中国改革良心的叩问。随着这种叩问的升级，反思中国的“改革”逐渐成为中国思想界自1998年以来的一种潮流。但这种潮流只持续了两年左右，从2000年开始，便受到政府日益严厉的打压，此后在国内的媒体上已得不到任何表达机会。在这种体制化的政治高压下，完全不具备“议价能力”的利益受损集团，即失业工人与广大农民的利益诉求在中国官方媒体上彻底消失了。

    《中国的陷阱》一书，率先开始对中国改革进行良心的叩问，它深刻揭示了持续了20多年的经济改革的实际社会后果：权势者通过“权力资本化”这一途径，成为先富起来的一群人；而中国广大社会公众， 则成了改革中的利益受损者。占中国人口5％的权贵们的财富，是依靠掠夺占人口80％以上的下层人民的资源而积累起来的。

    本书的分析还说明，中国从1978年开始的经济改革，从本质上只不过是对毛泽东当初“化私为公”的革命的一种逆变－－“化公为私”。1949年以后，中共用暴力消灭了有产阶级，而在1978年以后的改革进程当中，中共的掌权者们却利用权力将自己及其家族变成了一个暴富阶级。半个多世纪“革命”的全部意义就是用无数的人头将一部份社会的边缘者送到了权力中心位置，用红色新权贵代替了旧权贵而已。这种“市场经济加极权政治”不可能将中国引入繁荣富强，只可能导致新一轮社会危机。

    这本书最重要的观点是：权力市场化是改变中国财富分配格局的起始点，也是理解中国改革的一把钥匙。中国政府无法克服由他们自身造成的制度性腐败，这一看法自1998年以来成为当代中国人理解中国改革的出发点。


二、火山之上的“稳定”

    这样的改革自然不能为中国带来稳定。本书的后半部分就在集中解释这种排斥政治体制改革的跛足改革为中国带来的灾难性后果，与“新左派”的论点不同的是： “新左派”认为这是中国抛弃了马克思主义与毛泽东的治国方略带来的后果，那么笔者想谈的是：所有这一切，是因为中国20世纪的极权政治道路的必然结果。

    1、中国宛如一座巨大的火山

    1989年发生的“六四”事件是中国改革的分水岭。“六四”以前中国政府的改革思维与“六四”以后有很大的不同：首先，“六四”以前的改革以“创新”为目的，如政治上淘汰毛思想的教条、经济上则以改变计划经济体制。“六四”以后则以“巩固”、“完善”和“深化”现行体制为目的，强调“稳定压倒一切”；“六四”以前的“改革”多以港澳台、“四小龙”、美日欧的成功经验为借鉴，对外界保持谦逊和开放的心态，表示要学习西方民主制度的长处；而“六四”以后则将前苏联和东欧的“失败教训”引以为戒，呈现自负、保守、戒备和与美国为敌（实际上是排斥以美国为代表的现代民主政治）的特征，理论上公然赞美威权体制，表示民主政治不适宜中国国情。近年来，中美关系的变化脉络，基本上从此可察觉到一些蛛丝马迹。

    中国是个共产党一党专政的国家，党与政府完全是一个利益共同体。近年来中共在维护内部秩序时所做的唯一事情，就是要“将一切不安定因素消灭于萌芽状态”。中共努力造成这样的现实：没有任何有组织的力量能取代中共统治中国，中共的灭亡必然会导致中国的崩溃。由此推论出的逻辑结果就是：为了中国不陷于崩溃，就得容忍共产党通过“改革”达成的利益分配格局及在此基础上形成的“市场经济＋极权政治”。

    中国共产党构造的这幅图景非常有利于维持他们在国际社会中的地位。国际社会因此对中国采取了“绥靖政策”，要求中国改善人权，建立民主政治的呼声越来越弱，这一点完全符合中共的政治需要。从21世纪初开始，面对江泽民的老迈无能，国际社会唯有寄希望于一点：通过共产党权力的代际更替，促使一些所谓“共产党内的健康力量”上台，从而维持中国社会的稳定。

    这种看法实际上是过度重视中共通过政治暴力整合社会的能力，完全忽视了维持社会稳定的最基本因素，如生态环境（人口与资源）的限制性作用，道德伦理对社会的整合能力。生态环境是一个国家与民族的生存底座，这个底座坚实与否，决定了一个国家与民族的生存状态；道德伦理构成社会整合的文化亲和力，相对政治整合能力而言，道德伦理是软性的，也更具有张力；而政治整合力则是法律与制度层面的一种强力约束。

    （1）生存基座－－生态环境的破坏

    中国的生态环境已经面临着非常严重的危机。威胁人类的所有污染种类，如水污染、大气污染、城市固体废物污染、化学污染正在迅速侵蚀着中国的肌体，对中国的未来构成了致命的威胁。从共产党建政以来，中国的环境生态就处于一种被过度掠夺的状态当中，改革以来尤甚。化肥的大量使用，导致土地地力递减；沙化，盐碱化，板结等各种土地质量恶化的情况都已经大面积出现。沙漠化面积现在已占整个国土面积的38％，这使人均耕地本就紧张的中国雪上加霜。对矿物资源的掠夺式开采导致一种极其矛盾的现象出现：资源综合利用率降至最低，资源消耗量却达到极高，单位国民生产总值的矿物消耗量为发达国家的2～4倍，投入的原料仅有三分之一转化为产品。

    如果要按照绿色GDP计算为经济发展付出的生态环境代价，中国这20多年的发展可以说是负值。只要阅读国家环保总局每年的年度报告，对中国的生态污染现状就会产生触目惊心之感。据世界银行测算，中国空气和水污染造成的损失要占到当年GDP的8%；中科院测算，环境污染使中国发展成本比世界平均水平高7%，环境污染和生态破坏造成的损失占到GDP的15%。中国国家环保局副局长潘岳在在2005年世界财富论坛的发言中表示，中国现在已经成为世界上最大的垃圾工厂。由于广大西部和生态脆弱地区难于承载现有人口，全国22个省市需要迁出1.86亿人，而能够接纳人口的广东、北京、天津、上海、辽宁、浙江、福建、黑龙江、海南等省市最多只能接纳3,000万人。届时全国将有1.5亿人口沦为生态难民。

    （2）社会整合力量－－道德秩序的破坏

    从道德伦理方面来看，中国正处于空前的“礼崩乐坏”的状态。政府官员的高度腐败与整体性道德败坏，超过了世界上所有的发展中国家。在经济关系中，道德整体性败坏表现为经济信用失常，中国的合同履约率只有不到60％。

    社会道德败坏的源头可以追溯至政府。中国政府本身就是一个虚假信息的制造者与提供者，统计数据造假与“为维护党与政府形象”而制造假新闻，均算得上举世无双。地方基层政权行为更是已经彻底流氓化，与黑社会没有本质区别。大多数政府官员都是具有两面人格的人物，他们最擅长的“为官之道”，就是能够轻松自如地随时转换两幅不同的面孔：在公共生活中，官员们习惯用官腔官调讲各种自己都不相信的谎话，成克杰、陈希同之类有关“廉政”的说教曾被他们自己编成语录集锦发行，但这丝毫不表示他们将按照自己的说话施政与生活。实际生活中，这些官员贪污受贿、嫖妓养二奶，鱼肉百姓，胡作非为。官场的迅速腐化堕落必然引致整个社会的堕落，中国成了一个犯罪率最高的国家。

    在任何国家，社会道德都是社会整合的一种重要力量，在日常生活中起着比法律更为重要的作用，因为它提供了起码的判断是非标准，规范着人们的行为准则。而今天的中国，连是非判断标准都已经陷入严重的混乱，比如对贪污腐败的认同与辩护，甚至成为中国经济学家们竟相追逐的时氅。

    中国社会现在只剩下一种整合力量，即共产党的强权高压。

    2、90年代以来中共的统治方略

    在贪污腐败肆虐、盗贼蜂起、贫富差距迅速扩大、失业者遍布全国城乡，黑社会化趋势加快的状态下，中国社会之所以没有陷入一盘散沙的崩溃局面，完全是由于中国政府采取了一系列暴政。首先，中国政府大大加强了各种社会控制手段，借助现代文明国家很少使用的政治暴力加秘密警察，将一切有可能形成的组织力量消灭在萌芽状态，从而使中国民众处于一盘散沙的状态，无法形成有组织的对抗力量。其次，在政治上借助一些极不光彩的手段，如在统治者内部利用抓贪污腐败等把柄控制官员。这种反贪污腐败的主要目的不在于控制腐败，而在于进行内部清洗。中国的官员并非不知道中国现在的局面堪忧，也并非人人都从心底里认同目前这种“黑金政治”，但他们很清楚地知道：在这架按惯性运作的巨大国家机器面前，他们只不过是其中一个零部件而已。如果他们不按照官场惯性运作，就只有被淘汰出局。江泽民统治时期，中国政府适时地采取了新的意识形态战略，加强对公共领域的集权控制，建立了与经济精英及知识精英的结盟，从而成功地在短期内维护了所谓 “社会稳定”。

    （1）意识形态战略

    在实行新的意识形态战略与加强公共领域的控制方面，江执政时期比邓小平时代要严厉得多，而胡锦涛比江泽民走得更远，公开表示羡慕北韩的思想控制。政府完全按照江泽民确定的控制原则――“将一切不稳定因素扼杀在萌芽状态”，任何真正的独立民间团体在这种控制下不可能产生。从实践效果来看，江泽民政府采取的软硬兼施策略，其实比毛时代纯粹的政治高压更容易成功，也更不容易引起国际社会的反感。相比较而言，胡锦涛时代的思想言论管制则比较江泽民时代显得粗暴直接。

    以丑化西方民主政治为核心内容的中共意识形态战略，与公共领域的控制相辅相成：

    －－在学校里加强对学生的思想教育，通过语文、历史、政治这三门课灌输给青少年许多政治谎言。这就是当代中国青少年对美国既仇视又崇拜的矛盾心理由来， “仇视”通过意识形态教育强行灌输，而“崇拜”则是非政府渠道提供的信息积累而成的一种综合效应。

    －－加强对媒体的控制。中国政府垄断了几乎所有媒体，并“与时俱进”地完善了毛时代对媒体的制度化管理，再用“卡住从业者的胃”这种手段，迫使新闻从业人员自觉认同“党的喉舌”这一角色，也使有良知的知识精英没有任何舆论阵地可以依托。从1999年开始，中国政府不断加大资金投入，网罗了不少计算机专业的大学生担任网络警察，并制订互联网管理法规，希望控制住网络这匹奔腾的“野马”。

    －－对知识分子采取“收买”与“打压”并行的策略。“六四”民运之后，知识精英们面临重新定位的困惑。自90年代中期以来，中国政府采用收买政策，用各种学术荣衔与物质利益作为诱饵，将绝大多数知识精英纳入了体制内。对于那类对现实持批评态度的知识精英，则采取各种严厉的打压，如规定各类媒体与出版社不准发表与出版这些人的文章及作品，让这些人所在的工作单位以各种非政治理由将他们开除或解聘，使其陷入生活困境。对于社会影响极大的知识精英，则派国安局特务跟踪监控，搜查住所，进行人身迫害，想方设法迫使他们离开中国。这种软硬兼施的策略极其有效地消弥了知识精英的批判意识，大多数知识精英根据本身的资源占有状态调整了治学方向，对政治与社会采取了犬儒主义的苟且态度，不少人的“现状研究”完全迎合于当局的政治需要。

    （2）精英联盟的形成

    90年代初，中国政府表面上坚持自己代表工人阶级利益，但官员们则与经济精英之间建立了非常密切的私人利益关系。到了90年代后期，中国社会总财富的 85％已经成为少数精英们的囊中之物，中国政府因此调整了自己的阶级合作战略，江泽民的“三个代表”理论给政治精英与经济精英合作拓展了广阔的解释空间， “让私人资本家入党”只不过是让经济精英进入体制有了更合法的政治通道。而中国知识精英在80年代最大的幻想是：中产阶级一旦成熟以后，就会要求政治上的民主权利。这一幻想至90年代后期完全破灭。中共政府的政治策略是将经济精英与听话服从的知识精英纳入体制之内共享利益，并非建立新的民主政治。

    对于底层动乱，中国政府则越来越依赖暴力镇压。扑灭地方性的小规模群体性反抗，已经成为中国地方政府的日常作业，这方面他们已经积累了非常丰富的经验。每逢发生失业工人与农民群体性抗争事件，“胡萝卜加大棒”的政策总是行之有效。所谓“胡萝卜”在此处是指小量的物质利益，如给失业工人一两个月的生活补助，以此消解失业工人的反抗行动；“大棒”则主要是针对工人与农民领袖，一旦抓到这样的“动乱分子”，中国政府一概予以严惩，从人格上精神上予以摧垮，必要时从肉体上予以消灭。这种严厉惩罚让大多数人望而却步，不想再成为群体性反抗事件中的“领头羊”。

    在精英集团联盟日益加强的情况下，没掌握任何资源的社会底层动乱虽然有如烽烟四起，却因新闻封锁而只能局限在某一地区，且往往被有效地镇压下去，根本无法构成对中国社会整体性的威胁。对于一个已经流氓化的政权来说，人权已经被他们曲解成“生存权”，哪怕中国人生活得有如动物，在中国政府及为他们服务的学者眼中，那也算是“生存权”的落实。

    3、精英们对未来的选择

    国际社会对中国未来的评估，一般比较乐观。尤其是近两年来，人们创造了两个前景灿烂的神话安慰自己：一是中国加入WTO以后会促使中国政治的民主化，二是高科技的进步会带来资讯的自由传播，有助于打破中国的新闻封锁。对于前一个神话，只能说是持此论者一相情愿的美好希望，因为WTO不过是国际社会的经济游戏规则，不可能期望通过它来改变一个国家的政治制度；第二个神话正在被中国政府无情地击碎，中国政府投资几亿美元的“金盾工程”（Golden Shield)，正在为中国政府用科技手段加强社会控制贡献力量，许多跨国公司为了商业利益，争先恐后地加盟这个庞大的高科技网路监控工程。

    那么中国的精英阶层又是如何评估自己这个社会？

    中国社会宛如一座地火四处奔突的火山。中国人几乎都能清楚地感受到地壳下奔突的地火。不过中国的精英集团非常清醒地形成了共识：利用政治高压与特务手段维持现状对他们是最有利的局面，一旦发生动乱，前景是玉石同焚，善恶同归。这就是从90年代以来中共政府的防御重点日益放在防止底层动乱方面的基本出发点。

    中国官僚阶层的危机感其实比中国的知识精英们要强烈得多，自90年代以来，中国的“资本外逃”（Capital Flight)现象日趋严重，不少高官早已将在大陆通过各种途径搜刮来的财富存入外国银行，其家属已经在国外舒适地定居下来，中国在他们的心目中只不过是个捞钱的好地方而已。近年来加拿大、澳大利亚、欧洲一些国家将吸收中国留学生作为发展本国经济的一大举措，就是因为中国有着庞大的社会需求。据统计，中国每年因留学而产生的资金外流高达40多亿美元。如果说“钞票”也是一种选票，那么中国社会上层对子女与家庭的未来安排，已经表明了他们自己对未来的选择。


三、十六大以后的中国会有什么变化？

    对于今天的中国，不少人赞誉相加，主要理由是“经济发展一枝独秀”。至于经济增长不等于社会发展与人民整体福利的改善，以及中国为这种短暂的经济增长支付了巨大的环境代价这些事实，则很少有人去想。但从十六大前后举世对中国第四代领导人的高期望这一点当中，已经可以看出人们对江泽民时期的中国情况恶化并非毫无所知。“揣着明白装糊涂”，也许就是普遍的一种心态。

    世界各国媒体一直认为中国的媒体市场是块“空白”，指望中国政府开放这个“巨大的市场”，对中国一直赞美有加，2005年初是法国、英国的一阵猛热闹，导致“无中国不成新闻”的局面。从5月开始又是美国几大著名新闻周刊纷纷报道中国。从这些媒体的报道中，读者们看到了一个现状美好，人民富裕、未来充满希望的中国――而近年来，尽管中国政府从未许诺任何“改革”，而这些媒体却帮助中国政府制造出了一个又一个“改革”神话，比如2003年初，一向善于“作秀”、喜爱表演的深圳特区，在世人对它已经渐渐淡忘之际又上演了一出新剧，宣称自己要进行“政府改革”，于是国际传媒纷纷竟相报道，称“这是中国未来政治体制改革的预演与试验”。一些国际大媒体采访笔者时，无论笔者如何解释这只是与政治体制改革完全不一样的“行政改革”，并试图说明行政改革与政治体制改革的区别，但一些媒体无论如何都要将此称之为“政治体制改革的预兆”。这一“改革神话”刚破灭，又有国际知名媒体制造出“媒体改革”神话，直到2005年8 月2日，中国文化部与新闻出版总署等六部门联合发布《关于加强文化产品进口管理的办法》，才将外国媒体进军中国市场的梦想击得粉碎。众多海外媒体垂头丧气，BBC中文部于8月5日发布消息，说“相对于去年公布的开放媒体市场政策，这些措施显然是一大倒退，使得外国的媒体也失望”――以往BBC一直在营造中国媒体改革的神话，至今还不肯承认这神话是营造出来的幻影，并非中国现实。因为中国政府从未宣布过要开放媒体市场，中国主管宣传的官员更是从来就没有宣示过“媒体要改革”，相反倒是不断在宣布要加强控制。比如国家广播电影电视总局局长徐光春2003年7月曾宣布：“有几项标准永远不会更改，即：媒体的角色是“党的喉舌”，党管理媒体及媒体机构人事，以及媒体依然要承担正确舆论导向的责任。” 中宣部副部长李从军也毫不含糊地说过：“中国的媒体公司需要按照企业模式展开经营，并要时刻留意保留其意识形态方面的特性，并肩负起正确引导舆论导向的义务。”

    笔者绝不反对各国传媒进入中国市场，笔者只反对这些媒体放弃新闻自由的基本原则去迎合专制统治者的政治需要。这些媒体在专制者面前弯下了它们在本国政府面前未曾弯下的腰，却没有换得市场，原因在于他们不知道在中国传媒业里，资本原则只能屈居于第二位，第一原则仍然是政治原则。

    这些年来，中国政府对外国媒体的态度有如一个寓言故事：一位农夫牵着一头驴子赶路，为了激励驴子加快脚步，农夫在驴子的鼻子前晃动着一把青草，吸引着驴子追赶着青草。中国政府这几年扮演着“农夫”的角色，而一些外国媒体则宛如那头追赶着青草的“驴子”，这把“青草”就是中国暗示给外国媒体进入中国市场的准入资格。专制统治者最需要的是反对者（包括潜在反对者）向他们低头，在反对者没有低头之前，专制统治者会在“驴子”面前晃动青草。但只要一低头，青草就立即收回。因为专制者已经成功地向世人证明了西方传媒追求所谓“自由民主真实”的原则，只是为了赚取金钱的幌子而已。

    以往对中共政府每一次行政改革，中国官方理论界都有意误导成“政治体制改革”，还有一些海外学者亦有意参与唱和，笔者一直不理解这些学者为什么要这样做，曾在私下里问过，得到的答复竟然是：“我们要做成一双靴子，哄共产党穿上去。只要它穿上去不脱下来，就可以慢慢达到目的。”将幼儿园阿姨哄小孩子时常用的方式，如“某某小朋友今天表现很好，我们给他戴朵小红花，明天他一定会表现更好”，用之于对待一个具有50年执政经验，且在夺取政权的28年艰苦过程中充分表现了机变与权谋的政党，这种方式是表现了学者的“智慧”还是这些学者个人别有所求，笔者不想置评。但事实是，每次都是学者们辛苦表扬了半天，中国社会的公共领域却收得越来越紧。值得注意的是这次中共政府与以往还不同，就在2003年的两会期间，干脆由政府发言人宣布：“这次政治体制改革不是两会议题。深圳的政府改革只是行政改革，不是政治体制改革”。国际社会的中国学界与传媒一度讨论得非常热烈的中国政府体制改革，这才算是结束了纸上的行程。

    其实要判断中国第四代领导人胡锦涛将做些什么非难事，只要依据两点：一是中国的现状怎样，因为未来的道路只不过是现状的延伸罢了。毛时代是“极权政治＋计划经济”，邓时代是“威权政治＋市场经济”，专制政治从来就不是中共政府要改革的对象，而是他们统治社会的基本手段。从现状来看，中国目前的局面实在是 “冰冻三尺，非一日之寒”。每一代领导人的能力都比前一代弱，而面临的问题却比前任要严重得多。从中共政府近几年的作为来看，只见加强社会控制，未见有任何放松迹象。二是政权的统治基础构成有无可能改变。一旦统治基础被制度认可，制度的力量就远远大于领导者个人力量。从90年代中后期以来，中国的政治、经济与知识三类精英的联盟已经形成，并且对国家公共政策的制定产生了决定性的影响。“三个代表”与“七一讲话”只不过是为这种强势集团“俘获国家”的社会格局正名，并开辟一条制度化通道而已。任何人在中国执政，都得依靠现在已经形成的统治基础，都得容忍强势集团通过挤压平民达成的利益分配格局，奉行在此基础上形成的“市场经济＋极权政治”体制。这一点只要平心静气想想朱熔基总理上任之初，举世对他的热切期望，以及他最后难逃“堂?吉诃德”命运就了然于心。

    胡锦涛上台以后，中国共产党在执政问题上出现的两大极端矛盾的工作取向：党务工作向左转，意识形态控制大大加强，政治用语也日益还原到毛时代的话语系统；社会经济政策向右靠，许多政策已经明显地出现利益集团俘获国家的痕迹，对导致中国政府高度软政权化的腐败问题更是放任自流；对于收入差距问题，则采取“无为而治”的态度。在镇压底层反抗时，却表现出一种对暴力的迷恋倾向，完全与其意识形态表述“重民、亲民、爱民”脱节。

    对于党务工作向左转这一倾向，只须列举胡锦涛这两年的“重要讲话”的主要内容就可知道：

    从胡锦涛作为“登基宣言”的“西柏坡讲话”来看，胡锦涛迷恋于重复毛式话语，整篇讲话于解决中国时务毫无实用价值。试想想，要今天中国的腐败官员们放弃灯红酒绿，纸醉金迷、珠环翠绕的奢侈享受，去“艰苦奋斗”，几乎无异于痴人说梦。

    被列为全党重点学习的胡锦涛即2003年“七一讲话”，则更是不着边际。这个“讲话”中为中国构想了一些假想敌，即“西方敌对势力企图通过各种手段对我国进行思想渗透，动摇马克思主义在我国意识形态领域的指导地位，搞乱人们的思想”。当胡总书记煞有介事地陈说“西方敌对势力”的种种罪状时，他本人仿佛已经忘记中国的问题正是中国政府一手制造出来的。

    则整个政务系统却表现出一种急剧右转的倾向。这可以从“反腐败”力度大大降低中窥见一二。由于胡锦涛多次表态“我们的干部队伍主流是好的”，真反腐败就有伤官场和气，于是这两年立案侦查的腐败案件大为减少：2002年中国立案侦查的腐败案件尚有51,077件，而2003年急剧下降为18,515件； 2002年被查处的县处级以上官员尚有4,291人，而到2003年则下降为2,728人。反腐败力度下降还犹可，一个主张政府与贪官共同分赃的“一二三工程”居然包上“反腐秘籍”的外壳堂皇登场，这个方案主张只要官员交出贪污的钱款，就可以不予追究并保持现有官职。政务系统更是与贪官们息息相通，制定的社会经济政策让世界上最右倾的政府也瞠目结舌，比如中国人民银行2004年11月颁布《个人财产对外转移售付汇管理暂行规定》，规定从12月1日开始，允许大陆居民在移居海外时携带个人财产出境，并且对转移出境的财产不设上限。这一来等于为贪官污吏携带财产出境放行，并且大大降低其转移财产出境的成本。

    对于底层百姓的困境，中国政府几乎不再有任何纾解民困之举。2004年宏观调控引起的生活资料价格上涨，让底层人民连维持基本生活都感困难，但从来未见任何解困方案出台。对于日益频繁的底层反抗，也从“剿抚并用”到“以剿为主”，90年代前半期发生底层反抗，中国政府总还要给几根胡萝卜以示安抚，而现在胡萝卜日益变小甚至干脆不给，政府越来越表现出一种对暴力的迷恋倾向，导致社会仇恨日益加剧。“亲民重民爱民”的口号虽然呼叫得非常响亮，但落到实处却几乎不见痕迹。

    上述分析表明，希望通过中共内部的权力更替来改变中国现在的危局，只是一种一厢情愿的想法。认为中国政府完全有能力长期控制局面的分析家们，其分析是建立在这样的基础上：中国政府是一支高效团结的“消防队”，并拥有非常强大的 “消防能力”，如越来越借助于暴力的政治高压，越来越普遍的由警察与国家安全部特务共同建立的“安全系统”，越来越严格的新闻管制，以及为经济精英与知识精英开放的一扇分享利益与权势的窄窄的门。笔者的看法是：这些不惜工本的投入确实能够延长中共的统治寿命，但不能从根本上克服危机。而且非常明显的是，中国共产党的寿命其实正是通过牺牲中华民族的前途换来的，一句民谚精辟地总结了中国的现状：反腐败亡党，不反腐败亡国。中共的寿命越长，中华民族付出的代价越大。

    笔者的看法是：中国的现实并不是“地面上铺满了干柴”，而是地下在奔突着随时可能窜出地面燃烧的“地火”，任何最先进的“消防设施”对地火的防御作用是有限的，中共政府终会有撑不住的一天。而由于中共“党国一体“的长期统治，中国共产党的统治垮台之时，也就是中国社会陷于解体之日。与以往历史不一样的是，由于人口的空前膨胀，生态环境的高度破坏，以及社会道德的整体崩溃等制约因素，经历过共产党统治的中国要进行重建，比任何时代的困难还要多，还要大。

    我相信，中国人的后代在评价今天的中国历史时，一定会认为中国的前途是被不负责任的政客、自私自利的知识精英、依靠投机钻营发财的经济精英共同谋杀，也一定会惊讶于今天的中国人民为什么会如此容易被他们愚弄。对历史，从上一世纪中期开始，我们这几代人确实难辞其咎。在美国这个自由国度，能够很清晰地观察到海外华人与中国大陆政治之间的脉动，在所谓“爱国主义”与“民族主义”糖衣之下，中共政府的腐败统治得到了不少“爱国华侨”最大程度的理解与支持。每观及此，笔者就不由自主地想起历史学家托马斯?卡莱尔的一句话：“长期以来，每个政府连同其智慧与愚蠢，是它的人民的绝佳象征。可以说，有其人民必有其政府。” （Carlyle, Thomas Scottish author, essayist, & historian (1795 - 1881)In the long-run every Government is the exact symbol of its People, with their wisdom and unwisdom; we have to say, Like People like Government.）

    中国未来的前途只能依赖于人民本身的觉悟，以及他们的政治能力。

    -----------------------------------

    1　韩德强的“五十年，三十年，二十年”，《八面来风》，2000年第8期；崔之元的“鞍钢宪法与后福特主义”，《读书》，1998年3月；《制度创新与第二次思想解放》，香港牛津大学出版社。

    2　这方面的代表作有：张维迎，“有些腐败的存在，不是最好的也属次优”，《中国经济大论战》，经济管理出版社1997年；樊纲，“腐败的经济学原理”，《经济学消息报》，1996年3月22日；张曙光，“腐败与贿赂的经济学分析”，《中国经济学：1994》，上海人民出版社，1995年；张五常，“为什么我一直坚持国企改革永远没有希望？”，《奇迹网络》，1999年10月14日；樊纲，“骗出一套新体制”（1993），《走进风险的世界》，广东经济出版社，1999年；张五常，“以资产换特权，促进私有化”（1995），《中国经济大论战》，经济管理出版社，1997年版；张五常，“三种社会体制”，《书屋》2000年第2期；王宏远，“反腐败不能严厉到使政府官员岌岌可危”，《中国经济大论战》，经济管理出版社1997年；张曙光，“繁荣的必由之路．自序”及“腐败问题的再思考”，《繁荣的必由之路》，广东经济出版社，1999年。

    3　“中国生态的盛世危言 ”，《南风窗》2005年2月（下）。

    4　中国国家环保局副局长潘岳2005年5月20日在“财富论坛”上的讲话，中国环境信息资源网， http://www.cern.gov.cn/NewsInfo.asp?NewsId=200505200010。）

    5　“中国生态的盛世危言 ”，《南风窗》2005年2月（下）。

    6　中国媒体改革终于启程，凤凰卫视2003年7月10日，http://www.phoenixtv.com/home/finance/fortune/200307/07/83157.html。

    中国媒体改革终于启程，凤凰卫视2003年7月10日，http://www.phoenixtv.com/home/finance/fortune/200307/07/83157.html。


第一章 社会主义的免费午餐：股份制改造

    中国从1978年开始的经济改革，其形式是由计划经济体制向市场经济体制转轨，其实质则是对社会资源重新配置，对各种利益关系重新调节。在这一利益重新配置的过程中，权力的市场化起了至关重要的作用，并导致中国的改革呈现一个相当明显的特点：当代资本原始积累[i]从开始进行到基本结束，总共只用了将近20 年时间（1978～90年代中后期）。其时间之短暂，积累速度之快，积累财富数量之多，在世界上都堪称绝无仅有。

    从原始积累过程中产生的几代富翁的身份以及致富方式来看，至今为止中国已有三代身份迥异的富翁：第一代是被中国传统就业体制所排斥的人，如出身于地主富农等 “黑五类”家庭、或本人是劳改释放犯等。这些人为生计所迫，在不得已的情况下干起了当时为社会所轻视的“个体户”；第二代则是80年代中、前期 “下海”的科技知识分子与技术工人，这些人主要是凭借自己的一技之长，投身于市场竞争；第三代富翁则是1985年推行“价格双轨制”[ii]以后“下海” 者。这类人当中有不少是与权力圈人物沾亲带故者，有的人本身就是政府官员。他们“下海”的时间虽晚于前两代富翁，但由于他们能凭借权力资本，瓜分“价格双轨制”的巨大差价－－仅1988年，价格双轨制所产生的差价就达1,000亿元之巨，其中70％流入私囊－－故其资本原始积累能够加速度进行。

    第三代富翁的财产规模之大，积累速度之快，均非前两代富翁所能企及。笔者曾亲耳听到第三代富翁中有人自鸣得间地将此现象总结为：第一代富翁是“半人半鬼”，第二代富翁是“凡夫俗子”，第三代富翁则是“半人半神”－－所谓“神”，指的是“第三代”富翁有很大能量，赚钱不花力气且数量巨大，颇有瞧不起第一代、第二代之意－－到1991年以后，这些人又凭借权力和已积累起来的资本介入 “股份制改造”、“开发区圈地运动”，在席卷中国的“股票热”和“房地产热”中，以世界罕见的速度积累了巨额财富。也就是在这批以官商结合为致富诀窍的 “政商”出来以后，中国社会才出现了这样一首重新划分富人等级的民谣：“万元户是贫困户，十万元户刚起步，几十万元马马虎虎，百万元户才算数，千万元户是真富。”

    剖析“股份制改造”（包括中国股市）和“圈地运动”的特点，最能看出中国当代资本原始积累的本质。

    一、奏折派经济学家的悲哀：淮桔成枳

    80 年代中后期，中国国有企业再也无法掩饰亏损累累的破败相，而一度被视为解困良方的“承包责任制”[iii]，又使企业无法建立自我约束机制，产生了许多难以克服的短期化行为，成为国有资产流失的一大渠道。一些苦苦寻求救世良策的“奏折派”经济学家们终于发现股份制可以做为拯救社会主义国有经济的良方，于是先是论证股份制只是现代企业的一种组织形式，并不存在“姓社姓资”的社会属性问题，以正朝野视听；继而进一步提出了将国营企业改造成股份制公司的种种具体构想。比较有趣的是，就在北京、上海等地的经济学家们争论方酣之际，中国的沿海地区已开始实施这一构想，深圳、上海等地先后推出多家公司的股票上市，后来席卷中国达数年之久的“股份制改造”运动至此算是拉开了序幕。

    在这场长达数年的理论准备中，政府官员和经济学家中很少有人去正视这一现实，即西方国家股份制公司成立和中国当代股份制改造的原初动机之间，存在着一个根本性的差别：西方国家仅仅是将股份制作为筹集社会资金的一种手段，而中国政府和理论界则将其视为改变国有企业经营机制的一大法宝。在他们眼里，股份制发源地作为主要因素加以考虑的融资功能，反而被视为较次要的一个方面－－有意思的是，这一融资功能倒是被众多的企业经营者敏锐地注意到，并加以充分利用。到了 90年代中期以后也被中国政府滥用做为从股市上“圈钱”的主要手段，当然这是后话－－按照这些经济学家的构想，对国有企业进行“股份制改造”可以达到这样的期望值：企业的产权归股东所有，整个企业的经营发展与财务分配均在广大股东监管之下；企业经理既要对上（董事会）负责，也要对下（职工）负责；企业的效益主要通过市场来评价，因为职工通过持有公司股票这一形式成为企业真正的主人，自然而然要加强对公司经营者的监管，这就可以迫使企业“建立自我发展和自我约束机制”，从根本上增强了企业活力，并根据市场需要调整投资方向。他们乐观地预言：经过“股份制改造”的企业，国有企业的所有弊端必将消失。

    最初的试验小心翼翼地在几个大胆的企业里进行，社会的反应也比较冷淡，深圳市发展银行的股票最初是采取在政府工作人员中摊派的方式才勉强发行完。直到 1990年深圳的股市狂潮中“炒”出了一批百万富翁乃至千万富翁后，许多人才痛感到失去了致富良机。在一片狂热中，整个社会很少有人去探究发展银行、金田、原野、万科等第一批上市的股份公司究竟是如何获得效益，注意的只是市场上股票那巨大的增值功能。各地一大批当权者受到启发，竞相争搞“股份制改造”运动，认为这样既可以回避二级市场的风险，最低限度亦可以捞一大把在当时的情况下只赚不赔的“原始股票”。至于被列为“改造对象”的国有企业是否能“改造”，以及被“改造”后如何运作，当然都不是这批吃“阿公”（公有制）饭的官员和“企业家”们所要考虑的。在这种利益动机的驱使下，从1991年下半年起，中国进入“股份制改造”的“春秋战国时代”。在各地政府或明或暗的支持下，所谓“内部股票”一时泛滥成灾，各地的股份制企业都是以每年成百家的速度增长。如江苏省在1992年至1993年上半年这不到两年的时间内，就拥有各类“股份制企业”200余家，[1] 湖北在1992年初还只有股份制企业23家，到1993年初就达133家。[2] 新疆、山东、福建等数省因利用“股份制改造”名目违章向社会集资而受到处理。[3] 在这场发行股票的狂潮中，广东、海南为各省之冠，据一份调查材料的不完全估计，广东省仅1992年通过发行“内部股”筹集到的资金就多达100多亿元。至于到底有多少企业已经“股份化”，连政府部门都难以确切掌握。[4] 四川曾一度出现了一个以乐山为中心、遍及绵阳、德阳、自贡等市的内部股票非法交易市场。珠海曾以炒“内部股”闻名遐迩，并将深圳及广东珠江三角洲一带的游资吸引过去。至1993年10月末，中国已有各类“股份制”企业3,800多家，以后还在增加。这种官方指称为“非规范化”的“股份制改造”运动，为今后埋下了许多隐患：

    －－大多数股份制企业只是“翻牌公司”，并未从低效运转的状态中解脱出来。据有关部门披露，在“股份制改造”高潮时期，中国的国有企业总的状况是“三分天下”：三分之一明亏，三分之一暗亏，三分之一盈利。这些国营企业搞所谓 “股份制改造”，其真正目的并非是为了“重塑企业机制”，而在于通过发行股票筹集资金解决困难或藉此捞一把。不少企业在清产核资时串通会计师事务所，在资产总额、资本利润率、资金利润率、经营业绩等项目上弄虚作假。[5] 据一份材料说，由于政府领导的出面干预，广东一些股份制企业资产评估严重失真，佛山市就有一家企业评估资产总值超出实际所有的4倍多。[6] 这类企业在“改造”后往往就是换一块牌子，人马依旧，机制未变，唯一使人感到“耳目一新”的是在公司简介中有了一张模仿国外现代股份制企业的“组织结构图”。这些企业用国家的资金经营多年，其投资效益如此之差，又怎能保证它们在“股份制改造”之后，用股民的钱就能创造高效益？从后来的实践看，不少企业经过“股份制改造”之后，经营状况并未好转，效益也没有提高，但是为了强化对股东的吸引力，不惜血本“保息分红”，每年倒贴14～16％的股息给个人股东和法人股，[7] 深圳中X股份有限公司是一家在市场上颇有名望的股份制公司，其公司连年亏损。当总公司领导班子作出决定，规定凡连续亏损三年以上的公司经理在审计工作结束后就地免职，其属下的二级公司除两家和别人合营的公司之外，全资子公司的经理全部提出辞职。私下里有经理对其好友说：留下来也没有太大的油水，自己已有实力去干，没必要受免职之辱。有一些公司在“改造”成“内部股份公司”几年以后，因公司经营管理不善，股票迟迟不能上市，股东啧有烦言。公司因股票购买者多是得罪不起的“关系户”和本公司员工，便又将股票款悉数退回给股东。[8] 珠海市当年狂炒“内部股”，不少人被套牢，且多年得不到任何分红，股民们多方上告，珠海市不得不在1995年12月发出通知，对发行内部股票和集资券的公司进行清理。[9] 象这类低效益企业在“内部股份制”公司里绝非少数，凡有这类“内部股份公司”的地方，当地政府都要花费气力解决其遗留问题。

    －－“企业的主人”即股东们既未成为企业真正意义上的 “主人”，关心的也不是企业的效益，而是股票在市场上转手之后可获得的差价。“企业的最高权力机构”股东大会除了在制定分红方案时起点有限的作用之外，在选举企业董事会成员方面，事实上并未享有应有的权力。不少公司的股东大会还未召开，董事会已宣告成立。而且董事会成员往往由公司原经营班子和几个有关政府部门官员组成，董事长、总经理也由政府委派任命。不少地方的政府主管部门还沿袭以往对原来国有企业的管理模式，对股份制公司选举的董事、董事长随意指派、调离。[10] 这就造成了董事会和经营班子合二而一、经营者就是监督者的格局，所谓“监督作用”纯属子虚乌有。在“股份制改造”的发源地广东省，不少企业反映，由于董事长和总经理常由一人兼任，更兼监事会成员基本上都是本企业的职工，根本管不了也管不到自己的顶头上司，实际上并不能参与、了解决策过程，形同虚设。在许多股份制企业中，企业制度并没有什么创新。除了上市公司有一份说明公司资产状况的“招股说明书”和一年一度的“财务报告”之类的材料之外，绝大多数“内部股份制”公司都没有“资产负债表”和“财务报告”之类的东西提供给股东。这种情况在内地尤其突出。不少股东其实既不了解公司过去数年的经营业绩，又不了解公司事实上的主营收入。“企业效益”最多成为股东们在股市上的“炒做题材”，因为没有几个股东（包括兼具股东和职工双重身份的人）想长期持有股票，成为“主人”。

    “股份制改造”的期望值和实践后果相差如此之大，中国的改革史上于是又多了一笔淮桔成枳的记载。一些长期从事实际工作的政府高官，也认为这种大规模的、“不规范的”股份制改造，不仅会使中国的企业改革失去转换经营机制的“最后一张王牌”，[11] 而且还“潜藏着巨大的危险”，最终会导致整个股份制改革、证券市场乃至市场经济的发展走一段很大的弯路。[12]

    不幸的是，中国股市的现状证明了上述担心并非多余。


二、社会主义的免费午餐――股份制改造

    为什么“股份制改造”的期望值与实践后果相差如此之大，还会有如此之多的地方政府和企业热衷于这种“改革”呢？说穿了其实很简单，因为各地政府和企业的掌权者把“股份制改造”变成了一次对国有资产的大瓜分。

    在股份制改造活动中之所以出现大规模的寻租活动，其根本原因在于：在由计划经济体制向市场体制过渡的过程中，在资源逐渐市场化的背景下，政府仍然保持对经济生活的干预和管制，使权力能以市场化的形式全面参予分配。这些寻租活动由于没有任何有效的制度进行约束，各种利益集团只要进行各种活动，就可以获得巨大利益。这类寻租活动存在于价格双轨制、股份制改造、房地产开发以及国有企业产权转让等一切经济活动中，本章谈到的股份制改造只是其中的典型例证。

    本来，股份制是现代企业制度中一种成功的组织形式，中国选择它作为产权改革的突破口也无可厚非。但关键在于游弋于权力经济中的大大小小的掌权者们，成功地利用了这一次机会，在“改革”的旗帜下，戏剧性地将权力参予分配这一套“寻租”的老把戏玩出了前所未有的水平和规模，使得“股份制改造”变成了社会主义公有制的一次大规模的免费午餐。

    参悟出用“股份制”这种形式蚕食国有资产，并非始于80年代末、90年代初开始的“股份制改造”运动。早在80年代初大批中外合资公司建立之时，就已经有了一批“先知先觉者”有效地利用了这一形式，开始为自己进行资本原始积累。最典型的形式就是在中外合资合作办企业的过程中，中方负责人对国有资产不评估，或者低估，从而使中方资产所占比例下降，国有资产权益受损。这样做的好处是中方负责人可以暗中吃“乾股”，由外商每年从名下利润中抽出一部份悄悄送给中方负责人。这种做法在沿海一带已是公开的“秘密”，后来也被内地效法。据统计，截至1992年为止，在全国8,550多家参与中外合资的企业当中，有 5,000多家企业未经评估就与外商合资，损失达460亿元。[13]

    从80年代开始至今，通过股份制对国企改制再到股市圈钱，成为中国部分经济精英“蚕蛹化蝶”的一种典型致富途径，下面3个发生于不同时期的事例，可以勾勒出这一途径的全貌。

    1、初级阶段的故事：“零资本”起家

    第一个故事发生于深圳市金光企业股份有限公司。这个故事虽不起眼，但在中国却相当有普遍性。该公司成立于1986年12月，注册资本为60万元人民币，其股本构成如下：国家股40％，由深圳市装饰工程工业总公司（国营）持有，总经理兼法人代表为林某某。港资股为30％，由港商陈某某持有，陈是林某某的内侄。私人股占30％，由林某某家族成员持有，实际投入8万元，只占注册资金的13％多。

    其中的国家股是如此折算：装饰工程工业总公司以深圳市中心的南洋大厦房产150平方米入股，折算价为几年前的预购价每平方米1,800元，而当时该处房产的最低市价已达每平方米5,000多元。与此同时，林某某又代表装饰工程工业总公司将同一大厦的另外1,539平方米的房产以每平方米3,200元的价格卖给了金光公司。总注册资本仅60万元的金光公司仅在这一处房产中，不费吹灰之力就获利117.8余元。这家公司经营一年多以后，因效益较差，国家股未获分红，私人股却分红11.5万余元，除投资全部回收外，还赚3.5万元。[14]

    林某某的手法是当代中国比较有代表性的一种常见手法，但其涉及金额相对少，获利手段也太过拙劣，与1991年中国的爆炸性新闻“原野风波”相比，这种流失实在只能算是“小巫见大巫”。

    深圳原野实业股份有限公司是经中国人民银行总行确认的“中国第一家中外合资股份制上市公司”，该公司于1990年3月上市后，曾名噪一时，被捧为“股王”。 “以150万元起步，两年间净资产增长了60倍”的神话，在社会上广泛流传。但实际上这只不过是官商结合互相利用，在政策空隙中展开“事前寻租”[iv] 活动的一个典型例子，最初是使数千万国有资产成功地转移到私人手中，继而是通过股票上市成功地在股市上圈到上亿元资产。这个公司从国有资产占控制地位到最后只占1.4％的不参予优先股的荒唐演变，不仅在中国，即便在世界范围内都堪称原始积累史上的神话。

    原野公司成立于1987年7月，注册资本为150万元，五位发起人股东为：

    新业服装（国营），认缴股本45万元，占30％；
    深海贸易（国营），认缴股本45万元，占30％；
    香港开生（港商），认缴股本30万元，占20％；
    彭建东，认缴股本15万元，占10％；
    李某某，认缴股本15万元，占10％。

    董事长由新业公司总经理沈女士出任。从表面上看，这是一家“公有制”占绝对优势地位的股份公司，符合当时中国政府的政策。但实际上，彭是深海联合贸易公司的承包人，李是彭的亲妹夫。五位发起人中，实际出资的只有两家国营企业，彭名下的15万元，由深海联合贸易公司代垫；而香港开生公司名下的30万元股本和李某某名下的15万元股本，均由新业公司代垫。亦即在这150万元创业股本中，由深海投入60万元，新业投入90万元，港商及彭、李二人的股本均为虚拟投入。到1988年1月，香港开生公司退出原野，将其未曾实际投入的股权转让给由彭任董事长的香港润涛实业有限公司。据后来查实，这次转让只是一纸协议，润涛并未汇入分文资金。1988年2月，深海联合贸易公司也退出原野，其股权转让给新业公司。至此，原野公司的股权结构变为这样：

    新业公司，占90万元；
    香港润涛，占30万元；
    彭建东，占15万元；
    李某某，占15万元。

    到1988 年5月18日，原野公司的股东签署了一份很有意思的“增资”决议，将公司股本由原来的150万元增加至420万元。其中新业和个人所占股权不变，香港润涛则拟单方面增投270万元，加上原有30万元，共为300万元。此后润涛并没有增投资金，却以名义上的最大股东身分，从实际上已投入上百万元（未包括 1987年9月借给原野的105万元流动资金）的新业公司手里，套取了原野的控股权。直到这一年的8月20日，润涛的300万股本才由高柏时装（深圳）有限公司代垫（据查，“高柏”也是新业公司的属下企业，一个多月后，这笔资金又退回2/3给“高柏”），以便参加第一次资产评估的溢价分配。10月4日，经深圳经济特区会计师事务所评估，认定资产升值金额达2,754万元。10月18日，原野董事会决定对升值部份作变现处理，并进行分配，新业公司仅分得利润 40万元，个人股东分得247万元，而润涛却分得2,467万元，除提出1,360万元扩大账面投资额之外，其余1,107万元记入应付润涛公司帐内。这笔“应付款”，减去了300万元入“实收资本”，余下807万元则通过各种渠道汇出境外。

    1988年12月22日，经深府外复（1988）874号文批准，原野由股份制企业转变为中外股份有限公司，注册资本为2,000万元，其股权结构为：

    新业公司，90万元（不参加优先股）；
    香港润涛，1,660万元；
    李某某，90万元；
    李某，80万元；
    许某某，80万元。

    这里设立5个股东，只是为了凑足政府规定的发起人必须有5名之数，彭建东任公司董事长。待政府批准后，1989年3月末，李某某、李某、许某某这3个个人股东的股份全部转让给了彭建东的香港润涛公司。在此期间，彭为自己办妥了澳大利亚国籍，这一策略使得后来的股权纠纷成了一件涉外股权纠纷。1989年4月，为配合股票上市，原野公司董事会决定进行第二次资产评估。4月25日，经深圳市公信审计师事务所评估认定，原野公司房地产升值金额达人民币4,553万元，4月28日，原野董事会又一次做出决定，将升值部份提出4,550万元作为润涛对原野的增加投入资本，其余3万元作为资产评估费用。至此，润涛的帐面投资已膨胀为6,460万元，占原野总股本的98.6％，而投资最多的新业只占1.4％的股份，而且只是对公司决策没有发言权的不参加优先股！[15]

    这个天方夜谈式的资本所权演变过程，其背后种种黑幕活动，自然是中国时下流行的权钱交易。这个借“股份制”之名，从零资本开始，通过和政府部门人员及国有企业掌权人、社会公证机构密切合作，巧取豪夺实现资本大转移的无本万利生意，从一个很重要的侧面展示了中国当代资本原始积累的典型形态。“原野”公司的故事激励了许多人步其后尘，有人戏称“原野”是培训中国现代企业家的基地。

    经过1990年的股市狂潮以后，许多持“原始股”者成了百万、千万富翁的事实，激发了各地权势者“股份制改造”的热情，假“股份制改造”之名瓜分国有资产的原始积累活动被推向高潮。全国各地都有这类侵吞国有资产的活动发生，如山西就曾查处某公司经理张某和党支书刘某某合谋，利用“股份制改造”之名，鲸吞分流 250万元国有资产的大案。[16] 有的地方更直接了当，乾脆在成立“股份公司”之时，就给一些政府部门官员送上“干股”，以便从政府手中批廉价地和廉价物资。[17] 原山东省石油集团股份有限公司副总经理兼泰山石化股份有限公司董事长、总经理徐洪波就曾利用认购股票这一形式为自己及泰安市市委书记、市府秘书长、公安局长等权势集团谋取暴利。[18] 这种猖獗的寻租活动，使政府方面有所察觉，终于在1993年的“反腐败斗争”中，将这种利用假公证、假审计、假评估等手段，在国营企业“股份制改造”和股票上市发行中，利用职权牟取私利、无偿占有股权的行为列为“查办经济犯罪”的重点。[19]

    2、中国股市创造的神话：9亿撬动136亿

    但到了90年代后期，随着部分经济精英在股市圈钱的“经验”与“智慧”与时俱进，开始出现所谓“在国退民进中狂欢”的局面。在中国经济学界对这种“圈钱”熟视无睹并积极参与的情况下，香港一位叫做郎咸平的经济学家却发现了股市圈钱的秘辛，他以顾雏军的格林柯尔公司为解剖对象，详细调查了该公司的财务情况，终于揭示出了一位在“国有企业退出竞争性领域”大潮背景下，一个长袖善舞精于运作的民营企业家顾雏军通过收购兼并、资产重组、包装上市等一系列配套运作，用 9亿人民币“换”回来一些响当当的企业，资产总值共计136亿。

    在2001 年至2004年不到3年的时间里，顾雏军收购或控股了科龙、美菱、吉诺尔、齐洛瓦、西泠、亚星客车、襄樊轴承等公司。这些被格林柯尔收购的公司存在一些共同特点：首先，大部分目标公司是国有上市公司且收购交易定价较低。其次，收购对象多为经营困难但品牌较好的企业――收购上市公司可以节省到证监会审批的 “交易成本”，这是中国企业兼并中人所共知的“公开秘密”。

    为了保证对这些被收购公司的控制权，顾雏军通过两步重要的安排，第一步是从今后的业务考虑所做的安排。被收购的企业除了是上市公司之外，其产业上端都有一家由顾雏军100％控股的私人公司，这样的安排既可以分散风险，稳定股价；但最重要的是各产业间的交易往来不必完全公开，保证公司有足够的活动空间。第二步则是人事的安排。顾雏军总是在股权转让完成之前进驻目标公司，入主董事会，或成为董事长，或委托自己的副手成为目标公司的总裁。

    在收购过程中，顾雏军很少用现金交易。他的办法是在入主收购公司之后，通过上市公司与原来控股的大股东之间做关联交易，这些关联交易的数额动辄数以亿计，交易内容多为对原控股公司欠上市公司的债务的安排，公司的商标、土地使用权等往往作为抵偿债务或者交换上市公司应收帐款的条件。

    格林柯尔收购的公司大多业绩连年下滑，有的甚至被特别处理或濒临退市，基本上已失去在二级市场上的融资功能。那么，如何使这些休克的“鱼”起死回生呢？不二法门就是让这些公司赢利。而顾雏军“赢利”的途径不是通过提高核心竞争力和企业的运营效率，而是走偏门，即做纸上文章，玩数字游戏。简单说，赢利＝收入－成本－费用－息税。经顾雏军收购的企业，就是在公式右边的几项上下功夫。由于纸面文章做得到家，这些公司往往在顾雏军经营一年后，立即扭亏为盈，交出一份漂亮的财务报表。但这一切经过郎咸平调查后，发现几乎全是做假。[20]

    但顾雏军个人却因为创造了一个又一个的财富神话，顾本人因此成为《福布斯》杂志2001年中国富豪榜上的第20名。而郎咸平则因对顾雏军以及其他一些上市公司的质疑而成为中国经济学界主流批评攻击的目标。[21]顾雏军任董事长的科龙电器曾是家电行业的领头羊，科龙曾被评为2004“中国最具价值500品牌”，列家电业第二位，价值达346.66亿元。因顾雏军的“成功”，郎咸平更是备受奚落。

    然而在纸面上提高公司效益这种把戏毕竟不能持久。2005年4月27日，一直被市场看好的科龙电器突然宣布2004年业绩可能出现6,000万元的亏损，顾雏军制造的科龙“一年扭亏、连年盈利”的神话开始幻灭。4月28日，在深圳和香港两地分别上市的家电企业科龙电器双双被宣布停牌。到停牌日为止，科龙的资产与2005年初相比，缩水了将近一半。[22]

    上述三个故事就是中国股市从诞生之前到如今的缩影。


三 、“淮桔成枳”留下的思考

    （这里删去一段文字）

    在利用股份制重组国有企业改制热潮中，政府和理论界注意的主要是“管理功能”，但不少企业的经营管理者却只注意到股份制的集资功能，并且主要是因为这一点而踊跃参加“股份制改造”的。相当多的企业经营者在进行所谓“股份制改造”时，千方百计地争取超规模发行股票，目的就是想方设法多筹集一些资金。但由于政府的着眼点与企业的出发点有相当距离，企业“改制”以后，大都采取一种“瞒上不瞒下”的做法，对政府只要汇报自己如何通过努力改变了企业的管理机制，使政府主管部门有业绩向上申报就行，股金的运用则基本上处于不受监控的状态。因之在资金的使用上就出现了许多问题：有的将筹集的资金拿去放高利贷，有的拿去投放至“泡沫经济”领域，炒房地产、股票、期货。还有的企业在投资时，不遵照法定程序和募股书中对股东的承诺，随意支配资金，改变用途。由于投资随意性很大，不少企业的资金最后都被套在房地产、股票等投资项目上，经营困难。连股东的基本利益都没法保证，更无从去谈企业履行对社会的责任。

    从实践后果来看，“股份制改革”这张所谓企业改制的“王牌”失灵，除了上面所谈到的原因之外，还有一个相当重要的外部原因，那就是中国大陆目前缺乏和“股份制”这种企业体制相适应的社会环境，尤其是没有股份制经济赖以生存和发展的法治环境。

    按照国际惯例，股份制企业通过终极所有权与法人所有权分离而形成的独立法人资产，以及股份公司的法人地位等权利，都必须由法律赋予并加以保证。其它诸如股权的分散化、终极所有权、法人所有权与经营权的分离、股票的上市发行与自由转让等等，均牵涉到非常复杂的外部关系和内部关系。要处理好这些关系，需要相当完备的经济立法，诸如证券交易法、公平竞争法、证券投资保护法等。如没有一个完善的法治环境和配套法规，必然导致混乱。中国大陆的股票一级市场属于“草鞋没样，边打边像”，实践在先，法规在后，总是在发现一些问题后才匆匆忙忙地出台相应的法规，这就给“内部人”展开寻租活动提供了大量可乘之机。股票二级市场也同样极不成熟，股份制企业进入和退出都没有完备的规则，加之政府对证券市场的违法行为监督不力，导致利用内幕消息与凭借资金实力操纵股市行情这样的事情时有发生，使股市成为过度投机活动滋生的肥沃土壤。远的不说，仅以1996年中国股市为例，这一轮股市狂潮根本不是某些中国大陆传媒所说的那样，是“新一轮经济增长的提前反映”，而有着其深刻的社会背景：一方面，银行由于居民存款高速增长而背负着相当大的利息支出压力；另一方面大部份国有企业面临着资金短缺的困境，急需通过直接融资筹措大量资金。上述两方面情况决定了国有企业必须通过上市解决资金问题，但长久的低迷熊市已使大部份投资者裹足不前，要吸引更多的投资者入市必须要发动新一轮行情。这种社会背景使得中国股市在1996年带有相当大的投机色彩，大量的投机资金在短期内频繁进出股市，最高的一天竟达 250亿的成交量。与此相随的是大量“消息灵通”人士利用内幕消息和资金实力操纵股市行情，就在1996年12月初，中国证监会对华银国际信托投资公司等 28家机构在股票发行过程中违规拆借资金一事进行查处。据证券业人士透露，这种违规拆资在证券行业相当普遍。[23]

    被吹捧为“机会的天堂”的中国股市上面充斥着各种通过腐败贿赂行以上市的公司，中国股市日益堕落为一个大赌场。2001年1月，吴敬琏在中央电视台发表了著名的“赌场论”，另外五位经济学家如厉以宁等人公开回应吴敬琏的观点，由此揭开了中国股市大讨论的序幕。2001年8月，许小年发表了《调整中的中国股市》一文，该文认为中国股市身患沉疴，很难通过调整治疗，必须重起炉灶。这一观点后来被市场解读为著名的“推倒重来论”。[24] 到2005年，中国股市已经陷入非常低迷的状态，《华尔街日报》2005年4月21日在头版刊登了一篇题为《中国崛起，股市沉没，中产抗议》的文章，指出中国股市不断下跌正引发社会不安，随着中国股市创出6年来的新低，中国6,000万散户投资者却发出刺耳的不和谐声。而到了2005年7月上旬中国股市再次逼近千点指数，国内对股市前景预测已经是一片悲叹之声。[25]


四、中国政府在股市中所扮演的角色

    如果说中国政府在1998年前还装模作样反对股市投机，那么到了1998年以后，政府悟出了用股市圈钱是化解金融危机的一条途径，乾脆公开为股市泡沫造势。最典型的事例是1999年5月19日让中共中央的“喉舌”《人民日报》发表社论，公开鼓励中国公众入市炒股，为政府圈钱造势。于是中国股市近几年常常出现这么一种恶性循环：在股市萎缩时，鼓励银行贷款给机构入市炒股，等股市拉高时，又开始“查处”银行违规放贷。如2001年2月底，在政府鼓励下，不少机构大户贷款入市，股市暴涨。到了7月份，政府主管机构中国人民银行又开始查处数家商业银行“违规贷款”一事，造成大量资金退出股市，在一个月内，中国股市总市值缩水7,000亿元，下跌幅度为14％。[26] 近几年中国股市经过一轮又一轮的暴涨暴跌，过度的投机色彩使得证券市场聚集社会闲散资金的能力严重受损，长此以往，资金市场将失去一条腿。

    最具有讽刺意味的是，就在中国的《证券法》出台，中国政府领导人不断在各种公开场合表示要对证券市场进行“规范”的时候，证券市场却出现了许多严重违法的事件。从1998年下半年开始，由于国有企业拖欠银行贷款日益增多，中国金融危机隐患已经非常严重。中国各级政府为摆脱财政危机已经到了不择手段的地步，不少根本不符合上市资格的国有企业都被各地政府推到市场“圈钱”，此后证券市场与基金黑幕各种丑闻不断。

    1999 年，首先是海南“琼民源”造虚假报表，使股价在两年之内上升了1,000％以上。[27] 此事被揭穿以后，造假之风不仅没有遏止，反而越演越烈。比较有名的是被誉为“海南支柱性产业化纤行业的龙头企业和新的经济增长点”兴业聚酯公司(交易代码为600259)。该公司于2000年5月25日在上海证券交易所挂牌上市，不到一年时间，该公司第一大股东所拥有的股权就被全部质押或冻结，由此带出一连串问题：项目从未真正验收，公司从未盈利，银行贷款动机可疑，内部职工股去向不明等等。而这一切问题又与上海证券交易所有关股票上市的规则相悖。事后根据调查，这一公司的上市所需的项目竣工报告是由政府部门“海南省工业厅琼工纺字(1998)245号文件”替代的。[28] 海南省政府部门在这里扮演了一个非常可疑的角色。

    2001 年8月被揭穿的“银广夏事件”更是一个天衣无缝、持之以恒，以股市上数亿资金投入作为支撑的巨大谎言。“银广夏”公司的全称是广夏(银川)实业股份有限公司（股票交易代码0557），这只股票从1999年12月30日的13.97元启动后一路狂升，到2000年末时其价位与一年前相比上涨了440%，涨幅位居当年中国深沪两地股市第二位。从1998年10月起，“银广夏”的公告宣布自己自己已经从德国客户手中拿到5,000万马克的供货协议；到2001年 4月，“银广夏”经审计的数字表明其在2000年的对德出口额为1.8亿马克，“银广夏”的利润主要由此而来。仅在2000年，此项利润据推算已经达到 4.7亿元左右；与此同时，该公司公告他们已经与德方客户签订连续三年、总额达60亿元的订货合同。为了证明这种超常规的暴利为事实，“银广夏”不仅有财务报表还向社会展示该公司的“真实投入”：为生产那种能够出口的“萃取产品”（一种化工产品），公司已经出资2 .8亿元于2001年6月在安徽芜湖建成新的生产线，试车典礼时各路记者云集。该公司还宣布：更大规模的生产线尚在申报中，据称将投资5亿元。然而到 2001年8月惊曝内幕时，公众才发现，这个公司所有的业务与利润全是虚假的！银广夏两年来的全部对德出口只不过1,070万马克( 约合当时汇价480多万美元)[29] 中国证监会主席周小川不得不承认：中国的上市公司存在诸多问题，如上市公司缺少公开透明、提供准确信息的传统，有部份公司形式上是国有控股，实际上变成了家族控股的公司。[30] 而一位在上海证券交易所监察部工作的证券分析人员赵纲根据交易所资料完成的两份报告《基金行为分析》与《基金风格及其评价》，将中国不少著名基金管理公司的违规操作曝光，由此将中国引入了一场大揭基金黑幕的漩涡。[31]

    股市上的另一个大骗局就是由各地政府默许甚至参与的“资产重组”活动。据上海证券交易所的研究，从90年代中后期开始被部分经济学家与传媒吹得神乎其神的 “资产重组”活动，根本就未改善中国股市上市公司的业绩。大多数进行资产重组的公司即使当年业绩有显著提高（这种“提高”主要得益于当年从股市上圈到大量的钱，并非效益的提高），但随后便出现增长速度下降乃至负增长。事实证明，这种以政府行政行为主导的“资产重组”已经为各种各样的投机目的所用，难以真正发挥资源重新配置作用。最典型的行为首先表现为政府主导“绩差股”重组运动。从表面上看，控股权有偿转让反映的是一种市场行为，但控股权无偿划拨中强烈的政府色彩不可避免地与一些私人利益集团相联系，一方面导致这些利益集团直接利用廉价控股权掠夺上市公司的财产，另一方面在重组事件公告之前，以公司的控股权有偿转让为题材，利用资金优势大幅度炒作股价以获取高额的超额收益。其中最典型的是恒通公司入主棱光实业公司6年以来，棱光公司的经营状况根本就未获得改善，但恒通却通过溢价转让资产、股权质押、经济担保等多种手段，前后从棱光实业弄走了8个多亿的资产与信用。其次是玩账面游戏，纯粹为获得资金而进行资产重组。1998年，上市公司中有368家进行了资产重组，其中有123家利润出现负增长，29家亏损，根本原因在于这些公司重资产重组而轻视产业整合，企业的核心竞争能力没有提高。ST公司的重组也同样如此。2000年中期，中国深圳与上海两市共有50家ST公司，其中21家处于严重亏损状态，ST郑百文等公司更是陷入资不抵债的困境。第三种行为则是公司频频变脸，不断进行资产重组。据不完全统计，从1997年到2000年，中国共有大大小小的资产重组事件2,000多起，成为部分亏损上市公司起死回生的杀手锏。另一项统计数据显示，从1997年到2000年11月30日，中国股市共发生770起比较重大的资产重组，涉及到400家上市公司，平均一家上市公司发生将近两次大型资产重组，其中有25家公司连续3年实施资产重组。[32]

    这些证券市场上的腐败行为背后几乎都有政府官员参与，证监会本为监管股市而设，但近年来，证监会却频频传出腐败丑闻。据公开载于媒体的消息，中国证监会成立12年以来，就有7位官员因腐败行为曝光而受惩戒。[33]

    上述情况具体揭示了中国前几年进行的“股份制改造”与“资产重组”运动的本质：在各个利益集团的努力下，以改变企业经营机制为目的的“股份制改造”与所谓 “资产重组”，最后演变成了一场以“内部人”为主体、以国有资产与广大中小股民为掠夺对象、以权力为参予手段，对社会资源的进行再分配的大规模寻租活动。这一点只要考虑到中国股市的基本特点“两个90％”就可以了然于心。一个“90％”是指上市公司有90％是国有企业；另一个“90％”是中国目前经营证券业务的证券公司有90％是国有的或是公有的。[34] 这一特点就决定了政府完全可以随心所欲地利用股市圈钱，将其作为摆脱国有企业从而也是国有银行危机的主要手段。股份制改造的出现，标志着中国权力阶层瓜分国有资产的活动在承包责任制以后，出现了一个新的高潮，同时也标志着大规模权贵私有化过程的开始。从这个意义上说，“股份制改造”确实是社会主义公有制提供的一顿“免费午餐”－－只是享受者限于权势者群体而已。

    历史上，“种瓜得豆”的经验屡见不鲜。正如中国半个世纪以前发生的毛泽东领导的以消灭有产阶级为手段、以社会共同富裕为目标的革命，最终并未带来期望中的富裕与社会安定一样，这场以改变国有企业经营机制为目标的“股份制改造运动”也与初衷相违。放纵权力进入市场参与分配，客观上只为大批权力圈中人物在短时期内积累巨额财富创造了良好的机会，并加速了国有资产的流失。从社会整体的实践后果来看，股份制改造以这种方式进行，对整个社会是一种代价高昂的付出，因为大量资源浪费在企业为谋求“改造”以及“改造”后上市的寻租活动中。

    到了2005年，任何人都能够看清楚中国股市黯淡的命运，2000年末，中国股市的总市值已占GDP的50％，上市公司1,000多家，个人投资者 5,500多万户，[35]证券市场总市值高达5.4万亿，这些数字表明股市在中国经济中已经占有举足轻重的位置。由于中国政府任由股市的腐败与投机行为泛滥下去，使中国股市成为一个政府“坐庄”的超级大赌场，最后不仅赌掉了国家信誉，还使中国股市濒临死亡。股票虽由2000年的1,000余家上升到 2004年的1,350只，但至2005年初市值总额仅为4万亿，除去此期间新股市值，总市值蒸发2.4万亿，流通市值减少近万亿。[36]而股票总市值仅占2004年国内生产总值的24%。[37]

    中国企业一向视上市为敛钱之捷径。国内股市既然萎靡不振，中国企业就将圈钱的目标转移至海外。至2005年第一季度为止，中国企业在香港、纽约证券交易所、纳斯达克、新加坡上市的公司共有370余家，总市值已达到2.15万亿元人民币（约合2,600亿美元左右）。这些海外上市公司当中，在纽约证交所上市的中国企业为17家，筹资规模较大的石油石化、电信类的国有大企业都是同时在纽约、香港两地上市。[38]

    但习惯了在中国弄虚作假、只管圈钱而不对投资者回报负责的中国企业，在美国却遇到了在中国股市不曾遇到的麻烦。根据英国律师事务所Herbert Smith提供的数据，在纽约证券交易所上市的香港和中国内地公司中有11.5%曾受集体诉讼的困扰，而在纳斯达克股票市场，这一比例更是高达 17.2%。[39]中国人寿股份2003年12月17日成功登陆纽约，半年之后，由于中国国家审计署公布了对中国人寿集团的审计结果，中国人寿股份由此招致美国投资者集体诉讼，包括公司董事长王宪章、独立董事龙永图在内的五位董事都在被诉之列。[40] 也因为中国企业声誉不佳，中国政府想推出四大国有银行海外上市的梦想，实行起来困难重重。

    --------------------------------------------------

    [i]资本原始积累：马克思使用的一个概念。其含义有二，一是指资本积累的初始性，二是指其掠夺性。中国自1978年后开始的资本积累，正好兼具有这两大特点。本书作者使用这个概念，并不意味作者本人信仰马克思主义。

    [ii] 价格双轨制：中国自1978年开始经济改革后推出的一项改革措施，到90年代中期价格改革后逐步废止。当时中国经济是计划经济体制，许多商品都严重短缺，绝大多数商品供不应求，不少商品如钢材、木材、煤炭以及许多其他物品都由政府发放指标，按计划供应。买者需要从政府部门拿到计划指标才能购买到所需商品。 1978年以后，中国政府对紧俏商品实行两种价格，一部分由政府发放指标，按计划内价格供应，这种价格是固定的，比较便宜；另一部分则放开价格，由市场调节，这部分称之为“计划外商品”的价格相对要高，在商品短缺时期，有些计划外商品的价格竟比计划内商品的价格要高出一倍。这种所谓“价格双轨制”为负责审批这些商品指标的官员提供了大量寻租机会，他们将这些紧俏商品的指标批给他们的亲戚、熟人、朋友以及其他“关系户”，这些人拿到指标后立刻按照市场价格转手卖给需要这些商品的客户，从中赚取商品的差价，并与官员本人分肥。许多中国的高级官员的子弟利用特权在80年代倒卖批文，成了富翁，中国人称他们为“官倒”。1989年“六四”学生运动反腐败，提出的主要口号就是“打倒官倒”，当时人们视为最大的“官倒”是邓朴方（邓小平长子）。

    [iii] 承包责任制：中国经济改革中国有企业改革的一种方式，主要内容是让企业经理（厂长）承包经营企业，按规定上交利润，以此做为激励方式，改变国有企业效率低下的弊病。但这种方式容易导致承包者对企业固定资产的掠夺性使用，往往承包期还未满，工厂损耗非常严重，故实行几年后，即告失败。

    [iv]所谓“事前寻租”是指利益集团付出努力和资源（包括权力和金钱）贿赂政府部门，促使政府制订某种政策，形成某种对自己有利的资源分配格局。

    [1]《深圳法制报》，1993年10月12日第3版。

    [2]湖北省潜江市体改委郑家荣：“股份制目前不宜全面推开”。

    [3]新华社1993年4月8日电：中国国务院办公厅《处理违章集资问题的通报》。

    [4]《经济潮》创刊号（湖南出版社），子诚：“内部股‘陷阱’与‘原始股’神话”。

    [5] 这方面已曝光的有深圳市原野实业股份有限公司，深圳市鸿华实业股份有限公司。“原野”上市之后被停牌，原因之一是串通会计师事务所，在验资时弄虚作假。 “鸿华”原已被批准在1991年上市，也因同样的问题被审查，后一直未获准上市。笔者曾参予过一家大型企业深圳市家用工业公司的“股份制改造”，该企业连续三年的利润率均在7％以下，不符合政府规定的资本年利润率12％的要求。为提高资本利润率，通过审批这一关，竟在政府官员的指示下，串通某会计师事务所，在半年时间内连续三次修改资产规模，最高时为1亿7千万，最低时仅7,900万。同一笔资产，三次送政府审批时竟相差近1亿之巨。最妙的是政府部门从未对此中差异质疑。

    [6]《信息参考》（新华社深圳信息社编），1994年7月7日。

    [7]湖北省潜江市体改委郑家荣：“股份制目前不宜全面推开”。

    [8]作者调查手记。

    [9]《粤港信息日报》1995年12月4日，“内部股票惹乱子，珠海组织大清理”。

    [10]《信息参考》（新华社深圳信息社编），1994年7月7日。

    [11]“中国市场经济论坛”第二次讨论会上中国国家经贸委副主任陈清泰的发言。该讨论会由渤海艺术创作村、《工人日报》、开达经济学家咨询中心共同主办。陈清泰任此职前，曾在湖北十堰中国第二汽车制造厂担任领导职务多年，对中国企业情况有较深了解。

    [12]同注4。 此处引用的是中国政府“证券法”起草小组副组长高程德的说话。

    [13]郭东风、刘兆彬文：《国有资产流失惊人 产权改革刻不容缓》。

    [14]深圳市监察局审计室报告：《林某某的主要问题》；深监审字 （1990）131 号，《关于林某某同志所犯错误的处份决定》。

    [15]本节资料来源：

    深圳市审计局：《审核结果通知书》，深审审核字（1991）4号，1991年4 月18日。

    深圳原野实业股份有限公司董事会：《对〈审核结果通知书〉深审审核字（1991）4号的申辩函》，1991年5月8日。

    深圳市原野实业股份有限公司董事会：《关于公司股东投资等方面情况的8个专题材料》，1991年6月13日。

    原野问题，从头开始就让人有扑朔迷离之感，后面黑幕重重，未见诸文字的各类传说太多，而那些传说也并非空穴来风。在彭建东与后来的深圳市市长厉有为发生巨大矛盾时，邓小平侄女丁岚在厉有为的支持下将此公司据为已有，并更名为世纪星源。

    [16]新华社北京1995年6月1日电，见《羊城晚报》1995年6月2日。

    [17]《法制日报》1996年1月24日。

    [18]新华社北京1996年7月12日电。

    [19]《深圳特区报》1993年7月9日。

    [20]“郎咸平七问顾雏军，曝光格林柯尔并购神话”，来源于《21世纪经济报道》2004年8月16日，见http://business.sohu.com/20040816。

    [21]“8月28日国内经济学家集体回应郎咸平实录”，见乌有之乡，网址：http://www.wyzxwyzx.com。

    [22]“科龙：能跨过又一道坎吗？”，《世界商业评论》ICXO.COM ( 日期：2005-07-01 17:53)

    [23]“中国证监会查处一批违规机构”，1996年事见《深圳特区报》（1996年12月6日）。

    [24]“中国股市‘股权分置’问题大事记”，www.XINHUANET.com，2005年04月30日 13:39:48，来源：《资本市场》杂志。

    [25] “暴跌创四个之最，中国股市再次站在千点悬崖前”，中国新闻网，2005年7月11日上午9点32分，http: //news.allnet.cn/finance/stock/17739.html；“中国股市2005年面临三大危机”， www.XINHUANET.com，2005年03月22日 08:38:35　　来源：《北京现代商报》。

    [26]《世界日报》2001年8月5日A8版。

    [27]《财经》（北京）1999年4月号。

    [28]“兴业聚酯疑窦”，《财经》（北京）2001年4月号。

    [29]“银广夏陷阱”，《财经》（北京）2001年8月号。

    [30]“周小川痛批上市公司”，《世界日报》2001年9月11日D5版。

    [31]《财经》（北京）2000年10月号。

    [32]黄湘源：“上市公司滥用资产重组”，《广州日报·财经新闻》（2001年2月12日）。

    [33]“金融腐败求解：证监会成立12年落马七官员盘点”，www.XINHUANET.com，2005年01月11日 07:39:29，来源：《财经》杂志。

    [34]《南方都市报》2001年3月7日B3版。

    [35]《中国经济时报》2000年12月15日：“中国股市风雨十年路”。

    [36]“中国股市的二难选择”，原载《经济观察报》（2005年04月30日 ），http://finance.sina.com.cn。

    [37]“祭奠‘5.19’，回顾六年中国股市的惨痛”，http://topic.news.hexun.com/stock/。

    [38]“股市的格雷欣法则”，《数字财富》 2005年第1期，

    www.digitalfortune.com.cn/cn/issues/ 。

    [39]“海外证交所涌进中国抢客”，http://finance.sina.com.cn， 2004年12月01日 13:29，原载金羊网-民营经济报。

    [40]“三银行海外上市选址之道，香港之外是否还有绿洲”，中国投资网，http://www.invest-in-china.cn/gzh/hwdetail.asp?id=3548。

（15,110字）


第二章　 20世纪90年代开始的“圈地运动”

    80年代的价格双轨制、承包责任制，以及“股份制改造”运动，使许多人成功地参与了社会财富再分配。在稍后一点的“圈地运动”中，中国的权力阶层与一些利益集团相结合，将寻租活动延伸到国有土地资源的配置中去，由此将瓜分国有土地资源及其收益推向了高潮。

    一、“圈地运动”在中国的展开

    20世纪50年代初，中国共产党通过土地改革，建立了和计划经济体制相配套的土地使用模式：土地资源集中控制在政府手中，任何用地都得经过行政划拨。直到 1986年《土地管理法》出台，才突破了实行20多年之久的行政划拨方式，规定了行政划拨和有偿出让两种形式并行，提出了建立土地市场的初步构想。 1986年《土地管理法》还确立了“分级限额审批制”，如规定国家建设征用耕地1,000亩以上，其它土地2,000亩以上的，由国务院批准；征用耕地3 亩以下，其它土地10亩以下的，由县政府批准。但是，这些法规条文流于形式。在此后展开的“圈地运动”中，非市场手段始终是分配土地资源的主要手段。

    从1987年开始，到1992年达到高潮的 “开发区热”，其实质就是当代中国的各级权势者对土地资源及其收益的一次大瓜分。被圈占的既有城市土地，也有大量耕地。“圈地”的手段十分复杂，而其进程在各地亦有快有慢。大体上说，“圈地运动”可分为两个阶段：第一阶段采用非市场化手段－－划拨；第二阶段是非市场化手段和市场手段，即行政划拨和土地有偿转让相结合，但以前者为主。但这当中的区别在于：大致以2000年左右为界，中国的“圈地”在城市演变为以拆迁为名掠夺城市居民的住房，在农村则堕落为以极低的补偿圈占农民的耕地。因为这是掠夺民众的生存资源，引发的反抗特别惨烈。

    深圳特区在全国各省市中，最早认识到土地的价值，于1987年率先在全国采取公开拍卖的方式，试行土地使用权有偿转让，使用期限为50年。在深圳试验的基础上，1989年3月中国七届人大会议修改了宪法，在“任何组织或者个人不得侵占、买卖、或者以其他形式非法转让土地”这一条款后面，又补充了一句：“土地使用权可以依法转让”。1990年5月以国务院55号令颁布的《中华人民共和国城镇国有土地出让和转让暂行条例》，进一步对土地使用权的多项经济权利作出明确界定，规定在获取土地使用权的同时，也可以获取有限度的占有权、利益权和处理权，使用者可以用出售、交换、赠与等形式转让使用权。从内容来看，这一法规是对土地使用权所做的改革，它的出台，为以后各地的土地有偿转让提供了法律依据。

    世界范围内不乏利用土地资源有偿转让获得大量资金，从而使本国经济起飞的成功例子。深圳在土地制度改革方面的尝试，以及中央政府用法律形式对这一制度改革的肯定，应该是对经济发展方略的正确选择。但由于这一制度留下的操作缝隙太多，这一围绕土地使用权所做的改革，又被腐败的官员队伍加以充份利用，从而使得这一改革再一次成为规模盛大的“免费午餐”。

    “圈地运动”首先于广东兴起，港资以深圳为基点，不断涌向珠海、汕头、广州以及整个珠江三角洲，各市、县纷纷建立“开发区”，仿效深圳搞土地有偿转让，以此吸引外资。1992年香港资本市场总量的十分之一均投向大陆房地产业。[1] 一时间，“开发区热”遍及全国，巨额台资投向厦门、福州；大连、天津、青岛则开始吸纳日本和南韩的资金；上海浦东提供更多的优惠，允许外商成片开发土地。当年，各地政府都将“引进外资”列为主要政绩。但仔细考察就会发现，从1991开始，直至1993年初蔓延全国的所谓“外商投资热”，其真相就是外商对商品住宅楼宇、别墅、写字楼和通用厂房的投资迅速扩张。据估计，中国在20世纪90年代上半期开放房地产市场所吸纳的外资，占了“引进外资”总额的90％左右。[2]

    据中国国家建设部公布的资料，截至1993年3月宣布清理时，中国大陆县级以上的开发区已达6,000多个，占地1.5万平方公里，比中国当时城市用地面积总量1.34万平方公里还多出0.16万平方公里。而且这还不包括那些未统计在内的村级、乡镇级开发区，“圈地热”于此可见一斑。

    最值得深思的是当时社会各方面一点也没注意到这种“圈地热”后面潜藏的巨大危机，就在国务院宣布清理房地产开发区后的一个月，即1994年4月21日，新华社北京分社的一则通传还将房地产业称之为“市场经济新宠儿”，并罗列了一大串数据说明房地产业发展之迅速。那些数据倒是可以用来说明当时房地产的虚热到了何种程度：1992年全国的房地产共完成开发投资732亿元，比1991年猛增117％；共有房地产开发公司12,400余家，各类房地产经营、管理、修缮公司4,700余家，房地产交易中介机构4,000多家，从业人员250万人。1992年商品房峻工18,969万平方米，比上年增长57.75％；房地产开发公司经营额达到529亿元，增长87％；房地产开发利用外资7.05亿美元，增长226％；沿海地区房地产业的发展明显快于内地，海南、广东、福建、浙江、上海、江苏、山东7省市1992年完成的房地产开发投资额就占全国的60％以上。

    在这种“大跃进”式的“发展速度”面前，中国似乎又一次热昏了头。


二、权力渗透“圈地运动”

    “圈地运动”带来的社会经济后果令中国政府为之扼腕。面对土地供给总量严重失控、土地供给方式失调的局面，非既得利益者的各界人士对“圈地热”啧有烦言。

    所谓“供给总量失控”，还不仅仅是指上述土地供给的绝对总量，更主要是指各地在缺乏与项目、资金衔接能力的情况下盲目划地，造成开发区的面积与开发能力很不相称的局面。许多地方在项目都没有的情况下，就盲目批出大量土地，而这些土地根本就没有能力开发，晾在那里晒太阳。以湖南省为例，到1993年下半年，已建立各类开发区300多个，总面积达2,485平方公里。但绝大多数土地开发资金都无着落，无力进行“七通一平”（即通水、通电、通煤气、通电话、通车……，平整土地）等基础性建设，所以只见开发区挂牌、圈地，却不见有谁正式“开发”。直到1995年11月，湖南长沙一地因以上原因导致“晒太阳”的土地还有数百万平方米，有的已“晒太阳”长达七、八年之久。[3]

    据国家农业部的官员介绍，这些开发区的土地，80％以上是耕地。1992年中国净减少耕地超过1,000万亩，形成1949年以后中国耕地减少量的第三个高峰。1986年～1995年10年间，非农建设占地总共3,000万亩。这些被征集的土地大部份并没有投入开发。到1992年以后，情况更为严重，一方面是非农建设用地指标不断被突破，大量土地征而不用，闲置在那里晒太阳；另一方面却是大批的农民无地可耕。仅以广东省为例，截至1996年全省查荒灭荒大检查为止，过去10年间该省城镇扩大规模，占用土地达133.5万亩，其中耕地占了一半。[4]

    对社会影响更为严重的是土地供给方式的失调。所谓“失调”是指土地供给方式采用行政划拨，从而使权力进一步市场化，为不少人进行“权钱交易”提供了绝好的机会。如“炒地”炒得白热化的海南，在土地供给的”一级市场”[i]上，权钱交易几乎是公开的。不少手握实权的人和房地产公司串通一气，以极其低廉的象征性价格大批圈占土地，然后转手获取暴利。当时海南人普遍有这样一种心理：只要圈到地，就肯定有钱赚。在“圈地热”高峰时期，仅在海口一地，就麇集了600 多家房地产开发公司，300多家建筑企业和200多家规划设计单位。这些企业只要自有资金能够抵付银行贷款，就大量圈占土地。有门路的国内外商人常越过基层办事单位，直接找省、市、县一级领导批地，市、县一级的土地规划部门形同虚设。许多人圈占土地转手倒卖发了财后就一走了之，“圈地热”并未引发“建设热”。海南从1993年以后逐年衰落，至今除了色情行业畸形“发展”之外，百业萧条。

    广西北海市的“圈地运动”并不比海南逊色。该地虽在中国沿海的14个开放城市[ii]之列，但多年来却无法启动“开放”之门。该市政府效法广东、海南，抓住房地产，掀起了“开发热”，在1992年一年之内就建立近20个开发区，批出土地80多平方公里，批准成立房地产公司500多家。到1993年6月为止，该市的房地产企业已有1,100多家。能在”一级市场”上拿到土地的，自然都是和权力圈沾边的人。北海市市长帅立国曾对别人感叹自己的“苦衷”：“北海市的房地产虚热谁也不能否认，这种虚热的根由就是土地失控。但我有什么办法？上级领导的批条我能不签字吗？知道这种情况是错误的，但我也没有办法控制。这是中国特色，不是我这个市长能顶得住的。地就是这样几平方公里几平方公里地批出去了。”[5]

    天子脚下的北京城则又是另一番景象。1992年一年之内，该市经行政划拨的土地达24,000余亩，其中一次性划拨占地10亩以上的便达总数的80％。仅1993年1月，一次性行政划拨10亩以上的土地就有8批。1992年土地划拨量是1991年的三倍多，而商品房投资总额却只比1991年增长 42.2％，可见为数不少的人意在“圈地”，而不在建房。正因为北京的“通天大腕”多，行政划拨土地容易，才会出现这样的情况：1992年2月4日，北京市举行首次土地招标，在为期4天的招标期内，竟无一位投标者光顾。道理很简单：能花少许钱打通关节（即买通官员）弄到行政划拨地，又有谁会去要那代价高昂的“招标”竞买地？

    即便在较早实行土地有偿使用的地区如广东，截至1992年底，招标出让的土地也不超过土地供给总量的5％。深圳特区在实行土地有偿出让的第6个年头－－ 1992年，其招标出让的土地也仅仅只占土地供给总量的25.2％，大部份土地还是采取行政划拨方式。在建设部宣布清查后，深圳市人大，政协联合组团对宝安、龙岗两地进行清查，初步统计出该两区在“圈地热”中占用的农业用地（包括鱼塘、果园、菜地、稻田）共计7万多亩，其中有近5万亩属于违法用地，约有 3,000多个项目。而与“圈地热”相伴而行的是深圳市的蔬菜零售价格比1992年同期上涨一倍多，各种鱼类的价格也翻了一番。[6]

    这种行政划拨方式，一方面妨碍了房地产市场建立公平竞争机制，另一方面导致种种腐败现象丛生，不平等的权力分配在“土地一级市场”上表现得淋漓尽致。在 “圈地热”已过去好几年的1996年，一份详细的资料记载着这样一些数字：1992年至1994年间，广东共发生各类违法批地、用地案件13,849宗，涉及面积15.2万亩，其中属政府违法的占80％左右。在1996年广东省的“查荒灭荒”大检查中，查明因非农建设征而未用的23.8万亩闲置土地中， 70％是政府所为。[7]


三、权势者的盛宴：瓜分国有土地，掠夺民众财产

    尽管《土地管理法》和《城镇国有土地使用权出让和转让暂行条例》等法规明确了国家对一级土地市场的垄断权，并规定对土地使用权转让等市场行为徵税，但在划拨土地这个环节上却存在大量“灰色行为”，所以事实上国家并未成为土地资源出让的最大受益者。权力介入房地产业，使“圈地运动”的参予者大发其财，已是不争的事实。据不完全的保守估计，在“圈地运动”期间，国有土地收益流失每年逾百亿元，[8]中国国有土地资产总量在25万亿元左右。[9]

    从2002年开始，中国每年都要发布一个“暴利行业排行榜”[10]，房地产业每年都高居榜首。

    据房地产业内人士分析，全世界房地产业的利润一般都在5％左右，而中国房地产业的平均利润率则在15％以上。而中国的大富豪栖身的行业亦异常集中在房地产领域。在中国福布斯2002年度公布的100名富豪中，竟然有40多人涉足地产业。在前10名富翁中，中信泰富集团荣智健、世茂集团许荣茂、广汇集团孙广信、香港富华集团陈丽华、新希望集团刘永好、复星高科技集团郭广昌、仲盛集团叶立培等这7人的公司业务中都有房地产业。再加上农凯集团周正毅、海星集团荣海以及卓达集团杨卓舒，前20名富豪中有10人都在从事房地产业，可以说中国富豪的一半都是房地产商。此后虽然不断有从事房地业的富豪身陷囹圄，但在福布斯《2003年中国内地富豪榜》上，涉足房地产的还是高达35名，与其他行业相比，房地产业的富豪之多，遥遥领先。仅此一端，足可证明中国房地产业“暴利”之说并非空穴来风。

    中国的房地产业仿佛有点金术，在短短20多年内，以超乎常规的速度催生了太多的亿万富翁。其中很多富翁都是从“一穷二白”状态起家，而且很多人有着和亿万身家极不相称的年纪。2003年，从《福布斯中国富豪榜》上跌下来的刘晓庆、杨斌都曾从事过和房地产相关的行业，目前正在接受审查的上海富商周正毅、钱永伟、许培新也都是通过房地产业经营积累了巨额财富[11]。

    与这一中国特色相映成趣的是：福布斯全球富豪榜中，500富豪只有30人左右是地产商。

    这就让人不由得产生疑问：中国房地产业何以能够维持如此高额利润？难道中国的房地产业真成了点金术？

    据多年来观察分析，房地产业的暴利主要来自于如下五条渠道：

    第一，房地产商与政府官员勾结，使用各种“灰色手段”拿到土地。

    中国自1978年改革开放以来，曾出现过三次大规模的“圈地运动”，而第三次“圈地”就发生在2000年以后。根据笔者对中国近15年来几度形成高潮的 “房地产热”的观察，房地产业的暴富流程如下：制定圈地计划→贿买政府土地批租部门（国土局）→最低首付资金→取得可套取银行贷款的土地手续→利用承建单位资金开发→贿赂银行主管获得抵押贷款→基本完成收益周期。其中第一个重要环节就是与政府官员合作。

    2000年以来中国进入“城镇化（即城市化）高潮时期，许多地方政府往往把城市化当作大生意，与一些“社会能人”和利益集团进行权钱交易。这些“社会能人”凭借其参与城市建设这一机会，成为富商巨贾，少数人还能够继续赁借其财富优势，控制当地的城市规划，让地方政府为其服务，形成“地方政府傍大款”的局面，而官员们的私家住宅也往往由“能人”选择好地资助建造。这样一来，“能人”与政府官员结成了紧密的“利益共同体”，所作所为受到保护，成为地方的“老大”。城市垄断经营的公共部门，建造基本的道路、水管和供电设施，地方政府反而要求当地居民出资。[12]

    房地产商既然能够成为巨富，帮助房地产商成为巨富的地方官员当然也肥得流油，据房地产业内人士透露，仅仅用于批地一项的贿赂（交易）成本就高达地价的 30％左右，这点在房地产业内早已不是什么秘密。据国土资源部不完全统计，2003年全国共查处包括历年遗漏案件在内的土地违法案件16．8万起，有 738人给予党纪政纪处分，134人追究刑事责任（即坐牢）。[13]按照这次公布的“反腐”政绩推算，每一起土地违法事件就算只有一位责任人，也该有 16.8万人，如此多的依靠土地获利者，却只有不到1％的违法者需要承担“刑事责任”，说明腐败获益的违法成本相当低微。官员们只要付出如此低的“违法成本”，就可以获得相当高的腐败收益，这种情况下，由中央政府发动几年一度的“大清查”，于惩治贪腐自然毫无阻吓作用。

    第二，掠夺城市拆迁户的利益。

    房地产开发商绕过国家规定，拿到土地的渠道多达10个，其中就包括城市中的“危房改造”土地。房地产开发商在付出“灰色”的高额“交易成本”后，为了保持利润，只能“从羊身上拔毛”，其拔毛的方式之一就是想方设法降低拆迁成本。而各地的拆迁户分散无助，加上各地主管拆迁的政府官员都是拆迁的隐蔽受益者，自然毫无例外地为房地产开发商撑腰。于是中国近十年来，城市拆迁户们在暴力拆迁过程中，纷纷失去安身之所。据中国国家建设部统计，2002年1—8月份受理来信共4,820件次，其中，涉及拆迁问题的占28％。上访1,730批次，其中反映拆迁问题的占70％；在集体上访的123批次中，拆迁问题占 83.7％。[14]可惜的是，拆迁引发的公平和稳定的问题，并未引起中共最高当局重视，处于放任状态，以至后来房地产商在拆迁过程中，收买黑恶势力介入拆迁，发生许多恶性事件，如辽宁省拆迁户胳膊被砍断等类似事件不断发生。在拆迁户与房地产开发商之间，因抗拒暴力拆迁引发的冲突越来越多，最著名的是 2003年8月南京拆迁户翁彪被迫自焚事件。

    2003年一年内，在中共统治中心北京天安门广场先后发生了十余起自焚事件，其中几位自焚者就是因征地拆迁导致家破人亡的苦主。面对中国百姓这种最后的悲惨反抗，中国政府不但不秉公调查案件背后的冤情，反而将自焚者作为危害社会治安者加以拘禁，并将为拆迁户打官司的律师郑恩宠以“泄露国家机密罪”投入监狱。所有这一切，彻底表明中共统治是中国历史上最黑暗的威权政治。

    各城市的拆迁工程早就已经成了官商勾结，无耻掠夺拆迁户私有财产的丑恶戏剧。在2003年8月22日南京邓府巷拆迁户集体自焚事件发生后，江苏省省委书记李源潮也不得不承认：“城市房屋拆迁和农村土地征用，现在已经成为‘沙滩流水不到头’的两大问题。[15]所谓“沙滩流水不到头”，指的是政府虽然规定要给拆迁户补偿，但用于补偿的金钱在各个环节都被贪官污吏们拿走了，最终拆迁户得不到合理的补偿。从各地城市拆迁户的惨烈反抗来看，可以毫不夸张地说，中国房地产商腰包里哗哗作响的金钱，凝结着不少城市拆迁户的血泪。据建设部有关部门统计，目前全国房地产市场中有50%左右来自于拆迁所产生的被动需求，安置补偿不合理，政策不到位，导致拆迁户利益受损失，严重的甚至造成因拆致贫。这是引发拆迁矛盾的最直接的原因。房屋拆迁成为城市社会矛盾最尖锐的领域之一。 2004年上半年因征地拆迁而引发的到建设部上访的人数有4,026批、18,620人。其中集体上访905批、13,223人，个体上访3,121批、 5,397人，半年就超过2003年3,929批、18,071人的全年上访总量。[16]

    第三，掠夺农民赖以安身立命的土地。

    中国20多年前的农村土地制度改革，即“家庭承包责任制”只是让农民拥有土地使用权，并没有允许农民拥有土地所有权，这种制度上的缺陷最后导致县、乡、村三级政权的官吏们成了土地的真正主人。从上个世纪90年代开始，中国农民土地被低价征用的悲剧不断在中国上演，2004年1月，《南方周末》登载一篇文章 “别夺走我的麦田”，该文记述山东齐河县农民失去土地的悲惨遭遇，[17]但那只是中国成千上万群失去土地的农民的一个缩影而已。

    中国农民贫困的根源之一在于土地权利的贫困，只有土地使用权而没有所有权的农村土地最后成了县、乡、村三级干部肆意掠夺的对象。浙江师范大学王景新教授在冀、鲁、鄂、桂、浙、滇等11省134个县作了抽样调查，发现拥有土地的农业人口只占总人口的84.5％。据此推算，全国至少有13.7％的农民无地。据国土资源部统计，1987～2001依法审批的征用土地数，加上违法占地约为4,074～4,420万亩，按人均0.8亩计算，失地农民总数约在 5,093～5,525万。[18]这些失地农民的血泪故事，只有少数能够见诸于媒体、与其他发展中国家一样，中国之穷，就在于私权不明确以及政府的高度腐败。在中共威权统治下，中国公民与政府之间没有任何讨价还价的博奕机制。

    第四，大量偷漏税。

    据报道，九成房地产企业严重偷漏税。2003年，南京市地税局稽查分局耗费半年时间，对2002年度纳税额较大的88户房地产业企业进行了税收专项检查，竟然发现87户有偷漏税问题，涉税金额高达5,031．66万元。据报，这种现象在中国相当普遍，多数赢利的房地产开发企业向税务机关申报的是“微利”或者“亏损”。不过税收是抽象的“国家利益”，在房地产商那里获取了利益的官员们对此睁只眼闭只眼，并不积极追查。[19]

    第五，榨取购房者

    房地业的“黑”一直是中国消费者设诉的一个主要问题，不少欺诈都发生于房地产预售中。房屋质量往往低于销售时的承诺，收取的各种附加费用更是多于牛毛，还有少数开发商连地价都未交清，导致购房者拿不到房地产证。针对消费者投诉，中国声称要在2004年开始“中国房地产揭黑维权行动”[20]。

    这种榨取激化了社会矛盾。据统计，2003年前10月，全国商品房平均销售价格为每平方米2,470元，在上海北京广州深圳等城市的房价则高达每平方米 6000多元以上。而2002年全年城镇居民人均可支配收入约7,000多元。以一家三口计算，全国城市家庭的年收入和城市平均房价比在1:12左右。再考虑到目前中国收入分配差距日益拉大这一因素，可知一般城市居民购房相当困难。房地商的不诚实欺榨，导致无力购房的贫民怨气积结。


四、房地商的巨额投资从何而来？

    最后还必须回答一个问题：中国富商在进入房地产业前，大都是没有多少钱的“丑小鸭”，通过投资房地产业，他们才成为万人瞩目的“天鹅”。那么他们投资于房地产的巨额金钱由何而来？

    答案只有一个，中国国有银行的信贷资金是他们开发房地产的资金来源。

    中国的房地产企业在开发之初，普遍都面临自有资金不足的困境。必须从中国国有银行“借鸡生蛋”，从开发资金到建筑企业垫付的工程资金，几乎都依赖于银行的信贷资金。这一过程充满了房地产商与银行官员的权钱交易，加重了银行的信贷风险。

    近20年来，中国房地产信贷政策已经变了6次，目前仍然在起作用的是2003年6月13日人民银行下发的《关于进一步加强房地产信贷业务管理的通知》。这一政策刚出炉时，在房地产企业中曾引起轩然大波。不少房地产商们认为，这一政策切断了房地产开发企业的资金来源，将导致50%以上房地产企业破产，70% 以上楼盘因缺少资金而被迫停工。这种“恐慌感”充分说明了房地产业对银行贷款的依赖性。但半年多以来，这一通知并未真正起到作用，因为贷款难度加大，只使银行管理贷款的人多了一项索贿的资本，并没有真正切断房地产商的资金血脉，中国的现实再一次证明了中国政府的“软政权化”。

    在房地产业几近疯狂的扩张背后，潜伏了大量风险。据统计，1998年商业银行房地产开发贷款余额为2,680亿元，2002年已经高达6,616亿元，年均增长25.3%[21]。在上世纪90年代，中国人民银行（即中央银行，简称“央行”）还设有融资中心，当时融出的许多资金，现在都成了不良资产。据央行有关人士透露，央行融资中心融出的资金，有85％最终转化为广东、海南的房地产[22]。2003年2月底，央行发布《2002年货币政策执行报告》，公布了中国人民银行对部分城市商业银行2001年7月1日至2002年9月30日发放的房地产贷款的检查结果：违规贷款和违规金额占总检查金额的 24.9％。如果这个检查结果在中国有代表性，即意味房地产贷款中有近1/4是违规贷款。[23]银行主管之所以愿意违规放贷，当然是为了个人谋取私利。

    事实充分说明，被同时列为中国最盈利行业与暴利行业之首的房地产业，完全是开发商与政府官员及银行贷款主管密切合作，共同掠夺中国公共财与百姓私产的高腐败样本。


五、房地产开发形成的财富黑洞

    这样畸形发展的“房地产业”，将为中国社会的发展做出何种“贡献”？笔者认为，除了让一批房地产商与政府官员成为富豪之外，还将导致两个严重的社会恶果：一是政府财力弱化，从而导致公共服务质量劣化。因为政府手中最主要的资本“城市土地”已经通过“城市开发”转移到了房地产商手里，政府将无力提供公共产品的建设与服务；二是激化社会矛盾。由于中国公众没有表达利益诉求的正常管道和解决诉求的机构，强制性的城市拆迁与征用农民土地，逼得许多平民走投无路，必将成为累积社会矛盾的火药桶。中国政府再治国无术，大概也没幼稚到指望受冤无告的老百姓只会选择“自焚”这一方式倾泻他们的不满。

    在任何国家，土地都是不可再生的重要资源，更是国家积累建设资金的重要来源。在有着天文数字般庞大人口的中国，土地资源的约束已经相当严峻。在人均耕地很少的情况下，中国大陆政府大量出让土地有着双重目标：一是通过土地使用权出让来积累建设资金，这对资金匮乏的中国来说，确实非常必要；二是希望通过此举促进住房商品化，以改善中国人的住房条件。但是由于权力的高度市场化和权力层的群体腐败，使实际结果远远偏离了上述目标。

    首先，由于”一级市场”上实行土地供给双轨制（行政划拨和有偿出让）模式，这就使大部份土地通过行政划拨流入”二级市场”，这部份土地基本上没有多少收益可言。而有偿出让的那一部份，由于缺乏地价评估、地价管理的行政法规和公开的地价标准，使许多地方的掌权者在有偿出让的过程中，为了从中取利，竞相压低地价，随意处置土地资产，造成国有土地收益大量流失。大量资料表明：中国”土地”二级市场””上的价格并不低，1985年一般城市地价约为5～8万元/亩， 1988年上涨为15～20万元/亩。90年代前期沿海地区和珠江三角洲城市的地价猛涨，已超过100～200万元/亩，有些黄金地段更高达700万元/ 亩。[24]这些价格往往是”一级市场”的数倍乃至10多倍，价差在中间环节大量流失。所以不少地方的土地虽然大量出让，但地方政府却未能形成大的积累，只使不少权势者和参与炒地者成为巨富。有人曾算过一笔详细的帐，政府出让的大部份未经开发的生地或不完全具备“七通一平”条件的毛地，土地价格大多都很低。根据北京市黄金地段土地价格分析，未开发成熟的土地批租价格只占开发成熟的土地价格的10％，即：一块开发成熟的土地的价格，一般包含10％的土地出让金、30％的基础设施和基地处理投资，以及60％的土地增值费。也就是说，在中国这段时期这样一种土地供给方式下，政府出让毛地或生地，仅仅只能拿到” 二级市场”上土地价格的10％。[25] 至于中国房地产业的利润，用行内人士的话来说是一个“秘密”，即一个永远也无法测知其深浅的财富“黑洞”。每一个涉足房地产的人，由于土地的来源和拿到土地的时间不同，从而得到的利润也很不相同。总之，通过这种“灰色渠道”形成的收入分配畸变，是当代中国社会发展过程中最具政治意义的方面，它诱发了社会道德的大滑坡，使社会秩序不可避免地陷入动荡混乱，社会公众对于不公平现象的怨恨情绪普遍增强。

    其次，出让土地虽多，却并未使民众的住房问题得到多少实质性的解决。由于”土地”二级市场””价格过高，建造以中下等收入者为销售对象的大众化住宅根本无利可图，开发商们纷纷建造豪华公寓和高级住宅，以港台人士和国内的“大款”为销售对象，这就使中国的房地产市场陷入严重的供需脱节。据房地产业内人士对世界各大经济中心城市的楼价进行对比，中国大陆中心城市的楼价已与英国、美国的中心城市不相上下，比加拿大、澳大利亚还要昂贵。据《中华工商时报》公布国家建设部的房地产市场数据，1995年中国大陆商品房空置达5,046万平方米，2000年即达到8,000万平方米。但其价格却使缺房的工薪阶层积毕生之力都无法购买。直到房地产价格连续跌了两年以后的1996年，在内地大城市如上海、北京，以及沿海的广州、深圳等地，一般规格的商品房每平方米价格尚需 4,000～6,000元，一般省会级城市如武汉、长沙则需3,000元左右。根据中国大陆的收入水平，每平方米超过2,000元的商品房价格，与工薪阶层的购买力相去甚远。[26]商品房积压到1996年，就出现了这样的情况：中国华兴河北实业发展公司对10幢建成几年没能售出的高级别墅实行爆破撤除，将其夷为平地，准备另建公寓楼，当地百姓为之哗然。[27]

    从世界经验来看，房地产发育有两个基本条件：一是人均房地产比重和城市化水平，二是社会资本积累速度。就第一个条件而言，中国大陆人均房地产水平不仅远远低于发达国家，也低于一些发展中国家。城市化水平也比较低，这是房地产市场发展的有利条件。就第二个条件而言，这些年中国大陆社会资本积累的速度相当快，但是分布却极不均衡，主要集中在7％的富裕及富豪型家庭手中。这些家庭一般已拥有令普通民众望尘莫及的住宅，其中有些家庭还拥有多套。而有购房需要的工薪阶层面对如此昂贵的房价，却并没有有足够的购买力。也就是说，中国目前这个房地产市场之所以“人气”不旺，购买者不多，是因为这个市场在很大的程度上是 “炒”上去的，而不是建立在有支付能力的需求之上的。这方面情况可以从两方面得到论证：一是1995年中国房地产开发企业经营状态。据统计，这一年房地产企业有40％处于停业状态；处于经营状态中的企业有13.64％，但却处于亏损状态；处于其他状态的占46.36％。二是房地产市场状况低迷，这一年，商品房空置率增长了53.46 ％，全国房地产开发企业负债率达72.36％，除上海、广东、浙江和贵州之外，其它25 个省市出现行业性亏损，开发企业的亏损面达52％。[28] 世界银行对许多国家进行调查后发现，住宅价格应保持在家庭年收入的3至6倍为宜，超过6倍则很难有市场。以中国家庭年收入排列在第1、2名的北京、上海两地计算，1995年上海一个双职工家庭年收入为18,000元左右，按照中国大陆目前的商品房价格，一个家庭要购买一套中等水平、面积为70平方米的商品房，约需30余万元，为家庭年收入的16倍左右。[29] 到2001年为止，即使是家庭年均收入远远高于全国普通大中城市的北京，购买一套80平方米的中档住房，也需要付出38万元人民币，是家庭年均收入3.4 万元的11倍。[30]而目前在中国大陆，除了就业政策之外，再也没有任何公共政策比住房政策对民众影响更大。截至2000年年底，中国大陆官方公布的最新统计数据表明，大陆民众人均住房面积仅为10.25平方米，[31] 距离官方许诺的“小康水准”人均25平方米住房的差距还相当大。这方面的挫折和失望越多，民众对改革的满意程度就越低。

    （此段下面删去一段）


六、泡沫化的房地产市场无法长久支持中国经济增长

    从1996年上半年开始到2001年，中国政府通过8次降低银行存款利息，希望以此启动房地产市场需求，但迄今为止，已经可以很明显地看出这一政策目标难以达到。看来在产品相对过剩的今天，与有效需求不足作“斗争”，是今后比较长一段时间内中国必须应对的经济难题。选择房地产业作为新一轮经济发展的启动点，也就顺理成章地成为高层决策人士和部份官厅经济学家瞩目的经济政策。在这段时间内，建设部、国家计委、国务院有关部委负责人都相继表示要理顺政策，调整商品房价格，发展住房金融，通过降价处理和租赁的方式来盘活现有存量的房地产市场，以住宅建设作为新一轮经济增长的启动点，带动其余50多个相关行业的发展。但在房价高涨、公众缺乏购买力的情况下，可以想象，要达到目的有相当大的难度。

    目前住宅产业难以启动的一个根本原因就是一次性支付的高房价与国民相对较低的工资收入的矛盾。这一点从发达国家购房支出与家庭年收入之比可以看出：

    部份发达国家购房支出与家庭年收入之比

国 别 | 每套住宅售价与家庭年收入之比
美 国 | 2.8:1
加拿大 | 4.8:1
英 国 | 3.7:1
巴 西 | 5.7:1
澳大利亚 | 4:1
瑞 典 | 1.8:1
中 国 | 12～14：1

    据了解，不少中等发达国家居民收入水平大大高于中国大陆，而住宅价格却低于中国大陆。这些国家每套住宅的总价格，均在家庭年收入的6倍以内，加上有银行提供的按揭，这些国家的居民均可轻松地买房、租房。中国大陆人均收入排列世界200多个国家的170位左右，而房租房价却大大超过中等发达国家，甚至比发达国家还高，显然不合中国国情，是极不正常的经济现象。目前中国大陆商品房售价与工资收入之比普遍在12:1左右，有的地方如北京、上海、深圳与广州还明显高于这一比例，显然高于国际标准许多。

    从1996年-2001年这一期间，中国政府先后制订了一系列优惠政策支持个人置业，以启动房地产市场。问题是房地产市场需求和供给之间那巨大的缺口如何才能弥缝？解决市场商品房滞销的关键，是将降低商品房的价格和提高居民的购买力二者结合起来，在房价降下来的前提下，让居民通过15～20年分期付款的方式购买一套住房，这样才有可能启动市场。但关键在于：要降多少，老百姓才能买得起？根据上述价格分析，中国大多数人民距离价格昂贵的商品房还有很远的距离。

    从市场供需状况来看，已经造成严重滞销的房地产市场并不会因中国政府的各种“改革措施”一出台，就会拉动需求快速增长。而且中国国情特殊之处还在于：房地产公司绝大部份是国有企业，而投入房地产开发的贷款又多来自于国有银行。在开发项目的过程中，项目负责人可以通过购买地皮、发包工程等各个环节贪污受贿，在利益驱动下，他们也就不管企业能否获得利润，以及银行贷款能否及时归还。因为只有继续“开发”，他们个人才可以捞好处。这就是中国房地产开发商明知商品房严重过剩，还要不断进行“开发”的真正原因。北京的商品房空置率在全国算是偏高的，但房地产开发热却一直没有降温，直到2001年为止，北京市房地产企业还有4,000余家，其中70％以上没有开发实力，并不从事房地产开发，而是想各种办法从政府那里拿到土地开发权，然后靠合作开发或者转让土地开发权牟利。[32] 所以中国房地产市场出现了一个奇怪的现象：1995-2000年，城乡居民在银行的存款从35,457.9亿元增至58,000亿元，而过剩商品房却从 5,046万平方米一直上升到2000年的8,000多万平方米。在这背后其实就是大量的土地违法案件，参与者主要是政府官员及与他们有权钱交易关系的房地产开发商。1998年全国共查处了土地违法案件287,000多起，涉及土地面积115.6万亩，其中耕地38.7万亩。[33] 2001年6月10日，大陆国土资源部执法监督局局长孟宪来对外公布：2000年大陆土地违法案件共170,000件，造成大陆每年国有土地流失超过 100亿元人民币。而这些土地违法案件虽然大量发生，但查清的却很少，查到位的更少。[34] 这种完全脱离市场需求状况的“房地产开发”，只为大陆市场制造出更多过剩的商品房。2002年1月到11月，中国房地产投资为6228亿人民币，同时空置面积达1.25亿平方米，空置率为19％，北京的房屋空置率则达26.7％，超过10％～15％的国际警戒线。[35]因为一般百姓的存款多是养老或子女教育所需，在所谓“教育产业化”政策的推动下，中国高校的学费较10年前上涨了100倍，中国公众子女教育支出大幅度上涨，这些存款更难在“政策刺激”下转换成对房屋的消费需求。所以，从2003年开始的新一轮房地产热，完全是炒作而引起的房地产泡沫。以中国房地产业的龙头老大上海而言，其房地产需求很大部分来自于外国基金的炒作。

    但是，这些外资并非打算长期持有上海房产，美国洛克菲勒集团旗下的高纬物业公司亚太区高管的评估：“上海楼市中的外资有95%都是投机性的”。[36]参与炒房的海外基金多以离岸投资公司的身份出现，并无一家海外基金直接以房地产基金的名义在中国注册，这意味着如果投资受挫，流入的资金会迅速撤出。无人知晓到底有多少外资在投机中国地产，国家统计局数字只能提供大概情况：2004年外商直接投资（FDI）进入中国房地产业的资金规模大致为：合同利用金额为 134.9亿美元，实际使用金额为59.5亿美元。前者增长48.08%，后者增长13.55%。但这统计数据据说并非完全统计，有所遗漏。[37]


七、“圈地运动”在中国当代原始积累史上的地位

    在“圈地热”后面，隐藏的是巨额利润。这一时期，涉足房地产的人士经历了“以无博有”、“以小博大”这两个阶段。在“房地产热”初起阶段，港澳和国内一些人手里只要有几十万资金就可以搞房地产开发，一方面他们找到掌实权的政府官员，采取贿赂等手段批出红线图；另一方面用同样的手段笼络金融界人士，批出贷款，在短短时间内靠玩“空手道”成为巨富，这是在“圈地热”初起时的普遍现象，被行内人士称为“以无博有”。经历了一段时间后，一些人用几百万、上千万的资金搞开发，经历了90年代初两次小小的高潮后，成了中国地产业的大亨，这在房地产业内被称为“以小博大”。据建设部部长侯捷在报上公开介绍，在中国投资房地产业利润率大大高过国际水平，也高于发达国家。国际上房地产的平均利润率基本上是6～8％，但中国国内房地产业的平均利润率不低于30％，即使近年市场很不景气，也在20～25％左右，连利润率最低的安居工程，也有15％左右的利润，大大高于一般产业的利润水平。

    在中国当代资本原始积累史上，中国经历了以下几个阶段：个体经营热（承包农田热）－－开办公司热（价格双轨制的产物）－－股份制改造热（股票热）－－圈地热（房地产热）。但是在积累财富的神话中，最“灿烂辉煌”、最金光闪闪、最迷人的“神话”却是“圈地运动”。因为在前几次“热”中，中国最多产生了一些百万或几百万富翁，而只有在“圈地”的“神话”中，才轻而易举地产生了一些千万、亿万富翁。

    必须指出的是，如果说“个体经营热”和“承包农田热”体现的是以生产率为分配法则，那么在“公司热”中权力开始市场化，手握权力者介入经济活动并利用价格双轨制大发横财，从这时起，分配法则就已经严重变形，被扭曲成了以权力为本位，凭人情关系和投机进行分配。这一被严重扭曲的分配法则此后在“股份制改造热”和“圈地热”中，更是公开化地起着作用。所以后来的这几大“热”中虽然以世界罕见的速度造就了一批大富翁，但却严重地阻碍了中国的生产率上升，滋长了人们的投机心理，劣化了社会道德，对中国社会和经济发展为害极大。


八、“圈地”中的寻租活动对经济改革的影响

    在任何时代，任何国家所进行的土地改革，其动机都不外乎两点：首先是对经济和社会平等的渴望（社会意义）；根本上则是对土地效益的迫切需要（经济意义）。从最终目标来看，每项土地改革都应该创造一种人和土地的关系。如果将本世纪50年代的“土地改革”和90年代的“圈地运动”作一比较，就会发现在控制土地资源的问题上，两次土地改革的深层动机其实都是出于上述两点。只不过前一种控制和使用土地的方式在经过几十年的实践以后，并未达到原来所设想的目标。形像一点说，这两次改革正好走完了一次“否定之否定” 的历史过程，但二者的方向完全是逆向的，如果将这一过程与中共历史结合起来看，富有启迪意义。剖析这场以不平等权力分配为特点的“圈地运动”，就足以了解当代中国经济改革的一些本质特徵。

    始于1978年的经济改革，一直试图绕开“所有权”这个足以从根本上动摇人们对于“社会主义制度”信念的问题──因为“社会主义”经济制度的本质特徵一直被理解为“生产资料公有”──但由于改革每深入一步，都要受到这一问题的困扰，政府和“奏折派”经济学家就发明了许多富有“中国特色”的词汇和方式，使社会资源非国有化。其用心之良苦，只有对中国意识形态领域斗争历史的残酷性有充份的了解，才能深切理解中国的经济学家们为什么要在“名”与“实”方面煞费苦心。但是在社会纪律非常松驰和随意的情况下，这一系列在“所有权”边缘所作的改革，都被一些掌握经济、社会和政治权力的“内部人”利用来开展寻租活动，以牟取私利。事实很清楚：在新旧体制转轨的缝隙中，大量可资利用的机会都供权势者们任意享用，他们和工商业界人士相互利用，瓜分社会资源。官场和工商企业界勾结的结果，是自上而下的各级权力组织陷入了一种日甚一日的腐败之中。更让人无法乐观的是，近年来意在清除腐败的“整顿金融秩序”等宏观调控措施，无一不为腐败提供更大的刺激和更多的机会。这方面的例证已成为中国人的“生活常识”：如紧缩银根，减少贷款就为银行信贷部门人员索要更高回扣提供了机会；对证券商设定的行业进入行政壁垒，为主管部门的工作人员提供了大量收受“好处费”的机会；严格执行上市公司审批制度为各审批机关的工作人员提供了不少发财良机。人人都知道，要想改变政府部门“门难进，脸难看，事难办”的方法只有一个：进行行贿等“二线工作”。

    最值得深思的是一些经济学家在这次“圈地运动”中所起的推波助澜作用。就在北海狂炒土地之时，一位著名的经济学家在南方一省城发表讲话：“‘投机’……表明一种盈利机会，谁能发现盈利机会并抓紧利用这个盈利机会，谁就能上去。……目前，中国的投机不是太多，而是不够。”[38] 此论一出，许多腐败行为立刻获得了“理论依据”，“圈地热”更是失去理性。要求为正在泛滥的土地投机火上加油这类“深化改革”的呼声，从南方沿海响彻到北方内陆，人为地构造了土地投机环境，导致房地产业畸型发展。这一事例表明了一点：中国大陆现阶段，和经济结盟的不仅只是权力，还有一些理论家和学者。前者结盟的恶劣后果因比较公开，公众都比较明白；而后者却比较隐蔽，往往打着“理论探讨”和“学术研究”的旗号，因此更能混淆视听，其影响面更大，其后果也更恶劣。

    因研究不发达国家经济问题而声名卓著的瑞典经济学家、1974年诺贝尔经济学奖得主冈纳·缪尔达尔（Gunar Myrdal,1898－－1987年）在对东南亚国家的经济、社会和制度现象的内在依赖性进行了长期的研究以后，认为所有不发达国家的政府都属于“软政权”（Soft State）。这种社会缺乏立法和具体法律的遵守与实施，各级公务人员普遍不遵从政府交给他们的规章与指令，并且常常和那些他们本应管束其行为的有权势的人们与集团串通一气。腐败只不过是“软政权”的一种表现形式而已。他强调，研究东南亚国家的经济问题而“不将腐败作为严重问题来对待的理由是不恰当的、显然浅薄的或乾脆是错误的”，必须把腐败的重要事实包括在对不发达国家发展问题的分析之中。[39]

    在中国十多年的改革历程中，每一“放权让利”举措的政策目标和实践后果之间的距离，已不容人们再忽视权力市场化的作用。经济学者和社会科学研究者的任务倒不在于研究一个一个的具体案例，而在于确定当代中国腐败的性质和程度，以及腐败现象对政府部门、企业界与经济生活的各个层面的侵蚀程度和发展趋势。

    “圈地运动”留下的种种后遗症使我们不得不想起E.S.萨瓦斯（Savas)的一句名言：“‘政府’这个词的词根来自希腊文，意思是‘操舵’。政府的职责是掌舵而不是划桨。直接提供服务就是划桨，可政府并不擅长划桨。”

    可以说，“圈地运动”是政府直接划桨又一不成功的例证。

    -------------------------------------------------------

    [i] 土地一级市场与土地二级市场：中国改革时期一个特殊的经济概念。中国在改革以前，一切土地所有权归国家所有（包括农村及城市）。1978年改革以后，中国要建立土地市场，出让土地使用权，由政府充当卖方（实际是租方）的市场称之为“土地一级市场”，购买方可拥有50年土地使用权（1999年以后改成70 年）。买方拿到土地使用权后（证明文件是政府给予的土地使用许可证，红线图），可以再与其他企业或个人进行土地使用权的买卖。企业或个人之间的土地买卖称之为“土地二级市场”。

    中国的特殊之处在于：政府的国土资源管理局既是国有土地所有权的代理人，又是土地买卖的规则制定者，此外还是买卖土地过程的参与者与裁判者。国有土地管理产生大量腐败的根源即在于此。

    [ii]开放城市：中国改革时期一个特殊的政治地理概念。1978年以前的毛时代，中国在外交上实行闭关自守，外国资本不能到中国进行投资。邓小平允许划出一部分城市，实行一些优惠的税收政策，允许外国商人到这些城市投资，这些城市叫做“开放城市”。中国共有14个这样的开放城市，比较著名的有：广东深圳、珠海；海南海口；山东青岛；辽宁大连；上海；天津；北海，等等。

    [1]《中外房地产导报》（1993年第6期，页26）。本章数据除注明之外，均据《中外房地产导报》1993年各期。

    [2]《当代》月刊（香港），1993年9月号。

    [3]《粤港信息日报》1995年11月21日。

    [4]《粤港信息日报》1996年6月28日。

    [5]《中外房地产导报》1994年第48期。

    [6]《南方周末》1993年6月25日。

    [7]《粤港信息日报》1996年7月2日。

    [8]《中外房地产导报》1994年第48期。

    [9]《中国改革报·城市周刊》2001年12月15日。

    [10]“2002年中国十大暴利行业”，南方网，http://www.southcn.com/finance/xincjzt/；

    “2003中国十大暴利行业，房地产中小学教育居前列”，《青年时讯》2004年1月2日；“2004年中国十大暴利行业”，2004年12月6日，

    http://www.southcn.com/finance/xincjzt/2004baolihy/200412060483.htm。

    [11]“中国富豪一半是房地产商，很多是房地产贷款造就”，《世界经理人》，www.icxo.com，2003年6月23日。

    [12]“城市化陷阱：警惕地方政府傍大款”，《21世纪经济报道》2004年1月12日。

    [13]“土地审计风暴，2046个开发区卷入，近千人受牵连”，《北京娱乐信报》2003年12月24日。

    [14]“拆迁十年悲喜剧”，《南方周末》2003年9月4日。

    [15]“一个城市拆迁的标本审读”，《南方周末》2003年9月4日；《新民周刊》2003年8月31日。

    [16]《2005年房地产蓝皮书：中国房地产发展报告No.2》,新浪房产2005年4月7日，http://house.sina.com.cn。

    [17]《南方周末》2004年1月8日。

    [18]《中国改革报》2003年12月29日。

    [19]“2003年中国房地产还差最后一个排行榜”，信息时代网站2004年1月15日， http://www.jxnews.com.cn/n858/。

    [20]“2004年中国房地产揭黑维权行动”，搜房网站，2004年1月29日，http://www.soufun.com。

    [21]“中国富豪一半是房地产商，很多是房地产贷款造就”，《世界经理人》，www.icxo.com，2003年6月23日。

    [22]“央行铁腕清收千亿不良再贷款”，《21世纪经济报道》2003年9月24日。

    [23]“央行房贷调查：4500亿元贷款违规？” 《21世纪经济报道》 2003年6月19日。

    [24]《中华工商时报》1996年6月10日。

    [25]《粤港信息日报》1995年1月11日。

    [26]《中国市场经济报》1995年4月19日。

    [27]《北京青年报·青年周末》1996年9月27日：“为何炸掉花园别墅”。

    [28]《粤港信息日报》1996 年7月7日。

    [29]《北京青年报》1997年5月23日：“土地资产从哪里流失”。

    [30]新华网2001年12月16日。

    [31]《世界日报》2001年8月1日D5版：“人均住房面积仅10平方米”。

    [32]“北京又掀‘圈地运动’浪潮”，《中国改革报·城市周刊》2001年11月15日。

    [33]《中国经济时报》1999年 8月10日第8版。

    [34]中新社北京2001年6月10日电，转引自《世界日报》2001年6月11日A7版。

    [35]《三联生活周刊》2003年3月24日，第14页，数字栏。

    [36]苏琦、王晨波：“上海地产——坚硬的泡沫！”，《《中国新闻周刊》，载于“房地产门户-搜房”，http://www.soufun.com　2005年03月31日。

    [37]王晨波：“上海泡沫：全球制造， 上海的楼市属于外国人”，《《中国新闻周刊》，载于“房地产门户-搜房”，http://www.soufun.com　2005年03月31日。

    [38]“北海批租土地中的丑闻揭秘”，《改革》杂志1997年第2期。

    [39]〈瑞典〉冈纳·缪尔达尔：《世界贫困的挑战－－世界反贫困大纲》（The Challenge of World Poverty: A World Anti-Poverty Program in Outline. New York: Pantheon.1970.）

(16,840字)


第三章：国有企业改革为什么失败

    国有企业改革在中国各项改革中占有举足轻重的地位。可以说，中国政府在国企改革上投入精力最多，寄望最大，历时最长，失败得也最惨。就在中国政府与官方学者们忙于讨论如何解决中国国有企业问题，并提出大量口号表示要“捍卫国有资产”的同时，中国的国有企业已经日薄西山，气息奄奄：一方面，国有企业资产是不少人展开寻租活动的重要猎物，国有资产处于不断流失之中；另一方面国有企业的改革日益成为经济改革中一个难于通过的“瓶颈口”，留下了不少社会隐患，最严重的隐患是将大批失业工人推向社会。

    一、 国有企业改革的轨迹

    之所以说国有企业改革是中国经济改革的一个“瓶颈口”，是因为国有企业被“三座大山”压住。这“三座大山”是债务过重、企业办社会[i]、冗员过多。这三大问题中，由于企业办社会和冗员问题牵涉到中国政府经常强调的所谓“安定团结”，以及社会承受力和政治安定，并非一个纯粹的经济问题，即便是在建立市场经济方面走得最远的广东省，都得在1996年初推出措施，限制企业经济性裁员。[1] 其后各地也相继建立这种限制经济性裁员的措施，但实际上流于虚文。2002年4月中国媒体上盛传的广西大化县水电工程局10位女工为了保住饭碗集体离婚一案，其案情很典型地说明了这种情况。广西10位女工之所以出此下策，是因为发现根据当地水电部门规定，合同制单身职工（没有配偶者）可继续与企业签订劳动合同，在就业艰难的情况下，10位女工决定舍婚姻保工作，实际上并没有达到目的。[2]

    国有企业如何改革，这一问题一直是中国的时论重点。80年代，中国政府与官厅经济学家们总是乐观地预言：进行“承包经营责任制”改革是“一包就灵”；进行 “股份制改造”则会“一改就灵”。但在长达20年各种“改革”屡试屡败之后，政府与官厅经济学家也已开始明白，国有企业改革的问题并不仅仅是个经济制度创新的问题，从本质上来看，它是一个如何处理计划经济体制的遗产问题，而这正是转轨时期主要社会矛盾的集结点。所以中共十四届三中全会推出“建立现代企业制度”[ii]的改革以来，中国反而不敢再持以前那种乐观态度来看待国有企业的改革。这个口号响亮地在报纸上连篇累牍地出现了四、五年以后，现在终于消失得无影无踪。

    概言之，自从1983年以来，中国的企业改革已经通过“渐进”方式走过了几个阶段：

    扩大企业经营自主权，实行利润留成，改变高度集中的计划经济体制，推动企业走向市场。

    颁布《企业法》，推行承包经营责任制，实行厂长（经理）负责制，明确企业是相对独立的商品生产者、经营者，促使资产所有权与经营权相分离。

    贯彻《国有企业转换经营机制条例》，划分政府与企业的事权，推动企业转换机制，政府转变职能，建立现代企业制度。

    从利改税、放权让利[iii]到所有权和经营权适当分离，从单项改革到多项改革，进而到建立现代企业制度，风风雨雨十几年，什么药方都用过了，可以说根本找不到包医国有企业顽症的灵丹。如前所述，曾有部份经济学家提出用股份制改组国有企业，但是经过从1990年至1995年这5年的试验以后，发现效果并不理想，只是使许多企业成了“翻牌公司”（意为换汤不换药，只换了一块牌子，管理体制并没有变化）。建立现代企业制度的主要目标是把企业所有权和国有资产管理权划分开，确立“企业的法人财产权”。但这一条从理论上看起来似乎已经弄清楚的改制措施，而实际上可操作性不强：法人代表都是由上级机关委派的，且不知哪一天又会被更换，所有权又如何与法人财产权相分离？一些国有企业的经营者受此启发，总是琢磨着如何从国有资产存量中拿出一部份来作为“经营者产权”。按持“经营者产权”论者的说法，仿佛亏损连年的国营企业只要划出一部份作为“经营者产权”，重新进行利益组合，企业马上就能扭亏为盈，资产就能极快增值。对这种说法，除了能分得“产权”的经营者之外，深谙中国国情的人士都不做此想──类似的说法在“股份制改造”时说得太多了。而“经营者产权”一说，恰好为不少企业经理吞没国有资产提供了最好的借口。有70多年历史、号称“中国第一粽子大户”的老字号浙江五芳斋实业股份有限公司的改制风波就是很著名的一个例证。该公司“改制”时总股本1,212.96万元，其中国有股（即法人股）为507.56万元，占总股本的41.84％，经营班子由董事长兼总经理赵建平和另两位副总经理组成，3人同时也是国有资产代表。在 2000年8月，该公司董事长、总经理赵建平向公司借款150万元，以自己个人名义“购买”公司150万股法人股股票，全部过户费用也由五芳斋公司支付。可以说，赵建平分文未出便拥有了五芳斋公司150万股股份，经营班子另两位成员效法赵的做法，也各向向公司借款“购买”了40万股法人股。[3] 从已经披露的资料来看，各地的所谓“经营者持股”改革都大同小异，为国有企业的官员们侵吞国有资大开方便之门。

    正因为如何改革还处于迷茫状态，从建立现代企业制度的决策出台以来，中国现代企业制度的改革一直停留在筹划阶段，整个国有企业的改革也就只能“摸着石头过河”了，或“摸”着进行有限责任公司的改组，或“摸”着进行中外合资，利用外资“嫁接”改造老企业；或“摸”着进行破产兼并。受了“股份制改造”的启发，知道一家企业可以拆成若干股份，形同被人收购；也可以只卖少部份，自己仍旧控股掌握经营权。于是各地效益好的国有企业和集体企业纷纷出售大比例股份给外商，人称“皇帝女儿嫁鬼佬”，许多中国的名牌产品都纷纷挂上“中外合资”的招牌，就是在这种背景下发生的富有“中国特色”的事情。这类“皇帝女儿嫁鬼佬” 的事在全国各地都有发生，有的是只卖一个企业，有的是卖一个集团，有的甚至是出售整个系统。

    国有企业“嫁”外商，并非90年代的发明。早在80年代后期，就有人提出用外资改造老企业，组建“嫁接式”的中外合资企业。但因为一直想让外商“嫁接”改造经营管理不善的老企业，而这些企业缺乏吸引力，因此这项改革多年来没有成效。而90年代“出嫁”的国有企业因多是“靓女”，对于外商来说，通过购买控股权取得中国优质企业的经营权与无形资产，既可不冒办新企业的风险，又可以更快地打入中国市场，故此出资动辄逾千万美元，甚至逾亿美元。毫无疑问，这种“嫁接”是国营企业转换经营机制的一个重要契机，但并非所有的国营企业都可以这样做，大批国营企业只有另寻它途。。但这种“改制”的灾难性后果是企业经营机制还未改变，不少国有企业已经相继垮掉，尤其是从50年代开始依靠剥夺农民与农业而获得发展的重工业一败涂地，被中国人骄傲地称之为“工业之花”的航空工业也是在“国企改革”中完全凋谢。

    在这种情况下，政府与企业之间不免互相埋怨：企业抱怨政府部门始终不肯给他们彻底松绑，更有部份企业则抱怨政府没有给它们在融资上提供方便；而政府则不断发布各种报告与统计数据，证明企业的毛病出在它们自己内部，与政府行为无关。到了1996年，中国国有企业发展的思路又出现一个新的转机：抓大放小，即抓住大国营企业，放开小的，让国营中小企业搞活。而许多半死不活的国营企业能不能搞活，却让人怀疑。以作者1995年10月到广东韶关的一次调查为例，就证明作者这种怀疑并非杞人忧天。[4] 总之，90年代中后期以来，中国现代企业制度的改革看起来轰轰烈烈，各类传媒不断报导它们在分流富余人员、制定公司章程及建立法人治理结构等重点、难点问题上如何努力掘进，但没有实质的进展却有目共睹。这一点有事实为证：国家体改委副主任洪虎在1996年7月宣布，全国百家现代企业制度试点工作的结束，将从原定的1996年底延迟到1997年底。此后这一轰轰烈烈的“改革”再也未在媒体上公布其结果。将这些事实联系起来，就知道国有企业的改革面临着非常尴尬的局面：想放手改革却没有找到“突破口”。到了1999年，“建立现代企业制度”这一说法基本上从媒体报导上消失。人们从各类传媒公布的消息中得知，国有资产的经营状况令人担忧：国有企业资产损失和资金挂帐额占全部企业总数的1/4，国有企业、国有银行、国家财政难以步入良性循环。而国有企业负债率过高（平均达70％）这一事实，已使人们预感到：如果再不着手解决国有企业的深层次问题，任其将危机转嫁，最终的结果是拖垮银行，导致金融危机。中国政府也就从这一年开始，想出了将大批经营状态不佳的国有企业经过“包装”后上市，通过股市转嫁风险。于是就有了1999年5月19日中国共产党的“第一喉舌”《人民日报》公开发表社论动员民众炒股的荒唐之举。如果说国有企业上市是中国政府第一次大规模地向社会转嫁风险，那么“资产重组”则是地方政府与企业合谋在股市上圈钱，再次向社会转嫁风险。

    尽管各种消息都表明国有企业改制失败，但中国政府从来就不肯承认现实。迟至2002年2月，中国国务院高层官员才表示，从1996年至2001年末这5年之间，中国政府用于企业兼并破产核销的银行呆坏帐准备金约2,800多亿元，破产企业达5,335户，涉及职工430万人。今后4年内还需要划拨 2,900亿元巨资，用于核销破产企业的银行呆坏帐，进而对2,900户国有大中型企业和资源枯竭的矿山实施关闭破产。而这些国有大中型企业的退出市场，将涉及570多万企业职工的安置。[5]

    但世界银行发布的一份专题报告指出的事实要严重得多。该报告称20世纪90年代中期，中国年均发生的破产案件数目由1989年～1993年的277起，上升到1994年～1995年的2100起，到1996年～1997年增加到5,640起。在过去十几年中，中国发生了数万起国有企业破产案。特别是这一两年，国企破产规模在扩大，不少大中型企业也进入破产行列，数万人的企业破了十几家，还有一批正准备破产。[6] 而另一个值得指出的现象是自1994年以来，“假破产，真逃债”等一系列破产欺诈行为现象大行其道。一些企业（包括集体企业）争先恐后挤进“破产”队伍：一些企业在破产前就秘密转移资产，甚至私分企业资产；一些企业采取“先分家后破产”、“新企业与老企业划断债务关系”的方式，把资产转移到新分设的企业，由老企业承担全部债务，然后再宣布破产，甩掉债务；一些企业将债务及老弱病残留给原企业，将有效资产和技术骨干、精壮劳力组成一个新的企业，以规避债务，另谋发展，人称“大船搁浅，舢板逃生”；还有一些企业竟采取边生产、边破产、边赖债的经营方式。据统计，在中国四大国有商业银行开户的62,656家“改制”国有企业中，有32,140家企业有逃废债务的行为，占企业总数的51.29％；逃废银行债务1,851亿元，占改制企业贷款本息的31.96％，从而使银行产生了大量的呆坏帐。[7] 截至2002年3月底，中国官方公布的国有商业银行的不良贷款比例也接近30％。[8] 据估计，这一数字远远低于实际坏债率，真实坏债率高达50％左右。 这一切表明中国的经济信用基本上趋于破产。


二、 国有企业的所有者虚位与国有资产流失

    国有企业破败到今天这种结局，是中国政府对“私有化”从理论上否定与行动上肯定这一矛盾引起的。理论上对“私有化”的否定决定了由广大职工参与的“大众私有化”事实上成为不可能，而国有企业经理厂长们对国有资产拥有的巨大支配权力，又决定了以权力资本化为起点的“权贵私有化”势所不免。

    怎样搞活国有企业，这并不是时至今日才提出的新问题，早在中国经济改革由农村进入城市阶段之初，这一问题就已非常尖锐，并被当作首当其冲需要解决的问题。为什么总是解决不了？ 其实只要将改革思路一理，就明白根源在何处了。

    所谓国有企业改革，有两个根本性的问题无论如何都回避不了。一是产权问题，二是企业的运行机制和外部环境是否相容的问题。中国国有企业最大的问题是“所有者虚位”的问题。从中国政府这23年改革的实践来看，80年代由于“老左派”的干扰，中国高层无论从理念上还是策略上都无法接受“私有化”这一提法。直到邓小平“南巡”那一年，江泽民还在北京发表谈话，声称“要将私人资本家搞得倾家荡产”，由此可见“私有化”在当时还根本不为中国共产党在理论上所接受。为了适应中国政府策略上的需要，针对所有制改革问题，官方理论界动足了脑筋，先是将“所有权”变为“产权”，“私营”变为“民营”，使“产权重组”这一举措避开“私有化”的恶名，免受攻击。但在所有权这一问题上如何改革，一直存在互相对立的两种思路。一种思路认为“只有国营大中型企业才能救中国”，另一种思路则认为只有“私有化”才能摆脱困境。这两种看法都把所有制的变革看作是企业改革的根本出路，前者虽在实践中节节败退，但却还顽强地坚守阵地，“抓大放小”的决策出台后，它也还是只丢了效益不好的“中、小国营企业”这一块已成为“鸡肋”的资产；后者因一直存在事前的政治性制约，没让公开讨论而停留在含义模糊的口号上，并没有什么更明确的思路和实施方案。

    其实，产权亦即所有权问题最终是无法回避的根本性问题，因为只有形成“所有者在位”（指企业的所有者能够拥有管理企业的权力）的产权关系才能让企业的产权所有者有效地承担资产责任和财产损失，而且这一点恰好是市场经济的基石。而中国国有企业生存的背景是政府对各种资源的高度垄断，这就使得国有企业的“全民所有”成了一个悖论：在产权关系上，名义上的“产权所有人”人民连自己到底拥有多少财产都说不清，更无从支配及全权转让。“所有者虚位”的结果是使国有资产的财产权利私人化和财产责任公有化。所谓 “财产权利私有化”，是指国有企业的经理层对国有资产享有等同于支配私人财产的权利这一事实；财产责任公有化是指不管是出于什么原因产生的亏损，企业经理层均可不负责任，而由国有资产的所有者亦即国家来负。这种既拥有支配财产权利却又无须承担财产风险的现象是中国国有企业病根所在，是计划经济体制遗留下来的一份难以消化的遗产。从90年代中期以来的事实是：在许多中小国有企业和集体所有制企业中，自发的或非正式的私有化，即未经许可而将财产转化为私人资产这种事情已经非常普遍。一份调查报告显示，国有资产流失的去向较集中，主要是由国有和集体企业流向乡镇、私营企业或个体户，由企业流向个人。如某国有企业曾发生较大资产流失13起156万元，其中12起130万元流向非国有企业，少数人在这种流失中获利。[9] 可以说，自实行承包制以来，就打开了国有资产流失的闸门，不少地方陷入一个“经济怪圈”：一些国有企业越来越穷，职工收入越来越低，而承包人的私人财产却在不断膨胀。国有资产成为不少国有企业经理厂长的寻租猎物，不少承包者将原企业弄得不死不活以后，就去另办企业或另买企业一展其当“企业家”的“凌云之志”－－这种现像人称“穷庙富方丈”[iv]。在这样的企业，国家资产与职工血汗，最后都流进了一个深不见底的“黑洞”。企业亏损累累，朝不保夕，职工们得到的只是一个企业空壳－－“主人”名义和低微的收入。据官方最保守的估计，至少有3,500多万破产半破产企业的工人陆续沦为新生的城市贫困阶层。下岗工人在衣食无着的情况下铤而走险，导致犯罪率增加。据湖南省衡阳市中级人民法院调查，从1998年3月至1999年3月一年中，全市共受理下岗职工犯罪案件273件，比上年度上升了18.9%。与其他犯罪主体相比，下岗职工犯罪所占比例并不大，但其上升趋势却日益突出。[10]

    从1995年开始，国际经济学界在研究中国和苏东经济转轨时提出了一个“内部人控制”的概念。这个概念认为国有企业在转轨过程中或者由管理人员控制，或者由工人控制。在中国有必要对“内部人”这一概念进行修正：以国有资产不断流失这一形式表现出来的瓜分计划经济体制遗产这一过程，主要是由国有企业的负责人与他们的少部份亲信，也就是经理厂长们本身无法回避的财务部门负责人与办公室主任、人事部长之类，俗称厂长、经理的“三驾马车”进行的，广大工人完全被排斥在这一过程之外。而且更要注意的是，自从扩大企业自主权以后，厂长、经理们往往用自己的亲族成员做本企业的中层管理人员，部份中、小型企业“家族化”现象比较常见。也就是说，研究中国国有企业的“内部人控制”现象，必须注意这一事实：并非企业经理人员和工人共谋瓜分国有资产，而是企业经理人员小集团共谋瓜分国有资产。广西昌菱实业发展公司下属的甘化公司，共有400多名员工，其中竟有100多名员工利用工作之便侵吞公款。更具有讽刺意味的是这家公司规章制度健全：“原料进厂从发证、派车，到过磅、质检12道工序环环相扣，互相制约”，并有关键岗位轮换制度。但当大家集体贪污时，这些制度就制约不了任何人，形同虚设。[11] 笔者曾与深圳市经济罪案举报中心的一位负责人谈过，他感叹说现在的经济犯罪分子手段越来越高明，即便有线索，追查起来也困难重重，除了检举者是负责人原来的亲信，如财务部长、办公室主任和人事部长等类原来参与机密者，才能提供一些举证材料，否则就很难查下去。他说，“做为一个公司老总，只要将财务部门负责人、办公室主任这几个人‘搞惦’（意即结为一夥），这个企业就等于是他的私人公司一样。”这话说的是事实，深圳家永工业公司一位姓曾的总经理任职四年，其主要“业绩”就是将该公司在市中心的地皮一块接一块地卖出去。据职工推测，通过这几次卖地，这位总经理拿到私人腰包的就有1,000多万。该公司职工虽有检举者，但有些检举信却又回到这位老总手中，手书的信还交由人事部长查对笔迹。而这个公司下属的一家二级企业负责人只有40多万的行贿问题，却因该公司会计检举而被抓。由此可见在企业资产流失过程中，财务人员的配合相当重要。广东省新会市房地产公司经理伍社明借国有企业转制之机，鲸吞1,100多万国有资产的案件，就是伙同该公司会计李卫华共同作案。[12]

    90年代中期一些从国外归来的中国经济学者研究中国国有企业的“内部人控制”现象，得出了一些和事实并不相符的结论，如“内部人控制和经济的市场化为经营者谋取利益（合法的或非法的）提供了更多的机会和自由。一个经营者能够谋取多少福利或者个人利益很大程度上取决于他获取多少利润，所以能提高经营积极性”，这位学者无疑根本不了解中国国有企业的“假老板”们获取利益是依靠哪些途径，事实上许多企业的经营者的个人利益是通过“富了方丈穷了庙”的方式来获得的，这类例子不胜枚举。


三、国有资产为什么大规模流失？

    现在需要讨论在“所有者虚位”的情况下，国有资产为什么容易流失。

    中国国有企业的问题主要是经济系统和政治系统功能严重混淆引起的：政治系统的主体是政府，经济系统的主体是企业和财团，二者的功能混淆，暴露出国有企业运行与市场经济的种种不相容。

    国有企业和市场经济体制不相容的第一点在于：国有企业经理层所受到的约束不是来自市场，而是来自上级，即政府主管部门。

    为什么在国有企业改革问题上中国这些年来花样出尽，却难收实效？就在于大家忽视了一个基本事实：在西方那种股东主权的经营模式里，经理阶层的行为以及“道德风险”等问题，都是由外部股东来加以校正。而外部股东要发挥其作用，必须通过一个有效率的、具有评定公司价值和转移公司控制权的功能的资本市场，还要通过一些其他的制度安排，如竞争性的、买卖经理人员和工人的劳动服务的劳动市场。但在中国目前这种转轨时期，这两种市场都是缺少的。正如在第一章中所说的那样，即便是改造成股份制的国有企业，其经营班子人员基本上由原来的班子演化而来，或由政府任命。直到2001年，国营企业的经理厂长有80％以上是由政府任命的。即使是上市的股份公司，也有59％的经理厂长由政府任命。[13]后来一些地区搞的所谓“国有资产委托经营”，受委托人其实还是由政府按任命干部的方式挑选，并且基本上是委托给原来的经营班子。这些由政府任命的各级厂长、经理们在企业内早就形成了强有力的控制，除了上级主管部门以外，没有任何一个外部当事人拥有决定或制约的权力，即便是股份公司的股东大会，也不能因为厂长、经理们经营表现不佳或有贪污黩职等道德风险行为而将其解职。

    正因为如此，对国有企业的厂长、经理们来说，在现阶段“经营领导”（即维系好自己与上级部门的关系）比“经营企业”更重要。而造成厂长、经理角色错位的根源在于体制。从职业责任出发，作为国有企业的厂长、经理，其职责应当是用自己的才学和胆识经营、管理好自己的企业，全心全意为职工谋利益，为国家创造更多的财富。但在中国现行的政府～企业关系这种体制下，面对任用、考察厂长的方式和标准，厂长们必然要产生对上的依附性、服从性和被动性。他们必须在“眼睛朝上”还是“眼睛朝下”之间作出选择。如果选择“眼睛朝下”，将全部精力放在企业的生产经营上，他们认为这只是出于良心和责任感的驱使。因为企业搞好了，可能既得不到提拔，个人的待遇也不会有大的改观。更让人想不通的是，往往一个企业搞好了，一些有背景的人就会觊觎这个位置，这时候，明升暗降往往是将原厂长、经理调离的常用手段。两起发生在黑龙江省的哄动一时的中联商厦总经理“刘云珍事件”和“世一堂”厂长“刘巍事件”，就是非常典型的两个事例。这两位都是社会公认的能干企业家，但均因不善“经营领导”而被免职。[14] 选择“眼睛向上”，苦心经营好与上级领导的关系，即使把企业搞糟了，甚至弄得资不抵债，位子照样坐，待遇照样拿。即便把国有资产化为私人财富，只要上面有人保，也不会受到应有的制裁。面对自己的前途、命运，许多厂长、经理们都很“明智”地将很大精力放到了“经营领导”，即经营人际关系上。保位子，保既得利益、留出路、压问题、盼提拔等等，就是厂长、经理们花大力气经营人际关系的真正原因。在厂长、经理们还是“官员”、政企还未分开的利益机制牵引下，“经营领导”和领导还会被“经营”，就成了中国国有企业所有顽症的根源。因为被“经营”的领导往往凭关系亲疏、个人好恶来选拔企业经营者，不幸的是企业的利益和往往和官员们的私人利益相背离，其结果就是出现了“内部人控制失控”的“代理危机”，国有资产处于不断流失之中。可以说，中国建立现代企业制度的改革，如果不能解决“企业无上级”，即企业经营者的产生机制问题，就无法取得决定性的成功。

    企业经理层“经营”领导层是一种极为恶劣的腐败行为，其后果相当严重且令人切齿痛恨。从现实来看，国有企业领导干部的腐败现象主要表现为以下四个方面：一是贪污受贿。据统计，广州市1982年至1989年检察机关立案查处的贪污受贿案件，76％都发生在国有企业；1992至1994年，贪污受贿案中，企业发生的占全部案件的70％。1997-2000年，全国共查办涉嫌贪污、受贿、挪用公款、私分国有资产犯罪的国有企业人员84,395人。[15]据 2002年3月发布的“最高人民检察院工作报告”披露的资料，2001年共查办在国有企业转制、重组过程中私分、侵吞、转移国有资产的贪污贿赂犯罪嫌疑人 17,920人。国有资产流失的后果，是中国政府公信力严重下降，国有企业大批破产，工人大批失业。二是公款吃喝玩乐，据对大连、武汉、石家庄400多家高档娱乐场所进行的调查，有60％的公款消费者来自国有企业，有的甚至用公款支付赌博、嫖娼费用。湖北枣阳市是个只有100多万人的县级市，每年用于公务活动的公款招待费近2,000多万元，占全市财政收入的1/10。[16] 三是随意安插亲信，将整个企业变成等同于私人企业的独立王国。有的企业领导大权独揽，把国有企业当做自己的私人企业，大量安插自己的亲属、朋友，形成特殊的裙带利益集团，如深圳海诚商贸公司总经理文石兴，安排在公司中的亲友达130多人，占公司总人数的17％，其中担任中层干部的18人，占中层干部的 31％。也正因其公司已家族化，所以他才能在那里为所欲为，成功地卷逃巨额公款出国。曾闻名全国的“改革家、优秀企业家、优秀厂长经理、劳动模范”，并发明了企业改革经验《马氏管理法》（即责任价格控制法）的陕西内燃机配件一厂原厂长马宏业，是位人称“政治流氓、经济流氓、作风流氓”的五毒俱全人物，在他担任该厂厂长期间，该厂暗无天日，债务累累，职工饱受欺压，其办公室成了他玩弄女职工的淫窟。[17] 四是搜刮国有资产，或以任职的国有企业养自己在外办的“暗厂”、“暗店”，致使“庙穷方丈富”；或是如前所述在股份制改造和产权转让时，乱界定产权，低估国有资产，使自己及亲友或有利益关系的人从中牟利；或是将自己及其一家的吃喝住用，交通通讯等一切费用全由公家支付，等等。除了第一类之外，其余的腐败行为因属于“隐蔽”性质，在目前很难受到法律制裁。以深圳市为例，仅从1993年8月至1996年5月，全市各级纪检监察机关共立案调查国有企业中党员干部违法违纪案件384宗，占立案总数的48.4％；处理363人，其中企业各级领导干部共312人，占企业中受处理人员的77.04％。无庸讳言，这许多腐败行为都是和党政机关的腐败分子沆瀣一气，互相勾结进行的。可以说，国有企业的厂长经理们只要“经营”好上级，这类公开和“隐性”的腐败行为并不妨碍他们稳坐厂长、经理宝座。自朱金容基提出国有企业三年脱困的目标以后，就在一片“保卫国有资产”的口号声中，国有资产流失仍然非常严重。据国家审计署审计长李金华介绍，2000年审计署统一组织了对1,290户国有及国有控股大中型企业1999年度的资产、负债和损益情况的审计。通过审计查出资产质量不高、资产负债损益不实等多方面问题，并发现大案要案线索78件，案件涉及金额6.13亿元。[18]

    随着国有企业经理厂长们侵吞国有资产的经验不断丰富，政府官员与国有企业经理合谋瓜分国有资产的事情屡屡出现。如果说在1997年以前，国有企业经理们侵吞国有资产还处于半隐蔽状态，那么到了1997年以后，这种侵吞已经变成与政府官员合谋进行的一种公开抢掠。比如被当作湖南长沙市国有企业改革先进典型反复宣传的香港美光兼并长沙船舶厂一事，就是这种合谋的一例。1997年香港美光公司出价750万人民币，就将资产总值达3亿的湖南长沙船舶厂“兼并”了。随后，这750万元人民币（折合汇价为90万美元）购来的资产又被美光公司拿去做贷款抵押，先后3次从湖南长沙的几家银行借得1,688万美元。几笔巨款到手后，香港美光公司消失不见，该厂被迫停厂，失业工人生活无着，愤而调查内幕，才发现为这场“兼并”牵线的是国务院下属某机构的一位姓张的官员，而长沙市政府官员与银行的有关人员均与这场骗局有讲不清的关系。[19] 而另一位名噪一时的国企改制典型、河南漯河市市长兼市委书记程三昌，自吹其“坚持面对有限责任公司，以拍卖为主，搞公开竞价、债务不悬空、职工有安置，真正实现劳动与资本的联合”，在1996年～1999年三年之间，共卖掉河南漯河市27家国有企业，从而获得“程卖光”的称号。这位“程卖光”在“卖”的过程中坚持黑箱操作，一家原值4,700万的三星级宾馆，被他以2,000万元的价格卖给了一家私营企业。一家国有企业破产后，市政府出让其土地使用权，一家企业报价3,000万元未中标，另一家私企却以2,050万元的价格中标。诸如此类的例子在“程卖光”主政河南漯河市的时候发生了不少。而“程卖光”在这种黑箱操作的出卖国有企业的过程中大肆贪污，中饱私囊。到了1999年，“程卖光”看到该市国有企业的家当卖得差不多时，就“下海”当了河南省驻香港的窗口公司－－豫港公司董事长，长驻香港。2001年5月程卖光觉得出逃时机成熟，于是携带巨款潜逃国外，不知所踪。[20]

    这种腐败行为与近乎荒唐的“改制”的后果是严重的：它破坏了企业的正常生产经营，助长了腐败的恶性蔓延，使巨额国有资产处于不断流失之中。

    国有企业运行机制和市场经济体制不相容的第二点表现在它缺乏资本经营的概念，在资金问题上和银行的关系不但无助于中国完善市场经济体制，还破坏了市场经济的游戏规则。

    国有企业缺乏以资产营运为核心的企业运作机制。不少国有企业长期以来在企业发展的问题上基本上依赖国家拨款、给政策。可以说国有企业普遍缺少一种“找钱” 的思路，缺乏对低成本资金的利用，也就是说缺乏资本经营的经验。不少股份制企业利用发行股票筹集到资金后，也因经营不善而使资金亏损。实行“拨改贷”（企业资金由国家拨款改成由国有企业向国有银行借款）以后，许多国有企业的固定资产投资和流动资金几乎全部来源于银行贷款，差不多等于白手起家，无本经营，这就造成了很多国有企业高达75％以上的负债率和极高的利息成本，有的甚至高达80％甚至100％。[21] 据中国国家计委的资料显示，1993年国有工业企业负债率平均达68.2％，若扣除潜亏、明亏、挂账等各种侵吞资产的情况后，实际负债率为76％；若按中国政府1993年7月颁布的两个关于会计行业与审计行业的法规性文件（俗称“两则”）实行后的调整数字估计，国有资产现有资产负债率平均为83％。而且这些债务的来源单一，主要来自银行贷款，大多数债务的偿还可能性很小。由于企业和银行的历史关系如此，今天这种借贷关系也使企业啧有烦言，认为不少利润转移成融资成本，利息与利润的变化加重了企业的负担：1980年利息与利润比率是1：0.033；1990年是1：1；1995年是1：1.73。[22] 这样就在银行和企业之间形成了一种恶性循环：企业需要银行借贷，而借贷的高利率加上借贷成本（如信贷员的“回扣”，银行负责审批者的“好处费”以及借贷关系建立过程中的大量“交际费用”等等），又使企业不堪重负，于是从拖欠贷款到逃废利息，银行的烂帐不断增多。信贷资金过多沉淀，金融风险不容忽视。 1996年8月，广东某市体改部门对辖内的金融机构进行了一次调查，发现各家国有商业银行资金流通延缓，风险上升。该次调查涉及的金融机构（含网点）共有 870个，总的存款余额（帐内外）64.37亿多元,总的贷款余额(帐内外）71亿多元。按资产负债比例管理规定，64.37亿元存款，该市可用的信贷资金只有48.3亿元，而实际贷款余额为71亿元，存贷比例失调，各家银行为弥补逆差，主要靠拆东墙补西墙的办法平衡，超负荷经营十分严重。

    广东省某市对金融机构的调查

 | 1993 年 | 1994 年 | 1995 年 | 1996 年
三项贷款占总贷款比重 （逾期贷款、呆帐贷款、呆滞贷款） |  | 50％ | 60％ | 70％
贷款回流率 （收回贷款与发放贷款之比） |  |  | 73·3％ |
信贷资金周转率 | 0·82 次 | 0·75 次 | 0·53 次 |

    这次调查对“三项贷款”的分析表明，“三项贷款”所占比例逐年增加，实际上能按时、安全还回来的贷款所剩无几。整个银行系统的经营效益并不比国有企业好多少，调查显示，该市银行1995年亏损3.5亿元，1996年上半年的数字是2.86亿元，其中国有商业银行亏损2.44亿元，占85.35％。1995 年，五家国有商业银行的综合年收息率为28.69％，1996年上半年下降到18.64％，银行的经营举步维艰。贷款回流率和信贷资金周转率下降，无形中减少了可用资金，使银行的资金运作更加困难。大量银行信贷资金的沉淀，削弱了银行的应急偿付能力，一旦触发挤提存款风潮，就会由于难以确保提现而触发支付危机，进而导致金融风波。[23]有关人士透露，目前广东除广州、深圳之外，大多数地方的银行经营不尽人意，潜在的金融危险是存在的。[24] 广东在全国的银行中还算是实力雄厚者，其它省的银行状况只会比广东更差。中国人民银行行长戴相龙2002年3月透露，中国国有银行不良贷款的比例接近 30％。[25]《中华工商时报》曾报道，某省人民银行一项调查结果使人怵目惊心：该省三年累计破产企业479家，破产时资产总额22.7亿元，而积欠银行贷款本息高达26.6亿元，银行信贷资产面临极大风险。[26] 而另一份调查也指出企业“破”银行“产”的潜在可能性：某地到1996年6月末，正式破产了54户企业，资产总额达2 .212亿元，而负债总额却高达4.9413亿元，资产负债率高达223％，已严重资不抵债。值得注意的是，这些破产企业积欠银行贷款本息3.8315亿元,是破产企业资产总额的1.73倍。在已清偿完毕的42户企业中，银行所得微乎其微，清偿率只有3.3％。照此推算，全部企业清偿完毕的话，银行也只能得到1,265万元的清偿，将有3.705亿元的信贷资产付诸东流。[27] 除此之外，银行资金大量被亏损企业无偿占用，非国有企业和其他资金需求者贷款的条件更加恶化，它们为取得贷款所要付出的代价就更大，其发展更困难。

    这种银行和企业机制的悖论反应，导致银行的严重亏损。欠债还钱本是市场经济的基本法则，但在政企不分的情况下，国有企业根本不遵守这一游戏规则，日积月累，不但使整个国民经济的发展为此付出高昂代价，还给中国金融系统深种祸根。据公布的有关资料，中国银行的自有资产仅占全部资产的7.02％左右，负债率高达90％以上。[28] 到1996年，银行自有资产比率下降至3％左右。而按照《巴塞尔协议》（Bases Agreement)的有关规定，银行的自有资产比率不得低于8％，如若低于8％，则银行可视为已经破产。中国人民银行的一份统计表明，到1995年底，中国城乡居民储蓄存款约占5万多亿银行贷款的60％。[29] 此后这一比例一直没有大的变化。这样就形成了一种债务因果链：国有企业欠银行，银行欠存款人（主要是个人储蓄者）。有人主张将银行债务变成股权，这个主意之糟糕，就在于设计者没有想到这一提议无异于饮鸩止渴。企业因债务负担过重导致生产经营困难甚至影响生存，这仅仅只是一种表面现象。受高债率困扰的企业，其发生困难的根子往往不是债务本身，而是投入的产出率太低；不是被银行抽走的利润太多，而是自身产生的利润太少。有材料显示，目前中国国有企业的资产利润率已下降到3％以下，大大低于银行贷款利率。1996年上半年，国家计委对上海、北京等八省市2,586家企业亏损原因的调查显示，造成企业亏损的宏观管理因素占9.2％，政策性因素为9.09％，而企业自身经营管理因素则占81.7％。[30] 对这种效益低下、盈利能力太差的企业，用非经济手段实行“债权改股权”，从实质上讲，只不过是企业以出让一部份并无实际价值的“产权”为手段，将银行利润亦即另一部份国有资产的应有收益作为“暗贴”[v]据为已有。这样虽可暂时缓解企业的资金困难，却并不能促使企业为提高资金回报率而作相应的努力，以提高企业的盈利能力。说它是“饮鸩止渴”，是因为银行在行政干预下，被迫将每年可带来一定收益的债权变成得不到保障的“股权”以后，只会使银行泥足深陷，最终结果是使银行在目前这种微盈实亏的状态下走向危机深渊，导致金融危机爆发。有趣的是，“债转股”这一设想终于在1999年9月开始试行，第一家实行“债转股”的企业是北京水泥厂，该厂共有9·68亿债务被转成股权，当时政府官员一致称颂这个企业是建立现代企业制度的一个好范例。[31]不少企业看到“债转股”的巨大利益，纷纷申请“债转股”。但在试行了4个多月以后，中国政府终于发现这一打通中央银行与中央财政两只钱袋的“改革”等于鼓励企业欠债不还，有摧毁国家信用的危险，于是匆匆收兵。[32]鼓吹了好几年的“债转股”终于寿终正寝。 如第一章所述，中国的“股份制改造”结果不理想的原因之一，就在于对经营者行为和道德风险缺乏有效的校正机制，所谓“债权改股权”面临的其实也是同样的问题。

    总之，自1994年以来，中国国有企业面临的困难越来越大：在80年代末期，国有企业还只是“三分天下”的局面：三分之一盈利，三分之一亏损，还有三分之一暗亏。而到了1994年，国有企业的亏损面已扩大到48.6％，个别省份甚至达到60％以上。到1996年上半年就出现这样令人震惊的数字：这一年的头 4个月累计，国有企业利润盈亏相抵后净亏损215亿元，而1995年同期为盈利151亿元；国有工业企业生产增速仅5％，明显低于正常运行区间，企业库存上升，产销率下降，出现了历史上少见的盈利不抵亏损的全领域净亏损。[33] 中国国有企业集中之地如东北三省的辽阳、大庆等地从此成了工潮迭起的不安定之地。到了1999年，整个国有资产运作的情况比以前更为糟糕，许多国有大企业陷入停产半停产状态。也就是在这一年，中国国有资产管理局正式撤销。上述这些困难从根本上来说，是旧体制多年积蓄的矛盾所致，总根源应该是政府职能转换与政府改革问题。随着改革的日渐深入，企业和政府已经处于两种不同的体制之中：企业早已在市场机制中运转，而政府管理企业却基本延续了计划经济体制时期的管理原则和框架，仍然置身市场之外。而20多年改革的经验证明，中国的国有企业改革是个系统工程，在这个系统工程中，政府是关键。可以说，政府不改革，政企分开就是句空话，国有企业改革也根本找不到出路。必须指出的是，“政企分开以及与其相提并论的另一口号“党政分开”。从1999年开始已消声匿迹。究其原因是近年来大面积的腐败造成了政府功能的严重弱化，加强共产党的一元化领导已成为维持中共对社会控制的主要手段，于是又出现了以党代政、实行更彻底的一党权威主义治国方式的倾向。在这种情况下，“党政分开”“政企分开”的思路似乎已成为“昨日黄花”。

    “十六大”以后，中国政府又准备成立新的国有资产管理委员会，声称要建立起新的“管资产、管人、管事相结合的国有资产管理机构”，决定中国十几万亿元国有资产的走向，以及19万多家国有企业的命运。于是中国媒体又开始“热烈讨论”这一问题。[34]但据笔者所了解的情况，就在这一消息公布前后，上海已经 “加快国有企业改革的步伐”，将许多国有企业以“经营者负债持股”的方式卖给了国有企业的经理们。这一做法表明，在权力市场化作用下，中国的权势者们已经认识到这是最后一次大规模的“免费午餐”。可以预见到，这次改革的获利者们还将是中国的政治精英与经济精英，国有企业的工人们享受到的“改革成果”将是大规模下岗失业。


四、国有资产流失总量知多少

    中国国有资产的流失，是国内外普遍关注的热点问题。在改革开放以前，中国国有资产流失的问题虽已存在，但暴露得并不充份。改革开放以后，由于新旧体制并存，多种经济成份并存，产权不清与产权管理缺位并存，使国有资产流失问题日益严重。至于到底流失了多少，由于“条块分割”[vi]的管理体制和统计方法的不一致，目前还没有一个关于国有资产流失总量的准确数据。国有资产管理局根据现有的统计资料、抽样调查和典型案例进行初步分析，并推算、汇总，得出的基本判断是：从1982年到1992年，由于各种原因造成的国有资产流失、损失大约高达5,000多亿元。这个数字大约相当于1992年全国国有资产总量 26,000多亿元的1/5，比1992年财政总收入4,188亿元还多800多亿元。即便按这个据说是“比较保守”的数据计算，中国在90年代平均每年流失、损失的国有资产也达500多亿元。这即意味着中国每天流失国有资产达1.3亿元以上。[35]1994年全国进行清产核资的企业有12.4万户，全部资产损失达2,231.1亿元，全部资金挂帐2,206.9亿元，损失与挂帐合计达4,438亿元，占12.4万户国有工商企业全部资产的10.7％。流失情况的严重，可以从下列事实略见一斑：1995年国有资产管理局共收到举报160件，直接查处国有资产流失案件22起，到1996年3月结案8起，这8起案件就为国家挽回损失15亿元，平均每件涉及金额1.9亿元。[36] 1996年又查处国资流失案件三百余起，挽回损失21亿元。[37]90年代中期以来中国国有企业的贪污贿赂犯罪嫌疑人携款潜逃者日益增多，仅在2001 年一年，中国检察机关就抓获在逃犯罪嫌疑人3,046名，追缴赃款6.8亿多元。[38]


五、 国有资产流失的渠道

    国有资产的流失，可说是一个立体的过程。据国有资产管理局调查，造成中国国有资产流失的原因，主要是中国目前处于新旧体制转轨时期，新的管理体制尚不完善，许多政策、法规还不健全和配套。流失的渠道则有下列多种：企业经营亏损和管理不善，造成国有资产流失；在进行中外合资、合作和股份制改造中，国有资产流失；资源性国有资产流失（主要指对各种矿产资源、森林、草场的乱砍滥伐和掠夺性开采）；境外国有资产流失（指境外国有资产管理者利用手中权利，采用转移资产、参予炒股票和期货等活动，侵占国有资产）。这些国有资产的流失，绝非各级国有资产管理者缺乏管理经验，相反倒和部份企业负责人积多年管理经验，精通在国有企业中何钻空子去巧取豪夺有关。国家审计署1994年对煤炭、电力、化工等行业的187户大中型国有企业的国有资产流失情况进行了调查，据测算，因企业身的原因造成的国有资产流失占流失总量的70～80％，主要责任在企业自身；部份企业领导缺乏法制观念，为了个人和小团体利益，千方百计地挖国有资产。主要手法有下列数种：

    1. 通过不提折旧和大修理基金，费用支出挂帐等方法，搞虚盈实亏，或通过虚列、多列成本，截留转移收入，搞虚亏实盈。如中国农业生产资料公司原经理及有关人员，明目张胆地弄虚作假，伪造涂改帐册，转移资金达1,900多万元，给国家资产造成严重损失。

    2. 偷漏国家税收和私设“小金库”。由于管理不善，相当多的国有企业存在帐外国有资产。帐外设帐是使国有资产脱离监控并导致资产及其收益流失的典型做法。据清产核资第一期40户工业企业统计，帐外固定资产净值达3.69亿元，占清查单位全部固定资产净值的1.16％。按照这个比较保守的比例推算，全国预算内工业企业帐外国有资产净值可达146.7亿元。如果加上大量预算外企业的帐外国有资产，这个数字会更庞大。

    3. 趁新旧制度转轨和产权变动之机，有意少计国家资本金，低估国有资产或低价出售国有土地使用权和房产等等。武汉市武昌区审计局的审计表明，1993年7月新旧会计制度转换之后，数额巨大的国家资本金被合法地计入了法人资本金。该审计局对10户国有企业审计发现，50％的企业不同程度地发生了国有资产所有权界定的错误，共少计国有资产256万元。

    4. 在股份制改造中，对国有资产不评估或者低估国有资产的价值。有的的企业任意设置“企业股” ；有的则以低价或无偿的形式设置“内部职工股”；有的地方则以明晰产权关系为名，把国有资产低价卖给个人，搞成了“负债持股”。[vii]在红利分配时，国家股和职工股同股不同利，造成国家股比例下降。如上海飞乐股份有限公司曾规定，国家股不享受一次性送股权益，仅此项就使国家股本损失471.15万元。武汉市某股份制企业1988年至1992年分红，国家股分红率为11.5～13.7％，社会公众股为17～17.5％，内部职工股为20％。搞合资、联营等公司却启用国家资金，打着全民的牌子，但资产和效益却不进入国家收益。审计署在调查中还发现，一些平常对财务基础工作做得好的、被认为“信得过”的企业，在当前企业制度改革中，这类违法违纪问题也有抬头的趋势。

    5. 集体企业无偿占用国有资产导致国有资本累积性流失。一些国有企业为了安排子女、家属就业，投入大量资金、技术、物资开办大集体等各类“三产”产业。或让出适销对路产品的经营权给“三产”公司，或将国有企业的某个车间整建制地划出成为 “三产”公司，或者为“三产”公司提供贷款担保。在进行这些产权转移程序时，仅凭协商或领导意见确定，手续不全，资产转移无帐可查，造成了国有资产大量流失。辽宁省某国营企业在生产资金大量不足的情况下，将11万元资金无偿借给所属集体所有制公司，长期无人过问。该厂阀门厂、橡胶厂也存在类似问题。 [39] 鞍钢和华北电管局办了许多集体企业，据介绍有2.5亿元称之为长期贷款或投资给了集体企业，这笔资金既未按资分利，也没有相应增加投资份额或收回。从全国清产核资第一期51户试点企业的不完全统计来看，集体企业无偿占用的国有资产达1.63亿元。据此，按集体企业无偿占用0.01％的国有资产来推算，全国各类集体企业无偿占用国有资产至少也在190亿元以上。

    6. 公开侵吞国有资产。企业亏损，经理发财，这种“富了和尚穷了庙”的情况在全国相当普遍。一些工商企业明明知道所购原料、货物是残次品，却按正品价格购入，明明是优质畅销品却低价脱手，慷国家之慨，得个人之实惠。据《辽宁日报》一位记者调查了解，辽宁一家手表公司曾是全省有名的创利大户，产品在国内的市场占有率达7％，年上交利税1亿多元，但近年来该公司的国有资产大量流失，经济效益逐年下降，最终亏损3,000多万元。该公司国有资产流失的主要原因是有关人员损公肥私，侵吞国有资产。例如公司要进一批自动车床，本可以从厂家直接进货，却转一个弯从私人手中买二手货，经理从中得“好处费”。一些个体户给正副经理一些好处，就可以从公司得到廉价原料和设备，转手高价卖出，便可谋取暴利。某个体户1992年通过这一办法获利几十万元。这家公司零部件质量好是出了名的，不少名表的机芯都用这家公司的部件，但该公司1992年和1993年残次品损失分别达到340万元和640万元，占当年成本的10％左右。据了解，许多部件并非真正的残次品，只是被当作残次品处理而已。

    7. 对外贸易中逾期货款不能收回，大量外汇滞留损失在外。据有关部门统计，1991～1994年间，中国各种涉外企业逾期未收汇总额达89亿美元（包括对外工程承包款）。造成拖欠的表面原因似乎是企业行为失误所致，但深层次原因却是对国有资产的监控不严。据专门从事国际商债追讨的某公司代表对中国被拖欠货款的统计表明，国际拖欠案直接起因中，有意欺诈的拖欠款占60％；产品质量或货期有争议的占25％；严重管理失误的占10％；其他原因占5％。形成国际拖欠的国外因素，主要是海外一些不良公司利用中国开放之初，外贸公司人员与管理者还未完全熟悉国际操作规范，又有急于求成的心态，或用人情和小恩小惠等方式，将有关人员仅有的一些警戒心理攻破；或在合同条款和操作方法上设下圈套，为拖欠制造理由。国内因素则主要是由于中国外贸公司体制与现代化的国际经贸发展要求不适应，一些公司管理水平和业务人员素质差，外贸企业运作中的行为规范管理不严格，及国有资产自我保护机制不健全等原因，导致对外贸易活动中纰漏百出，为对方拖欠货款埋下隐患。

    8. 国有资产在担保中流失。近年来，辽宁省审计机关在审计中发现，一些单位轻率地为别人作担保，使国有资产流失。1994年该省对15起大案进行调查，经济担保近亿元，损失额超过5,000万元。[40]

    上述方式至今仍是中国国有企业经营者们攫取国有资产的主要管道。国务院国有资产监督管理委员会党委书记李毅中在2005年1月25日谈到现阶段国有企业腐败的五种主要形式，仍然没超出上述范围：有的企业在采购、销售、工程建设等环节上管理混乱，高进低出，违规承发包，向关联单位让利，甚至内外勾结，收受贿赂，造成效益流失；有的企业领导人员失去监督，独断专行，决策严重失误，造成经营和投资重大损失，引发企业财务风险；有的违反财经纪律，账外设账，弄虚作假，私分公款，贪赃枉法，甚至出现携款外逃；借企业改制、资产重组之机，低估、贱卖、隐匿、转移、侵吞、侵占国有资产，侵害职工合法权益；有的企业领导人员违反廉洁自律规定，滥用职权假公济私，为自己和亲友牟取私利，造成恶劣影响。[41]


六、国有企业改革欠了职工什么？

    正如作者在前文所述，在国有企业改革中，除了失业问题之外，还有几个社会问题一直处于被回避状态，其中最主要的问题就是企业对职工的历史债务问题。

    中国政府与传媒以及部分经济学家一直指责工人对“铁饭碗”留恋难舍。对这种责备，工人当然无法辩解。其实原因很简单：在一个劳动力绝对供过于求的国度里，就业是一件相当不容易的事情。1949年中共立国之初，中国就面临着庞大的失业人口没有工作的问题，当时是采取低工资、多就业的方法，消化了大量过剩劳动力。但是长期以来，中国工人的工资构成并不包含医疗、养老、子女教育、住房等社会福利在内。在计划经济体制下，中国一直实行“低工资、低消费、高积累”的政策。从1952年到1978年，职工平均工资年均增长仅为0.38％，而积累率却由1952年的21.4％增长到1978年的36.5％，其中许多年份高达40％以上。显而易见，国有资产的很大一部分是靠国有企业职工牺牲其消费与未来积累形成的。这种低工资仅仅只够职工购买粮食、蔬菜、简单衣物等最低限度的生活必需品，只是基本生活费用，并非国际社会通常理解的“工资”。也就是说，国有企业一旦改革，就面临着偿付职工退休金、医疗保健、住房补贴等历史债务问题。

    对于这一问题，中国政府在90年代上半期还不敢公然采取完全放弃工人利益、让职工承担转轨成本的做法。但到了90年代后期，随着国有企业的破产加速，中国政府的政策也开始改变，一方面有限度地承认社会失业现象存在，另一方面大刀阔斧地进行养老、医疗、住房等多项改革，让工人承担社会转轨的高昂成本。资料表明，中国职工参加社会保险的缴费率高达其工资总额的24％，而据对OECD24个国家社会保障缴费率的统计，只有丹麦（24.55％）、意大利（29.64％）、荷兰（25.78％）、西班牙（28.30％）和葡萄牙（34.75％）等5个国家高于中国。但如果考虑到这些国家的社会保障缴费率包括养老、伤残和死亡三项合计，而中国仅仅只包括养老一项，可以认为中国是全世界社会保障缴费率最高的国家。[42] 缴费率如此之高，中国的社会保险还出现了养老保险金收不抵支的“空转”现象。

    中国从1990年代开始进行社会养老保险体制改革，先后推出的几个模式，如广东模式、海南模式、深圳模式都不能作为全国经验，就是因为这几个地方从全局上看，恰恰都不是国有企业的重镇，国有企业在整个经济中所占的份额不象其它地方那样高，如广东的国有企业仅在整个国民生产总值中占三分之一。更兼在长期的市场经济氛围中运作，这些地方的国有企业中的一部份已较能适应现在的市场游戏规则，故此其改革经验在很大程度上没法被东北、上海等国有企业集中之地所仿效。即以广东而论，这个省的国有企业主要集中在广州与韶关，在其它地方如南海、顺德、中山、佛山等“四小虎”，其他所有制类型的新兴企业非常活跃；更兼改革以来累积了经济实力，因而这个省有能力调动全局力量进行高难度的社会保险体制改革，深圳的情况也是如此。以深圳为例，1996年7月1日起开始实行新的社会保险制度，有其特定的社会条件：首先，深圳市社会保险起步早，早在1982年开始，就已经进行以合同制职工为养老保险改革试点的单项改革。1996年7月 1日起开始实行的社会保险体制改革，就是在以前历年改革基础上进行的。其次，深圳经济特区还有两个别的省、市、地区所没有的条件，一是人口年龄结构比较年轻，呈两头小、中间大的状态，即老龄人口和少儿人口比例较小，38～45岁的中间年龄段人口较多，平均年龄也就30多岁，这就意味着社会抚养系数小。直到 1996年6月份，深圳的退休人口还只有1.4万，预测要到2010年以后才逐渐进入老龄化高峰期，比全国平均晚了将近10年，这样年轻的人口年龄结构，别的城市根本无法与之相比。三是深圳市的国有企业在整个经济中所占的比例和起的作用比别的城市相对要小，更兼经济积累雄厚，财政情况较好，有条件实行社会保险体制改革。

    以此观照别的省、市及地区，就应当明白，许多地方其实并不具备这些条件。根据中国政府公布的数据，早在1996年6月底，中国已有76.9％的职工和 94.7％的离退休人员参加了社会保险，[43] 似乎社会保险制度的建立相当顺利。但事实表明，社会保障体制的运作根本没有落到实处。许多个人账户只是一个名义账户，其中并没有资金，由此形成了一个行内人士称之为“空账”的现象。有关资料显示，“空账”的规模在逐年扩大，1997年为140亿元，1998年为450亿元，1999年已经达到1,000亿元以上。[44]但到了2004年，情况急剧恶化。全国社会保障基金理事会理事长项怀诚在4月与6月公开提到的数字为：中国社会保险的个人账户缺口保守估计，也达到1万多亿。[45]

    在中国人口年龄结构迫近老龄化(60岁以上人口已达1.32亿人，并正以每年3.2％的速度递增)、国有企业亏损面增大、失业问题日趋严峻的情况下，将为国有企业解除负担的“宝”全押在还没有积累的社会保险体制改革上，以国情而论，多少有点“以远水解近渴”的不现实之感。按照中国政府1997年养老保险体制改革的设想，其实是让国有企业的职工第二次承担养老保险的负担。可以说，在实际运作中，中国国有企业的职工确实在承担着经济转轨的双重成本。如果以1998年为起始点，此后的10年当中，城市失业率将达到12％左右，失业人员总数将达4,900万，这批人的社会保险如何偿付则成了一个相当大的问题。[46] 2002年中国政府发布的有关社会保障的白皮书所谈的情况，实在与中国公众对社会保障的实际感知相差太远，无法取信于人。

    --------------------------------------------------

    [i] 企业办社会（workplace as a welfare society）：从日本词汇workplace family转译。这是中国社会特有的一种现象，指的是在毛泽东时代，大中型国有企业需要承担职工的医疗、退休养老、交通、子女教育、生活服务等各种责任，所以一个大型企业不仅仅是一个生产单位（workplace)，还必须为职工提供种种生活福利，如开办医院、学校、幼儿园、老年俱乐部、商店，提供公共交通等等。而国有企业承担的非盈利性福利项目一多，就造成企业负担过重，经济效益差。故将“企业办社会”称之为压在中国国有企业头上的三座大山之一。

    [ii]　现代企业制度（Modern Enterprise System）： 企业制度产生于现代西方社会，本无古代、现代之分。在中国当代政治文化里，“现代企业制度”这个名词是中国政府为了有别于计划经济体制下的中国企业和西方企业而制造出来的。

    [iii] 本文所涉及的“利改税、放权让利到所有权与经营权”分离，是中国从1983年到1992年之间国有企业改革的几项政策。要理解这一改革，必须先理解国有企业的社会背景：中国的国有企业最初创办有三个来源：没收国民党的企业、改造私人资本家的企业与共产党投资自办的企业。因共产党政府将国有企业的所有者（主人）定位为全体人民，共产党政府代表全体人民管理国有企业，企业事实上并没有为企业财产负责任的真正所有者，共产党委派管理企业的负责人其实都是官员，不是企业家。这些人事实上拥有支配国有企业资产的权利，但又不用负任何责任。比如在台湾，企业亏损，老板破产，就得负相应的法律责任，在走投无路的情况下甚至还被迫自杀。而中国亏损企业的负责人则不用受到任何惩罚。这就是笔者在文章中所说的“所有者虚位”现象，其结果造成国有企业效益低下，国有企业经理等 “内部人”巧取豪夺掠夺国有资产的严重腐败现象。由于国有企业效益低下，政府要刺激生产，提高效率，所以政府在国有企业改革时采取的政策第一步就是利改税。因为改革以前国有企业生产所得除了按政府规定的比例在利润中留一部分之外，全部上交国家。由于产品生产多少、价格多少全是由政府部门说了算，企业上交的利润也因此全是事先计算好的，企业只要按计划完成生产任务就行了。基于此，中国政府及经济学家们认为，这是企业没有生产积极性的主要原因。于是改成向国家上交税收，企业可以多留一部分，作为奖金福利改善企业职工生活，以提高企业职工的生产积极性。接下来发现这一措施施行一段时间以后又没有作用，于是想到给企业更多权利，“放权让利“中的“权”是指生产经营权，“利”是指利润。

    [iv] 穷庙富方丈：方丈，中国佛寺的主管。这是一个中国俗语，指的是寺庙的主持掠夺寺庙的公有财产，寺庙变穷了，而方丈个人却富裕了。现在中国借这一俗语指国有企业的经理掠夺国有资产，使企业逐渐变穷，而经理个人却发达致富。

    [v] 此处所谓“暗贴”，是与中国政府对国有企业的公开补贴（如贷款、减免税负）相对而言，指“债转股”的实际后果是将国家对国有企业的公开补贴变成暗中补贴。

    [vi] “条块分割”：中国大陆改革以前国有企业的一种管理体制。在改革以前，中国的企业生产什么，生产多少，产品价格全由政府说了算。中国企业分级别，中央各部委直属的国营企业虽然设在地方，但厂长的任命权与管理权全由中央部委操纵，这类企业由国家计委调拨原料，下达生产指标，负责产品销售。省与市县的国营企业分别由省、市县的计委下达生产指标，调拨原料并为产品定价。如果画一张图表示，中央部委对企业的管理直插到底，像“条条”；而各省市县的管理各自分割一块，像“块块”。因为各自将自己所管的企业视为势力范围，生产各自自成体系，故此称之为“条块分割”的管理体制。由于这样的国营企业根本没有利润动力，完全政治化，因此西方社会的早期研究中国国营企业的研究者认为它们都不是真正意义上的企业。

    [vii] “负债持股”是指中国政府声称为形成“所有者在位的产权关系，为增加企业经营者对企业的责任感”而推行的一项所谓“改革措施”。其内容是通过“改革”将国有企业股份“卖”给国有企业的负责人，但国有企业负责人声称自己没有钱买股份（因为贪污来的钱不能公开露富），于是政府允许他们不出钱，但持有股份；或者由政府责成银行贷款让他们购买股份，这种做法称之为“负债持股”。总而言之，这种改革是为企业负责人提供方便，“购买”股份不用自己掏钱。在第一节中所列举的浙江五芳斋这一企业，就是这种情况。

    ------------------------------------------------------

    [1] 《粤港信息日报》( GD-HK Information Daily)（1996年1月28日）：广东省劳动厅对企业经济性裁员有限制，规定企业裁员必须具有下列一个条件才可申请裁员：连续三年亏损，资产负债率大于百分之百；一年累计开工率不足一半；连续三个月以上无能力支付职工“最低工资”；经市、县政府批准为严重困难企业。规定特别提出，男满50周岁，女满 45周岁的职工，非经本人同意不得裁员；而夫妻同在一企业的最多只准裁减一人。

    [2]《太阳报》2002年4月12日，2002年4月12日北大三角地网站（BBS.beida-online.com)转载。

    [3]《中国青年报》2001年4月2日： “一场肥了个人的改制－－对浙江五芳斋实业股份公司改制的调查”。

    [4]笔者曾于1995年10月到广东国有企业集中之地韶关市调查，先后走访了十多位当地体改部门、政府经济主管部门，以及十多家企业的负责人。他们对国有企业下一步的改革持不乐观的态度。体改委主任胡XX及企改科科长说，自从1984年以来，他们一直按照国家部署的体改方案进行，1992年以前主要在计划体制框架内作文章，围绕经营方式进行改革。直到1992年才开始进行产权方面的改革，成立了一些股份制企业，开始时因筹集到资金，运作不错。但到了 1994年就出现困难，有几家股份制企业效益不好，股民意见很大。而一些厂长经理们开始因试行股份制能筹集到资金，很欢迎改革，但后来分红的压力一大，就觉得上当了，不该试行。大家评价经营承包责任制是“头痛医头，脚痛医脚”，而股份制则是“开错了药方”。

    这些在基层从事体制改革的人士反映说，当地除了破产这种改革形式没尝试过以外，其余所有的办法，如出售、兼并、租赁、承包当地都尝试过，没发现哪种方式是国有企业改革行之有效的“药方”。改革越到“深水区”，就越缺少利益驱动机制。不少企业的经营者都已丧失了改革热情，都抱着混一天算一天的态度，大家坐在一起聊天时这样说：改革是找死，不改革是等死。大家也都知道不改革是没有出路的，但问题是出路何在？他们曾尝试过到香港去出卖中小国有企业，结果无人问津；回来动员职工买，但职工对企业没有信心，不愿意出钱买。他们认为，如果要出售企业，就不能过份强调 “国有资产不能流失”这一口号，在产权界定方面要松动一点，否则就不会有人买。一位在财经委主持工作多年的负责人更是直接了当地说，国有企业从体制上来说有很大毛病，仅依靠经济改革很难奏效。

    在这次调查中，笔者发现一个很有趣的现象，不少亏损企业的厂长经理对“政企分开”很有意见。细问之下，才发现他们的意见主要集中在一点：政府不出面为他们到银行疏通，他们根本借不到钱。所以他们反对在企业困难的时候，政府割断银行资金供给的脐带。

    [5]多维新闻社(ChineseNewsnet.com ) 2002年2月16日电。

    [6]多维新闻社2002年3月1日电。

    [7]《经济参考报》2002年4月14日第2版。

    [8]《中华工商时报》2002年3月26日第1版。

    [9]《天津市工业企业资产流失调查与分析》。

    [10]《中国市场经济报》1999年3月1日3版。

    [11]《法制日报》1996年8月13日。

    [12]《南方都市报》2001年3月22日。

    [13]新华社北京2001年4月14日电。

    [14]《粤港信息日报》1995年2月25日，4月10日。

    [15]窦秀英：“职务犯罪的现状、原因及预防”，载北京市顺义区人民政府网站，http://www.bjshy.gov.cn/zhisyd/gjzc/ 。

    [16]《中国青年报》1996年4月17日，“积极推进国有企业反腐斗争”。

    [17]原载《各界导报》，题为“桂冠下的罪恶－－‘优秀企业家’马宏业堕落受贿纪实”，转载于《深圳法制报》1996年9月1日。

    [18]据新华社北京2000年1月5日电。

    [19]《深圳法制报》1999年4月7日第5版。

    [20]《南风窗》2002年3月上。

    [21]《粤港信息日报》1995年11月20日，“国有资产产权重组亟待规范”。

    [22]《粤港信息日报》1996年8月4日。

    [23]《粤港信息日报》1996年8月16日，“广东某市一项调查显示：信贷资金过多沉淀，金融风险不容忽视”。

    [24]《中华工商时报》2002年3月26日第1版。

    [25]“利率可能再降，适度从紧不变”一文中戴相龙谈话中所引的数据，《中华工商时报》1996年7月16日。

    [26]《中华工商时报》1996年11月7日。

    [27]《中华工商时报》1996年12月4日。

    [28]《经济学消息报》NO.152。

    [29]《报刊文摘》1996年2月26日。

    [30]《中华工商时报》1996年6月10日。

    [31]《中国市场经济报》1999年9月4日1版：“首例债转股企业诞生”。

    [32]《南方都市报》2000年1月17日26版：“我国推迟‘债转股’计划”。

    [33]《粤港信息日报》1996年6月17日。

    [34]“十万亿国资义利之辩”，《南方周末》2002年12月19日。

    [35]郭东风、刘兆彬，“国有资产流失惊人 产权改革刻不容缓”。

    [36]《中华工商时报》1996年3月16日。

    [37]《中华工商时报》1996年12月25日。

    [38] 最高人民检察院检察长韩杼滨2002年3月11日在第九届全国人民代表大会第五次会议上所提交的“最高人民检察院工作报告”，见《人民日报》2002年3月12日。

    [39]国家审计署江华，“国有资产流失责任主要在企业自身”。

    [40]辽宁省审计厅张宝光：“国有资产在担保中流失”。

    [41]“严惩五类国企腐败，源头上防止国有资产流失”，《北京青年报》2005年1月26日。

    [42]《经济研究》2001年第5期，孙祁祥：“‘空账’与转轨成本”。

    [43]新华社1996年8月5日电。

    [44]《经济研究》2001年第5期，孙祁祥：“‘空账’与转轨成本”。

    [45]《南方日报》2005年4月27日。

    [46]《经济与管理研究》2001年第3期，宋晓梧：“中国社会保障制度面临的严峻形势”。


第四章　中国当代寻租活动产生的根源

    本章将集中讨论当代中国各种利益集团开展的寻租活动的途径，及其对中国社会政治、经济产生的影响。

    毫无疑问，这23年改革当中，拥有庞大国有经济部门的政府及各种由政府掌握的资源，一再成为各利益群体寻租的猎物；而政府部门中的不法分子则将企业以及其权力所辖范围视之为其“索贡”的对象。在对历时23年的经济改革作出评价时，最让国民在道德情感上不能接受的社会变化之一就是腐败行为的泛滥。在前十多年，还有人认为腐败只是广东等沿海经济发达地区的“特产”，因为在这一地区，几百万元乃至数千万元的贪污受贿案件层出不穷，“中国第一贪”的“桂冠”在几年之间己数易其主：首先由中信实业银行行长高森祥夺得；未几又落到深圳某公司广州分公司经理曾利华头上；不到半年又冒出了一个贪污1,300万元的巨贪－－深圳市计划局财贸处处长王建业；这一纪录旋即又被深圳市建设银行职工梁健云以2,000万之巨加以刷新。但是无锡邓斌、北京王宝森与陈锡同一案，以及贵州阎健宏案又使中国人认识到：一向被视为首善之地的京都和以贫穷著称的贵州，贪污腐败之风也未遑多让。

    表4～1　　 历年中国检察机关查办的贪污腐败案件一览表

年 份 | 案件数目（件） | 县处级以上官员人数
1988年 | 16,200 |
1989年 | 58,926 | 742
1990年 | 51,373 | 1,188
1991年 | 46,219 | 924
1992年 | 41,600 | 915
1993年 | 56,491 | 1,037
1994年 | 60,312 | 1,827
1995年 | 63,953 | 2,262
1996年 | 61,099 | 2,699
1999年 | 38,382 | 2,200
2000年 | 45,113 | 2,680
2001年 | 54,367 | 2,670
2003年 | 39,562 | 2,728
2004年 | 43,757 | 2,960

    说明：上述数据均来自历年中国最高检察院工作报告。但这些工作报告有两个明显特点，一是各年的统计口径不一，二是统计方法不一。如1988～1991年这四年当中是分年单列，但1993年报告中却是将1988年至1992年底这5年数据一起开列，本表中是用5年总数214,318件减去前4年累计数 172,718，为41,600件。1998年的工作报告中是将1993年～1997年5年的数据一起开列，且统计口径与以前不一样，1999年工作报告无同一统计口径的数据，故1997年与1998年两年数据为空白。

    可以说，从90年代开始，贪污腐败呈如下发展趋势：卷进经济犯罪的党政机关工作人员不断增长，其中的高级官员越来越多，因贪污受贿被审判的有原全国人大副委员长成克杰，原江西省副省长胡长清，原公安部副部长李纪周，原辽宁省副省长兼沈阳市长慕绥新，原云南省长李嘉廷，原安徽省副省长王怀忠等；贪污腐败的面越来越广，司法机关和行政执法工作人员敲诈勒索、索贿受贿、贪赃枉法、徇私舞弊等犯罪问题严重；贪污腐败数额越来越大，携巨款潜逃情况突出；内外勾结、共同作案和跨地区、跨国犯罪的情况越来越严重。这种大面积的腐败行为己使改革的声誉大大受损，在某种程度上严重危及中国政治、经济的稳定。

    一、寻租活动的社会根源

    上述这种腐败行为，中国学术界原来称之为“权力经济”，或曰“权钱交易”；政府的法律用语则统称为“经济犯罪”。在国际经济学界，自Anne O·Krueger 在1974年将“寻租”理论[i] 引入经济学研究以来，有关由于政府行为而产生的腐败现象，统统被纳入这一范畴加以讨论。90年代中期以来，有关寻租的讨论在中国经济学界己成为一个最富剌激性和最具挑战性的研究领域。只是这种较分散的讨论和中国目前的大面积腐败比较起来，就显得力度和深度都远远不够。按照通常的说法，寻租行为就是寻求直接的非生产性利润，寻租主要是通过政府影响收入和财富分配，竭力改变法律规定的权利来实现某个人或某个集团的利益。在中国，寻租的对象主要是政府官员和国有资产，寻租的特点是利用合法或非法手段得到占有“租金”（即“超经济暴利”）的特权，所以寻租活动往往伴随着权钱交易等腐败现象。这种寻租活动只耗费资源而不创造社会财富，或者说它只是一种为单个企业创造利润而不为社会创造财富的经济活动。寻租活动的泛滥，为任何进步的法律制度所不能容忍。

    在这里有必要区分一下中国当前寻租活动的性质，即这种寻租行为是属于“事前寻租”还是“事后寻租”。“事前的寻租活动”是指各种利益集团付出努力和资源来影响各种政策的出台；“事后的寻租活动”是指各种利益集团利用各种政策空隙寻找租金。从中国的实际情况来说，通过各种途径影响政策出台这种事前的寻租活动在1998年以前还不是主要寻租形式，那时更多地是利用各种政策缝隙来寻找租金。而自从1999年开始，经济精英们已经通过各种事前的寻租活动来影响政府政策。由于中国政府对经济活动的垄断范围相当宽泛，所以寻租活动的伸展天地相当广阔，已经出现了少数利益集团“俘获国家”（Capture State)的现象。

    中国的经济改革，从体制上来说就是变计划经济体制为市场经济体制。目前只能说中国尚处于模拟市场经济阶段，因为市场经济所具备的基本要素－－由市场配置资源，目前在中国还不完全具备。政府在资源配置中的作用，尤其是在稀缺资源的配置中，远不止是充当“守夜人”的角色。在对目前这种财富分配格局起决定作用的几次大的资源配置当中，如价格双轨制、股份制改造、以及后来的房地产热（即“圈地热”）中，都是由政府这只“看得见的手”代行市场这只“看不见的手”的职能，配置资源，从而造成政治系统和经济系统的功能严重紊乱，政府官员得以利用手中权力，在这几次改革中进行着肆无忌惮、大规模的权钱交易。

    从近二十多年中国各地不断公布的案例来看，当前的寻租活动主要集中在几个“点”上：权力的集中点；体制转换的交汇点；监督系统的乏力点；法律政策的滞后点；人、财、物需求的关节点。这种以权力型经济犯罪为主的寻租活动的肆虐，使中国社会付出了高昂的代价，并引起社会结构和国民价值观念的恶性畸变。


二、关系网──寻租活动的神经网络

    90年代以来，中国出现了一批以非常速度积累了大量财富的富豪。但仔细推究起来，就会发现一个特点：这些富豪当中的相当部份，都是通过非市场手段致富。且不去讲那些有资格直接参予资源分配的掌权者，侵吞国有资产致富的企业“内部人”，以及那些在价格双轨制下、股份制改造活动中和房地产热中富起来的那一批人，仅仅以那些从表面上看来和权力似乎毫无关系、在改革中获得异乎寻常发展的民营企业为例加以研究，就可以明白非市场手段在现阶段的重要性。从表面上来看，这些乡镇企业和民营企业似乎都是通过市场行为获得发展，但只要仔细深究内幕，就会在其中发现寻租活动的种种痕迹。这些乡镇企业从无到有的壮大，固然有赖于乡镇企业家们的眼光和勤奋，但更有赖于大量资源的投入。而大量的资金、设备、原材料、技术等资源，又是怎样聚集到这些民营企业中去的呢？答案是明显的：既不是通过计划调拨，因为这些民营企业处在计划体制之外；也不是通过市场，因为在目前这种尚缺乏法律规范保障的市场上，这些民营企业如果真是通过市场获得原材料、技术、设备和资金，恐怕遑论发展，维持下去都属不易。事实是：存在着一个既不同于计划体制，又不同于规范化市场的资源配置系统，在承担着现阶段的资源配置。也就是说，在中国寻租活动的展开,主要是通过一种非正式的社会关系网络进行的。这种非正式的社会关系包括：同乡、血亲、姻亲、朋友和同学等关系。不过必须指出的是，如果说在80年代，这关系网尚有一点人情味在里面的话，那么到了90年代，这种人情味就几乎没有了。一方面，即便是上述关系，也还需用金钱努力编织，否则很快就会被从关系网中抛出来；另一方面，只要有金钱开路，即便不是上述关系，也能将其编进关系网中。因此所谓“关系网”，在目前的中国，其实就是进行权钱交易的社会网络。许多国有资产事实上就是通过“内部人”和关系网的作用而流入私人手中，这一点在前面几章已经谈过。这种用金钱编织的“关系网”参予作用的领域极为广泛，包括建厂、联营、转产、获得业务项目、购买原材料、产品销售、技术指导、人员培训等。非正式社会关系资源由于能够牵动诸多资源的流动，影响其流向，因而它早己不仅仅只是一种有经济意义的资源，而是一种具有资源配置功能的资源。可以说当代中国的企业经理们，无论是身在国营企业，还是身在乡镇企业，没有一个人不明白非正式社会关系在经营活动中的重要性；至于为官者，自然更明白在致富的道路上“官商结合”的必要性。一项有关私营企业主社会关系的调查表明，在私营企业主交往的社会关系当中，干部占有相当高的比例，有28.2％任科级以上干部。从2002年开始因各种经济犯罪罪名被投入监狱（包括外逃在内）的中国富豪仰融、杨斌、周正毅等人，周围都有一个相当庞大的政界关系网即是明证。另一项调查表明，私营企业主极其重视各级政府给他们的政治安排。在被调查的私营企业主当中，有 14.2％担任了人大代表，33.9％成为各级政协组织的成员，47.1％的私营企业主在工商联中担任职务。广东省的一份调查则表明，广东省有55.3％的私营企业主希望被选为人大代表或被推荐为政协委员，有12.7％的私营企业主希望能在各级政府中任职。[1] 江泽民从1999年提出的所谓“三个代表”，以及2001年“七一讲话”中的“让私人企业家入党”，只不过是将政治精英与经济精英合流制度化、合法化，为中国的黑金政治建造制度化管道而已。“公共关系”这个词在中国近年来频频使用，其社会背景就是如此，只是其内涵和它在发源地西方社会的内涵己大大不同，成了请吃请喝、送礼行贿、美色“攻关”等诸种拓展非正式社会关系活动的代用语。从单个企业来说，运用非正式关系获得资源，交易成本较小，可以使自己在同侪中脱颖而出。但是从全社会来说，利用这种非正式社会关系分配资源的结果是使社会付出了无法用统计数字计量的巨大财富──社会道德和官员的政治责任。

    如果仅仅将“关系网”的作用理解成只在资源配置中起作用，那也是对中国现在的国情一种很不到家的认识。这些年来，中国总是在腐败积累到一定程度，民众愤怒也积蓄到一定程度的时候，来上那么一场“反腐败运动”。在这些运动中也总有那么一些人落入法网，被传媒大曝特曝其腐败事实，以作为反腐败的实际斗争成果。但时隔不久，腐败之风又卷土重来，或者就在反腐败之时，也还有人顶风作案。究其原因，其实倒也不是“杀鸡猴不怕”，这些人有前赴后继、不怕杀头的勇气，而是在庞大的关系网保护下，不少腐败分子根本就没有受到应有的惩罚。1995年1月《中国青年报·经济蓝讯》有一篇题为《基层央行执法乏力病因透视》的报导，就很好地说明了在关系网作用的笼罩下，人情渗透行政执法过程中，社会惩罚变得软弱无力的社会现实。这篇报导说，对基层专业银行进行稽查监督是各基层央行的基本职能之一，但许多基层央行在履行这些职能时，往往软弱无力，其主要原因之一，就是央行与专业之间是“你中有我，我中有你的裙带关系，结成了撕不开、扯不破的人际关系网”，在央行和专业银行之间，利用职权互相代为安排子女、亲属的现象屡见不鲜。在这样一个庞大的关系网笼罩下，一查出问题，“面对错综复杂的社会关系，是否处理、处理轻重又自然而然成了挠头的问题”。至于各地关于一些地方恶霸依赖关系网保护逃脱法律惩罚的事情，更是时常见诸报端。而这些己曝光的还仅仅只是贪官污吏中的一部份。有资料表明1993年至1998年，每100名受党纪政纪处份的干部只有42.7人被立案侦查，最后被判刑的只有 6.6人。也就是说，中国目前的贪污受惩率极低，只有6.6％，腐败的收益远远大于风险，无怪乎中国官员在贪污腐败道路上前赴后继。在90年代后半期，主要类型的贪污腐败所造成的经济损失和消费者福利损失平均每年在9,875亿～12,570亿之间，占全国GDP总量的13.2％-16.8％。[2]

    中国自1993年10月1日起实行《国家公务员暂行条例》，这一法规言之凿凿地花了第12章整整一章的篇幅规定了“回避”，如第61条规定国家公务员之间有夫妻关系、直系血亲关系、三代以内旁系血亲以及近姻亲关系的，不得在同一机关担任双方直接隶属于同一行政首长的职务或者有直接上下级领导关系的职务，也不得在其中一方担任领导职务的机关从事检察、审计、人事、财务工作。第62条则规定国家公务员执行公务时，涉及本人或者涉及与本人有本条例第61条所列亲属关系人员的利害关系的，必须回避。第63条则规定国家公务员担任县级以下地方人民政府领导职务的，一般不得在原籍任职。但是民族区域自治地方人民政府的国家公务员除外，等等。其实深谙中国国情者都知道这一条例在不少地方都形同虚设，最能表明中国这种“人治的法制”之特点的是安徽“史青峰事件”。[3]

    安徽省阜阳地区涡阳县史青峰，其关系网相当庞大，“三亲家”都是县级以上的领导干部，史氏家族在当地任职科级以上干部的就有40多人，县级以上干部有近 10人。正因为史青峰拥有如此丰厚的“人际关系资源”，才能在该县为所欲为。史青峰原来是该县审计局的干部，一次发怒砸了其顶头上司审计局长的办公桌，抢走了公章，使全局的工作陷入瘫痪，转而当上了县法院的审判员。此后的某一天，史青峰伙同另一个干部强奸了一个21岁的未婚女子。案发后受害者亲属一直告了 5个多月的状却毫无结果。直到上级领导下定决心，重新调整了涡阳县委、县公安局的领导班子，史青峰才在潜逃三年后被捕归案。在史潜逃的过程中，他在县公安局当干部的弟弟曾暗暗地给他送过钱，告诉他朝哪个方向逃跑；史的哥哥是县委宣传部副部长，也与其有过联系。这些人都是国家干部，但他们的行为不仅违反了《国家公务员暂行条例》第62条，而且违反了《刑法》第162条。但此案暴露的事实更让人关心的是，在史氏家族那40多名科级以上干部和10名县级干部中，有多少人在任职方面违反了《国家公务员暂行条例》中的规定？当地人事局和组织部门在考察他们时，为什么对他们那并不隐瞒人的亲属关系视而不见？而安徽史氏家族其实只是无数此类事例中的一个，在全国来说，这种事情绝对不是个别，而是带普遍性的问题，如周北方在首钢其父亲辖下工作，首钢党委副书记想将其调走都难遂愿就是一例。这类将法律条文视同无物的事情表明，以中国目前的国情而论，即便建立起“完善的法律制度”，那也只是“人治的法制”，绝对不是“法制的法治”。

    正因为关系网在中国的作用是如此强大，一个人如果成年以后，没有编织好一些“关系网”，其亲族及社会上对这个人就会表示轻视，这个人在有困难的时候也很难得到别人的帮助。


三、历史上的“贪渎文化”与今日寻租活动的文化渊源

    上述情况的形成和中国的传统文化有一定关系，轻视公德重视私人关系是中国传统人际关系的一个特点，“礼尚往来”这一诫律使人际关系中的利益交换具有一种道德含义；“千里做官为求财”则说明中国人心灵深处对在政府任职的一种世俗看法（“经世济民”只是儒家的道德政治理想，而不是中国人，尤其不是普通民众的普遍理想）；“法不责众”一方面使人们在犯罪之时有了从众的心理基础，另一方面使社会惩罚失去效力。正因为如此，从文革后期以来“关系网”的形成，腐败行为的大量滋生，在中国从未遇到文化上的反抗。更糟糕的是社会现在已出现了不以腐败为耻，反以腐败为荣的风气。在沿海一些城市的人才招聘广告里，公开出现这样的词句：与政府部门有良好关系者优先录用。这一广告后面所隐藏的东西耐人寻味：无论是国营企业还是私营企业，甚至深谙中国国情的部份港台商人，都必须贿赂各有关政府部门官员以及工商、税务、公安等部门人员，否则经济活动会遇到重重障碍。试图保持正常商业规范的公司，往往会发现自己是在和采用大量行贿手段的其它公司展开不平等竞争。这种从中央政府到地方政府都将公共权力视为“资本”，并千方百计以其谋取超经济暴利的腐败行为，使不少社会公众产生了“在经济发展时期，腐败不可避免”的思想，其结果是助长了人们的玩世不恭，弱化了人们对行贿受贿行为的抵制。最耐人寻味的是，90年代以来，美国一些公司要在中国开展业务，也开始有意识的选聘一些中国的高干子弟，以便在中国通过“关系”获得一些特权与利益。这一事实恰好推翻了一个非常流行的假设：国际社会普遍期望中国加入WTO以后，欧美大公司会迫使中国遵守国际规则，减少腐败行为。而事实证明：不是欧美公司改变了中国官商结合的游戏规则，而是他们顺应了中国腐败的社会制度环境。在这一点上，他们正在步80年代进入中国大陆投资的香港、台湾商人之后尘，有些公司的学习进度相当神速。

    中国的腐败现象之严重，已为世界所注目。1995年，德国的哥汀根大学（Goetingen University)在一项评估报告中列举了全世界41个国家的清廉度，中国大陆被排名于第40位，最末一位则是印尼，也就是说中国的贪污腐败程度位列第二。《经济学人》1995年5月27日报导，香港“政治经济风险顾问公司”发表的调查报告显示，在亚洲地区11个国家和地区的贪渎情况的评比中，中国大陆被排在首位。国际透明组织(Transparency International)发布的“2001年各国腐败度指数”（The 2001 Corruption Perceptions Index），中国的腐败指数位列第二。华人圈的香港、台湾的腐败指数也都名列前茅。这就促使研究者必须考虑中国传统贪渎文化对今日政治的影响：为什么中国历朝历代都经历这样一种重复，即每一朝代建国之初，都有那么一段励精图治、廉洁节俭的清廉时期，而经过几十年以后，就无一例外地陷入了贪污腐化的泥淖之中？为什么凡是和中国文化有关的区域，贪污腐化就成为难以根治的社会公害？细细分析中国当前关系网的形成与其在资源分配中的作用，就能粗略把握到上述一些文化脉络，因为人毕竟只是历史文化的沉淀。

    翻开一部《二十四史》，就会发现贪污之事例几乎每朝每代都有，尤其是王朝末期尤甚。以与我们时距最近的清王朝为例，这一时期的贪污就非常有名，俗称“三年清知府，十万雪花银”。这些情形在清代谴责小说如《儒林外史》、《官场现形记》、《二十年目睹之怪现状》中描写得淋漓尽致。当然这还只是国人的看法，如果将这一时期英国人写回国去的信件相对照，就更清楚我们的贪渎文化是怎么一回事了。一些英国商人在他们的信件中说，他们踏上中国的土地之后，最头痛的是贪渎情形十分严重，无官不贪，不行贿就几乎办不成任何事情。官员们索贿手段有明有暗，明的公然索取酬金，间接的贿赂则需要双方的默契与技巧。他们必须先学习解读这种既特殊又微妙的贪渎文化，才能在中国打开局面。写信的英国商人还提到他的“诀窍”，就是先买通卸职的政府官员，再通过这些卸职的官员打点在任的官员，等等。这信件所言可算是外国人对晚清贪渎文化的一种直接的经验性体验。至于以后国民党统治时期的贪渎文化，更是人所皆知。

    如今中国这“关系网”，可推溯至“文革”后期落实政策时期，那时大家要落实政策，不少人就借助于“关系网”之威力。更兼当时经济濒临崩溃边缘，物资缺乏，表面上是按计划分配，而实际上“灰色分配”即关系网的功能在经济生活中起到了一定的作用，“走后门”这个词就是那时候的产物。所以如果将现在的“内部人控制”及种种“寻租”活动看作是改革开放的产物这种看法是片面的，至少持此论者没有看到这样一个事实：现在的腐败现象只是中国古老的贪渎文化的一种延续，只是转型期既有计划经济体制留下的巨大遗产，又有非常多的制度漏洞，才给一些人将国有资产转移到私人手中提供了千载难逢的良机。

    也正因为历史上有贪渎文化的传统，因此大规模的腐败行为在中国肆虐，才根本没有遇到文化上的反抗。而中国的实际情况还远比没有遇到文化上的反抗更为糟糕，不少人在腐败行为如洪水泛滥之时，不仅没有看到这后面隐藏的巨大危机，反而认为在中国目前的情况下，腐败有助于消解体制内不利于改革的阻力，从而降低改革成本。最有代表性的是在中国一直很流行的一种看法：在改革中，经济发展和社会平等、公正有冲突，二者是“鱼和熊掌”[ii]的关系，要想达到经济发展，必须牺牲社会公正。并引经据典地用美国、日本等国的例子来说明，在任何国家的经济发展初期，都有过一段非常腐败的时期，以此来证明中国现阶段的腐败现象无可避免，是改革必须付出的社会代价，甚至是经济发展的一个先决条件。这些观点经过一些从西方留学归来的经济学者们引经据典地反复论证，广泛宣传，几乎成为社会共识，并被当作是西方经济学的“经典命题”。不幸的是，大量事实非常确切地证明了腐败只耗费资源而不创造社会财富，并不能推动社会经济的发展，而且由于腐败行为渗透到社会生活的各方面，导致了分配的不平等和收入的集中化，最后阻碍了经济改革的有效进行，并强烈地影响了民众参予改革和发展的积极性。


四、寻租活动的社会成本

    认为用腐败来消解旧体制的力量，在所有的改革方式中“成本最小、效益最大”，其实是种误解。许多事实都证明，腐败的泛滥使社会付出了昂贵的“成本”，而且这种“成本”怎样评价都不过份。这种成本首先表现在对政府机能的侵蚀和对社会资源的巨大耗费上。各级政府都有人不遵守政府的规章和指令，不惜牺牲国家和人民的利益以换取一己的私利。他们与企业界、商业界的人士串通一气，使不少经济发展的收入和财富进入了他们个人的腰包。在掌握公共资源的部门，这种侵蚀显而易见。如前所述，上百万元、上千万元的贪污受贿大案、要案都出在这些部门，就是明显例证。这即意味着，在企业界人士通过关系网进行种种非市场交换，也就是权钱交换的同时，人民为之付出了沉重的代价。这些代价包括：公共服务质量低劣，最典型的例子就是这几年在建筑行业中出现的大量问题。由于不少发包者的贪污行为，使许多不合格的建筑队能拿到工程项目，最终结果是导致工程质量低劣，房屋倒塌，危害了社会公众的生命财产。笔者曾与将近20余位包工头交谈，据他们透露，工程承包款的30％都必须用来打通各个关节，从发包方直到质量检查部门，每个环节都需要拿钱打点，每个环节需要多少钱也已经形成了参与者心知肚明的 “行规”。正因为太多的钱花在行贿上，这些包工头不得不偷工减料，以保证足够的利润。

    由于寻租活动的肆虐，中国政府宣称的许多意在改善人民生活的改革，最后都没有达到原定目的。最可以用来说明问题的例证就是第二章谈到的“圈地热”。从中国的现实出发，由于国家对土地拥有高度垄断权，因而是土地的管理者，同时也是土地买卖这一游戏规则的制订者；另一方面，土地作为经济、社会发展的基础而具有资源和资产的双重性，这就要求政府在土地市场化过程中，必须通过宏观调控手段来规范市场行为，以保证市场的公平、公正与平等。但是由于寻租活动在圈地过程中所起的恶劣作用，使得这次城市土地制度改革连它的最低目标──为国家积累建设资金和解决城市居民的住房困难都没有达到。大量资金在中间环节流失，肥了和土地有关的贪官污吏的私囊，而政府今后数年内却将为解决这两大问题的后遗症：资金饥渴和住房紧张而付出代价。

    要言之，权力参与分配的直接后果是：少数执掌权力和接近权力中心的人通过“按权分配”在短期内积聚起巨大的财富，其财富增长速度远远超过利润率较稳定的发达国家，导致收入高度两极分化。一位名叫陈宗胜的研究者专门研究过党政官员经济犯罪对中国收入分配的影响，并列出下表：

    表4～2　　　　　 党政官员经济犯罪对中国收入分配的影响

党政官员犯罪率（％） | 基尼系数 | 上升数 | 上升率（％）
5 | 0.298 | 0.0019 | 0.64
10 | 0.2998 | 0.0037 | 1.25
15 | 0.3016 | 0.0055 | 1.86
20 | 0.3033 | 0.0072 | 2.43
25 | 0.3051 | 0.009 | 3.04
30 | 0.3069 | 0.0108 | 3.65

    陈宗胜指出，根据1987年统计年鉴的数据，当年城镇科处级以上干部正常的合法收入平均每年1,000多元，处于当年的中上水平。从该收入档次对应的人口比重上减去犯罪人员的人口比重，加在人均收入4,000元（等于1,000元正常收入加上3,000元非法收入）所对应的人口比重上，然后计算各收入层次的收入比重和收入分配基尼系数，得出如上表列出的结果。表中数据表明，若以最低犯罪率5％测算，将使收入分配差别扩大0.0019，上升率为0.64％；若按较保守的10％计，收入分配差别将扩大0.0037，上升率为1.25％；若按30％计，将使收入差别扩大0.0108，上升率为3.65％。[4] 按照他的研究方法推算，中国的基尼系数在90年代中期就超过0.5。

    必须注意的是，这里列举的只是在贪污腐败远不如90年代后期以后这样严重的1987年的统计数据，而到了90年代以后，权力寻租活动早已不象当年那样“犹抱琵琶半遮面”，行贿受贿数额也比80年代大得多。但上述表格完全可以为权力市场化导致收入差距扩大提供一个统计学意义上的参考。

    这种“成本”其次表现在意识形态方面，具体一点讲就是社会成员是非感的丧失。在错综复杂、互相利用牵制、与政治经济权力共生的庞大的“关系网”体系的笼罩下，利用权力为自己谋私利的行为已经成为社会风尚，人们对提高个人收入的“灰色行为”甚至“黑色行为”──亦即种种利用职务和职权为自己谋私利的行为采取了惊人的宽容和默许。不仅谋私者心安理得，而且还不用受到舆论的认真谴责，因为这些行为并不直接侵害到社会成员的私人利益。从1996年曝光的山东泰安市以市委书记胡建学为首的分利集团的所作所为中，就可以看到中国政府官员们如何结党营私，肆无忌惮地谋取私利。而且这种例证并非“孤证”，几乎每个省都有。

    到了90年代，中国的精英阶层几乎掠夺了经济发展的全部成果，边缘化阶层日益庞大。上行下效，流风所及，中国社会风气空前败坏，群体犯罪现象相当严重。一些集体为了谋取私利，结成团伙行贿受贿；一些地方为了狭隘的地方利益，集体制假售假、盗挖古墓、集体走私、贩卖人口、开办妓院、集体抢劫偷盗──这种情况在农村尤其严重，往往一个地方的居民或一个家族的成员就构成了一个犯罪集团。安徽省涡阳县茅庵赵村位于河南省永城县、安徽省涡阳、濉溪两省三县交界之地，自1989年该村村民赵金方、赵明、赵良才等人开始进行买卖人口的犯罪活动以来，不断有村民加入这一犯罪活动，至案发时为止，据查有80％的村民参与拐卖妇女。他们或者兄弟联合，或是夫妻携手，或合家出动，或内外勾结，形成了以赵村为中心的拐卖妇女“专业批发市场”，周围6个村、镇及与其接壤的河南省、江苏省、山东省的部份县、市都涉足其中，形成了贩卖、接送、中转、收买的“网络服务”，每天都有好几批被拐妇女送入赵村，这些被拐卖的妇女，大多数都是被人贩子强奸后再卖掉。人贩子拥有自制的土枪、双管猎枪等杀伤性武器和吉普车，气焰十分嚣张。7年来，赵村俨然成了“拐卖妇女的自由王国”，该村有钱有势的人都是靠出卖灵魂拐卖妇女起家，人称“中国第一卖人村”。类似赵村这样的拐卖人口专业村，在中国还破获了好几个。[5] 但更让人吃惊的还不是拐卖人口这种逼良为娼的现象，而是对卖淫致富的认同。湖南溆浦低庄镇25个村落里竟活动着上千个以拐卖妇女维生的“鸡头”，专门以邻居、同村人以及亲戚的幼女为拐卖对象，一度使得家有女儿的农家人心惶惶。这些“鸡头”背后有当地基层政府官员暗中支持，其活动是半公开的。当地人开始是对这类拐卖人口的行为表示愤恨，但后来被拐的女儿们陆续寄钱回家，使一些农家迅速走上了“脱贫致富”的道路，其他农家竟在羡慕之余，主动求“鸡头”帮忙，将女儿带出去“挣钱”。与此同时，中国重视儿子的传统生育文化也变成了“不重生男重生女”，娶妻者往往也要“卖相好的”，以便让妻子卖淫挣钱。一位多年来与 “鸡头”作抗争的乡间老人则被当地农民斥为“多管闲事”，被当地警察找个借口送进监狱。[6] 这种全社会性的道德败坏，可以说是前所未有，有人形像地将之概括成“有肉的卖肉，有灵魂的卖灵魂”。

    最有警世意味的是一些靠吃国有资产或钻体制缝隙挖国有资源发家、后来开办自有企业一展“鸿鹄之志”的私营企业主们，现在也在为自己如何约束下属行为在发愁。笔者认识好几位这样的董事长和总经理，自办企业以后，业务越做越大，必须找人管理经营，但就是找不到办法有效地约束其下属的行为。如一戴“红帽子” [iii]的太业股份有限公司委任一位经理去做上海分公司总经理，一直只听到那边捷报频传，说是赚了多少，两年以后，却发现从银行借贷的3,000万全花没了，只留下这位经理花出比购买时市价高出不少的几套房子和一个期货交易所的席位，买时的价钱比一年后的市价高出差不多三分之二，除了市场行情变化导致的损失之外，其余的都成为“回扣”等费用被不明不白地吃掉了。这位被委任的分公司经理精通法律：现有法律中的贪污罪、挪用公款罪对他不适用，因为他拿的是 “红帽子”私营企业的钱。太业公司还在湖南与当地企业合作开办了一家“五通股份有限公司”，聘用当地一位政府官员做经理，这位经理上任时两手空空，经营三年多，等自己家中有了豪宅、私家车时，注入企业的上千万资产和贷款也都已消耗得差不多。这位经理看看没有什么油水了，就递上辞呈，准备回归自己原在政府中的职位上去，私下里还这样对别人说，“他（指董事长）有什么好来说我的？他起家还不是靠这样，我拿的哪比得上他拿得多。”笔者将这些靠“灰色行为”起家，但又败在别人的“灰色行为”手下的现象称之为“多年打老鹰，却被鹞子啄瞎眼”，可算是“成也腐败，败也腐败”的一种“天道循环”。[7]

    ──如果说社会为此付出的经济代价在今后几年中多少可以得到弥缝和矫正的话，那么要摆脱目前这种道德无秩序状态，并建立一种新的社会道德秩序，就比修复经济要艰难得多，往往是穷数代人之努力也收效甚微。腐败行为泛滥成灾，最大的受害者其实只是人民。在目前这种情况下，如果还对腐败问题持掉以轻心的态度，并以一种短视的功利态度将它使某一集体、某一个人获利作为腐败有利无害的依据，论证它在中国经济体制转换中所起的作用是“成本最小，效益最大”，最终只会使为害己烈的腐败渗透民族灵魂，成为难以治愈的社会顽症，每个人都会身受其害。


五、建立道德和政治责任是改革成功的关键

    在瓜分计划经济体制庞大遗产的过程中所产生的大量寻租活动，使中国的市场化进程严重偏离本应达到的社会目标。发达国家民主化进程的历史表明：新生资产阶级总是先有了经济实力，再争取经济权力。鉴于此，在80年代初期，许多知识分子曾充满希望地幻想：随着民间经济力量的日益壮大，以经济权力来削弱非经济权力，会使民主与法制的进程加快。但严酷的现实却没有按照人们的想象发展，生活中大量权钱交易活动，使得人们不得不认知这一现实：有权才能有钱，只有依附于权力才能发财致富，这样反而进一步剌激了官本位意识在新的社会条件下畸型发展。国际经验和中国的现实均证明，权力垄断社会生产要素对市场经济的危害，特别是对收入分配的危害，比市场经济体制下的经济性垄断所造成的分配缺陷危害更大。这种体制繁生出大量官商、官倒及依附于权力阶层的“中介人”。这些人共同谋取财富，其相互勾结使权力结构更加强化，成为经济发展和政治体制改革最大的阻力。

    关于腐败产生及如何克服腐败的问题，人类历史中一直都有一些杰出的思想家穷毕生之力加以探讨，被誉为“政治学之父”的马基雅弗里（Nicclo Machiavelli）就是世界上第一个深入研究腐败问题的思想家。他在分析了15世纪意大利的社会情况以后，认为产生腐败的原因有几个，包括社会的不平等，人的私欲，权势者为满足自己一已私利的权势欲，等等。针对当时意大利的社会情况，他提出了消除和防止腐败的办法，如依靠领导者的自律为公民作出良好的榜样，依靠法律规范人们的行为，依靠有效的监察制度，依靠相互制衡的政治制度，等等；最重要的是他还提出了依靠改革来防止腐败的思想。马基雅弗里明确指出，国家政权如果长期不予更新，必然会走向腐败堕落，“因为随着时光的流逝，德性必然腐化，如果不加以治疗，这种德性的腐化必然会导致政体的毁灭”。因此他主张经常革故鼎新，为国家注入新的生机，通过种种兴利除弊之举来克服腐败，使国家历久不衰。马基雅弗里对腐败危害性及其根源的认识，不仅震撼了他的同代人，使人们开始正视腐败的灾难性后果，还为后来西方国家的政治学说开创了新的研究方向。此后以自然法三权分立学说为理论基础，以反腐败为主要目的的西方廉政思想，以及“廉洁政府”理论的盛行，溯其思想源流，都会看见马基雅弗里的影响。

    瑞典经济学家、1974年诺贝尔经济学奖得主冈纳·缪尔达尔（Gunnar Myrdal）在对南亚诸国进行了长达15年的实地考察之后，出版了他的姐妹篇名著《亚洲的戏剧：南亚各国贫困的考察》（Asian Drama: An Inquiry Into the Poverty of Nations）与《世界贫困的挑战》（The Challenge of World Poverty）。在这些著作中，他提出发展中国家现代化进程中所遇到的普遍问题：软政权化(Soft State)和分利集团。他认为，所有的发展中国家的政府都属于“软政权”，这种“软政权”有几大基本特徵：缺乏立法与具体法律的遵守实施，对法律的解释有很大的随意性和松弛性，各级公务员普遍不遵守交给他们的规章与指令，并且常常和他们本应管束其行为的有权势的人们与集团串通一气；社会成员之间常利用各自掌握的资源，在违反和抵制法规的基础上，为一已私利进行交换，亦即存在反法制的互利性；这种以贪污、腐败为基本行为模式的软政权行为有着互诱性和积累效应，对包括下层阶级在内的各社会阶层有着很强的渗透性。萧功秦曾长期研究发展中国家的现代化问题，针对上述现象，他指出，在这种以权钱交易为主要特徵的 “软政权”模式下，很容易形成各种分利集团，而这种分利集团一旦形成，必然会利用自己垄断的各种资源，通过种种寻租活动获取非法利益，而这些寻租活动又必然导致这些发展中国家进一步软政权化。“如此恶性循环，一旦这种恶性循环发展到一定程度，一个国家的政府将面对这两大陷阱的相互沟通而无能为力。”[8] 从中国现在的实际状况看来，这种分析正好切中要害。

    如何遏制腐败，防止进一步“软政权化”，阻止分利集团与政治结盟，在中国目前其实己经是关系到国家前途的关键问题。正是在这一问题上，中国已经泥足深陷：由于在政府和企业这两大科层组织中拥有权力的大小决定了获得财富的多寡，所以不少政府公务人员不是去考虑如何加强为社会及公众服务，企业负责人不是去考虑如何增加生产，改善本企业的经营管理，而是花费大量精力去进行权力的角逐。这些都极大地损害了社会基本单元的工作动机，侵蚀了人们的社会道德和政治责任感。

    有人根据新加坡的经验总结出，中国目前腐败成风，主要是因为公务员的工资太低，“便宜没好货”，“贪污受贿、谋取各种特权和好处便成了低工资的一种虽然不合法但却合理的必然的补充”。言外之意，当然就是说只要对公务员实行了高工资制，贪污腐败之风就会得到遏制。

    对这一看法，作者不敢苟同。因为中国目前的腐败之风并不是依靠对“人民公仆”实行高工资制就可以解决的，历史上清代的“养廉银”制度也没有养出几个清官就是明证。再则欲望无止境，近几年频频曝光的数百万元乃至数千万元、上亿元的贪污案，证明中国的贪渎者依靠贪污所获得的财富之巨，即便是享受高薪的新加坡公务员们也无法望其项背。加之中国贪污腐败受惩率特别低，客观上也助长了贪污腐败之风。总之，在不改变现有政治制度的情况下，只要贪污腐败的收益远远高于成本（受惩率），在中国实行公务员高工资制，恐怕无法遏止公务员们的贪欲，所以这不是解决问题的根本办法。

    继马基雅弗里之后，法国著名哲学家孟德斯鸠（Montesquieu）在《法的精神》（The Spirit of the Laws）一书中指出：“一切有权力的人都爱滥用权力，这是万古不变的经验。防止权力滥用的办法，就是用权力约束权力。权力不受约束必然产生腐败”。这些年反贪污腐败的各种“阳光法”虽然在不断出台，检察部门、监察部门、纪检部门、反贪局等“意在用权力约束权力”的机构也在叠床架屋般不断成立，但贪污腐败之风却越演越烈，成了一种蔓延全社会的“政治之癌”，每一个新创设的机构不但没能起到其创立时设想的作用，反而只给这些部门的官员提供了贪污受贿的机会。如果推根溯源，问题的关键就在于中国还是“人治的法制社会”，政府权力大于法律权力，政府官员可以凌驾于法律之上。到了90年代中后期，左右政府公共政策的主导力量已经是中国的强势精英集团，向“法治的法制社会”演进在中国已经成了一个遥不可及的目标。

    如何才能遏止目前这种贿赂公行，腐败成风的局面？笔者认为，这不仅有赖于建立健全的法律制度，还有赖于在社会公众中建立现代化的道德和政治责任感。现行制度的缺陷比较容易理解，如前所述，中国目前寻租活动的猖獗，从制度上来说，主要是源于资源分配大权掌握在根本不受任何监督的各级政府手中，“权力腐蚀人，极端的权力极端地腐蚀人”，这方面的问题一方面有赖于建章立制，让制度来约束人，使人们必须在法律允许的范围内活动；另一方面则是要尽快使政治权力从经济活动中退位。否则掌权者中就会出现“前车”不远，“后车”又覆的现象：首都钢铁公司下属的北京钢铁厂厂长管志诚因贪污受贿被处以死刑，管的继任者紧接着步其后尘；贵州省国际信托投资公司董事长阎健宏尸骨未寒，接掌其位置的向明序又走上她的老路。用时下流行的话来说，这是“硬件”建设，这方面各国都有一些经验可以借鉴。然而最困难的问题却不在这方面，而是在“软件”方面，即如何建立道德和政治责任感的问题。再好的制度也必须依赖人去执行，人的素质在许多情况下，往往是关键。以制度创新和明确财产关系为主要观点的制度经济学派代表人士、1993年诺贝尔经济学奖得主道格拉斯·C·诺斯（Douglass C·North）在观察了东欧和中国的经济改革以后，认为迄今为止，人们尚未找到一种从计划经济向市场经济过渡的有效药方。但通过己有的经验研究，这样几个方面是很重要的：第一，建立有效的经济市场；第二，建立有效的政治市场，即政治体制；第三，经济市场和政治市场的有效协调；第四，宏观经济政策与政治市场、经济市场的互相协调。这里所谈的四点其实就是一点：制度建设。与此同时，他还提出了一个十分重要的概念：路径依赖（Path Depends）。这一观点非常强调一个国家在制度改革过程中历史习惯因素产生的影响。他认为，如果一个国家不知道自己过去从何而来，不知道自己面临的现实制约、传统影响以及文化惯性，就不可能知道未来的发展方向。

    中国政府声称他们目前正在进行法制建设。据统计，1997年到1998年这一阶段平均每18天就公布一项新的法律，但这些法律形同虚设。事实上，许多问题并非无法可依，而是有法不依。法律要从纸上的文字变成现实，看来还有一段漫漫长路。而从终极意义上来说，所谓制度建设其实也就是一种文化建设。基于此，在中国进行经济改革与建立各种法规法律的同时，如何在国民中，尤其是在政府公务员中建立道德和政治责任感，至少和经济改革、建章立制同等重要。

    对中国的思想家们来说，还有一个要倾注全力研究的问题则是：考察中国现时所依赖的“路径”，即历史文化源流，有助于判断中国究竟有没有可能成为一个“法治的法制社会”，而不是一个“人治的法治社会”。因为这两种社会的治理方法完全不是一回事。可以说，解决好这一理论问题，是解决现在中国所有问题的基本认识前提。

    (16,415字)

    -------------------------------------------------

    [i] 寻租（Rent-seeking）：这一经济理论是 20世纪中叶以来西方经济学最具挑战性的领域之一，其创始人有戈登. 塔洛克（Gordon Tullock），安妮·O·克鲁格（ Anne O. Krueger）等。有关“寻租”的讨论主要集中在政府创立或保护的一些垄断行业中商人的寻利行为。寻利的商人往往会利用资源（金钱或相当于金钱的各种物质利益）贿买政府官员影响政治过程获得特权，这一寻租的过程往往构成对他人利益的损害，这种损害大于租金获得者的收益。“事前的寻租活动”是指各种利益集团付出努力和资源来影响各种政策的出台；“事后的寻租活动”是指各种利益集团利用各种政策空隙寻找租金。

    [ii]中国典故，《孟子·告子上》有“鱼，我所欲也；熊掌，亦我所欲也。二者不可得兼，舍鱼而取熊掌者也”之语，后世以“熊、鱼”比喻难得兼有的事物，二者只能选择一样。清代赵翼《瓯北诗钞·绝句二论诗》：“熊鱼自笑贪心甚，既要工诗又怕穷”。

    [iii]红帽子：指实际上由私人投资开办的企业，名义上却要戴上“集体企业”或“国营企业”的帽子，以获得税收优惠以及一些政治待遇，如办理赴港证与出国手续，阅读内部文件等等。这是中国改革以来的一种特殊社会现象，自90年代中后期以来，随着私营企业社会地位的提高，以及因“红帽子”带来的一些产权纠纷时有发生，许多“红帽子”企业都开始想方设法“脱帽”。

    [1]《当代中国研究》[美]1998年第4期，李宝梁：“从社会网的角度看私营企业主的政治观念和行为”。

    [2]《南方周末》2001年3月22日：“胡鞍钢：腐败损失有多大？每年10,000亿”。

    [3]《报刊文摘》1996年11月18日。

    [4]陈宗胜：《经济发展中的收入分配》，上海三联书店1994年1月第1版。

    [5]原载《江南晚报》，转摘自《深圳法制报》1996年8月25日。

    [6]《南方周末》2002年12月19日：“被鸡头改变的村庄”。

    [7]这个股份公司因是笔者介绍的项目，故后来该公司的职工向董事长反映这位经理的问题时，是托笔者转交的非匿名检举信。因是财务人员与副总经理以及一些业务人员共同检举，故对每笔钱的来龙去脉及如何消失都讲得很清楚。

    [8]萧功秦：“‘软政权’与分利集团化：中国现代化的双重陷阱”，《战略与管理》，1994年第1期。


第五章　中国当代的资本原始积累

    从前面几章的分析可以看出，中国的经济改革在将计划经济体制转变为市场经济体制的同时，就使中国社会进入了资本原始积累过程。与世界历史上的资本原始积累过程相比，中国当代的资本原始积累有速度快、过程短、以及以国有资产（包括国有资源）为掠夺对象等特点。

    本章采用“资本原始积累”来表述中国目前这一社会经济过程，主要是从两方面考虑：第一是从资本积聚这一“量”的意义考量，第二是从中国当代积聚资本的手段具有强烈的超经济掠夺性质这一本质意义上使用这个词。

    一般来说，社会财富集聚在少数人手中，经济增长中收入分配变动倾向于利润在国民收入中所占的份额愈来愈大，工资在国民收入中所占的份额愈来愈小，就意味着资本原始积累过程的完成。以此作为标准来测度，可以断定中国当代的原始积累过程在90年代上半期就己完成。本章的重点是分析如下几个问题：谁是中国当代资本原始积累过程中最大的获利者？这一过程发生的社会制度成因及其特点，以及它对中国社会的发展到底会产生何种深远影响。

    一、谁是最大的获利者？

    在这一轮积累财富的竞赛中，社会成员之间的竞争所凭借的“资本”其实主要是权力。在掌握资源配置大权的部门任职者、国有企业的管理者，以及善于攀附权势者，由于能轻而易举地将手中掌握的权力市场化，因而也就最容易在瓜分计划经济体制遗产的过程中分得一杯羹，快速完成资本的原始积累，成为中国最先富起来的一批人。从生活实践中可以总结出，在这一原始积累进程中最大的得利者主要是这样几类人：

    第一类是社会资源的管理者。如在国土局、计划局或金融机构（即银行、证券公司）这类部门中任职者。这类人的谋利手段往往就是直接收受贿赂和贪污挪用公款。这方面的典型可以1995年处理的几大案件为例，贵州的阎健宏（当时贵州省委书记的妻子）先后任省计委副主任和省国际信托投资公司董事长，深圳的王建业是市计划局财贸处处长。这几个部门的特点是掌握计划内物质审批大权和资金使用权，而批这类“条子”在实行价格双轨制的中国，实在是有点石成金之能，一张“条子”使人立成数百万巨富的现象并不罕见。这两人只是大面积腐败现象中的曝光者。[1] 90年代中国检察出版社出版的《当代中国肃贪实录》、中央纪委办公厅编写的《正义与邪恶──惩治腐败最新大案要案查处纪实》这两本书里收集的几十个案例，揭示了这样的事实：腐败现象存在于从上到下各个阶层。那些己曝光的官员上至中央部委，下至县和级别更低的基层。[2] 而事实上，被“曝光”的只是这类人中的一小部份。掌握土地配置大权的国土局和贷款权的金融机构，也是这类经济犯罪案件的多发地带。如深圳市1994年在福田保税区破获一起利用土地和土建工程贪污受贿的案件，抓出3名处长和1名科长，而该区总共只有4个处和4位处长，由此可以想见“土地蛀虫”之多。[3] 金融机构犯罪案件之多，令中国政府颇感头痛，人们将之称为“钱老大”，[i]行业风气之败坏，和公安、工商税务等部门不相上下。人们将为取得贷款进行的种种行贿活动，称之为“全国人民做银行”（即将银行做为行贿的主要对象）。1995年3月，国务院办公厅转发了中国人民银行对10家金融机构处理情况的通报，这10家金融机构被处理的原因是“违反约法三章，扰乱金融秩序”。[4] 1995年深圳市处理了两起特大金融犯罪案件，均为银行的基层业务人员所作。一起是深圳市建设银行福田支行国际业务部外汇综合会计梁健云，其犯罪数额达 1,900万元港币和80万美元。另一起是中国工商银行深圳分行东门支行金城管理处主管会计郭曼鹏利用职务之便，侵吞公款798万多元。[5] 1995年山西临汾地区挖出一起系列特大受贿案，该地区建设银行行长梁天荣以及其他60多名金融系统及企业工作人员牵涉于内。[6]中国银行湖北分行蒲圻市支行，这个多年来悬挂着红色招牌、被众多新闻传媒争相报导的“先进典型”，竟是以行长熊学斌为首的一夥金融蛀虫为所欲为、大肆贪污挪用公款的“独立王国”，副行长刘晓琴、信贷科长魏建新和会计科长李俊峰等十余人均参予其中，结成了号称“三驾马车”、“两个吹鼓手”、“两个打手”和“四个乾儿子”的内部统治。案发后查实，该行从1988年到1995年案发时为止时的帐目，已经多次篡改，完全失去真实性。[7] 部分银行行长精心谋划的贪污案件也时有发生。中国建设银行广东恩平支行行长郑荣芳及其继任者在长达7年的时间里借用建设银行信誉，以30％的高息招揽储蓄，总额达到35亿之上，引致1995年的严重支付危机。而这些资金大部分都流入了他们的私囊。[8] 2002年4月，广东开平又发生了一件性质与恩平事件极其相似的资金盗用案，自1993年以来的三任行长许超凡、余振东、许国俊利用前任提拔后任的“恩养”关系，在长达9年的时间里连续作案，监守自盗了4·83亿美元。这种盗窃通过中国银行全系统的资金管道进行，所盗资金除在当地做部分贷款投资，多数转均移往境外私人账下并被耗散。在成功作案之后，贪污腐败者于2001年10月安全出境，至今不知所踪。与此同时，中国银行广东分行还发生四起严重的金融案件，数案并发，加上中国银行纽约支行王雪冰案，导致中国银行（香港）不得不放弃在美国和香港同时上市的计划。[9] 至于公安、司法、工商、税务等行政执法部门的腐败也令人触目惊心，1996年辽宁省锦州经济技术开发区公安分局副局长赵国利在250天内鲸吞2,019万元的巨案，按其贪污的速度来说，即便列为世界级巨贪也不为过。[10] 这类案件全国各地都有发生，是中国90年代整治经济犯罪的重点。尽管新闻传媒对此的报导非常有限，但仅从那些已曝光的案件来看，已足以让人触目惊心。从 90年代后半期起，中国省部级官员贪污腐败问题日益严重，因贪污受贿被审判的有原全国人大副委员长成克杰，原江西省副省长胡长清，原公安部副部长李纪周，原辽宁省副省长兼沈阳市长慕绥新、原云南省长李嘉廷等。如同第三章所说，仅从中国政府公布的数据来看，贪污腐败的面越来越广，卷入贪污腐败丑闻的官员级别越来越高，贪污腐败数额越来越大。

    1998年－2004年中国惩处贪污腐败高级官员数字概览

年 份 | 省部级官员（人） | 厅局级官员（人）
1998 | 3 | 103
1999 | 3 | 136
2000 | 7 | 184
2001 | 6 | 89
2003 | 4 | 167
2004 | 11 | 198

    资料来源：1999年－2005年最高人民检察院工作报告。

    第二类人是部份国有企业的负责人。1995年中国查处的违纪违法案件中，以国营或集体企业“一把手”犯罪问题为突出现象。（本书的第三章中已详细谈过这一问题）这些“一把手”往往与单位里的财务人员勾结在一起，“吃喝嫖赌贪”一条龙，蚕食国有资产。在长期的反贪斗争中，他们己积累起很多犯罪经验，如“三人不谈事，二人不签字，法不传六耳”，采取“一对一”的作案方式。[11] 以深圳市东部开发（集团）公司为例，这个年创利润过亿元的公司，曾因公司里大大小小的“鳄鱼”鲸吞，被纠缠到60宗诉讼中达5年之久，除了流失的巨额国有资产之外，仅用于诉讼及赔偿的费用就多达5,000多万元。在这60宗案件中，几乎每一宗后面都隐藏着侵吞国有资产的种种活动。[12] 这些国有企业的负责人侵吞国有资产，最后被绳之以法的只是其中极少数，大多数都成为或明或暗的当代富翁。根据中国国有资产管理局的统计资料、抽样调查和典型案例进行初步分析，从1982年到1992年，国有资产流失总额高达5,000多亿元。这个数字大约相当于1992年全国国有资产总量26,000多亿元的1/5，比1992年财政总收入4,188亿元还多800多亿元。即便按这个据说是“比较保守”的数据计算，在这11年内，中国目前平均每年流失、损失的国有资产达500多亿元，每天流失国有资产达1.3亿元以上。至于这些损失的国有资产中有多少是被这些企业负责人鲸吞的，是一笔永远也无法算清的糊涂帐。[13] 据中国一份官方调查报告（1995年）指出，占居民家庭总户数7％的富裕、富豪型家庭中，包括部份企事业单位领导人、部份股份制企业负责人、部份承包租赁者以及少数以权谋私者。[14] 8年过去，富人构成中的主要部分是国有企业负责人这点一直没有改变，《北京蓝皮书:2001年中国首都发展报告》中列举的材料证明，中国富人的1/3是由国有企业负责人与私企老板构成。 从中国目前的工资制度来看，国有企业负责人的财产来源大多处于一种可疑的灰色状态之中。[15] 总之，在时下的中国，不少国企老板侵吞国有资产己是公开的秘密。企业亏损，工人的工资发不出，而企业经理却大发其财，这种所谓“富了住持穷了庙”的现象在 1978年以后的中国相当普遍。

    1998－2004年中国国有企业涉嫌贪污腐败侵吞国有资产人数

年 份 | 人 数
1998－2002年 | 84,395
2003年 | 14,844
2004年 | 10,407

    资料来源：1999年－2005年最高人民检察院工作报告。

    第三类人是有能力将这种权力变换为金钱的中介者。他们和社会资源管理者中的腐败者是种共生共荣关系。这类人的构成相当复杂，既有退休官员和现任官员的亲属以及情人们，但也有很多来自于社会下层的人。前者靠关系，而后者则属于“能人”。一般来说，这些人都具有手头活络，眼光灵活，善于为自己编织“关系网”这类能力。而那些掌握管理权力的人，也需要有人配合才能将手中的权力变为金钱。这就出现了人们戏称“官员傍大款”的现象。1992年轰动全国、牵涉金额达10亿元的“长城沈太福集资案”，[16]1995年再次轰动全国的无锡新兴公司32亿元集资案，2003年沸沸扬扬的上海巨富周正毅案，都是“官商结合”的典型。这些“能人”往往善于在“合法”与“非法”之间的“灰色地带”赚取“灰色收入”，按中国现有法律，这些收入往往很难划清“罪”和“非罪”的界限。仅以无锡新兴公司集资案为例，该案涉及13个省市273人，其中党员187人；县处级以上干部126人，地厅级以上包括省部级干部55人。据司法部门认定，其中主动充当“中介人”的有107人，他们为新兴公司筹集到15.56亿元，从中获得中介费5,250万元。个人非法所得10万元以上的3人，100万元以上的9人，1,000万元以上的1人。[17] 这批靠“灰色收入”起家的“灰色阶层”，成为中国一批拥有数百万乃至数千万元资产的富豪阶层。他们拥有成千上百万元的资产，高级汽车、别墅、美女等超级享受一应俱全。他们那具有传奇色彩的发家史，他们的人生观及挥金如土的生活方式，对社会却有不可低估的影响，不少年轻人将他们奉为偶象。在他们的影响下， “勤劳致富”在中国早己成为一种过时的价值观。90年代以来频频发生的数千万元乃至数亿元的贪污受贿大案的主犯，几乎都是艳羡这些“灰色阶层”的生活而走上犯罪道路的。也正由于这些人常常游刃于“罪”和“非罪”之间，所以每逢“打击经济犯罪活动”开展之时，也总是有一部份人入了监狱。王建业案中的史燕青，陈炳根案中的黄海南，无锡新兴公司集资案中的邓斌等人就是这类人中马失前蹄的“不幸运者”－－中国社会现在早已经不将贪污腐败视为罪行，被抓的人只被社会舆论看作“倒了霉”而已。[18]

    还有一类人虽然人数不是特别多，但其活动在资本原始积累过程中却非常值得注意，这就是那些驻海外及港澳地区的中资机构工作人员。这些人由于“天高皇帝远”，在国外的活动更是肆无忌惮，如领导层滥用职权，建“家族式”、“小山头式”的公司，擅用公款从事非经营范围的业务，如炒股、炒期货、炒外汇、炒地产等。更大胆一点的是调用公款以个人名义和外商另成立公司，将本机构所经营的业务、货单转到另成立的公司经营。有的不惜损害国家利益，收取贿赂或索取回扣，高价进货、低价出售。还有一些人非法在外商公司、企业担任职务，实质上是利用自己在中资机构的职务，为外商企业捞取正常经营得不到的利益，本人也借机从中获利。更有人利用人情关系网策划走私。至于那些藉各种名义挥霍公款、逛红灯区、嫖妓、携带家属或情妇周游各国的事更是司空见惯，一些驻外机构、公司一年的应酬费、交际费竟占总开支的60％左右！这些人由于在国外，洗黑钱及隐匿其“灰色收入”，甚至逃脱法律制裁等，都较国内的寻租者更为方便。一些人在捞够了以后，就消失在地球的某一地方，仅1995年1～9月，就有80余名公派驻外中资机构干部，因涉及经济、贪污嫌疑而“失踪”。香港廉政公署在1996年上半年共接获涉及中国内地的跨境贪污案77宗，比1995年同期增加四成。廉政专员梁文建表示，近年发现香港执法人员参与过境贪污的情况有所上升；情报还显示香港与内地的执法人员勾结黑社会人士从事非法活动，主要为边境走私、毒品及色情活动。[19]2002年美国财政部货币审计署的调查表明，有34名人员和公司参与了中国银行纽约分行的违规贷款活动，其中的主角是当时任中国建设银行行长（前中国银行纽约分行行长）的王雪冰。[20]

    上述这几类人的经济活动，有民谚很生动地总结说：“犯大法挣大钱，犯小法挣小钱，不犯法不挣钱”。第二、三类人在没出事之前都是被社会目为“能人”和“优秀企业家”之类，他们的大起大落使一些人感叹：“企业家没有善终的”。但是感叹者无疑只看到事情的表面现象，而忽视了这些“企业家”中的不少人在积聚财富的过程中，其寻租活动充满了不道德和犯罪这一事实。可以说这类人积累财富的行为特徵在某种程度上决定了其结局。民谚是这样调侃这种现象：“砍头不要紧，只要金钱真，杀了我一个，富裕几代人。”

    和前几类人在积聚财富的方式上有区别的是一些利用机遇发展起来的私人资本持有者。这些人主要由下面几类人构成：从国有企业和集体企业中脱颖而出的经营者和供销人员，以及那些民营企业家、包工头、部份私营企业主。属于前一种情况的人往往在国营（或集体）企业中积聚了多年的生产经营和市场经验，多为企业中的骨干。他们善于把利用工作之便建立起来的人际关系变为自己致富的资本。由于他们的 “能耐”来自于职务的便利和权力，所以还有一些人采取一种更聪明和更隐蔽的方式，自己并不直接“下海”，让其亲属子女出面经商，全部供销渠道却是由本人提供，可算是在旧体制和市场经济这两头都占尽风光。但这种行为最多只能说他们长袖善舞，很难归之于 “违法”一类。属于后一种情况的人则头脑灵活，善于把握时机，自力更生，创业致富。这类人构成了中国今天说的“民营企业家”阶层（包括乡镇企业家在内）。由于中国目前处于“模拟市场经济体制”阶段，不少资源、尤其是稀缺资源主要由政府配置，这些民营企业在争取资源以及市场推销中并不排除通过关系网进行种种 “寻租”活动，如佣金、回扣、中介费之类。但比之第三类人来说，由于他们的活动主要在生产领域内，其经济活动为社会提供了物质财富，所进行的“寻租活动” 对社会经济秩序的破坏性要小于通过权力市场化获取利益的前三类人，而且所谓“佣金”、“回扣”、“中介费” 是介乎于违法和合法之间的“擦边球”，在当代中国社会转型期，社会对许多行为，本来就很难认定其到底是“合法”还是“违法”，故此这类人只要其“关系网” 中没有人出事，一般很难用法律来约束其行为。

    还有几类人由于“搭便车”，成为这一时代先富起来的那一批人。如体育明星、名画家、著名演员、名作家、证券经营中获高利者，以及少量各种各样在改革中 “搭便车”（Free Rider)的人，如深圳特区那些因土地致富的当地农民。但是这些人从量上来说，并不构成今天富裕阶层中的主体，他们积聚财富的方式，也并不是中国当代原始积累的典型形态和主流方式。


二、原始积累过程的完成、特徵及其必然性

    笔者在1995年写的一篇文章中曾谈到中国当代的原始积累己于90年代初完成，其标志是社会财富己集中到少数人手中。从1995年以来的不少调查统计数据亦支持了这一看法。

    一是中国金融资产己集中到少数人手中。1995年中，中国国家统计局城市社会经济调查总队发布一项有关中国城镇居民家庭金融资产（包括储蓄存款、有价证券和手持现金）的调查报告。据这项调查报告的的研究者程学斌指出，1994年中国城镇居民金融资产总额达到18,547亿元，这些金融资产的分布特徵为水平不高，分布不均，差距极大，占居民家庭总户数7％的富裕、富豪型家庭（其中富豪型家庭占家庭总户数1％），共拥有中国现有的全部金融资产的总额的 30·2％。而占全部城镇家庭总户数38％的贫困、温饱型家庭却只拥有全部金融资产的总数的11.9％。[21] 另一项调查报告指出的城乡居民储蓄（不包括各类债券、股票等有价证券在内）分布状况却比上述报告还要严重得多，据该项报告说，中国10％的最低收入者只占有存款总额的3％，并有下降的趋势；而10％的最高收入者却占有存款总额的40％，并有上升的趋势。这一差距正在按10％的速度在扩大。[22] 1999年，中国城乡居民储蓄达到58,000多亿，有人根据城镇居民抽样调查资料推算，3％的富裕人口占有居民储蓄存款的47％。[23]

    二是近年中国国民收入的分布状况。1995年7月，中国人民大学社会调查中心公布了一项在全国范围内所作的ＰＰＳ抽样入户调查报告，1994年中国最贫穷的20％家庭仅占全部收入的4.27％，最富有的20％家庭占有全部财富的50.24％；1998年，城镇人口中，收入最高的20％人口的收入是收入最低的的20％人口的9.6倍，收入最高的10％的人口占总收入的38.4％，而收入最低的20％人口仅占有总收入的5.5％。从总体上看，现阶段中国15％的人拥有85％的财富，另外85％的人仅仅只占有社会总财富的15％，在财富占有上完全呈倒金字塔结构。[24]

    三是从所有制结构变动的数据中可以很清楚地看到私人资本原始积累已经完成。从1993年12月到1995年12月，全国非公有制企业的工业总产值占全国工业总产值比重由10.5％增至20％，[25] 1999年上升到36.4％，[26] ──这还不包括名义上是“公有”，实际上却是戴“红帽子”的私营企业的工业总产值。所谓“红帽子”，是中国经济改革期间企业界的一种特殊现象，主要是由于私营企业地位较低，不少私营企业为便于生产经营，挂着集体牌子，据权威部门测算，在乡、村、镇、街道一级企业中，约有70％是戴“红帽子”的企业。 [27] 到2000年底，中国大陆民营企业投资者已经将近400万人，私营企业共176万家，年产值达到20,600亿人民币，受雇于私营企业的的人员达 7,400万人。工商个体户2,570万家，每年产值7,000多亿人民币，商业销售额高达19,800多亿元。[28]

    上述两类数据，代表中国当前三类民间资本，即产业资本、商业资本和金融资本集聚的水平。工业总产值所占比重是私人产业资本在生产领域中所占的比重；国民收入分配状况则说明部份人凭借产业资本、商业资本和金融资本在国民收入中取得了较大的份额。上述三类数据的统计口径不一样，但都说明了一个事实：社会财富己集中在少数人手中。

    这“少数人”拥有的财富对中国经济到底会产生什么影响？ 这一点可以从居民储蓄存款和国家财政收入之比的变化测知：

    改革前夕的1978年，国家财政收入是中国城乡居民储蓄的4.5倍，而到1992年，中国国家财政收入只有3,800亿元，而城乡居民储蓄是15,000 亿元，与1978年的比例正好相易。90年代中期以来这一趋势仍然继续，1995年中国中央财政收入为3,866.63亿元，[29] 而截至1995年底，全国城乡居民的储蓄存款余额已达29,662.2亿元，[30] 城乡居民储蓄是国家财政收入的7.6倍。如以10％的高收入者拥有40％的金融资产来推算，这10％的人占有的储蓄额高达11,864.88亿元，是国家财政收入的3.07倍。到1996年6月末，城乡居民储蓄达35,457.9亿元，[31] 2000年，中国城乡居民储蓄已经突破60,000亿元，而这一年国家财政收入达11,806亿，[32] 城乡居民储蓄已经是国家财政收入的5.1倍。这组数字说明，中国当代资本原始积累已经完成，今后决定钱的流向，亦即决定投资抑或消费的权力已主要不由政府控制。

    有的研究者分析中国储蓄格局的变化，从中亦可看出从80年代末至90年代后期，中国国民储蓄的来源主要是民间：

    中国储蓄格局的变化（1978～1998年）

国民储蓄构成（％） | 1978年 | 1986年 | 1997年 | 1998年
政府部门 | 60.3％ | 32.2％ | 13.7％ | 13.2％
企业部门 | 34.9％ | 32.3％ | 35.4％ | 35.8％
居民户 | 4.8％ | 35.5％ | 50.9％ | 51.0％

    资料来源：1978年、1986年数据见中国经济体制改革研究所宏观经济研究室《改革中的宏观经济》。1988年，四川人民出版社第349页；1997年与1998年数据见中国国家统计局《中国统计年鉴2000》、《中国统计年鉴2001》“资金流量表（实物交易），「Flow of Funds (Physical Transaction)」

    表中数据表明，中国的经济改革一直伴随着高而稳定的居民储蓄，到了90年代初，主要的储蓄来源已从政府和企业转到了家庭。到了90年代末，这些民间储蓄的 47％又集中在3％的富裕人口手中，对于研究中国国情的研究者来说，这是一个绝对不可以忽视的数字。但是必须指出的是，在中国经济中真正发生作用的主要是产业资本和商业资本。金融资本在现有的条件下，主要在股市、房地产市场、期货市场等泡沫经济领域内活动，很难转化为产业资本。这主要是由中国原始积累的特点所决定的。


三、原始积累过程中的资本外逃

    前述情况己很清楚地表明：中国当代原始积累的过程，实质上就是中国当代社会政治经济两大科层组织的掌权者及其依附者进行权钱交易等寻租活动，共同瓜分社会财富的过程；原始积累的主要掠夺对象是中国人民半个世纪以来挥洒血汗而形成的国有资产；进行掠夺的主要手段是凭借权力。正因为整个原始积累过程充满了不道德和罪恶，不少人的收入和财产都属于不能公开之列，这种状况决定了不少人总是边捞钱边准备护照，一旦捞够了以后就远走海外。尤其是那些靠贪污腐败聚敛而来的钱财，充其量只是短暂地投放在收效快的泡沫经济领域内，用短、平、快的方式操作，以便随时抽出。这类资本所占的量虽然不小，但更多地是资本持有者通过各种漏洞去购买外国股票和债券，或干脆就直接存往外国银行，以便国内形势一对他们不利或在他们感到时机成熟时，便可远走他国。截至2001年1月，中国共有 4,000多名贪污贿赂者携公款50多亿元潜逃。[33] 而且这还只是政府公布的数据，实际情况可能远比这些数据表现出来的严重。

    由于现在高水平的资本流动以及相当便利的国际通讯为资本外逃提供了前所未有的技术上的便利，中国的资本外逃现象呈逐年上升现象，据研究者指出，中国自 1985年以来的资本外逃占外债增长比例达到了52.3％，超过了80年代世界上15个债务负担最沉重的国家资本外逃的平均水平。[34]进入90年代以后，资本外逃水平接近甚至超过了每年新增的外债额。换言之，在中国政府大量向国外举债的同时，却有超过一半的资本通过各种途径流失，也许是永久性地“消失”在国外。英国伦敦皇家国际问题研究所顾问沃尔（Jim Walker)先生在一份给经济合作与发展组织的研究报告中指出，从1989年至1995年间，中国长期资本外流的总量可能超过1,000亿美元，其中约有500亿美元是未经政府批准的，“不是所有长期资本外流都经过政府批准。大部份长期资本是通过非法转移的形式流到国外的。这从国际收支资本帐户中出现的大量‘误差和漏洞’中反映出来。这种资本的数额从1989年的3.3亿美元上升到1995年的178亿美元（包括直接投资和证券投资）。”沃尔还指出，到 1994年中国在海外共建立了将近10,000家企业，遍布全世界各地，但投资主要集中在香港、澳大利亚、加拿大和美国。事实证明，中国非法的资本外流是香港等地的重要资金来源，据估计，到1995年为止，中国企业和个人在香港投入300～400亿美元的资本。[35]据中国财政部办公厅“积极财政政策” 课题组的专题研究资料显示，1997年和1998年资本外逃额分别为364.74亿美元和386.37亿美元。1999年这一局面虽然得到一定的控制，但资本外逃额仍高达238.3亿美元。2000年资本外逃又急剧增加，总额大约在480亿美元左右，比外商对中国实际投资的407亿美元还要多。[36] 2004年10月，中国商务部研究院发布《中国与离岸金融中心跨境资本流动问题研究》，指出英属维尔京群岛、开曼群岛、西萨摩亚、百慕大等加勒比海所属和太平洋所属的等众多全球著名的离岸金融中心，因低透明度和极度宽松的管理制度，已经成为中国资本外逃或出口转内销的资本“中转站”。[37]

    这种大规模的资本外逃，既有私营企业主担心中国大陆境内政治不稳定而将资本转移国外的，但其中更多的是腐败公职人员在从事“洗钱”，通过各种途径给自己贪污受贿的黑钱披上合法收入的外衣，以便公开挥霍和享受这些非法所得，并用来投资和增值。可以说，中国政府大量引进外资，其客观效果之一就是成功地利用“资本置换”，化解了大量资本外逃可能引起的金融危机。

    在国际社会中，“资本外逃”是一个带有较强价值判断和理论争议的概念。但有两点已得到基本一致的认同：一是资本外逃是一种私人资本的外流而非官方资本的外流；二是这种外流是一种“非正常”的资本流动。由于中国一直实行比较严格的外汇管制制度，对于未经外汇管理当局批准或违背有关政策法规的国内资本外流，不论其初始动机如何，均视作“资本外逃”。由于这一话题的讨论始终只局限于少数专业机构内，且各有各的资料来源与计算方式，所以对于中国资本外逃的数额到底有多少，始终没有一个统一的说法。但有一点是公认的：20世纪90年代以来，中国资本外逃额占GDP的比重仅小于俄罗斯，大于墨西哥和韩国。1997年中国资本外逃占GDP的比重远大于1994～1995年处于金融危机中的墨西哥和1997年处于金融危机中的韩国。考虑到中国的外汇管制相对比较严格，以进出口伪报形式逃匿的资本以及其他隐性外逃资本可能远远大于墨西哥和韩国，可以认为，实际上中国资本外逃的形势可能会比墨西哥和韩国严峻得多。

    中国据说最需要资本，现在却成为世界上最大的资本输出国。目前，这些资本还在继续以现汇、物资、资源等各种名义源源不断地“出口”。近年来，中国研究资本外逃的越来越多，但是现有的测算都存在一定缺陷，影响了其结果的可信度，尤其是关于数额的多少极不统一。但在资本外逃的方式上，研究者一致认为资本外逃主要是通过下列几种途径：

    1、非法直接汇出或将外汇非法带出国外，利用跨国经营中的到国外投资，对外贸易业务和补偿付款等经济活动伪造发票，以出售特权（如许可证和配额）或重大商业信息收受国外贿赂和回扣，并在国外开立私人帐户等。

    2、贸易渠道：低估出口发票或高估进口发票，提前结汇或推迟收汇，在公司内或关联企业间实行转移定价，在境外设立投资公司或注册贸易公司。有相当多的证据表明，不少中国企业的资金通过其在国外开办的关联公司或与其有关系的企业转移出境外。在美国和日本的许多中国企业，其盈利主要就是靠中国国内企业的钱赚钱或直接赚国内母公司的钱。这种公司以进出口公司和有外贸经营权的企业为主。相当部份的外贸企业，其亏损或资不抵债就是由于这些企业的负责人以转移资金和以个人从中渔利为目的而做长期“亏本生意”的结果。对于这部份企业，其“最佳出路”可能就是通过破产的方式把亏损转嫁出去，并逃避对其转移资金的追究。它们很可能成为那些面临破产境地或可能获准破产企业学习或仿效的“榜样”。如1995年11月2日武汉市土产进出口公司成为全国首例宣布破产的国有自营进出口外贸企业之后，武汉市至少又有5家外贸公司提出破产申请。此风一开，山东、安徽、河北、江西等地的外贸亏损企业也纷纷申请破产，不少省市的进出口公司派人专程到武汉市“取经”，学习破产经验。对于那些尚无“破产”之虞的外贸企业来说，不加追究的“破产”意味着他们可以放心地以“帐面亏损”等各种巧妙的形式向境外转移资金和利润。

    3、通过各种融资渠道进行资本外逃。这方面有两种情况，一是不通过金融机构，如延期收款或延期付款、平行贷款、货币掉换。二是通过银行等金融机构，如改变信贷或借款条件，改变在国外发行证券的认购或包销条件，借“套期保值”之名，行“杠杆投机”之实等等。总之，从这些资本的最终流向来看，基本上不会以资本的形式参予中国社会经济的发展。[38]

    2004年商务部研究报告对于指出资本外逃包括利用红筹股方式与财务虚假等“五宗罪”，谈的是罪的类别，新方式只有两种：一是通过关联交易掏空上市公司资产，隐蔽公司股权收购方的真实身份，低成本侵占公有股权，譬如国内企业的MBO。二是利用红筹方式便利公司欺诈。欺诈行为主要有以下两种：虚增资产和虚增经营业绩。[39]

    这种资本外逃对中国的影响目前尚难以估计，无法判定它最终对国家造成的后果到底会严重到什么程度。而世界上至今也没有什么国家能拿出行之有效的方法来遏止资本外逃。整个20世纪，国际间资本外逃的频率和严重性本已达到前所未有的程度，到了80年代末和90年代，又加入了中国这支不可小觑的队伍。对于中国来说，资本外逃的一个直接结果就是国内建设资金短缺。多年以来，中国政府就依靠超量发行国库券与各种金融债券来募集资金。对个人发行的国库券近年来由于国内居民收入下降，且因多年持续发行，已经没有太大的增长；而对银行为主的各金融机构发行的金融债券则逐年上升，有人估计已经越过了警戒线。目前对中国政府的综合负债率的估计还存在广泛争议，有人估算各种显性和隐性债务之和大约是GDP的130％。如果不是大量资金外逃，民间投资则会相应较多，政府利用财政拉动经济增长的内驱力减弱，政府负债应该不会有这么高。

    利用外资的成本远比利用内资的成本要高，这是一笔一算就能很清楚地知道结果的帐。利用外资原本是发展中国家用来发展民族经济的重要手段。但是过度利用会产生负面影响，拉美国家过分依靠外资来弥补财政赤字和平衡国际收支，使国家负担奇重，如巴西每年需要500亿美元外资来平衡国际收支，其中一半用于偿还外债和利息。阿根廷更是一个典型例子，外债总计约1550亿美元，其债务竟占国内生产总值约50％，前两年因为外债过高而几乎造成国家破产，而且这种国家破产的情况在阿根廷历史上并非第一次发生。如果利用内资发展国内经济，则不会产生这些问题。

    外逃资本借“外资”之名义返回国内投资的现象也应该引起注意，据估计，从中国流出海外之后再回流的资金占中国利用外资总额的25％。这是外资企业在中国境内享有“超国民的优惠待遇”而导致的必然结果。“将政策用足”一向是中国人的特长，一些投资者为了在外资与内资的不平等待遇中寻找利益，于是纷纷“借壳生蛋”，有的先将钱转移出去，然后再借海外亲友名义回国投资；有的人经过各种渠道移民取得外国居留权后，把钱也洗成了外国资金，干脆摇身一变以外商的名义直接回国投资。这些在海外周游一圈再回国的“假外资”、“假外商”，90年代中期以前在广东沿海地区相当普遍，90年代中期以后则扩散到了中国许多地区。还有一个后果是政治上的。中国许多贪官污吏成功地携带大量资本外逃，这种“示范效应”成倍放大，导致许多官员从履任之始，就开始有计划地贪污腐败并进行资本转移，将家属安置在海外生活，一俟时机成熟，立即远逃海外。那些未被抓捕的贪官可以依靠其贪污所得，躲在海外安享一辈子荣华，并为子女辈打下良好的物质基础。即使被逮捕的官员，因其财产大部分已经转移至海外，就算是他们本人身陷法网，政府也不能将其贪污所得全部或大部分追缴回来。由于中国与大多数国家没有引渡协议，即使知道其中一些人的下落，但要想将其引渡回中国却相当困难。

    但就总体而言，目前还无法判定大量资本外逃最终会对中国造成多严重的后果。因为这只是各种社会变量中的一个重要变量，它往往与其它各种政治、经济、社会变量互相催化，其中何种因素占主导地位，也是见仁见智。可以说，在中国经济（尤其是金融）没有崩盘之前，中国政府与官厅学者一直必须坚持如下“舆论口径”：资本外逃不会导致金融危机，资本外逃不如民间想象得那样严重等等。2003年3月“两会”期间，国家外汇储备管理局局长郭树清向外公布：中国资本外逃已经呈下降趋势。之所以如此宣称，就是因为考虑到如下事实：大量资本外逃给中国造成了负面形象，让投资者产生疑问：既然中国有那么多资本逃出去，我们进去投资是否应该？ 但2004年中国商务部发布的《中国与离岸金融中心跨境资本流动问题研究》，事实上又否定了郭树清关于资本外逃速度放缓之说。


四、原始积累完成对中国社会的深远影响

    从普遍情况来看，中国当代的原始积累过程主要发生于城市经济系统里，而不是在农村经济系统里。这种情况主要是两个条件所决定：一是中国的农村并非国有资产集中之地，农村的主要财富是土地，当年在实行联产承包责任制的时候，采取按人头平均的方式分配给农户，有权者能做的手脚充其量是给自己分好地，却不能直接侵吞。加之现行的土地所有权和经营权相分离的模式又阻隔了土地向少数人手里集中，使兼并者无从措手。二是中国农村社会的流动性很小，至今仍然保持着聚族而居的生活模式，即便是在乡镇企业高度发达的农村，其人际关系也相对稳定，所谓“集体资产”和农民们的关系比较接近，公共财富的掌权者必须考虑自己及家庭成员在本乡本土的形像和生存问题，不可能大面积出现城市经济系统中那种“富了住持穷了庙”，捞得盘满钵满后走人的局面。在此情况下，农村虽也有普遍的贪污腐败行为发生，但农村基层干部掠夺农民的方式和城市有较大区别，引发的矛盾冲突表现形式也不一样。这一点将在本书第九章“社会控制类型的多元化及其发展趋势”中谈到。

    城市经济系统是国有经济的重地，所谓国有资产的产权其实是完全虚置的。名义上的财产“主人”──人民其实对财产毫无处置权利。由于市场经济条件下企业经营必须采取个人负责制，这就意味着国有资产人格化，作为国有资产管理者和代表者的企业官员，手中既然持有对国有资产的支配权力，其分配的砝码自然就会向自己这方面倾斜。从中国当代原始积累的过程来看，其始点在于企业承包制的推行，这一举措无异于打开了国有资产流失的闸门，从此以后，中国开始了国有资产萎缩和私人资本膨胀的过程。早在80年代中期，社会舆论就己忧心忡忡地指出了指出分配机制有于企业承包者这一事实。[40]

    除此之外，一些部门的政府官员拥有对社会资源的配置权，也特别有利于他们开展各种寻租活动。中国自1949年以后，社会资源高度集中在政府手中，所有的社会资源都由政府配置。而近年来的经济改革是变计划经济体制为市场经济体制，本质上也就是改变社会资源配置方式。但社会资源配置方式的变化必须有一个过渡时期。在这一过渡时期，社会的政治经济模式是集权政治和模拟市场经济体制的结合体，存在许多体制方面的巨大漏洞，这种情况决定了谁掌握资源或者资源的配置权，谁就能在社会财富的再分配中处于有利地位。所以从本质上来说，中国当代原始积累的特徵及其掠夺对象和方式，是由中国现行的经济体制本身决定的。对于长期在计划经济体制下工作的各类社会管理者而言，要在市场经济中创造财富是件非常陌生和艰苦的事情，但是把手伸进“人民财产”这只自己充当看守人的口袋里获取财富，却几乎是举手之劳。在如此巨大的财富诱惑力面前，任何道德法则的作用几乎为零。中国当代原始积累过程中寻租活动之猖獗，其体制根源就在这里。

    中国当代的原始积累是在短短十余年中以世界罕见的速度完成的，其积累速度之快、时间之短，全世界都极其罕见。除此之外，它还有一个别国没有的特点：由于这场原始积累是以国有资产为掠夺对象，是特权阶层和贪官污吏这些社会管理者以各种方式巧取豪夺自己看守的社会财富，使之从国库“和平”转移到私囊，不是用 “火和剑”完成的，因之也就少了一点赤裸裸的暴力和血腥味，至于其贪婪无耻和不道德的程度比之于世界各国却毫不逊色。

    世界历史上后发展国家曾面对两次力度非常强的挑战，亦即面临两次生存危机和两次发展机遇，第一次是19世纪中叶以来欧美等国对亚、非、拉国家的入侵，这一次机遇除了日本之外，其它的国家均未抓住，因此使自己沦为欧美诸国的殖民地。第二次是“二战”以后，面对这一次百年难遇的机会，各民族国家都选择了自己的发展道路，成功程度各有不同。严格地说，中国直到1949年为止，所谓资本的原始积累还处在一种未终结状态。而此后中国实行的计划经济体制，虽说存在资源的巨大浪费和效率低下这双重毛病，但在集中社会资源的能力方面却为市场经济体制所远远不及。所以在改革前的中国，一切社会资源都集中在政府手中，全体中国人都是真正意义上的无产者。长期的计划经济使人创造财富的才能严重萎缩，社会成员一无所有，这就决定了中国的经济改革只能以国有资产私有化的形式进行原始积累，舍此之外别无他途。既然不能通过政策对国有资产进行名正言顺的瓜分──这在中国根本没有可操作性，既得不到政治上的事前认同，又得不到舆论上赞成 ──就只能以这种极大地消耗社会资源的方式进行。对中国来说，这是历史宿命，无可规避。

    对于私营经济与中产阶级对中国社会发展的影响，中国知识界曾对他们抱有太多的美好幻想。按照欧美发达国家的经验，在资本主义发展早期，一部份集海盗式智慧与生存能力于一体的有产阶级，在获得经济地位之后，由于不满足于低下的政治地位，于是采用各种方式，通过金钱的力量对政治施加影响，最直接的举动就是要求获得政治权力。这种情况有利于打破权力一元化格局，从而造成社会权力多元化的局面。因为从本质上讲，国家的权力是政权的权力，而社会的权力是财富的权力。政权的权力体现为不平等，财富的权力体现为平等。只要政府不能控制经济资源，就不能再任意用政权的权力干预财富的权力（即用超经济权力干预经济权力）。欧美国家的历史经验确实证明一点：社会只要除了政治权力之外还有经济权力的存在，两种权力之间就会存在互相制衡和互相监督的可能。这种格局无论如何比权力一元化的格局有利于社会进步和人性的解放。但这种幻想到90年代后期完全破灭了。中国有良心的知识精英必须面对这样的现实：与中国的资本原始积累这一过程相伴行的是制度性腐败已经渗透到整个社会，红包文化泛滥，特权经济横行，金权政治肆虐，随着基层政权的流氓化，中国社会正在迅速黑社会化。笔者认为，在没有发生中断社会发展进程的大事件（比如革命）的条件下，中国当代资本原始积累形成的财富占有格局将对中国未来的权力格局产生非常重大的影响。

    中国的原始积累过程表明，中国的私营资本无论从其生存、发展来看，都与中国政治体制、中国政府以及政府官员有十分密切的关系，两者是“皮”与“毛”的关系。伴随着私营经济的发展，中国并没有产生权力多元化的格局。由于政府权力并未从经济领域退位，中国社会成员之间常利用各自掌握的资源，在违反和抵制法规的基础上，为一已私利进行权钱交换，在这种以权钱交易为主要特徵的“软政权”模式下，很容易形成各种分利集团，而这种分利集团事实上于90年代中后期已经形成。政治、经济两大利益集团的成员利用自己垄断的各种资源，通过种种寻租活动获取非法利益，而这些寻租活动又必然导致国家进一步软政权化。到90年代后期，中国的经济利益集团已经有足够的能力“俘获国家”（State Capture）。不少利益集团通过腐败等方式直接影响政府决策部门，用类似于“点菜”的方式向国家购买对其产权的个人化保护。1999年以后政府政策明显向利益集团倾斜，如电讯产业、房地产、汽车等行业政策的制订，都是这些利益集团向政府部门进行了大量寻租活动的结果。中国政府虽然也时不时地提出反腐败口号，但事实上面对软政权化和分利集团这两大陷阱的相互作用而无能为力。虽然人们寄希望于中国政府能以全民利益为重，进行政治体制改革，但事实上中国政府不可能进行人们希望的民主政治改革，因为他们不可能让自己失去攫取财富的手段与工具。失去毛泽东时代的意识形态约束以后，中国政府只能用经济利益将官员们凝聚起来，而目前的中国政治制度正好最大限度保证了政治利益集团攫取利益的需要。

    90年代后期以来，中国政府作了一系列政治策略上的调整，一是迅速加强政治精英与经济精英的联盟，江泽民的“三个代表”理论与让私人资本家入党，正好为这两大利益集团的结合开辟了一条制度通道，使得政治精英与经济精英们可以最大限度地依靠现行政治制度获利。二是对知识精英采取了打压与收买并行的策略。对那些对现行政治持批评态度的知识精英，采取严厉的打压措施，从断绝其生存来源直至动用安全部门实施监控，逮捕，或者迫使他们逃至海外，以消除其在国内的影响；对于那些愿意合作的知识精英，政府则给予各种荣衔与待遇，提高工资，发放各种津贴、补助等，以换取这些知识精英对政府的合作。

    事实证明，中国的经济改革的成果已经完全被政治精英与经济精英集团所吞噬，今后中国的权力格局将是政治精英、经济精英共同分享政权，依附于这两大集团的知识精英也能从中分得一小杯羹，而广大中下层人民则被排斥在这一过程之外。

    -------------------------------------------------------------

    [i] “钱老大”：在中国的民间话语里，“老大”是指最高权威，比如一个单位的一把手，人称“老大”。江泽民在全国人民那里，是最大的“老大”。“钱老大”指称银行，是因为许多人需要贷款，银行可以决定贷款给谁，也可以拒绝贷款给谁，大家都有求于银行，银行因此特别“威风”，故此被称之为 “钱老大”。

    [1]阎健宏系贵州省委书记的妻子，其案件详细情形国内不少报刊均有报导，最早的长篇报导见于《中国市场经济报》1995年1月26日。王建业一案自 1994年起深圳各报均反复报导，1995年12月28日王建业被判处死刑后，《深圳法制报》自12月28日～30日以三大版连续报导详细披露了此案。

    [2]历年反贪数据详见第四章表4～1。

    [3]《深圳商报》1995年1月19日，《深圳法制报》1995年1月21日。

    [4]《法制日报》，1995年3月21日。

    [5]见1995年12月28日深圳市中级人民法院对二人的判决书，以及次日深圳各报新闻。

    [6]《法制日报》1996年1 月23日。

    [7]《南方周末》1996年10月25日：“一个金融‘独立王国’的内幕”。

    [8]《财经》1999年第11期。

    [9]《财经》2002年第9期。

    [10]此事全国不少报刊均有报导。大致经过如下：赵国利任锦州市经济技术开发区公安分局副局长时，一身而任三职：既是公安分局副局长，又是锦州经济技术开发区城区开发建设办公室负责人，还是该公安分局创办的“海发公司”的法人代表。他贪污的手段主要是利用受让、转让开发区的废虾池和盐池土地，填开空白发票，在所辖范围内任意以“借款”名义索贿等等。赵的官职不大，本也不是掌握资源分配大权的部门，但从赵一案可看出，中国当前的腐败到了何种可怕的程度。（原载南京《周末》报，题为“250天内鲸吞2,019万元，警界第一蛀虫受审”；转载于《深圳法制报》1996年10月6日。

    [11]《中国市场经济报》1996年1月10 日：“遏制企业‘一把手’犯罪刻不容缓”。《辽宁法制报》载，广州市1982年至1989年检察机关立案查处的贪污受贿案件76％发生在企业,1992年至1994年，贪污受贿案占企业发生的全部案件的70％。社会上为群众最不满的公款消费现象，有80％示来自企业。据武汉、大连、石家庄市400多家高档娱乐场所调查，有60 ％的公款消费者是来自企业。（转摘自《深圳法制报》1996年1月10日）《上海法制报》报导，上海徐汇区检察院1995年1至11月立案侦查的85件贪污贿赂案件中,发生在企事业所办的“三产”企业的案件，占了总数的60％以上。犯罪主体多为“三产”负责人或掌管权力的财务人员，房地产业和科技开发业为多发地带。（转摘自《深圳法制报》1996年1月10 日）

    [12]《深圳晚报》1995年3月31日。

    [13]郭东风、刘兆彬文:“国有资产流失惊人 产权改革刻不容缓”；“国有资产流失种种”。

    [14]《中国市场经济报》1995年7月26日。

    [15]《南方周末》（1995年12月8日）载，据全国在工资制度改革方面放得最开的深圳市有关方面的统计，1994年深圳市6 家试点企业的总经理年薪收入，最高者为126,168元，其中基本工资为51,228元，效益工资为74,940元。年薪最低的总经理的效益工资为负13,692元，将从基本工资中扣除。如果按同年深圳市社会平均工资每月881元计算，这些国企负责人的年薪收入是社会平均工资的5倍。依此推理，在内地那些工资差距远没有深圳这么大的地方，这些吃“阿公饭”的企事业单位负责人要凭“阳光收入”积聚起这么多的财富，进入“富豪型”家庭实非易事，更何况“金融资产”只不过是他们形式多样化的财富形态之一。

    [16]沈太福一案国内有多家传媒进行报导，牵涉到的人物既有新闻界，还有原国家科委副主任李效时。这一案件详情见中央纪委办公厅编写的《正义与邪恶──惩治腐败最新大案要案查处纪实》，中国方正出版社1995年1月出版。

    [17]见《南方周末》1995年12月1日：“三十二亿集资案大骗局”；《粤港信息日报》1995年12月1日；《深圳晚报》1996年1月14日。此案不仅以它的数额之巨引人注目，还因卷入这一案件的高官有北京市副市长王宝森和首钢总经理之子、总经理助理周北方而闻名。

    [18]见《中篇小说选刊》1995年第6 期上王泽群写的“作品后记”，以及2002年以来发生的仰融、杨斌、周正毅案件。

    [19]《报刊文摘》（1996年8月19日）文：“香港与内地执法人员勾结，跨境贪污案有上升趋势”。

    [20]《远东经济评论》2002年1月31日，David Murphy：“谁抢劫了中国银行”。

    [21]《中国市场经济报》1995年7月26日。

    [22]《中国市场经济报》1995年4月19日。

    [23]《中国经济时报》2000年 5月15日，杨宜勇：“收入差距为何拉大”。

    [24]《南风窗》2002年4月下。

    [25]《中华工商时报》1996年1月6日。

    [26]《中国统计年鉴2000》第409页。

    [27]《中华工商时报》1996年1月6日。又：据《中华工商时报》1996年6月12日载：“截止见报日，湖北省襄阳县137户私企摘掉了‘红帽子 ’，重新办理了注册登记。”这种戴着‘红帽子’的挂靠企业在全国范围内有许多，1995年广州市中级人民法院二审受理的600多家经济案件中有一半涉及挂靠。这些挂靠企业只有在严重亏损时其主管部门要负法律连带责任时，才会提出产权问题。

    [28]新华社消息，转引自《世界日报》2001年8月4日D5版。

    [29]新华社1996年7月3日电，国家财政部部长刘仲藜1996年7月3日向全国人大常委会第二十次会议提交的1995年中央决算报告。

    [30]《粤港信息日报》1996年2月12日，中国人民银行公布的统计数据。

    [31]《中华工商时报》1996年7月23日，中国人民银行公布的1996年二季度金融统计资料。

    [32]《经济日报》2001年3月23日。

    [33]新华社北京2001年1月18日电。

    [34]《改革》1996年第5期，王军：“中国资本流出的总量和结构分析”。

    [35]英国《金融时报》1996年12月27日：“中国成为世界资本的重要来源”，转摘自《参考消息》1997年1月8日。

    [36]多维新闻社2001年5月30日电。

    [37]“四部委联手，重拳打击中国资本恶性‘中转’外逃”，《21世纪经济报道》2005年2月19日。

    [38]《改革》1996年第5期，王军：“中国资本流出的总量和结构分析”。

    [39]“四部委联手，重拳打击中国资本恶性‘中转’外逃”，《21世纪经济报道》2005年2月19日。

    [40]国防大学图书馆编：《教学研究资料》（政治版）1989年11月1日，“关于社会分配不公的讨论”。


第六章　中国当代经济伦理的剧变

    每一种经济制度都有相应的道德观念和法制基础，自从中国经济改革开始，权贵私有化进程推进得相当迅速。那么中国人是在一种怎样的经济伦理观念支配下完成这一过程的呢？这里谈的所谓“经济伦理”，包含的内容主要有：1、市场交换中的道德秩序；2、分配法则；3、占主导地位的价值体系，如对财富的追求方式、使用和以及管理。本章的分析主要是围绕上述三个问题进行分析。

    一、政治、经济和伦理道德的不同步变化(本节增加了剧变根源的分析)

    自1978年以来，中国社会各方面都发生了非常深刻的变化。但只要稍作观察，就会发现政治制度、经济制度和经济伦理这三方面的变化极不同步，总的特点是：政治制度的变迁严重滞后，经济制度的变化相对要快，经济伦理观念的变化则快得惊人。毛泽东时代用各种社会压力强制社会成员遵守的社会主义奉献型经济伦理，到80年代中期就陷入土崩瓦解之中，并被一切围绕实利作取舍的价值判断标准取代。结果导致了社会严重混乱脱序的局面：社会成员失去了理想，生活成了纯粹的买和卖。极端自私的利己主义（往往被误解成西方的“个人主义”）、以邻为壑的地方主义、化公为私的腐败行为……人心浮躁飘荡，行为混乱失序，不少社会成员连起码的道德感都丧失殆尽。为了追逐利益，不少人不惜损害他人、损害整体、损害民族、损害社会。政府不得不承认社会治安形势严峻，公众安全感日益下降。

    社会主义奉献型经济伦理，在物欲的冲击下如此不堪一击，正好说明了它完全藐视人的求利动机，从根本上违反了人性。它之所以在社会上一度成为主流意识形态，从较浅的层面看，是依赖于中共政府意识形态强有力的约束。但从深层次分析，实质上更有赖于计划经济体制的支撑。当人们舍政府提供的就业机会之外无法以别的方式谋生时，其行为自然也当遵循政府划定的界限。一旦社会主义经济伦理的支柱－－计划经济体制发生变化，这座在沙滩上苦心构筑的伦理大厦自然也就失去了支撑的基础。可以说，自改革以来，建立在计划经济体制基础之上的意识形态对人的约束作用日渐式微，社会政治道德日益败坏，其实是经济改革和法制建设不同步的必然结果。中国政府在经济改革的同时，没有进行相应的政治法律制度的建设来规范人们的求利行为，才导致如此混乱脱序的状态出现。

    这里有几个人们不得不思考的问题：

    为什么在财富的冲击下，中国社会主义经济伦理会如此不堪一击？ 中国以“安贫乐道”为主调的传统经济伦理，为什么在全社会群情汹汹追逐利益的潮流中见不到半点影子？ 对传统经济伦理和社会主义经济伦理到底扬弃了什么，继承了什么？它在目前经济伦理剧变中到底起了何种作用？

    西方发达国家的公民社会奠基于市场经济体制之上，有其道德基础，即对他人生命、财产、自由权利的尊重，其全部法律制度也以此为出发点。而中国现在发展市场经济，为什么竟会出现这种以社会整体生活的理想和道德准则作交易、整个社会“人皆为盗贼”的局面？人们追逐利益时，往往是以损害他人（或国家、集体）的权利，甚至损害他人的财产和生命为前提，以此为代价获得的经济发展到底值不值得？

    经济发展的最终目的究竟是单纯追求经济的发展， 还是为了求得人和社会的全面发展？

    上述这些问题，尤其是第二个问题，凡有社会良知的人都在思考。凭心而论，中国之所以走到今天这种状态，并非“开放”带来的“外来”影响。正如马克斯·韦伯（Max Weber）所说，任何社会的人都存在对财富的贪欲，和其它制度相比较，资本主义恰好更多地是对贪欲的一种抑制或理性缓解。对西方社会稍有了解的人都不会否认，功利性确实是市场经济的主要特徵，但西方国家经过几百年的发展，早已建立起相当完备的法律制度，比较成功地将社会成员对功利的追求限制在不损害他人生存的范围内。中国当代经济伦理的剧烈变化，最引起研究者兴趣的问题应该是：就在对“道德人”和 “道德经济” 的批判尚余音袅袅时，就出现了令人惊诧的“道德大崩溃”。而人们的道德伦理观总是从他们所处时代的实际关系引伸出来的，这中间的剧变说明，一定在中国人表面上还是“道德人”的时候，在民族心理的深处，已埋伏下某种导致日后道德劣变的隐性因素，只是研究者过多地注意到表面上粉饰出来的“道德”状态，没有进行更深的内在挖掘而已。


二、当代中国人对商业道德的看法

    1996年，由新加坡昂记科技公司委托零点调查公司进行了一项名为《中国企业家的商业伦理指南调查报告》。在调查中，调查人员采用了分层抽样的方法，电话访问了北京、上海、广州300家国有、民营、三资、个体企业的负责人，调查内容涉及到商业伦理的作用，对不道德行为的容忍程度，企业经营者心目中的理想伦理规则及其道德实践，经营者个人信念等。根据这次调查结果，该公司研究人员概括了中国企业商业伦理关系中存在的主要问题：

    1、企业经营者对商业伦理的熟悉程度尚不够，对商业伦理规则处在低水平的自发遵循状态，对商业伦理的重要性的认识与对实际生活中非道德商业行为的高度容忍形成强烈反差。调查表明，只有34％的人听说过“商业伦理”这一说法，且多将“商业伦理”与职业道德等同视之，只有约15％的企业经营者能较全面地理解 “商业伦理”这一概念的内涵。

    虽然多达8.5成的企业经营者强调商业伦理在企业经营中的重要性，但调查人员提供的非道德行为测试结果又令人担忧：企业经营者中对相当一部份非道德行为采取高度容忍的态度，或持道德中立立场，其中对于外部权威与客户关系中的非道德行为的容忍更为明显。

    企业经营者对非道德行为的容忍度

序位 | 非道德行为类型 | 容忍度％ | 道德模糊％
1 | 行贿受贿 | 79.0 | 3.7
2 | 贿赂客户 | 71.3 | 6.3
3 | 缺斤少两 | 55.4 | 0.7
4 | 不实广告 | 55.0 | 0.3
5 | 无企业文化 | 25.3 | 9.0
6 | 偷漏税 | 18.7 | 2.7
7 | 环境污染 | 3.3 | 2.3

    2、经营者们期待诚信、公正、合乎人情的商业伦理关系，但是利益和现实功用的驱动往往使大家屈从于违反道德价值的现实。在回答经营者心目中理想的商业伦理关系时，与客户交往应保持信誉、相互信任原则被受访者放在首位（37％），其次是双方真诚合作的原则（28.3％）；在与政府等外部权威的交往中，企业经营者希望能真正做到公事公办者占32.3％，做到相互支持者占71.7％；而在企业内部文化规则方面则反映出多样化的形态，从大类上看，主张在企业内强调感情联系的经营者占49.1％，强调管理规则的占25％，强调报酬规则的占6％。

    “守法”是企业经营者认为应该在其经营中坚持，而且在实践中也能做到的基本原则。但除此以外的经营原则则在“应该”与“实际”之间表现出较大的差距，处在应该坚持的原则前几位的次序依次为：“诚实信用”、“自信自强”、“尊重和信任他人”、“不断创新”，而处在大家现在实际奉行的原则前几位依次是：“随机应变”、“稳定发展”、“只重视效益与利润”、“自信自强”、“不求有功，但求无过”，两者之间差距相当显著。

    3、良好的商业伦理体系为经营者所向往，但不良道德习气则被主要归咎为社会环境作用，经营者缺乏内在的道德自省，是企业经营中非道德现象蔓延的重要原因。 “信用”、“事业心”、“把握商业时机”、“吃苦”被经营者们推崇为事业成功的四要素，并认为这是个人可以把握的因素。但对于社会上存在的相当普遍的非道德经营行为，经营者往往归结为外在环境的影响：“社会风气不好，大家只顾挣钱”（36.7％）、“用来支持商业伦理建设的法律制度不健全”（24％）等，而企业经营者很少做自我道德反省。相反，在维护自身利益时，企业又往往乐于接受不道德行为，甚至有时推波助澜。企业对商业伦理的矛盾看法，反映了企业在经营活动中的道德双重标准：对于非道德经营行为的批评，多着眼于指责他人，是一种他律规则；而在自律方面则宽以待已，将非道德行为归咎于大环境，拒绝为自己个人的不道德行为承担道德责任。

    4、商业伦理规则的制度化的水平尚不高。规则制定的主要推动者是企业的高级管理层与上级单位，缺乏对企业全体成员的道德诉求的整合，从而存在着将商业伦理规则作为某种工具性的管理手段，使其难以成为企业从业人员由衷接受的共守规则。调查中发现，85.2％的企业经营者表示，一旦企业能把伦理规则制度化并确定下来，企业在经营活动中基本能坚持正确的伦理指向，显示制度化较之非制度化有一定的优势。但是，事实上只有不到半数的企业有一些不完全的商业规则。而在商业伦理制度化的过程中，企业的高级管理阶层又起着主要决定作用，其中有31.1％的人表示企业伦理规则是企业的高级管理阶层来推动确立的，很少有企业报告其员工能参与制订企业的商业伦理规则。

    调查表明，在作为商业伦理规则的主要确定者的企业高层管理人士中，他们的个人信仰以工具型（科学与知识）、亲情型（父母与朋友）、权力型（有权者）最为突出，而政治型（某种特定政治信念）及奉献型较为低落，从而可用于解释目前中国企业中经营者重视眼前功用，家庭化色彩浓厚及为什么接受权力寻租行为的趋向严重。

    上述行为与观念在90年代中后期的畸形发展，其结果是社会对行贿受贿等贪污腐败行为的高度认同。 国际透明组织（Transparency International ) 2002年5月14日发布“2001年腐败度指数”（ The 2001 Corruption Perceptions Index），前身同为社会主义国家的俄国名列第一，中国大陆名列第二。 2002年3月中国“两会”期间（即全国人大代表大会与全国政治协商会议），共有40多位政协委员提出20多件有关建立社会信用的提案，认为中国现在政府、银行、企业以及社会各方面都发生了严重的信用危机。[1]


三、被破坏的市场道德秩序

    市场经济的道德秩序，主要是由经济伦理的第一层次－－职业道德和经济信用构成，这两者构成了人们的行为准则，使人们的经济交往有了规范。但现在的中国，这两者都出现了严重的问题。

    1、职业道德感的缺乏和行业风气的败坏

    所谓职业，从本质上来看，是社会职能专业化和人的角色社会化的统一。由于职业所固有的社会性质和地位，决定了每种职业在道德上有自己的特殊要求：做官有官德，行医有医德，从艺有艺德，经商有商德，执教有教德，从事学术研究有学德。各行各业都有与本行业相一致的道德准则和行为规范。可以说，职业道德是一种高度社会化的角色道德，在经济伦理体系中，它与经济信用一样，同属于第一层次，是整个经济伦理体系的基石。

    所谓职业所固有的社会性质和地位，简单地说，主要是指职业和职务集中地体现着社会关系的三大要素－－责、权、利。“责”是指每种职业都意味着承担一定的社会责任，如遵守职业规则程序、承担职权范围内社会后果的责任，实现和保持本岗位、本职业与其他岗位、其他职业有序合作的责任等；“权”是指每种职业都享有一定的社会权力，即职权，如使用、操作、管理或支配某些社会资源的权力，通过职务报偿获得社会财富的权力。这些职权是社会公共权力的一部份，在如何承担和行使职业权力上，体现着社会公共道德；“利”是指每种职业都体现和处理着一定的利益关系，尤其是那些以公众为服务对象的职业，都是社会利益（或国家利益）、公众利益、行业集体利益和个人利益的集结点。如何处理它们之间的关系，既是职业的责任和权力所在，也是职业内在的道德内容。

    从中国的现状看来，在处理职业的责、权、利三者关系上，恰恰出现了严重的问题。可以说无论在何种职业群体中，都没有多少人认识到自己的职业责任，对职业的 “权”和“利”倒是有着特别清楚的认识。从社会实践来看，许多人获取财富不是依靠履行其职业责任，而正是依仗职权、破坏其职业的基本道德准则得以实现。在这种情况下，利益分配的砝码自然是朝个人利益和行业集体利益倾斜，社会利益、国家利益和公众利益成了后者的牺牲品。少数人从事所谓“第二职业”，如一些资源部门的官员到企业兼职，出任董事或名誉董事长之类，恰好是凭仗其第一职业的便利和权力，因之这些“第二职业”往往是以损害“第一职业”的责任和道德为前提的。

    中国许多行业如房管、电力、电话、医疗、教育等行业都具有垄断性，至于工商、税务等更是凡开办企业者都需仰其鼻息的职业。由于生存需要，老百姓需要和这些行业打交道的时候很多。而这些行业中，几乎每一职位都有“权”可资利用，所以老百姓谈到“电老虎”、“房老虎”以及某些行政执法人员的劣行时都很愤怒，对许多行业滥用“职权”，靠山吃山、靠水吃水，如看病动手术要给“红包”；小孩上学要送礼，要满足学校里各种各样不合理要求；到政府部门盖章批条要行贿等劣行，无不切齿痛恨却又无可奈何。这方面的极端例子为河北省雄县电力局副局长李玉成，这位李副局长1995年8月某天到该县一家酒店跳舞被婉拒，他遂利用职权编造谎言下令有关人员停电，造成4座35千伏变电站、15个乡镇企业及大半个县城停电长达半个多小时的恶性事件，使该县工农业生产蒙受了巨大损失，最后在调查组查实此事后，这位李副局长却只受到撤销行政职务及留党察看一年的处份。[2]

    《中国青年报》曾载有一篇“行业风气问卷调查数据”，该文谈到，公众最为痛恨的八种行业不正之风是：用公款大吃大喝；不给好处不办事，给了好处乱办事；乱收费；利用特权索要财物；乱罚款；乱摊派；党政机关及其工作人员无偿占用下属单位和企业的钱物。[3] 社会公众痛骂这类行为“比妓女还不如”，认为妓女拿了钱还要提供服务，还要讲“职业道德”，而这类人拿了钱，连起码的职业道德都不讲，还要破坏这一职业的声誉。比如在政府中担任公职本不是一种纯粹的雇佣关系，有其伦理上的精神意义，即要求担任者有个人献身精神。但现在不少政府工作人员拿了国家的工资，亦即人民的血汗钱，不但没有“为人民服务”，还要贪污腐化，挖政府的墙脚，破坏政府声誉，削弱了政府计划的实施，甚至还破坏了许多社会公共政策的原定目标。

    如果说上述行为可冠之以“不正之风”，那么下述行为就只可以用“反社会、反道德”这类词来形容了。如走私贩毒、制假贩假、卖淫设赌、以及设立各种骗局等等。不少长途汽车的乘客都受过“车匪路霸”坑害，不少旅客上车之前说好的票价，等拉到半途，司乘人员强行加价，稍不依从，就是一顿毒打；或是半途甩客，旅客如有异议，就会被饱以老拳。[4] 一些路边店强行拦截过往车辆，用打骂等威胁手段要求旅客花高价“买”他们供给的饭菜，一辆车上只要有一个旅客不买，就坚不放行。有的旅客坐上一天车，被拦截7次，强逼吃饭5次。[5] 更令人匪夷所思的是，一些没有办法从公有财产中分一杯羹的官员，为了捞钱而设置“色情陷阱”诱人入局。如江西省上饶地区万年县石镇政办，在206国道线万年境内路段，与沿线部份路边店老板及妓女串通，利用卖淫妇女在店内或上路搭车等方式勾引过往驾驶员、货主或旅客嫖娼，店老板随即向石镇政法办“报案”，政法办派人到路上拦车将嫖客抓获处以罚款。自1992年11月至1993年9月止，石镇政法办人员采用上述手段共“抓获”嫖娼案118件，对161名嫖客处以罚款，总共罚没款项34.86万元。象这种设局骗陷他人谋取财物的行为，竟出自基层执法者，可见世风之坏。[6] 这一类行为早已不是正常的买和卖，和打劫已没有什么本质区别。如果说政府官员的腐败和企业经营者监守自盗的腐败行为属于权力制衡的范畴，“靠山吃山，靠水吃水”，以职业便利谋私属于职业道德和社会公德问题，那么这类强买强卖和设置“色情陷阱”之类则说明部份人已根本无视他人生命、财产的权利，根本不想付出市场交换中的“交易费用”，而用准暴力强制性地将别人的财富占为已有。上述种种行为的扩散，败坏着整个社会的道德风气。

    职业道德是一种软性的行为规范，在经济伦理体系中居于第一个层次。作为起中坚作用或者说主导型的道德规范，它本身受良心和社会成员个人素质的制约，同时又调节着人们的自我行为、人际关系和一切非法律关系的交往，是全体社会成员都需恪守的道德规范。据一份调查资料，1993～1995年这三年，社会公众最不满的三大问题当中，对社会风气的不满都很强烈，1993年有87.1％，1994年有93.3％，1995年有89.6％的被调查者对社会风气表示了强烈的不满。[7]

    在公务员之外所有的职业当中，以医生与教师这两大行业职业道德的败坏对社会影响最为恶劣。这里仅以医德为例。新疆建设兵团一家被评为高等级的“三甲”（三个甲等，是中国目前最好的医院等级）医院的院长曾经揭露医德的严重败坏，他谈到的现象让人触目惊心：医院领导的指导思想是“能赚钱的科室就是好科室”。医护人员为了“创收”，不择手段从病人身上刮钱，主要手段有：1、医生每开一张CT申请单，CT室即给该医生4.5元回扣。该院长统计过，某医生在一月之内曾开了60张CT申请单。而事实上，在这60位患者中需作CT检查的仅为20％左右；2、对同一病床可开3～4个住院证，被列为“加床”。每加一床，科室可增加收入5元；而事实上每一张病床只能住一个病人，其余名为住院的病人在家诊治也得交住院费；3、乱收费。一胡姓少年仅16岁，1997年6月以后曾住院3次，每一次诊断结果都不一样，共收费5,000多元，其中乱收费达1,000多元，是病人从未使用过的医疗器具或多开的注射器之类的费用，此外还加收了不少其父母的陪住费、护工费等。该院长指明，这只是随意抽查的一个病例，并非乱收费的典型。这位院长还指出，大多数医护人员向钱看，收红包、吃回扣现象司空见惯。而该医院自被评为“三甲”医院以来，为了保荣誉、保领导职位、保科室及个人奖金，上下共同说假话、说空话，根本无职业道德可言。这个医院全年收入8,000多万元，当地政府主管部门卫生局从中得了不少好处。曾有人多次向卫生局反映这个医院的严重问题，而卫生局等主管部门竟将这些信件原封不动地转回医院，以至于写信反映问题的人受到打击报复。[8] 著名的河南爱滋病蔓延事件，就是当地医院缺乏医德，在为卖血者抽血时未使用消过毒的针管而导致交叉感染。这种情况在中国各地时有发生，黑龙江鸡西市滴道区妇幼保健院在为新生幼儿办理出生证明时强行卖针剂－－家长不购买针剂就不予办理出生证明－－导致大量新生幼儿中毒，从1996年6月1日到1998年9 月，共有192位新生幼儿中毒。[9] 山东省济南市一些医院（包括一些很有名的大医院）为了赚钱，不顾病人身体安危，在给病人输氧时竟然输工业氧，收费时则按医疗用氧的价格收取，每年赚取的差价高达30多万元。[10] 医院强行向病人卖高价药收取回扣的事更是比比皆是，湖北省武汉市一医院60多名医生都向病人强行卖药，收取回扣，每天每人的回扣费高达100～200元。 [11] 医疗行业是一个绝对的“卖方市场”（Sellers’ market），患者面对医生没有任何讨价还价的能力，只能任医生宰割。其职业道德堕落到如此地步，实为文明社会所罕见。

    哈耶克（Friedrich August Von Hayek ）认为:“市场经济最重要的道德基础就是‘责任感’，这种责任感源于每个人对自己行为的一切后果负责的道德感。”没有基于道德感基础之上的责任感，任何职业都将失去它的社会价值：对于社会，它不能有效地实现职业职能、创造效益、组织社会结构与稳定社会的价值；对于个人，它不能实现长期谋生，进行个人技能的积累，为社会创造服务与作出贡献的价值。要言之，完全丧失了责任感的人，已不能被视为文明社会的一员。由无数多个这种个人所组成的社会，其生存意蕴也将降低到一种非常可怕的程度。

    2、社会道德崩溃的制度原因

    中国社会道德崩溃有其深刻的制度原因。

    1978年以后，中国经济体制发生了两个最重要、也最引人注目的两个变化：一是指令性经济计划的消失，二是非国有部门的扩张。不少研究者面对这两个变化，很自然地简单运用“计划经济——市场经济”这样的“两分法”，很快得出结论：中国现在已经形成了市场经济机制占主导地位的经济体制。他们显然没有注意中国的现实：计划经济消失以后，填补制度空白的却不一定就是市场经济。在中国的现实社会经济生活中，计划经济固然已经瓦解，但来自政府和垄断性国有机构的对经济活动的干预不仅没有减少，而且变得更加“随意”化。可以说，中国目前的经济体制并非由市场机制主导，而是一种半市场交换、半“随意化”行政性干预的“双轨制”。这种体制既与西欧的古典市场经济不同，也与东亚地区非社会主义国家的市场体制不同，它寄生攀附在现存的社会主义政治社会体制上，阻碍资源的有效配置，滋养着日益泛滥的腐败。

    在中国大陆，政府出于政治上的需要，将“改革”狭窄地定义成“改革计划经济管理体制和调整排斥私有经济的意识形态”。在这种宣传的浸染下，久而久之，连很多学者也习惯成自然地接受了这种观念，以为只要在意识形态中给市场经济留下必要的位置，在经济活动中清除了价格的计划管制以及生产、流通、劳动力的指令性计划管理等等，把更多的经济活动决策权下放给地方政府和企业，中国的市场经济体制就基本成形了。但事实上，社会主义制度并不是“计划经济加意识形态”的简单构成，在社会主义的制度的长期作用下还生成一定的社会结构并产生一种制度性文化。这种社会结构与依附其上的制度性文化不可能随着中国这种没有政治体制改革的“跛足”改革而消失。事实上，这种社会结构与制度性文化不但顽强地生存下来，还为中国的转型过程深深地盖上自己的“烙印”。这种改革的结果是在原有的政治社会基础之上建造了一种既承认原来的权力体系、又承认市场交换活动的经济体制。

    中国计划经济的经济管理方式消失以后，它的两个基础仍然存在：

    第一，从中央政权到乡政权那庞大的党政部门和垄断性国有机构的组织架构并未解体，只是作了某些合并、或更换一些名称。这些机构拥有的可以随时插手日常经济活动的权力从未被取消或否定过。

    第二，党政干部和垄断型事业机构的员工依然享有相当高的政治社会地位。这些利益群体的活动能量比改革前只有过之而无不及，只是其生存环境却发生了极大的变化。1、随着经济决策权力的下放，过去集权体制中自上而下的纪律约束大大软化，各机构或个人获得了充分的活动空间。2、各机构和个人的行为目标也有很大改变。过去是努力完成上级指示，以便有机会扩大机构的权力和级别，谋求个人的升迁。现在则是机构要努力“创收”，个人更是“一切向钱看”。3、计划经济的瓦解使财政再也不可能象改革前那样垄断财源，随着国家财政能力的下降，上级机关再也没有足够的财力为下级机构拨付足够的正常活动经费，更无法满足这些机构员工永无止境的提高工资福利的要求。

    在这样的情势中，机构和干部们的行为方式自然发生了重大变化：他们不再是单纯听命于中央政府的“驯服工具”，可他们也不是真正受民众监督的公务员；他们既不愿意放弃优越的政治社会地位，也不甘于经济地位有所下降。于是他们一方面代表政府执行公务，另一方面也利用执行公务的权力获取额外经济利益，因为这是他们轻车熟路与最可能抓住的机会，“有权不用、过期作废”，“不捞白不捞，捞了也白捞”这两句话就是当前中国政府官员们普遍的心态与行为动机。

    在转型过程中，政府或其他垄断型机构对经济活动广泛的行政性干预，还表现为90年代行政管理与公共服务业的商业化趋势。由于行政事业机构仅依靠财政拨款度日，一定会陷入“半饥半饱”状态。为了成为“先富起来的人”当中的一员，绝大多数公务员在执行公务时都在精心盘算着如何借手中权力使个人利益最大化。这样就形成了一种转型期独特的制度性文化，即政治权力资本化与政府行为企业化，具体表现为相当普遍的“创收”活动，这在开始被视为不得已的权宜之计，最后竟成了屡屡见诸于官方文件的一个专门名词。最普遍的做法就是利用机构本身拥有的权力和机会来交换各种直接或间接的经济利益，诸如屡禁不止的行政机构借故摊派、新闻媒体实行“有偿报道”、大专院校办短期“培训班”与巧立名目卖文凭、中小学卖学位（即学生读书的指标，并非高等学校的学位）、收“高价生”、出版社卖书号、医院向公费患者强行推销昂贵药物、搭售日用品等等。这样，税收稽查权、新闻播报权、学历授予权、出版发行权等过去与商业交换无关的权力机会都变成了 “创收”的工具，其结果是将“市场交换”扩展进政府机关和公用事业，这种“市场经济”活动的范围比任何发达国家还要宽广，其必然结果是大大扩展了“寻租” 活动的空间。党政机关事业单位为了谋利，不断制造机会、增加对日常经济社会活动的干预，并将这种干预变得更没有规则、更随机化。在财政支付能力缩小、而机关事业机构并未相应缩编的情况下，这类活动可以在短期内有效地减轻财政负担，增加机关事业部门员工的收入，起到稳定官员队伍的作用，中央政府因此对这一现象“睁只眼闭只眼”，从未认真禁止。但是从社会效果来看，这类活动却严重扰乱了社会经济活动秩序，瓦解了道德标准，腐蚀了社会肌体。当这类活动是由单位有组织地进行时，常常被称为“搞活经济的‘创收’活动”；如果是员工假公济私、个人单独进行，一经查获则被视为“腐败”。比如高等院校以集体名义卖文凭与学位，只算“创收”，教师员工人人拥护；但如有教师向学生卖分数赚钱，一被揭发则身败名裂。如新疆乌鲁木齐市卫生学校一位高级讲师向不及格的学生索费数百元，将学生成绩升等，不及格改为及格，理所当然被视为腐败行为。[12] 实际上，当行政事业机构有组织地从事这类活动时，它与个人假借机构名义所进行的同类活动常常无法区分，机构的不当“创收”与个人的“腐败”行为可以彼此转换、相互掩护。在这种极为混乱的秩序之中，很多社会成员一方面是受害者，一方面又是混乱的制造者。他们有两副随时可以轻松转换的面孔：在评价自己的行为方式时，他们会从利益的角度出发，为自己的不当谋利行为进行理直气壮的辩护；在评价他人类似的行为时，却从道德的角度义正辞严地加以指责。这方面的典型例子是陕西省咸阳市工商局官员商标广告管理所副所长尚美英敲诈勒索案。1997年6月，尚美英认为其辖区内的步长公司在商标使用与宣传广告中存在不当行为，于是威胁步长公司负责人，她将以工商局的名义向该公司的151位客户发出损害该公司形象的151封信，每封信勒索价码1万元，共为151万元。步长公司多次央求尚美英降低价码，尚美英坚持一封信1万元的勒索价。该公司只得向当地公安部门报案，公安局将这位尚副所长拘留数天后，判令取保候审，在其出狱当天，咸阳市工商局竟然为这位涉嫌敲诈勒索的副所长举行了隆重的欢迎仪式，视其为“英雄”。[13]

    从中国的现状来看，在计划经济消失后相当长的时期内，经济体制会是一种与计划经济无关的“双轨制”，即发育中的市场机制与行政性干预并存。这里讲的行政性干预不是指政府的正常宏观管理，主要是指两类情况：一种是为满足个别利益集团而实施的政策，例如银行奉命向长期亏损、拖欠大量逾期贷款的国有企业继续提供新贷款，这样作既有损经济效率也有损社会公平；另一类是拥有权力的机构或个人对社会经济活动的不当干预，主要是为了满足干预者个人或小群体的经济目的，这样的干预不可能有明确、统一的规则，因此中央政府也很难有效地控制，只能定期地发动“反摊派”、“反贪污”之类的“运动”加以遏制。实际上，这类现象正是现行的半市场调节、半“随意型”行政性干预的“双轨”体制的一种“体制病”，不从体制方面祛除病根，只是借助树立“模范人物”的道德宣传或进行“运动式” 打击惩处，根本无济于事。

    这样的“双轨制”可能存在相当一个时期，因为一方面它具有市场机制的一部分功能，为生产者之间、生产者与消费者之间的交易提供了市场规则，保证了经济活动的进行；另一方面，它不但承认和保留原有的权力结构，而且为原有的权力结构注入了新的活力，从而巩固了原有权力结构的基础，使广大公务员群体成为改革当中最大的受益者与中国“改革”的坚决拥护者。正由于这一点，中国政府根本不打算在短期内进行触动权力结构的政治体制改革。


四、经济信用的失常状态

    所谓“经济信用”，和职业道德一样，在经济伦理体系中居于最低层次，是人们在经济交往中的基本行为准则，也是任何社会中经济实体生存与发展必不可少的一项道德资本。因而它的要求往往十分明确、具体、清楚，甚至一目了然，使从事交易者很容易识别、理解并遵循。如货到款讫、不销售伪劣制品等。关于经济信用在经济生活中的意义，有一句著名的话，即马克斯.韦伯（Max Weber）在《新教伦理与资本主义精神》(The Protestant Ethic and the Spirit of Capitalism)中反复强调的那句“信用就是金钱”。中国传统也非常强调信用是个人品质中非常重要的一部份，古语中有“人无信不立”这句话。基于此，可以将人力资源分成两部份，一是人的能力，二是人的道德素质，后者构成经济信用的载体，其水平高下决定了物质资源是否能得到最有效的利用。所以经济信用被视为市场经济的基石。

    然而，中国到了80年代后期与90年代上半期，已出现了严重的经济信用失常的现象。其中三种最有代表性的行为，一是经济合同失效，典型的表现是中国企业之间互相拖欠贷款或服务费（俗称“三角债”）的现象越来越严重，已导致经济信用严重梗阻，社会经济无法正常运行。二是假冒伪劣商品越来越多，充斥全国各个市场，绝大多数消费者都受过假冒伪劣商品之害。三是企业的财务报表弄虚作假越来越严重，这一点与会计师事务所进行审计时的弄虚作假互为表里，成为不可小觑的社会公害。

    1、经济合同欺诈行为多，合同履约率低

    据中国国家工商总局调查测算，每年全国违法合同占合同总数的6％，企业因合同欺诈等违法行为的侵害造成上千亿元的损失。中国每年签订合同超过40亿份，而合同履约率仅60％左右。政府部门曾对江苏省部分企业进行调查，合同履约率只有65％左右。[14] 广州市每年因生意往来而签订的合同有上千万份，但这些合同的履约率只有40％左右。[15] 由于合同欺诈事件屡屡发生，一些企业因此陷入停产、半停产困境。为了避免上当，不少企业在经济交往中放弃现代信用，重新选择了以货易货、现金交易等传统交易方式。据统计，自90年代中期以来合同交易只占整个经济交易量的30％，合同履约率只有50％左右。中国每年不诚信的代价为5,855亿，其中因逃废债务造成的直接损失约1,800亿元，由于合同欺诈造成的直接损失约55亿元，产品质量低劣和制假售假造成的各种损失至少有2,000亿元，由于三角债和现款交易增加的财务费用约有2,000亿元。[16] 据有关部门对江苏省1,500家企业的调查，在签订的28万份合同中，交易总额的30％是现货交易，接受调查的国有企业交易总额中35％采用现货交易，私营企业交易总额中更有69％采用现货交易。信用的缺失明显增加了交易成本，甚至造成交易失败。[17]原因很简单：没有游戏规则的市场无法获得发展。

    以“三角债”为例，到1991年6月1日“三角债”被提到国务院总理办公会议时，实际上已处于国家不能不管的被动局面。当时全国“三角债”累计达 3,000亿元，在工商银行开户的4万户企业，三项资金占用达3,523亿元，其中产成品占用1,306亿元。在将近两年的时间内，国家共注入清欠资金 555亿元，清理了拖欠款2,190亿元，达到了注入1元清欠4元的效果。虽然经过这几次大规模的清欠，但前清后欠的问题始终没有得到解决，形成“三角债”的因素在1992年仍在发展。[18] 接下来的几年相互拖欠的“网”越织越密，越拉越紧，陷入了“剪不断，理还乱”的困难境地。中国国家统计局公布的一组数据：1994年底，中国工业应收而未能收回的帐款净额为6,314亿元，比1993年末增长了51％，相当于工业企业全年销售总收入的15.8％。1995年上半年，拖欠的情况仍有增无减，截至5月末，己超过7,000亿元。[19]1998年约为11,000亿元。更为严重的是，目前拖欠势头正在向拖欠银行贷款利息、国家税收方向发展。 [20] 据一份资料显示，在发达市场经济中，企业间的逾期应收账款约占贸易总额的0.25％，而中国这一比率高达5％以上。大量追债公司应运而生，以黑社会手法追讨债务的事例屡见不鲜。银行与企业之间的债务链条也越来越紧，国有企业欠银行的钱不还，银行出现大量烂帐、呆帐，国有商业银行不良资产持续增加。中国在中国、农业、工商、建设四家国有商业银行开户的62,656户改制企业，涉及贷款本息5,792亿元，经过金融债权管理机构认定的逃废债企业32,140 户，占改制企业的51·29％。这些企业通过各种手段逃避银行贷款本息1,851亿元，占改制企业贷款本息的31·96％。[21]一些地方政府出于自身利益或局部利益的考虑，公开或私下干预法院独立审判，纵容企业逃废债，甚至有组织地推动企业实施违规违法破产逃废债。山东省滕州市有137户改制企业，逃废债金额近12亿元。其中利用连带组合包装破产方式逃废债的有97户，逃废债金额为8.5亿元。又如北京市平谷县，把破产作为解决国有企业和集体企业历史遗留问题和难点问题的一条主要出路。这一个县在工商银行、农业银行、中国银行、建设银行县支行开户的改制企业148户，涉及银行贷款本息3.1亿元，其中改制企业有逃废债行为的131户，占改制企业88.51％，逃废债金额达2.4亿元，占改制企业银行贷款本息的78.19％。吉林省吉林市管道煤气总公司也是一个制造银行呆帐的突出案例，该公司投入1.2亿元的资产，与香港捷美公司和中国新兴石油公司共同组建新吉美公司，同时，将所属的安装公司、设计院、经贸公司等重新注册登记，带走有效资产4,098万元，导致工商银行的7,099万元贷款本息被悬空。[22]

    2、伪劣商品与各种假货充斥市场

    由于中国市场自我调节功能较弱，市场准入制度很不严格，制售假冒伪劣商品的人，获得成功的概率比失败的概率要大得多，高额利润使不少人趋之若鹜。统计数据表明，1993年初至1995年一季度，在全国共查出假冒伪劣商品标值52.4亿元；销毁假冒伪劣商品标值15.8亿元；全国共立假冒伪劣案件21万多起；[23] 每年中国都要开展所谓打假专项斗争，仅以2001年为例，打假立案查处的就高达120万起。[24] 伪劣商品中，数量最多、对社会公众危害最大的是充斥全国市场的各种伪劣药品。山东、辽宁、四川等都是全国假药的集散地，1995年5月卫生部、国家医药管理局、国家中医药局等几家联合宣布，全国共查处非法医药经营户6,451家，取缔药品集贸市场36个，查处价值2,000多万元的药品共11,309批（件）。[25] 据路透社2002年7月12日报道，黑龙江省密山市近千名中小学生，接受当地防疫部门提供的脑炎疫苗注射后，出现发烧、呕吐，严重者出现心脏病。这些疫苗就是伪劣产品。

    由于分年列举不太可能，这里仅以2001年中国政府公布的数据为例。2001年，中国政府以食品、药品、农业生产资料、棉花、拼装车为重点，开展了“打假专项斗争”。据不完全统计，各有关执法部门在这一专项斗争中，共吊销生产经营许可证及营业执照35,600家，取缔制假售假窝点32,600个，[26] 而国家工商总局则公布，2001年上半年工商行政管理系统共查处制售假冒伪劣案件139,572件，受理消费者申诉案件192,423件，造假主要针对化妆品、饮品烟酒、服装鞋类、音像制品、药品和农业生产资料。[27] 中国卫生部部长张文康2001年的报告谈到，近年来中国在有关人体健康方面的打假已经分成几大类：一是开展食品打假专项斗争。共涉及肉类、食盐、粮油制品、集体供餐和学生饮用牛奶、婴幼儿食品与儿童食品等。二是开展药品、医疗器械打假专项斗争，其中以一次性输液(注射)器作为整治重点。三是打击非法行医、非法医疗广告等严重扰乱正常医疗秩序的行为。四是打击非法采集供应血液血浆。尤其是最后一项采集血浆已经成了中国近年来爱滋病流行的一大渠道，河南的几个爱滋病村就是因为农民卖血引起。[28]

    中国大陆伪劣商品问题近年来已成为国际焦点，许多国际知名品牌皆深受其害，据统计美国企业每年在仿冒问题上的损失金额高达2,500亿美元，其主要生产源头即是中国大陆。包括中国奇瑞汽车制造厂仿造美国通用汽车所设计车款，严重侵犯通用汽车的知识产权；[29]美国任天堂于1994年因中国大陆进口零件厂商仿冒造成高达12亿美元的损失，事后中国大陆虽一再保证杜绝仿冒，但任天堂公司在2003年因仿冒的损失仍达7.2亿美元。[30]

    与90年代中期以前不同的是，假冒伪劣商品生产不仅有地方政府或明或暗的鼓励，还有黑社会势力的介入，[31] 这两大势力的介入，使在中国市场上消灭假冒伪劣商品事实上成为不可能。中国的地下经济门类当然不止上面列举的几大门类，在侵犯知识产权方面，中国堪称世界之最，各类盗版书籍、盗版光碟盛行。但这些行为往往受到地方政府鼓励，一些地方政府为了发展地方经济，增加税收，公然鼓励造假制假，并认为只要不生产毒死人的假药与食品，其余的一切都可以伪造假冒。2005年5月18日，商业软件联盟（BSA）发布了2004年全球80多个国家盗版率研究报告，中国以 90%的盗版率高居第三位，排名仅次于越南和乌克兰。中国盗版生意每年赚取的利润在190亿美元到800亿美元之间。《今日美国报》披露，根据2002年的统计，中国家庭的DVD和录影带有91%都是盗版的，当年美国家庭娱乐业的损失为1亿6,800万美元。[32]由于中国侵犯知识产权甚为严重， 2005年美国与中国政府的贸易谈判中将知识产权作为一条重要内容。2002年来自中国的假冒产品占领欧洲市场的比例比2000年增长了6倍多。[33]

    在所有制造假冒伪劣的地下经济活动中，中国政府比较认真对待的是危及国家财政与货币金融市场的伪币制造活动。流风所及，连学历都成了伪造的物件，2002 年3月广东省教育厅公布，在3,500多份送来鉴定的文凭当中，竟有800多份是假货，超过送检量的20％。个别单位送检的文凭几乎全是假的。成都市则有 7.5％的处级干部学历为假造。[34]

    3、企业财务报表弄虚作假严重，与会计师事务所做假帐互为表里

    2000年财政部组织驻各地财政监察专员办事处对59户企业1999年年度会计信息质量进行了抽查。这次共抽查了外贸（粮油食品进出口、化工进出口）、电信、汽车、机械等行业的159户企业和为这些企业出具审计报告的117家会计师事务所。在被抽查的159户企业中，资产不实的有147户，共虚增资产 18.48亿元，虚减资产24.75亿元，资产失真度0.95%；所有者权益不实的有155户，共虚增所有者权益19.36亿元，虚减所有者权益 18.17亿元，所有者权益失真度1.82％；利润总额不实的有157户，共虚增利润14.72亿元，虚减利润19.43亿元，利润总额失真度 33.4％。[35] 上海市国有企业会计失真问题相当普遍，财政收支中的弄虚作假行为十分突出，不少企业做假帐、报假帐、算假帐，盈亏严重不实。据市审计局1998年组织对 22家市管企业及202家子公司进行经济责任审计，查出114家企业虚增利润22.69亿元，65家企业虚减利润4.93亿元，相抵后虚增利润17.76 亿元，占审计前报表利润总额26.45亿元的67.15％。[36] 1998年，全国各级注册会计师行业协会对有关事务所和会计师进行了处理。据不完全统计，对478家问题较多的事务所分别给予撤销、警告、暂停执业和罚款、没收违法所得等处理，其中撤销事务所103家，撤销分支机构近千家，还向一批未达标的事务所发出限期整改通知。[37] 中国股市中的违法违规现象之普及，如设局骗钱、虚假包装上市、欺诈上市，虚假重组、虚增利润、虚假做帐等等，事后经调查，发现无一不是公司与会计师事务所互相勾结，如中天勤会计师事务所、华伦会计师事务所、立华会计师事务所、华鹏会计师事务所等就是已经曝光的几家社会中介机构。一位外国观察者根据中国近些年来披露的材料，写出了一篇“骗子共和国”（People's Republic of Cheat）[38]来形容中国目前经济信用体系崩溃的可怕局面。

    上述这些现象都可以称之为经济信用失常。


五、经济信用为何失常

    中国近年来之所以出现如此严重的经济信用失常现象，已有许多文章讨论并总结了几条原因，认为某些不适合市场经济的体制性因素成了经济信用失常的温床，如历史原因造成企业自有资金缺乏，高负债经营从而导致企业硬性违约；宏观调控波动性与信用约束软化的矛盾；大量资金体外循环；金融机构的不良信贷；银行间占汇压汇，等等。由于这些行为的目的都是通过占压别人的资金解决自己的困难，其结果就导致大家陷入“三角债”旋涡。

    上述分析其实都只是一些表面现象，因为如果只是这样，那么由国家出面，采用放松银根等方法，这一问题还不是不可解决的。但是中国经济信用失常的深层次原因并不象上面所说的那样简单，它关涉到一个民族的经济伦理观念劣变的问题。

    大量事实表明，中国目前在经济交往中发生的硬性违约，并不完全是企业生产经营不景气或自身资金紧缺而造成的硬性拖欠，从而使经济合同成为一纸空文。许多经济主体在成立之日开始，就有意设置陷阱，利用欺诈手段和另一方进行经济交往，一旦骗子面目败露，这些人就会卷款潜逃，隐匿踪迹，根本没有想到日后承担义务、履行合同的问题。这方面的例子近年来经常见诸报端，如湖南岳阳县荣家湾一些党政单位，自1992年开始，根本不理会政府有关“党政单位不许办公司”的规定，兴起一股办实体“搞创收”的风气，逼着工商部门发执照，开办大量皮包公司。由于这些机关工作人员根本不懂如何经营企业，便从社会上聘请了一些无业游民来搞经营，或是将公司承包给他们，自己坐收渔人之利。这些被聘请者当中，有许多本来就声誉不佳的骗子，但却被这些党政单位视为“能人”。有了“国营企业”这块招牌以后，这些骗子则以“国营企业经营者”的面目四处出击，采用五花八门的骗术，在全国各地骗货、骗钱。全国许多追债者近年来云集岳阳县讨债。其中一些惯骗经常采取“打一枪换一个地方” 的办法，今天是这个公司的经理，明天可能是另外一个公司的董事长，而且行踪不定，有的已经把公司开到外地去了。荣家湾亦因此而得到 “骗子湾” 的“美誉”。[39] 这类以行骗为目标的公司目前在中国绝不是少数，仅是传媒公开曝光的就不知凡几。

    上述这类商业欺诈行为在中国目前广泛存在的原因，根源在于当代中国信用观念缺乏：既缺乏传统的道德范畴的“信用”，又缺乏现代法律意义上的契约意识。加之众多社会管理者政治道德不彰，肆意伸张个人利益，从而导致不少人把坑蒙拐骗看作是市场经济的交易谋略，认为市场经济就是骗子经济，可以自由行骗，不讲信用。如安徽省阜阳市农副产品经营处负责人王某某多次利用库存的少量商品作样品，与外地签订标的额较大的合同，一旦合同签订，他就千方百计刁难对方，想方设法制造纠纷，然后以对方“违约”为由向阜阳市地方法院起诉。由于他采用贿赂行为买通法院一群法官，所以他每件案子都能胜诉。在这个案件中，涉嫌者18人，被立案查处的14人，其中法官8人，律师2人，其他4人。[40] 据公安部有关部门不完全统计，天津、沈阳、大连、深圳等一些计划单列市每年因诈骗造成的经济损失均在2亿元以上，全国每年损失约几十亿元。其中被公安部门追回的仅占40％，大部份不是被犯罪分子挥霍、侵占，就是流出国境。更令人深思的是一些地方政府当被骗者上门求告时，对本地的经济信用失常行为不是进行制裁，而是采取放纵的态度，深层意识里甚至认为拖欠有理，拖欠有利，拖欠出效益，有的还对失信者采取保护政策。1996年11月北京市工商局在一份情况通报中透露，以签订经济合同作幌子的违法活动非常突出，名目繁多，花样迭出，主要手法有18种之多。大致可分成五大类：一是移花接木，假冒或借用他人名义或货物，骗取对方信任；二是利用广告、信函、传单等媒介，散发虚假信息；三是虚构货源，伪造文书，如伪造执照、私刻公章，或者内外勾结，窃取合同文书等；四是利用用回收产品、包销产品、低价销售，夸大产品真实价值等利诱手段；五是利用对方法律素质低或法律不健全，在合同中设下种种陷阱，或恶意串通，骗取对方财物。[41]

    在经济信用失常和大量经济行为失范现象的背后，起深层次作用的是所谓“地方保护主义”。这一点，中国政府其实也早已看出。1996年1月，国家经贸委主任、全国打假办主任徐鹏程接受《中国质量报》记者采访时就谈到，地方保护主义成为严重影响“打假”的一个深层次问题。有些地方“上动下不动”，对本地发生的销售假冒伪劣商品违法行为不管不问，甚至纵容包庇；“打假”打外不打内，涉及外地的案件查的多，对本地的案件不查或者敷衍塞责，避重就轻；对外地到当地查办的案件故意推诿刁难，制造种种障碍。有的地方由于有地方保护主义作后台，制假售假违法者气焰嚣张，暴力抗拒执法。近年来，在广西、云南、山东、河北、河南等地都曾发生过暴力抗拒执法的恶性事件。徐鹏程认为，这里不仅是个认识问题，也有个利益机制问题，还有少数干部的腐败问题。少数地方存在“假冒得利”、“假冒出效益”的错误认识，把造假售假视为发展经济的一条出路，把“打假”和搞活经济对立起来。[42] 有些传媒引经据典地论证，国际上某些地区、某国在经济起飞时期，是如何依赖大规模制假售假积累了资金，才有了后来的发达兴旺。这种思想上的误导，无异于对经济信用失常行为加以鼓励。

    可以说，中国信用失常的问题关系到政府、行业协会、信用中介机构与信用消费者等四个层次。从政府方面来说，这方面起了相当恶劣的示范作用。中国政府本身就是一个虚假信息的制造者与提供者，统计数据造假与“为维护党与政府形象”而制造假新闻均算得上举世闻名，不少政府官员更是具有两面人格的人物，在公开场合说假话已经成为官员人格的一部分。兼具政府机构功能与民间组织代表这二重角色的行业协会本身就需要在不同的场合代表不同的利益主体，必须能够轻松自如的随时进行角色转换。在这种情况下诞生的信用中介机构如会计师事务所等，既缺乏信用观念，又缺乏外在的信用压力，违规做假账已经成为公开的秘密。一些客户为了达到他们的目的，迫使会计师事务所造假，如果会计师不协助客户造假，就有可能失去业务。近几年发生的股市欺诈案中，每一起中都可以看见会计师为虎作伥，协同企业造假。

    经济伦理关系是否失常，实际上关系到一个地方投资软环境的好坏。改革以来经济发展日趋落后的湖南省，其省委书记王茂林在1996年2月9日的一次会议上就指出，湖南投资环境不被看好，主要不是“软”“硬”件问题，而是人文因素的缺陷。他指出：“一条107国道本是湖南的经济动脉，可一些人设关立卡，屡禁不止，名曰查走私，其实是敲诈勒索。车一停，这个上来强卖矿泉水，那个硬行卖鸡蛋，弄得过往客人怕在湖南段落脚。广东某报一个版，登了我省岳阳市荣家湾还有多少骗子的文章，湖南人脸上有光彩吗？岳阳市人脸上有光彩吗？如此，湖南对外开放能扩大吗？”“做生意要讲信用，这是自古以来的道理，可早一段，好几家外省公司写信给我，说我们省几个公司收了他们的款不发货，意思是要我帮助解决。省地市各级法院也受理了不少这样的案件。”[43] 这位省委书记在这里讲的“人文因素”，实际上就是包括经营哲学、企业文化、职业道德、行业规范在内的经济伦理观念。

    真正的市场经济是信用经济，也是法制经济。一个国家的管理者和其人民如果容忍甚至纵容这种严重的经济信用失常行为，那么这个国家的经济，注定要陷入过度投机之中，只能是第二流乃至末流的。在市场经济发达的西方国家里，经济信用从来就被放置在很高的位置，这一点有其深厚的文化根源。如休谟认为，人类社会之所以能生存，就是靠了三条自然律：一是对私人财产占有的尊重；二是对财产占有者转让财产的社会公认；三是承诺的兑现。第三点讲的实际上就是“信用”两字。如果再详加分解，“信用”可分为两个层次：一是为了生存需要，追求利益最大化，如某商品信誉好，购买这一商品的消费者就会增加，有利于生产该商品的厂家发展。但是如果信誉仅仅停留在这一层次上，容易导致人和人之间互相利用的短期化行为，所以信用还必须上升到更高层次，建立超越个人利益、体现信誉、正义的规则，即法治。中国目前的现状是出于个人利益最大化追求的“信誉”尚有待建立，更不用说所谓行之有效的“法治”（不是法制）。1996年以后全国的工商业企业一窝蜂地推出“承诺制”，但观看那承诺内容，有许多其实只是将外在的强制性内容纳入承诺范围内，如反腐倡廉、正确使用行政权力、不乱收费、不吃卡拿要、不收受礼品等，而这本是由法律约束的内容，有纪委、监察、审计部门主管；如水质与燃气热值等指标，本来有国家、行业标准甚至还有国际标准与有关质检部门管理；如不销售伪劣商品、不短斤缺两，保证商品质量不出问题、出了问题派人上门维修，服务态度一定好等等，这些本有行业与部门规章管束。上述这些“承诺”有如母鸡下蛋保证鸡蛋有壳有皮有蛋黄蛋白之类，本是商业或社会行为应有之义，现在却要作为“承诺”的内容推出，这一事实正好可以作为中国社会经济伦理畸变的有力佐证。如果将“信用就是金钱”这些资本主义信条与现在中国信用失常的情况对比，很难相信这种信用失常状况会使中国经济进入良性循环，并使中国社会有良好的发展前景。


六、机会不均等导致的分配法则畸变

    平等和效率在经济伦理中属于贯穿始终的分配法则。在经济学这个大家族中，以讲分配法则为特点的政治经济学其实处于心脏地带。但由于以往那种布道式的单一讲授，政治经济学这些年倍受冷落，转轨期的政治经济学问题因之也就一直未被认真研究过。但改革中矛盾的集结点恰好就是权力之手介入资源分配，使中国从结果均等的绝对平均主义分配状态直接走向由机会不均等导致的严重不平等。

    1978年中国刚开始改革时，面临的最大问题其实就是发展战略的选择。应该说，中国当时（甚至在现时某些决策者的头脑中）还错误地将经济上单纯的数量增长看作是“发展”。而其实比较一下西方国家的经济发展战略理论，就可以看出在发达国家的经济学理论里，经济增长和发展从来就是一个内涵不同的概念：增长是一个经济单纯的数量增长的经济过程，而发展则是随着产品的增长，包括收入分配、经济结构、经济体制及社会制度变化在内的复合的社会发展过程。

    翻一翻中国80年代的著作，随手可触的是这样一些从先哲著作中引来的警句：

    “在一定程度上，文明是由社会不公推进的。”（罗素）

    “科学和艺术都是从我们的罪恶中诞生的。”（卢梭）

    应该说，这些话还比较含蓄，只是表达了这些学者的对社会发展动力的见解。但一些作者引用下面这段凯恩斯的话，无论怎样，都有点直接为腐败辨护的意思了－－因为当时大家都以为中国只是象所有的发展中国家一样，面临着无可避免的 “阶段性腐败”，而这是改革必须要付出的“社会成本”和“代价”，所以当时有人常用这一段先哲名言为这种“阶段性腐败”的不可避免作出如下解释：

    “要注意！……至少在一百年内，我们还必须对己对人扬言美就是恶，恶就是美；因为恶适用，美不适用。我们还会有稍长一段时间要把贪婪、高利剥削、防范戒备奉为信条。只有它们才能把我们从经济必然性的地道里引领出来见到天日。”

    这种对不公的道义张扬实际上反映了中国改革开放初期选择发展战略的社会心理基础：以效率优先为基础的“先增长，后分配”的经济增长战略。这种模式本是西方的传统战略，其伦理依据是：在经济增长初期，收入分配不公平有利于资本形成和经济增长，以收入悬殊为激励机制的利润最大化是最终目标，为达到这一目标，可以付出社会、政治、文化等方面的巨大代价。至于经济增长的好处，可以通过“涓滴效应”慢慢流入下层贫苦阶层。也就是说，“先增长”，把“蛋糕”做大一点，再来谈分配，一些社会问题自会获得改善。这种战略理论在西方以罗马俱乐部的报告问世而告结束，在发展中国家实践的最坏典型以南美的巴西、墨西哥为代表，引发了一系列灾难性的后果，被称为“没有发展的增长”，一些国家已进行战略调整，转向注重公平优先的发展模式。本来，传统社会主义模式在全球范围内的诞生，从经济尤其是从分配上看，那种“按人头分馒头”的模式，在一定程度是对西方国家先增长后分配战略的否定。但中国还是在改革中选择了这种先增长、后分配的发展战略。现在分析起来，也许是因为当时中国在计划经济体制下，人们己习惯了那种“普鲁特克斯”之床造成的结果均等。为了唤起社会的活力，人们求助于利益机制，认为只有这样才能打破那种一潭死水般的局面。理论家们没有想到的是：他们呼唤的“机会均等”没有到来，而由于机会不平等造成的经济不平等却以快得惊人的速度出现了。统计数据表明，1994年中国城乡按家庭户收入分组计算的基尼系数为0.445，已经超过了国际上通常认为的基尼系数在0.3～0.4之间的中等贫富差距程度，但这一趋势并未得到控制，2001年公布的基尼系数则达到0.458。[44] 比较1978年中国的基尼系数（0.16）。就算以保守著称的官方数据远未反映出真实情况，从中也可以看出在短短20多年间，中国已由一个平均主义盛行的国家，变成一个贫富差距过大的国家。

    而不能忽视的事实是，在中国20多年经济改革的关键环节，即资源配置过程中起作用的，恰好不是市场这只“看不见的手”，而是非经济法则，即在转型期严重变质的权力这只“看得见的手”。在权力作用下，社会成员依据其在政府和企业这两大社会科层组织中所占据的地位，来了一场起点极不平等的积累财富大竞赛，其结果就是出现了目前这种贫富差距过大的局面。

    耐人寻味的是，面对这样不平等的社会现实，还有人强调目前中国的贫富差距并不大，认为分配不公的说法只是“根深蒂固的平均主义分配观至今仍然影响我们对新时期收入差距的看法”，“在很大的程度上是用平均主义眼光看问题”，对“把中国贫富差距过大，解决这一问题当成当务之急”，“当作主要矛盾对待”的看法 “不敢苟同”。[45] 近两年，一位自己家资豪富的“著名经济学家”也公开在北大发表这种观点。且不说在中国社会发生急剧变化的年代，持上述观点者犯了两个不应有的常识错误：一是对中国经济转轨时期的财富流向缺乏了解，忽视了公众对现实生活的实际感受；二是在谈论“公平”问题时却忽视了“公平原理”中最基本的要素：人们不是根据现在生活是否比以前好一点来衡量自己得利与否，而是根据一个人得到的利益与这个人对社会的贡献是否成正比，即所谓“既讲奉献也求收获”的原则。

    也正由于中国近年来一直强调“生产先于分配”，认为只要把“蛋糕”做大了，许多问题就会迎刃而解，而对如何形成一种合理的分配机制，一直缺乏有效的努力。在面对社会成员的功利追求这一问题上，政府不但没有限制权力进入市场，高层官员还纵容亲属子女利用特权经商，起了非常恶劣的示范作用，从而导致腐败行为高度泛滥。在实际生活中，存在许多利用权力和职务便利而不正当致富的的现象。在中国实施这种忽视了公平分配法则的发展战略，事实上已造成了灾难性的后果，它引起的财富流向不是往下流入普通人民的口袋，而是往上流入权势者的私囊，人民没有享受到经济增长应有的好处，而是被排斥在这一过程之外，由此引起了一系列的社会政治矛盾。毫无疑问，这一忽视了公平的“先增长后分配”的战略现在在中国正受到严重挑战，因为在中国打破小农社会平均主义分配格局的不是机会均等，而恰好就是机会不均等！

    同样令人不能忽视的是一部份人对目前这种不平等的反映，一方面是决策者们也并没有试图通过立法来矫正这种不平等，理论界对这种不平等也甚少进行伦理追问；另一方面则是有人提倡通过“红卫兵运动”来“均贫富”。尤其是从90年代末起，中国公众对毛泽东与毛时代的怀念随着社会不平等的增长而与日俱增，不死的毛泽东成了中国底层社会要求“平等”的一面旗帜。这对于研究中国的学者来说，无论如何都是一个不应被忽视的信号。上述两点昭示了这样一个事实：中国人理解所谓 “平等”和“市场经济法则”，决不会按照西方观念去理解。因为在“平等”和“市场经济法则”这类伦理概念中，蕴含了一个社会全部的政治、经济、道德等社会因素在内。

    中国在牺牲了“平等”以后，究竟得到了多少“效率”？所谓“效率”，从经济学意义上理解，就是用尽可能少的投入，争取尽可能多的产出。80年代改革之初，时论认为效率低下、资源浪费的主要症结在于平均主义分配方式，只要打破平均主义，拉开收入差距，效率就会提高，资源就会得到合理使用。“公平和社会发展不相容”这类误导社会舆论的理论也就是在那种背景中形成的。

    那么，在“时间就是金钱，效率就是生命”的口号声中度过了20多年，中国到底有没有形成大家期盼的“效率机制”呢？

    国有企业效率低下的局面一仍其旧，而国有资产的流失却与日俱增，在企业领导层和一般员工的分配问题上，“平均主义”分配原则早已打破，“效率”却并没有提高。在不少国有企业负责人通过掠夺国有资产而增大私产的同时，是为数不少的国有企业职工失业。企业亏损，经理个人发财的事例在中国到处可见。在中国有关部门查办的经济犯罪案件中，以企业“一把手”犯罪问题为突出现象－－这是国有企业的经济“效率”。

    整个社会的办事“效率”也没有提高多少。在这里，无须去列举那一份公文需盖几十个公章这样的例子，也无须列举办一件事要经过多少环节这样随处可见的事实。只要列举一件事：每年在办事必不可少的吃喝招待上中国浪费了多少人民币，便知道牺牲了“公正”，其实也没有换得多少“效率”－－不过这里指的是整个社会的 “效率”，而不是指某个单位或某个人的“效率”，因为在“吃喝玩乐一条龙服务”之后，肯定办事要容易得多。这倒不是企业或那些私营业主喜欢去花这样的冤枉钱，而是因为不少地方的政府部门“门难进，脸难看，事难办”，必须要进行这类“服务”，才能求得个别单位的“效率”，把事办成。所谓“腐败是消解旧体制力量的最佳方式，成本最小，效益最大”，也就是根据这种情况得出的结论。但实际上，这种寻租活动从总量来说，并不增加社会财富，而只改变财富流向，也就是说，从总体上来说，它并没有为社会提高效率。

    国家统计局的数据显示，全国公款消费1980年为186亿元,1990年为741.2亿元，1993年则猛升至1283.5亿元－－这笔钱相当于1亿多农民一年的生活费；到1999年公款消费高达2,000多亿，而当年的国家财政收入为10,000亿元，其中通过各种途径从农村搜刮上来的是1,000亿， [46] 公款吃喝竟占全国财政收入的1/5！而与此同时，中国有关方面为贫困山区儿童的失学问题在向整个社会呼吁，筹建“希望小学”。不少人在捐了钱以后愤愤地说：为何不让那些当官的少吃点！少贪污一点！而令人对中国当前道德状态真正感到寒心的，是还有良心泯灭的地方官贪污挪用人们节衣缩食捐出来的扶贫款。如果说在90年代中期以前，社会还对公款吃喝表示愤怒，那么到了90年代后期，无论是什么人，都已经不认为吃喝玩乐算腐败行为。一些纪检干部认为用公款吃喝以及接受他人请吃请喝并不是贪污腐败行为，并以此作为界定自己行为的分界线。2002年3月份揭露旨在救助贫苦失学儿童的“希望工程”发生贪污巨案，中国人绝望地看到：在当今中国，已经没有贪官污吏们不敢伸手拿的钱！[47]

    社会资源如此浪费，又岂能谈得上“效率”？更何况，牺牲“平等”，除了没有换来“效率”之外，还产生了许多严重的社会矛盾，其中对社会发展影响最大的就是公众对“平等－公平”期望的丧失，而和“平等-公平”期望一同丧失的，是对社会的信任感和责任感。由于没有责任感，也就没有什么是非感。道德信念的全面丧失，对当代中国人的行为准则产生了极大的影响，导致经济伦理恶性畸变。

    面临这种现实，有识之士应认识到：要想重新塑造社会的平等观念，仅仅通过经济增长并不可能做到。现在经常用的“社会转型期”这一概念究竟应包含什么，恐怕需要认真界定一下其内涵和外延。缺乏公平的社会转型，其恶劣后果已有印度尼西亚、菲律宾等国为证。尤其是经济学家们，更应该考虑公平与效率两者之间何者为先。因为从动态操作上来说，公平与效率理论虽然具体表现为时序问题，但哪个目标作为经济发展起始阶段上的优先考虑，哪个原则是解决另一原则的前提和基础，其实是经济发展中的主要价值判断之一。


七、财富的追求－－经济伦理失范的历史考察

    与平等和效率共同构成经济伦理体系的还有人们对待财富的态度。人们对待财富的态度通常可以从财富的获取（即追求财富的手段）、财富的使用以及国家对财富的管理这三个主要方面来加以测度。从这三方面考察，就可以发现从1978年以来，一些有终极意义的社会价值目标在中国己发生了本质性的变化。

    1、“公”“私”观念的畸变

    改革以来，中国人原来提倡的“集体主义精神”土崩瓦解，所谓“大公无私”、“先公后私”这一类道德要求原本就没有真正进入人的思想意识，被从形式上驱逐出去的“私欲”却以一种极端的形式外化成人们的行动。这一点尤其在政府和企业官员的行为上充份表现出来。

    笔者在“中国当代的资本原始积累”一章中谈到，在这20多年中国积累财富的竞赛中，得利的主要是在政府部门中掌握资源分配大权者，国有企业的管理者和那些攀附他们的形形色色的“中介人”。这些人早就没有所谓“公”“私”之分，如果说这些年来他们在“市场经济”中操练了一些“本事”的话，那这些“本事”就是如何将手伸进“公有财产”这只口袋里，用种种手段将“公有财产”化为已有。

    目前中国人在公有财产私有化上所持的是这样一种态度：拿的人认为，拿“公家”的，不拿白不拿；我拿公家的，管你什么事，有本事你也拿，没本事站开点！老百姓虽然知道自己所在单位的权势者在做什么事，但大多数人都抱着一种“这是国家的，又不是我个人的”这种“明哲保身”的态度，鲜有检举者。即便有些检举者，其中一些人也是因为自己利益受损，而不是因为正义感的驱使。至于有些人因为检举了单位领导人的贪污腐化而受到打击，还会有人这样认为：这人真傻，领导拿的是“公家”的，管你什么事，反正他不拿，那些东西也没有归你。当然这种现象的产生，与中国缺乏保护检举者的机制有关，因检举而被“炒鱿鱼”并受到各种打击迫害的事例在在皆是。

    这一世态的变化和思想界提倡“个人主义”根本无关。因为思想界充其量只是对从50年代延续下来的一些藐视人性的政治化伦理要求，如“个人的事再大也是小事，国家的事再小也是大事”，人民群众应该无条件地牺牲个人利益，服从“社会利益”等思想进行了浅层次的清理，一是将个人（本位）主义和自私自利、损人利己区分开来，认为个人利益的存在，和国家利益、集体利益的存在有着同样的合理性；二是将个人主义和市场经济秩序联系起来，认为良好的社会制度，应该是个人利益和社会利益的统一，在这种制度下，社会的发展将会更好地保证个人的自由发展，而不是以牺牲个人的发展作为代价。所有这些理论，都是要求尊重自己，尊重他人，尊重社会规则。

    那么在中国当代，目前这种私欲极度膨胀，对社会正常秩序造成严重威胁的局面又是如何造成的呢？这和中国近半个世纪以来经济伦理的变化有直接关系。

    20世纪50年代初，中共建国以后，对中国传统经济伦理彻底扬弃。在新建立起来的经济伦理中，除了“按人口分馒头”这一思想确实深入人心之外－－这一分配法则忽视人的能力差异，大大迎合了素质低下人群的弱者心理－－所谓大公无私、公而忘私、先公后私这一类社会主义理想经济伦理，虽然一直见诸于报刊等宣传材料上，但其实并没有多少真正深入人心。不过当时中共意识形态对人们道德行为的约束作用相当强大，人们只能将私欲抑制在社会允许的范围内。迫使社会成员压抑私欲还有一个不可忽视的原因：当时中国民众除了少部份生活资料之外，没有私有财产的存在，政府亦对这种普遍贫穷状态从道德层面加以肯定，在理论上对“私有财产神圣不可侵犯”持大力批判之态度。但事实上，中共在进行这种说教的同时，各级政府企事业单位领导人以及公有财物的具体保管者在支配单位公有财物时，有等同于支配私人财物的权力。故此所谓 “公”和“私”，在中国人的心里，实际上一直没有明确的界限，所谓“人民”财产人人有份，而“人民”这个集体名词在中国，恰好是被引用得最多、又最容易被人将其涵义个人化的一个名词－－“我是人民中的一员，所以我代表人民”这说法，充分说明了中国人在使用这个名词时思维的混乱。

    必须着重加以指出的是，在分析这一问题的时候，不能忽视中国在上一世纪50年代通过政治暴力强制性地实行财产转移（农村里打土豪分田地，城市里进行社会主义改造，将私人企业收归国有），以及为了论证“私有制是万恶之源”而批判“私有财产神圣不可侵犯”这一观念时，实际上已将“把手伸进别人口袋里”这种隐性经济伦理合理化。这种隐性经济伦理观念在中国一直存在，水浒英雄名之为“替天行道”的“劫富济贫”，就是这种隐性经济伦理的具体表现和阐释。这种从现代观念看来，无论如何都是任意侵犯他人财产生命的行为，一直被中国民间视为英雄美德，并通过清代获得空前发展的流民组织－－江湖会社广泛传播，沉淀在民众心灵深处。鲁迅在“阿Ｑ正传”里描写的阿Ｑ对“革命”的理解，以及大跃进时代一些乡干部对共产主义的荒谬解释，就是流氓无产者意识对这种隐性经济伦理观念的一种粗鄙的直白式发挥。中共领导人薄一波曾讲到这样一件事：“1958年10月中旬的一天，跑马乡党委书记在大会上宣布，11 月7日是社会主义结束之日，11月8日是共产主义开始之日。会一开完大家就上街去拿商店的东西，商店的东西拿完后，就去拿别人家的；你的鸡，我可以抓来吃；这个队种的菜，别个队可以随便来挖。小孩子也不分你的我的了。只保留一条，老婆还是自己的。……不过这一条，还得请示上级。”[48] 可以想象，这种对不属于自己的财产的觊觎心理，一旦失去了外在的强力约束，就会生发出强烈的占有冲动。

    同样必须加以注意的问题是：奉献型经济伦理的另一个矛盾之处，就在于提倡“劳动光荣”“多劳多得”的同时，又用“我们的一切都是党给的”这一提法，在理论上否定了劳动应该获得财富的可能性；“按人头分馒头”的分配方式，又在实践中切断了劳动和财富分配之间的因果链。这一切都在某种程度上模糊了人们在如何获得财富这一问题上的认识。可以说，这种片面强调奉献义务而藐视个人经济权利的经济伦理，使几代深受这种思想濡染教育的中国人，在履行职业责任和获得财富这二者的关系上，缺乏一种道德认识。

    分析上述情况，或者有助于了解目前中国人在公有财产私有化这一问题上的态度之所由来。也只有充份了解在这种隐性经济伦理状态下的民众心理基础，才可能较好地理解这一事实：中国改革开放以来，所有权主体缺位的国有资产成为权力阶层大肆掠夺的对象，这一过程在中国基本上没有遇到文化上的反抗。不少人在自己没有能力加入瓜分国有资产行列的时候，可以痛骂腐败现象和腐败者，但一旦自己具有了参加瓜分的“资格”和能力，便也毫不犹豫地把手伸进“国有资产”这一只口袋里。国民自律精神如此之差，其原因就在于整个社会缺乏一种健全的公私观念。一种文化如果缺乏对个人及个人生命的延伸物──私有财产的尊重，自然也难以真正树立健全的“公有”观念。对比之下，倒是可以发现一点，在视“私有财产神圣不可侵犯”为铁律的西方国家，对人的这种对财富的非理性渴望倒是抑制得更为成功，在“公”和“私”之间所制定的游戏规则也健全得多。

    2、金钱至上和商品拜物观念的形成

    这里有必要简单回溯中国历史。儒家“重义轻利”的思想其实只是一种人格理想，在此姑且名之为“理论理性”，事实上也只有少部份具有人格魅力的大儒与士大夫奉行而已。在日常生活中起作用的主要是“常识理性”。这种“常识理性”承认人们追逐利益的合理性，始终在中国人经济生活中起着规范人们行为的作用，只是得不到道德上的张扬而己。所以中国儒家学说和老百姓在对待金钱的道德感情方面，亦即“利”的态度上始终有很大的区别。对于“财富”，直到洋务运动以前，中国历代思想家几乎都怀着一种深深的恐惧，《管子》一书的作者、商鞅、韩非等对后世有很大影响的思想家，都在追求财富的终点提出了“富国不求足民”的思想，认为老百姓富足不仅不足以言治，反而对国家有害。于是中国在鼓励老百姓“安贫乐道”方面形成了一整套道德信条，这种对财富的鄙视到了毛泽东时代被发挥到了极致，外化到政治上就是极端轻视经济活动，过份强调政治教化。这种思想发展到毛泽东的晚年，形成了他的两个重要观点：“穷则革命富则修”和“越穷越革命”，承认人们有追逐利益合理性的“常识理性”在道义上被彻底否定，应对“贫穷”而形成的一整套安贫乐道的哲学，这时被发挥到以穷为荣的荒谬程度。但尽管政治戏剧上演得轰轰烈烈，“以食为天”的中国老百姓对财富则一直持很实际的态度，为了改善生活而种自留地的所谓“资本主义尾巴”之类的行为就是明显例证。

    物质贫乏的民族对财富的梦想都是贫乏的。在改革开放以前，中国人无论是对富裕本身的理解，还是对富裕的向往，其实都很原始。那时候的理想境界，在农村来说，无非就是一首风靡一时的歌曲中所唱的那样：“床上盖着花被窝，屯里粮满仓”。就在“允许一部份人先富起来”的口号提出来以后的两三年中，大多数中国人都还不知道百年难得一见的致富机遇已经悄悄来到面前。在农村中有一些头脑比较灵活的人主动抓住了这一机会。而在城市中，则只有一些被当时的就业体制排斥在外的人，在万般无奈，亦即连街道工厂都进不了的情况下，被迫接受了这一机遇的“垂青”。这些人或多或少都发了财，成了当时传媒热衷宣传的“万元户”。

    “万元户”们的存在，对中国社会产生了强烈的冲击，唤醒了人们被压抑已久的物质欲望，由政治意识形态设定的“奉献型伦理”规范日渐式微。在充满体制漏洞，且没有设定任何追逐财富的游戏规则的国度，十几亿处于长期贫穷状态中的人，其物质欲望一旦释放出来，就形成了一种前所未有的金钱饥渴感，那种在政治压力下被迫退缩回意识深处的“常识理性”，一旦没有了外在约束，就以极快的速度膨胀起来，最终导致了当前这种道德严重失范状态。追逐金钱的活动，在中国从未形成这样一种全民参予、铺天盖地、势头汹汹的金钱潮；对金钱意义的张扬，也从来没有达到这样一种藐视任何道德法则的地步。诸如交通警察卖假牌照赚钱，[49] 自来水公司为增加收费，竟然经常派遣专人于深更半夜偷拨用户水表，[50] 姐姐将亲生妹妹卖给人贩子牟利[51] 等类完全违背伦理的事情在当今中国时有发生。正在开展“十星级文明户”评比活动的村庄遗弃年老无助父母蔚然成风。[52] 在这20多年商品大潮的强力冲击下，商品拜物观念已渗透中国社会各阶层的意识深处，以至教养、文化水准很不相同的社会各阶层，在追求金钱的过程中，其行为方式之缺乏道德在本质上竟没有多大的差别。

    这种状态用民谚来表示， 比任何学术语言都来得直观和生动：

    80年代初：“金钱不是万能的，但没有钱是万万不能的。”

    80年代中：“抬头向钱看，低头向钱看，一切向钱看。”

    80年代末及90年代初：“犯大法挣大钱，犯小法挣小钱，不犯法不挣钱。”“捞它几十万，最多判它十几年。”前者是对社会现实的概括，后者是对铤而走险赚钱者心态的概括。“兔子不吃窝边草”这种以前的强盗都要奉行的准则，竟为“杀熟”（即专门以亲朋好友为行骗对象）所代替，不少杀人抢劫、拐卖人口、绑票这类刑事犯罪案件发生在熟人、朋友、老乡之间，人和人之间产生了前所未有的信任危机。

    中国历朝历代都流传了许多意味隽永的民间谚语，许多民谚口口相传，颇能反映一个时代不见于“正史”记载的风貌。特别是那些针砭时弊、嘲讽世态风情的民谚，因为表现了人民群众对某种不良现象的不满，常常无需通过传媒不胫而走。近年来这方面的民谚很多，有一些颇能反映经济伦理观念的变化，如：讲人际关系变化的有“50年代人帮人，60年代人整人，70年代人哄人， 80年代各人顾各人，90年代见人就宰人。”讲致富不择手段的有“要想富，请上路，抢劫也有专业户；复员哥哥（指复员军人）组队伍，抢了旱路抢水路，抢了公路抢铁路，一路抢进城里去，刀子下面出金库。”对近年接二连三出现的经济犯罪大案，亦有谚语讥剌：“砍头不要紧，只要金钱真，杀了我一个，富了家中几代人”。讽刺官商结合的有“无钱有权，以权换钱；有钱无权，以钱换权；用我手中钱，买你手中权，靠权行方便，合伙赚大钱！”

    这些谚语虽只寥寥数语，却比许多长篇大论更能刻划当前的许多不良现象，其中蕴含的警世意味不言自明。中国从上古时代开始，就特别注意“采风”，周代还特设采诗官每年春天到民间搜集民谚，目的就是通过民谚了解民情，“以观风俗知得失”。即此可见民谚实是对世风人情的一种反映。中国最高人民检察院反贪污贿赂总局局长罗辑在1995年11月曾对传媒谈到，中国新闻机构考虑到宣传的负面效应，很少利用新闻的特点直接去调查、揭露领导干部中的贪污受贿问题，见诸报端的总是己成定局的案例。[53] 这等于承认了中国的新闻传媒在反映民众意见方面有相当局限。只是罗辑并未说明一个全体中国人都知道的事实：中国的报纸传媒被置于中共宣传部门的严格管制下，说什么，不说什么，在什么时候说什么话，全都由党说了算。在这种情况下，用民谚这种非正式的资料陈述世态的变化，多少可以弥补文字资料之不足。


八、财富的困惑

    1.困惑之一：素质低下的富人如何使用财富

    在人类世界，所有财富最后都要陷入思想与物质之间的空隙中，财富凝聚成物质形态，但最终却受思想支配。象许多看起来简单的经济概念一样，财富在它那金光闪闪的华丽外表下面，隐藏着一堆令人颇感困扰的问题。前面谈的只是人们对财富的追求，现在还有两个问题：富人对财富的使用与国家对财富的管理。眼光短浅、素质低下是现阶段中国富人一个根深蒂固的缺陷，这些人对财富的使用方式常使人考虑一个问题：财富集中在素质低下者手中到底对社会有什么意义？

    中国的西部和中部少数地区在受贫困困扰的同时，东部沿海发达地区不少地方却在受“富裕”的困扰。在富裕的珠江三角洲和深圳特区原农村，不时可以看到一些富裕却无所事事的农民在游荡。用当地人自己的话来形容，这些人是“三不象”：没种田，不象农民；没有生活技能，也不用从事某一职业谋生，不象工人；生活上保持浓厚的农村生活色彩，也不象城市居民。以深圳市罗湖区的农民为例，该区16～40岁的原村民（在农村城市化以后成为农村集体股份公司的股民）的失业率高达42.6％，政府虽多方劝导他们工作，但他们根本就没有工作欲望，因为对他们来说，每月1,000来元工资只好当作“茶钱”。于是他们的生存方式构成了这些富裕地区的一大“景观”：富有而无所事事，过剩的精力无处发泄，便寻衅闹事、打架斗殴、吸毒、嫖娼、养小老婆……等等，引发了不少社会问题，造成家庭不稳定。不少女村民也依靠打麻将、赌博等打发漫漫时光。这种情况不独只在广东出现，一份对浙江义乌10个超亿元村的调查报告，也谈到当地农民虽然富裕，但 “精神文明建设”（官方用语，指文化素质与道德水准）却相当落后的事实。该报告说，当地青年农民和中小学生成天就泡在集镇的各种娱乐厅里，观看各种黄色录相和书刊，打架斗殴等刑事犯罪案件不断，建造坟墓圈地越来越多，阴宅越来越大－－仅在1996年的一次清理“青山白化”的政府行动中，浙江就拆除了25万座豪华坟墓。更还有人不惜斥资数百万元，购置镀金家私，一圆其“富贵之梦”－－这哪里象一个刚从贫困中解脱出来的国度里公民所应有的消费行为？

    现实中的种种事实都说明财富集中在素质低下者手中对社会没有什么促进意义。就以最简单的事实来说，就在报纸等传媒宣传贫困山区的孩子因没有钱念书而绝望痛苦之时，这些地区富裕农民的孩子都不愿意念书。笔者曾到几个修有豪华祠堂的村庄里去调查过，这些以血缘为纽带聚族而居的村落里，祠堂里为族人设有数额可观的奖学金，如考上大学奖励5万元整，考上中专奖励2万元。但这些奖学金虽已设立多年，却从未有人拿到过，因为从恢复高考以来，这些村庄就没有人上过中专或者大学。笔者曾问过一位农村集体股份公司董事长的孩子，为什么不念书？他回答得干脆利落：“念书有什么好？在我老豆（爸爸）公司里有三四个大学生和研究生，辛辛苦苦工作一年，挣的钱还不如我拿的红利一半多。我老豆说，我这一辈子就算什么都不干，钱还可以养两代人。再说我有钱，可以雇研究生、大学生帮我打工。”

    天道循环，以前“富不过三代”的周期对于中国现在这批暴富者来说是太长了。由于对这些人来说，他们致富或是机缘──因为坐在某个位置上，有权势可以捞钱；或是地理位置－－就象深圳的农民们在睡梦里发了财。正由于财富来得就象“阿拉丁神灯”这个故事一样太容易了，他们还来不及从财富带来的狂喜和骄矜里清醒过来，更没有来得及训练子孙守财的本事，有一部份人的财富就又随风飘逝而去。于是我们就看到这样的事实：一个个富裕的农民村庄里重复演绎着今天的败家子故事，数百万家财和房产，最后都化作海洛因等毒品，以及一个一个形同废物的“白粉仔”、“白粉妹”。这是历史对暴富者的惩罚。

    2、困惑之二：国家如何管理财富

    对一个国家来说，创造财富和管理财富一样重要，是同一过程的两个方面。如同前几章所述，中国的资本原始积累已经完成，从财富总量和资本积聚的程度来说，中国经济起飞的条件已经具备。据1996年上半年央行公布的材料，1996年第一季度，中国城乡居民储蓄已超过35,000亿，以后这一数额逐年上升，到 2001年高达72,000亿，这说明中国国民十分善于储蓄。但是千万不要忽视一点，即储蓄是否能兑现完全取决于这个国家能不能将储蓄转化为投资，取决于到未来消费时，这个国家所具有的生产消费品的能力。也就是说，储蓄能否兑现，取决于在提取存款的那个日子里，这个社会有无足够的生产能力和供给能力。

    那么中国人是如何管理这个国家的财富呢？且看下列几类事实：

    首先是要看这些存款中有多少会转化为投资。那些零星散户的存款，都是存户们根据自己的生命周期，为子女读书，自己养老及各种不时之需而存款备用，这些钱只可能由国家“借”去给企业用；而大额存户的钱，有一部份的最终流向不会是生产领域。严重的资本外逃现象表明，不少来源不透明的储蓄不可能投向生产领域或流通领域，成为社会再生产资本。这些陆续外逃的资本只是当代中国原始积累时期的财富幻影。中国没有办法管理和运用这部份财富，只有眼睁睁地看着这部份财富化为国外的购买力。

    可以断言的还有一点，对于暴富者们来说，还有一个如何善用财富生财的问题，因为财富是由那些可以保证将来有源源不断收入的资产构成的。上述那位农民董事长 “教子经”的错误，就在于他将财富看作静止的金钱，而不是以财生财的资本。他的更大错误在于，他没有将孩子的素质看作财富。

    而对于一个国家来说，仅有储蓄还不能形成资本，因为资本还包括人的工作积极性与国民受教育程度，只有这三者的有机结合，才能形成源源不断的商品生产。否则，以金钱为主要形态的财富最终只是虚幻的光环。

    即便是对国有资产，中国政府也缺乏管理能力。没有比现在这种情况更让人困惑：一方面是大量国有企业的工人发不出工资，新生城市贫困人口不断增加，另一方面在酒楼歌厅里，每天都有大批红男绿女们享尽人间艳福。而这日掷万金的“豪气”，基本上是靠挥霍公款来支撑的。据辽宁省锦州市1994年对该市15家夜总会和歌舞厅的调查，发现公款消费在夜总会收入中占80％以上，每天消耗公款达22万元，相当于该市困难企业3,500名待业职工每月从该市基本生活保障周转基金借取的基本生活费。一名夜总会的老板毫不隐讳地说：“我们挣的就是公家钱，个人掏腰包来玩的有几个？”

    于是中国就出现了这样一种经济奇观：一方面是贫富差距日大，畸形消费能力超前发展；另一方面生产能力却没有相应扩展，第一产业－－农业处于萎缩状态，已经成了一个没有剩余的产业；只有第三产业，尤其是某一类为少数人服务的第三产业畸形发展。第二产业中，许多本应在本国市场有巨大需求的产品在舶来品的攻击下节节败退，工业生产尤其是国有企业的生产处于一种令人很不乐观的状态。对于这个善于储蓄的民族来说，创造财富竟成了一件相当艰苦的工作，许多市场竟拱手让给了外国人：外商不但抢占了中国的微电子、通讯器材等市场，即便在服装、食品等传统长项产业也大举进攻，不但迅速挤占了原有国产名牌的市场占有率，还形成强大的进入壁垒。而对于一个国家来说，没有自身生产的商品支撑的储蓄，最终只是一堆纸币而已。

    一个每年在公款吃喝上要挥霍2,000亿元，在洗桑拿浴上要花掉100亿元，因假冒伪劣商品造成的损失至少达2,000亿元，因三角债和现款交易增加的财务费用超过2,000亿元，[54] 在吸毒上要消耗上百亿的国家，绝对不是一个善用财富的国家。有数据为证：中国各政府机构或公共机构任意滥用本系统的公共权力，为本系统人群谋取私利，形成巨额经济损失，仅1999－2001年期间这一损失竟平均每年竟占GDP比重的14.5- 14.9％。[55] 面对这样一组数据，任何有良知的人都无法不想到一点：形成这样一个巨大财富漏斗的国家，其社会制度无疑有巨大弊端。观诸世界历史，那些发达国家没有一个在资本原始积累时期如此大肆挥霍财富。

    3、困惑之三：在财富面前的道德困窘

    经济的发展必须要有一种人文精神作支柱和动力，这种人文精神对经济的发展具有规范和推动的作用。如果丧失了人文精神的支撑，财富的追求欲望就必定会沦丧为纯利欲的冲动，就会导致人们动物性的膨胀、人性的泯灭、社会秩序的混乱和财富的浪费。

    将中国人思想观念的变化做一历史的纵观，就会发现，自鸦片战争后至1949年这一段时期内，与政治及社会制度的变化相比，中国人的经济伦理变化得最为缓慢。在长达一个世纪的动乱中，传统道德的基本价值观始终没有陷入崩溃状态。而自1978年以来所发生的变化，比过去一百多年来所发生的变化还要深刻，还要大。这就不能不令人想到，在这两个时期之间的毛泽东时代之经济伦理剧变究竟给中国带来了什么？本章前面所提到的原因对此曾作了分析。这里不再重复。

    追根溯源，经济伦理的剧变虽发生于现在，但促其变化的原因却绝不是这些年才种下的。以藐视人性为特点的奉献型经济伦理，必定给在这种教义下成长的一代人的生活带来一个这样的后果：信仰破灭以后，每个人都感到空前的虚无和幻灭。正因为这种幻灭感，才使得现在的中国人不再相信任何道德。这里还得要看到自50年代以来历次政治运动中，毛泽东及其领导下的政府用政治说教动员人们告密，这种鼓励虚伪与无耻的制度对中国传统道德产生了巨大破坏──在人类所有的恶行中，再没有什么比告密更能破坏一个民族的道德积累。可以说，这种破坏人性尊严并使人丧失道德羞耻感的告密，早就在中国公众意识深处种下了道德畸变的因素，否则不会有今天这种道德大滑坡的局面出现。

    在一种文化的经济伦理中，人们对待财富的态度，是具有根本意义的价值观，它在某种意义上决定了这个民族的经济行为模式。在追求财富的过程中，中国近年来道德失范现象是非常惊人的。如前所述，中国长期以来一直生活在物质匮乏的贫困状态中，在教导人们“安贫乐道”“知足常乐”这方面有一整套道德信条。80年代对安于贫穷的思想进行批判时，大多数人也没有想到那时的中国公众心里，沉淀的已不再只是儒家的传统经济伦理观念。更没有人会想到，经历过“文化大革命”等政治运动的中国公众，事实上已经发生了道德劣变，一旦没有了外在约束，就会在追求财富的过程中走到另一个极端。

    剩下的一个问题是，富裕者和贫困者相比，谁在道德上更有优势？自80年代初以来，富裕阶层在绝迹了几十年以后，又重新出现在中国的社会生活中。由于大多数富裕阶层中人素质低下，其行为方式，生活态度以及心态对中国社会产生的影响大都是消极的。如追求财富过程中种种寡廉鲜耻、不择手段的行径以及由此引发的各种犯罪行为；“富易妻”、嫖娼养“小蜜”的婚姻家庭模式；奢侈性的消费方式；以及富裕家庭中第二代的不健康成长，等等。这些问题都可以称之为中国现代富裕阶层的特殊“社会病”。这些“社会病”有充足的理由使人发问：财富集中在素质低下的人手中，对社会到底有什么好处？不少人看到这些富裕阶层的道德缺陷后，惊呼“富人除了钱之外什么也没有”，“救救富人”！

    但是问题在于，这种困窘并不是哪一个特定阶层的。上述现象并非只存在于富人中，这些富人和大多数穷人在道德操守上并无本质的不同，只不过大多数没有富起来的人，还没有办法象富人那样表现而已。他们的不道德，多是以另外一些更坏的形式表现出来。这些年社会上“三无人员”，即附生在城市边缘的流氓无产者和大量次生社会集团成员，为获得财物而抢劫杀人、偷盗扒窃，对他人生命财产或家庭构成破坏的事例随处都是，大中城市的刑事犯罪案件多是这类人所为。就连在“保姆”这类看起来似乎对他人最没威胁的妇女当中，也经常发生拐卖雇主家小孩、偷盗雇主财产，甚至伙同他人杀害雇主以抢劫财物，或绑架雇主家小孩以勒索金钱的案件。由此足见贫穷阶层在道德上并不见得有什么优势。[56] 可以说，当前在追逐财富过程中，社会各阶层的表现并无多大的本质不同。只不过有权者用权，无权而又愿铤而走险者用暴力而已。素以“威武不能屈，富贵不能淫”为人格理想的中国文化，在追求财富的过程中所暴露出来的道德困窘，并不只是少数人的困窘，而是整个文化在财富面前的困窘。这种困窘令研究者感到有必要重新审视中国人经济伦理观念变迁的历史过程。

    从伦理学角度看，中国人现在奉行的功利主义观念是导致实践负效应的前提。一旦缺乏伦理约束，人类实践活动就必然会出现盲动。所谓“功利主义”的观念，就是主张在考虑行动后果时，考虑的是行动可预期的直接后果，而不是那些未来的后果。这就是说，它注重的是直接利益，而不顾人类长远的利益。一方面，从人和自然的关系来看，它造成人和自然关系的失衡，如只考虑眼前利益，不顾及人类的长远利益，不顾一切地掠夺资源，从而破坏生态环境，使经济发展与环境失调；另一方面，它加剧了国家机会主义的泛滥，导致整个社会的短视行为。

    目前中国这种功利主义的经济观念已主宰了经济生活，最恶劣的影响乃是在通过经济生活中所发生的种种事实教育着人们：只有适应这种严重扭曲的经济秩序，人才能生存下去。这方面最著名的一个命题就是当代青年对腐败的看法：腐败虽然在道义上遭到贬斥，但如果只有通过腐败才能办成事，那它就没有什么不好。这种“有用即善”的看法事实上漠视了一切伦理规则的限制。

    黑格尔曾经说过，哲学的出现总是在时代潮流、世界事变已经结束之后，因此总是迟到，不能给世界以任何教导意义。从这方面来看，也许可以理解中国为什么会出现经济伦理严重失范的状态。但是也正因认识到这种状态，中国伦理道德的建设也就特别具有现实意义。

    在商品经济社会里，各个人的自由都以自我为出发点，每个人追求个人私利的动机及目的必然会引起相互之间的冲突。因此坚持自由市场机制的原则并不等于完全的自由放任。一种社会需要一定的规则约束交易的双方去遵循它，而没有外界的制裁，这种规则往往是实现不了的。这里一方面需要政府制定规则和裁决交易双方的经济行为，另一方面，在长期经济交往中所形成的伦理观念也对人们的行为起一定的约束作用。马克斯·韦伯在论述统治合法性时提出，每一种真正的统治形式中都包含着最起码的自愿服从成份。但只有这一点还不足以构成真正的统治，必须要有“对统治合法性的信仰”。通过信仰体系可以将物质控制转变为合法统治。而所谓信仰体系，指的是说明为什么某人或某些人应该服从某种统治的理论体系或意识形态。一个社会要生存，在追逐财富、使用和管理财富方面必须要有一定的社会行为准则，亦即经济伦理规范。如果不少人在追逐财富时危害国家利益，或以破坏他人生命财产安全，无视他人权利，败坏社会风气，危害他人的生存为手段，只能说这个社会已堕落到了“人皆为盗贼”的可悲境地。在这种时候，如果还想为这一国的国民提供正常的生活环境，除了法制建设等制度建设之外，必须还要考虑重建经济伦理的问题。经济伦理的建设应以终极关怀为核心，包括经营哲学、行为准则、人格追求等内容。只有建立了充满人文精神的经济伦理规范，才能使浮燥飘荡的人心有所依归，使茫然无措的行为有所参照。对一个国家来说，这是一种根本意义上的建设。中国现在的信用失常是从政府开始，行业协会与信用中介机构步政府后尘，全社会信用消费者均参与其中。所以中国如果需要重新建立经济伦理，也必须由上述四方共同行动。政府必须率先垂范，建立政府信用，并让自己遵守法律，改变目前这种政府凌驾法律之上的状态。只有这样，未来的中国才能在市场力量的博奕下，创造出秩序与伦理。因为诚信不是全能权力所制造的秩序，也不仅仅是义理灌输和道德教化的产物，它是社会公众选择与培养的社会果实。

    发展并非只从商品开始；它是从人民以及他们的教育、组织与纪律开始。……任何国家只要具有高度教育、组织与纪律，不管遭到怎样的破坏，都能创造出经济奇迹来。

    -------------------------------------------------

    [1]《中国经济时报》2002年3月15日第1版。

    [2]《中华工商时报》1996年4月19日。

    [3]《中国青年报》1995年3月10日。

    [4]《深圳晚报》1995年11月22 日，“触目惊心广深路”及其后数天的连续报导。

    [5]《半月谈》1995年第24期。

    [6]中共中央纪委编写：《正义与邪恶──惩治腐败最新大案要案纪实》，中国方正出版社1995年1月出版。

    [7]中华工商时报》1996年3月15日。

    [8]《深圳商报》1998年8月16日第8版。

    [9]《深圳商报》1998年12月16日B1版。

    [10]《深圳晚报》2001年6月8日第8版。

    [11]《中国剪报》1999年6月25日第1版。

    [12]《深圳商报》2000年11月12日A3版。

    [13]《中华工商时报》1998年6月19日第5版。

    [14]新华网江苏频道南京2002年3月22日电：“企业信用危机的表现有六” 。

    [15]《羊城晚报·金羊网》2001年7月13日：“广州市合同履约率只占四成”。

    [16]《中国青年报》2002年3月25日。

    [17]新华社新华网江苏频道南京2002年3月22日电

    [18]《粤港信息日报》1993年1月10日。

    [19]《金融早报》1995年12月20日。

    [20]新华网江苏频道南京2002年3月22日电。

    [21]《中华工商时报》2001年6月7日第2版。

    [22]《人民日报》2001年4月11日。

    [23]《法制日报》1995年4月22日。

    [24]《中华工商时报》2002年3月6日第2版。

    [25]《法制日报》，1995年5月12日。

    [26]新华社北京2001年12月27日电。

    [27]《香港商报》2001年7月27日。

    [28]“中国卫生部确定今年专项治理工作重点”，www.meditalent.com/2001_6bd.htm-39k。

    [29]“模仿，也要找出差异性，中国品牌成长的烦恼”，《东方早报》2005年4月13日。

    [30]“任天堂在香港胜诉，赔偿额择日裁定”，计算机世界网，2003年6月23日，http://www.ccw.com.cn/news2/corp/htm2003/20030623_10LW4.asp。

    [31]“深挖黑势力和假冒伪劣商品猖獗背后的‘保护伞’”，新华网北京12月28日电。

    [32]How to stop a thief — China, By Ted C. Fishman. U.S.A. Today, June 14, 2005.

    [33]“ 欧盟反盗版新政策教育与制裁并重 中国卷入旋涡”，《21世纪经济报道》2004年11月22日。

    [34]新华社消息2002年3月17日，《中国经济时报》2002年3月18日第1版；《广州日报》2003年1月4日。

    [35]《北京青年报》2000年12月22日。

    [36]《中华工商时报》1999年9月2日。

    [37]《中华工商时报》1998年8月11日“注册会计师行业整顿显效”。

    [38]《远东经济评论》2001年6月14日

    [39]《南方周末》1996年1月12日。

    [40]《老年报》1996年2月13日，转摘自《报刊文摘》1996年2月26日。

    [41]《中华工商时报》1996年12月4日。

    [42]《深圳法制报》1996年1月10日。

    [43]《湖南日报》1996年2月10日。

    [44]《经济日报》2001年10月29日第7版“居民收入分配走势预测”。

    [45]李平杜：《关于中国目前贫富差别的思考》， 《战略与管理》1994年第6期。

    [46]《中国经济时报》2000年9月25日第2版，“财政收入过万亿，政府调控能力增”。

    [47]《中国经济时报·时报商业周刊》2002年3月15日第1版。方进玉：“希望工程的‘希望’在哪里？－－徐永光涉嫌腐败的调查与思考”，载多维新闻社2002年12月29日；中国新闻传媒网，网址:www.cddc.net, 下载时间为2003年1月2日。其余如“世纪中国”的BBS世纪沙龙上也有张贴。

    《南方周末》被枪毙的方进玉文章：中国青基会"办公经费"隐瞒了什么？

    [48]《若干重大决策与事件的回顾》下卷，第754-755 页，（北京）中央党校出版社，1993年出版。

    [49]《报刊文摘》1998年11月23日第2版：“谁为假嘉陵开路？涪陵交警卖牌照”。

    [50]《羊城晚报》1998年11月17日：“月月派人做贼，偷拨用户水表”。

    [51]《深圳法制报·百姓周末》1999年2月27日第2版：“蛇心姐拐卖亲妹妹”。

    [52]《报刊文摘》2000年4月3日2版：“躲儿庄的伤心泪”。

    [53]《深圳商报》（1996年1月17日）：“’95中国反贪风暴－－最高人民检察院反贪污贿赂总局局长罗辑一席谈”。

    [54]《中国经济时报》2002年3月15日第9版。

    [55]胡鞍钢：“个人腐败只是系统性腐败的九牛一毛”，北大三角地2002-03-15，18:15:08 。

    [56]《中国市场经济报》1996年1月17 日：“打工族犯罪现象不容忽视”，原为中央广播电台《法制园地》节目稿。


第七章　贫富差距的形成和扩大

    在被视为中国经济改革开端的中共中央十一届三中全会(1978年)上，邓小平首先提出“让少数人先富起来，以带动全体人民共同富裕”。但到了90年代初期，中国人不无遗憾地发现，共同贫困的局面虽已消失，确实有少数人先富起来了，但“共同富裕”却还只是纸上的蓝图。现在深深困扰中国社会的是这样一个问题：城乡之间、地区之间以及社会各阶层之间，贫富差距越来越大，形成了一种“马太效应”（语出《圣经·马太福音》）：穷者越来越穷，富者越来越富。由于优胜劣汰的市场经济有导致贫富分化的自发趋势，更兼中国普遍存在权力参与社会财富分配的贪污腐败行为，目前中国的贫富差距正在以惊人的速度扩大。

    本章不讨论地区之间的贫富差距与农村的贫困问题。因为地区之间的贫富差距，更多地是由自然条件、历史背景等多种因素造成，与当前中国城市阶层之间的贫富差距成因并不一样。农村的贫困问题将在8、9两章讨论。本章讨论的主要是权力市场化造成的分配不公导致的贫富差距。

    一、90年代以来中国城市贫困人口的形成过程

    社会收入分配不均的问题，早在80年代中期就已存在，但那时社会公众的不满，和90年代相比有很大的不同。一份很详细的调查报告说明了当时的社会舆论主要是针对脑力劳动与体力劳动报酬倒挂，个体、私营业主收入过高，承包、承租者和一般职工收入差距过大，地区之间利益分配不公平等问题。[i]

    而到了80年代后期和90年代，由于权力市场化进程加速，这方面情况有了很大变化，一是高收入者的主体加入了大批通过非劳动手段致富的人，二是国有企业职工成了城市贫困人口的主体部份。自1990年开始，国有企业处于破产半破产状态的数量急剧上升，国有企业工人的情况更加困难。1992年，全国总工会通过调查得出数据，全国贫困职工家庭人口数超过2,000万人。1994年中国人民大学社会调查中心根据他们的有关调查推算，中国城镇居民有近5,000万贫困人口。2001年月人均收入为200元左右的城镇贫困人口为2,300万人，约占城镇人口的5％；月人均最低生活保障资金不足100元（2000年为 58元）的城镇贫困人口为1,400万人，约占城镇人口的3％，总共为3,700万人。[ii] 三是收入高低悬殊的情况已比80年代显著得多。

    由于中国政府完全忽视了社会公正问题，完全不顾及国有企业对职工的历史负债。[1]90年代中后期开始，中国开始进行医疗、养老、住房、教育收费体制改革，这些所谓“改革”对城市贫困家庭不啻雪上加霜。到90年代末期至21世纪初，中国已经形成一个向上流动极为困难的城市底层社会。

    这些城市贫困者主要由下列几类人构成：

    1、长期失业者。失业津贴一般比下岗职工津贴要低一些。

    2、下岗无业人员。每人每月生活费80～320元不等。

    3、其他靠社会救济生活者。城镇最低生活保障线每人每月60─230不等。

    4、早年退休人员。有的退休人员每年只有300多元的退休金，生活艰辛。

    5、停产、半停产国有企业职工。黑龙江森林工人家庭每月每人的补助只有15元钱，其他只好靠自己在土里刨食。[i]

    从收入状况、财产状况和消费状况三方面分析，大体上可以看出中国城镇贫困群体基本生活状态：

    收入状况：国家统计局对城镇17,000户居民家庭的抽样调查显示，2000年，占调查户数5％的贫困户年人均可支配收入2,325元，不及城镇居民 6,280元平均收入的36.9％，与10％的高收入户相比（人均收入为13,311元），则相差5.7倍。

    财产状况：国家统计局的数据显示，到1999年6月底，城市居民户均金融资产已达52,895元，与1984年城市经济体制改革开始时户均金融资产 1,338元相比，增长了38.5倍。但居民金融资产的分布呈不均匀状态。20％最低收入家庭仅拥有全部金融资产的1.5％，户均为4,298元，仅为平均水平的1/12，与20％的高金融资产家庭相比（户均146,615元，占全部城镇居民金融资产的55.4％），则相差34倍。以如此微薄的金融资产，却要面对诸如子女教育、买房、赡养老人、医疗保健以及人情交往等必不可少的开支，其生活困难可想而知。

    消费状况：2000年，城镇贫困居民人均消费支出为2,320元，比全国城镇居民平均水平（人均4,798元）低51％，其中用于食品方面的消费支出 1,173元，恩格尔系数[1]为50.6％，比城镇居民平均水平（恩格尔系数为39.2％）高出11个百分点，按恩格尔系数的一般分类，为勉强度日。贫困群体成员在其他主要消费项目的支出也远低于社会的平均水平。由于贫困群体收入低、消费水准低、营养不良状况比较普遍，加上心理压力大，因而他们的患病率往往要高于非贫困者。但是，贫困群体的医疗保健条件则较差，患病后能不看就不看，能拖则拖，这就加重了贫困群体生活的困难程度。许多贫困户因病致贫，因病返贫，形成恶性循环。[ii]

    2001年以后的情况并无好转。2003年中国贫困人口人数出现了20世纪90年代以来的第一次大幅反弹，比如2003年，中国实际解决贫困人口1460 万，但又有1540万低收入人口因病因灾返贫，于是出现了20年来首次增加了80万贫困人口。[iii]

    中国官方与大多数学者一般习惯于从以下三个角度来解释失业下岗问题：一是国有企业的低效率和普遍亏损；二是连年经济不景气，经济增长速度的下降；三是产业结构的转换。这样解释的结果造成一种幻觉：失业或下岗是由于某些暂时性原因造成，一旦这些暂时性原因（如经济不景气或国有企业的低效率）消失，这些人就会获得重新就业的机会。

    正是基于这样一种幻觉，人们总是对创造再就业机会寄予厚望。但实际上这是一个难以成为现实的梦幻。

    如果观察一下失业群体的状况，再比照新创造出来的职业需求，就可以发现新的工作位置并不会给失业者提供多少再就业的机会。目前的失业群体具有如下特征：年龄基本在35岁以上，大多数只受过中等教育，过去所从事的主要是低技术工作。而新的就业机会多集中于技术密集型行业，主要吸纳受过高等教育的年轻人。即使新的经济增长机会来临，中国失业工人的状况也难有改变，因为对于他们当中的绝大部分人来说，既不可能回到社会的主导产业中去，也不可能回到原来那种稳定的就业体制中去，新兴的高科技产业更不会为他们提供多少就业机会。这就意味着目前的失业者事实上是社会中的被淘汰者，而且这个群体的规模很大。承认这一点，对于中国政府来说，是提供另外一种解决问题的思路。因为如果将现在的失业者仅仅看作是由于某些暂时性原因而失去工作，那么解决这个问题的方式就是创造再就业的机会；而承认这些人永远也不可能回到社会的主导产业中去，甚至无法找到稳定的就业机会，那么解决这一问题的办法就是在创造边缘性就业机会的同时，做出某些制度性的安排，来保障这些社会边缘化阶层的基本经济和社会需求。不过中国政府极不愿意承认这一现实。在强势群体对政策的主导作用日益加强的今天，社会公正的要求事实上退出了政策设计。一个非常严酷的现实是：中国社会正在发生结构性断裂，城市的失业工人与广大农民已经被甩到现代化进程之外。

    直到2003年中国大学毕业生有将近一半找不到工作以后，中国政府才公开承认：“从劳动力供求总量上看，城镇新生劳动力加上现存的下岗失业人员，每年城镇需要就业的劳动力为2,400万人，每年新增的就业岗位最多却只有900万个左右，劳动力供大于求的矛盾十分突出。”[i]


二、杯水车薪的扶贫救济

    除了上述失业工人以外，中国还存在一大批常年需要救济的人。据民政部统计，自90年代中期以来，每年需要救济的灾民和贫困户达1.4亿人，优抚对象近 4,000万人，孤老病残人员5,000多万，总计2.3亿多人。[ii]但民政部另一统计显示，截至2000年底，全国实际纳入最低生活保障范围的人数仅为1930.8万，[iii]不到贫困人口总数的10分之1。

    上述贫困人口虽然得到一些救济，但这些救济对于他们来说无异于杯水车薪。中国社会化救济程度低下，主要依靠企业救济。而那些特困企业连工资都无法兑现，整体贫困的职工群事实上已得不到本企业的救济。 那些尚有救济能力的企业由企业工会负责发放职工困难补助，标准虽几经调整，但全国大部份城市在1998年以前仍然执行国务院1988年(51)号文件中所规定的补助标准，这种标准单以城市规模来划分，既未与当地经济发展相联系，又未与物价指数挂钩，在市场物价不断变化的情况下，实际上根本难以保证困难职工的生活。由民政部负责的城镇贫困者的救济，同样存在标准偏低的问题。 1993年，全国城镇享受定期社会救济的38.8万人，救济费1.4亿元，年均428.5元，月均才35.7元。1994年参加社会保险的人只占总人口的 34％；[iv]

    中国政府一直声称要在这方面做巨大努力，但看来成效甚微。到2000年，中国自称已经在全国建立了社会保障系统，城市中的覆盖面高达80％以上，农村中除重庆市之外的1,930个县市区也已经全部建立了社会保障系统。但实际情况远未像官方数字那样令人乐观。据2001年全国总工会对121家破产企业的 28.2万名职工调查，破产程序启动后，有32％的职工领不到基本生活费。在部分经济发展滞后的地区和困难行业，拖欠职工工资情况仍然十分严重，据全国总工会2000年末对已建立工会的近86万个单位统计，拖欠职工工资的占9.2％，涉及职工1,393.4万人，占这些单位职工总数的12.1％。到 2000年底，全国城镇登记失业人员595万人，目前因各种条件限制实际能够领取失业保险金的仅有220多万人，仅占37％。此后失业率持续攀升， 2003年7月30日中国劳动和社会保障部公布，截至6月底，全国城镇登记失业人数795万人，登记失业率为4.2%，比2002年底增加了0.2个百分点。这项失业统计仅包括参加了失业登记的城镇人口，并未包括数百万国企下岗工人，以及城市中的外地流动人口。[v]

    一些地方财政拮据，社会保障工作陷入困境，一些城市的劳动保障部公开声明，社保体系面临崩溃边缘，现已无计可施。在国有企业员工失业最严重的黑龙江省，根据该省劳动和社会保障局的调查，全省有下岗职工的国有企业中，具备支付经济补偿金和偿还债务能力的仅占1.4％，有部分支付能力的占20.2％，完全没有能力支付的占78.4％。医疗保险的情况更糟糕，到2000年底，全国有303个地市启动了医疗保险制度改革，但仅覆盖职工4,587万人，占应保人数的 29％。据有关部门调查，约有50％的企业职工不能按规定报销医疗费。一些患病职工因此而债台高筑，个别大病患者因无钱医治而陷入困境。[vi] 劳动和社会保障部的统计数据显示，到2003年底，参加全国医疗保险的人数仅占城镇人口的20％，而农村只有不到10％的人口能够享受到合作医疗的保障。 [vii] 中国的医疗费用在同等发展中国家中，所占的GDP的比例相当高，但是医疗的公平性却接近最差标准。在2000年世界卫生组织对成员国卫生筹资与分配公平性的评估排序中，中国列188位，在191个成员国中倒数第4。[viii]调查显示，有五六成的老百姓应该看病却不看病，大约三成的老百姓应该住院却不住院，最主要的原因就是看病太贵。武汉市总工会一项统计数据表明，贫困已经成为导致武汉相当一部分家庭破裂的主要原因之一。被调查460户最贫困的特困家庭中，30%以上家庭离异。因贫困而自杀的悲剧近年来不断在各地发生。[ix]

    表7～1　1995年、2001年中国中心城市的最低生活保障标准

 | 1995年 | 2001年
城市 | 标准（元/月） | 标准（元/月）
上海 | 200 | 280
北海 | 130 |
厦门 | 220 | 265-315
桂林 | 120 |
青岛 | 96 | 200
柳州 | 120 |
福州 | 150 | 200-220
海口 | 170 | 221
大连 | 155 | 221
沈阳 | 85 | 195
广州 | 200 | 300
本溪 | 150 |
无锡 | 120 |
抚顺 | 120 |
梧州 | 110 |
丹东 | 70 |
武汉 | 120 | 195
锡山 | 100 |
南宁 | 125 | 183
北京 | 170 | 280
深圳 | 286 | 319
天津 |  | 241
杭州 |  | 220
宁波 |  | 215
济南 |  | 208
长沙 |  | 200
石家庄 |  | 182
哈尔滨 |  | 182
昆明 |  | 182
拉萨 |  | 170
长春 |  | 169
合肥 |  | 169
郑州 |  | 169
重庆 |  | 169
银川 |  | 160
太原 |  | 156
成都 |  | 156
贵阳 |  | 156
西安 |  | 156
兰州 |  | 156
乌鲁木齐 |  | 156
西宁 |  | 155
呼和浩特 |  | 143
南昌 |  | 143

    注1：表中货币单位为人民币，按中国汇率管制标准，8·34元人民币可兑换1美元。

    注2：1995年数据来源于《粤港信息日报》（1996年8月4日）。2001年数据为中国民政部救灾救济司提供，载于《中国青年报》（2001年4月10日第2版）。

    中国的贫困人口正在逐年增长，据中国政府自称持续高速增长的GDP增长率并未使中国的就业状况有所改善。1997年中国GDP增长8.8％，从业人员只增加1.1％；1998年GDP增长7.8％，从业人员只增加了0.5％；1999年GDP增长7.1％，从业人员增加0.89％；2000年GDP增长 8％，从业人员只增加0.79％。[i]据报告，以1998年为起点，至2002年这5年当中，国有企业将完成下岗分流任务，预计这一期间将向社会释放 3,000万到3,500万人，同期国家行政机关的改革也要分流约400万人，事业单位的冗员按1/3估算，也有近1,000万人失业。与此同时，这一时期每年还将新增劳动力1,000多万人。而这一期间的新增就业机会充其量也只有2,600万，就业压力相当巨大。[ii]

    失业工人虽在不断增加，但多数企业无力支付与职工解除劳动关系所需支付的经济补偿和拖欠的工资、养老保险金、失业保险金、医疗费、集资款等。2002年3 月中国国民经济研究所公布对10个城市的抽样调查：57％的失业职工与原企业存在债务关系，人均债务总额达3,624元。其中欠发工资的人数占 33.3％，人均3,067元；拖欠集资款（工厂强制性地让工人交钱给厂里作生产资金，叫做“集资”）的人数占14.8％，人均拖欠2,490元；拖欠医药费的人数占27％，人均拖欠1,361元。欠缴社会保险费的人数占20.6％。职工与企业脱钩所需的人均经济补偿金为5,000元。[iii]


三、收入分配中的金字塔结构

    值得注意的是，80年代及90年代初居民收入差距的扩大，基本上是在绝大多数居民收入水平或多或少普遍提高基础上的差距扩大，但90年代以来的收入差距扩大已经开始伴随明显的“两极化”特点，即富人越来越富、贫困者越来越贫困。

    1、基尼系数的变化

    衡量中国收入差距的方法有两个，一是基尼系数，二是银行存款的分布状况。实事求是地说，现在中国的贫困并不同于改革开放以前的贫困。改革开放以后，中国经济发展很快，大多数地区的绝大部份民众的生活水平都比改革以前要富裕。但是一个人或一个家庭的富裕程度，不仅仅要看它比以往的历史纪录是否更好或更差一点，还要看它和其它阶层相比的相对差距。

    国际上通常用“基尼系数”来衡量居民收入差异程度。从理论上说，基尼系数为零，则代表完美的公平状态，基尼系数为1则表示社会最极端的不公平状态。现实中基尼系数在0.3以下为社会公平状态，在0.3～0.4之间为社会公平基本合理状态，而0.4以上则属于收入差距过大，如果达到0.6，暴发户和赤贫阶层同时出现，则社会动乱随时可能发生，所以0.6被定为警戒线。根据世界银行2000年的《世界发展2000－2001年度报告：向贫困开战》，24个发达民主国家－包括以色列－的平均基尼系数是0.34,日本和许多北欧国家都低于0.3。而中国的现状远比上述国家恶劣。

    据世界银行测量，在改革开放以前的1978年，中国城镇居民个人收入的基尼系数是0.15，这个指标在当时的世界上几乎是最低的。这说明当时中国平均主义、大锅饭体制盛行。而到80年代中期以后，收入差距迅速拉开，基尼系数的变化如下表：

    表7～2　　基尼系数变化表

年 份 | 城镇居民个人收入 | 农村居民个人收入 | 中国人民大学PPS抽样
1978年 | 0.15 |  |
1982年 |  | 0.22 |
1986年 | 0.19 | 0.30 |
1988年 |  | 0.34 |
1990年 | 0.23 | 0.31 |
1994年 | 0.37 | 0.411 | 0.434
2001年 | 0.458 |  |
2004年 | 超过0.4 |  |

    注：2001年的基尼系数并未分城镇居民收入与农村居民个人收入，为国家统计局公布数据。见《经济日报》2001年10月29日第7版。2004年数据来源于国家统计局城市社会经济调查总队发布的调查，载于新华网，www.XINHUANET.com，2005年6月17日 。

    前两栏为国家统计局数据。但中国人民大学根据他们于1994年在全国范围内作的一次严格的PPS抽样入户调查问卷的数据所作的计算，中国城乡居民家庭人均收入的基尼系数为0.434，这已经超过了西方国家通常的基尼系数。这组数字表明，在短短的20余年间，中国已经从一个平均主义盛行的国家，变成了一个贫富差距引起社会动荡的国家，这种变化无论如何不应该被忽视。1998年，城镇人口中，收入最高的20％人口的收入是收入最低的的20％人口的9.6倍，收入最高的10％的人口占总收入的38.4％，而收入最低的20％人口仅占有总收入的5.5％。[i]世界银行（1998年）发布的报告认为，中国不断扩大的收入分配不平等已经超过了东欧国家和不少相邻的亚洲国家。[ii]从中国政府现行的税收政策以及中国贪污腐败的发展趋势来看，收入差距在中国还将继续扩大。

    必须要指出的是，政府公布的基尼系数和老百姓的感觉并不一样。因为在这些调查中，对中低收入阶层家庭的调查比较可信，那是因为这些家庭收入透明度较高；而对高收入阶层家庭的调查却应打个折扣，因为这类家庭有隐匿收入的倾向。了解中国国情的人都知道这样的事实：进入90年代以后，中国出现了几大投机行业：股票市场、房地产市场、期货市场。这几大投机行业的兴起，使得一部份人可以依靠权力和资本的投入，进行社会财富的再分配。在这几次资本原始积累的高潮中，中国涌现了一大批百万、千万乃至亿万富翁。这些人由于财富来源大多处于一种可疑的“灰色”状态，故此对其财产的处置方式多处于隐匿状态。而在这些人积累着巨额财富的同时，作为中国国民主要就业渠道的国有企业，却陷入了日甚一日的亏损之中，相当部份国有企业的职工长期以来只能领40～60％的工资，基本生活都成问题。所以一些民间调查机构在对中国的现实进行调查了解以后，竟认为中国的基尼系数已达0.59。[iii]

    2、财富分配的“倒金字塔结构”

    2000年中国居民存款资料显示：1.26％的人占有7万亿元银行存款的27％，7.8％的人占有7万亿元存款的65％。另有材料表明，现阶段中国15％的人拥有85％的财富，另外85％的人仅仅只占有社会总财富的15％，[iv]据国家统计局城市社会经济调查总队对全国54,000多户城镇居民家庭抽样调查资料显示，2003年，10%居民占有45%城市财富。占总体20%的最高收入组家庭人均可支配收入为17,472元，比上年增加2,012元，增长 13.0%；占总体20%的最低收入组家庭人均可支配收入为3,295元，比上年增加263元，增长8.7%。最高组与最低组的收入之比由2002年的 5.1∶1扩大到5.3∶1，最高组收入增长速度明显高于最低组。[v]

    根据本文罗列的详细资料，可以将中国的收入状况形像地比喻成一座金字塔，大家可以看到：

    在这座金字塔的顶端，高踞着占总人口的10％的高收入者，他们储蓄着其收入的大部份，拥有占全国份额一半以上的私人财富。让中国老百姓可望不可及的花园别墅、高级公寓、进口豪华轿车和各类精品店，都是以他们为供给对象。在积累财富的前一轮竞赛中，这些人由于社会关系、所居职位（只有少数人是由于个人才能）而成为这个社会的富裕者。由于他们的成功，他们用来喂猫养狗的食物都比贫困者用来哺育后代的食物要好得多。

    在这座金字塔的底座，是占总人口20％的贫困人口，这些人当中的绝大多数在积累着债务。他们的情况在前面已有详细的描述。居于金字塔中部的是为数众多的工薪阶层。他们辛勤工作，只能积蓄收入中的小部份。从90年代的城市生活状况来看，这些工薪阶层的“财富”，主要是家具、家庭设施和数量不多的储蓄、国债、股票等。在沿海地区，如深圳，工薪阶层最典型的“财富”就是有一套不能进入市场买卖的“福利房”。这些家庭中的一部份（即处于金字塔腰部中线以下的那一部份），如果不辛苦撑持，就有可能掉入金字塔的底座。因为他们存款的增长速度，无论如何都无法与政府意在掏空他们钱袋的种种“改革措施”出台的速度相比。

    3、官员腐败对收入分配的影响

    本书的前五章中从各方面分析了中国财富分配的现状：中国的贫富差距在很大的程度上是由于权力介入市场，分配机制已严重扭曲为以权力、人情（实际上是金钱）关系和投机为本位进行分配所致，所以在分配中的不平等问题因此也就显得特别突出。陈宗胜曾专门就非法收入对中国收入分配的影响进行量的分析。（有删节）按照他的计算，可以推算出非法收入大约使收入分配差别基尼系数上升 31％。[vi]这一点因已经在第四章中提到，此处不再复述。

    （此处有删节，因为与第四章有重复）

    必须注意的是，上述所有的分析都排除了“灰色收入”与“黑色收入”。事实表明，中国城镇居民工资外收入在这23年改革进程当中逐年增加。国家统计局一项对城镇居民收入的调查显示，工资外收入占居民家庭收入比重逐年上升，1981年工资性收入为87.3％；1990年下降为62.5％；1999年继续下降为 44.5％，工资外收入则上升至55.5％，超过工资性收入。[vii]


四、民众的相对剥夺感

    由于种种原因，中国的统计数据并不能很真实地反映现实，这一点连政府官员都予以承认。[viii]且不谈在经济转轨时虚报、瞒报、伪造、篡改统计数据的情况日趋严重，仅仅由于地下经济、泡沫经济的存在，工资外隐性收入的增加，预算外资金比重日大，非银行机构资金体外循环扩大等，就已对全面搜集生产、建设、分配、交换、消费等资料带来严重影响，使统计信息难以覆盖全社会。研究者亦很难根据这些统计资料对社会进行全面分析观察。即使进行了分析，其研究结果也难以让人信服。

    从90年代以来，不断有各种政府机构和学术研究机构就社会形势之类到民间进行种种调查。在这些调查中，被调查者无一例外地对当前贫富差距过大表示了强烈的不满。如山东省有关部门在1995年一季度就当前职工最不满意的问题进行了一次调查，结果职工们最不满意的问题之一，就是感到社会分配严重不公。被调查者认为，目前的分配既不是按劳分配，也不是按需分配，更不是平均分配，根本没什么标准。[ix] 而且相当部份高收入者，并不一定做出了与收入相匹配的重大贡献；倒是相当多的低收入者为社会、为国家作出了相当大的贡献。

    值得注意的是，民众对贫富分化的不满，实际上在很大的程度上是对不正当致富的不满。在中国人民大学社会调查中心组织的一项调查中，当问到“您认为在目前社会上的一些富人中，有多少是通过正当手段致富的”时，回答“不太多”的占48.5％，回答“几乎没有”的占10.7％，回答“不知道”的占20.8％，仅有5.3％的人回答“很多”。

    由此可见，多数人对分配不公的抱怨主要是对致富方式的不满，而不是对贫富分层的不满。由于中国的社会财富分配很明显是权力市场化作用的结果，随着贪污腐败日益严重，上述贫富差距也越来越大。据中国科学院国情研究中心公布的一项研究成果，从1999年至2001年，中国因官员腐败共损失13,000亿，相当于这三年国内生产总值（GDP）平均值的14.5％～14.9％。[x] 这些因贪污造成的损失当中，除了中途损耗，大多数都通过各种方式流入了腐败官员们的私囊，但在国家统计局计算的收入分配当中，显然并未考虑这部分黑色收入与灰色收入。

    作者在和社会各界人士交谈中发现，现在中国民众对分配不公的抱怨已与80年代有很大不同。那时的抱怨还多少有点平均主义的遗迹，对个体户带有身份上的歧视，认为文盲之类的挣大钱，使教育显得一钱不值，但却没有人否定个体户主要是依靠能力，通过市场行为赚钱。经过后来的“下海”潮，人们已经知道“下海”的不易，对个体户、私营业主的含辛茹苦有所体会，愤慨小了许多。但民众也看得很清楚，在90年代财富积累的几次竞赛中，基本都是权力圈中人或和他们有关系的人获利。一想到致富的原因是靠自己掌握权力，或是靠社会关系中有什么人能弄到“条子”批地、批各类紧俏物资、批外汇额度、或弄到原始股票之类，这种机会不均造成的经济不平等就显得特别不公平。而在财富积累这个问题上，可以说是一步赶不上，就会步步赶不上。因为在凭资本称雄的90年代，不再会有那么多的机会留给一无所有、白手起家的人了。

    毫无疑问，在高收入者和贫困者之间，存在着明显的利益冲突。尤其是当高收入者的高收入常用于奢侈性的挥霍上，只刺激了某些不正当的行业发展与寄生阶层出现时，社会公众产生强烈的相对剥夺感，也就比较容易为人所理解了。据调查，全国城镇居民对生活状况不满者约1～2亿人，占全国城镇总人口比例的 22～45％，非常不满意者在3,200～3,600万人，其比例在7～8%。不满者主要是那些在经济转型和结构调整过程中的利益受损者，包括下岗失业者、低收入人口、收入水平下降者，以及不同利益受损者。[xi]这还仅仅只是针对城镇人口的调查，如果考虑到占总人口70％的农村人口当中还有绝大多数是不满者，对现行社会状况不满者至少占全国总人口80％以上。

    但对中国贫困人口来说，最让他们痛苦的还不是贫困本身，而在于他们的子女向社会上层流动的通道受阻。这首先体现在受教育机会的不均等。一个题为《缩小差距 —中国教育政策的重大命题》的研究报告揭示，中国教育差距的严重程度比经济上的贫富差距更大、更明显。撰写该报告的课题组以北京、天津、上海3个城市的平均数作为东部水平的代表，以广西、贵州、云南、甘肃和青海5省区的平均数作为西部的代表，通过对居民消费支出与教育支出的比较发现：东部3市与西部5省区农村居民人均消费水平的差距从1995年的2.8倍扩大到2002年的3.73倍，而同期的农村人均教育支出的差距则从3．71倍扩大到了3．88倍。而从城乡差距来看，同期东部3市城乡居民人均消费水平的差距从1.9倍扩大到了2.34倍，而城乡居民人均教育支出的差距则从1.87倍扩大到了2.97 倍。西部5省区的类似差距拉得更大。学生人均预算内教育经费的差距同样日益拉开：1995年至2002年，东部3市与西部5省区小学生均预算内教育经费的差距从3.23倍扩大到3.85倍，普通初中生均预算内教育经费的差距从2.65倍扩大到3.39倍。 [xii]

    其次，不同阶层子女受高等教育后就业机会也很不平等。北京大学“高等教育规模扩展与毕业生就业”课题组在一次针对2003年全国高校毕业生就业状况的问卷调查中发现，家庭背景越好，毕业时的工作落实率和起薪额越高。由于家长可以直接通过关系网与掌握的权力决定子女的就业，因此父母的社会地位越高，拥有的权力越大，社会关系越多，动员和利用这些资源为其子女求学和就业服务的能力越强。[xiii]

    这种情况说明，贫困的代际传递在中国已经成为现实，短期内无法获得根本改变。

    经济中的不平等问题在所有发展中国家都处于中心位置。90年代的中国人自然不会再去追求那种纯属子虚乌有的“乌托邦”式的经济平等和社会平等，但这并不等于对目前这种贫富差距过大的现状可以视而不见。

    在80年代以前，中国是绝对平均主义下的“平等”。这种绝对平均主义使社会处于无效率状态，制约了社会发展。改革以后，为了使社会摆脱当时的无效率状态，更新社会思想观念，让社会成员适应市场经济必然带来的不平等，在平等和效率二者之间，当时的理论界前卫人士是如此论述：现在优先考虑的不是社会公正，而是经济发展。隐藏在这一观点后面的实际论点就是：在发展的目标和平等之间存在着冲突，要想发展经济，必须牺牲社会公正。更兼当时在社会主义国家中存在的主要问题是商品短缺，物质匮乏，研究匈牙利经济学家亚诺什.科尔奈的“短缺经济理论”成为经济学界一时盛举。在这种情况下，“生产先于分配”这一思想在当时的经济指导思想中无疑占有主导地位。无论是政府还是理论界都忽视了一点：分配有如汽车的前轮和后轮，在同一宏观经济领域内是互相依赖、互为作用的。忽视解决分配领域内存在的种种问题，其结果就是导致社会贫富差距过大，引起剧烈的社会摩擦。

    忽视了“分配”中的公平原则，忽视了“腐败”在资源分配中的巨大作用，一再强调“腐败是消解旧体制力量的最佳选择，成本最小，效益最大”，其结果就是造成了中国几乎是轰轰烈烈的“自发私有化进程”。这种“把蛋糕做大点”，而不考虑及时校正分配机制的想法之所以是错误的，除了在第六章所谈到的种种问题之外，还在于它忽视了一个问题：在贫富差距日大的今天，由于就业保障已经没有，对于许多人来说，在日益贫困化的同时还面临着失业风险，而失业则意味着这些人将堕入更可怕的贫困境地。可以想象，人们工作的不确定性和失业的威胁必然会带来非常严重的社会问题，最后累积成政治问题。因为一个人靠勤劳致富，另一个人靠投机、贪污受贿发财，就其金钱来源进行道德评判当然是两回事，但在市场经济的世界里，这两者却是等值的，金钱并不因为它的不同来源而留下不同的痕迹。这在经济学里有个专门的说法，就是“劣币驱逐良币”。而“劣币驱逐良币”的逻辑结果是：只要“劣币”与“良币”等值，只要现存体制不能使手持“劣币”者受到惩罚，人们便不会奉公守法，而是会仿效那些投机取巧以及贪污受贿者。简言之，“劣币驱逐良币”的结果就是第六章所谈到的经济伦理恶性畸变。

    --------------------------------------------------

    [i] 此处“历史负债”指的是：中国国有企业的工人在改革以前拿的工资非常低，仅仅只是维持吃穿的最低生活费，其他如医疗、养老、住房、子女教育等开支统统未计算入工资，而列作企业给职工的福利。国企改革以后，这些所谓福利全部作为企业“甩包袱”的改革项目，不仅以前的全部赖掉，还要工人再次为医疗养老住房及子女教育交费，实际上等于让工人承担改革的双重成本。

    [ii]　恩格尔系数（Engel’s Law）: 该定律由19世纪德国的一位统计学家Ernst Engel提出。该定律指出：随着家庭收入的增加，收入中用于在食物上的开支比例越来越小。低收入集团花在食物上开支比较大，其次为住房与衣物方面的支出。　而高收入集团花在食物上的开支随着收入的增加而逐渐递减，花在奢侈品与劳务上的金额则随着收入的增加而增加。

    [1]《教学研究资料》1989年11月1日，“关于社会分配不公问题的讨论综述”。

    [2]“透视经济繁荣背后的社会困难群体”，2002年4月11日 10:58:11 ．北大三角地 bbs.beida-online.com.。

    [3]《中国经济时报》2000年5月15日。

    [4]“透视经济繁荣背后的社会困难群体”，2002年4月11日 10:58:11 ，北大三角地 bbs.beida-online.com.

    [5]新华网，2004年7月18日。

    [6]中国社会科学院：“２００４～２００５年社会形势分析与预测”，中国网，http://www.china.org.cn/chinese/zhuanti/fy/781890.htm。

    [7]冯同庆：“中国职工现状分析”；冯同庆、许晓军主编：《中国职工状况－－内部结构及相互关系》，中国社会科学出版社。

    [8]中国民政部网，“全国1930.8万低保对象初步实现应保尽保”，www.mca.gov.cn, 2002年8月5日。

    [9]喻利新、刘朝晖：“全国贫困职工救济中的问题与对策”。

    [10]“劳动和社会保障部2003年第二季度新闻发布”，广州市劳动服务网，http://gzsc.gzlm.net/yaowen/yaowen_2.html。

    [11]《了望新周刊》，转引自:北大三角地bbs.beida-online.com. 2002年4月11日14:39:29）

    [12]左学金、王耀忠：《建立和完善农村医疗保障制度的几点思考》，载《社会保障制度》2004第3期 ，第48页。

    [13]国务院发展研究中心课题组：“对中国医疗卫生体制改革的评价与建议”，http://www.sina.com.cn 2005年07月29日12:24。

    [14]“贫穷的中国”，《南方周末》2002年12月9日。

    [15]据1997年～2000年《中国统计年鉴》相关数据计算。

    [16]宋晓梧：“中国社会保障制度面临的严峻形势”，《经济与管理研究》2001年第3期。

    [17]《中国经济时报》2002年3月13日第1版。

    [18]《南风窗》2002年4月号下。

    [19]美国人口统计署家庭收入历史资料，http://www.census.gov/.

    [20]熊海滨：“全民逐富：中国‘大洪荒’”，《经济潮》总第三期。

    [21]《南风窗》2002年4月号下。

    [22]“中国居民收入六大差距，10%居民占有45%城市财富”，新华网，www.XINHUANET.com，2005年6月17日。

    [23]陈宗胜：《经济发展中的收入分配》，上海人民出版社、上海三联书店联合出版，1991年12月第1版。

    [24]《深圳晚报》2000年4月2日4版。

    [25]郑家亨：“转轨期经济与统计数据失真问题”。

    [26]《中国市场经济报》1995年5月15日。

    [27]香港《苹果日报》2002年3月2日。

    [28]资料来源：中国社会科学院：《中国社会形势分析与预测》（2001）和（2002年），社会科学文献出版社。

    [29]“缩小差距：中国教育政策的重大命题”，人民网，2005年7月27日，http://theory.people.com.cn/。

    [30]李斌、张晨：“家庭背景决定子女就业”，《中国青年报》2005年8月1日，http://zqb.cyol.com/gb/zqb/2005-08/01/。


第八章　 人口.就业与犯罪

    在制约中国未来发展的诸种因素中，有许多是在短期内人们看不到其潜在危险的因素，但它们却对中国社会经济发展起着长期的制约作用，如人口问题。本章专门分析人口、就业与犯罪的关系。

    一、二元经济结构中的农村城市化

    1、庞大的人口再生产能力与狭窄的就业渠道

    中国和所有不发达国家一样，人口增长率高，人口增长速度快，劳动力的供给大大超过需求，结果是大量的失业－－公开的、隐蔽的失业和不充份就业。

    中国人口在1995年2月15日就已达到12亿之多，2000年中国第5次人口普查人口达12.95亿（不包括港澳地区，也不包括那些在户籍上没登记的人口）。但这一数据显然低估了中国的实际人口数目。因为户均3.44人显然不符合中国的实际情况，城市家庭人口保持在这个数据还勉强可信，农村户均人口不可能如此之低。2005年，中国终于宣布人口规模已达13亿。

    中国的人口－资源状态相当特殊，传统小农经济结构的特点就是生殖人口的无限冲动。而1949年以后建立的人民公社体制实行了大部分粮食按人头均分的分配机制，在口粮不足的情况下，单身壮劳力的口粮甚至不如多子女家庭宽裕，形成了“做得多不如生得多”的局面，这又加剧了农村人口的生殖冲动。改革开放后恢复了以家庭为生产单位的小农经济，人口生殖状况同样令人焦虑，许多民间进行的调查都指出了这一点。

    据对广东电白县正北丰村的调查，该村1980年有252人，人均0.6亩水田和0.4亩旱地（共1亩）；而到1998年该村人口已达536人（不包括迁出的6户共32人），而由于征用、建房等原因，人均耕地已不足0.28亩。一个生育周期（20年）不到，该村人口就翻了一番多，全村没有一户是独生子女，户均超过4胎，最多的达15胎（存活12胎）。在当地村社文化中，家庭拥有儿子的数量仍然决定着一个农户在村中的地位，村民对节育并无认识，不会揭发超生现象。[1] 安徽省萧县大屯镇徐屯村村民曾向《半月谈》记者反映：从过去的老支书到现任村支书、村主任，多年来就一直公开出卖准生证，将此做为“发家致富”的捷径；第一胎价格从30元上涨到了200至300元，生多胎的则涨至上千元；几年来该村先后卖出准生证200多个，村干部藉此收款约3万余元；村干部自己也带头超生，现任支书40多岁，有3个儿子，其长子又生了3个孩子；负责计划生育的干部张某30多岁，生了4个孩子，村委会主任的两个儿子生了7个孩子；老支书的侄子生了5个孩子。该村上报人口2,106人，而实际人口已超过2,330人。[2] 笔者到过的农村，发现农民家庭很少有独生子女户，均是多胎化生育，“有权的凭权生，有钱的买着生（付超生罚款相当于买超生指标），无权无钱的就逃着生（逃离本乡以便超生）”虽然计划生育号称是“基本国策”，但不少农村基层干部实际上却将计划生育罚款作为一种寻租的机会，听任农民多生、超生，罚款收入主要用于改善干部们的福利或修建乡村干部的办公场所。各种渠道的信息表明，很多乡村的计划生育实际上处于失控状态，实际人口数与上报数严重不符。如1991年至 1998年四川省就清理出漏统人口40.72万人。[3]

    但即以官方承认的数据而论，中国人口也占全世界人口总数的22％，而中国的耕地却只占世界总耕地面积的7％，人均耕地已降到预计下世纪中叶才达到的1.2亩（0.08公顷），已达到严重超负荷承载的极限。

    与其他农业国迈向工业国的国家现代化进程相比，中国存在着一个相当独特的现象，在农村耕地面积总体减少与人均耕地降低的同时，农户总户数却在增长。这一现象正好与农户总数减少、户均耕地面积加大的国际趋势完全相反。1978年，中国耕地面积为99,938.5千公顷，人均1,030平方米、户均耕地面积 5,730平方米；到了1995年，在耕地面积下降了4.5％、变为94,970.9千公顷时，人均面积却锐减24.3％，降至780平方米（0·078 公顷），户均面积锐减28.8％至4,080平方米（0·408公顷）。[4] 这个惊人的下降速度导致的直接结果就是农户经营规模继续缩小，农村剩余劳动力继续增加。这种耕作规模小型化距离现代农业所要求的农民人均耕种面积相距越来越遥远。

    而更危急的是这个庞大的人口基数增长惯性将一直延续到21世纪中叶。据人口专家们测算，假如总和生育率保持在更替水平上，总人口高峰可以控制在15亿。而如果按目前这种趋势发展，到21世纪中叶，中国的人口将达到17～18亿，这个数目，无论如何都使人感到不安。因为据中国科学院国情研究中心公布的资料，中国的整个自然环境最多能容纳15～16亿人口，许多短缺性资源能容纳的人口低于10亿。也就是说，中国的人口规模在21世纪第2个10年末将达到环境的最大容量值。据粗略统计，中国每年财政收入的1/3要用于新增人口和安排就业及退休人员。中国社会在长时期内将存在的经济社会问题，如就业、新生贫困人口、社会治安等一些社会难题，无一不和人口过多有关。

    人口问题的实质，是人作为生产者和消费者之间的矛盾，是人口无限增长的趋势与人类赖以生存的地球空间、自然资源的有限性之间的矛盾。人口的膨胀给整个环境带来压力，影响到人们社会生活的各个方面。中国作为发展中国家，所面临的人口压力已成为现代化进程中最主要、也是最根本的制约因素。这一点，在2000年表现得尤其有象征性。这一年，中国自称经济已经初步复苏，改变了连续几年增长速度下降的趋势，年经济增长的速度达到8％。然而就在中国自称的经济繁荣背后，社会状况并没有随着经济增长而好转。具体表现在：贫富差距继续拉大，就业状况没有好转，各种社会问题仍在继续恶化。这几项指标中最重要的是就业状况。从1997年以后的情况看，经济增长并没有带来多少新的就业机会：

    表8～1：中国GDP增长率与就业增长率（％）

年 份 | GDP增长率 | 就业率
1997年 | 8.8% | 1.1%
1998年 | 7.8% | 0.5%
1999年 | 7.1% | 0.89%
2000年 | 8.0% | 0.79%

    根据中国统计年鉴（2001年）数据，可计算得出中国的真实失业率至少为20.2％。[i] 剩余劳动力的出路，必将成为中国最为严峻的社会和经济发展问题。从2001年开始，中国将失业率改为“登记失业率”，意谓去政府劳动部门登记的才算失业人口，未登记者不列入失业人口，已经纯粹是政府在玩概念游戏，国内亦无人将这一统计数据当真。面对各种质疑，政府部门只得出面解释：“城镇实际失业情况确实和登记失业率存在一定偏差，前者的数字要大于后者。”[5]

    2、“二元”户籍管理制度下的农村城市化

    在分析中国城乡关系、劳动力市场、劳动力转移等问题的时候，必须要借用著名发展经济学家威廉·阿瑟·刘易斯（W. Arthur Lewis, 1915～，1979年诺贝尔经济学奖获得者）的“二元经济模型”理论。这一理论认为，所谓“二元经济模型”有三个特徵：第一，它包括“现代的”与“传统的”两个部门，现代部门通过从传统部门吸收劳动力而获得发展；第二，在提供同等数量与同等质量的劳动条件下，非熟练劳动者在现代部门比在传统部门得到更多的工资；第三，在现行工资水平下，对现代部门的劳动力供给超过这个部门的劳动力需求。有趣的是，据这位经济学家声明，为了避免感情上的痛苦，他不用“劳动力过剩”这一个词来表述发展中国家的劳动力无限供给（Unlimited Supplies of Labor) 这一事实，而用“在现行工资下，对现代部门的劳动力供给弹性(Elasticity of Supply) 是无限的”这一颇学术化的语言来表述同样的事实。

    但中国的情况不同于一般发展中国家，不但存在着“二元经济结构”，还存在着“二元社会结构”。户籍制度把十多亿中国人分为“农业”和“非农业”两大类别，维持这种结构的是有关社会福利的13种制度（从90年代中期起，有些制度如粮油供应制度等己废除）。考察中国农村城市化道路，就会发现其受制于“二元社会结构”而产生的种种特点。

    中国农村城市化道路开始于80年代初期。可以说这条道路上有三个里程碑：1979年《中共中央关于农业发展若干问题的决定》，在这一决定中，中国政府第一次用中央文件的形式提出了农村城市化的思想；1984年，中共中央发出了一号文件，允许农民进集镇经营第二、第三产业，但是国务院发的《关于农民进集镇问题的通知》中则规定不许进县城，有些大胆一点的省自行开了口子允许农民进县城；1993年《中共中央关于建立社会主义市场经济体制的若干决定》中提出，改革小城镇的户籍管理制度，允许农民进入小城镇务工经商。这三个中共中央文件，是推动中国城市化的三个里程碑。经历过近20年的曲折发展，一大批繁华的小城镇崛起，尤其是在珠江三角洲和长江三角洲，小城镇发展特别迅速。但从90年代中期开始，随着乡镇企业发展的迟缓，中国小城镇的发展又进入停滞状态。中国政府在中国发展大城市以带动区域经济还是发展小城镇以推动乡镇企业发展方面一直举棋不定。

    必须指出的是，上述三个文件中用的“允许”一词，多少表明了中国农村城市化的被动特点。中共中央制定这三个文件时，不得不考虑中国城乡经济差距大，现有城市就业扩张能力和基础设施承载能力有限等客观因素，维持城乡分割的“二元”户籍管理制度。也正因为如此，中国至今还保持着典型的城乡分立的二元社会结构。

    随着城市经济建设的发展，每年都有至少5,000万农民工涌向沿海城市（此数目不包括流往当地城市的农民工）。一个被广为引用的数据是：目前中国4.4亿城镇人口中，农民工人数已达1.4亿，[6]如果再加上在乡镇企业打工的农民工，全国农民工总数则高达2.5亿。[7]但是在户籍制度的管理下，农民进城务工首先要办妥相关手续，否则就会成为城市里清查的“三无人员”－－“三无人员”是中国政府自90年代以来创设的一个名词，指“无合法证件，无合法住所，无固定工作的流动人口”，即俗称“盲流”。以北京市为例，一个外地农民工要想在北京合法打工，需要办理的证件多达6、7种。这些证件包括：《流动人口证》，《暂住证》，《就业证》，《健康证》，育龄妇女的《婚育证》，《职业资格证书》等。为办理这些证件，来京打工者每年至少需要支出450元。而且上述证件不少是需要每年更新的，也就是说，来北京打工者每年需要支出一笔相对于他们的收入来说价格不菲的支出。[8]其他城市的农民工所需要办理的证件与北京市一样。

    面对这笔不菲的付出，许多人选择了逃避。据官方估计，外来人口中办理了暂住证的约占89.6％，而外来人口中78.2％的人为务工或经商。据此估计，在京务工、经商的外来人口仍接近200万人，而发放《就业证》的额度仅为95万张。由此推之，黑工的数量应在100万以上。[9]


二、城市化滞后引起的问题

    目前世界上发达国家的城镇化水平为78％，最高的达92％，中等收入国家为60％。而中国的城镇化水平，官方估计己达30％。尽管这一估计过高，但仍然低于低收入国家的平均水平，仅与印度、印尼等国相近。由此可见，中国的城市化水平，与中国的经济发展水平不相适应。

    即使就目前中国的城市化水平来说，也存在着严重的问题，集中表现在城市结构极不协调：

    一是城市规模过大，大城市过多，中小城市发展滞后。百万以上人口的城市在10万以上人口城市人口中的比重为43％。而日本、美国等国在城市化处于30％的水平时，百万人口以上特大城市占10万以上人口的城市人口的比重仅为33％；中国10～30万人口的小城市在10万以上城市总人口中的比重为27％，而英国、法国都在60％以上。这一特点说明，中国的城市化趋势与世界上的一般趋势正好相反。

    二是地域分布很不均衡。主要集中在东部沿海地区，西部地区城市发展严重滞后。

    三是城市产业结构失衡。主要集中在工业，第三产业发展严重滞后，特别是交通运输业和市政基础设施发展滞后。

    城市化滞后是中国非典型化的工业化发展的一个严重缺陷，它使中国经济发展面临许多矛盾和问题。

    1、二元经济矛盾不断拉大

    改革以前，中国重工业超前发展和城乡隔绝制度下的城市化进程，造就了十分悬殊的二元经济结构。

    1985年以来，由于农业劳动力向非农产业转移缓慢，使二元经济矛盾又进一步拉大。特别是90年代中期以来，由于大量劳动力滞留在比重不断下降的农业上，导致农民收入不断下降，农民与非农民的收入差距迅速扩大。据国家统计局对29个省、市、自治区6.7万户农户的抽样调查，1994年前三个季度，农村居民人均现金收入为838.4元，增长33.6％；而城市职工人均工资性收入增长38％（据说有瞒报的可能），高出5个百分点。[10] 根据有关统计资料测算，1997～2000年，农民人均纯收入年均仅增长4.0％，比1979～1996年年均增长16.0％的升幅回落了12个百分点。更为严重的是，1997年以来农民人均纯收入的增长速度不仅很低，而且呈现出逐年下降的趋势：1997年为8.5％，1998年3.4％，1999年 2.2％，2000年进一步降到了2.1％。2001年，城镇居民人均可支配收入6,850元，增长8.2％；农民人均纯收入2,366元，增长 4.2％。较城市低4个百分点，城乡差距继续扩大。[11]2003年，城乡居民之间的收入差距为1：3.23，即3.23个农民的收入相当于一个城镇居民的收入。[12]

    2、乡镇企业的低层次发展

    中国农民一直存在从农业部门向比较利益较高的非农业部门转移的强烈冲动，然而由于城乡隔绝的“户口”制度的限制，基本上是离土不离乡，实行就地转移，转移半径不大。农民既不将非农产业看作自己的长期生存保障，脆弱的非农业也不给农民提供稳定的工作机会。另一方面，由于城市化发展滞后，农村工业被迫就地发展，形成了十分分散的格局，致使“聚集效应”十分低下。正是由于存在这些问题，中国的乡镇工业长期徘徊在小型化、分散化的低层次上，难以进入现代化工业层次。到后来，这一问题是造成乡镇企业发展势头减缓，转移农业剩余劳动力的能力下降的主要原因。中国的乡镇企业因其对中国农村剩余劳动力的吸收，一直被视为中国经济改革中一项引以自豪的成就。1996年是中国乡镇企业吸收农村劳动力最多的一年，超过1.3亿人。此后，随着环境问题与可持续发展问题的日益凸显，乡镇企业的种种弊端尤其是它们对环境生态的严重破坏等问题日益突出，这些企业开始调整、收缩、整编、改制、淘汰。自1996年以后，乡镇企业连续关闭裁员，不但不能吸收多少新的农村劳动力，相反却吐出了上千万劳动力。这就使得“离土不离乡”这条路对于广大农村低素质劳动力来说，已经不再是一条畅通的坦途。1996年以后的三年中，乡镇企业的增长率都低于18％：1997年是17.8％，1998年是17.5％，1999年已经跌到14.2％。与此同时，吸收农村剩余劳动力的能力也日渐枯竭，1996年以后的三年当中，乡镇企业的就业人员以每年500万人的速度在减少，2000年以后，乡镇企业的实际就业人员已经远远低于1.2亿人。[13]

    正当乡镇企业开始吐出农民工时，城市吸收农民工的大门也同时变窄了。90年代中期以前，政府一直用银行贷款喂养低效率、高浪费、缺乏活力的国有企业，虽然暂时维持住了表面的经济增长和城市就业，并得以回避国有企业改革这一在意识形态、社会控制政策诸方面令政府极为头痛的难题，但却为银行埋下了坏帐高筑、风险丛生、金融系统可能崩溃的隐患。90年代下半期，为了挽救金融系统免于崩溃，政府不得不部分放弃了对国有企业的保护政策，结果国有经济部门立刻陷入破产与半破产困境，数千万国企职工陆续下岗。为了减轻城市就业压力，自1996年开始，中国4个吸收农民工最多的大城市北京、上海、广州、深圳都制定了一些规定，要求企业雇佣劳动力时必须按比例接收本地居民，从而限制外来劳工的就业，减轻本地的就业压力。

    3、产业结构不合理，第三产业发展缓慢

    第三产业要依托于人口、工业相对密集的区域，这样才能发挥其服务功能的规模效益。由于城市化滞后使人口和工业分布过度分散，严重抑制了第三产业的发展，反过来又大大延缓了中国农村剩余劳动力向非农产业转移的过程，从而使中国的产业结构与就业结构变动，都大大偏离世界工业化发展一般规律的标准结构，由此把中国的大多数人口排斥在现代工业文明之外。


三、农村劳动力大转移－－民工潮

    目前中国4.2亿农村劳动力中，至少有1.6亿剩余劳动力，按政府公布的数据，90年代中后期乡村劳动力年平均增长2.07％，而乡镇企业平均每年吸纳 570万人，即使在乡镇企业发展势头最旺的90年代中期，乡镇企业也只能吸纳农村全部剩余劳动力的26.6％。在此情况下，这些剩余劳动力必然要到城市中寻求出路，这就是农村劳动力跨区域流动的原动力。中国传媒将此现象称之为“民工潮”。

    “民工潮”的涌现是二元经济结构下的必然产物。简言之，中国工业化进程和劳动力转移不同步，大量剩余劳动力滞留在农村，使农村出现了劳动生产率低、农产品商品率低、农民收入低的“三低”现象，累积了十分突出的社会矛盾。在农村就业机会日渐稀少的情况下，农民进城寻求生存和发展的机会，实为时势使然。

    1、“民工潮”的社会效应

    大量农民工进城，给中国的城市管理带来了空前的困难。关于其社会效应，社会各界讨论得很多，基本上都承认有正负两方面效应。得到社会一致公认的正面效应是：

    农村劳动力的流动有利于经济发展和社会进步。对输出地区来说，增加了农民收入，提高了农民的消费水平，增加了农村社会购买力。农民将部份收入用于发展第二、三产业，为农村劳动力创造了更多的就业机会。所谓“出去一个，脱贫一窝”的说法就是据此而来。一部份农村劳动力转移到非农领域后，使另一部份农业劳动力得到更多的农业资源，为发展规模经营创造了较好的条件。如人口数量为全国之冠的四川省，每年多达600万的出省打工人员为四川赚回了140多亿元的劳务收入，成为该省发展本地经济的一大资本来源。对输入地区来说，从外地引来源源不断的廉价劳动力，促进了本地第二、三产业的发展，弥补了本地经济发展中劳动力的不足。

    农村劳动力跨区域流动，不仅激活了生产要素，沟通了城乡关系，促进了城乡二元结构向城乡一体化转变，还有力地促进了全国统一的劳动力市场的建立，并带动了户籍、就业方面的制度改革。此外，农村劳动力跨区域流动，使农民开阔了视野，接受了许多新事物，这对提高农民素质起到了一定的积极作用。不少外出务工经商的农民，直接受到现代工业文明和城市文明的熏陶，开阔了视野，学到了本领，他们当中很多人回到乡下后，成为当地乡镇企业的技术骨干，有的还成为农民企业家。

    劳动力大规模跨区域流动，是对中国计划经济体制的第三次大冲击。改革以来，中国农民对计划经济体制进行了三次大冲击，第一次冲击是农民用家庭承包责任制冲击人民公社体制，第二次是农民用乡镇企业冲击毛时代把农民排除在外的工业化方式，第三次冲击是农民通过以寻找就业机会为直接目标的自发性大规模跨区域流动，冲击旧的城乡分割、区域封闭的社会经济管理体制。但这种冲击带来的欣喜还未过去，人们就已经发现，农村劳动力带给城市的不仅仅是活力，还有许多问题。

    对农民大量外流在农村产生的负效应， 社会各界的看法如下：

    农村劳动力的大量外流，对农业生产带来了一系列影响。首先，由于走出农村的绝大多数是有一定文化基础、体魄健壮、智力较高的青年农民，留下的多为老弱病残和妇女儿童，农村劳动力的素质明显下降，严重影响了科学知识的普及和新技术的推广；其次，“离土不离乡”的农村劳动力流动，使多数人在向外流动的过程中，不肯轻易放弃耕地，即使有了稳定的非农产业工作时还是如此。这样既使新增的农村劳动力无法获得土地，造成耕地资源的分配和占有关系日益紧张；第三，外出人员无法经营土地，对土地实行粗放式经营，耕地撂荒或变相撂荒现象大量出现，许多地区的农田和农田水利基础设施严重老化。

    2、无奈的城市咏叹调－－生活安全感下降

    近20余年来，中国处入一种矛盾状态：一方面，在少数高等教育发达的大城市里，科学技术有了明显的进步，新兴的高科技产业在持续增长，需要不少受过训练的高素质劳动力；另一方面是农村教育的凋敝，新增的文盲半文盲高达1亿，每年因贫困失学的儿童就达300万之巨。这些人长大以后，根本就无法进入现代经济部门工作，所以这种涌向城市的“民工潮”多少带有盲目性。大多数民工并不知道城里的实际需要，盲目奔向沿海地区及大中城市，许多人找不到工作，流落街头。于是在各大中城市，常常游荡着一些身无分文，身无长技且无业可就的农民工，给城市的治安、卫生、教育等管理工作带来了严重的困难。近年来城市和交通线上的偷盗、抢劫、卖淫、嫖娼、赌博、贩毒等各种犯罪活动，绝大多数都是这种流民所为。中国政府的许多政策，如计划生育、卫生防疫、工商税收、义务教育等政策，在这一批人中根本就无法落实。

    由于这些负面作用的存在，城市人对农民工的看法非常不好，认为他们的到来，劣化了城市的生存环境，破坏了社会治安，使城市人的安全感下降；而农民工则认为城市人非常势利，瞧不起农村人。以深圳经济特区为例，该地存在大量外来劳务工，使该地的社会治安形势近几年越来越严峻，据公安局公布的材料，在深圳特区发生的抢劫、杀人、强奸、轮奸、卖淫、贩毒等恶性刑事案件，90％以上是这些主要来自各地农村的“三无”人员所为。北京市同样也存在一支庞大的民工队伍，在对外地民工既感恼火且又需要的情况下，北京市政府于1995年上半年出台了一部《北京市外地来京务工经商人员管理条例》，希望在这部条例的规范和约束下， 1,000多万北京人能够和300多万外地民工和平共处。

    外地民工到北京、广州、上海、深圳这样的地方来打工，无一不是抱着来赚大钱的想法。在他们的想像中，城市就代表金钱。在这些城市里，简直可以不费吹灰之力就挣大钱。于是这些民工南下北上，东进西出，到处都涌现“民工潮”。在这些城市中，北京市和外地民工的关系很有代表性，这里就以北京为实例，来剖析在“民工潮”冲击下城市不堪其扰的“咏叹调”。

    据1994年11月10日北京市的一次定时普查资料显示，北京的流动人口己达到329.5万人，这些人己成为北京人生活中不可或缺的一部份。保姆、清洁工、蹬三轮车的、炸油条、开餐馆的，凡是脏活累活，北京人不干的，外地人都干。有关统计表明，北京市环卫、纺织、矿山、煤炭等脏、重、累行业中，总共雇佣 24万民工。80多万外地建筑工人，是北京建筑工劳动市场的主力军。

    由于外地民工干的是拾遗补阙的工作，而且这些工作没人干还真不行，所以北京人最开始还是很感谢这些外地民工，各种舆论为此很叫了一阵好。但好景不长，还在叫好声余音袅袅之时，北京人就感到事情并非那么美妙，他们发现了民工们许多缺点：他们随意遗污，破坏市容卫生；刺激消费，拉动物价上涨；商贩们缺斤少两，粗制滥造，所制作的大饼、油条据说极不卫生，让人不敢吃……等等。最恼火的还是大批外地人进京带来的治安问题，北京警方公布，在违法犯罪案件中，不少是外地民工所为，以1994年为例，刑事案件中，有46％是外来民工所为。为数众多的盲流，抢劫偷盗、杀人越货，简直无所不为。特别是团伙犯罪相当严重。近 30个外地人聚居地，如新疆村、浙江村等，成了藏垢纳污之所，吸毒贩毒的基地。北京人用两句话来形容这些外来民工：无所不为（指工作），无恶不作（指犯罪违法）。至于广州，且不谈“民工潮”平时的压力，仅是每年春节前后的疏散工作，就使广州疲累不堪。[14]

    对于老百姓来说，大量民工的进城，直接影响到就业和安居。对于政府来说，这些民工的大量存在，无疑给管理带来了极大的难度。社会各界要求加强对劳务工管理的呼声日高。1995年初，北京市304名人大代表提出提案，要求就此问题立法。一部既要保护外地人建设北京的热情，又要让北京人满意的《北京市外地来京务工经商人员管理条例》就在这种情况下出台。其它地方也开始采取各种措施限制民工的大批量进入。

    3、城市对农民工的就业限制

    商品经济的要素是自由选择、自由迁居、自由就业、自由发展。和毛泽东统治下的中国相比，中国人现在已多少有了一点这种权利。但是对大多数中国人来说，要想实现这种梦，毕竟还有困难－－这倒还不完全是中国人故土难移的禀性使然，而是中国在目前这种二元经济结构的状态下，劳动力呈无限供给趋势，城市人口也面临严重的失业问题。

    就业形势严峻，其实也不是新鲜话题，早几年这片乌云就已笼罩在部份城市人的头上。不过那时城里人还不怎么担忧，因为思维定势使他们相信：社会主义饿不死人，政府总会给大家创造就业机会的。部份需要再就业的职工，对重新安排的工作还挑肥拣瘦，嫌好道丑，这不干，那不去。这种现象在北京、上海和深圳这几个城市中特别突出。一直到1994年下半年，大家才知道失业这一只“狼”这次是真来了。国有企业改革导致的失业问题，使生存空间本就狭窄的城市负累不堪，只好将敞开的大门关紧一点。从1995年开始，一些大城市已做了相应的调整限制措施，如北京、上海就出台了一些对外地流入其管辖范围的劳务工、经商人员进行管理的法规，在某些行业限制使用外来民工。一向对外来工特别宽容的深圳，从1995年开始，也采取了一些措施，如对外来劳务工所从事工种采取限制的方法，规定某些行业象金融、邮电、驾驶、餐厨、话务员、打字员、会计员等，一般不再雇佣外地劳务工。这些措施还不能被指责为“地方保护主义”，因为这些地方政策巧妙地利用了1994年11月劳动部颁布的《农村劳动力跨省流动就业管理暂行规定》。该规定第五条为：当本地劳动力无法满足需求，经劳动就业服务机构核准，确属因本地劳动力短缺，需跨省招收人员；用人单位需招收人员的行业、工种，在本地无法招足，或在用人单位规定的范围和期限内，无法招到或招足所需人员时，方可跨省招用农村劳动力。这个规定的出台，意味着对那些盲目进入城市找工作的民工们，城市的大门将不会再被轻易推开。

    1996年10月中旬，农业部负责人齐景发在“全国农村劳动力开发就业交流会”上表示，解决农村过剩劳动力的问题必须遵循市场规律，而不是政府包办。他表示，计划体制下由政府提供岗位安排就业的做法，在今天不仅不适用于城市，更不适用于农村。劳动力市场情况异常复杂，政府没有能力了解和创造各种就业机会，以往城镇劳动力安排的教训已说明了这一点。将来数以亿计的农民就业问题，政府更是包不起，劳动力的供求衔接只能依靠市场来完成。这次会议传达的信息可以被视为中国政府对待农村剩余劳动力政策的转折点。


四、劳动力的过度供给与农民工的悲惨处境

    1、农民工的悲惨生存状态

    从1996年开始明确的从严控制农村劳动力向城市转移，已说明中国消化天文数字般的农村过剩劳动力（至少2亿人）已经成为一件不可能的事情。低素质劳动力的无限供给将成为中国社会发展的一个瓶颈。

    对城市来说，民工潮的波涛汹涌之势确实已经暂时减弱，但对中国社会来说，这并不意味着问题已得到实质性解决。从1996年以后，无路可走的农民工象洪水般四处漫溢，据新华社2003年7月31日报道， 2002年，中国有9,400万农民工流向城市，这个群体近5年来以每年500万左右的数字增长。有关调查显示，中国农民收入17%来自劳务收入，其中劳务输出大省安徽和四川，这个比例高达30%，而农民收入增长的41.8%依靠外出务工。外出务工已经成为中国许多地区农民收入的主要来源之一。这种极度倾斜的劳动力供给市场使农民工的生存状态陷入非常悲惨的状态。

    农民工离开家乡之后，多在“三资”（港、台、南韩投资）企业、乡镇企业及私营企业这类劳动密集型企业工作，这些企业具有劳动强度大、超时工作多、工资低、劳动保护设施差等特点，是中国劳动争议及劳动事故多发的企业。一般来说，农民工容易受到下列几种侵犯：

    （1）劳动强度大，劳动时间长。广东沿海地区的三资企业2/3以上都需要超时工作，有时甚至发生工人过劳死现象。笔者1998年12月就曾亲自处理过一起民工过劳死事件，年仅25岁的江西农民工徐章水在深圳四海制衣厂打工，被老板强迫连续工作48小时而活活累死。一份调查报告曾谈到河南省私企竟有2/3强迫工人超时工作，有的农民工每天的工作时间竟达14小时以上。[15] 另一项专门针对非公有企业（含三资企业与私营企业）女工的调查表明，每周工作44至48小时的女工占被调查者的41·1％，一周工作在49～56小时占 22·9％，每周工作57小时以上的占10·2％，其中最长者竟达84小时，而政府规定的每周劳动小时只有40小时。[16]

    （2）各类工伤事故频繁。这里仅以“三资”企业较为集中，现代文明程度较高的深圳为例。据调查，深圳每天都要发生工伤事故30～50起。该市工厂集中在宝安区与龙岗区，1997年宝安区共发生工伤事故6,865宗，龙岗区发生4,000起。据社会保险局说，这还只是参加了工伤保险的事故，“私下了结”的不在此计算当中。[17] 1998年深圳市外来农民工伤残11,415人，死亡80余人。[18] 作为对外展示中国现代化成就的深圳尚且如此，其它地区农民工的待遇则更糟糕。尤其是在私人承包的各类矿山，死亡等工伤事故经常发生。根据作者多年搜集到的不完整统计数据，可以看出农民工的工作条件之恶劣：1990年全国矿山死亡10,435人，1991年9,777人，1992年9,683人，[19] 1995年矿山事故死亡10,572人，1996年9,974人。[20]据一份中国监察部网发布的最新的统计，2003年全国矿难的死亡人数达 6,177人，2004年全国共发生煤矿事故3,639起，造成6,027人死亡。[21]

    但上述数字远非全部。2001年广西南丹煤矿事故发生后，人们才知道每年该矿向外公布的死亡人数远远少于真实死亡数字：2000年因事故死亡259人，只报了57人；2001年1至7月，因事故死亡264人，只报了94人。[22] 而这类瞒报事故中死亡人数的事情在中国是非常普遍的事情。2001年12月30日，江西万载爆竹厂发生大爆炸，此次事件发生后的18天，中国国家安全生产管理局举行了有关生产安全的新闻发布会，会上一些记者就一些地方政府抗拒舆论监督并殴打新闻记者一事提问，该局主持会议的一位副局长竟然作出如此回答： “安全生产事故的报道，原则上要求不炒作、不渲染，应该有利于社会的安定团结”，“对事故的现场报道，伤亡人数，处理情况应该遵循统一调度。”[23] 据新华社2003年2月24日（星期一）一条简短的消息，国家安全生产管理局的统计数字透露：2002年一共发生各类事故107万起，接近14万人死亡，其中工矿企业发生的事故就多达14,000起，大约15,000人死亡；发生了26万起火灾，死亡2,400人－－每次事故只死亡了一个人，每100起火灾只死亡了不到一个人，这种在政府“统一调度”下公布的统计数字实在让人难以相信。

    （3）工作环境不安全，职业病高发。乡镇企业、私营企业以及一些港台资企业的工作环境差，没有劳动保护设施，急性职业中毒事件时有发生。截至1997年，中国尘肺病人累计有53万，其中12万人死亡，每年平均死亡约6,000人。[24] 据2000年国家卫生部发布的统计报告，当年各类职业病共发生11,718例，比1999年增加了14.5％。在总病例当中，尘肺病占77.7％，慢性职业中毒占10.2％，急性职业中毒占6.7％。[25] 其中最典型的是急性苯中毒事件，1999年1月～2月，福建省闽清县如意箱包厂发生急性苯中毒6起，其中一人死亡；与此同时深圳龙岗龙兴皮件厂也发生苯中毒事件。据披露，福建制鞋业是主干行业，因此也是苯中毒大省，截至1999年，该省已经有200多人死于苯中毒。[26]1997～1999年，上海市郊区一家乡镇办制鞋厂投产3年，就发生慢性苯中毒事件18例，中毒工人患再生障碍性贫血，一名女工死亡。铅中毒之类的事情也时有发生。[27]

    （4）拖欠、克扣工资现象严重。这在私营、港资、台资企业中时有发生，这些企业的老板认为这是控制与管理的经济手段。1998年各级劳动仲裁委员会仅受理劳动报酬案件就高达31,396件。[28]另一项调查表明，在中外合资企业中因劳动报酬而引起的劳资冲突占各种冲突总量的75.8％。[29]2000 年6月～12月，深圳市华清苑建筑工地老板拖欠2,000多工人工资达1,000多万元；深圳明思克置业老板共拖欠53名员工工资18万元，悄悄潜逃。 [30]2001年2月9日，浙江义乌市苏溪镇徐丰饼干厂工人徐冬根向厂方索要被拖欠的工资，竟然被暴打身亡。[31]1999年1月至2月，哈尔滨《新晚报》记者金焱与她的同事一起为3,000多名打工者讨回欠薪400多万元，被传为一时美谈。[32]北京青少年法律援助与研究中心对农民工维权成本做了一项调查，得出以下结论：农民工讨薪需付出四大成本：经济成本、时间成本、政府成本、法律援助成本。据全国总工会不完全统计，到2004年11月中旬，全国进城务工的农民工被拖欠的工资约有1,000亿元。而为索回这1,000亿元欠薪，整个社会需要付出至少3,000亿元的成本。[33]

    （5）人身虐待时有发生。近年来这类事件著名的有：1998年广东东莞清溪镇展翊厂（台资厂）接连发生40多位农民工发生断指工伤事故，该厂工人经常被工头殴打。[34] 2000年1月，上海浦东南汇四川打工妹刘文英因要辞工，惹怒老板夫妇而被砍断两根手指。[35] 深圳大白豚桑拿中心经常对员工实行脱衣搜身，一位叫阿珍的按摩技师自2000年12月～2001年3月这段时期，被强制脱衣搜身39次。[36] 郑州沟赵乡玉林砖厂老板对待工人象对待牲口一样，工人每天从清晨4点要干到晚上8点共16小时，吃的是发馊变质的霉米饭，人均居住地不到1平方米，动辄就得挨监工与打手的殴打，有的工人被打断胳膊，得不到医治而残废。工人连辞工的自由都没有，每天被严加看守。[37]尽管无法得到关于全国伤残农民工的数据，但据报道，1998年仅深圳市发生农民工工伤事故就有12,189件，其中90%以上是断指、断掌或断臂。[38]

    上述企业的老板之所以有恃无恐，就在于得到当地政府官员与国营大矿负责人的支持。已有不少调查材料表明，事故频发的小煤窑之所以能够大量存在，与地方政府将其视之为小金库有关。湖南永新县郊乡的乡干部每天轮流到该乡的小煤矿“值班”，其实就是收“规费”，每天1,200元。[39] 还有的小煤矿就是国营大矿的负责人开办，再承包或卖给其他小矿主，用以谋利。由于上述这些人构成了一个利益共同体，所以每当小煤矿发生事故后，当地政府与国营大矿负责人总是隐瞒包庇。[40]

    2、就业与犯罪

    中国的人口压力，早已从各方面显示出来。过去几十年，中国人实际上生活在两个隔绝的世界里，一个是都市中国，一个是乡土中国。同一个中国的这两部份的差距，是每一个中国人都能非常明显地感觉到的。从社会生产能力来讲，80％集中在城市，只有20％分布在农村。人口的分布则正好相反，30％分布在城市， 70％则集中在农村。这种生产能力的大小和人口数量多少的不相协调，在世界各国中，以中国为最。其直接的结果，就是农村人口的大量过剩，而政府统计失业人口时，这些农村的过剩人口并不在统计之列－－毛泽东时代将“人口过剩”视为“资产阶级谬论”，根本就不承认中国存在“人口过剩”。日趋激烈的人地矛盾一直存在，只是在强有力的政策约束下，人们无法走出“黄土地”。

    1978年改革开放以后，政策的松动使农民走出“黄土地”有了可能。无法再在生存空间日趋狭窄的农村里生活下去的农民们，只有往城市里挤，给拥挤的城市带来了很多问题：城市居民抱怨失去了生活安全感；计划生育部门抱怨超生游击队使人口增长处于失控状态；劳动部门抱怨他们抢去了城里人本来就不怎么富余的饭碗，使本来就严峻的失业问题更为突出；公安部门抱怨流动人口使城市的治安形势变得相当严峻。总之，社会无法再忽视这一问题：农村剩余劳动力大量涌入城市，由于其数量往往超过就业岗位的实际需要，结果使城市里常常流动着不少身无分文又无事可做的民工，这无论是对城市的治安管理，还是民工本身的发展都极其不利。

    近年一个名叫杰里米·里夫金的美国人写了一本书，叫做《工作机会的终结：全球劳动大军的萎缩与后市场时代的来临》。作者在这本书中说，当今世界上两大突出问题是就业与犯罪，这两个问题是交织在一起的。人们失去工作机会会导致“出现一个无法无天的阶层”，这个阶层以犯罪为最后的手段。如果将中国的人口、就业和犯罪率这几者联系起来，会发现其中有着千丝万缕的联系。因为安分守已是和安居乐业联系在一起的，既然连安居乐业都没有办法做到，那就只有一途：掠夺别人的财物以维系自己的生存。

    大量资料表示,用“犯罪浪潮”这个词来形容中国目前犯罪率逐年上升一点也不为过。1995年全国共判处杀人、抢劫、强奸、流氓、爆炸犯罪、涉枪犯罪、带黑社会性质的集团犯罪、毒品犯罪、拐卖妇女及儿童等犯罪分子共274,914人。1999年全国法院全国法院全年共审结一审刑事案件539,000余件，比上年上升12．27％；判处犯罪分子663,518人，比上年上升14．02％。2001年刑事犯罪继续上升，高达729,958件。[41] 根据各地被捕罪犯的身份来分析，犯罪率高发群体就是上述社会边缘化群体。这些边缘性群体成员的犯罪动机，不能用西方社会犯罪学中常用概念来说明。

    西方社会总是用犯罪者的反社会态度来说明其反社会行为的根源，而中国这些边缘化群体的犯罪现象却很难用反社会态度来说明他们的犯罪动机。事实上，通过对大量犯罪者素质的综合分析，这些犯罪者都是半文盲或文盲，对整个社会根本就缺乏一种系统的了解。他们的犯罪目的往往非常直接，主要指向是劫财劫色，尤其是财产型犯罪非常普遍。有些研究者认为现在社会分配不公导致财产型犯罪加速增长，是犯罪者反社会态度的一种表现。这种看法是对当代中国刑事犯罪者素质的一种过高估计，尤其是用于分析以贪污腐败为主要内容的经济犯罪与以贩毒或财产型犯罪为主要内容的刑事犯罪显然已不合适。

    中国边缘群体犯罪之凶残，既与他们长期以来的生活状态有关，也与共产党意识形态教育缺乏人道主义精神，不珍视人的生命不珍视有关。这些大量流入城市的民工，往往由于他们的家庭过度生育而处于极度贫苦之中，无法象正常家庭的后代一样获得上学、就业及技能训练的机会，这就使他们几乎是“先天性”地处于社会边缘状态，在现代文明日益发达的今天，这些边缘性群体成员由于他们本身的素质，只有少部份人能凭借自己的能力抓住机遇，改变自己的边缘性地位。因之他们比其他社会成员更直接地感到各种社会压力。在巨大的生存压力下，他们都感到自己越来越无法发展自己的能力，开拓那不可知的明天，在感到自己有被文明社会摒弃的可能这种焦虑中，一些人用犯罪手段来达到占有财物的目的自然就成了可能的选择。在对很多“三无”人员犯罪实例的分析中，可以很清楚地看出这些犯罪者的素质之低下：不少人在抢劫强奸以后，其活动半径仍不超出原有活动区域，公安人员只要有点耐心守株待兔，不出几天就能将人捕获。这类情况可以说明这些犯罪者对自己的行为后果都缺乏了解。在犯罪者对自己犯罪动机的阐释中，没有几个“三无”人员能对自己的犯罪行为作出除占有他人财物冲动之外的任何解释。只有几个人认为自己因看到城里人生活好而强烈不满，仇视城里人，而萌发要抢劫的念头。2001年在中国轰动一时的张君犯罪集团主要人物，基本上都出身于多子女的贫困农民家庭，张君自己就出身于有兄弟姐妹七个的多子女贫困家庭。这些人的共同点是家里生活贫困，在农村找不到生活出路，又没有进入现代城市经济部门工作的技能与知识，最后在生活所迫之下铤而走险，结成团伙抢劫杀人，以获取金钱。从1998年4月至2000年9月1日，先后抢劫杀人22次，导致28人死亡。而就在张君被审判的同时，张君故乡湖南安乡就有一批农村青年因为无业可就，提出向张君学习，成立新的抢劫集团，作案多起，安乡城纷纷传言出了“第二个张君”。 [42]

    如果再进行深入分析，就会发现，犯罪浪潮迭起以及社会紧张程度与一个社会的经济“痛苦指数”有正相关关系。所谓“痛苦指数”由失业率加上通货膨胀率构成，一个国家的国民往往最容易直接由这两者感知社会治道，并以此判断自己的生活状况在这一社会中居于何种水平。中国在90年代中期以前经历过高通胀的痛苦， 90年代中期以后通胀率虽然控制住，但城市里各项加大城镇居民经济压力的“改革”如住房改革、养老保险改革、教育收费制度改革等，使城市居民难以承受；而农村里各种税费的征收，也使农民无法承受。可以说，将这些因素相加，中国社会的“痛苦指数”高到社会成员难以承受的程度。

    犯罪浪潮波澜迭起，最终导致各种社会边缘组织即黑社会组织与地方恶势力勃兴。在城市中主要表现为滋生了大量次生社会集团，在农村中则主要为带黑社会性质的地方恶势力。它们的存在对中国社会产生了极大的影响。最具有“中国特色”的是这些黑社会组织与地方恶势力的存在，竟与“白色世界”的社会正式控制机构（政府部门）有着千丝万缕的关系，一些恶势力的代表竟在“黑、白”两道中都有一定地位。


五、流民：黑社会组织的存在基础

    城市中出现的黑社会组织，其成员大多是游荡在各地的大量流民。从90年代开始，频繁出现在报刊杂志、电台等传媒上的“严打”一词，其目标就是针对社会上那些不劳动而又危害社会的刑事犯罪者。以1996年为例，从5月份在全国开始了百日“严打”活动后，每天见诸于报端的就是破案多少，抓住要犯多少，以及还有多少“顶风作案者”落入法网。以后每年都要在全国各地开展“严打”，对“严打”期间被抓的人，总是从重从严判决。但是这种声势浩大的“严打”，却并没有使中国人感到可以高枕无忧，因为只要对中国国情稍有了解的人都明白，所谓“严打”对于中国日益严峻的治安形势来说，根本不是治本之策，因为不断有新增的流民阶层加入这支队伍。电视里面不断曝光的那些刑事犯罪分子，无论是杀人抢劫、偷盗还是妓女（因为落网的妓女主要是俗称“街边鸡”之类的下等妓女，真正的高等妓女以及“妈咪”们很少有落网者），一望而知大多来自农村。各地警方也不断证实，城市里刑事案件大多数是这些“三无人员”所为。从“三无”这个名词就可看出，一个人只要落到这种“三无”状态， 就意味着基本生存都成问题。

    由此观之，这些“三无人员”犯罪，并非全由于道德原因，而是因为无业可就。只是由于这些人素质低下，一旦生存成为问题，或感到犯罪有经济上的吸引力时，就很少受道德和伦理考虑的约束。

    当今在中国的每一个城市的边缘，即城乡结合部，都是流民聚集之地。其中最有代表性的是北京、广州和深圳。在北京的300多万外来人口，由于亲缘和地缘关系，自发聚集组合，形成了一些不被当今中国社会体系所认可的“村落”，这些村落被传媒称之为“编外村”，既有按“村民”原籍划分的“新疆村”、“河南村”，也有按职业划分的“画家村”。[43] 广州、深圳等经济发达地区，流民聚合的形式则只有亲缘和地缘为纽带的利益组合，没有职业的组合，但流民数量却一点也不比北京逊色。[44]这些大中城市到底容纳了多少流民，恐怕没人能拿出精确的统计数据来。以1996年5月广州市在“严打”中进行的一次小范围调查为例，就可见“流民”问题之严重。在广州林立的高楼大厦下面，还有不少被称为“都市里的村庄”的原农民村落。由于这类房子的租金相对便宜，外来人员多栖息于这里。这些小小的村落里，演绎着当代中国过剩人口大迁徙的人间万象。在这些地方，几乎可以看到全中国各省、市、自治区的人，除了农民之外，也有不少来自大大小小城市的俊男靓女出没其间，职业复杂。据说，广州从改革开放以来，已包容了一百多个这样的村落。一些负案在逃、带黑社会性质的流氓团伙也藏身其中。随着流动人口的增加，社会治安形势日益严峻。近几年整顿社会治安一直是各地政府的重头戏，从1994年开始，一些地方已经提出“不能保一方平安的官不是好官”这一类口号，由此可见社会治安形势之严峻。所谓“车匪”“路霸”到处都是，刑事犯罪案件越来越多，这种形势迫使政府不停地开展针对社会犯罪的“严打”活动，试图整顿日益失控的社会治安。据政府介绍，当前影响社会治安的主要问题是：重大抢劫案件明显增多，接连发生犯罪分子以金融单位、运钞车、珠宝金行为目标，持枪抢劫巨额财物的恶性案件；车匪路霸行劫；杀人犯罪案件增多；一些地方犯罪团伙活动猖獗，尤其是一些带有黑社会性质的犯罪团伙和流氓势力为非作歹、横行不法、欺压百姓，成为一些地方治安混乱的主要原因；制贩吸食毒品、拐卖妇女儿童、卖淫嫖娼、制黄贩黄、赌博等社会丑恶现象在不少地方蔓延；相当数量的枪支弹药、爆炸物品和管制刀具流入社会，对社会构成极大威胁。[45]

    流动人口增加导致社会治安形势日益严峻，从涉娼凶杀案件的多发就可以看出因果关系。如深圳市1995年发生的36宗涉娼凶杀案，被害者主要包括情妇、暗娼、鸨公、嫖客等四类人。在这些被害人当中，一是无正当职业者多，占被害人总数的71.1％，二是外地人多，占总数的76.3％。作案手段主要是以下几种，一是劫财劫色。这些暗娼大多手无缚鸡之力，且90％以上是外地人，且兼钱财来得容易，往往成为犯罪分子侵害的目标，嫖宿－杀人－掳财是作案者犯罪的三步曲。二是作案者以嫖为名，行劫杀之实。犯罪分子通常是将暗娼引至较偏僻的地方，杀人劫财。三是内外勾结，合谋劫杀。即暗娼或情妇将嫖客或情夫引至某预定的地点，与其他案犯合谋将对方杀死。据公安部门分析，由于色情活动是功利性极强的非法交易行为，只要双方谈妥条件，无需多加了解，便能达成“交易”。所以一旦有一方转化为犯罪主体时，便具有很大的随意性和隐蔽性，而这种人往往是公安部门平时较难掌握的“边缘”人物，即外来流窜者。[46]

    大量的黑社会组织，就诞生于这些群聚的流民当中。以深圳龙岗在1996年6月抓获的一个特大贩卖人口犯罪集团为例，这个集团就是一个以四川籍流民为主、以亲戚血缘关系为纽带的黑社会组织。由于这一团伙颇具规模，其运转之“高效”也颇令人吃惊：从1996年1月至4月这一段短时期内，竟经手贩卖了300多名妇女。[47] 这些黑社会组织控制成员的手段主要是暴力和经济手段。

    指望这类流民在未来的几十年中减少是不切实际的幻想。因为不断增生的过剩人口，只会使流民象滚雪球一样，越来越大。


六、值得警惕的女性犯罪比率上升现象

    一份名为“值得重视的犯罪群体－－女性犯罪调查”的文章指出，90年代以来女性犯罪人数急剧增多，比80年代中期平均增长了30％以上，占全社会犯罪率的 20％左右。[48]在贩毒、拐卖人口、以及财产型经济犯罪当中，都有不少女性。这点绝非虚言，以广东省为例就可知一二。1996年11月14日至15 日，广东省妇联、省女政法工作者在肇庆开会研讨女性犯罪问题时曾指出，当前广东女性犯罪呈现5大特点：一是女性犯罪的数量和比重在增加，犯罪类型呈多元化发展。1995年广东抓获的女性犯罪分子已占抓获案犯总数的1.9％，而到了1996年1－9月，抓获的女性犯罪分子已占抓获案犯总数的4％。过去，男女违法犯罪多为“男盗女娼”，而现在的女性罪犯中，则有杀人、贩毒、拐卖人口等多种类型。1996年5月间破获的以四川梁平县的犯罪分子为主的特大拐卖妇女团伙，同样有不少女性参予其中。因为在拐卖人口这类犯罪行为中，由女性尤其是表面上看来清纯可喜的少女出面，行骗成功率相当大，不少受骗者根本不会想到和自己年龄一般大甚至还小的女孩子竟有如此蛇蝎心肠。[49] 二是犯罪人员呈多元化，案犯的文化程度普遍是初中以下，但高学历、高层次以及中年妇女犯罪也占相当比例。如原省民政厅副厅长苏凤娟巨额贪污、受贿案即其一例。民航系统的刘伊平则贪污人民币50多万元，曾丽华索贿受贿700多万元。三是财产型、暴力型犯罪突出。1996年1～9月，广东省女性参与盗窃、诈骗等侵犯财产罪人数约占女性罪犯人数的近八成。而暴力型犯罪每年以较快速度递增。四是犯罪情节严重，手段凶残。如在杀人伤害大案中，杜润琼一连三个多月投毒致163人中毒，18人丧生。1996年7月6日在从广州开往深圳的列车上发现一具被切成7块的女尸，其中头颅还被油煎过，经查死者是一位风尘女子，杀害她的竟是与其关系密切的另外两位“三陪女”，目的是劫财。[50] 五是犯罪形式团伙化。这类犯罪女性多混同男性一起作案，女性以色相引诱被害人，并起望风、接应、销赃等作用。[51] 深圳市1995年破获的张小建杀人集团，均是外来流窜人口，其中就有5名年纪不大的女青年，专门以色相引人入圈套，帮助其团伙杀人劫车、劫财。这类事情可经常见诸传媒的公开报导。

    女性犯罪留给社会的影响较之男性犯罪要深远得多。这“深远”说得一点儿也不夸张，因为绝大多数女性最终都要成为母亲，而母亲则是儿女们的第一位教师，在人格培养上甚至可以说是终身教师，她们的行为和思想方式必将从各方面影响下一代。从母亲对子女的影响力之大这点出发，可以推想，这些犯罪女性结婚生子以后，她们那种被严重扭曲的道德观和行为方式必然会通过言传身教，从各方面影响下一代。这绝非危言耸听，而是有大量调查材料加以证实的事实。国外一项权威调查表明，犯罪者有70％出身于父母有犯罪纪录的家庭，凡是母亲有犯罪纪录的家庭，其子女有86％以上行为不良。那些从事妓女这一“职业”者，其母亲绝大多数从事过这一行业或在性问题上持相当开放的态度。

    女性犯罪率上升，对中国社会的伤害将是非常长远的。正如拿破仑所说的那样，一个国家的未来在母亲们身上。


七、“杜润琼事件”在人口问题上敲响的警钟

    人口问题带给中国的负面影响已不容忽视，这方面已有发生于1996年初的“杜润琼事件”给中国人敲响警钟。

    1996年1月，广东高要市金利镇要西村村妇杜润琼连续投毒杀人的特大刑事犯罪案件披露以后，大多数人都觉得杜以一个普通村妇的身份，竟想整肃社会十分荒谬可笑，而笔者却从杜润琼杀人所持的理由－－社会问题丛生的根源是人口太多，看到了这一事件所蕴含的社会意义：人口问题必将成为社会危机的潜伏点。多年以前在写《人口：中国的悬剑》一书时，笔者己预感到会有这种局面的出现，只是它比我预想的来得更快，且万万想不到的是，竟然由一个农妇用投毒杀人这种匪夷所思的非人道方式，来执行这种荒谬的“人口自然抑制”。

    《岭南文化时报》登载了一篇题为“杜润琼临刑前的妄语”的采访，详细记载了这位普通农妇那逻辑清晰、“理论”充份，显得很有“道义感”的临终自白。由于这实在是一份不可多得的社会学研究资料，笔者将其中主要部份录之于下：

    记者：你为什么对社会现状不满？

    杜：生活不由自己去想。现在社会上许多不正当的东西，都是因为人太多造成。社会治安不好，偷抢杀，民工没活干。毛泽东时代到哪个城市铺头都是食店，现在到处都是“鸡店”（妓院）。毛泽东时代城市很少偷抢杀，现在经常看到。把毛泽东时代与社会现状对比，觉得现在时代不正确。……社会不正当的，我们需要搞一搞，对吧。

    记者：一个人可以通过许多正当的途径去关心社会，不需要投毒杀人啊！

    杜：嗨，将别人放毒杀害是不对的，但用放毒方法一路去杀，人口就平衡了，自己认为怎样公道就怎样为自己做。

    记者：你是否认为现在社会不公平而造成你的生活比别人差？

    杜：为国家着想。样样自己有份才去想，那怎么行？……我自己属于穷的生活，我为大家着想。……我看大局顾大局。

    ……

    记者：你认为文革时期农民比今天富裕吗？

    杜：富就不富裕，但能长久平衡。

    ……

    记者：你平时总笑着摸小孩的头，到时又让他们吃毒药，这样很残忍呀。

    杜：为搞国事，唯有用这样的治疗方法，这不叫残忍。

    ……

    记者：你懂宗教吗？道教、佛教是怎么回事，你懂吗？

    杜：这些我都不懂，我想又不用刀又不用枪，杀人应是这种方式。为办好国家，要用这方法。

    记者：你在村里被人称“律师”？

    杜：平时在村里我和个个人都谈得来，所以人人都说我好，为国家做事一定要和群众搞好关系，“启民”很重要的。我一向做人善，做善后要变成恶，才搞得成事，样样都随人，怎么搞得成？

    记者：你的这些思想是不是别人灌输给你的？

    杜：我读过三年级，是自己想的，不为名不为利去投毒，为国办事自己应该的。

    记者：你怎么评价自己的行为？

    杜：社会人多乱，我用投毒治疗方法做，为国家大部份，不是为别人说自己“叻”（厉害之意）。

    －－杜润琼并非没有自己思想的普通农妇，她对社会有自己的看法。这段话表明她有几个“情结”：

    一是毛泽东时代情结；二是她意识到现在的社会有诸多问题；三是她感到人口压力太大。她是广东人，这个地方每年的“民工潮”带来的诸多问题使她有这种看法是自然而然的事，她自己的儿子高中毕业没能就业，更使她对人口压力感到可怕。她有思想但又不深刻，且兼认识有误，于是便陷入了一种危险的信念之中。在她做着这些灭绝人性的事情所持的那种自以为正当的信念当中，可以看到社会公共价值观念己被扭曲到了何种可怕的程度。

    杜润琼事件所发出的危险信号应引起全社会的高度警惕。

    笔者认为，通过这一事件，社会应该充份注意到这一问题，即对改革究竟应该怎样看？这方面绝大多数知识分子是有清醒认识的，没有人会怀念反右、文革那种被剥夺精神生活，10亿人民一个大脑，赤裸裸地鼓励虚伪和无耻的时代。更何况所谓“腐败问题”“人口问题”等许多弊端并非改革所带来的，它有着深刻的体制根源和历史根源，中国的社会主义制度从开始的那一天就注定了中国的历史命运。这一点当然不是杜润琼这类农妇所能认识到的。她是一个40来岁的中国农妇，所经历的无非是“文革”和“改革”两个时代，在其成长阶段所吸取的精神营养都来自于“文革”时期共产党的意识形态教育，这从她在法庭上说的“杀得尸骨成堆，继续前进”那种文革式政治语言，以及她认为为了自己认可的“崇高”目的，可以不择手段去“办好国家”的信念中可以得到证实－－因为这正是“文革”那种血腥的政治理想所培养出来的信念。杜的生存能力在平均主义盛行的年代里没有受到挑战，而在社会转轨期却因其生活状态受到怀疑。她个人自视甚高，却没能“发”起来，她对改革后的局势判断与其生存状态有关。个人愿望受挫后的失落，一旦与对时代的错误判断结合起来，就演化成对社会的惨厉报复。这种心态在中国有深厚的历史土壤，从水浒英雄自以为“替天行道”就可以任意剥夺他人的生命，到杜润琼自以为“为办好国家”就可以用毒死别人的方法来控制人口，这两种思想有一脉相承的关系，似乎自古以来，中国文化在珍视自己的生命和生活，与珍视别人的生命与生活这两者之间，始终没有建立一种因果链。

    经过这样一件事情，至少可以使公众更明白一点：社会改革选择从上到下有序进行的方式，是中国社会唯一可以避免大的社会震荡进行社会转型的机会。对于社会来说，“流氓无产者意识”或曰“暴民意识”才是改革真正的大敌。这几年思想界对法国大革命的历史经验总结得已经很有水平，可惜这只是思想界一部份人的认识。据笔者所知，有部份人居然还在设想通过“红卫兵运动”来达到“均贫富”的目的，我不敢设想有那样的事情出现，但我肯定那样做的结果，只是使中国陷入无边的苦难之中。


八、人口问题：古老的祭坛

    但是将眼光放长一点，就会认识到人口问题确实是中国社会带有根本性质的问题。在杜润琼的法庭辨护词中，她一再声称自己杀人是“为国家，为人民”，是因为这个国家“不正当”，到处充斥着腐败与犯罪，而罪恶的总根源则是人口太多，常规方式无法控制，她需以杀人方式控制人口，以便活着的人能够过好生活。这种辨护的危险性在于其似是而非，很容易诱使素质低下的人相信并跟随。说这种信念错误，是因为在人类社会，任何人都不拥有剥夺他人生命的权力；说它“似是”，是因为中国人口确实太多，很多问题都是由此而产生。

    在《人口：中国的悬剑》一书中，笔者谈的主要是历史，但其针对的却是现实，是成书时的中国现实和历史的对话。自写完那部书以后，我很少再谈中国人口问题。这倒也不完全是因为我个人兴趣转换到“国情研究”所致。而是因为我觉得人口问题对中国社会现在及未来的恶劣影响己无须讨论，除了那些浑浑噩噩、毫无社会责任感的人们之外，控制人口增长的紧迫性应己达成朝野共识。

    但是，不谈论并不等于不再关注这个问题。事实上我一直在观察中国通过什么样的途径来消化天文数字般的过剩劳动力，以及作为生育主体的农村人口的总体生育行为。因为我总有种预感：只要中华民族的大多数人不改变落后陈腐的生育习惯，我们最后必将受到大自然非常惨厉的报复。在人口问题这个古老的祭坛上面，中国社会的发展和安定，以及文明和进步的积累，总是作为祭品摆在那里。

    人口压力造成的环境污染已不容忽视。（此处删去一段）在保护环境的长远利益和快速脱贫二者之间，不少农村选择了后者，对环境开始了掠夺性的使用。以淮河流域为例，该河流全长1,000公里，流域面积270,000平方公里，流经河南、安徽、山东、江苏四省。两岸农村为了发展经济，开办了不少用石灰法、硷法和亚铵法制浆等对环境造成严重污染的小型造纸厂。就是这条河流，每年要接纳工业废水和生活污水23亿吨，按国家地面水环境标准，干支流总长约3,000公里的河段，已丧失使用功能。环保专家警告，如再不采取果断措施，5年以后，这条河将不再有任何用处。淮河儿女们终于受到了自己短视所造成的惩罚：从 1995年9月份以来，由于降水稀少，大量工业废水滞留于淮河，饱受污染的淮河水质迅速恶化，居住在淮河流域两岸的人饮用水发生严重困难。在一些乡镇造纸厂的周围，农田颗粒无收。数百公里的颍河，早已变成黑水河，两岸的农村耕牛大量死亡，不少人被硫化氢臭气熏瞎了眼睛，还有不少人患胃溃疡致死。[52] 贵州西部地区为了脱贫，用最原始的土法炼矿，从赫章到威宁的76公里的路上，就有6,000多个炼铅锌的炉子，直接威胁到不远的草海国家级自然保护区。土法炼焦、炼硫的结果是严重破坏了生态平衡，炼炉四周一片赤黄，基岩裸露，土都随着雨水流走，只剩下惨白的石头和腐烂的树根，象原子弹爆炸后的遗迹。另一个结果是产生了大量的有毒气体，周围的农民大都患上了呼吸道疾病。[53] 这种以污染环境、毁弃自己赖以生存的家园为代价“脱贫”的事，不独在贵州发生，全国各地都有。据统计，由于大气污染，农村地区居民死亡的首位原因是呼吸道疾病，1995年的死亡率为169.38/10万人,占死亡总数的26.38％；农村恶性肿瘤的死亡率逐年上升，由1991年的101.00/10万人上升到1995年的111.43/10万人，占死亡总数的比例上升到17.25％，成为农村居民第二位的死因。[54] 就这样，农民生育过多使自己陷入了这样一个经济“怪圈”：越生越穷，越穷越生，为了快速“脱贫”又对环境掠夺性使用，最后使自己丧失基本生存条件。（此处删去一段）

    中国的生态污染绝不止上述几个事例，只要阅读国家环保总局每年的年度报告，对中国的生态污染现状就会产生触目惊心之感。据世界银行测算，中国空气和水污染造成的损失要占到当年GDP的8%；中科院测算，环境污染使中国发展成本比世界平均水平高7%，环境污染和生态破坏造成的损失占到GDP的15%。 [55]

    中国国家环保局副局长潘岳曾公开说，由于广大西部和生态脆弱地区难于承载现有人口，全国22个省市需要迁出1.86亿人，而能够接纳人口的广东、北京、天津、上海、辽宁、浙江、福建、黑龙江、海南等省市最多只能接纳3,000万人。届时全国将有1.5亿人口沦为生态难民。[56]

    在中国目前这种二元经济结构下，城市现代经济部门对剩余劳动力的吸纳非常有限，乡镇企业在这方面己尽了最大努力。从下列数据可以窥测到这方面工作的艰巨性：中国现有农村劳动力4.2亿，预计90年代中后期农村劳动力年平均增长2.07％，每年新增劳动力达920万；如果按1993年的基数计算，到20世纪末，农村劳动力将达到51,081.6万，到2010年预计会达到62,696.7万－－这还不包括那些漏统部份，即生活在城市边缘、数量庞大的“超生游击队”每年生育出来的人口。大量剩余劳动力的存在己是不争的事实，而且其人数并不因经济的扩张而有所减少。有数据为证：从80年代改革之初到现在，农村的剩余劳动力从1.3亿增至现在的1.6亿，生产能力的扩张远远赶不上人口规模的扩张，农村低素质剩余劳动力几乎呈无限供给趋势。天文数字般的庞大人口不管怎样，都必将成为社会危机的潜伏点。

    目前中国人口问题的障碍点是在农村，而不是在城市。因为政府的计划生育政策对绝大多数城市人口有相当大的约束力，而且己有不少城市人己意识到生育问题和生活质量的密切关系。但在广大农村，多生多育的古老生育文化还支配着人们的生育行为。尤其是近年来各地农村宗法组织的复兴，更是使中国那种 “多生多育”的传统生育文化得到了“实践”意义上的支持：家庭在家族中的地位依赖于家中男人多，家族在农村中的社会地位更是首先由人口数量（主要是男人数量）来决定。在这种社会背景涵盖下，即便是家中一贫如洗的农民，其生育积极性也决不比富裕家庭逊色。中国人口的总规模就在这种毫无理智的生育惯性下继续扩大。那些体现人类关怀弱者精神的“希望工程”，其救助对象绝大多数都生长于贫穷而多育的农村家庭。这些家庭陷在 “越穷越生，越生越穷”那种自封闭生育怪圈里，压根儿不用考虑生育行为的社会后果和后代的教育费用－－他们计算“生育成本”非常简单：有口饭吃就行。但社会出于人道主义，又必须救助这些家庭，使他们的后代享有人的基本权利，接受起码限度的教育。从马尔萨斯的《人口论》直到罗马俱乐部的报告《增长的极限》，人类一切有关人口和资源的忧虑，以及有关人口危机的种种讨论，离他们显得非常遥远。控制人口在他们看来，只不过是政府的口号和知识分子的大惊小怪罢了。由于农村基层干部将计划生育作为罚款的手段，所以农民对中国政府最直接的抱怨之一是计划生育。

    应对过剩人口的所有对策都不是根本性的治本之策，只能说是聊胜于无的补救措施。如将农村城镇化和工业化作为安置农村剩余劳动力的主要渠道；注重农村第三产业的发展，等等。说这些措施聊胜于无，是因为这些措施展拓余地都己不大。比如城镇化和工业化，在高潮时期都还赶不上新增人口的需要，更遑论今后平缓发展时期。

    枯燥的数字所显示出来的问题，远远不如实际情况那般触目惊心。谁都知道，目前中国劳动者地位低下，其根源就在于劳动力市场的极度倾斜。在劳动者绝对供过于求的今天，即便是《劳动法》的颁布，也无法从根本上改善劳动者的处境。更可怕的是如前文所述，不少盲目流入大城市而又无法在这些城市里找到栖身之地的盲流，常常铤而走险，结成一个个以偷盗、抢劫、卖淫、拐卖人口、逼良为娼、贩运毒品的次生社会集团。这些集团无所不为，无恶不作，成为威胁城市安全的毒瘤。各大中城市的外来人口聚集地，往往是各种犯罪行为的集中发生地。这些处于社会边缘的人群和他们的后代，附生在城市边缘，他们和现代文明虽然只有一步之隔，但可能永远也无法跨越这一步，进入现代文明。他们不能为现代文明创造多少有积极意义的东西，但他们的堕落，却还要社会为他们付出沉重的代价。

    必须再强调这样一个事实：和其它任何危机相比，人口危机才是人类社会一种深刻的内生危机，即令中国没有通胀、腐败、收入分配不均等所有令人头痛的问题，仅仅是解决天文数字般人口的生存，社会也得殚精竭虑，穷于应付。我甚至不敢想象，这样一个充满流民的社会，一旦失去强有力的社会管理，会陷入一种怎样可怕的暴戾之中？这个充满了流氓无产者意识的杜润琼，由于能量还不够大, 其“理论体系”构筑也不完备，故此死在她毒药下的冤魂还只有18个，倘若她能提高自己的档次，再利用“巫术”之类去“启民”，向一班流氓无产者灌输“为办好国家”的人拥有剥夺他人生命的权力的“文革式”信念，这个社会将会怎样？其情景之可怖，己有被杜润琼毒杀的18条生命和中毒的160多人，及数千被毒死的牲畜摆在面前，实在令人不敢想象再有这样的场面出现。

    借用当年马尔萨斯在《人口原理》中所说的那名著名的话：“虽然人类制度似乎是人类许多不幸的明显的突出的原因，其实，这些制度与自然法则（即人口增殖）所引起的根深蒂固的罪恶原因相比，只是轻微而且浮飘的东西。”如今中国虽已到了这种人满为患的地步，却也不能因此就贱视人的生命。在人口和环境这个方程中，中国更不能期望单靠技术上的解决方法使自己摆脱这种恶性循环，还必须依赖教育来提高人的素质。杜润琼事件的启示是：所谓道德教育再也不能依靠单纯高唱“利他主义”高调，或者简单的遵纪守法，应当唤醒每一个人的良知。社会良知已经是中国社会道德的最后一道防线，除此之外，中国已没有别的防线可守。不过必须强调的是，这道防线还必须与强有力的正义制度相结合，也就是说中国必须建立一个能够降低社会不满情绪、能够体现人类公平正义原则的社会制度，否则前景堪虞。

    对中国来说，当前和今后全部问题的关键不仅仅只是民族的生存，而是要避免让中国人在毫无价值的状态中生存。

    ------------------------------------------------------------

    [i] 劳动年龄人口扣除从业人口即为失业人口。按照这个口径计算，2000年中国失业人口为1亿，失业率为12.4％；但是要注意两点：第一，中国政府刻意用数字游戏掩盖真实失业人口数据，在国家统计局统计的城镇就业人口中，包括一部分未在任何行业或机构就业的隐蔽失业人口（即下岗待岗人员），这个数据1999 年为5,438万，2000年为6,286万，如果把这6,286万隐蔽失业人口计入失业总数，2000年中国的失业率至少为20.2％，全国失业人口总数在1.63亿以上。第二，由于国家统计局将未充分就业的农民计入就业人口，所以如此计算的失业率仍然是低估的。

    [1]陈锋：“正北丰村调查”，载《岭南文化时报》1998年11月20日。

    [2]《半月谈.内部版》1998年12月。

    [3]“四川人口“黑洞”触目惊心”，《深圳商报》2000年7月14日A9版。

    [4]“农村，不可忽视的支撑点”，《中华工商时报》2000年7月25日。

    [5]新华社记者黄全权：“六问当前就业形势：1400万的就业缺口如何填补？”新华社消息，2004年09月06日。注：这里的1,400万指的是城市人口的就业，并不包括农村。

    [6]“全国政协常委陈清华认为，农民工政治待遇亟待提高”，《新京报》www.thebeijingnews.com ，2005年3月13日 。

    [7]“只有2.5亿农民工养老保险立法，才能发展和谐社会”，http://media.163.com，2005年2月25日，原文载于《南方周末》。

    [8]《财经》杂志，2001年第10期。

    [9]《中国青年报》2001年11月21日。

    [10]《粤港信息日报》1994年12月29日。

    [11]《中国统计年鉴》（1997～2001）

    [12]“我国居民收入六大差距，10%居民占有45%城市财富”，新华网，2005年6月17日，www.XINHUANET.com。

    [13]“农业和农村经济面临新问题”，《中国经济时报》2000年3月30日第8版。

    [14]《中国市场经济报》1995年5月24日。

    [15]《劳动内参》1997年4月第41页。

    [16]朱敏：“非公有企业女工调查报告”，《北京社会科学》1998年4月。

    [17]深圳商报·深圳周末》1998年9月27日。

    [18]《中国合作新报》1999年6月21日。

    [19]“我国职业灾害概况和对策”，《劳动安全与健康》1996年1月号。

    [20]《劳动保护》1997年6月：“1996年全国安全生产情况通报”。

    [21]“矿业法与矿难”，中国选举网，2005年3月25日，http://www.chinaelections.com/。

    [22]《南风窗》2002年6月上，“解密南丹人祸”。

    [23]《法制日报》（北京）2001年1月17日。

    [24]《羊城晚报·新闻周刊》1999年5月20日～5月26日：“生命的哀号”。

    [25]新华社北京2001年4月9日电，载《深圳法制报》2001年4月10日第4版。

    [26]《中华工商时报》1999年3月17日A7版。

    [27]《劳动安全与健康》2000年1月：“来自乡镇企业的警报”。

    [28]《劳动与争议》1999年第5期第17页：“1999年劳动争议处理情况分析”。

    [29]《新华文摘》2000年6月号。

    [30]均见于《南方都市报》2001年1月6日A07版。

    [31]《金华日报》2001年2月19日第1版。

    [32]《周末》1999年3月12日第3版。

    [33]“民工维权成本调查：追讨1千亿欠薪需3千亿成本”，《中国青年报》2005年6月9日。

    [34]《羊城晚报·新闻周刊》1998年10月22日～10月28日，第2版。

    [35]《南方都市报》2000年1月17日17版。

    [36]《南方都市报》2001年3月25日A06版。

    [37]《羊城晚报·新闻周刊》1999年6月，总第130期。

    [38]孙覆海：“深圳部分外来劳务工劳动安全状况堪忧”，《工人日报》，1999年3月31日。

    [39]《南方都市报》2001年6月9日，A18版。

    [40]《中国经济时报》1998年6月3日第3版：“乡镇煤矿为何事故频发”；《中国矿业报》1998年12月2日：“腐败：小煤窑之根”。

    [41]据1996年、2000年与2002年最高人民法院报告。

    [42]《南方周末》2001年4月19日。

    [43]《粤港信息日报》1996年5月18日。

    [44]《粤港信息日报》1996年5月18日。

    [45]《中华工商时报》1996年4月29日。

    [46]余文东：“致命的欲壑－－对深圳市涉娼凶杀案件的调查分析”，《深圳法制报》1996年1月10日。

    [47]见1996年6月《深圳特区报》、《深圳法制报》及深圳电视台等传媒的连续报导。

    [48]孙晶岩：《中国女子监狱调查手记》，作家出版社2002年出版。

    [49]《深圳商报》1996年6月16日。

    [50]《粤港信息日报》1996年8月24日：“风尘女子碎尸案”。

    [51]《深圳特区报》1996年11月19日：“女性犯罪比例上升案情趋重，粤妇联女法官共商对策”。

    [52]《法制日报》1996年4月22日，《南方周末》1996年4月12日。

    [53]《南方周末》1996年8月23日：“脱贫的代价”。

    [54]《中华工商时报》1996年6月5日：“1995环境公告发布：污染从城市流向农村”。

    [55]“中国生态的盛世危言 ”，《南风窗》2005年2月（下）。

    [56]“中国生态的盛世危言 ”，《南风窗》2005年2月（下）。


第九章　中国农村社会再组织过程的失败

    自从1978年农村改革开始以来，中国农村地区曾经历过一段短暂的繁荣之后，至90年代中期，农村发展陷入了停滞状态。在腐败泛滥的软政权化状态下，一轮又一轮的所谓“改革措施”出台，更多地是为乡村干部的既得利益服务。这种社会政策一方面改变了农村社会整合机制，另一方面加速了乡村的黑社会化进程。本章主要探讨农村社会内部控制关系的变化以及乡村社会的重组过程。

    一、农村社会的重新整合

    中国的经济改革，使中国农村地区发生了非常巨大的变化，原来的社会组织农村人民公社己基本解体，代替人民公社和生产大队这种基层组织形式的基层组织村委会，无论从其内涵还是从其与当地人民的关系上，都发生了巨大的变化。但由于各地的历史文化积淀很不一样，决定了这种变化呈多种形态。这样一种变化，可称之为农村的“重新整合过程”。这一重新整合过程使广大乡村处于空前的涣散状态。但是农民需要组织，在这种情况下，各地农民都根据自己本乡本土的条件，因地制宜地创造了自己的组织。高工业化、低集体化类型被称之为“工业化的市场模式”；高工业化、高集体化则被冠以“工业化的组织模式”。但这两类模式覆盖的地区不广，低工业化、低集体化模式才是当代中国农村的主流模式。

    1、高工业化、低集体化类型

    东南沿海地区属于这种类型。理论界将这类地区称之为“工业化的市场模式”，如广东佛山、中山、顺德及浙江温州等地。其中以“温州模式”最为突出，这种模式的特点是地方政府比较尊重市场的主导性与民间的自发性。这些地区由于经济发展较早，经济类型的多样化以及相对独立的自主性社会力量的发育，为经济精英以及地方政治精英的成长提供了良好的条件。这类农村地区在原有的党政干部之外，又产生了大量的经济能人。这些地区的宗法组织也存在并起作用，但与广大中部地区相比，宗族组织的作用显然要小得多。此外，由于这些地区开放较早，己越过了在亲缘范围内寻求资金和劳力的合作阶段，人们已经开始以社团的形式寻求社会合作。这类地区的特点是：一方面，原来的乡镇政府基层组织仍然存在并起作用，其控制力当然是大大削弱了。另一方面，各种有经济功能的社团组织，如园林协会、建筑协会、家禽协会、水果业者协会等行业协会也日渐发育成熟。这种社团关系纯粹是一种市场关系或社交关系，它的发展有助于乡村的商品化和市场化，比较起广大中部地区以亲缘关系为纽带结成宗法组织，这自然是一种进步。

    2、高工业化、高集体化类型

    苏南地区和京津地区有不少属于这种类型，如华西村、大邱庄、窦店这些有名的地方就是这类典型，理论界将这些地区称之为“工业化的组织模式”，又称“苏南模式”。这种模式的主要特点是政企不分，基层政府既是乡镇企业的管理者，又是企业发展的资金提供者和风险承担者。在这类地区，原来的乡镇政府在新的形势下，及时转向，发挥了自己固有的组织功能，用行政化组织手段，大办乡镇企业，从而使经济组织和行政组织合二为一，两种组织的领导人也合二而一，是典型的强政府对弱社会。经济类型主要是集体所有制，不象东南沿海地区那样丰富，个体、私营、联户等各种形式的民办企业都有。这些地方最大的特点就是：基层权力具有继承性，原有的乡镇干部一直是当地农民信服的社区领袖。象苏南华西村的吴仁宝，天津大邱庄的禹作敏，河北窦店的仉振亮，河南刘庄的史来贺，这些人在改革开放以前就一直是当地的基层领导，在父老乡亲中享有很高的威信，有相当强的组织能力和社会经验。对当地农民来说，最幸运的是这些社区领袖有相当强的魄力和把握时机的眼光。这一切使他们成了改革时代的明星人物，在他们的带领下，他们把自己的乡土变成了富甲一方甚至富甲全国的地方。据许多实地考察的人说，这些人的统治手法是“胡萝卜加大棒”，用他们那种富有人格魅力的管理方式塑造着他们那方乡土和他们的乡亲。值得探讨的是，这样一种完全依赖于个人能力、魅力发展起来的工业化，究竟能对当地社会组织和社会观念的现代化起到多大的推动作用？禹作敏的事情表明，这种类型的社区领袖再怎样有能力，但由于本身素质与价值观念的局限性，无法在现代化的道路上走得更远。

    高工业化、高集体化地区的头面人物得到政府承认是顺理成章的事，因为这些领导人不少原来就在政治体制内占有一定地位，是原来农村基层组织的负责人。换言之，他们本就是社会系统内部的基层组织力量的代表人物。如华西村的“大老板”吴仁宝是原来的村支书，窦店的仉振亮资格更老，从50年代起就一直担任当地的村支书。刘庄的史来贺更不简单，是全国劳模，全国人大常委委员，曾在省、地、县机关里兼过领导职务。更兼他们是当地致富的带头人，无论是政治上还是经济上，他们既受到当地人的拥戴，也能获得政府大力支持。对这些地方来说，不存在基层权力组织更替和头面人物换代的问题，只不过随着时代潮流，他们统治的内容和形式发生了变化而已。一般来说，这些人只要不步禹作敏的后尘，威胁到政府利益，他们在政府内担任各类荣衔及主宰一方政务和经济事务，无论在民间还是在政府看来，都是天经地义之事。最值得注意的是，从90年代后期开始，政企不分的“苏南模式”遇到了极大困难，最主要的弊端一是由于行政权力过多介入资源配置，导致区域经济结构雷同，企业之间产生了过度竞争；二是社区干部对集体财产的“灰色私有”，产生了严重的地方官员家长作风、裙带风气、弄虚作假和腐败现象，不少集体企业事实上成了家族企业。

    3、低工业化、低集体化地区

    广大中部地区及安徽、广西均属于这种类型。这类社区农业比重大，非农产业只占很小的比例，农业人口占绝对优势。虽然也出了一些先于他人致富的经济能人，但数量少，实力也不够强，在社区内无法形成有影响力的集团对当地事务发挥作用。这类地区在实行承包责任制以后，生产资料和集体财产都己分散到农民手中，原来的乡村基层组织失去了对资源的垄断及分配权，行政控制能力严重弱化，陷入瘫痪、半瘫痪状态。在此情况下，由于农民需要有代表自己利益的组织出面和社会打交道，己销声匿迹几十年的家族宗法组织又应运而生，湖南、湖北、江西、安徽等地的宗法组织特别发达，己成为实际掌握当地行政决策权的农村社区组织。

    在上述三类地区，“重新整合”过程以不同的方式孕育了新的社会整合力量。“工业化的市场模式”和“工业化的组织模式”，只是中国农村现代化过程中的几个样板，他们的存在说明了中国农村在适当的领导和适当的条件下，可以走出这么一条现代化之路，但是他们绝对不是中国社会转型期农村社会的主流形态。值得深思的倒是在这些样板之外的广大农村社会整合机制类型的变化，无论是宗法组织的复兴、基层政权的流氓化，还是农村社会的黑社会化，都明显地和现代民主政治的目标背道而驰，尤其是后两类现象，说明中国社会已经进入一种没有希望的状态。


二、当代中国农村宗法组织的复兴

    作为一个农业文明古国，中国农村的文化一直制约着整个中国文化的面貌，影响中国社会的发展进程。80年代以来在中国农村复兴的宗法组织，几乎淤积了中国农业文化的所有历史特征，也从主要方面揭示了中国在现代化进程中还面临着许多很难解决的非现代化问题。

    在低工业化、低集体化地区，取代原来农村基层组织的不是上述那些农村社区精英组成的控制集团，而是宗法组织。

    1、中国农村宗法组织复兴的社会原因

    1949年以前，宗法组织一直是中国社会的基本组织，宗族权力也一直是国家权力的延伸和补充，二者处于一种同构状态。1949年以后，中国政府强制性地大规模开展国有化、集体化运动，力图打破一切带有旧社会痕迹的社会组织，铲除以财产和地方联盟势力为基础的权威。在广大农村地区，中国政府则依靠原来处于社会边缘的阶层如贫雇农之类所蕴含的破坏力打破了原来的权威平衡，并利用人民公社这种新型社会组织形式，重新组织了广大农民。至此，在广大农村延续了若干世纪的宗法组织才被摧毁，宗族活动基本停止。

    但是要真正消灭宗法组织这种前现代化的社会基层组织系统，唯有依靠现代化的推进来消灭其旧有土壤才可实现，而毛泽东似乎忽视了这一点，毛过份依赖个人魅力和“运动”这种手段从表面改造和控制社会。所以，从中国农村的实际情况来看，仅限于消灭了实体性的宗法组织，对宗法组织滋生的社会土壤却没有从根本上加以触动，这就使得中国农村在1983年实行联产承包责任制以后，宗法组织迅速在中部和东南部的广大农村滋生蔓延。

    所谓宗法组织滋生的社会土壤可以从两方面加以考察，一方面是宗法组织赖以植根的人文地理条件依然如故。在现代化过程中，人力资源的组织方式和人们定居类型的改变是至关重要的因素。但是在这方面，1949年以后，政府采取的措施甚至比前现代化时期的政策更具保守性和闭塞性。前现代化时期的中国，一个明显的特征是对个人流动、迁徙和市场买卖的权利不加限制。而1949年以后的中国，却采取了严格限制人口流动、迁徙和市场买卖的政策。这种硬性约束政策加强了各地区之间的封闭性和凝固性，不但使由经济发展状况、婚姻传统及居住习惯所决定的农村人口分布特征和1949年前一样，还从根本上阻断了中国通过市场网络达到城乡一体化的现代化道路。令人难以理解的是与此同时，中国却提出了与上述手段相反的目标：消灭城乡差别。由于上述政策，政府在农村推行的一系列旨在改造农村社会的运动，只是使农村社会产生了剧烈的社会震荡，并没有将农村社会纳入循序渐进的现代化发展进程。现实表明，亲族聚居这种人口分布特征，必然在同姓人之间自发地产生基于共同利益的相互保护、支援及联合的要求，促使人们加强宗族性联系。所以，即使在人民公社时期，宗法关系还是以隐蔽的形式发生作用。很多农村的集体所有制实际上是同姓宗族所有制，基层权力组织的成员也多由宗族成员担任，往往是一人担任党支部书记，必提携其血缘近者担任大队会计、民兵营长、妇女主任、生产队长、团支部书记和保管员之类职务。因此，所谓大队党支部会议、生产队干部会议，在许多地方实际上就是家庭或家族会议。

    另一方面，从前现代化时期延续下来、并己深深溶入民族灵魂中的文化价值观没有得到改变。两千多年来，起源于血统、身份的仪式、宗教、伦理以及法律等自成体系的社会价值观早己成为民族精神，广大农民的宗法思想更是根深蒂固，要改变这种源远流长的文化价值观，并不是几场“运动”就能奏效的。长期以来，中国民众早己形成了依靠群体生活的习惯，人民公社代替宗法组织后，只是改变了民众对群体（亦即对权势）的依附形式，并未消灭群众对权势的依附心理。1983年中国取消“队为基础，三级所有”的人民公社制度后，一直在依附状态中生活的农民骤然失去对行政领导的人身依附后，顿时感到痛苦和恐惧，这种痛苦和恐惧并不能用家庭联产承包所获得的物质收入来补偿，因为大多数人不习惯在没有“领导”管理自己日常生活的状况下生存。在农村社会中间组织处于空白的状态下，血缘关系的义务和便利，很容易使农民把一向寄于行政领导的信任转移到同宗、同姓的强人身上，指望这些强人能保护自己，为自己及全家带来安全感和某些经济利益。这种心理非常普遍，笔者在调查中发现，被调查者几乎无一例外地认为，加入了宗族，过日子就有了依靠。

    2、宗法组织在中国农村的勃兴

    从80年代起，中部地区和东南沿海等地农村中一些有号召力的头面人物（多半是原来农村中的干部和家族中的能人），就以祭祀祖先、排辈立传、振奋族威、维护本族利益的名义，四出频繁活动，拉赞助，花费巨资续族谱、建祠堂、修葺祖坟，成立宗法组织，其中尤以湖北、湖南、江西、安徽、浙江、福建等地的宗族活动最为典型。

    恢复宗族活动大致有两方面内容，一方面是挖掘、恢复各种复活宗法组织所需的资源，如重续族谱，维修、扩建旧的宗祠等等；另一方面则是颁布族规，成立宗族的领导机构。地处江汉平原的红城、周沟、桥市、观音、毛市等乡镇，从1985年以来就陆续开始以自然村为组织的宗族续谱活动。这些续谱活动大多规模浩大，耗资甚巨，历时往往两至三年。一般都是先成立“续谱理事会”（名称不一，有的地方称“谱局”），其职责为考核、任命族长、房长、户长等宗族大小头目，并制定详细的续谱计划。理事会下设财经、联络、印刷等若干小组，分管各项事宜。族谱的内容规定从祖宗开始，所有山塘、水面、林地等财产均要入谱。收续谱费时，逢男性则收款若干，欲上“功名簿”者翻番。遇无子之户，设所谓“望丁”（虚设一男丁姓名，以示有后），收费较一般男子为高。有的宗族还想方设法联合别处一些同姓氏族，谓之“收族”，被收录入族的家族须交纳“入族费”。录丁工作完毕后，就开始印刷族谱。经济实力稍厚的，高额出资请乡村小厂印刷，实力稍差的就自购设备打印，如湖北黄穴镇的吴姓家族为续谱购置了复印机，李姓则购置了打字机和印刷设备，均耗资万余元。一套族谱少则几十本，多则数百本。续谱完毕后，请来各地族人，宣布族规和宗族成员名单，公开大摆筵席，进行庆典活动。这些有了族谱，选举了族中大中头目，构成了一定组织网络，订有严密族规，规定了宗族成员的权力和义务，并定期举行各类活动的宗法组织，已经具有实体性内容。大量调查材料显示，这些宗法性组织己日渐在农村社会生活中发挥很大的作用，成为和政府基层组织相抗衡的社会组织。[1]从实践来看，这些组织管理监督农民大众的能力较政府基层组织村委会要出色得多。如震动南粤的“黎村事件”，就是广东省博罗县黎村的宗法势力与地方政府抗衡的实例，这一事件从1991年8月一直延续到1994年6月，中间经过多次武力对抗，最后是政府动用武装力量镇压才平息。广东湛江雷州市草洋村的宗族势力于80年代中期就开始组织武装力量，与邻村争夺海滩。自1996年开始，地方政府数度干预，都以失败告终，1997年雷州市公安局副局长还在一次武装行动中被逼得跳入海中逃命。直到2001年4月，湛江市出动2,500余武装警察，围剿这个仅有1,887人的村庄，逮捕了66人，才算将这一宗族势力镇压下去。[2]

    3、宗法组织对农村社会的控制与管理

    大量的法庭审理案件与调查材料均显示：从80年代以来，宗法活动己渗透到中部农村生活的各方面，农民的行为己逐渐纳入宗法组织的控制之下。

    首先是宗法组织对祖先祭祀的管理和对农民丧葬活动的监管。笔者近年曾到福建、广东、湖南的一些地区，观察到这些地方用于祖先祭祀的旧宗庙、祠堂正在不同程度地修复或兴建。[3] 至于宗庙和祠堂的建制、祖先神位的排列、祭祀活动的时间、祭祀人员的组成和序列、祭祀经费的筹措等等，不少地方己形成了系统的制度。与此同时，宗族对族人的丧葬事宜也有了成规，死者家属必须如仪，葬礼举行过程必须恭请族长和族内长老监看，不得自行变更规矩，否则会招致无穷的麻烦。至于因族内妇女和婆家不和自杀身亡引起的大规模闹丧事件更是比比皆是，据各地法院公布的材料，浙江某市1988年发生216起，四川省某县1989年发生41起。[4]

    其次是宗族对生产经营活动的干预。人民公社制度取消并实行家庭联产承包责任制以后，不管中国政府在理论上是如何阐释土地所有权和使用权的差别，但在事实上广大农村地区已回到了1949年以前那种以家庭为中心拥有土地资源的状态。

    绝大多数农民已经习惯了依赖组织和外部世界发生联系。在农村社会重新整合过程中，填补这种组织空白的只能是同姓同宗的经济联合体。这些经济联合体的头面人物多是人民公社时期的队长、支书等，因为一方面这些人掌握着重新整合过程之初仍有效力的各种行政权力，另一方面，这些人具有较丰富的组织能力和较广泛的社会联系。这些都是一般农民必需而本身又缺乏的条件。随着宗族活动在各地的兴起，这些人也开始权力移位，参与宗法活动的策划和组织工作，并成为宗族经济联合体的领导者，对内负责资源的分配和宗族成员工作的安排，对外则负责处理一切经济纠纷。这种狭隘的宗族经济联合体的出现，与中国政府建立市场经济的目标难以相容。因为市场经济所赖以建立的经济结构较宗族经济要复杂得多，内涵也要广泛得多。

    第三，大多数宗法组织在事实上已对其宗族成员行使司法权力。从很多族规来看，不少宗法组织已经具备对族人进行控制、管理和支配的相当完整的规则体系。几乎在每本族规中都可看到，当族人违犯族规时，将受到从规劝、罚款直到肉体惩罚的内容。据不少报纸披露，许多地区的农村宗法组织依据族规对族人进行惩罚时，往往直接与国家的政策法令及社会公德的要求相抵触。如在南方，“罩扮桶”（将受刑者罩在一个不透气的大木桶下，让其憋闷而死）的惨剧时有发生；在北方，“井底沉尸”并不罕见；中原地区则流行“裹尸沉塘”（将人捆起来再吊上一块大石头沉入塘中）。据1990年对福建、浙江、湖北、四川、贵州、湖南、广西等省见诸文字的不完全统计，发生所谓大整家规的事件61起，死14人。这些事实明显地反映了在某些地区，宗族权力实际上已成为与国家行政、司法权力平行的一种显性权力。近几年来这方面的情况更为严重，宗族对地方事务的把持已“规范化”和“程序化”。湖南省怀化地委办公室1995年对湘、黔、桂边界地区4,000 多个村的基层组织建设情况作了调查后，毫不含糊地作出结论：宗族势力已凌驾于共产党的村级组织之上，族权已代替了基层政权。在湘、桂、黔接壤的5个苗寨村，基本上都是族长把持着村内事务，村党支部领导说话几乎无人听。有的是原有基层组织与现在的宗族组织同一化，如某市桂花村成立的“宗族委员会”统领着村党支部和村委会的工作。有的则与原来的基层组织分庭抗礼，有效地阻止现政府的政令在该地的执行。如某县的“严氏宗族委员会”公开宣布：“政府的法律法规要经（宗族）委员会认可，方能执行。”一些地方出现的违法犯罪问题及婚姻、家庭纠纷等，直接由族长、户老按“族规”行事，以“执规”阻拦执法的事情时有发生。一些地方的宗族头人违法占用乡村土地修建宗族祠堂，政府基层组织根本无力制止。1995年元月，某县老黄脚村的族长带领族人抗粮抗税，不准县、乡干部进村办理公务。这些地方的村级基层组织之所以发生这种情况，主要是当地的农村基层干部对经济改革以后的形势难以适应，这些人素质极其低下，闭塞保守，当地村民对他们的“考语”是：“讲学习，脑子用不上；办企业，没胆量；讲致富，自个没名堂。”[5] 正因为他们在当地村民中无法为乡亲们找出一条致富之路，因而丧失了行政权力赋予他们的声望与威信，最终导致基层权力移位。

    第四，农村宗法组织已成为调整农村社会秩序的重要势力。近年来，由于农村地区又回复到集体化以前以自然村落（亦即家族）为中心拥有山水林木资源的状态，农村中因相邻关系而产生的财产权益争执如争山、争水、争地、争矿产等事件时有发生，并往往由此而产生大规模的械斗。据调查，目前中国农村的宗族械斗具有组织严密、规模大、争斗激烈等特点，往往由宗族头目担任械斗总指挥，不少具有基层干部身分的人参与策划、组织。一般都制定了严密的行动计划，如械斗的人力、物力的征集按家庭人口和土地的数量确定；选派青壮年，尤其是受过军事训练的退伍军人和基干民兵充当“敢死队员”、“义勇军战士”；妇女、小孩提供后勤服务等等。对械斗的伤亡者，规定了治疗、丧葬、抚恤的标准，一些宗族还给死者发“烈士证书”。所需经费按户分摊；对“立功者”和抗拒族长命令者，分别规定了奖惩措施。在宗族势力的组织下，农村宗族械斗日益增多。每年元宵观灯、清明祭祖、端午赛龙舟，以及夏秋干旱少雨、冬季烧山造林时节，都是宗族械斗发案的高峰期。而与50年代不同的是，不少地方政府的有关部门并没有显示出对农村社会健全发展的积极关心。只有在出现大规模械斗的情况下，才过问农村的治安状况，而实际上这种过问也欠缺力度。因为这种宗族械斗具有参与者众、组织严密等特点，在宗族势力的掩护、支持下，关键性证据往往被人为毁灭，知情人拒绝作证或作伪证的情况突出，使真相往往难以弄清。即使对部分参加者施加惩罚，往往也只惩罚到械斗的凶手，对幕后的组织策划者很难进行惩罚。在许多地区，政府对暴力行为已无法控制。在执行法庭判决时往往受到宗族势力的暴力抵制，少数地区甚至拒交公粮。某省公安机关统计，该省一年内发生的2,568起妨碍公务案中，有 279起是宗族势力所为。这279起案件共打伤公安人员308人，毁坏警车6辆，摩托车21部，枪支27件。[6] 这类事件的发生，充分说明了地方政府对农村管理乏力。而地方政府在社会管理方面的无能则使广大农民更坚定了一种看法，认为“家法大于国法”，“大姓为王，强者为霸”，有问题找政府解决没用，只有依靠宗族的支持才能保护自己的利益，这就更加强了宗法组织的凝聚力，使宗法组织的复兴不可遏止。

    4、宗族组织复兴对中国现代化进程的影响

    进行现代化的关键是社会必须重新组织。从宗法组织的形式及其所具有的功能来看，它只是旧文化的复归，绝不是社会中间组织在现代意义上的创新。

    宗法组织的复归，不能仅仅归结为文化的历史关联性。究其原因，它是有关社会组织政策的必然结果。1949年以后，中国政府依照苏联模式，部分地解决了现代化所必需的组织要求，但不少政策却是限制真正利益团体的发展。在很长一段时间内，一切社团组织都被视为异端加以打击。那些在政府领导下的群众团体，事实上缺乏连接个人、家庭和政府的能力，所以在个人、家庭和国家之间始终缺乏一种各方面共同认同的、能统一双方利益的组织上的联系。这种将一切都纳入组织控制下、并以严厉的法律手段禁止人们有任何形式的志愿组合的手段，确实非常有效地根除了现代化中间组织崛起的可能性。从其后果来看，虽然满足了政治集权的需要，但却丧失了一次现代化进程所必需的社会中间组织改组的良机。对农村社会生活中这种组织上的空白，宗法组织多少是个填补，因为宗族把家族及家庭利益置于优先地位的宗旨，在一定程度上满足了广大农民的实际生活需要，在这种情况下，政府仅仅依靠法律和行政手段来取消宗法组织已经没有多大可能。上述事实证明，从80年代开始，政府的村镇基层组织是一个缺乏行政能力，有严重缺陷的网络系统。在日益强大的宗族势力面前，基本上堕入畏畏缩缩、无能为力的境地。

    但是，由于宗族文化根植于旧时代整个社会关系的基础之上，宗族组织的特点对于现代化进程所起的作用是消极的。除了现在已经明显存在的政府对人口和部分资源失控的情况以外，其消极影响至少将在几方面显现出来：

    (1) 宗法组织的重新出现在某种意义上是再造了传统社会家族对个人予以控制的环境。族规之类的出现，无异于在国家权力之外，还存在对个人进行更直接的控制的非国家权力。任这种和国家行政、司法权力不相容的宗族权力发展下去，势必导致权力移位，社会组织结构退化。因为社会中间组织如以家族为本位，就意味着将个人直接向社会负责的“个人－国家”模式退化为由家族向社会负责的“个人－家族－社会”的模式。而推进现代化进程的社会动力必须以个人为本位。作为现代文明主要推动力的近代个人主义，既植根于坚实而复杂的市场经济体制之上，也植根于现代化的社会中间组织之上，它的精神本质和宗法组织对人的要求无疑是不相容的，这是“五四”时期的思想先驱们已作过的老文章，此处无须多述。

    (2) 宗族组织的复兴又一次暴露了一个老问题：中国现代化进程中所发生的问题源于中国人的世界观。前现代化中国最大的特点就是裙带风盛行，人情化力量起很大的作用，这份历史遗产几乎被当代完全承袭下来，使中国的法律徒具虚名，政府有时也无可奈何地承认自己必须不懈地和这种人情化力量作斗争。宗法关系如再度盛行，只会使政府的这种斗争进行得更为困难，现代化法制建设举步维艰。

    (3) 强有力的宗族组织对国家具有潜在的危险。如果血统的凝聚力比国家的凝聚力更强大，社会成员都将家族利益而不是正义和公理作为决定个人态度与行为的首要因素，那么国家再要动员社会来实现那些与家族利益不一致的社会目标，将会困难重重。

    可以说，宗族组织在中国农村中的复兴，无论从哪个角度观察，都是一次文化的退潮，必将导致剧烈的社会冲突。它现在的发展和壮大，意味着中国的现代化还有一段漫漫长路。


三、社会整合机制的畸变：地方恶势力的形成

    对中国社会最大的威胁是与宗法组织平行发展的另一种地方恶势力，即黑社会与社会基层政权相结合的地方恶势力，而这种恶势力的产生是农村基层政权高度腐败的必然结果。

    1、农村基层政权的高度腐败

    从80年代以来，中国农村社会面临的最大问题是基层政权的流氓化。这种“流氓化”最突出的表现首先是基层干部的高度腐败，对农民横征暴敛；其次是干群关系高度紧张，时有暴力冲突发生。

    中国农民的税费负担之重，已经超过中国历史上任何一个朝代，因为任何封建王朝都有60岁以上免交人头税的规定，而中国现在不管任何年龄的老人，都必须缴纳人头税。虽然地方政府经常以补充民办教育经费等作为增加税费的堂皇借口，实际上主要原因之一是要供养乡镇干部。中国的政权历来建制到县，也就是说，国家财政只供养县一级的干部，县以下的干部实际上依靠农民上交的税费养活。中国政府所说的平均28个人就要养一个吃皇粮的人并不包括这部分县以下的干部。[7] 1978年改革开放后解散了人民公社，对乡一级组织的定性一直不很确定，但实际上乡镇政府已经变成了拥有实体财政的一级政权，甚至还变换形式向村一级延伸。对应着从中央、到省、县政府庞大的机构设置，乡政府逐年膨胀，也设立了许多机构，这些部门又派生出大大小小的一批事业单位和所属企业，吃官饭的人越来越多，形成了庞大的利益集团。即使是在村一级，也有很多人利用各种关系跻身此列，成了“不穿官服”的官吏与准官吏。《中国经济时报》登载过一位老农写给中央领导的一封信，这位老农谈到，1978年，他所在的乡只有30多位干部，到1998年却有360多位。要养活的干部，钱从哪里来？最后必然是从农民身上刮。有多篇调查谈到，农民现在种田所得的收入，已经低于上交各种税费总额，农民必须从非农收入里拿出一部分来缴纳各种税费。

    这些基层官吏们在履行职责方面从来是瞒上欺下，其贪污腐败程度令人发指。据调查，截至2001年，中国乡镇负债总额高达2,000亿人民币。[8]其中湖南省据说情况比较严重。湖南衡东县共有24个乡镇，有21个乡镇大量负债，负债总额超过2,500万元，相当于该县一年农业税收入的1.5倍。这种负债与乡镇干部的浪费奢侈有关：大吃大喝，每个乡镇每年用于吃喝的招待费用高达十几万元甚至更多；配备手机，每个干部每年用于手机的费用就达上万元；乱用小车，不少乡干部都住在县城，所以需要配备专车。[9] 整个湖南省其它县莫不如此，到1998年底，湖南省乡镇财政赤字负债累计达59.3亿元，负债乡镇比例高达88.4％，平均负债额达200万元。[10]　　　中国当然不仅仅只有湖南省如此，全国农村村委会的财务出现不透明现象是非常普遍的事情。中国国家农业部与财政部曾于1998年组织过一次全国农村集体资产大清查，查出集体资产被大量侵占、流失。[11] 山东省郯城县城关镇南关三街的一位做了43年党支书的苗瑞田退休后，村民们终于可以要求苗瑞田说明1991～1998年1,100万元是怎么花的。 [12] 河南省安阳市前张村1994－2000年间共出卖土地1,200亩，土地补偿费达4,000万之巨，但村民每人只得到4,000元的补偿，而该村这一期间的两任村支书是父女关系。[13]一位江苏省的个体老板就谈过他与乡村干部的关系是如何维持的，这位老板说，现在给当官的送礼是普遍与公开的事情，要办事就得送，不办事也得送，否则干部们会找茬子为难你。现在送礼不要送别的，送钱就行了。送礼对象主要是村长、书记、工商、税务等领导，送一次就得5,000 元，一年每人至少送两次。这位个体老板说他每年仅送礼一项就得5～6万元。[14] 广西合浦县常乐镇政府一些干部连续3年在饭店吃喝玩乐打“白条”，白吃白喝白拿，吃垮了当地一家小有名气的东郊酒楼。[15] 与此异曲同工的是天津蓟县马伸桥镇，这个镇的干部们多年来白吃白喝，吃垮了该镇数家饭店。[16]黑龙江省肇源县201个村的村干部一年吃掉1,000 万。[17]湖南怀化地区某县在1993年对82个村和114个乡镇企业进行财务清理，竟查出违纪人员1,505人，违纪金额91.3万元。1994年该县又对8个村的财务进行清理，发现有6个村的部分干部存在经济问题。[18] 安徽省太和县马集乡乡长与书记调离，在离任审计时发现一个巨大的财务黑洞：从1995年到1998年4月，马集乡财政收入1,772万元，而支出高达 3,641万元，实际负债1,936万元，是该乡财政收入的1.1倍，全乡农民人均摊派500元。[19] 山东省莱阳县西留乡沈家村，经济落后，被市政府定为“扶贫村”。但就在这样一个贫困村里，自1993～1995年担任村党支部书记的张连波还可以干出如下一大串“政绩”：贪污扶贫款5,000元；价值1,000元的木材一立方米；私自索要粮所和学校修路款1.1万元；将村民的农业税、小麦差价款1,500 元装进自己腰包，共贪污公款2.24万元；采取公款私存、用公款归还个人借款及借给他人进行营利活动等手段，挪用公款3.236万元；村吃喝送礼用款20 多万元；数次嫖娼，曾两次被公安机关抓获处理。[20]侵吞扶贫款、移民款这类事情也时常发生。[21]

    腐败肆虐使得干群关系高度紧张。全国已经发生数起农妇因村干部催逼税费而被迫自杀的案件。一些乡镇官员，经常强买强卖，设私刑，动则非法拘禁拷掠农民，强奸妇女。[22] 经常有村民集体上告村官的事情发生，但这些村官往往可以勾结法官，将村民置于被告地位，并被判决败诉。或者勾结公安警察，将告状的村民全部抓起来投入牢房。如果有记者仗义执言，往往不是被殴打，就是被贪官告上法庭。[23] 如果有勇敢的村民要求清查账务，轻者被村干部被暗害，如广东省揭阳旧东山区埔上村村民推选的清账组长吴文钊；[24] 重者干脆被杀害，如河南省邓州市陶营乡徐楼村农民陈中身因对村委会一些不法行为不满，向有关部门反映，被乡长段英占和村干部派人勒死。[25] 官员之间由于利益形成了一种“官官相护”的关系，农民们有冤无处诉，在走投无路的情况下，与基层干部之间形成的暴力冲突不断。2001年10月26日，山西省榆次市乌金山镇大峪口村农民胡文海持枪杀人死了14个人，这件事情被中国社会看作是“官逼民反”的一个典型案例。胡文海曾在三年前代表本村121名村民，多次向政府部门反映本村村支书胡根生、村办煤矿的贪污、漏税问题，得不到任何回答，并且还被村干部打击报复，买凶谋杀胡文海（未遂）。胡文海最后铤而走险，采取暴力报复。[26] 民众对贪官的仇视已经成为一种公共意识，甚至在青少年中产生影响，如2002年6月安徽省太和县两位中学生杀了一位平时坐小车上学、行为阔绰的同学（当地镇长之子），理由竟是他们认为这位同学的父亲是贪官，他们杀了这位同学是“反贪”。

    基层组织堕落到如此地步，其管理方式不可能对当地民众有利。绝大多数地区的村干部的政绩，几乎全部都要造假。这些造假是全方位的，a、虚报农民收入，其后果是向农民硬性摊派高额税费。不管农民有没有收入，按人头收“个人所得税”；不管农民有没有“特产”，一律征收“特产税”；实在想不出名目了，还要硬设一个“其它收入税”。 B、瞒报人口增长数目。C、虚报教育成绩，有的村镇在脱盲率上集体造假；D、有乡镇企业的村庄，往往隐瞒该村办厂的污染情况。[27] E、制造冤案，将普通农民的抗争当作“地方恶势力”，1998年11月26日发生的“邵村事件”即是非常典型的例子。河北魏县邵村村民反映该村村支书与村委会主任贪污腐败问题，几个为首的村民被村干部打击报复，从指使打手殴打牵头的村民并将其诬为“妨害公务罪”进行抓捕。这一“冤案”遭到村民集体抵制后，县公安干警出动740人持枪到该村搜捕，结果共开53枪，致使村民1死5伤。[28]

    这样腐败堕落的基层政权，其行为规则其实已经与黑社会组织没有本质差别。唯一与黑社会组织不同的是，它是合法的暴力，而黑社会组织则是非法的暴力。种种迹象表明，这种基层政权的形成与其上级政府官员对下级官员的“偏好”有关：一些引起民愤的村官，反而常常得到重用，[29]而一些村民喜欢的村官，则往往被上级政府罢免，即使村民联名上“保官信”也没用。[30]

    2、社会控制机制的畸变

    根据近几年各方面披露的情况来看，在中国社会基层起作用的地方恶势力，除了基层政权之外与宗族势力之外，还有暴发户和以黑社会团伙为主的地方恶势力等等，那些“天高皇帝远”的农村和小镇，特别容易形成这类势力。只要对近些年来一些典型案例进行剖析，就会发现在这些地方恶势力活动猖獗的地方，总能看到一些基层政权掌权人物的身影。这里列举几个实例：

    粤北山区连平县忠信镇，治安混乱，被过往司机称之为“鬼门关”，从90年代开始，忠信地区暴力抢劫过境汽车的恶性刑事案件层出不穷，但查处起来困难重重，案犯几乎无一落入法网，或是时抓时放，形同儿戏。一位记者到该地，发现公安干警竟公然参赌；几十位在外地工作的原籍为连平县的干部联名给广东省委、河源市委和连平县委写信，反映忠信地区流氓恶势力和“黄、赌”活动十分猖獗，社会治安非常混乱，忠信公安分局朱局长被一伙多达100人的流氓烂仔押在车上游街示众，案发3个月后，案犯竟无一人落网。后经查实，造成这种情况的主要原因是公安内部基层单位个别领导和警察与这些黑社会团伙勾结在一起，不但为盗车团伙销赃，还经常为罪犯通风报信，使他们能及时逃脱搜捕。[31]

    一些农村基层干部利用多年来在当地形成的力量，对当地农民竟是生死予夺。近几年来比较有名的有这么几件事情，一是河北朱庄事件，河北省永年县朱庄农民张彦桥被乡党委书记孙宝存指派手下干部数人活活打死。[32] 还有一些村干部，私设酷刑，拷掠百姓。如贵州省施秉县双井镇龙塘村第六村村支书邰国民等为了惩罚触犯他们的农民，竟制作木笼一个，将一个村民关在里面长达三个月之久。[33]

    山东潍坊市潍城区皂户村原村支部书记兼村委主任潘效成流氓成性，他依仗权势，随意奸污本村妇女，还伙同他人私分公款。1987年被判6个月拘役刑满释放后，依仗门户大、兄弟多（号称35只虎），在村里称王称霸，寻衅滋事，强占良田，刁难现任领导班子。菏泽市卞庄村民卞功云纠集50余人成立“帝王敢死队”，立帮规，排座次，划地盘，立誓言，声称要在当地打出一片新天地，先后在菏泽城乡盗窃、抢劫、强奸妇女、聚众斗殴，冒充公安人员进行流氓滋事。 1994年，山东省在近两个月的专项打击中，摧毁这类流氓恶势力团伙330多个，收审团伙成员1,300多人。[34] 一些农村干部更演化到自以为可以凌驾法律之上，公开组织人马与政府及司法人员对抗。如湖南省耒阳市芭蕉乡党支部书记、衡阳市人大代表曹清平，因法院判决其偿还欠款，曹为了掩盖其经济犯罪行为，竟组织了149名干部集体滋事，与市政府、市法院对抗。[35]

    四川省合江市从90年代初以来，农村地方恶势力就非常猖獗。到1994年10月为止，该市共破获具有地方恶势力犯罪特征团伙23个，处理地方恶势力骨干 106名，其中判处5名死刑。合江市公安局对这些地方恶势力的总结很有典型性。据合江市公安局介绍，地方恶势力的犯罪特征，一是连续性作案，恶势力越发展越大；二是区域性作案，危害一方安宁；三是暴力性作案，视人命为儿戏；四是渐进性危害，小恶成大恶。一些团伙有向黑社会发展的倾向。根据被查获的恶势力团伙骨干的情况分析，这些人普遍具有劣根性，多数是有前科劣迹的劳改释放或多次被治安拘留过的人员。这些人有作案经验和反侦察伎俩，有明显的反社会倾向，一旦时机成熟，他们就会从称霸一方的地方恶势力演化为与社会对抗的黑势力。

    上情况说明，中国社会正式控制机制已发生了严重畸变。任何一个国家均有社会控制机制，但社会控制机制是为善还是为恶，则全取决于变化的实质内容。上述情况说明一点，从80年代以来，在部分农村基层社会中，社会控制机制已在很大程度上沦为少数人及其利益集团对人民的一种自私的剥削性控制，在这些人控制下，社会整合机制为恶的时候居多。它对中国社会产生了极大的危害。


四、“黑白合流”－－阻断中国社会法治化进程的因素

    从上述事实可以看出几个特点：首先，这些为恶一方的地方恶势力的代表人物，都是主持一方政务的父母官之类。从事实看，除了基层恶势力从中国共产党当年要打倒的土豪劣绅换成了今日的乡村干部以外，研究者很难看出在这两种不同时代的恶势力之间，其行为方式有什么本质上的不同。时间在这里似乎失去了意义。

    上述那些事实没有一件是扑朔迷离、令人难辨是非的冤案，每一件是非都很清楚。但就是这些是非很容易判别的事，往往没法在基层获得解决，每一个受害者要冒着家破人亡的危险到省里甚至到中央告“御状”，才有获得解决的微小可能。如“朱庄事件”和“邓州事件”，就是在中央干预下才得到处理。这倒不是这些村干部的身份有多“尊贵”，而是他们早已用“利益”这根纽带将当地行政、司法甚至经济部门的权势者紧紧地捆绑在一起，也正因有这些凭金钱编织的关系网可依仗，他们才可以恣意妄为，草菅人命。最奇怪的是，中央电视台于1996年6月16日晚的“焦点访谈”节目报道，安徽省某村村长为迫使村民交钱修路，动用武力，而该县的行政长官竟表扬这村长“一巴掌打出了阳关大道”。当被打的村民找当地派出所所长投诉，该派出所所长竟将被打的村民送到村长处，并要求其向村长赔礼道歉。据后来查实，该派出所所长之所以这样做，只是因为他的派出所借了村里4万元钱没还。上述这些人的所作所为，在任何现代民主国家都为法律和道德所不容。

    最应引起社会警惕的是已出现这样的现象：“黑社会”帮派和“白道”势力（即政府中某方面掌权人物）合流，形成一种对人民的奴役性社会整合力量，使当地人民的生存受到严重威胁，连起码的安全保证都没有。以河南省虞城县利民镇为例，这个镇从70年代末到80年代初，镇办企业相当发达，十几家大小工厂年上交税利近100万元，是豫鲁苏皖几十个乡镇的商品集散地，直到80年代中期，利民镇还被列为全国100个小城镇试点之一。然而这样一个充满希望的明星小镇，到了 90年代初，工厂却无法生产，学校无法上课，机关无法办公，经济急剧下滑。到1993年，全镇镇办企业才上交利税3万余元，财政透支63万余元，拖欠教师工资达10个月之久。造成这一局面出现的直接原因就是以当地副镇长何长利为首的一股庞大的地方恶势力在作祟。何长利自1987年与其同伙11人结成异姓兄弟之后，不断穿插结拜，到1994年已发展到69人，主要成员有镇党委分管政法的副书记、镇武装部长、副部长、镇司法所长、镇派出所治安员、镇电管所长、镇企业办负责人。全镇7个基层党支部中，除一个班子瘫痪，一个支部书记为女子外，其余5个均参予结拜；10个镇办企业有7个企业的主要负责人是其拜把子成员；47名镇人大代表有22名是其拜把子同伙。这样一伙掌握当地政治、司法、经济、公共事业大权的人结成了团伙，自然可以操纵选举，随意干涉镇办企业的经济事务，撤换不听命于已的企业负责人。这伙人及其亲属横行乡里，任意胡为，甚至屡屡在光天化日之下强奸妇女。整个利民镇笼罩在一片恐怖之中。在这帮地方恶势力的把持下，有的基层干部慑于他们的淫威，参予了拜把子同伙。一些身居要位的领导人对何长利一伙的行为熟视无睹，有意回避，有的甚至成了这伙人的帮凶。何长利的外甥刘军被捕后，县公安局看守所的几个民警竟故意将其放跑。其势力之大，由下列小事可见一斑：就在何长利一伙被抓起来以后，当地群众还不无担心地说：“最后处理结果是啥，谁也说不准。”值得注意的是，何长利这种情况在虞城竟不是个别“特例”，据了解，1993年虞城县换届选举时，在大侯乡、沙集乡当选的基层干部都类似何长利这种情况，在他们任职的地方抢人财物、奸污妇女，拐卖人口，无恶不作。[36]

    “黑、白合流”并不只是中国少数不发达地区才有的现象，在中国不少地区都有性质相同的事情发生。如湖南省沅江市四季红镇，镇、村两级政权就曾被道德素质极差的地方头面人物把持。这些人生活腐化，贪污受贿，无恶不作，导致当地民众极为不满，抗粮抗税，使四季红镇在1990年至1995年之间处于严重失控的无政府状态。[37]湖南永州市从1995年以来先后对12个“严重失控”的村子进行整顿，所谓“严重失控”，指的其实就是类乎于四季红镇这种情况的村庄。 [38]

    最值得深思的问题是，这些地方恶势力的行为既不受法律约束，也不受任何“道德”的约束。在当代中国农村，竟看不到传统习惯（即传统道德）的限定性控制。从古至今，维持一方秩序的不外乎两种因素：一是法律，二是道德。自有人类社会以来，道德至少有两方面的作用，首先，它作为人类行为的规范，可以称之为“道德权力”，是法律制度的一种必不可少的补充，在法律不起作用或法律与道德相背离的时候，道德甚至可以行使类似法律的功能。这一特点在中国的传统道德中显得特别突出。其次，道德是有关个人良心的问题，也是个人用来自律的行为准则。如果将这类人的行为仅仅解释为“法制观念不强”或“没有法制观念”，那么，本应对人的行为起约束作用的道德－－无论是以“忠恕之道”为基本精神的传统道德，还是以“为人民服务”为口号的社会主义道德，在这些农村地区，都看不到半点影子。这些地方恶势力的行为，与正常社会中人的行为相去甚远，可以说是人丧失社会良知的具体表现。从这些行为可以看出，在这些远离现代文明的村落里，政治权力已被少数人严重变形地加以滥用，成了他们奴役下层人民的工具。这类毫不珍视他人生命财产权利的行为，是赤裸裸不加丝毫掩饰的流氓无产者行为。只有流氓无产者，才会如此无法无天，如此短视，为了自己的利益如此不择手段。

    上述事实已确切无误地证明了一点：中国自80年代以来，社会整合形式和手段均产生了巨大的的变化，从根本上改变了政府的任务和工作方式，并使地方政府和基层社会的关系有了很大的改变。

    所谓“社会整合”，从狭义来说，是指（国家）政府对社会的控制；从广义上来说，是指社会内部各种控制关系的总和，它不仅包括前者，还包括其他类型的控制。对于中国来说，在改革以前，这种控制主要是政府对社会的控制，在城市，（国家）政府对社会的控制主要通过企、事业单位这两大科层组织对社会成员进行控制；在农村，则主要通过人民公社－大队－生产队这三级组织进行控制。这种建立在计划经济体制上的社会整合体系在很长一段时间内相当有效，其代价则是全体社会成员失去了个人自由。计划经济体制的逐渐崩溃，使得以往社会整合机制中的非正式控制机制，即文化、道德习俗、经济、思想等“软控制”丧失了存在的基础。而在社会转型过程中，恰好是非正式社会整合机制的作用比正式的社会整合机制机制（法律、政府、军警）更重要。因为“软控制”是利用说服、罚款和利益支配等手段，最容易导致社会成员思想的潜移默化。在旧的非正式控制机制丧失存在基础的同时，是正式控制机制的严重变质，在不少农村中出现了权力和权威真空。在这种情况下，宗法组织和地方恶势力在农村起到了组织和控制基层政治的作用。

    上述事实说明了一个问题：中国要向法权体系的现代公民社会行进，必须要遏止地方恶势力的生长。如果社会整合力量竟然集中在这类人手中，对社会造成的危害性不仅是现实的，更是将来的。意大利及西班牙的黑社会组织带给社会的种种危害，可说是中国的前车之鉴。


五、草根民主为何难以实现

    中国农民在20世纪的中国政治格局中，所起的作用是其前辈们所不能起到的。在20世纪以前，中国社会阶层的身份变动虽然是开放的，但还是受到一种限制：农家子弟必须成功地通过科举考试才能进入统治阶级行列。而到了20世纪，农民进入统治者行列只需被某一势力集团的某一级组织认可就行。吸收未受过教育的农民参加政权，对中国后来的社会政治生活产生了非常巨大的影响，使中国农民在政治中的作用大大加强。在一个政治参与和政治意识不断扩大的体系内，农民阶级成了中国社会一个关键性的社会集团。中国的城市文明只是被广大农村包围的一块“绿洲”，不管过去、现在以及将来，决定中国社会面貌的因素归根结蒂是中国的农村、农民和广大农村的乡土文化。在这种现实面前，学术界关于中国建立市民社会和所谓中产阶级的争论，只是90年代中国学术界搅起的一堆学术泡沫而已。

    在此想讨论这样几个问题：为什么在农村里，往往是那些充满了各种社会恶习的人成为当地“社会力量”的象征？财富集中在素质低下者手中，能否成为促进社会发展的正面力量？

    1、产生地方恶势力的土壤是什么？

    在研究地方恶势力的兴起时，最难回答也是最具有根本意义的问题是：为什么在现在的中国农村，一旦农村基层组织面临重新建立的问题时，竟无法回到往昔那种文明程度要高一点的“乡绅统治”格局，却只能让大批充满了各种社会恶习、具有严重流氓无产者意识的人成为基层统治者？这里必须分析大批结出地方恶势力这种酸涩果子的树木和土壤。

    中国科举时代的乡绅，很大一部分都受过儒家思想的教育。这种教育一般都培养两种责任：一是对政府的责任，二是遵循儒家思想的利他主义为地方服务。而这两种责任基本上是靠“科举制”这种人才录用制度支撑的。1911年科举制衰亡以后，无论是官员队伍还是广大乡绅，这两种责任感都逐渐丧失。与科举时代相比，他们的行为在很多方面都堕落了。这一点，只要将明清时代及以前的笔记与其它史料都找来看看，再对比一下20世纪以来官员及乡绅们行为的记录，便可知“贪官污吏”、“土豪劣绅”这些词对他们这一群体中的大多数并非诬称。

    中国40年代末和50年代初农村基层干部的产生机制很有特色：都是处于社会边缘的人物。这些人一无所有，未受过教育，能当上基层干部的条件很简单，只要能绝对遵循中共组织系统内上级指示，并能做当时一般胆小百姓所不敢做的事就行了。可惜的是，这些人的形象只在赵树理的小说中才维妙维肖地被刻划出来，在与赵同时代的所有理论工作者及其他小说家的笔下都未能得到如此真实的反映。由这一类人构成的基层统治网络，其遴选干部的机制后来就演变成以“任人唯亲”为主流。所以1949年以后的中国农村基层组织开会，往往就是家族会议。由于当时的计划经济体制下的农村分配机制主要侧重于产品的分配，在资源的占有上基本上是铁板一块：绝对公有，更兼中央政府的统治非常强有力，所以这种由原来的社会边缘人物建立的家族化基层统治的危害性还未完全显露出来。

    但在农村实行了家庭联产承包责任制以后，情况就完全不同了。农民有了完全的经营自主权，生产优劣、生活好坏、贫富状况在很大的程度上取决于农民自己：善于利用“选举”这一形式的，将其变为农民们表达意见的渠道，不善于利用这一形式的，还照样连形式上的“民主”都享受不到。但由于所在乡村不同，村级干部素质不同，致使处在同一地区的村与村之间，出现了很大的差别。有些地方的农民被剥夺了选举权，如“邓州事件”发生后，新华社记者到当地了解张德恩、刘长志这样的恶霸如何分别当选为市、乡人大代表，才发现这“选举”是这样产生的：由张德恩等人将七、八个村民小组的会计集中到一处，让大家按照其要求填写所有选票，填完后装进了投票箱。广大村民既无选举权，又无提意见资格。但在有些地方，村干部的产生多少取决于农民自己时，情况也不理想。在谈到农民选举村干部的问题时，必须考虑到农民阶级的特点：这个阶级对社会进步的理解往往不是针对政治理想和社会体系的整个结构，而是针对非常现实的物质利益。中国历次农民革命都证明了这一点：他们杀死贪官污吏，夺取土地，却缺乏更进一步的目标。中国的乡村政权这种形式，在90年代初与农民们的选择有关，因为那时的地方恶势力还未羽翼丰满，中国政府也还未堕落到今天这种公然宣称代表权势集团的地步，在一定的程度上允许农民自已选举基层干部。而以往成功和不成功的教训都已告诉农民，一个村子或一个乡的富裕与贫穷，和当村长、乡长的有直接关系。[39] 那么农民是怎样进行这种选举的呢？这里举几个例子，先看一些成功地将形式上的民主变成现实的例子：

    在慈禧太后的故乡吉林省梨花县，村民们为实现“村民自治”而创立了一种被他们称之为“海选”的选举方式，这种方式的特点是：乡党委和村党支部不提候选人，完全放开，权力交给村民。每个村民发一张选票。在有选举权和被选举权的村民中，参加选举者认为谁能胜任村干部就选谁。然后再经过逐级淘汰的几轮选举，由得票最多者当选（另一种方式是由10名以上、有选举权的村民提名或任何一位享有被选举权的村民自荐）。这个地方的农民对选举村长有着比较清醒的认识：他们是否能过上好日子，在很大程度上由村长个人的胆识、能力、智慧和人格决定。所以他们积数年选举之经验，能够依照程序不动声色地将那些躲在上级保护伞下的老资格当权者请下台，就是那些被农民自己推上去的新的掌权者，其所作所为如果让农民感到失望，也会被农民在换届选举时撤换。也就是说，农民对当选者的道德、人品、能力都有机会予以评估。据梨花县政府提交的一份资料：全县首届当选的村长，在第二届选举中，连选连任的村长仅占76％，其中有41位村长在选举中落马，占全县336个村子的12.27％。[40]

    然而农民成功运用“民主选举”这种例子实在是屈指可数，大多数地方的村民选举通常被政府或地方恶势力控制。在受控制状态下，农民们被迫“选举”的村镇干部基本上都是贪官污吏，这些官员只会利用职权谋取私利，贪赃枉法。农民们既然已经对上面圈定“正式候选人”的选举结果有亲身体验，在只要有可能的情况下，他们就以各种形式开始了自己的选择，或是来一点以低价出卖选票的“黑色幽默”，或是通过自己的选举去碰“运气”，运气不好的就碰上了前文提到的何长利之类的地方恶势力。这种“选举”能够成功的原因，一方面是由于一些地方势力深深懂得“选举”是他们通向政治权力之路，通过政治、经济等各种方法进行了参选活动。另一方面则和选举者的态度有直接关系：他们或是盲目信任“能人”的能力而忽视了“能人”们的道德品质，或是为了那些“物质利益”（包括现实的或承诺将来支付的物质利益）。在这样一个农村社会中，社会基本准则大都被破坏，政治作用也被奇怪的严重颠倒。

    2、90年代以来乡村民主选举的真相

    乡村政权落在地痞流氓手中这一事实，迫使中央政府开始考虑“乡村民主选举”，这是一项被国际社会视为“中国民主化进程开端”的改革，也有不少学者适应政府需要进行了“典型研究”，并写出洋洋数万言的研究报告。但只要去中国的农村进行没有政府干预下的实地考察，就会发现这些研究报告有许多虚假不实的成分。

    首先是贿选现象蔚然成风。[41]1995年11月四川省重庆市沙坪坝区选举区人大代表，该区郭家垭村村民林洪全以每张选票一元钱的代价和许诺当选后帮村民解决吃水问题，获得村民支持。在是次选举中，林洪全共付出55元钱，得到107票，压倒官方提出的两位候选人（一位得69票，一位得66票）而当选。后林洪全以破坏选举罪被判4年徒刑。[42] 据报道，安徽有个当临时工都不合格的潘汉兵，在其居住的镇子进行1996年换届选举中，给23位镇人大代表一人一盒阿胶，结果竟以过半数票当选为副镇长。这即是传媒广泛传播的“阿胶换乌纱”事件。[43]

    这种以少量金钱拉到选票的事近年来在各地农村都有发生，以“破坏选举罪”而受到制裁的就有好几起。只是选票的价格因各地经济发展水平不同而有差异。最贵的是广东省恩平市江洲镇选举镇长时的选票，镇长由镇人大代表进行选举，欲参选的岑潮作付出每票1,000元的代价。[44]

    讨论这种用金钱诱导选举是否违法没有多大意义，因为农民既然认可了这种“竞选”方式，那么不管怎样对“竞选者”进行惩罚，这种形式以后还会在中国农村的广袤土地上不断重复出现。值得讨论的是这样一个问题：这些农民难道真是看中了那一元钱或一盒阿胶之类？一元钱或一盒阿胶对农民们其实没有什么经济意义，即使包括岑潮作那1,000元，如将其与当地人民的生活水平结合起来看，也没有太大的诱惑力。所以与其说是农民和这些基层人大代表眼光短浅贪小便宜，倒不如说他们是借这种选举表达一种情绪：你们这些当官的，一年365天除开大会选举之外，什么时候拿我们当个人了？选镇长副镇长也只是公差，走走过场画个圈而已。今天这岑潮作、潘某之类还算把我们放在眼里，倒不是那一元钱或一盒阿胶什么的值几文钱，就凭这份把我们当作一回事的“情份”，我们也给他画个圈。

    选举人受没受到被选举人的“尊重”，只要看看大贪污受贿犯欧阳德的一次选举经历就可知一二。广东东莞市委在1992年换届选举时，市党代会代表普遍对欧阳德投了不信任票，而欧阳德在此情况下仍能继续当他的市委书记，并在新市委选出来后召开的第一次常委会上，竟说出这样的话来：“以后不需要你们选我了，而是我选你们了”，随之将10多个他认为信不过的镇委书记革职调离。欧阳德的“层次”已比村镇高了好几级，还是这样“尊重”选举者，下面的选举者受到的“尊重”就可想而知了。又怎能指望通过这样一种上面定好候选人的的“选举”，让农民给自己“创造”一个好的现实生活环境？在上述事例中，那些1元或几元钱一张选票的近乎儿戏的作法，反映了农民们对基层干部的深深失望：在这种说是“村民自主”的选举中，所谓“正式候选人”都已先定好，只不过让我们来划个圈，那么选谁都不见得能代表村民的利益，那就随便选谁吧。这种对选举的儿戏态度，主要就源于农民们对“选举”这一形式，究竟能否真正代表“民意”表示了真切的怀疑。

    除了“贿选”之外，农村富裕者当官的现象相当普遍，[45]政府意志仍然起主导作用，[46]不少地方恶势力操纵选举，直接运用武力威逼村民，[47] 有时干脆就由地方警察出面，兼以司法暴力胁迫村民选举。[48] 由选举而酿成的血案时有发生，广东潮州市湘桥区城西街道办事处古美村在直选村官的过程中，就出现了地方恶势力用每张50元的价格收购选票、抢夺选票、殴打选民的情况。[49] 有的村民只不过在其他村民的推举下参与村长竞选，最后被整得家破人亡，并被当地政府判刑，如山东省枣庄市洪洼村村民张裕彬。[50] ，河南郑州金水区祭城乡常砦村民选村民组长曹海鑫代表村民，要求清查前任村民组组长曹新豹的严重贪污腐败问题，最后竟然被判处死刑。而保护前任村民组长曹新豹的势力，就是他多年以来通过权钱交易为自己编织起来的一张巨大的关系网。[51] 经济发达的广东省从1999年实行村官直选以来，大多数村里发生了尖锐矛盾，原来的村官们把持着财务，不准查账，不肯交出财务权与象征权力的印章；而新当选的民选村官们接管的只是一个没有财务的空摊子，无法正常运作。一些村在权力交接时发生暴力冲突，如广州郊区红星村。据广东省民政厅官员透露，这类新旧两个村委会没有实行交叉任职的村共有10,294个，占农村村委会总数的43％；到2000年5月为止，广东省就有807个民选村主任在各种压力下被迫辞职。[52]

    这些事例充分说明中国的乡村民主选举的推行，既不象官方宣传的那样“完全由村民自主，政府力量退出了选举的主导地位”，更不是官方宣传的那样“和平理性”，而是充满了政治干预与暴力现象。而且最可怕的是这种暴力主要来自于与政府勾结的地方恶势力。

    3、乡土文化积淀与乡村社会重组之间的关系

    概言之，从1978年以后，中国农村的基层组织已普遍发生严重的权力移位现象，这种权力移位是通过各种各样的形式达到的：有的是老掌权者继续延续其统治；有的地方是新力量借助于宗法组织，在势力日大以后，老的掌权者还需归附宗法组织这面旗下；有的地方则是通过“选举”这种形式。只是这“选举”既有利用势力操纵的，如何长利之类；也有用“钱”达到目标的。其中到底有多少代表了农民们“民主”意识的觉醒，则很值得怀疑。但不管获得权力的途径有多少，事实是基层的社会整合机制已为不同的人们和集团所利用，既可为恶，又可为善。从上述现象可以总结出，越是愚昧落后的地方，这些基层利益集团的剥削性和掠夺性就表现得特别突出。这种社会整合机制发生变化的深层根源则是源于人们对1978年以前的基层统治丧失信心，原因很简单：在以往的政治实践中，政府只注重了社会整合两大基本活动的一种－－调控，却忽视了另一种－－服务。更兼改革在农村那种轻而易举的成功，以及后来城市经济体制改革的艰难行进，使大家很长一段时间内只注意了农业的低效益和农村庞大的过剩人口问题，却忽视了农村的社会整合机制正在发生巨大的变化。还必须引起高度注意的是另一种社会整合机制正在兴起：一些相当愚昧落后的邪教如“门徒会”、“梅花会”也在农村中开始有了活动天地。[53]

    造成中国农村目前这种状况的原因很复杂，既有历史文化的沉淀，也有许多现实的因素。由于中国自清代以来帮会文化已深深渗透民间，人们早已习惯于成立以血缘或地缘为纽带的组织来保护自己，人民公社这种组织形式一旦撤消，人们从还未完全退色的记忆中，很容易找到“宗法组织”这种形式作为自己的社会组织形式－－这是土壤；而基层干部选拔制度的严重缺陷，以及农民素质偏低这一事实的局限，最终导致大批缺乏社会责任感、甚至有流氓无产者恶习的素质低下者成为基层掌权者，他们是这块“土壤”上生长出来的“树木”。从中国乡村社会重组形成的政治格局的特点来看，与现代民主政治的要求正好南辕北辙。


六、中国农村社会再组织失败的影响

    由于中国农民在中国总人口中高居70％，中国农村社会的面貌即决定中国社会的基本面貌。上个世纪的一百年，中国一直在进行以政治革命为核心内容的社会革命，社会革命的主要内容之一就是从孙中山的“耕者有其田”到共产党的“打土豪分田地”，在农村重新组织人地关系。政治革命以改朝换代为标志，以共产党夺取政权为成功标志，但社会革命却由于中国的农村社会的重组过程失败而一直停滞不前，所以中国迄今还未完成从专制政治到民主政治这一政治转型。改革以来，中国实际上进入农村社会再组织这一过程，再组织包括政治制度、经济制度、社会制度和文化重构。但核心还是围绕着人与资源的占有关系进行。从当时短期来看，相对于人民公社制度而言，家庭联产承包责任制是成功的，但这种成功只延续了十年多一点，此后就是暴露问题与讨论如何解决的漫长过程。

    1、改革之初埋下的失败因素:只有使用权没有最终所有权的土地制度

    恢复农村家庭承包责任制，退回到落后的耕作方式（2000年人均耕地1.98亩），在短期内确实起到了刺激农民提高劳动积极性的作用。但家庭承包责任制只是改变了资源的使用方式，而没有改变占有关系。这种土地制度存在着严重的弊端，造成一些影响深远的后果，其一是使得政府在农村的代理人基层干部拥有对土地的支配权利，这一点为始于九十年代末期在农村进行的“新圈地运动”提供了制度上的保证，使大量必须依靠土地为生的农民成为无地者；其二是这种土地使用方式并未割断农民与土地之间的关系，使得中国农民无法围绕土地之外的资源重新组织农村社会。

    农村现行的土地制度对于保证中国农民的公正底线具有至关重要的意义。尽管农民的“兼业化”收入在其总收入中所占的比重越来越大，成为一种趋势。例如， 2000年，农民人均纯收入为2,253元，其中来自第二产业的收入为598.28元，来自第三产业的收入为395.21元，来自非生产性纯收入为 123.84元。[54]但中国农民对于土地的依赖程度并没有减小，因为土地对于农民来说，越来越具有生存保障的功能。

    这主要是因为下列两个背景因素：

    （一）80年代中后期开始，世界范围内的信息革命与技术进步，极大地改变了中国的产业结构，使得中国城市无法为庞大的低素质农村劳动力提供就业机会；

    （二）农民工极其低廉的工作报酬使他们脱离土地生存几乎成为不可能。这一点加强了农民对土地的依附。

    从上一世纪90年代末开始的新圈地运动，使不少农民失去了土地，据浙江师范大学王景新教授在冀、鲁、鄂、桂、浙、滇等11省134个县作了抽样调查，分到土地的人口仅占总人口的84.5％。据此推算，全国至少有13.7％的农民没有土地。据国土资源部统计，自1997年至2004年，中国耕地7年间整整减少了1亿亩。[55]失地农民数量约为5,093-5,525万。如果加上因超生等原因没有分到田地的人口，中国没有土地的农民则超过6,000万人。 [56]

    2、农村社会再组织过程的政治制度变迁

    政府用乡村两级组织取代了人民公社与生产大队之后，对农村社会的再组织过程一直采取将政府的神经末梢延伸到中国乡村的方式。中国的政治建制本来是到乡一级（限额），但事实上乡一级成了地方政府的延伸，乡干部都成了吃财政饭的官。而导致农民负担过重的根本原因，就是乡镇机构臃肿、人浮于事和对农民乱收费。全国有近3,000个县、5万个乡，县乡部门达70万个，吃财政饭的人员有3,000万人。全国有400多万个自然村，近3,000万村组干部。这么多人全靠9亿农民供养。[57]

    依此计算，县乡村要发工资，要保运转，要保最基本的的公共品安排，至少需要7,000亿元。这7,000亿元至少要农民负担70％，这就是说全国农民要负担年均4,000亿元以上，而不是公认的1,200亿元。农民每年要承担几千个亿的乱收费。可是，农民负担了这么多钱，远远不够用，能卖的都卖了，还欠下了约6,000多亿的债务。

    县乡一级政治势力形成了一些盘根错节的乡土利益集团，导致九十年代在中国开始试验的乡村选举困难重重。几个模式：一是政府操纵，二是黑社会与政府共同操纵，在这两大势力操纵下，民选的村官要不就是无法就任，要不就是落入由政府操纵的“步云模式”（四川省步云乡）。少数地方则是宗族势力操纵。

    目前中国乡村的政治制度被黑白合流的地方势力操纵，使中国的农村政治不是离民主化近了，而是与民主化目标日行日远。

    3、正在走向堕落的乡土文化

    中国农村文化建设的前提是农村人口受教育程度的提高。在我们这个城乡两阶层人口之比为3：7的国家，高等教育的分配之比例正好倒过来，30％的城市人口占有80％的教育资源。这一点首先是缘于城乡受教育机会的不均等：近年随着学历增加，城乡之间的差距逐渐拉大。现在，城市人口拥有高中、中专、大专、本科、研究生学历的人数，分别是农村人口的3.5倍、16.5倍、55.5倍、281.55倍、323倍。北大和清华20年来的招生情况令人惊讶：以1999年为例，两校招收的本科生中农村学生只占 17.8%，与农村人口占全国总人口近70%形成鲜明对比。[58]

    农村人口受教育程度偏低，必然影响到农村文化。在这里简单了解一些标识农村人口总体的文化素质的指标。据国家统计局公布的数据，农村每10万人口中大专及以上教育水平的人口有492人（城镇则是8,899人），高中和中专起点的5,316人，初中水平的有33,266人，小学及以下水平的有42,756 人。[59]农村人口受教育程度偏低主要是因为大部份农村家庭无力支付教育费用。儿童中能完全接受小学教育的比例较高，但能够进入初中继续接受义务教育的适龄学生比例却骤降至40%左右。有人测算，就教育水平而言，目前农村青年的平均文化水平还不到小学5年级。就今天人类浩博的文化知识而言，5年小学教育所能提供的文化知识极其有限，这样的文化水平实际上处于准文盲状态。

    中国政府标榜的“普及九年义务教育”实际上并未实现，农村中儿童失学现象日益加剧，因此也在连续不断地产生出新生代的文盲。中国农村中文盲人口现今仍高达 6,665万人，占农村总人口的8.25％。[60]过去几十年来，中国的文盲率有所下降，但其中一个重要的原因是老年文盲人口的自然减员。但是，目前这一下降趋势正在被激增的失学儿童所抵消。在可以预见的将来，中国的文盲率将出现上升趋势。还必须指出，中国的扫盲标准门坎极低，达到低水平的识字程度即不算文盲，因此不少非文盲其实书写阅读水平极低。

    在这种低水准人构成的农村社会中，封建迷信、打架斗殴、赌博酗酒成了不少人的生活方式。农村女孩投身于性产业更是成为家庭谋求生活出路的依赖工具。

    尽管目前中国的城乡收入差别很大，但低收入的农民并不能在教育费用负担方面得到任何优惠；相反，政府把有限的教育投资集中投入城市，使得城乡的基础教育设施和师资状况呈天渊之别。结果，10亿农村人口中有幸进入大学的青年人数远远少于3亿都市人口中的在校或毕业大学生，最后能够进入社会上层的农家子弟更如九牛一毛。高等院校实行“教育产业化”政策以后，中国农民的孩子因无法支付昂贵的教育费用而被拒之于门外，少数倾全家之力上了学的农村青年也并非从此能够进入现代经济部门，从1999年开始，中国出现了大学毕业分配难的“知识型劳力过剩”现象以后，农家子弟在社会中的向上升迁通道更是被阻绝。

    更为实际的问题是：在科技水平日益发达的今天，文化素质相对要高的城市人口在就业时尚因受教育不足而困难重重，平均文化素质相当低的农业人口要想从农业部门之外的现代经济部门就业，首先遇到的第一个问题已经不是户口（因为户口带来的各种福利已经不复存在），更主要受阻于自身的素质。而这自身的素质又完全是制度偏倚所致。理解上述问题，人们就不难理解：为什么在今天中国，农民的出路通常只能是：乞讨、打工、卖苦力、卖血、挖矿、在福建等地还有一条偷渡之路……

    中国农村实际已经成为中国这列现代化快车甩掉的破旧车厢，大多数中国农村青年已经失去了未来。


七、失去土地的农民出路何在？

    每个国家迈向现代化都必然要经历农村城市化这一社会转型过程，但中国农民在这一过程中所受的煎熬毫无疑问比任何国家都要剧烈，也更漫长，更重要的是，这种煎熬并不会随着这一代农民的老去而消失，而是作为命运的符咒传递给人数成倍增长的下一代。

    这种煎熬来自于多方面：第一，中国现代经济部门的扩张无法容纳如同天文数字般庞大的过剩农业劳动力；第二，在城市里打工的大多数农民工中，其微薄收入只能维持本人的低水平生存，无法在城市里扎根。由于以上两个原因，他们无法割断与农村的联系，乡下那少得可怜的土地是他们生存的最后一线指望。

    但是中国20世纪后十年开始的“新圈地运动”将农民们这点可怜的希望击得粉碎。因为这次“新圈地运动”的主要目标之一是他们赖以生存的耕地――另一目标是中国大大小小的城市的“旧城”，然而不管是农村的耕地还是城市居民的旧房，这次新圈地运动涵盖之处，都导致许多人的生存状态严重恶化。许多失去土地的农民面临三无状态：无业可就，无田可耕，无处可去。所以每一次征地都导致非常激烈的冲突，地方政府往往需要依靠出动大量军警才能将农民的反抗勉强镇压下去。 [61]浙江省由于经济相对发达，其对失地农民的补偿标准与全国平均水平相比略有提高，农民的不满应该较之其它省份要低。但据浙江省农村调查队的调查，只有6.8％的农户对此表示满意，有22％的农户认为补偿标准严重偏低，53.2％的农户认为偏低。[62]

    类似的事例在全中国都有发生，中国土地制度的缺陷在土地征用问题上暴露无遗。各地发现土地违法行为17．8万件，立案查处12．7万件，但这么多违法案件中，只有925人被给予党纪政纪处分，132人被依法追究刑事责任。[63]中央政府处罚这些地方官员的兴趣显然在于罚款，而不在于杜绝这类行为。因为在地方财政主要依靠土地收入时，中央政府事实上没有办法杜绝这类行为。据统计，从2002年到2004年上半年这将近三年的时间当中，全国土地出让金收入累计达9,100多亿元。一些市、县、区的土地出让金收入已经占到财政收入的一半，有的作为预算外收入甚至超过同级同期的财政收入。[64]

    农民失去土地，意味着被拔去生存根基。大多数失地农民无法找到工作，因为城市居民的失业问题也越来越严重，那里根本没有农民们的生存空间。而中国政府的政策总是迟到：在户口对改变农民经济地位已经没有多少实质意义的情况下，中国的一些省市才开始“改革”城乡户口制度，撤除城乡人口流动的壁垒。中国农民终于可以“出走”了，但农民们进入城市以后的生存状态，实在无法让人不感到悲伤：新华社记者曾对湖北农民工彭红平跟踪采访 115天，发现在这段日子中，彭红平有工作的日子只有45天，一共只拿到现钱415元；3个月内为11个老板打过工，没有一个老板兑现过工钱上的承诺。[65]而目前全中国流动进城就业的农民工有1.4亿，像彭红平这样住不起房、吃不饱饭的农民工不在少数。尤其是，农民工在城市中如果因工伤事故死亡，获得的赔偿要比城市居民少得多。几年前，对重庆的綦江彩虹桥垮塌遇难者进行的赔偿中，公然实施了一种羞辱农民的赔偿办法：有城市户口者每人赔4.845万元；农民出身者则仅赔2.2万元！ [66]

    如此一来，土地对农民的生存意义更加重要。与90年代不同，农民们捍卫土地的决心大得多，他们的维权行动付诸实施后，各地流血冲突不断。2004年一年全国发生各种大规模反抗事件高达58,000多起，其中主要是农民与工人的反抗活动。[67]中国政府不得不承认，侵害农民土地权益已成为当前侵害农民权益的最突出问题，而且呈现加重的趋势，主要表现在土地征用中，低价强征强占农民承包地，截留、扣缴农民的补偿安置费用，不解决失地农民的就业安置；在土地承包和流转中，强制调整或收回农民承包地，强迫农民流转承包地，非法改变土地的农业用途，截留农民土地流转收益等方面。为此，农业部于2003年8月派出6 个检查组，分赴黑龙江、浙江、河北等12个省份，重点检查12类严重侵害农民土地承包经营权益的行为。[68]但是在利益集团盘根错节的情况下，这种检查一般都流于形式。只要中国当局维持现有的农村土地制度，不治理政府腐败，失去土地的农民将会越来越多。

    中国农民面临他们的前辈们从未遇见过的问题：1949年以前，农民们能够以家庭为单位，依靠土地维持一种自给自足的小农经济。而在他们被“解放”后的50 多年后，他们将成为彻底的无产者：无地可种；无业可就；无处可去。一旦城市管制放松，城市贫民窟化现象将成为中国社会长期存在的状态。

    这些失去土地的“三无”农民，将成为中国大地的震源。这种来自地底的吼声已经越来越清晰可闻。

    美国著名的政治学者塞缪尔·Ｐ·亨廷顿曾说过两句言简意赅的话：“真正毫无希望的社会，不是受到革命威胁的社会，而是无法进行革命的社会。”中国农村社会现在这种格局，对中国现代化进程将起到根本性的制约作用。对中国来说，最大的难题在于如何将农村纳入现代化进程中，而不让城市文明被农村文化吞没。近20 多年来，探讨什么是“落后”，己成为发展经济学家的热门话题。几乎所有的发展经济学著作，开宗明义的第一章往往都是关于如何识别“落后”的学术讨论。在总产值、人均产值、国民收入、人均收入、增长速度、生活质量、人口素质……等一系列指标后面，发展经济学家们对于造成“落后”的原因，认识倒也渐趋一致：落后的本质规定，是人的素质差。

    上一世纪中人类经历的社会变革相当多，但对人类生活产生久远影响、堪称最伟大的变革可以说只有两项：首先是民主政治制度成为人类政治制度当中带有普适性的形式；其次当推小农阶级的萎缩乃至消亡，这一变革永远切断了人类与以往世代血脉相连的关系。不可忽视的是这两项变革之间存在着一定的相关关系，因为说到底，政治就是人的各种社会关系的总和。有什么样的人民，就有什么样的政府；有什么样的政府，就有什么样的人民。

    在长达两个世纪的工业化之后，世界上只有印度与中国这两个巨型国家的小农阶级异常顽强、艰难竭蹶地存活下来。不管这两个国家的政府宣称自己如何努力，这两个国家的小农阶级始终高居总人口的70％以上，这就使得这两个国家与以往历史时代相连的文化脐带始终不曾完全断开。尤其是中国，传统文化中有利于社会整合的积极因素早就被一次又一次的革命运动残酷消灭，留下的只是传统文化中的消极负面因素，这就导致中国农村社会目前这种基层官员流氓化、基层政权黑社会化的局面。中国现代化的列车无法甩开农村社会这节庞大的车厢。无论是从社会组织、人口与资源的比例、农村人口受教育的平均水平来看，广大农村都将成为中国21 世纪发展的最大包袱。

    （29,000字）

    ------------------------------------------------------

    [1]《深圳法制报》1991年12月15日：“愚昧与文明的撞击”。

    [2]《南方都市报》2001年4月14日A04版。

    [3]《羊城晚报》1992年1月29日，“联宗祭祖死灰复燃不容忽视”。

    [4]《深圳法制报》1991年12月15日：“愚昧与文明的撞击”。

    [5]中共湖南怀化地委办公室：《省际边界村级组织日渐弱化应引起重视－－对湘、桂、黔边界地区的调查》。

    [6]《深圳法制报》1991年12月15日：“愚昧与文明的撞击”。

    [7]新华社消息，2003年2月28日。

    [8]

    [9]《中国经济时报》1998年11月23日第3版：“乡镇财政赤字严重－－来自衡东县的报告”。

    [10]《半月谈》1998年第23期。

    [11]《中华工商时报》1998年4月1日第1版：“农村集体家底可望一年摸清”。

    [12]《南方周末》2000年8月5日第2版：“1,100万元是怎么花的？”

    [13]《中国经济时报》2000年6月24日第2版：“这个村财务真够乱的”。

    [14]《中华工商时报》1999年7月10日：“一私企老板谈乡村官员腐败”。

    [15]《中华工商时报》2000年3月8日2版：“镇干部吃垮民企”。《新闻人物报》1998年8月21日：“清账组长遭暗害”。

    [16]《法制日报》1998年12月5日。

    [17]《 农民日报》1998年4月7日。

    [18]中共湖南怀化地委办公室：《省际边界村级组织日渐弱化应引起重视－－对湘、桂、黔边界地区的调查》。

    [19]《光明日报》1999年7月26日，“触目惊心的马集乡‘黑窟窿’”。

    [20]《南方周末》1996年11月29日：“扶贫村里的肥支书”。

    [21]《羊城晚报·新闻周刊》第151期；《中国经济时报》1998年8月29日：“岭景扶贫，怎会越扶越贫？”

    [22]　此节根据下列资料写成：《羊城晚报·新闻周刊》1999年11月25日～12月1日第7版：“惊动中央的农妇服毒事件”；《南方都市报》2001年1月 31日6版，“催收税费干部动武，筹不到钱农民服毒”；《粤港信息日报·粤港周末》1998年8月1日～7日：“镇官太恶，欺压一方无法且无天；农民太苦，万户血印上告反被骗”；《深圳法制报》2000年10月11日：“被告进监狱的村支书”；《新闻人物报》1999年3月19日第3版：“大涡村黑幕重重”；《中国市场经济报》1999年1月9日第3版：“一个村支书毁掉一个小康村”。

    [23]这段据以下资料：《中国经济时报》1998年8月29日第1版：“九百村民上告两村官”；《南方周末》1998年2月20日第7版：“为了吃饭的权利－－国内最大规模的行政诉讼案的调查”；《河南日报》经济生活版1998年11月11日：“警车声响，村民遭殃”；《报刊文摘》1998年1月1日第 4版：“村支书报复殴打记者，官护官凶手逍遥法外”；《南方周末》1999年2月12日第6版：“女记者与亿元村村长的较量”。《深圳法制报》2001年 2月12日，“村长涉嫌买凶砍村民”。

    [24]《新闻人物报》1998年8月21日：“清账组长遭暗害”。

    [25]新华社1995年3月28日电。

    [26]《南风窗》2002年2月下，“仇恨引爆悲剧”。

    [27]　此段据以下材料写成：《中国经济时报》1999年12月18日第1版，“放了卫星，苦了村民”；《南方周末》2000年10月12日第7版，“上访大县的费改税”；《南方周末》2000年10月12日，“一本奇书的奇遇”；《中国经济时报》2000年2月14日，“这里的农民负担为何重”；《报刊文摘》 1998年11月23日，“安徽钱铺乡如此敛钱”；《深圳商报》2000年12月18日，“深莞扶贫急，群官私捞忙”；《调研世界》1997年第1期， “中国乡镇企业发展的环境代价”。

    [28]《大时代文摘》1999年5月6日～12日，“河北邵村事件”。

    [29]《报刊文摘》1998年10月22日，“一审已经有判决，劣迹干部反重用，裴家湾农民心里不服”。

    [30]《报刊文摘》1997年5月1日，“20个指印说明了什么？”

    [31]《南方周末》1996年4月21日。

    [32]新华社石家庄1995年11月23日电

    [33]《南方周末》1996年4月26日。

    [34]袁文忠：“山东铲除一批地方恶势力”。

    [35]《中国青年报·青年周末》1995年3月24日。

    [36]《南方周末》1995年1月13日，“基层恶势力”。

    [37]《南方周末》1996年6月14日，“一个基层政权的失而复得”。

    [38]《报刊文摘》1996年11月11日。

    [39]《经济日报》1995年4月6日，“同是一方水土，反差如此之大－－呼兰河畔两个农村基层组织的调查报告”。

    [40]《南方周末》1995年7月21日，“海选：谁来执掌村中大权－－ 一场黑土地上的‘村民自治’大潮”。

    [41]《南方周末》1998年4月3日，“两个贿选者”；《粤港信息日报》1999年1月9日，“贿选镇长现形记”；《羊城晚报·新闻周刊》1998年 12月31日～1999年1月6日，“官迷心窍买选票”；《金华日报·浙中特刊》2000年3月8日，“借款与选举交织的风波”等。

    [42]《民主与法制》画报1996年1月24日；《报刊文摘》1996年1月29日。

    [43]《同舟共进》1996年第9期。

    [44]《南方周末》1996年1月12日。

    [45]《报刊文摘》1998年7月6日，“农村‘富者为官’弊端不可忽视”。

    [46]《当代中国研究》（美）2001年第4期，深圳大学课题组：“中国大陆乡镇长选举方式改革研究”；《南方都市报》1999年4月3日第1版，“一票未得照样当选”。

    [47]《中国改革报·时代周刊》1998年6月25日，“恶势力持枪搅乱基层选举”；

    [48]《中国经济时报》1998年11月14日第3版，“推举村主任，不合领导意；竟然用警力，传讯又拘禁”。

    [49]《新闻人物报》1999年3月26日第3版，“直选村官酿血案”。

    [50]《深圳商报》1999年4月11日，“洪洼村的选举风波”。

    [51]《今日名流》1999年第3期。

    [52]《羊城晚报》2000年9月4日A10版。

    [53]中共湖南怀化地委办公室：“省际边界村级组织日渐弱化应引起重视－－对湘、桂、黔边界地区的调查”。

    [54]国家统计局：《中国统计年鉴2001》，中国统计出版社2001年版，第323页。

    [55]“2003年国土资源部公报”，新华网 2004年4月12 日。

    [56]《中国改革报》2003年12月29日。

    [57]李昌平：“减轻农民负担与‘愚公移山’” ，《中国改革》杂志，2001年11月号。

    [58]“教育不平等，扩大阶层鸿沟，中国教育公平受关注”，《南风窗》2005年4月（上），http://www.sina.com.cn 2005年04月19日12:06 。

    [59]《中国统计年鉴（2002）》，第49页，51页。

    [60]新华社北京2002 年 9月7日电：“9月8日，国际扫盲日”。

    [61]Thousands riot in China, attack police, burn cars，Reuters，Jun 29，2005 07:28:38 GMT；“河北定州血案采访手记”，燕南社区 ，http://bbs.yannan.cn；China's 'Haves' Stir the 'Have Nots' to Violence，By JOSEPH KAHN，NY Times，December 31, 2004。

    [62]“国土资源部的‘改革路线图’” ，《21世纪经济报道》2004年2月18日。

    [63]“2003年国土资源部公报”，新华网 2004年4月12 日。

    [64]“国有土地出让金年流失百亿以上，谁获利最大？”华夏经纬网，2004年8月5日。

    [65]人民网，2003年11月11日。http://www.people.com.cn/

    [66]《法制日报》，2001年3月21日，www.legaldaily.com.cn/gb/ content/2001-03/21。

    [67]何山：“华府之窗：‘十字路口’上的中国解放军”，自由亚洲电台2005年5月8日引美国国防部《2005年度中国军力报告》中数据。

    [68]新华社北京2003年８月20日电：“侵害农民土地权益成为当前侵害农民利益的最突出问题”，http://www.he.xinhuanet.com/ 2003年08月21日 09:04。


第十章　黑色经济与黑社会组织的勃兴

    黑色经济是地下经济活动的重要部份，这里先简单介绍地下经济的含义和门类，以及纳入本章研究范围的“黑色经济”的内涵。

    一、中国“地下经济”的种类

    关于“地下经济”的称谓很多，各国对这种经济的名称饶有趣味地说明了它在各国的伦理地位：德国称之为“影子经济”，法国名之为“秘密经济”，东欧各国则命名为“第二经济”，意大利冠以“潜在经济”之名，英国和印度则呼为“黑色经济”。一直到20世纪70年代后期，意大利经济学家杰尔吉·弗阿（Giorcio Fua ）提出“地下经济”这一概念，国际上才算是统一了这个称呼。

    对地下经济的界定有广义和狭义之分。从广义来说，“地下经济”是指官方控制不到的经济活动，这类经济活动不纳入官方统计的国民生产总值之内，不向政府申报和纳税。它一般可以分为以下几种类型：1、对外不公开的非法经济活动，如地下工厂、黑市交易、地下金融机构、走私等等；2、对外不公开的违法经营活动，如毒品买卖、非法卖淫等等；这两类经济活动可以称之为“黑色经济活动”；3、通过合法经营单位取得非法收入的经营活动，如第二职业、偷税漏税经营等等。这类地下经济一般只向税务部门申报一项经营活动，对其它经营所得少申报或者不申报，从而获取非法收入。

    中国的经济学界只热衷于谈论由政府统计机构、银行及官方调查机构公布的数据所构成的“地上经济”。但实际情况是日益肥胖的地下经济已引起了社会严重不安，到了扰乱正常经济秩序、动摇政府统计的地步。这些未出现在统计公式中的财富、生产及服务，已经形成了巨大规模，它在很大程度上影响着经济统计的精确性。如 GDP、生产率、失业率、储蓄率等，并构成了社会经济的潜伏力量。至于它到底在中国国民经济中占有多大比重，由于一般不公开谈论这一问题，也缺乏这方面的统计数据，故无法进行估计。有人认为约占20％左右，这种估计缺乏依据，事实上远比这一比例为高。

    从目前的情况来看，中国的地下经济大致可分为非法经济（黑色经济）、未申报经济和未统计经济等三种类型。非法经济在中国主要有以下几种形式：走私、贩毒、卖淫、贩黄、拐卖人口、贪污受贿、开办地下企业、制造假冒伪劣产品、制造假票证及货币，以及偷税抗税等等。未申报经济是指经济主体没有按照国家有关法律、法规和政策的规定，未将其经营活动向行政主管部门申报。与黑色经济相比，这类经济除了未申报之外，一般情况下如不造成严重后果，不构成犯罪。未统计经济是指国家统计机关没有进行统计或遗漏统计的，以及由于错报、假报等所导致的“统计错位”，而没有真实地反映在有关统计报表、统计年鉴上的经济活动。

    地下经济的存在可以说是全球性的现象，只是在不同的社会制度、不同的经济体制和不同的政策下，地下经济的生存状态各不相同而已。本章所要讨论的，主要是中国转轨期以国有资源和国有经济为掠夺对象以及一些对社会危害极大的黑色经济活动。


二、黑色经济活动分析

    本节主要分析黑色经济运行的几个方面，包括黑色收入产生的主要经济活动和经济部门；黑色收入产生的主要方法；持有黑色收入的重要形式；将黑色收入变为合法收入的最常见形式。

    1、黑色收入产生的主要部门

    根据近年各种传媒披露的材料，最容易产生黑色收入的是下列几类经济活动（或部门）：

    (1) 走私、毒品交易；

    (2) 娼妓；

    (3) 赌博；

    (4) 拐卖人口；

    {5) 合同回扣、贿赂和其它金融违法行为；

    (6) 各类泡沫经济，如股票、地产等类市场上的收益。由于中国这两大市场极不规范，许多“内部人”在这两大市场上获得了相当巨大的黑色收入。

    (7) 旅馆、饭店和娱乐业。由于近些年“黄色行业”大规模介入这类第三产业，故是黑色收入产生的主要部门之一。

    (8) 倒卖各类批文和许可证。

    (9) 地下工厂，这是近年中国假冒伪劣商品的源头。

    (10) 虚开各类发票，尤其是增值税发票。

    (11) 侵吞、私分、挪用国有资产。

    (12) 金融拆借、信贷及其它生产要素调配部门。

    上述部门和经济活动有些属于法律禁止的行业，如娼妓、赌博、走私、贩毒、拐卖人口、虚开各类发票、地下工厂之类。除了虚开发票及开办地下工厂者之外，前几类人大都属于社会边缘人物，具有各种社会恶习及强烈的流氓无产者意识。有些在中国则是属于新兴行业，如股票、房地产之类。有些则是属于体制性的漏洞，如金融拆借、信贷和其它生产要素调配部门，及倒卖各类批文和许可证，侵吞瓜分国有资产等，这些都是以国有资产和国有资源为掠夺对象。在新兴行业与体制存在漏洞的行业中，最容易得利的是那些掌握资源管理或资源配置权力的“内部人”，这些人在社会上都是“有头有脸”，在政治、经济两大科层组织中占据一定地位的人物。比如近几年因参与走私大肆受贿而陆续倒台的十几位海关关长，就是走私者的最有力的后台。

    从上述情况可以看出，黑色收入可以在合法的经济活动中产生，如合法范围内的商品生产与服务、资产的销售与采购、资本构成与商品的进出口；也可以在非法经济活动中产生，如走私、贿赂的支付方式、接受回扣及卖淫等，而这些收入在任何国度都是无法进行统计的。所以要分析黑色收入在中国到底占整个国民收入的多少份额，在目前这种极不透明的情况下，简直没有任何可能。国外常用的财政分析法、倾向分析法、物量投入分析法、劳动市场分析法与国民帐户分析法等方法，如用于分析中国的黑色经济，都无法取得近似值。这里仅以1996年上半年日本海关对中国出口汽车和中国海关从日本进口汽车的数量相对照，就可看出走私活动之猖獗：

    1996年1－6月日本向中国出口及中国从日本进口汽车数量统计表（单位：辆）

 | 1月 | 2月 | 3月 | 4月 | 5月 | 6月 | 备 注
日本向中国出口汽车 | 2,365 | 2,489 | 5,047 | 2,911 | 3,347 | 3,840 | 不含散件
中国从日本进口汽车 | 338 | 2,848 | 2,613 | 501 | 1,664 | 1,020 | 含散件在内

    资料来源：中国汽车贸易中心副总经理陈萍的讲话。见《粤港信息日报》（1996年9月2日）

    两个海关统计数字相差如此之大，可见走私汽车的情况很严重。其它黑色经济行业的情况有类似之处。虽然无法统计出黑色经济在中国经济中到底占多大比重的精确数据，但以汽车行业推断，应不低于30％。此外还可以从目前经济犯罪案发率比较高的行业来推断黑色经济活动的大致状况，如从中国检察机关的反贪污腐败重点查处对象可以看出：1996年国家司法机关公布，在金融、证券、房地产、建筑工程承包等经济热点部门，出现了很多新型经济犯罪案件。

    由于中国政府历年公布走私案件的统计口径不一致，有时单列，有时与其它各种案件混置一起，所以无法将历年资料制作成统一表格，只能列举一些数据以供参考。仅从1995年1月至1996年3月，全国检察机关共立案侦查在金融、证券业务活动中索贿、挪用资金的犯罪案件3,800多件，4,100多人；查办房地产开发管理部门构成犯罪的工作人员230多人。此外还查办虚开增值税发票1,000万元以上的犯罪案件、查办法人犯罪案件多件。[1] 1999年，因从事走私、骗购外汇、金融诈骗、虚开增值税专用发票等地下经济活动而被判刑的就高达22,657人。[2] 2001年被法院查处的走私、金融诈骗、偷税抗税、骗取出口退税、骗汇以及制贩假币等犯罪案件达14,953件，犯罪分子19,972人；危害金融安全的犯罪案件高达6,650件，犯罪分子8,906人，涉及食品、药品、棉花、农资、医疗器械等生产、销售伪劣商品犯罪案件764件，判处犯罪分子921人。 [3]2003年，全国海关共查获走私案件12,939起；立案侦办走私罪嫌疑案件12,816起，案值100.8亿元；[4]但这充其量只说明这些领域是黑色经济活动高发地带，到底有多少财富流入“黑洞”，永远是个说不清的谜。据有的研究者估计，仅走私一项造成的损失每年达300亿元～340亿元。 [5] 所以有人谑称，中国现在是“五色经济”盛行：

    黑色经济－－贪污腐败等权钱交易；

    灰色经济－－制假售假，泛滥成灾的地下工厂和假冒伪劣商品；

    白色经济－－毒品犯罪；

    黄色经济－－色情行业；

    蓝色经济－－走私（因从海上走私，故取海洋之蓝色）。

    2、黑色财富的持有形式

    与世界上其它发达国家相比，中国的黑色收入在最终流向上稍有不同。由于上述财富在中国大多属于不能公开之列，故大部份收入不是用于投资从而转化为“地上收入”，而是用于奢侈性消费或通过各种途径转移到海外。90年代中后期香港楼市低迷之时，入市购买者竟多为大陆人，这一点为香港传媒披露之后，港人舆论哗然。自从中资机构大量进入香港以后，不少中资机构工作者不但以自己或家属名义在外资银行开设帐户，存放非法所得，还为内地亲友存放非法款项，[6] 不少人最后都成为未公开的外国资产持有者。这种处理黑色、灰色财富的方式倒是和一般的发展中国家毫无二致。

    一般而言，这些黑色财富的持有形式主要是下列几种：

    (1) 转移到国外的财产；这笔财富无法计算，但随着中国人出入境自由度及对外经济交往的增加而逐年增多。本书第五章中的资本外逃中列举的巨额数字仅仅只是其中一部分，远远不是全部外逃资金。但据有关方面的估计，中国每年通过地下钱庄洗出去的黑钱至少高达2,000亿人民币，其中走私收入洗黑钱约为700亿人民币，官员腐败收入洗黑钱超过300亿人民币，其余皆是一些外资企业把合法收入通过地下钱庄转移到境外，以逃避国家监管和税收。而中国每年因此受到的财税损失高达100-200亿美元。香港一直是中国大陆洗黑钱的一个主要场所，汕头众大律师事务所的一位律师介绍，利用中港两地洗黑钱主要有三种方式：第一种是与境外签订合同购货汇钱出去，这时通常得境内外互相配合做假单证；第二种是通过地下钱庄把钱汇出；第三种是分散投资化整为零。[7]

    (2) 黄金、珠宝和古董。

    (3) 处于隐蔽状态的地下金融投资。

    (4) 房屋、土地等不动产。

    (5) 银行存款。据一份时闻资料报导计算，在1995年审结的三宗100万元以上的经济犯罪案件中，犯罪金额与储蓄形成额分别为80/500、410/1600、90/700，平均为20.7％。[8] 从这一事实可以看出，犯罪所得收入中有不少由于高利率的驱动，最后形成了银行的长期储蓄。

    现金并不是黑色财富的主要持有形式，主要原因一是因为现金并不带来任何收益，二是大量现金容易被发现。放置海外的原因主要是不少人在弄到一定数量的钱以后，为了逃避国内法律制裁有意为之。而其它各种形式的占有只是为了有效地保持资产的价值。

    3、将“黑色财富”变为合法收入的几种常用方法

    尽管中国的“阳光法”是个“软法”，但许多人还是采用了多种方法将自己的黑色收入变成合法收入。大致来说，有下列几种方法：

    (1) 伪称自己从国外某亲戚处获得大量遗产和馈赠。深圳一位当地土生土长的官员，在做某区投资管理公司总经理（即区的国有资产管理局）几年以后，移民澳大利亚。在澳大利亚生活了不到三年即回国投资，声称自己得到了5,000万美元的遗产。而这位总经理的同村人说，这完全是谎话，因为他与这位总经理从小生活在一个村，从未听说过他有什么亲戚在国外。

    (2) 让亲属开设商店，假称自己的收入主要来自该处。如果有那么一种店子，人们经常看不到多少顾客，但仍能维持下去，多半就是这一类商店。根据笔者调查，有不少公安局警察开的这类小商店就设在自己的管区之内。

    (3) 将钱投入股市。这在目前的中国，是一种非常行之有效的方法，尤其是在市场极不规范、黑市交易盛行的1991年，根本没任何记录可查，使许多人成功地洗了黑钱，将其变为“白色收入”。深圳清查出来的所有贪官，凡1991年以前进入深圳工作的人，都习惯性地将自己无法说清来源的财产说成是深圳股市初创时期赚来的钱；凡是1991年以后进入深圳工作的人，则将这些钱说是妻子在股市炒股赚来的收入。而事实上，中国股民真正在股市赚了钱的不到1/10。


三、黑色经济活动的载体：黑社会组织

    在中国曾经销声匿迹几十年的黑社会组织，自1978年以来又经历过从无到有、从小到大、从零散化到组织化的过程。全国各省、区都有黑社会组织，广东、广西、云南、四川、山西等省的黑社会势力尤为活跃。1982年9月，深圳市发布了《关于取缔黑社会组织的通告》，以后每年都取缔和打击了不少“黑社会团伙” （中国官方对黑社会组织的称谓）。广东省人大1993年11月16日通过的《广东省惩处黑社会组织活动规定》，是中国首部承认中国有“黑社会组织活动”存在的地方性法规。进入90年代以来，中国大陆的黑社会势力由于有腐败官员在背后撑腰，膨胀极为迅速。统计资料表明，1992年至1999年8年间，全国警方共查获并依法惩处各类犯罪团伙100余万个、涉案人员376万名，其中有相当一部份是黑恶势力。[9] 有趣的是零星见诸于报端的地方性数据与“最高人民法院报告”的汇总数据差距极大。以2001年为例，《中国青年报》报道，2001年四川省打掉黑恶团伙 900个，抓获团伙成员3,737名。[10]《人民日报》报道，2001年吉林省共打掉涉黑犯罪团伙379个，抓获成员1,820人，“治爆缉枪”成果显著，共收缴各类非法枪支4万多支，9万多公斤爆炸物品。[11] 而2002年3月“最高人民法院工作报告”则指出，2001年全国共审理黑恶势力案件350件1,953人，而这一据报比2000年各“增加了6.3倍和 3.8倍”的数据明显低于上述两省任何一地的数据。[12]中国统计数据之不真实于此可见一斑。

    自2000年岁末始，中国大陆国家公安部在全国范围内开始了为期10个月，代号叫做“猎狐”、“怒潮”、“零号”、“狂飙”等打黑专项行动。从公布的事实来看，中国各地已形成为数不少的黑社会组织，按其类别分析，最主要的是“地缘型”黑社会组织。中国的地缘系统是按国家─省─市─县（或大区与小城镇）─乡 ─村（或居民区）──邻里七级划分，据此，当今中国大陆地区地缘型黑社会组织一般以省或市或县或乡或村组成。这些地缘型黑社会组织性质的基本成员是企业职工、待业青年或农民，基本关系是朋友关系，有部份黑社会组织已形成了较严密的仿直线制组织结构，并制订了严格的组织纪律，成员之间等级较明显，并常以虚拟的血缘关系（以兄弟、义父、义子互相称呼）作为维系组织的纽带。此外还有血缘型（基于成员间的血统关系或生理联系而形成的）与业缘型（基于成员间的某种犯罪职业的联系而形成的）黑社会组织。三者之中以地缘型+血缘型为主要形态。

    从2000年这轮“扫黑”的结果来看，可以说中国的黑社会组织已经从一般性团伙犯罪、集团犯罪的阶段进入有组织犯罪的高级阶段──黑社会犯罪；从黑社会的关系网络来看，黑社会势力已经深深渗入中国政界。

    1、成熟的组织结构与管理方式

    从已有的调查材料与破获的黑社会组织来看，中国大陆的黑社会组织一改原来团伙犯罪临时拼凑的现象，犯罪组织化程度越来越高，已经有了比较成熟的“组织规则”与管理方式，其特点比较明显：基本成员固定，并且多是职业罪犯；有一套分层级呈金字塔型的组织指挥系统，实行垂直领导。居于最高层次的是被称为“老大”或“领导”的首恶，在其之下一般还有“老二”、“老三”等，依此方式排定座次；职务分工各有不同，比如四川资阳“黑豹”集团内就设有“总管”、“打手”、“杀手”、“后勤”、“踩点”等职务称谓，有时候还有“降职”或“撤职”等处罚。“老大”身边常有专门为其出谋划策的“智囊团”或“顾问团”，由这些“军师”决定行动计划。下面则有人专管杀人抢劫，也有人经营合法产业，为他们洗钱；有一套按等级分配的财产与福利保障制度，有严酷的帮规和保密制度，违反者或变节者将受到残酷镇压。

    四川省公安厅刑事侦察局发表一份调研报告指出，现在有的黑社会性质组织开始模仿现代企业管理模式，比较典型的是该省宜宾县的“狄绍伟集团”，他们制定了《员工手册》共四章十七条，俨然是他们的“刑法”，内容含对出卖、背叛、损害组织利益，不服从命令的处以割舌、挖眼、切指、断双手、断双腿等处罚，直至处死。从总体上看，对传统民间帮会和旧有黑社会组织的继承，再加上对国际成熟状态的黑社会犯罪方式的模仿，形成了现阶段中国黑社会犯罪的独特形态。这种专业化的犯罪组织，与国外尤其是港、澳、台一些黑社会组织没有什么区别。只是中国政府不肯承认现实，非得采取掩耳盗铃的方式，规定媒体只能谈“黑社会活动” 而不许说“黑社会组织”。

    黑社会组织成员的年龄结构有年轻化的趋向，其中有相当部份是负案在逃、批捕在逃、劳改释放或解除劳教的人员，有很多人犯过命案，他们年轻气盛，完全不受道德约束，行事果断，手段残忍，有职业罪犯的冷血特徵。还有部份成员是受过正规军事训练的退役军人，这些人往往是黑社会组织的骨干成员，因为他们懂武器使用和作战知识，了解警方惯常的破案方式，并且容易利用“战友”关系和“白道”（政府组织）接上关系。

    从现状来看，黑社会组织的武器来源日渐丰富，装备越来越先进，原来他们多用猎枪、自制的土枪或抢来的枪支。现在，随着经济力量的膨胀，黑社会组织购买从边境走私的枪支成为风气，有些枪支甚至是中国政府卖给该国政府的，通过一定渠道又流回中国。

    技术手段的发展，使得黑社会组织犯罪的智能化程度越来越高。在作案前，他们反复踩点考察作案现场，了解作案对象内部情况，收集各种可能的资料，计算作案时间和逃脱路线，准备多套方案供选择，对采取何种具体手段反复进行研究、比较、实验。有的在巨额诈骗案中，精心设套，一旦案发，事先聘用的“法人代表”就被推向前台，代他们接受法律惩罚。他们一旦得手，往往借用比较好的交通工具迅速脱离案发地点，头目则迅速转移到别的城市，甚至逃到境外。所以在实施对团伙头目的追捕中，往往要投入大量警力和花掉大笔经费，比如福建建阳某团伙头目吕伟在案发后先后流窜北京、上海等几十座城市，在当地也居无定所，经常半夜换宿，警方投入数百个工作日，花费几十万元，才将其捕获。

    2 、黑白合流：黑老大戴上“红帽子”

    从各种调查材料与已侦破的大案来看，这些黑社会组织之所以能在短时间内迅速崛起，并在其所在地呼风唤雨，最主要的原因是他们早已与当地的政要们──首先是与公安部门的官员们沆瀣一气，形成了一种保护与被保护人的关系。与西方黑社会组织相比，中国大陆的“黑白合流”还有个特点：西方黑社会组织结纳的权力部门主要是警察及司法部门，而中国黑社会组织的触角更深，不少政务官（各地党组织与政府部门）与事务官（工商、税收以及银行）都成了黑社会组织的有力靠山，部份黑社会组织头目还具有各种政治身份，戴上了各种“红帽子”。如浙江温岭的张畏，除了“黑社会老大”这一身份之外，他还具有跨省份的8个其他身份：原湖北省宜都市政协副主席、台州市青联委员、浙江某报社名誉社长、台州市青年企业家协会副会长、浙江东海集团有限公司法定代表人兼董事长、上海东盛集团有限公司法定代表人兼总经理、温岭恒基实业有限法定人兼总经理、台州新世纪装饰工程有限公司法定代表人兼总经理。前4个头衔，是张畏采取各种手段，向政界渗透，以寻求庇护时得来的。被张畏一案所牵涉到的67名党政要员当中，有市长、市委书记、公安局长及党政干部42人、司法干部15人，金融机构干部10人。张宅门前挂着“温岭市公安局重点保护单位”的铜匾，故当地人称张畏领导的黑社会组织为“红色黑帮”。[13] 2000年处决的吉林最大的黑社会性质组织的头目梁旭东，[14] 辽宁黑白两道声名显赫的黑帮头子刘涌，[15] 广西百色黑帮头子周寿南等人情况均与张畏相类似。[16] 所有这些披露的材料明白无误地显示，正是在各地政府官员关系网强有力的保护下，这些黑帮才得以在各地发展成为一种呼风唤雨的社会另类权力。

    更为严重的是，公安部门最近的报告显示，黑社会势力已经渗入县、市级政府内部，在政府内部选取“代理人”，参与安排地方、人大（县市议会）与政协的领导人。通过这些公共权力系统的贪污腐败者，社会公共权力蜕变成了黑社会鱼肉百姓的帮手。这种警察与黑社会共同治理社会、“黑白合流”的局面，应该说是所有社会形态当中最糟糕的一种社会形态。

    3、黑社会组织犯罪的国际化

    中国港澳台地区成熟的黑社会组织向中国大陆渗透力量不断增强，境内境外黑社会组织联手作案的概率也越来越高。据查，这些罪恶活动的组织者往往利用违法犯罪活动获取巨额资金，并与内地一些党政机关单位的官员拉关系，以获得种种方便作案。80年代以来，其主要犯罪活动一是参与国际贩毒与制造假币，估计从福建沿海由“黑社会”团伙经手的假币流入内地至少在100～200亿人民币，近几年仅在福建一地就查获冰毒1,000多公斤；二是倒卖盗窃文物。据国外媒体报导：近20年到达西方国家的中国文物比以往任何历史时期的总和还要多，甚至连新石器时代的珍贵文物也大量流出；三是拐卖人口，近几年已由拐卖妇女儿童发展为专门组织偷渡。这些罪恶活动当中，起“骨干”作用的就是福建的黑社会组织，这个地区的黑社会组织以“走私”、“偷渡”和“国际绑票”闻名。最典型的黑社会组织是向海外非法移民而谋取暴利的犯罪组织――蛇会。据资料显示，至1998年底统计，全省仅捕获的境内外“蛇头”就达1,400多名，截获偷渡人员 20,000多人，被遣返的多达30,000多人。90年年代以来频频发生的跨国绑架勒索案尤其引人注目，1993年起，福建省这类案件连续发生50多起，勒索赎金数百万美元，涉及美、英、澳大利亚、泰国和中国港台地区。这类罪案是境内外黑社会组织联手犯罪的典型表现。据现有案例和美国联邦调查局提供的情报资料证实，发生在美国的绑架华人罪案全是在美国的福州人组织的黑帮勾结境内组织所为，他们在美国绑票后，再由国内同夥向被绑票者家属收取赎金。这一名声使得所有福建籍的护照持有人在出国签证上受到连累，往往被欧美使馆拒签。


四、黑社会组织泛滥对社会的恶劣影响

    1、黑社会行为方式对社会价值观的渗透

    从90年代以来，黑社会价值观念渗透到中国人的社会行为方式上。这方面最典型的表现是权力之争往往借助于黑社会势力介入。近年来频频发生的“官杀官”事件就是在这种背景下发生的。比较有名的有这么十几件：1995年江西安义县县长陈锦云买凶杀该县县委书记胡次干、副书记万先勇；1997年3月广东省阳春市委书记严文耀、副市长杨启周、财办副主任林启菊等人密谋杀害原阳春市长等人；1999年6月28日原舞钢市委书记李长河杀该市八台镇镇长吕净一夫妻俩； 1999年3月16日海南国税局税官杀检察官黄崇华；1999年3月26日，抚顺司法局局长谋杀县委书记案……，这十余起案件都是政府官员借助黑社会手段买凶杀人，而凶手有些是黑社会成员，有些则是社会边缘人物。

    中国官场竞争本来就极不正常，往往不是凭借本人的德行、能力、勤政、绩效，而是德能勤绩之外的东西。这种干部选拔机制已经让社会饱受惩罚，现在引入黑社会手段更加剧了这种竞争的无序性。更重要的是，黑社会势力介入社会政治生活的恶劣做法，使得社会各界都竟相仿效，近年来中国民间社会屡屡发生各种绑票事件与买凶杀人事件，有的后面还有警察做后台。在中国的专制威权体制下，人们本来就缺乏安全感，黑社会这种以暴力为主要手段的社会另类权力的崛起，更加剧了公众的不安全感。

    2、黑社会组织对经济活动的介入

    黑社会组织早就开始打造自己的经济基础。最先滋生黑社会势力并被其控制的是娱乐圈，这一点与国际社会没有什么区别。《羊城晚报》[17] 曾以“黑社会势力渗入娱乐圈”为题进行过专门报导。这类黑社会组织从事经济活动主要有以下几种类型：

    （1）企业化经营型：这是黑社会组织中比较成熟的高级形态。在90年代上半期，这种成熟形态的黑社会组织还处于萌芽阶段，但到了90年代后半期，这类黑社会组织发展非常迅速，全国各地都可以看到这类黑社会组织的活动。这些人与社会权力部门维持着良好的密切关系，其组织成员已打破了血缘、地缘关系，一些头目还受过良好教育并有一定的社会身份。其主要财源收入有三大类，一是成立公司，如追债公司，这些公司有的名之为“某某资产重组公司”，让人还觉得这是“现代企业制度”改革的产物。1995年3月5日在沈阳破获的“航天清款股份有限公司”，就是由一些黑社会成员组织的所谓“经济实体”。[18] 只是这一黑社会组织无论从组织形式还是从其背景来看，都属于“初级阶段”，不够成熟，与作者了解到的“深圳某某资产重组公司”的背景与运作方式不能相比。二是跻身于一些新兴行业，如啤酒屋、健身行业。其办法有多种：或由自己直接经营，或与别人共同经营，或参股。这种参股有的是黑社会组织看到该行业有利可图，用各种方法使原业主无法正常经营，最后挤走原业主；有的是原业主在经营过程中发现诸多困难被迫寻求保护，自己找上门来。三是向“妈咪”（即老鸨）收费。在2001年全国“打黑”行动中，四川省破获了一个打着“天鑫经济贸易公司”的旗号进行经济活动的黑社会组织，这个公司的“主要业务”就是开赌场、收保护费、报复杀人、绑架勒索。根据披露的材料，该公司成立于1998年8月下旬，实际负责人是王勇，但他们聘请不知情的李某某挂名担任董事长及法定代表人，一个次要头目张敏担任总经理。公司将赌场经营、人事、武装、维持所控地盘秩序、收取保护费等“业务”分给了各个头目负责。公司成员每10天发放“工资”一次，按等级不同，金额从300元到500元不等，并在每次行动之后，有数额不等的“奖金”。平时，他们在各自的势力范围内监控地盘，接受由王勇以公司名义发出的指令，进行违法犯罪活动，这些活动包括下列几项：在客运市场，按上车人数，收取每人10元的“保护费”；在电脑市场，按批发光盘数量，每月收取摊主高额的“保护费”；在他们自己经营的赌场中，发放高利贷和收回入股钱款等。到1999年10月案发时止，该公司已有20名成员，形成了一个分工明确、管理严格、组织有序的黑社会性质组织。[19]

    (2) 以暴力为资本型：这是当前中国黑社会的主流形态，也是黑社会组织的骨干力量。这些团伙进行诸如走私、贩卖枪支、偷运毒品、组织非法偷渡、伪造各种证件，欺行霸市等活动。这类团伙成员关系紧密，多以地缘关系或血缘关系为结合纽带。如活动在广东深圳市的潮汕帮，主要是由揭阳、海丰、陆丰一带人组成。这些组织最初主要是在菜肉海鲜批发市场欺行霸市，形成恶势力，然后走向娱乐业。以后在公安系统也结纳了一定关系，渐渐走向“正规化”，打打杀杀之类的事逐渐干得少一点了。其主要收入来自酒楼娱乐业的“保护费”及向其“保护”场地的妈咪收“场费”，有些也参股娱乐业。

    这些以暴力为资本的黑社会组织，正采用各种形式介入社会正常经济生活，比较典型的例子有海南的“南霸天”一案。这个案子很清楚地说明了黑社会组织和政府中掌权人物相勾结之后对地方的奴役。

    “南霸天”王英汉是海南省澄迈县金江镇王宅村人。80年代初，王英汉擅长武术，以开武馆教授武功为名，网罗门徒。1985年至1989年，他凭借多种手段当上了王宅村村长，进一步网罗流氓烂仔，为其充当打手和保镖。1988年海南办经济特区后，王英汉马上变“武教头”为“包工头”，利用他纠集的黑社会帮会势力，强占工程项目。凡金江镇内的建筑工程，绝大多数得由他做，不做也得挂名分利，由此一举成为暴发户。这个带有宗教、行帮性质的黑势力，其骨干成员都是 “两抓两放”或“三抓三放”的刑事犯罪分子。几年来，这个团伙共打死2人，打残13人，遭其侮辱、殴打、抢劫、敲诈者不计其数。一位主持正义的县公安局副局长想依法处理王家的一起刑事犯罪案件，就被莫名其妙地免了职，罪犯也在15天后获释。这个团伙在其鼎盛时期，对当地一些企业的负责人和政府的某些部门也进行公开威胁和敲诈勒索。1993年12月，海南顺安实业公司经理李某某与县政府签订了一个修路合同，修建县政府门口至电视塔一段水泥路面。王英汉得知后要求分一部份工程做，遭拒绝后竟用武力威胁工人停工，李最后被迫送了18万元钱给王，才将此事了结。[20] 这种例子在当代中国绝对不是个别。如1996年福建惠安县侦破一个专门发放高利贷，并操纵民间帮会并引发多起刑事案件的黑社会团伙，其头面人物连希圣认该县公安局局长郑妈魁为义父，姐夫任水津又是县公安局巡警大队大队长。这一团伙仗着有这些铁杆人物撑腰，平日欺男霸女，横行霸道，大发横财，无恶不作。 [21] 另一个以张国进为首的黑社会团伙，从1989年起，就以深圳市文锦渡、皇岗这两个口岸，专以福建籍的客商为敲诈对象。他们对福建在深圳市做进出口贸易的公司和来往车队强行收取“保护费”，并迫使福建籍公司、车队支付其吃喝玩乐的费用。仅福建三远集团有限公司一家就被收取“保护费”以及被迫支付张国进等人的各种费用累计近100万元人民币。还有10多家公司也遭此厄运，被收取巨额“保护费”。凡不服其控制的企业负责人均被这黑社会团伙用暴力伤害。这类黑社会组织如不是那种树大根深者，就容易被绳之以法。但另一类和当地警方有联络的，就不是那样容易清除。

    最值得注意的是这样一种倾向：在经济信用严重失常的情况下，一些经商者和政府基层单位因用正常手段保证不了自己的应得利益，竟起用一些地方流氓来帮助自己收欠款甚至税费。如江西漳树市淦阳街财政所和鹿汇街财政所于1996年4月分别聘请了3名社会无业人员（其中有劳改释放后劣迹累累不思悔改者），向来往的三轮车收税。该所所长声称：因为人们税法意识淡薄，有人偷税漏税，赖税不交，故需借助这些地痞的力量，以“毒”攻“毒”。某全国著名的小商品市场的一些个体老板，因为人家欠债不还，不得已请了一些黑社会人物帮助催讨，据说这些人物讨债“成效显著”，只要他们一上门，不仅欠债赖债者会分文不少地送上欠款，连一些多年的“死帐”也被他们讨回。[22]

    有的黑社会帮会头目对地方的控制较之上述人物还要厉害得多，如山西临汾的老百姓流传一句话：临汾有两个市长，一个是白道市长，一个是黑道市长，即黑社会组织的龙头大哥安小根。据披露，这个“安市长”是个城府很深、谋略智慧型的犯罪行家，他没有自己的地盘，却能在平阳府里任何一个霸区吃香喝辣，可以统领整个临汾8大黑帮的行动。这位“安市长”不管在临汾的哪一个歌舞厅里出现，老板都要出门迎接，歌手要专门献歌献艺，所到之处，群呼“万岁”。他看中一个村子的地，村民们响应市政府“绿色计划”而辛苦栽种的3,000株树苗，顷刻之间就被他手下的爪牙用推土机铲掉。设局赌博吃大户更是他的拿手好戏。有人因听别人呼他为“市长”，出于好奇多看了他一眼，竟惨遭杀身之祸，杀人者却逍遥法外。他一位手下的妻子因有几分姿色被他霸占，只因说了一两句不满的活，便被其另外几位手下打残。[23] 从上述这些事情中，可看出在这个小小的临汾市，黑帮势力之“鼎盛”，以及一般民众之忍辱负重的生活状态。

    以上这两种划分其实并不总是泾渭分明，从事企业化经营的黑社会组织在从事经济活动时往往要借助暴力。从2001年中国大陆各地的“打黑”报告来看，几乎所有的黑社会组织都有自己的经济基础，而这些黑帮在打造经济基础时，无一不带有暴力性质。不少黑社会头目的财产完全是通过经营非法生意得来，如广西百色的周寿南，表面上挂的牌子是“百色饭店娱乐总汇”，实际上是通过垄断广西百色的赌业经营聚敛财富。而沈阳嘉阳集团的董事长刘涌，则是非法手段与合法手段一起来，而其合法生意一般也是通过非法手段，在短短几年间聚敛钱财逾7亿元人民币。比这两者更绝的是用黑社会手段经营合法生意，这方面的典型是河南许昌的梁胜利黑帮。这个黑帮涉足的是合法生意，但其手段却完全属于非法。比如他看中了南阳市场的布匹托运生意，就采用暴力手段驱赶原来的经营者，迫使其他人退出市场。凭借这种手段，梁胜利黑帮进入了服装、鞋帽、建筑、建材、运输、饮食娱乐业等多个行业，并在内部划分了势力范围。但其经营手段却完全不是合法手段，而是采用暴力手段强买强卖，收取保护费，掠夺垄断利润。最后形成这样一种局面：凡属这一黑帮组织涉足的行业，所有的人都“自动退出”，不敢与之竞争。但更多的中小黑社会组织是采取收取“保护费”等形式建立经济基础。[24]

    随着中国证券业的发展，黑社会的触角已经延伸到股票市场。2001年披露出来的兰州黑帮操纵证券黑市，洗劫股民数亿元的事件就是一个典型。据调查，这些证券黑市幕后操纵者其实就那么几个，掠夺来的钱财都被这些人投入合法行业（主要是房地产），借此发财者俨然已经是兰州乃至西北商界的的名流。他们的各种关系网已经盘根错节地伸展到了政界各个角落。工商局以涉嫌诈骗罪将这些案子移交公安局，而当地公安局总以证据不足拖着不办，任其继续诈骗。就在中央电视台“经济半小时”节目对此事进行连续报导的同时，兰州的证券黑市还是屡禁不止。直到全中国舆论群起指责，这一案件才算是在舆论压力下受到政府部门惩处。[25] 2004年3月“北京门事件”的主角、香港美邦集团老板、黑社会头目国洪起被江苏省公安厅逮捕以后，他与北京市第二商业局（政府机构）官员联手侵吞香港嘉利来数亿资金案件曝光。通过这一事件，人们发现这位黑道人物与中国资本市场瓜葛甚深。据已披露的有限信息，国洪起长期在证券和投融资领域活动，并且编织了一张巨大的关系网，被捕前在香港和内地拥有数十家公司，所掌控的资产在80亿元以上。他在“北京门事件”中，以1200万美元的注册资金与北京市二商业局联手，得到市值6亿元（60％）的股权，是嘉利来项目股权转让最大的受益人。北京二商集团不遗余力更换股东，不惜“冒犯”中央政府部委，其国有资产却分文未增，将从嘉利来得到的利益转送给新的合伙人。有国家商业部撑腰的香港嘉利来多次起诉，但均败诉，据说国洪起与北京二商集团的支持者当中有高层政治人物。 [26]

    种种迹象表明，一个通过地下经济活动──其中既有地下工厂、黑市交易、地下金融机构、走私等非法经济活动，也有毒品买卖、非法卖淫等违法经营活动的黑色犯罪链条－－正逐渐深入地影响着中国正常的社会生活。势力较大的黑社会组织在社会生活中的作用日益增大，已在一些地区与社会底层成员中成为一种“公共权威”，并与当地政府的一些官员相互勾结，相互利用。从社会后果来看，这种社会权力黑社会化的趋势对社会安全与人民生活形成了极大威胁。


五、黑社会组织与刑事犯罪率上升的关系

    大多数黑社会组织从事与黄、赌、毒及拐卖人口有关的违法活动，有些组织且有自己的武装。国家公安部公布的数据起伏很大，以拐卖妇女儿童案件为例，从 1991年至1995年，中国公安机构共破获拐卖人口案件9.5万起，查获拐卖人口犯罪团伙1.9万个，抓获人贩子14.3万人，解救被拐卖的妇女儿童 8.8万余名。但在2000年4至7月短短四个月之间，公安机关就破获拐卖妇女儿童案件11万多起，解救了117,302名被拐妇女和近3万名被卖儿童。 [27] 此后三年间，这一数字有所下降，从2001年至2003年，中国公安机关却只破获拐卖妇女、儿童案件20,360起，解救被拐卖妇女、儿童42,215 人。[28]破案数据起伏如此之大，说明中国公安机关办案的“运动式”特点。而持枪犯罪者也逐年增加，自1996年至2002年，7年之间全国公安机关共收缴非法枪支380万支。[29]犯罪率现在正以每年60％的比率上升，从各类传媒零零星星披露的材料来看，黑社会组织的大量存在与中国刑事犯罪率上升、社会治安形势日益严峻有密切关系。

    1、贩毒活动成为浪潮

    近几年来，中国的走私贩毒已成为一大社会公害。从下列数据可以看出毒品在中国的蔓延之势：仅是公安部门掌握的吸毒人数，1991年为14.8万人， 1992年为25万人，1994年达38万人，而到1996年更增为52万人，2002年6月27日（世界禁毒日）中国公布的4万多名爱滋病毒感染者，吸毒者占其中2/3，全国登记在册的吸毒人数已达100万人。[30] 2003年增至105万人，其中72.2%是35岁以下的青少年，[31]这些吸毒者其中80％以上为青少年。如果全国人口按13亿计算，则2003年中国累计登记在册的吸毒人员占全国人口的0．08l％；如果按吸毒人员显隐比例1：4至1：7推算，估计中国目前的吸毒者数量可能在420万至735万之间，占全国人口的0．32％至0．57％。[32]1991年到1994年，共破获各类毒品违法犯罪案件87,000起，查获涉案违法人员139,000 名。1995年全国公安机关共破获毒品违法案件57,524起，抓获涉案违法犯罪人员73,734名。1998年至2003年，全国共破获毒品犯罪案件 54.69万起，共抓获毒品犯罪分子25.01万人，批准逮捕23.56万人，判处刑罚19.65万人，缴获冰毒52.43吨、鸦片14.73吨、易制毒化学品1412.5吨。[33]

    近年来，中国的毒品问题已发展为过境贩毒与国内吸毒并存的局面，因吸毒、贩毒诱发的各种违法犯罪比例也在不断上升。据北京等10个省（市）的不完全统计，仅1999年，由毒品问题诱发的杀人、盗窃、抢劫、诈骗、伤害等刑事案件就高达2.6万起，各类治安案件高达3.8万起，个别地区甚至已占刑事案件的 70％多，成为影响城乡社会稳定的重要因素。[34] 毒品市场的迅速扩大，对社会造成了极大的威胁。

    2000－2002年中国涉毒区域一览表

年 份 | 涉毒县（市、区） | 占全国县市区总数（2,863个）百分比
2000年 | 2,033个 | 71．00％
2001年 | 2,051个 | 71．63％
2002年 | 2,148个 | 75．00％

    资料来源：据国家公安部禁毒局公布资料计算，2000年数据见新华社2000年6月25日电，2001年与2002年数据见2004年6月20日电。

    中国对毒品的量刑不可谓不重：贩毒50克以上，情节特别严重的毒贩判处死刑。但由于高利润的吸引，还是有不少人陆续加入这一行列。从90年代初开始，广东的贩毒分子呈明显的团伙化趋势，其中粤东又以家庭团伙贩毒的特点明显区别于广东其它地区。1996年3月29日破获的一桩跨国跨省大毒案，就是由广东普宁沈氏三兄弟及其他家族成员组成的贩毒集团所为。[35] 贩卖毒品的利润一般高达100/100，这里只举一例：号称1995年世界第六大毒案、中国第一毒案的主角王世鉴，其在金三角地区以每只4.3万元价格买下的海洛因,一到广州就能以每只9万元的价格出手。[36] 而这里只是批发价，最后到吸毒者手里，零售价格还要比批发价格高出百分之百以上。其间的差额，就成了这些贩毒的黑社会团伙的收入来源。（此处删去一段）

    对贩毒团伙每年的总收入，国际上有一个形成惯例的估算比例，那就是每年被查获的毒品只占整个流通量的5％左右。如以此比例估算，中国每年仅损失在毒品一项上的社会财富就相当惊人。

    毒品犯罪发展到20世纪90年代，已呈现出许多新的特点，并衍生出许多社会问题。而作为一个应该在国际禁毒中起重要作用的大国，中国有关禁毒的理论研究和指导现在都大大落后于形势需要。

    2、被“黑”“白”两道控制的“黄色”行业

    近20多年来，中国的“黄色”行业发展得很快，其原因主要有两点：一是娼妓供给呈源源不断之势，许多年轻且无法就业的女性走入这一行业；二是中国社会价值伦理观念发生了巨大变迁，“笑贫不笑娼”的风气已经被社会公众接受。[37]至于卖淫妇女的数据，官方从未向国内公众正式公布过，据世界卫生组织2003 年8月18日在一次会议上指出，按照中国官方提供的数据，中国娼妓已经超过600万人。[38]

    中国黄色行业中的女性，在20世纪80年代还大多处于自由状态，没有黑社会涉足其中。但由于这一阶层基本处于无助状态，她们的财富很容易成为别人觊觎的对象，导致涉娼凶杀案逐渐增多。[39] 在这种情况下，她们比较倾向于找“保护人”，这就是广东俗称“鸡头”产生的部份原因。另一方面，由于色情行业获利巨大，许多黑社会也逐渐介入这一行业。所以到了90年代以后，色情行业渐为黑社会势力所控制。1996年1月15日大连破获的“三女神”酒吧一案，就是一个由黑社会组织控制的卖淫集团。该酒吧秘设暗道，齐备淫秽物品，形成了自己的一整套管理制度和利益分配规则，并豢养着大批维护妓院规则的打手。警方缴获的两本帐本上，详细记载着自1995年7月以来该酒吧接待嫖客420余人次的帐目。该酒吧老板安凌云供认，嫖客只要花上500元嫖资便可通过通道，由暗道里的服务生送往3楼的包间。卖淫女接待一次嫖客，便可拿到一张小票，凭票可以领到200元钱，其余300元便归老板所得。在这类由黑社会组织管理的妓院里，卖淫女已失去了“自由竞争”时代的自由和经济收益，嫖客的嫖资大部份被黑社会组织榨取。[40]

    在全国范围内，黑社会组织介入娱乐业已不是秘密。以深圳市为例，该地的啤酒屋、歌舞厅基本上都有黑社会组织介入。据调查，该城各辖区的派出所都设有内保科，要求宾馆、歌舞厅、啤酒屋之类进行治安联网，缴纳治安费。如不加入联防网络的单位，派出所对其治安问题就不负责。而这些地方向派出所交纳，不一定能买到平安，因为派出所无法分出警力坐镇该娱乐场所。而向黑社会组织交纳，黑社会组织会派人“看场子”。故此这些娱乐场所的老板，一般都需“黑白”两道能混得开，否则没法维持。黑社会组织在一个“场子”所得，除了老板所交的之外，还有在该“场子”内活动的“妈咪”上交的供奉。色情活动在这些地方都是较公开的，如深圳市1995年11月16日查获的“金台湾”娱乐城，经常在该处出现的“三陪女”等类从事色情服务行业的人，就有200人之多。这些地方一般都有黑社会组织收取“保护费”，如深圳市冬瓜岭彩田食街，就有海丰与陆丰两起黑社会组织成员强行向各酒家和服务小姐收取保护费，每家酒楼每月交200元，服务小姐每晚交10元，最后发展到向各酒楼每位食客收取10元做“保护费”。[41] 一份调查报告指出，重庆的高档歌舞厅开业，必须邀请黑道、白道各方面的人员玩乐三天。其他地区经营者也谈到，如果某一歌舞厅经营过程中没有对其所在地区的 “黑道”力量打点到位，未能获得其准许和支持，那么该娱乐场所的经营秩序就有可能得不到保证，经营者也很可能因为无法正常经营而被清除出这个行业。 [42]

    在广东沿海一带，“黄色行业”的老鸨俗称“妈咪”。这批人一般都是在江湖上久经历炼，颇有呼风唤雨之能的人物。以深圳市为例，90年代后期在该行业中称为 “行尊”的“妈咪”已是第二代人物，无论是在素质还是手腕上，都已远远超过第一代“妈咪”。

    所谓第一代“妈咪”，都是从卖淫女中脱颖而出的人物。本身都是“三陪女”之类，由于时间久，认识许多客人与“三陪女”之类，每逢一家新的娱乐场所开业，往往就被聘请去做“公关部长”之类的角色。这些人手面大，其去留往往能决定一家娱乐场所的兴衰。但发展到后来，就有一些并非“三陪女”出身的交际花之类人物介入了这一行业。如深圳从1995年以后崛起的“四大妈咪”，就都是受过高等教育的交际花。这些人对黄色行业的介入，竟使这一行业有了“行规”。为了让大家了解这一行业，这里简单介绍一下这些“妈咪”的活动情况。

    宋某，女，（1968年出生），四川外国语学院毕业，原在深圳市某政府部门工作，与高层人物熟悉。后看准了“妈咪”是一个很赚钱的行业，便辞职作了专职 “妈咪”。其手下管有7个小“妈咪”，组成了一个庞大的网络，这个网络下统属的“小姐”有700人之多。在她管理的场子中，“三陪女”陪客的小费都由客人交给“妈咪”，妈咪收上来以后，扣除各种费用以后再发给小姐。不在其关系网络上的“三陪女”，无法在其场子内“工作”。宋某在一个规模中等的“场子”凯悦啤酒屋上交给黑社会组织的费用为4万（标准并非一成不变，常根据实际情况修订），自称是“中国最大的妈咪”。另一个名列宋某后面、在天X宾馆活动的“妈咪”，原为导游，号称懂四国语言，其活动手段与宋差不多。这“四大妈咪”由于跟“黑白”两道都特别熟悉，据说“扫黄”都扫不到她们坐镇之地。[43]

    2000年，中国全国人大教科文卫委员会写出了专门调查报告，指出中国的卖淫嫖娼相当猖獗，陪侍人员在全国范围内已经形成了庞大而特殊的社会群体，无论是在海南还是在甘肃，无论是在省会城市还是在穷困县，只要有歌舞娱乐场所，就可以找到“陪侍小姐”（即妓女）。而且这些色情场所的背后，一些公安机关及其他政府部门工作人员为不法经营者充当了“保护伞”，被称为“白道”。一些政府管理部门对陪侍人员进行统一管理、培训上岗；还有一些地区对陪侍人员征收税、费，更加使陪侍活动趋于职业化。同时，黑社会势力已经渗透到这些从事非法活动的歌舞娱乐场所，被称之“黑道”。几乎所有的经营者和陪侍人员都曾表示，“我们这里绝对安全，如果有检查的，有人会先通知我们”。当询问到是否知道当晚有检查时，大部份“陪侍小姐”都可以讲出检查组的派出单位。据经营者、陪侍人员及其他群众反映，部份公安机关及其工作人员通过各种方式参与到娱乐场所的经营之中。

    在黑、白两道的保护下，陪侍活动由公开转向隐蔽：(1) 有些地方的娱乐场所陪侍人员统一着装，以“服务员”的身份出现，不向客人索取小费，而在经营者的收入（消费者向经营者支付的茶水、糖果、饮料等食品以及场地费用）中提成以掩人耳目；(2) 陪侍人员改变过去在娱乐场所内等待客人挑选的做法，主动到娱乐场所外拉客，避开了与经营者的直接联系；(3) 大批陪侍人员向城乡结合部、高档宾馆和饭店等管理薄弱地点转移，逃避管理部门的检查；(4) 在云南等边境省份，陪侍人员甚至向国外转移，为出境的中国客人提供陪侍服务；(5) 陪侍人员不断流动，当某处打击“三陪”风声紧时，大批“小姐”就会转移到相对“安全”的地方，这种流动是全国性的。在北京就可以找到许多在南方坐过“台” 的“小姐”，这种情况还被称为“南燕北飞”。此外，卖淫嫖娼的地点可能不在歌舞娱乐场所，但歌舞娱乐场所实际上已经成为卖淫嫖娼的中介地。[44] 而女大学生卖淫几乎成为中国一个普遍现象，《青年参考》杂志记者陈杰人写过一篇“女大学生卖淫现象调查”[45]，虽然连同其杂志总编一道受到中国政府宣传部门的处罚，但此后这类报道不断出现。[46]

    贩毒、卖淫、暴力集团的商业活动，无一不是违法的行为，在其中产生了大量的地下经济。从上述分析可以看出，地上经济和地下经济并不是固定不变的两个范畴。如上述贩毒、卖淫所得的收入如用之于购买公寓、汽车、时装等，那么地下经济又可以转化为地上经济。由于中国目前不少人的收入处于不透明状态，无法断定地下经济所产生的收益在国民经济总产值中到底占了多大份额。但从消费的最终需求看，有不少还是转化成了地上经济。可以说，中国目前的体制上有许多罅隙可乘，在地下经济和地上经济这两个范畴之间，金钱来往自如，穿梭不息。


六、政府官员在黑色经济活动中所起的作用

    必须指出的是，中国目前黑色经济活动猖獗，与腐败的政府官员暗中支持甚至直接参予有密切关系。那些以国有资产和国有资源为掠夺对象的黑色经济活动基本上是腐败分子所为，即便是那些走私、黄色经济活动，也有腐败的政府官员支持，前面谈到的惠安县公安局长只是其中一例。就在1996年6月，广东省政协主席郭荣昌在一个公开场合指出，沿海走私为什么屡禁不止，其原因就在于缉私部门出现“护私内鬼”。据有关传媒透露，广东部份地区走私非常猖獗，就在1996年上半年的两个月内，仅湛江就先后组织6次区域性联合打私活动，查获走私案件86宗，案值4,637万元。广东省政协副主席林兴胜和康乐书在6月分别带领视察组到惠东、汕尾、陆丰、惠来、湛江、雷州、徐闻等七个市县以及走私严重的甲子、碣石、江洪、企水等九个乡镇港口、码头实地视察，发现问题不少，如走私案主犯、团伙头子未抓获归案，缉私部门出现少数护私者等。[47] 如广东惠东县自1994年12月28日至1995年11月20日，对走私货物罚款放行共16,691车（其中挂军警牌车辆运载10,689车，占总车次的 64％），罚款4,595.7万元，运载走私货物约10.9万吨，货值估算4.4亿元，累计使走私分子逃避关税约2.8亿元。据查，惠东县对走私货物罚款放行，首先是县公安局、县打私办于1994年底、1995年初自行上路设卡、自定标准实行的。对此，县委、县政府主要领导和分管领导先是失察，而后赞同、支持，并作出某些错误决策，使罚款放行从执法部门的违法行为逐步演变成“工商为主、公安协助、财政监督、打私办协调”的政府行为。一些执法部门的负责人为攫取非法利益，不惜与走私分子内外勾结，搞“假罚款”、“假拍卖”，进行权钱交易，使惠东县一度成为全国的一个走私重点地区。[48] 不少企业也参加了走私活动，1996年6月10日广东省高级法院审结广东湛江富力公司走私案，该案走私物品价值达10.4亿元人民币，偷逃关税和增值税达 5.4亿多元。[49] 广东省湛江市遂溪县委副书记、县长刘强辉，因放纵庇护走私，造成国家近亿元的损失，于1996年9月上旬被湛江市委勒令停职检查，同时被立案停职检查或移交司法机关侦查的还有该县打击走私办公室、工商局、公安局、农业银行遂溪支行的负责人等6人，其罪状主要是或与走私犯罪嫌疑人通谋，或为走私活动提供巨额资金（贷款）。[50] 但由于中国政府的反腐败运动只是停留在表面上，腐败官员获益极大，受惩率不到1/6，政府官员参与腐败活动支付的“机会成本”极低，导致海关官员参与走私活动的人数越来越多。自1998年中国开始打击走私活动以来，中国沿海地区的海关关长的倒台更象多米诺骨牌一样，一个接一个。广东茂名海关关长杨洪中、海南三亚海关关长黄贵兴、浙江舟山关长陈立钧、杭州海关关长耿永祥、深圳海关关长赵玉存等人贪污受贿的案件接连曝光，人们才了解中国的万里海关的官员们早已成了走私活动的保驾者。仅在2001年，全国海关系统就查处违纪违法案件140起，303位官员因涉贪污腐败受到处分。[51]

    发生于1999年的“湛江特大走私案”，最生动地说明了政府官员在地下经济活动中所扮演的重要角色。湛江市委、市政府、海关、公安边防、海警、船务代理、商检、港务等一切政府管理部门都参与了这一大案，涉案官员竟多达259人。[52] 号称“共和国第一税案”的汕头、普宁共伪造、虚开增值税专用发票17.2万份，虚开金额共约323亿元。这一案件也是在地方政府官员直接参与及指挥下发生的，一些基层政府领导直接指挥财政所长、税务所长为虚假企业服务；有的税务干部，自己开办多家虚假公司，骗税数千万元；在犯罪分子的笔记本上，记录着向海关人员送出的巨额现金数目。中纪委“807”工作组前后检查的1,142户企业中，827户是虚假企业，有虚开和偷骗税问题的占98.33％。[53] 震惊世界的厦门远华走私案被牵扯进去的官员的职务更高，人数更多，参与此案的政府官员有国家公安部副部长李纪周，厦门市委、市政府、市政法委、厦门海关、厦门国税局、厦门海事局、厦门商检局、福建边防总队、银行等金融部门的官员共达346人，其中厅级以上高官20多人。连中共政府自己也不得不承认：“这是自从新中国成立以来最大的一起经济犯罪案件。涉案金额之大，人员之多，案情之复杂，经济犯罪和腐败问题之严重，触目惊心。”

    至此可以说，自80年代以来，黑色经济活动在中国政府的打击中不断成长壮大，其原因就是各级政府官员本人就是黑色经济活动的积极参与者与庇护者。这一点再次证明了中国的高度软政权化：官员们获取利益的前提就是破坏国家法律与官员们本应遵循的职业道德。


七、地下经济泛滥的严重后果

    地下经济的泛滥使少数人得利，但是这少数人的得利是建立在全社会受损这一基础之上。经济学家忽视地下经济的存在，其结果使自己对中国经济状况的分析严重失真。政府根据这些不实的数据和错误的理论去制定政策，只会使地下经济更加泛滥。

    概言之，地下经济的严重后果可以从这几方面进行概括：

    1、地下经济破坏公平竞争的原则，干扰市场进入和退出规则的实施。地下经济活动的参与者在从事经济活动时，往往没有经过规范的市场准入过程。如地下工厂以及走私贩私者，根本不具备市场主体资格，他们用非法手段进入市场，从事经营活动的成本很低，更兼他们的利益是建立在消费者利益受损的基础上，其行为短期化的特徵很明显，通常是打一枪换一个地方，捞足了就一走了之。正是由于他们的大量活动，整个市场秩序陷入混乱。

    2、地下经济严重打乱了人力、物力资源的分配，极大地嘲弄了以劳动生产率为本位的分配法则。使人们看到以投机或机会为本位的分配法则更有利可图。中国这些年来以机会为本位，凭借关系网和投机进行分配大行其道，就是黑色经济盛行的结果。

    3、黑色经济的大量存在是对政府和法律尊严的极大蔑视。由于黑色经济鼓励违法和投机取巧，最终导致守法者和违法者的收入出现相当大的差距。中国现在有句民谚，叫做“犯大法挣大钱，犯小法挣小钱，不犯法不挣钱”，就是针对守法者和违法者之间收入倒挂这种严重不公现象而发的。其结果是严重扭曲了人们的道德观念，毒害了社会心理，使人们普遍寄希望于投机取巧，引导了更多的人铤而走险去干违法的事。在这种情况下，政府被迫在有限的国家财政中，不断增大惩治犯罪的公共支出投入，形成了一种恶性循环。

    4、使政府的统计数据严重失真。大量的黑色经济－－黑色收入的存在，使得政府在分配和消费方面所公布的数据均蒙上了一层不可信的色彩。由于大家都觉得统计数字掺水。近十余年来，每年在全国人大会议上都有人大代表们对中国的统计数据的真实性提出质询，国家统计局的官员则要按惯例发言，力陈数据的可靠性。 2002年对中国统计数据的怀疑已经不再局限于中国国内，国际社会对此已产生普遍的怀疑。

    从目前的情况看来，降低黑色收入的最佳方法莫过于通过法律惩处来加大犯罪的经济成本，使犯罪变得无利可图，进而达到减少或制止犯罪的目的。1992年的诺贝尔经济学奖得主、美国芝加哥大学教授加利.S .贝克，就是因他将微观经济分析的领域扩大到非市场行为的人类行为及其相互作用的广阔领域，而摘取经济学研究桂冠。

    与同时代经济学家有着显著区别的是，贝克研究分析的社会问题常超出一般经济学家考虑范围之外。他在其名著《人类行为的经济学分析》中，集中论述了罪与罚，亦即犯罪行为和对付犯罪的公共政策问题。贝克根据自己对社会犯罪行为的长期观察，认为犯罪实际上是一种“经济活动”，犯罪分子有自己的“成本”和“收益”。犯罪分子之所以犯罪，是因为他预期犯罪收益大于成本，所以犯罪是在权衡各种谋利方式的成本和收益以后作出的理性选择。贝克因此提出，对付违法行为的最优公共政策就是提高违法成本，使违法“不合算”。

    贝克认为，一般而言，犯罪成本包括三方面：一是直接成本，即实施犯罪过程中发生的成本，包括作案工具、作案经费、作案时间等直接用于犯罪的开支。二是犯罪的时间机会成本。由于一个人把一部份时间用于犯罪，那么通过合法活动谋利的时间就会减少，由此自动放弃的经济活动可能产生的纯收益，即为犯罪的机会成本。三是处罚成本。即犯罪被司法机关侦破并被判处刑罚对犯罪分子所造成的经济损失。一流的罪犯就是用最小的犯罪成本获得最大的犯罪收益，而政府要采取的措施则是通过一系列社会公共政策，使罪犯的犯罪成本最大化，最后达到减少犯罪率的目标。鉴于此，贝克特别强调，一个人犯罪以后被捕的概率比监禁期限有更大的阻遏犯罪作用。

    借用贝克的理论来分析中国的现状，会发现一个非常危险的倾向：黑社会力量渗透社会的范围越来越广泛，上述那种官黑结合的直接结果是大大降低犯罪成本，使犯罪分子的受惩罚概率降到最低。而只要犯罪成本低于守法的成本，那么“劣币驱逐良币”的现象就还会存在，黑色经济活动就不会停止。本章列举的大量事实证明，从20世纪90年代以来，中国官黑结合的结果就是不断推动中国基层政权的黑社会化。

    ---------------------------------------------------

    [1]新华社北京1996年7月6日电。

    [2]《人民日报》2000年3月20日第2版，“2000年最高人民法院工作报告”。

    [3]新华社北京2002年3月19日电，“2002年最高人民法院工作报告”。

    [4]“中国海关简介”，http://kaolu.customs.gov.cn/。

    [5]《南方周末》2001年3月22日。

    [6]《信息时报》1996年8月9日。

    [7]《星岛日报》2000年10月12日。

    [8]《审判台》1995年特号。

    [9]《香港商报》2001年4月11日，“商报聚焦”版。

    [10]《中国青年报》，2001年3月5日。

    [11]《人民日报》2002年1月14日第6版。

    [12]新华社2002年3月19日电， “最高人民法院工作报告”。

    [13]中新网宁波2001年4月27日消息，“浙江温岭‘黑帮老大’张畏的最后自白”，

    [14]《南方周末》2000年 9月28日，“披着警服的黑社会老大”。

    [15]《三联生活周刊 》2001年03月09日，“沈阳：豪赌市长与黑帮人大代表的发迹没落”。

    [16]新华社特稿：“疯狂作恶终有报──广西‘打黑第一案’纪实”，新华社记者程义峰，南阳新闻网 2001年5月17日。

    [17]《羊城晚报》2001年2月10日B1版。

    [18]《粤港信息日报》1995年5月6日。

    [19]《中国青年报》2001年3月5日。

    [20]《南方周末》1996年1月19日。

    [21]《中华工商时报》1996年6月5日。

    [22]《南方周末》1996年11月1日。

    [23]原载《山西青年报》，转摘自《深圳法制报》，1996年8月25日。

    [24]新华网河南频道消息2001年12月23日。

    [25]《中华工商时报》2001年12月17日。

    [26]玛雅：“北京门事件――嘉利来案显露地方官员挑战中央权威”，香港《凤凰周刊》2005年第14期（总第183期）。

    [27]新华网，2003年11月17日。

    [28]新华网 2004年3月3日。

    [29]新华网，2002年12月11日。

    [30]新华社2003年6月27日电。

    [31]新华社2004年2月13日电。

    [32]“西部毒品犯罪研究报告分析：消除中国毒患的关键”，原载《东方了望周刊》，人民网2004年9月15日，www.people.com.cn/。

    [33]新华社北京2004年6月20日电

    [34]新华社北京2000年6月25日电，登载于《深圳晚报》2000年6月26日。

    [35]《粤港信息日报》1996年4月13日。

    [36]《南方周末》1996年6月28日，“中国第一毒案”。仅在这一编号为“9601”的跨境贩毒大案中，缴获的海洛因就达598.85公斤。据各种报导分析，中国现在的走私毒品案规模越来越大，在“3.29”沈氏家族贩毒案中缴获毒品28公斤；惠东县“4.22”特大贩毒案中缴获毒品42公斤；广州市卢汉强特大贩毒案缴获80.25公斤。

    [37]“被‘鸡头’改变的村庄”，《南方周末》2002年12月19日。“女生拍低胸照求职背后的‘潜规则’”，中新网2002年11月26日。

    [38]香港《苹果日报》2003年8月19日。

    [39]《深圳法制报》1996年1月10日，“致命的欲壑－－对深圳市涉娼凶杀案件的调查分析”。

    [40]《中国青年报》1996年4月8日，“捣毁地下淫窟”。

    [41]据作者调查手记。

    [42]《中国经济时报》2000年4月8日。

    [43]据作者调查手记。

    [44]《中国经济时报》2000年4月8日。

    [45]《 青年参考》 2003年5月22日。

    [46]“女大学生网上卖淫，明码标价被劫财劫色”，《北京晚报》2004年5月18日。

    [47]《报刊文摘》1996年7月4日。

    [48]《羊城晚报》1996年7月26日。

    [49]《中华工商时报》1996年6月15日。

    [50]中新社湛江1996年9月10日电，见《深星时报》1996年9月11日。

    [51]中新社2001年8月30日消息。

    [52]中新社1999年9月16日消息。

    [53]中新网北京2000年12月13日消息。


第十一章　中国社会结构演变的总体性分析

    改革开放以前，中国是一个身份制社会，社会分层、精英选择的重要准则是血统（出身）。而目前中国社会的阶层结构已发生了深刻的变化。如果按大类来划分，可以说，中国社会现在分成了精英层、中下层、边缘化集团，而构成这些集团分野的条件各不相同。在精英选择的过程中，虽然“血统原则”仍然存在，但“财产原则”和“成就原则”也开始发挥作用。

    新的精英选择机制导致社会结构发生了巨大的变化。首先，社会中出现了不同于原有政治利益集团的新利益集团，一些经济利益集团甚至拥有成熟的组织形式和利益诉求管道；其次，依宪法规定居于领导阶级地位的工人阶级和位于“次领导阶级”的农民阶级，事实上已处于社会的边缘状态；第三，社会中间组织的发展处于“暴发式增长”的过程当中，但这些组织其实并非西方社会那种中间组织，它们实质上只是政府组织的一种延伸而已，政府设置这些组织的双重目的决定了他们天生具有两副面孔：对政府而言，它们是民间组织；而对民间而言，这些中间组织又代表政府在行使管理职能。社会结构的这些变化使得国家、社会与个人之间的关系与过去大不相同。中国加入了世贸组织之后，社会经济结构也随之发生比较迅速的演变，利益集团呈现更为复杂的多元化状态，各利益集团之间的关系也发生了一些微妙的变化。

    一、精英集团的利益形成机制

    1、资源分配不公平──利益集团形成的基本成因

    改革以前，中国是个大一统的一元化社会，政治、经济、意识形态这三个权力中心高度重叠，党的利益至高无上，且置于整个社会之上。那时，整个社会的绝大部分资源──包括土地、有形财富、收入等物质性资源，权力、声望等关系性资源，教育、信息等文化性资源等，全部由中国共产党及其政府所垄断，民间基本上不能独立地掌握可利用的资源。整个社会没有中间组织，形成了“国家—民众”这样的二层结构。除了简陋的家具、衣物、炊具、被子等少量生活资料外，民众没有其他财产；城市居民的就业完全仰赖政府的人事或劳动部门，收入来源完全依靠政府的分配系统按规定的级别工资发放；而农民则在人民公社体系的严格控制下，按照大体平均计算的工分获得生活必需品。在政治高度一元化和资源的大一统占有的体制里，社会的价值判断也呈一元化状态。显然，在这样的社会中无法形成任何有独立利益诉求的社会群体。

    改革开放的实质就是通过利益调整而逐渐改变社会资源的占有状态。但正如笔者在前面十章中一再强调的，中国改革中资源占有状态的改变走的是以权力市场化为起点的权贵私有化道路，其最显著的特征就是国家资源分配及占有的不公平，这种起点的不公平是改革以来社会阶层形成的基本条件。从政治精英与经济精英形成的源头来看，正如中国大陆社会学家孙立平所说的那样：“中国政治资本、经济资本、文化资本三者之间可转换性有重要影响，……在对中国社会资本转换类型研究中，我们发现一种和撒列尼（Ivan Szelenyi，美国社会学家）的转换类型相当不同的资本转换类型。对于这种资本转换类型，我们可以称之为‘圈内转换’。如前所述，十几年改革过程中出现了一个掌握文化资本、政治资本与经济资本的总体性资本精英集团。典型的就是‘不落空’现象：在国家政权层面上总体性血缘资本代际交换，强化了不同资本的可转换性，换言之，在社会的每一次资本转换和资源占有的风潮中，都没有落下他们。‘不落空’的几次高潮（70年代末的高考、80年代的出国、80年代中期的官倒、80年代末的第三梯队、90年代初的下海、九十年代中期的买文凭）成为他们总体性资本积累的重要环节。由于总体性资本过多地垄断了社会资源，因而它侵犯了众多社会阶层的利益。中国的中产阶级之所以难以形成，部分原因在于，原本应被社会中产阶级占有的资源，现在被总体性资本垄断去了。”[1] 掌握“总体性资本”的精英人数虽不是很多，但他们在政治、经济、文化方面对社会的支配能力极强。从他们致富的实际过程来看，他们中的大多数不是依靠技术创新和产业化的过程，而是通过权力市场化，利用手中的资源配置大权以及借助垄断条件的再生产来聚敛财富。

    笔者在在第1章～第5章曾详细描述了权力资本化成为改革中私人财富积累起点的这一过程。但在23年经济改革过程中，中国政府的腐败有明显的阶段性演变特征。80年代及90年代初的腐败主要表现为个人腐败，贵州国际信托投资公司总经理阎健宏、深圳中信实业银行行长高森祥、深圳计划局计划处处长王建业等人的贪污腐败即为典型。而到了1995年前后，腐败已由个人行为向组织化行为发展。所谓“组织化腐败”的特征可概括如下：一、社会组织的负责人（即一把手）带头腐败；二、组织机构拥有的公共权力成为该组织成员“权钱交换”的主要资本；三、较低一级的社会组织运用组织拥有的公共资源对上级进行贿赂，从而争取更大的财政支持、更优惠的政策倾斜以及更多的机会。无锡的邓斌案即体现了这种“组织化腐败”的特点。在湛江市的走私案中，市委书记、市长及其它相关部门主要官员全军“覆灭”，以及军队走私中所暴露的问题，都是最好的例证。

    从1998年开始，中国的腐败已开始从组织化腐败向制度化腐败过渡。其具体表现为：第一，腐败已渗透到政治系统的大部分机构中。第二，腐败已成为一种制度安排，社会政治资源、经济资源与文化资源已成为利益再分配的主要对象，从而减少了现存政治经济系统内部的磨擦。各地出现的卖官鬻爵就是制度化腐败的典型现象。[2] 第三，反腐败已在某种意义上成了要挟他人以获取利益或进行政治斗争的工具。浙江温州地区瑞安市一个乡村流氓就利用抓当地官员贪污腐败的把柄，最后控制了瑞安市的部分政治经济活动及官员人事安排。[3]

    “中国特色”的腐败其实与南美及南亚国家极其相似，尽管表面上中国与那些国家的制度不同。在中国，因腐败致富的人手中握有的权力与财富都处于社会的顶端，但他们的财富来源不明，因此绝大多数社会成员对这些人财富的正当性都持怀疑的态度，并从道德的角度加以指责。1997年及1998年上半年，国内报纸上曾出现过所谓的“中国新民主主义理论”，部分理论家对此颇为青睐，试图藉此把中国现存的社会秩序合理化。但这些人只看到了新民主主义时期（1949～1953年）[i]那种多种所有制结构并存的表面状态，却忽视了今天似乎相近的社会结构有其不同的社会成因：50年代初期，中国社会财富占有的不平等状态是在以往多年的市场竞争中形成的，而目前的财富占有的不平等则是通过权力巧取豪夺形成的，因此经不起社会伦理的检验。所谓的“新民主主义理论”后来之所以未成为一种理论“时髦”，除了政治因素之外，社会结构形成基点的不同也许是原因之一。

    2、社会精英集团的两大支柱──政治精英与经济精英

    目前中国社会的精英层大致由政治精英、经济精英和知识精英组成，三者占有的资源各不相同。本节先分析前两类精英的状况。政治精英集团特指执政集团，其形成有延续性特点，不少人原来在集权体制下的政治阶梯中就占有一定的位置，另外一些人则在1978年经济改革后的官员技术官僚化过程中进入政治精英集团。中共政府的党政高中级官员、地方上的高中级官员、国有大型事业单位的负责人，都可算是政治精英队伍的成员。若观察中国转型期的政治精英更替模式，可以发现，在向市场机制转型的过程中，党政干部里只有极少数人因退休或在政治斗争中失利失去了权力，因而其社会地位有所下降，而大多数干部都通过原来拥有的权力和其他的社会资源，相当便利地在市场化的过程中获取了机会和利益。

    经济精英集团由国家银行及其它国有大型企业负责人、国有大公司经理、大中型企业主管、大中型私有企业主等组成。这个集团中的前四类人与政治精英有密切的血缘关系，是从原来的政治精英转化而来的。由于中国的市场化以权力市场化为起点，所以，在向市场机制转型的过程中，一些拥有权力的干部利用自己掌握的权力，成功地将自己改变成有产阶级的成员。换言之，他们原来的政治职务成了私人积累财富的重要手段。

    与改革前相比，目前政治和经济精英主体的成员并没有根本性的改变，他们只不过是由一种类型的精英转变为另一种类型的精英而已，即由计划体制下再分配经济中的政治精英转变为市场经济中的经济精英。许多实例表明，自80年代中期开始，中国相当多的官员就开始学会怎样利用权力为自己牟取私利，也因此而愈发“热爱市场”了。

    大中型私有企业主这类经济精英的背景通常有如下3种情况。其一是家庭有官方背景的人，他们通过“一家两制”（父母做官，自己经商）的形式，更方便地获取财富，因为这种亲属关系更便于寻租活动。其二是通过各种途径生长出来的民间人士，在中国的大环境下，他们不得不依赖体制内权力资源与体制外物质资源交换这种方式。这两种情况的发展都与寻租活动有直接关系。可以说，这两类经济精英与权力层有着千丝万缕的关系，但这种关系并不是通过制度通道，而是通过个人关系建立的。他们与官员之间建立这种个人关系以谋求利益，往往以制度的破坏为代价。大中型私有企业主的第三种背景是一些人主要利用市场机会获得了成功，这在高技术行业中比较突出。改革前国家对稀缺资源的垄断不仅包括垄断物质资源，也包括垄断社会活动空间，即人们从事社会性活动的场所和领域。23年改革的一个重要结果就是，出现了一个资源自由流动和自由活动的空间，在此基础上一批民间人士凭借自己对市场的敏感和对机会的把握而脱颖而出。70年代末，个体经济开始出现，但此后私营经济的发展过程极大地依赖于政治环境的改变。在中国的改革过程中，中共政府对经济体制的定位不断变化，基本上表现为4个阶段。最早提出的是 “以计划经济为主、市场调节为辅”，然后发展到“有计划的商品经济”，接下来变成“社会主义市场经济”，最后定位为“社会主义市场经济体制”。令这种经济体制定位不断变化的根本原因是80年代中后期以来，国营企业日益衰败，随着国营企业亏损面的扩大，国营企业难以维持其主要纳税者的地位，反而成了国家财政的严重负担。在此背景下，私营企业才得以不断发展，其法律地位也逐渐提升。而伴随着这一过程，私营企业主阶层的素质也逐步提高，早期是以被国家的就业体制排斥在外、文化素质不高的社会底层人士为主体；后来，却渐渐形成了一个平均文化素质高于全国平均水平的阶层，到1998年，这一群体中受过大专以上教育者所占的比重已提高到20％左右。

    其实，政治精英与经济精英之间这种看起来令人眼花缭乱的关系，完全是由于中国社会转型期新富人们致富的“中国特色”所注定的。中国社会主义体制改革其实就是“以权力创造市场”的过程，这一过程沿着两条线路推进：一方面将原来以“黑市”形式存在的“第二经济”合法化；另一方面是再分配权力从某些领域撤出，让市场力量发挥作用。在这一进程中，国家垄断虽有所减弱，但仍控制大部分政治经济资源，官员仍掌握着大量再分配权力，私人经济的发展取决于它们与官场关系的密切程度。与国家部门做生意、从制度转轨过程中赚取部分垄断租金，是商人们最好的经营策略，赢利更像是国家权力庇护和施舍的结果，可以说在当今的中国， “官员是造就国王的人”。

    21世纪初，上述政治精英与经济精英约有700万人左右，占全国就业人口的1％。[4]这个阶层的崛起反映出目前中国社会最根本的转型，即私有财产、货币、资本、劳动契约、利润等重要资源不再由政府垄断，社会经济结构发生了根本性的变化。世界上大多数国家发展史的一般规律是，资本积累发生于市民社会之中，并受到劳动力市场和商品市场的价格、利润、投资机制的推动。中国现在虽然也出现了资本积累过程，但并未具备一般市民社会的特征，其主要原因是，中国对社团组织的严格控制使得社会中间组织（包括中介组织）无法正常地发育成长，因此也就没有代表这些中间阶层的利益诉求团体在社会活动中发生作用，唯一的例外是代表私营企业利益的全国工商联。

    随着私营经济的壮大，私营企业主阶层的利益诉求也日益强烈，其政治参与热情不断上升。除了历史上遗留下来的全国工商联开始越来越多地代表他们的利益之外，也出现了表达这个阶层利益主张的媒体──《中华工商时报》，这张报纸不断地为他们的利益大声呼吁，并对其各种利益主张进行“理论论证”。这个阶层在非权力中心的官方政治组织──人大和政协中的席位也越来越多。据1996年的一项报道，被选为或推荐为县以上人民代表的私营企业主已达5,400多人（其中八届全国人大代表8人），同级的政协委员达8,500多人，还有许多人进入了各级工商联的领导班子。[5]2003年福布斯排行榜中，中国富豪上榜者中有9% 的是人大代表，13%是全国政协委员，大约25%的企业家是中共党员，3%的人目前是当地工商联的负责人。而进入各级政协、人大的民营企业家，至少有近万人。 [6]2004年在十届全国人大选出的2,900多名代表中，非公有制经济的代表逾200名，占代表总数近10％。[7]这一数量已经是1996年的25 倍，表明中国政治精英与经济精英的联盟有了制度性管道。

    最让经济精英欢欣鼓舞的是，自1998年开始，在中国具有划时代意义的“修宪”话题终于浮出水面。在这一讨论中提出了保护私有财产不受侵犯的观念，在思想和政治理论上将私人财富纳入了社会总财富的范畴。这场讨论厘清了许多长期以来模糊不清的问题，使政府的决策层与社会各界对私有经济的认识向前迈出了重大的一步，从而为1999年的修宪做了充分的理论准备。2000年江泽民提出的“三个代表理论”与2001年提出旨在“让私营企业家入党”的“七一讲话”，只不过是为政治精英与经济精英之间的金钱与政治联盟提供一条制度化通道而已。2003年召开的“两会”给了这一阶层更高层次的政治安排，在政协中担任的职务也越来越高。

    尽管中国的政治和经济两大精英集团的生活方式表面上不同，但实际上在一些方面却十分相似。例如，生活节奏较快，闲暇时间较少，生活消费水平普遍较高，娱乐消费及性消费方式极其相似等。这两个集团的娱乐消费与性消费方式的相似有一个主要原因，即政治精英集团主要通过权钱交换，从经济精英们手里获得了这种“消费文化覆盖”的机会。在一些经济发达的大中城市里，正在形成这类人的集中居住地。随着精英集团阶层意识的逐渐觉醒与形成，以及适应该阶层生活需要的城市微型社区的发展，城市的空间结构将发生很大的变化，不少城市已经出现了富人区与穷人区的明显分野。

    3、知识精英集团的演变及利益集团化

    改革以来知识分子[ii]阶层的分化非常明显，知识精英阶层的产生与循环和政治、经济精英的路径完全不同，在80～90年代也呈现出不同的阶段性特征。本节侧重分析在社会资源（政治、经济、舆论）占有状态中居于较高层次、对社会具有较大影响力的知识精英，在某种意义上来说，他们是中国目前的“新社会”中的 “公共权威”。因篇幅所限，本文将不分析其他对社会影响力较小的专业技术人员。

    改革前，受到毛泽东“知识越多越反动”说法的影响，知识分子一般被贬斥为“臭老九”。但是，由于某些人文领域的知识分子可以为毛泽东的大批判效力，所以他们仍得到“重视”。改革之初，郭沫若一篇以“科学的春天”为题的文章使知识分子们看到了改革的美好前景，他们中的大多数人都支持经济改革，同时也比较容易认同政治改革。所以，那时党内改革派的社会支持主要来自知识分子，而党内保守派势力则集中于官僚体系内部。在社会上，人文领域的知识分子（如历史学家、诗人、作家等）则较受尊重。随着经济改革的深化，这一情形已逐渐改变。知识分子本身的知识结构决定了他们在市场化过程中的价值，他们中的一部分人能与新兴的利益集团结合，而另一部分人却无法将自己的知识市场化，因而知识分子阶层发生了严重的分化。进入90年代以来，知识分子群体因各自在市场化过程中得到的利益不同，对改革的态度出现了明显的分化。除了与利益集团相结合的知识精英之外，还有数量相当多的知识分子不但未从经济改革中得到多少经济利益，其社会经济地位还相对下降了。因此，知识分子不再无条件地支持变革，他们对改革的态度变得越来越由利益导向所支配。

    改革以来，随着市场化过程的推进，科技知识及一些与改革密切相关的社会科学（如经济学、法学等）知识成了一种重要的文化资本，有人将这种现象戏称为“罢黜百家，独尊经济学”。有能力的技术专家、律师、经济学者、工程师很快地垄断了社会机构中的高位，成为改革中的受益者，少数人还进入了权力核心。这部分知识精英非常成功地把自己的文化资本转化为社会资本，他们运用社会关系网在中国这种寻租社会中活动，常有举足轻重的影响。还有一部分知识精英受经济利益和单纯功利型意识形态的支配，以其拥有的优厚文化资本为经济精英们服务，并凭借这种服务关系在积累财富的第一轮竞赛中大获全胜，但同时也逐渐偏离其支持政治变革的原有理念和价值观。这些知识精英是经济精英的重要同盟者，因为经济精英们需要经济学家、法学家及可与之合作的其他社会科学家、艺术家、尤其是媒体的合作，以巩固自己的社会政治地位，而上述知识精英恰恰具备影响社会舆论的能力。从前几年关于发展轿车生产和开发房地产的政策讨论中，就可明显地看出，部分知识精英们与经济利益集团相结合，积极进行“事前寻租”活动，从舆论与决策这两个层面影响政府政策。有人讽刺中国经济学家“一只口袋里装政府给的钱，另一只口袋里则装企业家给的钱”。2000年初国内有人在网上撰文，披露某著名经济学家的家族成员利用特权经商的问题。笔者以为，其实这一现象的严重性并不在于经济学家的亲属能否经商，而在于当学者与金钱结盟后，前者常常把为某一利益集团服务的“理论”或“学术观点”包裹在为全社会谋福利的外衣里，对社会的价值观与政府的经济政策起了误导作用。

    这部分知识精英与政治精英的关系也与改革前有很大的不同。1998年初，留美学者程晓农在一篇文章中专门剖析了目前中国知识精英的分化，[8] 该文根据知识精英与各种不同的利益集团相结合的状态，将知识精英分成“商务派”、“清流派”、“平民派”与“保守派”，基本上符合中国社会当前的实际情况。该文作者还认为，政治精英中技术官僚们因其相似的教育和社会背景，不象上一代政治精英那样与知识分子之间有那么大的理念隔阂，他们的政治理念除了受个人的政治、经济利益影响外，也会受部分知识精英看法的影响；在知识精英的观念明显分化的情况下，政治精英们很可能分别倾向或认同于某一知识精英群体的观念。作者认为，这正是部分知识精英们“智囊情结”越来越深的原因之一。

    其实，知识分子从来就不是一个独立的利益整体，在当前社会利益急剧分化之时出现上述情况也是势所必然。问题在于，有“智囊情结”的知识精英们混淆了政治与学术这两者完全不同的游戏规则。政治的游戏规则是运用各种可能的手段追求利益最大化，并在各利益集团之间达成某种平衡，而社会良心往往不会成为政治家们考虑问题时的主要出发点；而学术研究则以求真为目标，在追求真的过程中，社会良知是学者研究问题的内生需要。目前与决策圈接近的知识精英将两套游戏规则混在一起，把一些面向某些利益团体或部门的利益诉求主张包装为“新理论”，确实对社会产生了巨大的误导作用。而“清流派”知识分子中最大的问题则在于，他们中有不少人对社会问题往往处于隔膜状态，这就使他们对社会的批评经常激进有余而问题意识不足。“平民派”知识分子与前两类知识精英相比，在理论修养方面相对较弱，他们中的不少人受过去几十年来的意识形态文化的影响很深，许多人在社会结构方面的看法还无法超出马克思阶级斗争学说的影响。从“平民派”知识分子的知识结构之理论来源来看，比较接近中国的“左派”（亦即程文中所说的“保守派”），与近年崛起的“新左派”并不相同。

    随着中国社会越来越迅速的变化，知识分子之间的分化与重新组合会越来越明显，一些昔日的同道很可能在今后几年中会成为政治社会理念上的论敌。在发展中国家里，知识分子与政府的关系始终是一个重要的社会政治问题。从拉美与东南亚国家的经验来看，一旦知识分子放弃了对社会的责任，将会出现社会的全面腐败与彻底堕落。这种情况将严重伤害国家与民族的尊严，那种向发达国家说几句“你们也有腐败问题，比我们好不了多少”的辩解，实际上只不过是自欺欺人，根本不可能改变国际社会的观感和评价。


二、其它社会各阶层的地位与现状

    1、中间阶层的不发达状态

    这里所讲的“中间阶层”主要是用两个指标衡量，一是职业的社会声望，二是收入水平。这与西方国家所谓的中产阶级范畴相似，在80年代，美国这一阶层占从业人口的比重是33％，日本是28.7％。目前，中国的中间阶层在从业人口中的比例远远低于发达国家中产阶级的比例。同时，由于中国的中间组织极不发达，这一阶层无法通过制度化的管道表达自己的利益诉求，在中国的政治与社会生活中还看不到他们对社会的明显影响。

    从80年代至90年代初期，社会转型期的种种政策缝隙给许多社会下层成员提供了机遇，知识阶层的职业和社会地位相对下降，而机关干部、服务业员工的声望和地位却相对上升。但90年代中期以来，随着一些技术密集型产业进入中国，一些科技型专业技术人员的知识迅速市场化，其经济地位及社会声望迅速提高。目前，处于中国的中间阶层上半部分的，包括高级知识分子（大学教授与研究人员）、中小型国有企业经理、中小型私有企业主、外资的白领雇员、国家垄断行业的职工等，共2,930万人左右，占从业人口的4％。处于中间阶层下半部分的是一般专业技术人员和科研人员、律师、大中学教师、普通的文艺工作者、新闻从业者、机关干部、国有及集体企业中下层管理人员、个体工商业者中的上层等，共约8,200万人，占从业人口的11.8％。[9] 在中间阶层里，除了部分中小型私有企业主、国有中小型企业经理、个体工商业者及国家垄断行业的部分职工外，大都有较好的文化素养，也具有积极向上的精神。

    但是，中国现阶段的“中间阶层”就其社会属性来说，有三个方面不同于西方社会的中产阶级，首先，中国的中产阶层在政治上对现存政治体制具有极强的依附性，他们与中共政治体制是“皮”与“毛”的关系，这种关系决定了他们没有独立的政治诉求并认同现行体制；其次，在公共领域完全被政治精英集团所垄断的情况下，他们没有任何制度化管道参与公共领域的活动，无法对社会公共事务施加影响。第三，中国的中产阶层没有独立的群意识，他们甚至不知道自己共同的利益诉求是什么。目前有关中国中产阶级的讨论，主要是从经济收入上考察这个阶层，基本没考虑到另外两个指标，即阶层的“群意识”和参与社会公共事务的能力。

    2、工人阶层经济地位的边缘化

    本文所讲的工人阶层不是中国宪法中所说的政治意义上的所谓的“工人阶级”，而是按职业及相关的社会经济地位来定义的社会阶层。中国传统的对工人阶级的定义主要是指国有企业的职工。随着改革开放的日益深化，中国的工人阶层其实已包括两类人，一类是国营与大集体企业的职工，另一类是在“三资”企业和乡镇企业工作的职工。这两类职工与国家或代表国家的机构、与经营者或资方及其代理人的劳动关系完全不同，因而形成了几个不同的群体。

    在民主国家里，统治精英的合法性基本上都是建立在民主制度的基础之上，执政党从不声称自己是某个特殊社会群体的代表。而中国的工人阶层与国家的关系却十分特殊。中国的宪法明确规定，中国是由工人阶级领导的、以工农联盟为基础的国家。中国共产党坚称自己是工人阶级的代表，政府官员自称为人民的“公仆”，知识分子则被称为“脑力劳动者”、归入“工人阶级”这一范畴。这种划分混淆了最起码的利益关系。事实上，在社会现实中知识分子与工人这两个阶层的利益从未一致过。尤其需要说明的是，自1949年中共建国伊始，高度意识形态化的政党化国家的利益与知识分子及工人的利益也明显地不一致。改革前的历次政治运动中，工人总是被共产党利用来打击知识分子。

    改革开放前，中国的工业劳动力可以被区分为核心与边缘两大部分，前者是国营企业的正式职工，后者是城乡集体企业的正式工和临时工，仅占工业劳动力中很小的一部分。在这一时期，工人与国家的关系体现在两方面：一是管理方与工人在车间发生的工作关系，即生产关系、劳动过程、工人控制生产过程的问题等；二是在国家主导的再分配过程中，工人与所在单位之间的分配关系，这涉及到工资、医疗保险和养老金等。尽管共产党的理论不承认工人与国家之间有利益冲突，但实际上工人与国家的利益并不一致。双方的利益冲突主要不是针对劳动制度，而是源于严苛的政治专制下的全面控制。在党支部与党员的严密监督下，普通职工没有个人生活空间，甚至私下里说的话也可成为被打成“反革命”的依据。1976年在北京发生的“四五运动”中，就有大量工人参加，这是当时工人中的觉悟者反对政治控制的表现。此外，在提职、提薪、分配住房等社会资源的过程中，工人与管理层之间也有摩擦。但在生产过程中，工厂管理层对工人的控制相当松散，工人可以按照自己的意愿工作，所谓的“国有企业无效率”指的就是这种状态。改革以前虽然没有中产阶级，但国营企业工人却实际上处于“类中产阶级”的地位，其主体是国营企业的职工和党政事业机关的普通工作人员。当时建立的严格的具社会排他性的户籍制度，将农民排斥于城市居民之外，维护了城市居民的利益，设置了社会阶层之间的流动障碍，由此产生了中产阶级的替代物──工人阶级这一“类中产阶级”。

    改革开放以来，工人阶层这个“领导阶级”正经历着被逐渐边缘化的过程。目前，除了欧美国家在华企业的白领员工之外，其余的几类工人群体均因利益减少或受损害而处在不安之中，全国到处发生小规模的抗议甚至骚动。虽然在改革过程中政府开放了劳动力市场，国家对个人空间的控制逐步弱化，个人家庭生活不再为国家所关注，职工现在可以私下批评政府，不必再担心为此坐牢（在公开场合的批评除外），但国营企业工人的地位大大下降，日益丧失了其原有的“类中产阶级”的地位，其结果是社会中间层的大大萎缩和社会下层的迅速膨胀，导致社会不稳定因素的增长。

    在改革过程中，过去那种国家与工人之间的直接依存关系已经改变。现在，在国家和职工之间楔入了一系列中介因素，即官僚机构、地方权力层与资本。随着产业关系模式的多元化，工人与厂方的关系也出现了以下几种类型，不同类型企业中工人的境遇也大相径庭。

    第一是集体协约型，这种关系多出现于国营与集体企业内，涉及到70％左右的职工，约1.2亿人。这些企业虽设有管理部门、党组织、职工代表大会与工会，但并不能形成企业内部关系的互相制衡。企业的经理时常兼任党的书记，工会主席却没有必要的权力。由于意识形态上认定管理人员（包括经理厂长）和工人都是国家的雇员，因此管理人员与工人享有同等的参加工会的权利，而厂长本人也成了职工代表大会的代表。这种内部机制赋予厂长经理极大的专断之权。从近几年集体劳动合同履约的情况来看，不少企业的集体合同有如纸上谈兵，有的完全是形式化的东西，有的甚至有虚假成份。更有一些企业经营者将劳动合同视为一纸虚文，根本不按合同条文办事，合同上写得明明白白的事，在实践中却可以反其道行之。例如，长春某企业的集体合同中规定，对职工实行行政处分时，要请工会参与核实、签署意见，工会的意见是最后裁决。但当该企业领导人处分一位职工时，工会主席提出了不同意见，该领导不但不听，反而免除了工会主席的职务。这种情况并非个别现象。因此，大多数工会主席对行政违约行为不得不“谨慎”对待，用他们的话来说：“集体合同的确是带有法律性的契约，但涉及行政责任问题谁敢去对质？还要不要饭碗？”[10]

    另一方面，在80年代，国营企业主管的主要精力都用来对付工人要求维持或增加物质分配的压力，并未把提高生产效率和产品质量作为其首要任务。进入90年代后，在市场的压力下，国有企业设备陈旧、资金短缺的弊病日益严重，产品缺乏销路，因贪污腐败而使资金流向非国有企业或经营者小集团的个人腰包。再加上中央政府财力萎缩，无力补助国有企业，于是出现了一种企业发展上的恶性循环，失业工人逐渐增多。到1999年，失业的阴影已笼罩在大多数国有企业的头上。虽然政府公布的失业数据始终徘徊在1,200多万，但实际上失业工人的总数远远超出这一数目。不少学者的研究成果都指出，失业的规模远高于官方数据（有官方经济学家在国务院会议上说漏嘴，称“尽管有4,800万下岗工人，但不会对社会稳定构成威胁”）。随着国有企业的亏损面的进一步扩大，失业总数还在不断上升。甚至连工人中的“贵族”，具有特殊政治地位的全国劳动模范的处境也十分困难。部分“劳模”已经失业，一些离退休的“劳模”收入偏低，甚至拿不到退休工资；部分“劳模”看病难、得不到诊治；他们的住房等基本生活条件也很差，全国“劳模”总数中2.7％的家庭人均住房面积在5平方米以下。[11]

    第二是西方工业化国家的企业在中国建立的合资或独资企业的人力资源管理模式。这类合资或独资企业的投资总额和企业总数并不大，全部欧美资本仅占中国外资总额的10％左右，其雇用人数也有限。这类企业的重要性在于，它们被看成是引进先进技术和管理经验的中介，能为中方管理人员提供出国培训的资金，或在大城市建立的外国管理学校里向中方管理者传授新的管理知识。这些努力无疑将产生一定的效果。在这类企业中，无论是外资方还是中方都认识到，人力资源管理是一种非对抗性的、双方协商式的、可以成功地凝聚工人向心力的最好的管理方法。这类企业因拥有充足的资金，因此能支付较高的工资、提供更清洁、先进与安全的工作环境，并给工人提供优厚的住房条件与其他待遇。所以，这类企业的工人常常是其他国有企业员工羡慕的对象。在这种情况下，企业的工会、党支部和中方经理结成了统一战线，将外资合伙人视为提供福利之源，这种看法与国营企业经理对国家的看法差不多，而企业的管理层与工人的关系往往是非对抗性的。实际上，工人的不满情绪常常不是针对外国雇主，而是针对中方经理，埋怨他们低能、腐化、任人唯亲。目前虽然也有对欧美企业超时工作及劳工工作环境的投诉，但在目前这种状况并非普遍现象。[12]

    第三是亚洲国家（或地区）“三资”企业与中国本地的私营企业内劳资关系的“返祖”现象，[13]所谓“返祖”是指劳资关系退回到19世纪工业革命时期的状态，马克思在《资本论》里对此有淋漓尽致的经典性批判。在这些企业里，工人们报酬微薄，往往被迫每天连续工作10至12小时乃至更长时间，周末不能休息，上厕所限定为3至4分钟、且有次数限制；工人的工作条件既差又不安全，许多生产有毒产品的企业根本没有任何防毒设备，工伤事故频繁；甚至因没有消防系统或消防系统太差而导致失火，使数十人死亡。此类事件已曝光多起，在台资和韩国的三资企业里此种情形尤其突出。在东南沿海地区如深圳、东莞、南海等地的三资企业里，劳资冲突的发生率相当高。[14]广东省劳动厅虽然发布过劳动保护法，但外商却从不认真落实这些法规。

    如何处理这类劳资关系，是中国政府面临的一个非常尴尬的问题。中国号称是“劳动人民当家作主的社会主义国家”，劳动者应当享有人的基本权利。但是，地方政府为了吸引外资，大多迁就外商；还有不少地方的基层干部为了自身的利益，与外商保持友好的私人关系。在诸种利益的牵引下，他们尽管非常了解三资企业中劳动者的工作与生活状态，却从不干预。即使有大胆的媒体闻讯采访报道，他们也多半采取不合作态度，甚至干扰记者追踪真相。当严重的事态（如大火烧死了工人）发生后，事后的追查往往发现，地方政府有关部门的干部根本未按规定督促外商装置消防设施。可是，在“不打击投资者的热情、保护地方经济增长”的借口下，地方政府往往对这类问题置若罔闻。

    在工人阶层中，这类企业的工人是最无助的阶层。他们远离家乡与亲人，一般都求告无门。1999年8月，笔者就职的报纸曾登载记者采写的一件久而未决的劳资纠纷，该报道事实准确，但报社还是接到了该厂一位白领受命打来的电话。他在电话中不谈事实准确与否，只一味威胁说，“你们这样打击投资者的热情，立场到哪里去了？”在长达半小时的电话中，这位白领雇员对同为雇员的“打工仔”根本没有任何同情心，令笔者十分寒心。

    随着非公有制经济的发展以及劳资关系中新问题的出现，政府应当通过立法限制企业在这方面的不当行径。其实，中国现在已经有一些初步的关于保护劳工权益的法规，问题是如何才能将法规落到实处。这就需要让企业内的弱势群体有自己的利益诉求组织，这绝不是目前流行的“加强工会权力”之类的空洞口号所能做到的。 1999年11月1日，《工人日报》在头版显著位置刊登了全国总工会主席尉健行对中国工会组织代表的长篇发言。该文中有“工会与党完全一致的话，就没有存在的必要”的说法，但这被视为“严重政治错误”。第二天，该报不得不公开承认报道“严重失实”，再次发行了修正版，将尉健行的上述说法删掉。嗣后，《工人日报》社长翟祖庚和主编张弘遵还被指为失职而遭到撤职处分。从这一事件中不难看出工会在社会中究竟居于什么样的地位，能起什么作用。

    3、处于困境中的农民阶层

    中国的农民在改革之初是受益者，获得了经济自由，也提高了收入。但改革的重心转移到城市后，一些研究“三农”（农村、农业、农民）问题的学者就一再指出，中国的农业已变成一个没有剩余的产业。同时农民面临着三大问题：第一是负担过重，这首先与基层政府设置的“七所八办”等一系列臃肿的机构有关，征收的农业税根本无法养活这些机构的人员，这些机构就对农民横征暴敛；其次与农村基层干部的工程摊派有关，许多干部为了表现“政绩”或中饱私囊，不顾农民的承受能力而大兴公共工程，其费用均由农民承担，农民不堪其苦。一个最恶劣的例子是，广东一个村庄竟兴建了100多座完全用不着的公共厕所。第二是农民收入偏低，在落后的耕作方式下农产量已基本上达到了极限，人多地少，农民的收入将长期无法提高。第三是农村基层政权的职能与农民的利益间存在着尖锐矛盾，每年收粮派款、推行计划生育都要诱发不少摩擦事件。农民的民主权力得不到保证，村民选举多流于形式，村务公开的只是少数，不少农村基层干部有贪污腐败行为。更为严重的是，不少农村基层政权已落入地方恶势力之手，农民饱受乡村流氓的欺压。

    4、庞大的社会边缘化群体

    上述的工人阶层、城乡两栖阶层、农民阶层共有4.8亿人，约占从业人口的69％左右。[15] 但他们基本上还算是处于就业状态，对于文化素质不高且难以适应社会变化的这些社会群体来说，能在剧烈的结构性失业时期暂时性地保住“饭碗”，已算是较好的处境，因为他们随时可能掉落到一个更为低下的已被边缘化了的社会群体之中。据估计，中国现有的城市失业人员和农村的困难户有1亿左右，[16]占从业人数的14％左右。换言之，把工人和农民阶层以及失业人员和农村的困难户合并计算，现有人口的80％以上处于社会下层与边缘状态，这种社会结构将是社会不稳定的根源。从1988年以来，每年的刑事发案率逐年上升，自1996年开始进入了犯罪的第五次高峰。[17]

    国营企业工人的失业问题显然不是暂时性现象。随着经济结构的调整和转变，设备落后、死气沉沉的国营企业必然被逐步淘汰。有人认为，中国加入世贸组织后，新投入的外资将带来1,000万个就业机会，可缓解目前的这种痛苦的失业压力。这一预测只说对了一半，因为，即使那1,000万个就业机会能够兑现，所需要的也是受过专业训练的高素质劳动力，却无助于缓解目前的结构性失业现象。这种结构性失业与低素质劳动力的过度供给密切相关。目前，农村里有数亿没有机会得到任何职业训练的劳动力，无法进入新兴的技术密集型行业就业。同时，城市里国营企业的失业工人的就业前景也不乐观，他们的中学时代适逢文革，文化知识学得很少，如今年届中年，转行困难，却被他们一向依靠的国有企业遗弃。腐败肆虐使得国有企业改革成了贪官污吏积累财富的最佳捷径，其结果是企业大批倒闭，数千万职工被甩到社会上。

    不少传媒谈到失业工人的处境时，往往认为失业工人再就业难，与他们太娇气、对职业挑肥拣瘦有关。这种情况确实存在，但并非所有的失业工人都是如此。还有一些专家则站在一旁冷酷地论证：社会转型期需要一些群体付出代价，失业工人应该为国家的改革作出牺牲。这些话明显是站在强势集团的立场上说话。但其实只要对中国的人口与劳动力结构，以及中国现在正面临的产业结构转型有清楚了解的人都知道，这一痛苦时期只有等到这一代人完全从历史上消退才能结束－－这还得有一个前提，就是中国人口进入零增长或负增长。这批失业工人既不可能回到原来的就业体制中去，也不可能进入新的朝阳行业，他们是被现代化过程甩落的群体，而且数量庞大。目前，这一代失业职工的困难不仅仅是失业与无收入，还普遍地面临着子女升学就业的压力。随着“教育产业化”政策的推出，教育收费的门坎逐步提高，下层阶级都感到难以支付日益提高的学杂费，已被边缘化的失业职工就更无法支付，而这两个社会群体又恰恰是多胎率较高的生育群体。从社会发展的角度来看，为了避免“贫困的代际传递”，还应该采取有效措施，减轻这些人的后代在教育机会上的不平等。

    通过来自一些地区的调查报告，可以了解到目前失业职工群体与社会秩序不安定之间的关系。一份对江苏苏北地区1991年以来发生的197起失业职工犯罪的调查表明，失业职工可能成为一个特殊的犯罪群体来源，必须引起社会的高度注意。该文作者总结出失业职工犯罪的五大特点：第一，犯罪类型主要侧重于恶意谋财型犯罪，与失业后失去经济来源有直接关系（在197起犯罪案件中，盗窃60起、抢劫24起、诈骗12起、敲诈勒索9起、贩毒5起、强买强卖的流氓犯罪26 起、强迫、容留、组织、协助他人卖淫9起，占70.2％）；第二，失业后1至2年内是犯罪高峰期，在收入微薄的特困企业职工中尤其突出；第三，犯罪主体以男性青工为主（在此项调查中，35岁以下的青工的犯罪人数为162人，占80.7％，其中绝大多数是男性）；第四，失业前无一技之长，文化程度普遍偏低；第五，参与团伙作案的比重高，由于以往工作上的协作性与业务上的关联性，失业工人比农民更容易形成作案团伙（在这197起案件中，有四分之一以上的人介入了团伙犯罪，并有10多名为首犯）。[18] 四川省劳教局1997年的一份报告则说明，随着城市失业现象的增多，城市犯罪人口增加了。该省收押的犯人中，1994至1995年间，来自农村的占75％左右，文盲、半文盲比例较大；但是，1996年1至10月间来自农村的劳教人员的比例下降了20.7％，而来自城镇的劳教人员的比例3年来却上升了23％左右。[19]

    现在，大量游荡在城市及其郊区的农民成了城市刑事犯罪活动的主体。北京、广州、深圳等大城市的犯罪人员中，外来的“三无”人员高达75％至90％。广东省劳改部门的一份报告说明，该省收押的外省犯人中，来自四川、湖南、广西、贵州四省的罪犯占半数以上，其中来自农村的犯人占90％以上；犯案中财产型犯罪占 88％以上（盗窃罪48％、抢劫罪占40％）；案犯的文化层次偏低，60％的人只上了一二年学。[20] 四川是中国的人口大省，湖南毗邻广东，贵州、广西是贫困地区，这些地方的外流人口一向居中国各省前列。

    一些调查者对这个犯罪群体做过深入的局部调查，提供了难得一见的详细资料。例如，江苏省句容监狱的一位管教干部调查了其管下的202名犯人，分析了当前农民犯罪的人员构成、犯罪行为和心理特点。他指出，犯罪人员的构成有“三多”现象，即未婚犯人多（64.5％），有技术的犯人多（59％），“二进宫”（指刑满释放后再次犯案入狱者）的犯人多（16.5％）。其犯罪特点是，由伪装隐蔽转向公开化，由窃盗向匪帮转化，由单独作案向团伙作案转化（其中以盗窃、抢劫、流氓团伙的人数居多，这些团伙大多形成了组织，有活动计划、人员分工、任务指标、销赃地点、分赃标准等），由特长便利转向智能化－－这已成为农民犯罪的一大新特点，如借开中巴熟悉沿线情况的便利多次施盗，用修理摩托车的技术特长偷窃，倒换他人摩托车的要件，藉走村串户修配钥匙之机开锁入室行窃等。 [21]

    该调查者还专门分析了农民犯罪的心理特点，认为犯罪者已由心理失衡转向“代偿化”（补偿心理）。前些年中，许多心理失衡的农村犯人在犯罪活动往往有心理发泄的特点，但一般尚能自我约束，避免过分地触犯刑律；但1996年以后入狱的农村犯人中，许多人犯罪时的种种代偿行为已冲破了法律和道德的底线，且往往是故意为之。有的犯人说，别人活得潇洒有意思，我却潦倒寂寞，所以要找一些有刺激的东西玩玩，即使犯罪了，也好换一种形式体验人生。这位有长期管教工作经验的调查者认为：“众多深受贫穷之苦、渴望发财的农村青年，对市场经济的理解带有很强的主观性和非理性色彩，把市场经济中的价值追求曲解并定位于金钱和享受方面。一旦价值观错位，就极易形成颠倒的是非观，贪婪占有的‘幸福’观，亡命称霸的‘英雄’观，低级下流的寻乐观。这些价值观念之间相互联系，相互作用，相互制约，并以一定的结构形式支配着犯罪行为。[22]河南省监狱局的一位研究人员也在其调查报告中指出了相似的现象。[23]

    现在，在中国的流动人口中已经形成了为数不少的黑社会组织，日益增多的无业人员为黑社会组织提供了庞大的后备队伍。其中主要是地缘型黑社会组织，此外，也出现了血缘型（按成员间的血统关系而组成）与业缘型（在成员间某种犯罪职业的联系的基础上形成）黑社会组织。[24] 地缘型黑社会组织一般依原籍的省、市、县、乡组成，比较有名而已被取缔的有上海的“新疆帮”、广东的“北京帮”与“白鲨帮”、江西的“赣州帮”、山西的 “狼帮”等。这些地缘型黑社会组织的基本成员是企业职工、待业青年或农民，一般均为朋友关系，但也有部分黑社会组织已形成了较严密的仿直线制组织结构，并制订了严格的组织纪律，成员之间等级较明显，常以虚拟的血缘关系作为维系组织的纽带。目前，黑社会组织在社会生活中的作用日益增大，并已在一些地区与社会底层成员中成为一种“公共权威”，并与当地政府的一些官员相互勾结、相互利用。


三、当前社会结构演变中的若干特征

    1、中介组织的初步发育及其两面性特点

    现代社会的一个基本特征就是社会管理具有多元参与性，在社会的决策过程中，各阶层都要有自己的利益诉求渠道。由于社会中间层处于便于协调社会上、下层之间关系的地位，因此，社会中间层能否参与决策往往是社会的多元化参与的关键，而中间层参与社会公共事务决策主要依赖于各种社会中间组织。除了中共政府在体制上对社会中间组织的限制以外，目前社会中间层的弱小也决定了社会中间组织的薄弱。现有的社团组织当中，大多数并不是应社会群体的自发要求而组建的，而是属于由政府供养的“政府代理人”型社会团体。

    从1976年到1988年，政府对社会团体实行的是混乱的多头管理，没有统一、专责的社团登记和管理机构。1988年国务院机构改革后将社团管理归口到民政部门。1989年春天以后，政府认识到了社团管理的重要性，颁布了《社会团体登记管理条例》，建立了社团的双重分层管理体制，要求所有的社团组织必须接受民政部门和业务主管部门的双重领导。1998年对原有条例修改后再次颁布，进一步强化了对社会团体的管理。[25]

    “文革”前中国有100多个全国性社团和6,000多个地方性社团，均处于政府的严格控制之下。“文革”期间这些社团全都陷入瘫痪状态。1978年改革开放后各类社团组织又复活了。到1996年6月，登记在册的全国性社团已有1,800多个，地方性社团则接近20万个。但此后几经整顿，社团组织并未获得太大发展。民政部网站发布的《2002年民政事业发展统计报告》显示，截至2002年年底，登记在册的全国性及跨省、自治区、直辖市的社团1,712个，全国共登记社会团体13.3万个。

    这些社团可分为三类：一类是党政机关为加强对某些领域或行业的管理而设立的，如私营企业协会、工商联等；另一类是各企事业单位创办的，如服装行业协会、装饰行业协会等；还有一类是校友会之类的联谊性社团。在这些社团组织中，比较活跃的是各种名目的研究会、校友会、行业协会、律师协会、会计师协会、私营企业协会、个体劳动者协会等。除了校友会的民间联谊色彩较强、基本上不受政府控制外，其它的各种协会（包括私营企业协会、个体劳动者协会在内）均受政府的严格控制。它们以“半官半民”的身份活动，其主要领导人由政府委派并享受公务员待遇。这些社团组织往往有两张面孔，面对政府时它们代表企业；而在民间社会，他们却代表政府，俨然“一身而二任”的面孔。

    清华大学NGO研究所将中国的社团组织统称为NGO，并将妇联、残联（邓小平长子邓朴方开办负责的组织并获中国政府特许唯一发行彩票的组织），以及各种与官方单位挂靠的协会等等统统列为NGO，实在是个不应该有的错误。因为这些组织连中国政府也未必真将他们当作NGO。妇联从成立之日起，就列于中共党与政府系统的五大系统之一，简称为“党、政、工（工会）、青（共青团）、妇（联）。各级妇联主席（县以下称妇联主任），均是由党的组织部任命的货真价实的政府官员，其余如青联、工商联、科协等大型人民团体和大量文化学术机构如作协、文联的情况也与妇联情况相类。在中国的政治文化中，这类组织从来不是NGO，而只被视为政府机关中不那么有油水的部门而已（但也并非清水衙门），从工商、税务、交通、城建、计划等部门调往这类部门任职，一向被官场当作“贬”而非升职。更何况这些组织的经费全由政府财政供给，这与NGO的原意“非政府组织”完全相悖。

    中国的社会团体中最有代表性的是所谓的“三师”协会，即律师协会、会计师协会、审计师协会，从这几个协会的状态可以了解到目前中介组织的一些特点。律师的职业伦理本是代表委托人的利益，从业者不应该与政府的司法部门串通合流。但是，中国的许多律师却偏偏与法官相互勾结。结果，涉讼双方的官司输赢并不完全取决于事实和法律，而是看哪一方当事人的律师与法官的关系深、手腕高明、在法院“玩得转”（买通法官按律师的要求审理案子）。所以，中国的律师行内有一句话，“打官司就是打关系”。不少律师承揽业务时夸口展现的“实力”，竟然是自己与某法官“关系”很好。由于律师与法官勾结办案之情屡屡发生，甚至还有的律师居然身兼一案的原告与被告的诉讼代理人。律师协会本应对律师的行业道德进行约束，但事实正好相反，律师行业协会根本就未能履行这一职能，只是代替政府发放文件而已。

    会计师协会和审计师协会因职能重叠而于1997年合并。会计师协会的基本职能有二，一是作为会计师行业的利益诉求管道，二是作为本行业公信力的代表，对会计师的职业操守进行约束。但在中国现有的制度环境中，会计师行业协会根本不具有向政府讨价还价的能力，也不能对会计的职业操守进行约束。中国会计师行业的活跃，并非出自企业改进内部管理的自发需要，而是因为许多企业需要注册会计师配合、提供假财务报告。由于政府规定，企业的年度审计、经理厂长的离任审计、国有企业股份制改造及股票上市均需有注册会计师出具的审计或验资报告，所以企业不得不在形式上通过审计这一关，以应付政府的主管单位。当这些企业聘请注册会计师审计财务时，他们需要的恰好不是会计师的敬业精神，而是会计师违背职业道德的灵活性。如果会计师事务所不能满足企业的“特殊”要求，就会失去业务。一些会计师事务所在业务竞争压力下，就只能出具虚假不实的财务报告，以满足客户的需要。仅1998年全国就有478家会计师协会分别受到撤销、警告、整顿、暂停执业和罚款、没收违法所得等行政处罚，其中103家事务所、近千家分支机构被撤销，5,300多名兼职、挂名人员被清理。[26] 由于会计师行业违法被查出的机率高于律师业，而会计师出具假证明和假财务报告之情又屡屡被披露，会计师这个行业面临着信誉危机，以至于当中国大陆的公司或企业到境外上市时，国际社会拒绝接受由中国大陆的会计师事务所出具的财务及审计报告。在这种强烈的信誉危机的压力下，这一行业已开始自省。但是，如果会计师面临的那种“逼良为娼”的制度环境不能改变，这样的自省未必能有效地改进会计师行业的职业道德。而会计师协会在这种状态下基本上处于无作为状态，据笔者调查，有的会计师协会还为违法会计师事务所进行掩饰，向法官行贿。

    尽管社团组织的发展仍面临许多问题，也不能捍卫其所代表的利益团体的利益，基本上无法参与社会的公共决策过程，更不具备与政府讨价还价的能力，但是，这些社团还是在“铁板一块”的社会生活中形成了从未有过的、社会与政府都认可的“交叉地带”，为公民提供了一个非强制性的、自愿参与的公共活动领域。只要这些地带继续存在，并且不受到人为的抑制，它在未来的社会转型过程中发挥的作用与影响就会越来越大。但在目前中国的政治气候下，对这些中介组织寄望过高也极不现实。

    2、两极分化的高风险社会

    改革之初，中国大多知识精英设想中国将进入一个中产阶级社会。因为中产阶级占主流的社会，对稳定社会有极大好处：一、中产阶级是社会高层与社会底层之间的缓冲层，当中产阶级成为社会主体时，社会高层与底层的冲突会缓和，这是社会稳定的政治原因；二、中产阶级在社会上代表温和的、保守的意识形态，当这种意识形态占据主导地位时，极端的和激进的思想和冲突很难有影响力。这是社会稳定的思想原因；三、中产阶级是引导社会消费的主要群体，当中产阶级占社会的多数时，中产阶级的生活方式就保证了社会庞大稳定的消费市场。这是社会稳定的经济原因。私有经济的发展，特别是瓜分国有资产的过程，以及几年来的股份制改造过程，都使人们怀有这样的期望，部分知识精英认为中国腐败有利于消除旧体制就是基于这种认识。

    然而事实却令人失望。由于中国以权力市场化为改革的起点，出现了严重的利益分化。现在的实际情况表明，中国现在不但没有形成以中产阶级为主的“橄榄形”社会结构，反而与南美国家、东南亚的泰国相似，成了两极分化社会。本节的分析可看出，各个阶层的人数表明中国社会是一个金字塔型的社会结构：上等阶层与中上阶层少，中下阶层、下等阶层相当庞大，80％以上的民众属于这两个阶层。中产阶级（即中上阶层与中等阶层）从数量来说很不发达。按照世界现代化的经验来看，大学教育是造就中产阶级的摇篮，大学教育的重要功能之一是让人们通过教育接受主导规范即中产阶级的规范。而中国现在能够到大学接受的教育的人毕竟只是总人口中的少部分。从中国现存的经济结构、教育结构与职业结构来看，中国现在缺乏造就中产阶级的途径。

    阶层分化已是不争的事实，这从中国大中城市基本上已形成穷人居住区与一个个戒备森严的高尚住宅区，以及城市居民消费格局的阶层化——已出现专门供富人购物的各种精品店与专门供穷人消费的地摊等消费分层现象可以看出。种种迹象表明，中国已经成为一个贫富两极分化的高风险社会。

    这种两极化的社会之所以面临高风险，是因为少数社会精英的地位和财富无法得到占人口大多数的社会成员的承认。由于政治和经济精英们赢得财富的主要手段是通过权力市场化，精英的形成在很大程度上是国家政权层面上总体性血缘资本的代际替换，在这样的现实面前，中下层社会成员有明显的被掠夺感。最典型的情形是，国有企业大批破产后，数千万无辜的工人被迫失业，生活无着，但那些对企业破产负有直接经营责任的厂长经理或负有间接管理责任的政府主管官员们，却无一人因此而沦落到工人们那种贫穷程度。最有讽刺意味的是，一些将企业破产、转卖掉的经理，居然还被破产企业的购买者请去继续担任经理职务。这些购买者绝不是看中了这些已破产企业原经营者的“经营能力”，而是因为这些经理厂长们与破产企业的购买者相互勾结，帮助后者侵吞国有资产，所以后者要给这些原经营者“报答”。许多中下层社会成员在这种相对剥夺感的驱使下，反社会秩序的倾向已越来越明显，城市中不断出现的恐怖活动、一些专门针对富人的人身伤害、还有国有企业内出现的破坏生产的活动，都是这种阶层冲突的表现。从犯罪率的不断上升、杀人碎尸等恶性案件的经常发生中，就能管窥蠡测社会的紧张程度。可以断言，一种制度如果纵容5％的人利用权力抢钱，其他95％的被掠夺者中，总会有部分人要使用暴力将钱抢回来。

    3、倾斜的社会基础

    中国的现状从根子上来说，是中共政府一直奉行落后陈腐、任人唯亲的干部选拔机制的报复。在中国共产党执政以来的几十年，选拔干部一直未形成一套合理的机制。既没有一套合理的考试制度，也缺乏公开的民主机制，仍然停留在神秘化的封闭状态。由领导“发现”人才与组织部门“关怀”人才，甚至是“一把手”拍板选 “接班人”，至今仍是中国政府从中央到地方选拔官员的基本运作模式。这种模式容易滋生任人唯亲，跑官、卖官等消极腐败现象。前一向报纸上披露一个县委书记在其任上，先后“卖”了两百多个官位就是一个例证。中国现在饱尝这种干部选拔机制的苦头。传媒不断披露的层出不穷的贪污案件与各种鱼肉人民的基层干部，仅仅只是其中很小部分。大部分案件因各种原因，传媒不能自由报道。

    从目前权力精英的所作所为来看，这是一个整体素质奇差的权力精英集团。作为权力精英，一般来说，除了应该具备较强的社会管理能力之外，还应该具有这样的基本素质：既要能为本阶层利益着想，还要能为其他阶层利益着想，只有让每个阶层在现有的利益分配格局中能分到一些份额，才是长治久安之策。而中共政府的权力精英们，既不能为其他阶级的利益着想，甚至连为本阶级的共同利益与长远利益着想也做不到。不少人信奉“有权不用，过期作废”，只要其位置具有含金量，就与贪污腐败结缘。他们自己也知道这样下去，这个国家必然没有前途，这就是他们一方面高喊“社会主义中国好”，另一方面却将其子女通过各种途径送往国外的真实缘由。

    目前中国的经济决策中，也出现了一个与90年代中期以前完全不同的特点，即越来越多的政策不再是从国家的整体利益出发，而是明显地赐惠于特定的利益集团。许多关系到国民经济兴衰的重大政策，如调整重复建设造成的畸形产业结构、解决银行的坏帐等，因与部分政治精英及经济精英的利益密切相关，始终难以真正解决。而一些与调整产业结构直接相违背的政策，如小汽车生产已严重过剩，中国交通基础设施现状也跟不上，却一直在享受各种优惠政策，继续“发展”。房地产大量过剩，造成了银行大量贷款冻结，但却还在继续建造，明知中国老百姓的购买力不行，但房地产降价因触及到利益集团，一直处于“雷声大、雨点小”的状态。而另一些有助于缓解社会不满的政策，如杜绝公车私开、减少公费吃喝、防止对农民的乱摊派等，却大多是在各衙门中旅行的公文。而一些运用公众资源，为特定利益集团谋利的政策，却出台迅速、实施果断。近两年来一系列的裁员、削减社会福利等政策，在经济萧条时期都明显是加快衰退、增加社会冲突的，但其减轻国家负担的意图则十分明显，因而获得很快推行。如1999年上半年用政策与国家舆论在股市上造市等举措，只是便于一些利益集团上下其手，先用公款或银行贷款将低迷的证券市场拉高，再伺机出手，让普通股民去承担股市回落的损失。再如对中国环境生态破坏作用极大的“三峡工程”与“南水北调工程”，因为便于精英集团掠夺国家财富，中共政府根本就不顾及任何后果而强行上马。这样的政策，显然不利于国家长远稳定，只利于造就一批又一批暴富者。这种饮鸩止渴的政策居然能够行之于世，说明参与决策的政治精英与知识精英极为短视，对由他们亲手塑造的中国未来已丧失信心与责任心。

    上述种种表明，政府在精英与民众之间其实已进行了选择。出现这类政策倾斜，除了与执政党的社会基础早已倾斜有关外，还与整个社会已成为一个“寻租社会”有关。近几年来，经济上发迹的一部分政治和经济精英，对经济政策的方向有相当大的影响力。他们所主张的政策，并不考虑国家和社会的整体利益，其着眼点基本上放在一点：是否有利于自己这个利益集团。这个群体关心的是如何保住自己的权力地位、政府能插手操纵的资源和机会、如何甩掉或减轻政府所背负的维护社会大众利益的包袱。

    中国这条“船”正在由不少掌权的“精英”们共同努力将它凿沉，而部分权力精英们却早已为其家庭成员们准备好了后路：做不成共产党的官，还可以到国外当寓公。这就是本书第5章中谈到的当代中国大量资本外逃现象产生的根源。

    4、新闻媒体的功能和面临的挑战

    中国的新闻媒体一向受党的严格控制，一直有泛政治化的特点。改革开放以来，传媒经营制度有所松动，扩大了报纸的自主经营权，出现了媒体政治、经济分离化的发展趋势。但是，至今所有的传媒仍然基本上受政府的控制，私人或私营机构还不能涉足传媒业。现在政府让部分报纸自筹资金办报、“到市场经济中闯荡”的做法，被报刊业称为“又要捆住媒体的手脚、又要一脚将媒体踢下海”。不过，这也逼得不少媒体必须在不触怒政府的前提下尽可能地面向大众，增大自己在读者市场中的份额。这些报纸过去“吃皇粮”的时候，在编辑方针、报道内容上都不敢创新，甚至不敢越雷池一步。现在，报纸主要靠市场而存活，就必须成为以通俗化与娱乐化为主的大众化报纸。在大众化报纸中，虽然也有少数敢刊发一些比较大胆的批评时政的文章，但基本上仍受到严格的监控，经常被“黄牌警告”。从1998年来被停业整顿以及撤换报社领导的媒体有数十家，[27]根据总部设在美国纽约的保护记者协会（Committee to Protect Journalists）发布的2003年年度报告，连续4年，中国均是世界上关押记者最多的国度，几乎占全世界被关押记者总数的1/3。2001年是中国关押记者最多的一年，总共囚禁了118位记者。 [28]

    媒体是推进政治民主化的重要工具，也是对政府及各种公共权威进行社会监督的重要手段。国民党在台湾转向民主化的过程中，就是先开放报禁，这必然导致开放党禁，将国民党置于社会监督之下。1998年，中国大陆的新闻出版界曾经历了短暂的有限宽松期，敏感的外国传媒称之为“北京的春天”。但近年来，随着经济形势疲软、失业失业人员增多、贪污腐败急剧蔓延，新闻主管部门又加紧了对传媒的控制。2000年1月广东《南方周末》总编江艺平被迫“辞职”，就是政府对传媒偏离“主旋律”严重不满的又一例证。中共中央宣传部从1999年下半年开始推行报刊业整顿，目的是削弱非官方媒体的力量。近几年来，另一个值得注意的现象是，不少经济实体暗地里收购一些报刊杂志。这种收购行动不被政府部门认可，有相当的风险，收购后只能按照报刊杂志的原主管部门与收购者私下在合同中约定的办。这种情况相当程度促使了这些媒体的商业化与世俗化，但在政治性话题上仍然是不敢越雷池一步。国际社会（包括中国的知识精英）一直存在两个幻想，一是加入WTO会促进中国的民主化，二是科技进步是对政府控制传媒的一个挑战。但事实表明，中国政府在利用科技手段控制社会方面的学习进展相当神速。随着英特网在中青年人群中的普及，中国政府监控传媒的手段正在更新，目前由公安部出面，清华大学以及一些外国公司参与的“金盾工程”就是政府加强社会控制的一个高科技网络。[29]这个网络预计2008年建成，有专家预测，一旦建成，中国将成为世界上最大的一个警察国家。现阶段中国政府正在与网络作顽强的斗争，从 2002年8月1日起，中国政府开始实施《互联网出版管理暂行规定》，这一规定的内容极为宽泛与模糊，凡中国政府不喜欢的内容都可以被纳入这一规定。 2003年7月下旬开始的整顿媒体，其目的绝对不是为了进行新闻体制改革，而是为了如下几个目标：首先是为了减轻政府财政负担，因为绝大多数媒体的经费来源于财政拨款，并依靠摊派发行；其次是为了减轻政府监管负担。就连政府自己也声明，这次改革并不意味着放松新闻管制。这一整顿的实际结果是造成媒体行业高度紧张，由于大批媒体被关闭，媒体从业人员失业，为了生存，媒体及其从业人员因而会加强“自律”，更加小心地遵循政府的管制。

    另一个神话，即外资进入传媒业有助于推动中国的新闻自由，实际上也被中国的政治现实证明为不可能。过去几年，许多外资传媒放弃了“新闻自由”这一原则，在中国小心翼翼地开拓着“新闻业务”，只报道一些日常的大众化新闻，以求获得中国政府的允许，在中国“发展”。但中国政府并未被这些外国媒体的谨慎及诚意服从所感动，国家广播电影电视总局局长徐光春宣布：“有几项标准永远不会更改，即：媒体的角色是‘党的喉舌’，党管理媒体及媒体机构人事，以及媒体依然要承担正确舆论导向的责任”，[30]中宣部副部长李从军要求媒体在“按照企业模式展开经营”的同时，“要时刻留意保留其意识形态方面的特性，并肩负起正确引导舆论导向的义务”。[31]最后，中国政府觉得管理外资媒体费事，中国国家广播电影电视总局干脆于2005年7月颁布禁令，禁止各地广播电台和电视台向境外机构出租广播电视频道，与境外机构合资、合作经营广播电视频道。[32]

    5、加入WTO对中国的影响

    加入WTO一直被看作中国政治民主化的一个契机与转折点，因而这一事件引起了世界广泛而热情的关注。笔者赞成加入WTO，因为这确实能给中国带来新的机会，当然比没有“机会”的僵局要好。目前，在“保护民族工业”的口号下，部分利益集团反对加入WTO，因为外国同行的进入会瓜分并动摇他们的垄断利益，这些垄断性部门正是专制政治体制的经济基础。一部分与利益集团无关的知识精英对此也持反对态度，则是因为他们对中国的经济现状缺乏细致深入的了解。加入WTO是否会象某些知识精英所期待的那样，给中国带来促进政治改革、消除腐败的机会呢? 对此，中国的一些学者提出了极为乐观的看法。他们认为，中国加入WTO后，进入中国的外国大公司将会迫使中国接受国际通行的游戏规则，这会有助于消除中国的腐败。这一说法显然忽视了重要的经验事实，南美和东南亚国家都是WTO的成员国，但也都是贪污腐败盛行之地，在一些南美国家还形成了政治寡头、经济寡头与外国资本三者对弱势群体的联合统治。其实，外国企业到一个国家投资时都会入乡随俗，如果中国的土壤盛行“寻租”，外商也会设法跟进。例如，中国的有些行业一直不让民营资本进入，但外国资本却通过其代理人在中国的上层特殊关系开展“寻租”活动，结果取得了经营特许权，以致于有人愤怒地说，这是“宁赠友邦，不与家奴”。事实证明，不是外国资本改变了中国的游戏规则，而是他们顺应了中国腐败的制度环境。据民间经济分析机构安邦集团调查，跨国企业在华行贿的事件近10年来一直上升，中国在10年内至少调查了50万件腐败案件，其中64%与国际贸易和外商有关。[33]仅2003年国外公司涉嫌贿赂有关的腐败案件达到1,500余件，比前一年增长20%。[34]而这些跨国公司在他们本国，一般是都能守法经营。

    中国人不能指望通过一个国际社会的经济协定来改变本国的政治制度与社会状况。要达到促进政治改革、消除腐败这两个目标，唯有通过国内各阶层的共同努力、实现中国内生的变化，才能取得进展。

    可以预期，入世以后中国现在正在急剧变动的阶层分化将会加速。如果说适应市场需要的知识是种资本，社会关系是种资源，那么拥有这种资本与资源的人士在利用加入WTO的这一机会时，要比未能拥有这两种资源的人士方便得多——说得好听一点，前者有准备，后者没有准备，而机会从来是给有准备的人预备的。出于同一理由，加入WTO将扩大中国现在的地区差距，因为发达地区有利用机会的资源与资本，贫困地区则不具备这些资源与资本。

    政治精英集团很快会找到一条与外国资本相结合的最理想道路，知识精英则会进一步发生更剧烈的分化，一部分人会更新自己的服务对象。只有经济精英们的道路复杂一些，没有合作价值的行业会在与外国资本的竞争中彻底落败（这一点有的行业已看到自己的前景，如电讯业），还有一定市场份额、且有自己品牌的厂家大多会走与外国资本合作的道路，外国资本考虑到此举可降低占领市场的成本，也会欣然合作。而中小企业主，尤其是技术服务较差、只是靠高额回扣拥有一定市场的乡镇企业，则是中国加入WTO以后最可能被淘汰出局者。这一切的结果将是：上层继续暴富，而中下层人士还会继续边缘化。

    从中国当前社会结构演变状态来看，已经形成了与改革以前完全不同的一种新型社会结构，但这种结构是通过“渐变”——即“老权贵带入新社会”的方式完成的。社会各阶层之间的利益结合方式也发生新的变化。要想改变社会正朝着政治利益集团、经济利益集团与外国资本三者对社会中下层进行联合统治行进的方向，必须要有大的社会运动。而中国现在缺乏社会运动，只有人口迁徙与人口流动。社会运动蕴含着某种高度的反思性自我调控，是旨在建立一种新生活秩序的集体性事业。以这个标准衡量，中国二十多年改革过程当中，其实只有80年代中后期有过社会运动的萌芽迹象，但在1989年“六四”事件后这一萌芽夭折，此后再也未曾出现过。90年代在中国兴起的法轮功，其实是中国公众在社会认同危机非常严重的状况下，力图建立新生活秩序的一种选择，但因受到中共政府的残酷迫害而只能在海外生存，加之中共政府对其进行大量的歪曲性宣传，导致中国本土公众对法轮功信徒的疏离，对中国本土形成的影响目前看来比较有限。

    要解决中国问题，必须要有一场从思想到制度全方位变革的社会运动，那就是以政治体制改革为核心的社会改革。

    -------------------------------------------------------

    [i] “新民主主义时期”是指中国共产党成立中华人民共和国以后的一段时期，即1949～1953年社会主义完成对私有制的改造这段时期。这一时期中共还没有在中国建立完整的公有制，城市经济中允许私有制存在，农村经济中还允许农民拥有小块耕地，所以这段时期是多种所有制并存时期。有人认为那段时期与中国改革开放后形成的多种所有制结构有点相似之处，主张用新民主主义“理论“来铨释中国社会。

    [ii]中国对知识分子概念的使用与西方社会有很大不同。按官方定义，凡受过大专教育以上的即为知识分子。此概念已经为中国社会广泛接受。本节为分析方便，仍然沿用这一定义，只是将中国的知识上层表达为知识精英，中下层表述为专业技术人员。

    [1]孙立平等，“中国社会结构转型的中近期趋势与隐患”，《战略与管理》(Strategy and Manage)，1998年第5期。

    [2]如海南省东方市委书记戚火贵，河南省安阳市市长、市委副书记杨善修，周口地区行署专员、地委副书记曾锦城，鹤壁市市长、市委副书记朱振江等，均在任上大规模卖官鬻爵。见《南方周末》1998年4月24日。

    [3]杨海鹏，“权倾一市的乡村巫师”，《深圳法制报》1999年12月16日。

    [4]杨继绳，“中国当代阶层结构的总体分析”，《中国社会科学季刊》[香港]，1999年秋季号。

    [5]胡岳岷、朱雅，“私营经济的发展与中国社会结构变迁”，《长白论丛》（长春），1996年第6期，第38至40页。

    [6]“十六大上的中共首富”，《凤凰周刊》总第94期，2003年7月8日。

    [7]“民营企业家参政新生态”，《21世纪经济报道》，2004年3月9日。

    [8]程晓农，“当今社会四派‘精英’之分疏”，见《读者网络－万维论坛－精华版》，2000年1月。

    [9]出处同注4。

    [10]《工人日报》，1997年2月24日。

    [11]全国总工会经济工作部，“全国劳动模范现状调查”，《中国工人》，1997年5月9～12日。

    [12]A Report by China Labor Watch:“The Kohler Company’s　Factory in Foshan, China: Dangerous Working Condition, Long Hours and Little Pay.” 2005年6月，http://www.chinalaborwatch.org /.

    [13]本段依据下列资料写成：长平、余刘文，“周立太代民工泣血上诉，近百起工伤案陆续开庭”，《南方周末》1999年11月26日第1版；赵云胜、刘如民，“我国职业灾害的概况和对策”，《劳动安全与健康》，1996年第1期；肖希康，“来自煤城染血的劳动安全法制报告”，《江西劳动》，1995年第 2期；河南郏县(Jia County)劳动人事局姬文生、李俊闯，“浅谈私营企业雇工权益被侵害的主要表现、原因及对策”，《劳动内参》，1997年第4期；全国政协八届五次会议“关于维护‘三资’、乡镇、集体企业女职工劳动保护权益的提案”，《劳动保护》1997年第5期；“1996年全国安全生产情况通报”，《劳动保护》， 1997年第6期；唐灿，“城市外来女民工的双重身份与歧视”，《社会学研究》，1996年第4期；刘渊源，“展翊厂黑幕重重，打工仔危机重重”，《羊城晚报·新闻周刊）》，1998年10月22-28日；“强令七女工脱裤验身，一台资企业侵害职工人身权益”，《上海法制报》，1998年7月22日；“王法何在，公理何在”，《报刊文摘》，1998年7月27日。

    [14]中国劳工观察：“珠海市数千制鞋工上街反血汗工厂”，2005年7月6日；“痛苦的玩具-合艺工厂调查报告”，2004年2月，均见http: //www.chinalaborwatch.org/。与此相类似的事例在该网站上可以查找到许多。

    [15]出处同注4。

    [16]这一数据不包括无业可就的人员，因为从未就业者不在此统计口径之内。

    [17]曹风，《第五次高峰──当代中国的犯罪问题》，今日中国出版社，1999年。

    [18]刘中伏、张清鸿，“对197起待岗职工犯罪案件浅析”，《犯罪与改造研究》，1997年第5期。

    [19]四川省劳教局，“四川省近三年来劳教人员的调查与分析”，《犯罪与改造研究》，1997年第9期。

    [20]尹华飞，“广东省对外省籍罪犯改造工作实践与思考”，《犯罪与改造研究》，1997年第8期。

    [21]史修贵：“关于‘严打’新收押犯中农村青年罪犯情况的调查”，《犯罪与改造研究》，1997年第3期。

    [22]出处同上。

    [23]张南燕，“农民罪犯的构成、思想特点及改造对策”，《犯罪与改造研究》，1997年第7期。

    [24]雷冬文，“论黑社会性质组织的组织形态”，《湛江师范学院学报》（哲社版），1996年第4期。

    [25]吴忠泽、陈金罗，《社团管理工作》，中国社会出版社，1996年出版。

    [26]“全国百家注册会计师事务所、近千家分支机构被撤销──整顿‘经济警察’”，《北京青年报·青年周末》，1998年8月14日。

    [27]详细情况请见何清涟《中国政府如何控制媒体》有关章节，该研究报告由中国人权(Human Right in China)资助研究出版，《当代中国研究》（美）2004年秋季号至2005年秋季号分四次转载，该杂志网址：www.chinayj.net.

    [28]“118 Journalists in Prison on December 31, 2001”,　Journalists in Prison in 2001, http://www.cpj.org/.

    [29] Greg Walton，“金盾工程：庞大的中国电讯监控工程揭秘”（“ China’s Golden Shield: Corporations and the Development of Surveillance Techlonogy in the People’s Republic of China. ” ）原文见http://www.ichrdd.ca/english/commdoc/publications/globalization/golden ShieldEng.html。

    [30]“中国媒体改革终于启程”，凤凰卫视2003年7月10日，http://www.phoenixtv.com/home/finance/fortune/200307/07/83157.html

    [31]出处同注1。

    [32]“中国加强监控外国文化产品”, BBC, 2005年8月4日。

    [33]“电信企业行贿内幕惊人 反腐机构面临严峻考验”，《亚太经济时报》2004年7月23日。

    [34]外企腐败——跨国公司生存的“潜规则”，北京大学光华管理学院网站，http://edp.gsm.pku.edu.cn/bbs/。


结语： 中国改革的得与失

    2001年中国发生了一件可说是重大转折点的事情，那就是江泽民发表了“七一讲话”，这个讲话的核心是承认政治利益集团与经济利益集团共同统治中国的利益格局。如果说在此之前，中国改革造成的现实始终是毛泽东创立的意识形态所不能承认的，那么“七一讲话”则表明中共政府在意识形态方面迈出了至关重要的一步。

    一、中国的经济改革：对毛泽东化私为公的逆转

    尽管中国的改革进程错综复杂，其理论也被政府蓄意弄得暧昧不明，如一方面在轰轰烈烈地实行“权贵私有化”，另一方面又时不时地在中共中央党报《人民日报》与党刊《求是》（前身即著名的《红旗》杂志）上发表评论员文章，表示要反对私有化。这种言行不一常常让民众摸不清头脑，不知道风从哪个方向刮过来。但从已经形成的社会利益分配格局来看，这场改革的主线就是对毛泽东领导的“化私为公”式革命实施逆向变革──即“化公为私”。作为改革主导思想的“放权让利”就是以“私”为杠杆，推动经济发展。在作为改革发韧的农村改革中，所谓“一包就灵”其实就是“一私就灵”；解散“人民公社”则是从“一大二公”向私有小农经济的回归。这一改革确实将破败不堪的农村经济从破产的边缘挽救回来，但有一点却一直被理论界有意忽视，那就是中国的农业生产由于人口压力与土地稀缺等特殊国情而被迫退回到小农生产状态，从技术进步的角度来看，这其实对中国的农业现代化有着致命的伤害。城市改革也是发端于鼓励和开放个体经济；国有企业的改革则先从奖金、计件工资等“物质刺激”手段开始，而后的自主权下放不过是个把“大公”不断分解为“小公”的过程，最终通过股份制和“权贵私有化”满足了政治精英与经济精英的利益需要。

    回顾1949年以后的中国历史，可以说20世纪后半段的中国经历了这样一个过程：中共通过暴力革命消灭了一个有产阶级，但并未因此将中国引向繁荣富强；相反，整个社会都充斥着贫穷的无产阶级，“文化大革命”等一系列政治运动只是使中国陷入了深刻的社会危机。1978年在危机推进下开始的改革，虽然使经济获得了较快的发展，但其社会后果却是中共政权的官员群体通过权力巧取豪夺，把自己迅速变成了一个暴富阶级。

    可以说，中国的“改革”之所以会出现如此后果，完全是由改革方略、改革目标、改革路径与改革策略本身的局限性造成的。只有对这四者都有了深刻的了解以后，才可能对中国“改革”的摇摆性与不彻底性有比较完整的认识。

    1、改革方略

    中国的改革可说是危机推进型改革。尽管当时毛泽东的专制已将中国推入危机的深渊，但习惯于宣称自己的制度是世界上最优秀制度的中共领导层并无远见卓识。邓小平支持改革的动机只是为了化解社会经济危机，而不是要改革社会制度。这种改革动机与中国历史上所有的改革类似。100多年前晚清洋务派的改革方略就是 “中学为体，西学为用”，当时洋务派官僚们认为，西方文明的可取之处只是技术层面的军事工业，中华帝国的文物典章即社会制度则为西方所望尘莫及。

    号称改革“总设计师”的邓小平在80年代初其实并未形成清晰的改革方略，可被称为“改革思路”的只不过是“开放以引进先进技术”。被政府奉为改革指导思想的“邓小平理论”，其核心无非是把毛的“公有经济加极权政治”（即毛宣称的“马克思加秦始皇”）中的公有经济换成了资本主义经济，而政治形态则仍然是极权政治──不过，中共考虑到以往的意识形态教育与大肆宣传已把“资本主义”这个词在中国变得臭不可闻，为了便宜行事，让公众在观念情感上能够接受，便用“市场经济”这个词代替了“资本主义经济”──这种“市场经济加极权政治”的新组合，与毛建立的意识形态体系有着无法克服的内在对立。这既是邓小平时代各种社会矛盾的根源，也为“后邓”时代留下了无穷的麻烦。近几年江泽民试图弥缝这一内在矛盾，于2000年提出了“三个代表理论”，[1] 在2001年又发表了“让私营企业主入党”的“七一讲话”，[2] 无非是要克服这一内在矛盾，为政治利益集团与经济利益集团的结合提供意识形态依据。

    曾让毛后的几任中国领导人歆羡不已的“东亚龙”模式是“市场经济加威权政治”，但其专制程度远比不上中国的极权政治，因为只有在社会主义国家才存在着集政治、经济、文化、军事权力于一身的永久执政的党政一统结构。中国的“市场经济加极权政治”并不只是中共领导人的个人偏好，而是共产党与生俱来的天性所使然。邓小平从来就没打算放弃毛建立的专制权力；他天生没有理论兴趣，也不想认真解决经济改革与毛意识形态之间日益扩大的内在分裂。他只是凭借自己的政治权威选择了两个极其短视的方法：一是采纳了“实践是检验真理的唯一标准”之说，并用哲学外衣将其包裹起来；二是发出一条他自鸣得意的思想禁制令──“不争论”，以为如此就可永远回避这一矛盾。这两条与他的“猫论”（不管白猫黑猫，抓住老鼠就是好猫）、“摸论”（摸着石头过河）结合，就构成了所谓“邓小平理论”。[3] 邓小平将“实践”奉为“检验真理的唯一标准”，固然避免了经济行为与意识形态的公开分裂，却由此而腐蚀了官方意识形态立身的基础──真诚。他的“不争论说”又进一步导致了“说一套做一套”的表里不一，极大地败坏了社会风气。

    为了维持“市场经济加极权政治”的社会政治结构，中共将西方民主制度以及与此互为表里的民主自由观念视为洪水猛兽。“六四”后中共痛定思痛，把事件的根源归罪于西方民主思潮，并由此确定了全力镇压民主要求和丑化民主制度的意识形态战略。整个90年代，从小学到大学一以贯之的政治思想教育一直在为这一战略服务，从小学3年级开始学生就必须背诵“无产阶级文化大革命是在毛泽东主席与周恩来总理领导下进行的无产阶级专政下的继续革命”。苏联东欧转型中的经济困难和社会危机被政府的宣传机器成倍地放大，海外民运内部的分裂和丑闻更是让他们如获至宝。通过持之以恒的意识形态教育，“民主”在中国早被弄得面目全非；一谈起“民主”，不少人就想到中共政府宣传了几十年的“民主集中制”下的“少数服从多数”，“当官要为民作主”，或是把民主政治等同为“大鸣、大放、大字报、大辩论”的群众运动，而这种“文革”式“民主形式”很容易让民众产生“民主”与“动乱”相关的联想，从而赞同当局的口号：为了“生存权”宁可不要“民主”。

    80年代中国的许多知识精英追求民主，与当时市场化程度不够高、利益集团化的趋势不明显有关。而90年代以来，随着中国进一步市场化，经济学界、法学界等可与市场化相结合的专业精英已逐步与政治、经济利益集团相结合，大学等事业单位也可凭借垄断地位轻而易举地将自己拥有的教育资源转化为金钱，如出卖博士硕士文凭等。在利益驱动下，不少知识精英也认为这种“市场经济加极权政治”有其独特优势，认同了当局宣传的“只有经济发展是硬道理”。

    在这种改革方略指导下的中国“改革”，其指向只能是通过发展经济来巩固现有的政治权力。这种不触动社会权力结构的“跛足改革”，决定了中国最开始市场化的不是别的任何资源，而是政治权力；也决定了中国当代社会精英中的大多数只可能通过“血缘继承”的方式从改革前的旧精英转化而来，或通过权钱交易而产生。这种利益转移具有极大的隐蔽性，但其长期危害性却只有经过一段时间才会显现出来。如果要解读中国改革以后的历史，可以将“权力市场化”视为改变中国财富分配格局的起始点，同时它也是理解中国经济改革的一把钥匙。

    2、改革目标

    由于领导层的既定方略以及为领导层服务的智囊们胆识所限，中国经济体制的改革只设定了一些阶段性目标，如“计划经济为主、市场调节为辅”、“建立社会主义商品经济”、“建立社会主义市场经济”等等。[4] 每一阶段性目标的形成都伴随着激烈的争论，这些争论今天看来当然都让人觉得不可思议，但当时确实牵涉到一大批政治精英与一小群知识精英的兴衰荣辱。由于改革时期社会形势变化太快，每一具有特定内容的目标都只不过领了两三年风骚而已；只有90年代中期中共“十四大”确定的所谓“社会主义市场经济体制”这一说法的寿命最长，从1995年以来直到今天仍被当局悬为经济体制改革的“目标”。而所谓“社会主义市场经济体制”的内涵，其解释则又莫衷一是，有人认为应以国有企业数目逐渐减少为市场经济体制建立的标准，还有人以为应该以政府审批经济项目的权力逐渐减少为标志。这当然都是皮相之谈。市场经济的核心是由市场机制配置资源，而在中国凡涉及有关国计民生的资源，如土地以及各种垄断性资源的配置，迄今为止仍然由各级政府大权独揽。由这一根本特点观之，只能说中国到现在为止充其量只是建立了一个“模拟市场经济体制”，并非真正的市场经济体制。

    而在社会财富的分配方面，邓小平在改革初期曾作过非常动听的许诺：让少部份人先富起来，再带动全体人民共同富裕。至于让哪一部份人通过何种手段先富起来，却没有具体的政策解释。不过20多年改革的实践证明，经济的结果是让少部份权势者或与权势者进行利益交换的人通过大量贪污腐败活动先富起来了，由此导致了中国社会财富的分配严重不公，贫富差距越来越大。

    3、改革路径

    所谓“改革路径”的选择，简言之，就是选择从政治体制改革还是由经济体制改革入手推行改革。而这一选择说到底其实完全是由改革方略所决定的。既然中共只愿意在保留原有政治权力格局的基础上推行改革，其结果必然是放纵权力进入市场，导致各种寻租活动的泛滥。

    从表面上来看，似乎是邓小平家族大张旗鼓地下海经商为寻租活动开了先河。邓在世时，指责他放纵权力进入市场（即其子女下海经商）的声音就不绝于耳。一些人认为，邓的家庭观念很强，因“文革”时期子女遭受了许多痛苦，出于补偿心理，对子女下海经商并不约束。于是上行下效，造成了腐败之风蔓延。有人据此把邓的个人选择视为腐败盛行的主要原因：“在体制缺陷已经成形之后，体制缺陷是造成腐败的主要原因。但是，在产生这个缺陷之前，在最初的决策者作出最原始决策的时候，人的因素，决策者的一念之差，却对将来是否产生体制化腐败，起着决定性的作用。”[5] 这种说法认为，中国现存体制的缺陷产生于改革时期的初始政策选择，实在是对共产党政治体制的本质缺乏了解。

    中国走上目前这种改革路径有其深层制度根源，因为这种改革路径最容易完成权力和利益的代际传递。中共自掌权以来就不断鼓吹“接班人理论”，其内核就是要承认政治高层的子女们与生俱来就享有继承父辈垄断性权力的特权。这一说法其实是为处于中国政治制度核心的权力传承机制张目。经过“文化大革命”以后，上一代领导人的政治权力显然不便再象北韩金日成父子那样通过“父传子继”的方式直接继承，但中共高干群子女除了享有优先获得政治高位的特权之外，还可以通过其他方式继承父辈的权力，而作为赎买政治继承权的最佳补偿物的经济资源就必然成为首选。中国政治上层从未有人真正反对过这种权力(利益)继承方式，而且实际上向来互为同僚的子女亲属大开此方便之门。[6] 既然上层的权力可以如此继承，中下层干部自然乐于群起仿效，最终结果必然是腐败泛滥成灾，导致政府高度软政权化。这种把控制国家机器和垄断性资源之权力私相授受的权力传承机制，实际上就是今日中国的腐败在现行体制下无法清除的制度性根源。

    中国目前无法克服腐败，还因为腐败已成了维系中共统治生命的重要凝聚力。邓小平将意识形态空壳化的行为本身就蕴含着内在危机，但这种危机在80年代及90 年代上半期有经济利益作为替代品时还未显山露水。但到了90年代中后期，当局既无法为社会各阶层源源不断地提供利益，又没有意识形态去整合执政集团成员，那就只能依靠传统的政治控制手段，即依靠政治高压(包括日益广泛地借助安全部门的特务监控）[7]及对社会舆论的高度管制来加强社会控制。[8]

    任何政府如只能借助政治高压来稳定社会，就必须给官员们足够的利益，以换取他们对专制政府的效忠。而要直接给予庞大的官员队伍以经济利益，已颇感困难的中央财政将不堪重负。所以当局表面上并未直接给其官员们太多利益，官员们的工资并不比普通职工高多少，他们可获得的大量利益除了附着于职务上的各种“待遇” 之外，主要是通过权力来攫取，如贪污受贿，此外还有介于合法、非法之间的“灰色”收入。中国的当代政治还有一大发明，即政府部门利用权力“创收”，如此则集体性腐败就顺理成章地成为政治机器运转的“润滑油”。

    目前中共高层之所以还在打击腐败，并不是真要杜绝腐败之根源，他们一方面是借遏制腐败安抚民心，但更主要地是担心腐败会导致高度软政权化。因为在高度软政权化的状态下，各级政府部门将无力实施高层制定的各项政策，各级官员牟取利益之举往往是以损害政府政策与国家法律为前提的，最后的结果必然是国将不国、党将不党，与黑社会组织的行为方式无异。而历史经验证明，没有一个高度腐败、只照顾少数特权阶层利益的政权能长久维持下去。

    4、改革策略

    改革策略是改革理论的产物。如前所述，中国事实上没有称得上理论的改革思想。邓小平实际上是一个不事设计的“总设计师”，以“猫论”与“摸论”鼓励国家机会主义盛行。“猫论”与“摸论”是为了对抗当时党内高层的教条主义者而提出的“理论”。这种“理论”对消解“两个凡是”之类的教条确实起了重要作用，但后来用作制定各种改革政策的理论指导，实际后果就是导致国家机会主义泛滥。一个政府在有关国家发展的施政方针上过度地不讲原则，只是根据当时的短期利益不计后果地作出权宜之择，必然会留下相当多的后遗症。最严重的后果之一就是造成政策的摇摆不定、朝令夕改，让公众对政府政策产生极大的不信任感。比如广东等地流传的一句“致富经验”就是：“凡是政府让做的事情，千万不要去做；凡是政府不让做的事情，就要赶快去做”。1989年以后的最初一两年，执政集团要扭转改革开放的大方向、打击私营经济，曾重新强调公有制的主导地位，强行收回大量原先发给私人企业的贷款，其后果是使一批小企业破产，使国有企业失去了一些客户与供应商，使一批民众失去了工作机会。但到了1992年邓小平“南巡”以后，又再次肯定私有经济的作用。对私有经济这种拉锯式的“肯定──否定──再肯定──再否定”过程造成的负面影响极大，私营业主对政府的政策缺乏信任，90年代的资本大量外逃[9]就是在这种社会背景下产生的。特别需要指出的是：政策的摇摆不定导致中央政府必须不断地制定各种新政策，而在软政权化状态下的各级政府官员却不断利用一项又一项新政策出台的机会，前赴后继地推进着中国大面积的贪污腐败与黑社会化进程。

    不讲原则的国家机会主义盛行的又一结果是，邓时代与后邓时期的政府已没有任何政治理念，维系官员上下级关系的早已只是利益关系，唯利是图的政治投机行为成了做官的唯一准则。官员们可以在会议上表态要廉洁奉公，会后立刻到酒楼花费公款吃喝嫖娼，从事各种贪污腐败活动。这种国家机会主义行为还体现在对外政策上。在近几年发生的几次中美冲突中，政府一方面通过学校组织学生上街游行，高喊“反对美帝国主义”、“反对霸权主义”，同时命令所有的传媒精心制造这种 “有理有利有节”的“爱国主义精神”，利用这种反美情绪作为与美国政府讨价还价的筹码；另一方面，政府高层又为了各种无法向公众说清楚的理由与美国妥协。在这种以国家机会主义行为主导的对外交往中，幼稚的青年学生一再被愚弄，社会公众甚至都无权知道一些重大的国际条约内容。比如江泽民与俄罗斯普京政府签订的中俄条约，正式承认了中国官方教科书中一再强调的一系列丧权辱国的不平等条约。而对这些国家大事，国内公众却完全无法了解详细情形。

    当然，中国政府对外政策的失误不止这一些，但讨论其中详细得失已超出本书范围。


二、谁享受改革成果？谁付出改革代价？

    中国底层社会的不满早在1992年后就开始了。“六四”事件没有演化成全局性的动乱，关键在于当时的工人还是改革的受益者，农民还在享受着家庭联产承包责任制的余荫。中国民众历来有如一盘散沙，只要自己的利益还能保住，就对别人的受压制与受剥夺熟视无睹，少数不良分子甚至还幸灾乐祸。

    自邓小平“南巡”后，中国加速推行了股份制改造、“圈地运动”(城市土地制度改革)、国有企业改制等，这些不断推陈出新的“改革”除了为政府官员创造了暴富机会之外，还产生了大量的社会问题，因为现有政策与法制体系根本无法对官员们的贪污腐败行为形成有效的制度约束。这种状况必然迅速导致权钱交易泛滥成灾，并产生严重的社会不公，越来越多的社会成员不得不承担日益上升的“改革”成本，尤其是宪法规定的“领导阶级”──工人以及他们的“同盟者”农民被逐步边缘化，不少人沦为赤贫者。

    中国的改革虽然有一些经济成就，但能够享受这“成就”的只是占总人口约1％的上层与4％的中上层，还有11％左右的中层由于“搭便车”的关系也成为改革的受益者。广大农村人口与城市下层人民则成了承担“改革”代价的巨大载体。[10]

    随着贫富分化日益严重，90年代中期以后，毛泽东终于重新回到人们的心中，成为底层社会成员表达不满的观念依据和捍卫自身利益的思想武器。尽管中国从毛的暴政下解脱还只有20多年，但国人似乎得了“集体健忘症”。毛时代的政治压力和普遍贫穷，阶级斗争造成的大量“政治贱民”，为安置城市失业青年而推行的 “知识青年上山下乡运动”，满天飞的“反革命罪”，因说真话而被残酷杀害的张志新、遇罗克、黎九莲、王申酉等优秀青年，[11] 所有这些残酷的社会现实已被人们蓄意淡忘；而一些幻象，如政府官员的相对廉洁、城市工人的生存保障、意识形态赋予群众的“主人翁”地位、对官僚主义“造反有理”的权利等，却魔幻般地回到人们的记忆中，并被说成是真实的历史存在。中共为了让自己的合法性不受伤害而制定的不许讨论“文革”的规定，既让年青一代无法正确认识“文革”，也让经历过“文革”的工人农民因今日地位的衰落而刻意忘记历史真实。若仔细观察社会现实就会发现，这种对毛的怀念与90年代中期以来政府急于通过各种政策与“理论”迫使社会承认现存利益分配格局完全同步。

    从1999年以来，中国社会结构已经基本成型。政府已经放弃对弱势集团的利益保护，并采取种种政策倾斜的办法巩固现存的利益分配格局。

    标志一：政府成为股市泡沫的造势者。1999年5月19日《人民日报》以社论的形式公开鼓励中国公众入市炒股，为政府“圈钱”造势，可视作政府为摆脱财政危机已经到了不择手段的地步。此后证券市场各种丑闻不断，不少根本不符合上市资格的国有企业都被各地政府推到证券市场上“圈钱”，中小股民（亦即中共一直挂在嘴上的“人民”）的利益则受到严重损害。近几年最著名的丑闻有1999年海南公司“琼民源”事件、2001年的“兴业聚酯事件”、“银广夏事件”； [12]上海证券交易所监察部证券分析员赵纲根据交易所资料完成的两份报告“基金行为分析”与“基金风格及其评价”，更使国内不少著名基金管理公司的违规操作曝光，由此将中国引入了一场大揭基金黑幕的漩涡。[13]

    标志二：政治利益集团加速与经济利益集团合流的步伐。第一步是1999年通过修改宪法承认私人财产的合法性，其要害在于实质上承认不少通过贪污腐败手段聚敛的财产具有合法性。第二步是提出所谓“三个代表”理论。这一理论中的所谓“先进生产力”与“先进文化”的代表显然已经不是占人口83％的下层人民。 [14] 第三步则是2001年的“七一”讲话，公开为政治利益集团与经济利益集团合流开辟了一条制度化的通道。

    标志三：政府在政策选择上公开向强势集团倾斜，放弃下层人民。90年代后期出台的一系列政策多属施惠于上层、中上层，而那些帮助穷困民众度过难关的政策却一再削砍或推延放空。比如，在公务员阶层生活显然优于一般民众的情况下还要不断给这一阶层加薪：1999年下半年公务员薪资提高3成，2001年公务员薪资又在4月和10月分别提高1.5成，3次加薪合计提高薪资7成，2002年又再次表态为公务员加薪，短短3年内公务员薪资将实现政府提出的翻一番的目标；[15] 而就在2001年政府却规定，下岗工人失业半年后即不再予以补助。2000年旨在减轻农民不合理负担的“费改税” [16]　在少数省刚开头就无疾而终。又如，政府从1998年开始造势的“债转股”，因为对一些经济利益集团相当有利，虽然有极大的经济和政治风险，也强行在 2000年初出台；只是后来因为这一打通中央财政与中央银行这两个钱袋的举措有导致国家信用崩溃的危险，才不得不草草收兵。

    标志四：推行损害下层民众利益的所谓“教育产业化”政策。其核心就是提高教育收费以满足高等院校的利益要求，结果近几年高等学校收费以每年平均高达50% 的环比增长率快速上升。这项措施与所有发展中国家的义务教育政策完全背道而驰，对社会发展具有长远的负面影响。在“教育产业化”的名义下，部份学校大幅提高学费、杂费等各种费用。有关方面1998年对全国14所高校的抽样调查显示，一个大学生一年的平均总支出为5,929元；近年来这个数字又有明显增长，其中仅学费一项就达到4,000至5,000元，个别学校每年需交的各种费用加在一起近万元。有的学校包括中学甚至在“教育产业化”的旗帜下违规招生，违规收费。[17] “教育产业化”政策造成在校大学生中15％以上的学生沦为“贫困生群体”，[18]而政府为“贫困生”设立的助学贷款却是杯水车薪，且贷款担保门槛太高，令许多“贫困生”望而却步。截至2001年5月底，全国向四家主要的国有银行（工商银行、中国银行、建设银行与农业银行）申请贷款的学生共有53.4万人，申请助学金额为33.37亿元，但只有17万名得到了贷款，全部贷款合同金额为12.62亿元，[19]分别是申请人和申请额的31.8％和 37.8％。许多贫困的农家子弟与城市下岗工人的子女因交不起高昂的学费只得放弃上学机会。据2002年一项调查所示，高校学费在10年间涨了100倍，农民种10亩地的收入养不活一个大学生。[20]

    与此同时，中国还出现了一个其他任何发展中国家未曾出现过的现象：在整个国家文盲与半文盲率偏高的情况下，过早出现了“知识型”劳力过剩的现象。从 1997年开始，大学毕业生找工作日益艰难，2002届全国普通高校共有毕业生123万，比上年的115万又增加了9.4%，2003年将有212万大学毕业生，比2002年多出67万。在2002年1月4日、5日的深圳招聘会上，出现了10万大学生竞争1.5万个职位的局面。[21]2003年在北京、广州的大学生毕业生招聘会上出现的劳动力供求关系极度失衡现象表明：中国已经真正进入“就业的严冬”。[22] 这种“知识型”劳力过剩的状况已延续了好几年，导致不少大学毕业生只好继续考研究生，高校将这种现像戏称为“就业问题缓期三年执行”。结果，中国的研究生招生规模从1999年开始连年扩大，1999年增长27％、2000年增长35％、2001年增长35％，[23] 2001年的研究生招生数量急剧扩大到1998年的2.31倍。2003年全国79.9万人报考2003年硕士研究生。[24] 在教育资源如师资、设施等未相应扩大的情况下，高等学校为“创收”而实行的研究生扩招，实际上是为数量而放弃质量的典型短视行为。

    中国的大学生只占适龄人口的4％，相当于现代化国家这一比例（一般是10％至15％，平均为12.5％）的三分之一，仅及世界平均水平的22％，居世界第 79位。任何国家实行长期反贫困策略最关键的一环就是实行义务教育，提高国民受教育水平，逐步减少下层社会成员，改善社会阶层结构。中国的这一“教育收费体制改革”事实上是将占人口83％的下层人民[25]的子女排斥在高等教育的门槛之外，使他们无法达到现代化社会要求的技术素质与文化素质。

    与此同时，当局为了贯彻“稳定压倒一切”的方针，又重新捡回了改革前的统治策略：一是加强政治高压，消灭一切在工人农民中出现的社团活动；二是加强舆论控制，除了严格控制主要官办传媒这架不断制造谎言的机器之外，还大力整顿那些“不听话”的地方传媒；三是严厉打击对政府持批评态度的独立知识分子。政治高压与舆论控制互为表里，已成为1999年以来当局的主要统治方式。


三、关于“保守派”与“改革派”的政治神话

    遭受了种种“改革”痛苦的中国目前陷入了两难处境：在现有的软政权化状态下开出更多的改革处方，有如在难以愈合的伤口上继续撒盐，90年代以来出台的每项 “改革”都反复证明一点，这些措施最终都成为贪污腐败的官员们牟取私利的最佳借口；但停止改革也困难重重，因为整个社会等级秩序还未从法律上完全到位，如果不继续“改革”，只是用“三个代表”与“七一讲话”之类的说词从意识形态上为现存的社会利益格局“正名”并营造合法性，那么社会将继续为这种“跛足改革”付出更多的代价。因为不公正的改革制造了大批边缘化阶层，而这些边缘化阶层为了要活下去，必然要以种种铤而走险的形式为这个社会的上中层制造种种不安。所以有识之士早就看清了一点：改革是找死，不改革是等死。

    笔者近年来所到之处，尤其是在海外，总遇到不同的人问同一个问题：党内高层的“改革派”推行改革措施时是否遇到了“保守派”的阻挠？仿佛“保守派”是装 “改革”错失的“垃圾桶”。笔者以为，从近年情况看，党内的“保守派”与“改革派”其实只是大家幻想出来的一种对立。可能在某一具体政策上，总书记与总理的看法不完全一致，总理与副总理的看法也有差别；但在面对下层骚乱时采取专制手段维护社会安定，在面对少数有识之士对社会的深刻批评时采用钳制舆论与人身迫害的手法上，高层其实无所谓“保守”与“改革”之分。

    90年代以来的改革史证明：所谓“保守派”代表左的势力，“改革派”代表前进的方向，其实只是个政治幻觉而已。就维护极权政治这一点而言，所谓的“保守势力”与“改革势力”所起的作用完全一致。“保守派”总是以防止中国走上资本主义道路为借口，要求赋予他们更大的权力，以便由他们来坚持“正确的”方向。他们怀念毛时代的专制与思想禁锢，并宣称这种“怀念”代表着广大人民的独立思考。而“改革派”则总是以发展经济为由，拒不实行政治体制改革，他们热衷的只是利用自己掌握的权力瓜分社会资源，而这种瓜分永远是有利于改革派归属于其中的利益集团。大量附属于他们的学者尤其是部份经济学家，则总是在论证这种 “市场经济加威权政治”（他们一向避免用“极权政治”这个词）的合理性，渲染“中国人的素质低、与民主政治无缘”之类说法。

    当局固然可以向本国民众和世界撒谎，宣称中国的经济如何在世界上一枝独秀，但事实是自1989年以来，中国经济除了1992年邓小平“南巡”之后由“开发区热”造成的经济“虚热”之外，经济增长与社会状况一直不如人意。所有的改革措施在这十余年中都处于“雷声大、雨点小”的状态。不管政府控制下的传媒向世人公布的改革“成就”是如何巨大，也不管中国政府怎样将“申奥”与“入世”炒作成“中国人民站起来了”的伟大像征，无可否认的是：失业者越来越多，边缘化阶层越来越庞大；无法进入现代化生活的广大农民与处于破产半破产状态的农村经济已经成为中国一个无法摆脱的梦魇；生态环境严重破坏的阴影也日益迫近；无法克服的制度性腐败与使社会越来越不安的黑社会化现像更使公共生活缺乏安全感；越到后来，为政者越感到自己虚弱不堪。

    2001年下半年云南省省长李嘉廷案发后，当局对贪污腐败已无法直接面对，只好在内部规定，以后公布贪污腐败数额不得超过2,000万元，以免损害党和政府的形像。与此同时，近几年又整肃了好些媒体，其中最著名的是《南方周末》报与《书屋》杂志，[26] 还整肃了一些知识分子，逮捕了一些敢说真话的记者，中国因此成了“世界上最大的记者监狱”，[27] 加强了对互联网的管理。但这种“鸵鸟政策”只是当局的“面子工程”，不能从根本上解决问题。

    可以越来越清楚地看出，这个政府的本质与“人民共和国”这一国体的距离越来越遥远：“人民”的尊崇地位只是体现在宣传当中；在现实生活中，一旦“人民”要为自己受到的压迫与不公而抗议时，他们就立刻成了危害“国家安全”的“敌人”。无论“改革派”还是“保守派”，都毫不犹豫地利用国家机器对人民实行镇压。现实表明，与其说所谓的“保守派”与“改革派”之间存在政治理念的差别，还不如说仅仅存在政治口号的差别。“保守”也罢，“改革”也罢，只不过是政治利益集团内部争夺利益的旗号而已。在利益的占有方式上，二者几乎没有什么差别。尤其是高层人物，无论是被视为“保守派”还是“改革派”的代表人物，从来都不拒斥让自己的子女及亲属用占有经济资源的方式来实行变相的权力继承。而为社会改革付出代价的，始终只是广大下层人民。

    笔者认为，由于言论空间的狭窄，由于争论的真正主题被有意掩盖，20世纪末中国最引人注意的所谓“自由主义”与“新左派”之争，是一场看起来非常热闹，其实混乱不堪的所谓“思想争论”。许多问题不是越争论越清楚，而是越争论越糊涂。其原因有以下几点：首先，“新左派”刻意回避对专制政体的必要批判，相反却对现存专制政体的“母体”──毛体制与“文革”、大跃进赞不绝口。虽然当局不再奉行毛体制及“文革”路线，但目前的专制制度与毛体制在政治上有非常亲密的血缘关系，因此尽管“新左派”对毛体制与“文革”的称颂完全不符合历史事实，却为当局所宽容，“新左派”实际上是通过这种变相的“帮闲”而赢得了他们的话语空间。其次，与自由主义涉及各领域、主张过于宽泛有关。自由主义政治学主张的民主与宪政真正指向的批判对象其实就是中共现在的专制政体，因之也是“六四”以后中共意识形态战略加以禁止并长期加以丑化的对象，根本不可能公开讨论。而自由主义经济学者们提出经济学家应该与利益集团相结合，主张“腐败有理” 等言论，在中国其实正是适应权势集团需要、为目前利益格局张目的“理论”，不但政治上没有遭受打压之虞，反而受到一些浅薄的传媒追捧，加之持这些主张的学者们不少还以西方经济学在中国的传人自命，互相唱和，在90年代蔚为壮观，俨然成了占统治地位的经济学观点。这在很大程度上使得社会公众尤其是大学生们认为自由主义学说就是为腐败张目、为权势集团服务的学说。新左派们并非不明白在中国的“自由主义经济学家”与其他学科的自由主义之间这种差别，但他们聪明地利用了双方话语权不对等这一情况，将自由主义经济学家最容易在中国引起非议的“腐败有理论”作为自由主义学说的“精髓”加以批评，因此似乎抢占了“道义制高点”。所以这场争论的结果不免流于滑稽，因为在“新左派”的批判声中，中国产生腐败的根源似乎在于自由主义学者鼓吹“腐败有理”，而专制政体这一制度性因素反而逃过了他们声色俱厉的批判。而自由主义阵营的团结精神也远不如新左阵营，常常是被视为代表人物的人在孤军奋战，缺乏后援。在一个没有真正的言论自由的国度里，争论双方回避了当下中国需要解决的紧要问题与真正应该批判的批判对像进行争论，除了模糊人们的视线之外，充其量表示了在社会急剧商品化过程中，中国人文知识分子不甘于被迅速边缘化的一种缺乏力度的抗争。


四、20世纪的中国革命到底解决了什么问题？

    现实是历史的延续。持续了将近四分之一世纪的“改革”给人们的启示是：仅有经济改革是远远不够的。人类历史的发展经验证明：任何大规模的社会变迁都需要从三个层面展开：政治制度、经济制度与文化制度(意识形态)。以此标准考察中国就会发现，中国在政治旷野里漂泊了整整一个半世纪以后，只不过还在历史轮回中苦苦挣扎：一个半世纪的革命与现代化历程，除了一片混乱的北洋军阀政府时期，中国总共经历了3个形式完全不一样的政府：帝制的清政府、国民党政府与中国共产党政府。统治形式虽然有变，但专制本质却一脉相承。清政府是“自然经济＋专制政治”，国民党政府是半资本主义半自然经济＋专制政治”，而中共政府改革前是“计划经济＋极权政治”，改革后是“市场经济＋极权政治”。

    至于经济制度的变迁，中国只不过在半个世纪里完成了一个从“化私为公”到“化公为私”的轮回。整个世界从1917年以后的历史，包括中国20世纪后半叶的历史只证明了一点：私有财产制度是人类经过千百年自然选择而形成的经济制度；凡想改变这一制度的国家与民族，在21世纪还得继续为当初这一选择付出代价。中国在1949年以后用暴力消灭了有产阶级，而在1978年以后的“改革”进程当中，掌权者们却利用权力将自己及其家族变成了一个暴富阶级。“革命”的全部意义就是用无数的人头将一部份社会的边缘者送到了权力中心位置，用“红色新权贵”代替了旧权贵而已。

    而意识形态的控制，从思想自由方面来说，除了80年代有一段短暂的放松之外，很难说现在就比1949年以前的舆论环境宽松。一些经历过国民党政府与共产党政府的文化人的命运就说明这一点：敢于议论风生批评国民政府的新闻记者如浦熙修、彭子冈等，在共产党领导下却成了只会写歌功颂德文章、写悔过书与认罪书的文史馆资料员而苟活着。[28]而巴金、老舍等优秀的文化人在中共建国后再也写不出任何像话的作品了，他们一生的文学建树都是在1949年以前完成的。中国政府在控制思想方面永远乐此不疲，虽然21世纪有了互联网等先进技术，但当局同样有办法应付，在全国大量招聘电脑专业人员充当“网络警察”，对技术上不易控制的网络媒体继续施以故智。2002年8月，中国政府实施《互联网出版管理暂行规定》，[29]将网络舆论控制公然纳入国家法律控制范畴。一个旨在全面监控公民行动的“金盾工程”正在建立过程当中，用每个人都能明白的语言来类别这个方案，那么这个“金盾”监视网络的目的就是能够“看见”、“听到”、和 “思想”。所谓“听到”，就是通过自动监听电话对话，搜寻关键词和字句，进行言语讯息处理。同样地，视像讯号处理能够令监视摄影机有能力“看见”；即是在一群人中认出某个人的面貌。这两种“侦测”，其实是一种数字信号处理（DSP）的应用，被称为“监视运算法则”，是通过复杂的运算法则来分析数据，从而仿真人类神经系统。“金盾工程”一个重要的目标是在公众场所建立一个全国性闭路电视或 CCTV 摄影机网络，对中国公民，尤其是要求民主与自由的人士实施越来越微妙和复杂的镇压。[30]

    乔治·奥威尔的名作《1984》是斯大林时期社会主义苏联的写照，那里的人们生活在一个受到全面监视、失去尊严的环境里，但那种监控还主要是依靠人工与处于起步阶段的科技手段。而“金盾工程”一旦完成，中国人将生活在一个用全新科学技术装备起来的最大的警察国家里。《世界人权宣言》第12条里所宣布的“任何人的私生活、家庭、住宅和通信不得任意干涉，他的荣誉和名誉不得加以攻击。人人有权享受法律保护，以免受这种干涉或攻击”，中国人为这一权利奋斗了很长时间，但似乎离这一目标越来越遥远。

    20世纪的历史轮回表明：这种由新专制政体取代旧专制政体的“革命”，无非是让人闭着眼睛往黑暗里一跳，前途何如，只能听天由命。在这段历史中，中国人民有如枯枝败叶在狂风中翻滚的苦难命运，只再次证明了元代诗人张养浩在他的曲子《山坡羊》中所感叹的：“望西都，意踟蹰，伤心秦汉经行处。宫阙万间都化了土，兴，百姓苦；亡，百姓苦。”

    如果将中国当代的“改革”放置在已经延续了一个半世纪的中国现代化历史进程中来看，也许对中国今后面临的问题容易理解一些。

    笔者曾研究过清代中叶以来的历史，自从人口超过4亿以后，中国就形成了人口与资源关系紧张这一特殊的资源秉赋，以后两个半世纪以内，中国所有危机的核心问题其实都是一个如何养活庞大人口的问题；而所有科技进步、经济发展的成果，大部份都被用来养活新增人口。[31] 对这一问题的历史思考虽然不少，却始终未成为一种全民族的共识。而另一种认识却通过教科书深深地沉淀于民族意识当中，并时不时地成为一种社会动员的口号，那就是我们所有的不幸都是外来侵略造成的。所有的历史教科书当中，凡涉及到鸦片战争前夕的状态，都先列举一连串资本主义萌芽的表现，然后再用一句这样的 “经典名言”加以总结：“如果不是外国帝国主义入侵，中断了中国社会的自然发展进程，中国社会也会缓慢地、逐渐地进入资本主义发展阶段。”这种通过教育强行灌输了几十年的虚假知识最后化成一种民族潜意识，在20世纪末2次中美冲突(1999年5月8日中国驻南斯拉夫大使馆被炸事件、2001年中美撞机事件)中，轻而易举地成为中共政府反对美国的精神动员资源。到2001年美国发生“9·11”事件后，中国大学生中表现出来的那种幸灾乐祸情绪，更说明这种潜意识“冰冻三尺，非一日之寒”。

    然而历史不止一次地告诉人类，只有正确地认识问题才能找到问题的解决之道，中国的这种流行历史观将社会的不发展、人民所遭受的种种灾难轻而易举地算到所有的外国侵略者头上，但这种历史观只有为统治者开脱责任的功能，于解决中国本身的问题却并无裨益。在人口问题的认识上就是如此，马寅初先生的《新人口论》遭受的命运就是一个最好的注脚。

    笔者曾于1998年戊戌变法100周年纪念时写过一篇文章，[32] 其中谈到1898年“戊戌变法”时期的中国除了面临西方列强的侵略之外，还有几个亟待解决的深层次社会问题，社会的过度不平等（包括政治、经济）、农业内卷化、人口过多、教育水平低下、政府的极端腐败；只是当时的思想家与政治家们没有适当的解释工具，只能将这些问题均概括为“积贫积弱”。比较一下100年来解决前述五大问题的办法（即反贫困的总体战略）就会发现，这些问题作为世纪性的难题，历经100多年的努力，却并未获得解决，反而以更复杂、更严峻的形式向中国人提出了挑战。

    若清醒地观察中国问题，就会发现中国社会已出现“拉美病”的五大症状：

    第一，政府的高度软政权化。腐败已经成了当局无法克服的政治之癌，从每年最高人民检察院在全国人大会议上所作报告中公布的数据只能得出一个结论：贪污受贿的官员人数越来越多，级别越来越高，数额越来越大。1999年共立案侦查贪污贿赂、渎职犯罪案件38,382件，比上年增加9.4％；查办涉嫌犯罪的县处级以上干部2,200人，其中厅局级干部136人，省部级干部3人。[33] 2000年全国检察机关共立案侦查贪污贿赂、渎职犯罪案件45,113件，比上年又增加了17.5％；因职务犯罪被立案侦查的县处级干部2,680人，厅局级干部184人，省部级以上干部7人。[34] 据中国学者胡鞍钢在接受中国新闻社采访时表示，目前每5个涉及腐败的公务员中，只有1人受到惩处。[35]

    面对这种局面，当局为自己开出的“药方”就是拒不承认腐败的泛滥和制度根源。2000年3月笔者在湖南的《书屋》杂志上发表了“当前中国社会结构演变的总体性分析”一文，[36] 尖锐批评了中国现在陷入的制度性腐败的困境；认为在现行政治体制下进行“事后惩治型反腐败”已起不到遏制腐败的作用；并指出整个统治精英集团已集体堕落，贪污腐败成了政治运转的“润滑剂”等。政府对这种批评的回应是，下令从此不让中国的任何报刊杂志登载笔者的文章，强迫笔者工作单位找各种理由整肃笔者，并动用国家安全局的特工实行24小时监控。更为荒谬的是，中纪委在2000年12月28日发布的第五次全会公报中竟针对笔者的批评作如此表示：“我们要理直气壮地肯定我们党反腐败的指导思想和方针政策以及取得的明显成效；理直气壮地阐明我国现阶段出现的腐败绝不是根本制度性的腐败；理直气壮地肯定我们党和干部队伍的主流是好的，我们党完全有能力解决腐败问题。”[37] 与此同时，中国政府动用从宣传机器直到安全部的所有专政手段，严厉打击不受当局控制的批评腐败者。各地政府更是把有点正义感的记者视为大敌，采用各种手段防堵他们对腐败现象的揭露，以致于一些地方官员提出了这样的口号，“防火防盗防记者”；在这样的严厉管制下，新闻工作者不敢理直气壮地讲自己是人民的喉舌，而只能充当“党的喉舌”，结果时下在新闻业界内外出现了一首流传甚广的顺口溜：“舆论监督是条狗，天天蹲在‘长’门口，‘长’叫咬谁就咬谁，叫咬几口咬几口”（这里的“长”是指长官）。[38]

    第二，农业经济陷入破产半破产境地，[39]大量无地农民涌入城市，附着在城市边缘，成为犯罪群体的后备军。中国每年有9,000多万民工流向城市， [40]他们当中不少人在大城市找不到工作，结果成为犯罪群体的后备军。比如2000年夏轰动中国的张君凶杀集团一案，其参与者基本上出身于多子女贫困农民家庭，没受过教育，也未受过任何技能训练，在城市里根本找不到工作，最后只好铤而走险，以抢劫杀人为业。[41]《南方周末》就是因为发表了“张君案件反思”与“张君案件再反思”，指出只要产生张君的社会土壤还存在，就会源源不断地制造新的“张君”，成为社会毒瘤，因而被当局指为“否定了湖南省政府改革 20多年来为湖南人民所做的巨大贡献”遭到整肃。

    第三，地下经济勃兴，黑社会组织泛滥成灾，并与政府官员合流。从各种调查材料与已破大案来看，这些黑社会组织之所以能在短短时间内迅速崛起，并在社会上呼风唤雨，最主要的原因是他们早已与当地的政要们──首先是公安部门的官员们沆瀣一气，形成了一种保护人与被保护人的关系。与西方的黑社会组织相比，中国大陆的“黑白合流”还有个特点：西方黑社会组织结纳的权力部门主要是警察及司法部门，而中国的黑社会组织的触角更深，不少干部都成了黑社会组织的有力靠山，部份黑社会组织头目还具有各种官方身份，戴上了“红帽子”。例如，浙江温岭市张畏领导的“红色黑帮”。[42] 2000年处决的吉林最大的黑社会组织的头目梁旭东、[43]辽宁黑白两道声名显赫的黑帮头子刘涌、[44] 广西百色黑帮头子周寿南，[45]所有这些披露的材料明白无误地显示，正是在这些官员的关系网强有力的保护下，这些黑帮才得以在各地发展成为一种呼风唤雨的社会另类权力。

    四、贫富差距继续拉大，极少数人占有社会总财富的绝大部份。“富人一席酒，穷人一年粮”的情况在中国已非常普遍。1999年，中国城乡居民储蓄为 58,000多亿，有人根据城镇居民收入抽样调查的资料推算，其中47％的存款属于3％的富裕人口所有。[46] 此外，反映收入差距的基尼系数已从改革开放前的0.15上升到2001年的0.458。[47] 由于中国的统计数据历来有“掺水”问题，所以人们普遍怀疑，真实的基尼系数可能远大于这一数据。

    五、政治利益集团、经济利益集团与一些外商相结合，联合对广大中下层人民进行统治。

    此外，中国的生存基础已被严重破坏，生态环境高度劣化。据有关资料介绍，目前中国已成为世界上荒漠化最严重的国家之一，荒漠化面积约为360万平方公里，占国土面积的38％，在有的地方民众已无生存之地。中国林科院研究员蒋有绪尖锐地指出，中国国土的生态环境已不再安全，若不及时加以治理，人民则有祸于旦夕之虞。[48] 中国农民人均占有土地资源的状况也非常严峻。20世纪中国的人口与资源问题是通过打土豪分田地、让资源平均化得到了暂时缓解；而这个世纪中国面临的首要问题则是如何为数亿没受过多少教育与技能训练的农村人口找到“饭碗”，而这一问题的解决将是“天字第一号”的难题。

    今后的中国社会必将经历又一次深刻的社会危机。一个社会如果纵容5％的权势者利用权力抢钱，最终很可能是95%的受剥夺者运用暴力将被抢去的钱再抢回来，这是一个在中国历史上不断重复上演的“戏剧”。从中共当局目前为肯定现有社会利益格局所作的“不懈”努力来看，腐败还将继续蔓延。在中国加入WTO以后，以权力支撑的国内垄断资本将会继续发展，并与国际资本内外融合，共同支撑着中国的政治利益集团，形成一种政治利益集团─经济利益集团─外国资本三者联合统治的格局。而随着社会危机的逐渐加深，政府的主要任务似乎又回到历史老路上来：运用武装力量与政治专制手段防止中国一个半世纪以来不断重复出现的传统危机：下层动乱。

    中国历史转了一个圈后，又进入了一次历史轮回。


五、中国的威权体制依靠什么支撑？

    如果要对中国目前的政治状况作一总结，可以概括为几个特点：

    1. 公共权力私人化：中国的权势阶层已经将公共权力一概视作为私人谋取利益的的资本，每年被查办以及被悄悄放过的大量贪污腐败案件就是公共权力私人化的最佳注脚。

    2. 暴力“合法”化：拥有“合法伤害他人能力”[49]的政府机构工作人员使用权力诬陷平民，渐成司空见惯之象。最典型的例子有两个，一是2003年海南省一个县公安局副局长勾结他人诬告私人企业主蔡宝银，强行夺走蔡的1.8亿元巨额资产。[50]如果说这个案件只涉及少数几个官员，那么2003年的郑恩宠案件则是国家诬陷的一个典型。上海的“红顶商人”周正毅勾结地方政府官员强行拆迁居民住宅，为受害居民辩护的律师郑恩宠被当局以“泄漏国家机密罪”逮捕，并于2003年10月判刑3年。郑案表明，中国的各级政府越来越随心所欲地使用政治暴力与诬陷手段对付一切他们不喜欢的人士。由利益集团操纵法律任意诬陷他们不喜欢的任何人，是非常典型的公共权力私人化与暴力合法化现象。

    3. 政府行为黑社会化：近几年在各地频频发生的城市拆迁事件与农民反抗事件中，那些掠夺民财的经济精英背后都有地方政府或明或暗的撑腰。如果仔细分析就会发现，地方政府的行为越来越接近黑社会组织的行为，唯一的区别在于黑社会的暴力是非法的，而地方政府使用暴力则是合法的，这种“合法的黑社会”比之于非法的黑社会，其暴力肆虐之处，更让公众无所逃遁。联合国曾谴责

    近几年来，西方学者使用“失败国家”这一概念来分析一些拉丁美洲国家的情形。[51]上述几个特征正是这些“失败国家”的共同特点，中国目前与那些“失败国家”的一个主要差别是中国还未出现从“军队政党化”到“军队私人化”这一转化过程。

    可以说，从20世纪90年代后期开始，“改革”这个曾经让中国人充满希望的概念已经被严重异化，上述现状表明，从政治现状来看，中国越来越向它的一些非洲盟友与北韩靠近。这样一种完全抛弃了人民威权体制何以能够存在？而且中国政府为什么面对如此之多的问题不思改革？究其原因，这与下列三个重要因素有关，一是民众的“圣君贤相”幻觉，二是开放以来形成“政治退出机制”导致精英集团行为短期化。

    （一）中国人的“圣君情结”与“清官梦”

    中共统治之所以能维持稳定，与民众对中共政府及社会主义制度还存在极大幻想有关。在许多民众心里始终存在着一个理想中的中国共产党与一个对人民极其负责的党中央，这是多年来中共通过反复教育宣传在民众头脑中定格的形像。许多民众把目前中国存在众多严重问题的原因简单化地归结为：中央的“经”是好的，只是被下面这些“歪嘴和尚”念歪了。例如，河南省上蔡县有大批因卖血而感染爱滋病的农民，尽管当地政府官员把他们视为“鬼魅”，百般打压，但他们还在期待着“唯一的青天──中央”来解救他们。那些爱滋病患者说：“实际上中央的政策都是好的，一到下边就搞坏了”，“他们（指上蔡县官员－作者注）所作所为不符合共产党逻辑，共产党一贯做事光明磊落”，“他们就象国民党（事实上说这些话的人并未在国民党统治下生活过──作者注）”，“现在唯一的青天就是中央，可是我们又见不到。一到下面就变样了。” [52]

    中国思想界对民众的这种认识持两种评价，部分人认为这是民众的策略考虑，以便通过这种表述来争取中央同情，藉此保护自己。另一部分人则认为：民众一直怀有“圣君情结”与“清官梦”，以为中央政府是清正廉明的，愿将中国引领到光明之途，只是由于贪官污吏处处掣肘，那些具有理想主义精神愿意为人民办实事的“清官”无法施展才能，结果导致目前这种局面的出现。

    笔者以为，这种“现代圣君贤相”的幻觉其实是中国传统的“反贪官不反皇帝”的农民文化的现代版，在中国有极深厚的民间基础。中共长期以来意识形态教育的结果，不但未改造这种文化，毛泽东时代还通过“造神”运动把这一观念推到了极致，只不过“圣君”从封建时代的皇帝变成了毛泽东、邓小平等领导人罢了。几年前朱镕基就任总理时，就是被视为“贤相” 而被赋予了太多的理想色彩，因而不得不承载了太多的民意和过于厚重的期望。这固然因朱个人特殊的性格一度极富魅力，但归根结底还是民众的“圣君贤相”梦想在起作用。

    从21世纪初开始，中国民众再次寄希望于一点：共产党高层权力的代际更替能让所谓的“党内健康力量”上台，从而维持中国的发展和社会稳定。中共 “十六大”之后，一如当年对朱镕基的热切期望一样，人们多少有点一厢情愿地盼望着新一届领导人有能力有决心抑恶扬善、除奸举贤，把中国带入一个文明兴旺的新时代。多数国人所期盼的“新时代”不是“新”在政治制度上──在中共意识形态的长期灌输下，中国人大多对民主政治其实并不了解，不少人还抱有西方民主制度是虚伪的这一观念──而是“新”在能够安居乐业：城市居民希望世界物质文明潮流别将自己拉下太远，农民则盼望政府能让自己维持温饱。

    其实，这种植根于“圣君贤相”梦想的期盼忽视了现代政治的一个基本特点：专制政权初创时期的领袖往往是铁腕强人，其个人的超常规权力经常超越制度的常规性权力，于是国家兴衰、民众安危往往取决于强人领袖的个人意志；而这种政权进入成熟期、且结束了强人政治后，制度的力量就远远大于领袖个人的力量，领导者的个人意愿往往只能服从制度的常规性权力。正因如此，毛泽东可以超越制度行使超常规的个人权力，并且率性而行，用他自己的话说，就是“和尚打伞，无法（发）无天”，但他的继任者邓小平就不得不部分服从制度的惯性；此后的领导人一代比一代弱，因此也越来越为现存制度的惯性所支配。领导者对现存制度所赋予的合法地位依赖越大，自主行事的空间就越小。

    “圣君贤相”式幻想不仅存在于工农民众当中，也普遍存在于知识分子当中。然而，这种幻想却一次又一次被严酷的事实无情地击得粉碎。山西省记者高勤荣因写“内参”揭露运城地区当局弄虚作假、大搞假“渗灌工程”，次年即被该地政府以“受贿罪、介绍卖淫罪、诈骗罪”诬陷而判刑12年。[53]江西省府政策研究室《农村发展论丛》杂志社副社长桂晓琦将中央政府历年来关于减轻农民负担的文件汇编成册出版，帮助农民了解有关的政策法规和他们的权利，结果该书却被江西省政府宣布为“反动书籍”，强行全部收缴，桂晓琦为逃避省公安厅的追捕被迫流落外乡。[54]高勤荣是想藉“内参”向中央反映情况，桂晓琦则是想借 “中央文件”这柄“尚方宝剑”帮助农民，但他们信赖的“中央”却并未采取任何行动支持或保护他们，而是听任地方政府践踏蹂躏这些有良知的知识分子。

    2003 年SARS爆发初期，中国政府按惯例封锁疫情消息，从而导致疫情迅速蔓延。在国际舆论压力下，政府不得不将卫生部长张文康解职，让他充当政府撒谎的替罪羊。但许多中国人宁可相信隐瞒疫情只是张文康的个人行为，而不愿意承认这只是张按照体制运行惯例所作的反应。其实中国政府早有保密法规明文规定：“重大疫情属于国家机密，不得随意披露”，况且控制新闻以“维持社会安定团结”更是政府的例行公事。在中国，民众对事涉自己生命安全的重要信息没有知情权，而政府通过一整套等级森严的“内部文件”制度让各级官员按级别获取“内部”信息。最近，中国一些鼓吹“现代仁政”的学者又在劝说民众相信统治者的道德力量，继续重复这一“圣君贤相”的梦想。

    笔者不否认自己在90年代写《现代化的陷阱》一书时多少也存在一些幻想：希望统治者能够为本阶级的长期利益着想，将狼与羊的关系维持在一个能够让羊群维持再生产的临界点上，因为双方毕竟生活在一个共同的世界里。但当笔者阅读了大量有关拉丁美洲国家“改革史”的研究文献之后，终于得出一个结论：专制（或极权）国家的任何改革，毫无例外都是该国权势阶层与精英群体重新瓜分资源的过程；改革的口号再漂亮，改革方案再如何宣称是为了民众利益着想，也丝毫改变不了这一事实。而在精英群体中居于弱势地位的知识精英，为了在利益瓜分中得到一小块，整体上也必然走上与政治经济精英合流的道路。

    更重要的是，“圣君贤相”幻想之现代版的存在，也与当代中国的冷酷现实有密切关系。在考虑当代中国问题时，还需要考虑两个至关重要的因素：

    第一，在用现代武器作后盾的体制化暴力压迫下，反抗者既不具备有组织的反抗能力，而新闻管制也使得民众没有争取社会同情的可能性。在传统社会中，官民对峙所凭藉的装备虽有优劣之分，但毕竟同属于“冷兵器”时代的产品。而在如今，民众充其量拥有热兵器时代的早期装备，而官方却拥有核武器时代的先进装备，以及信息时代的一切先进通讯、交通工具，力量的不对称是盲人也能看见的事实。与此同时，官方还拥有发布一切信息的权力，镇压民众的反抗可以被任意解释成政府“打黑”“反黑”，或者是“平定阴谋颠覆政府的暴乱”。在这种用现代武器作后盾的体制化暴力压迫下，反抗者既无反抗能力，也没有争取社会同情的可能性。

    中国民众与官府的关系，吴思在他的《潜规则》与《血酬定律》[55]这两本书中都有极为精当的分析，那些“元规则”与“潜规则”至今还在支配中国社会，并未成为历史，“出售英雄”的戏剧也正在各地的反抗事件中不断重演，只不过出场的人物与时代有所变化而已。

    第二，民众既然无法对抗体制化暴力，在走投无路的情况下，就只能使用个人暴力报复社会，而这种个人暴力的使用方向是盲目的，其施加对象往往是社会上的弱者，并非有能力保护自己及家庭的政治精英。前几年轰动一时的张君犯罪团伙，虽然声称自己是报复社会不公，但其受害者却没有任何人曾经施害于这个团伙的任何成员。近年来中国刑事犯罪案件高发的主要原因，追根溯源，就是政府的体制化暴力催化了个人报复性暴力。

    （二）另类“政治退出机制”与精英集团行为短期化

    生活在一个贫富差距越来越大、社会冲突日益增多、生态环境明显恶化、道德秩序崩坏的社会里，穷人感到绝望，富人感到担忧，几乎没有多少人有安全感与幸福感。于是今天的中国人变成了世界上最爱离开母国到他国“寻找幸福”的族群。这种对外开放带来的移居国外的机会，无异于给中国的贪官污吏提供了一种另类的“政治退出机制”。这个“退出”，不是指他们在本国政治舞台上退出权力中心，而是指他们在凭借权力资本积累了可观的财富后，退出这个被他们折腾得千孔百疮的中国。因为有这一“政治退出机制”的存在，中国的政治精英成了世界上最没有政治责任感的统治集团。

    中国的官僚阶层通过“内部文件”制度能掌握大量学者和民众不知道的社会经济真相，他们的危机感其实比中国的知识精英们要强烈得多。自90年代以来，中国的“资本外逃”（Capital Flight)现象日趋严重，不少高官早已将在大陆通过各种途径搜刮来的财富存入外国银行，其家属已经在国外舒适地定居下来，中国在他们的心目中只不过是个继续捞钱的方便场所而已。近年来欧洲一些国家和澳大利亚等、新西兰、加拿大等将吸收中国留学生作为发展本国经济的一大举措，就是因为中国有着庞大的出国留学需求。据统计，中国每年因留学而发生的资金外流高达40多亿美元，其中不乏让子女借读书之机出国“打前站”者。如果说“钞票”也是一种选票，那么中国精英对子女与家庭的未来安排，已经表明他们对中国的未来“投”了什么样的“票”。

    这一“政治退出机制”对中国当代政治的影响，几乎可以用近年来在海外定居的中国大陆人的数量与资本外逃数额作为衡量指标。被中国政府与民族主义者詈骂有加的美国则成为中国精英们到国外定居的首选，它那富饶的东部和西海岸，恰如一片巨大的海滩，近百年来中国每一次政治大潮退潮，总会在这片海滩上留下几片贝壳。如今，迁居这些地方的中国新富们如同过江之鲫，汇成了一股人潮。在洛杉矶，中国新富的“二奶”们定居的豪华居住区，构成了一个美国历史上从未有过的特色居民区──“二奶村”。中国精英集团成员普遍安排家庭成员出国定居，形成了世界上独一无二的“中国特色”，遍观世界，没有任何国家的精英集团有这样的大规模定居外国的集体行为。

    由于这种另类“退出机制”的存在，中国的政治、经济两大精英集团的成员不必再与本国人民共同承受必将到来的各种社会危机，共享严重污染的生态环境。对统治集团来说，剩下唯一可做的事情，就是尽量维持眼前的政治社会稳定，将目前政治体制所赋予的权力资本的作用发挥到最大，保证自己最大限度地攫取财富，积累“退出”所必须的本钱。因此，精英集团成员的行为明显的短期化。

    两百多年前，法国国王路易十四说过一句臭名昭著的话：“我死以后，哪怕洪水滔天”。而今天中国贪官污吏的共同心态则是：“我离开中国以后，哪怕洪水滔天。”中国既然不再被贪官污吏及其家庭成员视为家园，他们自然也不必再为过分压榨而产生后顾之忧，中国历史上有关统治者与人民的传统“舟水理论”（水可载舟，亦可覆舟）也就不再起任何道德约束作用。因此，可能给眼前的利益攫取带来风险、并使统治集团失去原有地位的政治体制改革自然被统治集团无限期搁置。

    （三）外资的大量进入与国际社会中政治压力的微弱

    将前苏联的国际关系与中国今日的国际关系相比，就会发现今天的中国相当幸运。前苏联与欧美国家一直处于冷战状态，两大阵营之间并无多少经济交往，因此也就没有形成牵丝攀葛的各种利益关系。而今天的中国不同，对外开放使得中国与世界各国形成了多层次的经济交往。到2003年12月底为止，中国累计批准设立外商投资企业465,277个，实际使用外资金额5,041.71亿美元，外商直接投资和外商投资企业在中国经济中已经占据重要地位。[56]在华投资的国家和地区已超过180个，全球最大的500家跨国公司中已有400多家去中国投资。截至2005年5月底，在华投资的国家和地区超过190个，全球最大的500家跨国公司中已有近450家在华投资，其中30多家设立了地区总部，外商投资设立的研发机构超过600家。[57]目前，中国吸引外商直接投资的金额仅次于美国，居发展中国家之首。

    预期中的巨大商务利益，使西方民主国家不再象冷战时期那样重视它们与中国之间在意识形态与政治制度方面的巨大分歧，各国政府的外交政策事实上都受到本国商界的掣肘。在国际资本眼中，中国是一个巨大的投资市场，中国那13亿人口的购买力不可忽视，至于中国的政治形态与人权状况则完全可以忽略不计。即使当他们弄明白中国有购买能力的人口其实最多只有3亿左右，但对于人口总数基本上都低于3亿的发达国家的财团与商人们来说，这就够了。正因为如此，当日本在1989年率先与中国恢复经济关系以后，法国、德国相继放弃了对中国人权状态的批评，重新交往，这种交往背后当然是经济利益与巨额的商业合同。一些号称 “中国通”的外国学者给本国政府的公开建议是：“要想与中国保持经济交往，千万不能批评中国政府”。在法国与德国，对中国的态度已经成为“政治问题”。 [58]国际社会这种实利主义的外交政策使得中国政府在香港中学的教科书中可以如此总结自己处理“六四”事件的“睿智”：“1989年6月，中国国内爆发了‘六四事件’，中国在国际上一度受到孤立。当时中国采取冷静观察、沉着应付的政策，不因受外国孤立而采取敌对态度，以静候与外国关系改善的时机到来。 1996年，大部分国家与中国关系恢复正常，中国在国际上再担当重要的角色。”[59]

    这种压力减轻是逐渐的过程。香港回归并逐渐纳入中国政府的政治控制之下，使香港不再享有1997年以前的自由。而台湾近年来由于中共政府“以商制官”的策略大获成功，随着台商进入大陆投资者日多，台湾的政治形势已经大为改观，长达70多年的宿敌国民党由于失去了执政地位，不少老国民党人出于对“台独”的深恶痛绝，已经成为中国政府的座上宾与统战对象，台湾人最中意的上海已经出现了多个台湾人聚居小区。即使在SARS为台湾带来一片恐慌的2003年 1月至4月，台商在大陆的投资都比2002年同期增长74％。[60]如果没有什么特别不利于中国大陆的事情发生，可以预见，香港、台湾这两个历来被中国政府视为“反华势力颠覆中国政府的基地”已经不再具有1989年以前那种作用。

    用中国政府的话来阐述，目前的“国际形势大大有利于我国”。联合国的人权委员会曾经是美国让中国政府因人权问题备受难堪的场所，但中国政府的外交“智慧” 确实在90年代获得了大幅度的提高。这个委员会的53个成员国席位中，不少是由古巴、中国、北朝鲜、苏丹、越南、刚果、津巴布韦等国际社会公认的人权状况很差的国家占据，这就给了中国很大的外交活动空间。除了利用这些国家在人权状况上“同病相怜”这点情结之外，中国政府还成功地运用了“国际援助”等金钱外交手段。一直以捍卫人权为使命的美国，终因在这个委员会中有太多的敌人而于2001年落选，此后虽然在这个委员会中重新获得席位，但再也未能恢复它在这个委员会中原有的影响与支配力。2003年的日内瓦联合国人权会议上，美国没有提出对中国人权的议案，虽然被解释成“伊拉克战争时期美国外交的牺牲品”，但事实上却是美国对华外交政策转变的一个风向标。也就是在这一年，中国获得了联合国人权委员会颁发的人权奖。虽然这个奖项被国际人权团体视为人权史上的极大耻辱，是对人权本身的羞辱，但中国政府却为此沾沾自喜。最能说明国际社会的态度的例证是，2005年7月下旬，联合国发表报告，强烈批评辛巴威穆加贝（Robert Mugabe）政府最近发生的所谓“城市清除非法建筑”的运动，导致70万人无家可归，违反了国际法。联合国秘书长安南还谴责说，辛巴威因穆加贝操纵选举、侵犯人权和言论自由、糟踏国家经济而被西方社会普遍抵制，穆加贝政府的这种做法制造了“规模巨大的人道危机”。[61]但中国近几年总共有6000多万农民失去赖以生存的土地，还有不少城市居民也因拆迁（类似于辛巴威的城市清除非法建筑）而流离失所，发生了多起自焚抗议事件。无论是侵犯人权的程度与规模，中国都远比辛巴威严重得多，2004年一位叫做白振侠的北京市民，就因住房拆迁曾在联合国大厦前绝食抗议半个多月，但联合国却从未因此表示过要谴责中国政府。

    自从中国加入WTO以后，中国不再需要每年由美国国会投票表决给予中国“最惠国待遇”，美国手中已经不再握有“人权外交”的筹码。对于中国政府而言，美国淡化“人权外交”，算是达到了中共多年来孜孜以求的目标。但对中国国内的民主化进程而言，这却未必是什么好事。近几年中国政府不断加紧控制传媒，加强对反对声音的镇压，国家安全部对社会生活的渗透越来越广泛并公开化，实际上就是美国在人权问题上逐渐软化立场的结果，因为中国政府不需要再担心来自美国的干预。

    源源不断涌入的外资大大抵消了资本外逃对国家外汇储备构成的压力，为中国政府赢得了相当充裕的时间，可以比较从容地应付银行系统巨额坏帐带来的严重问题。

    中国与各国建立的经济合作夥伴关系也对中国问题研究圈有影响：冷战时期欧美各国的苏联问题专家对他们的研究对象苏联很少有友好态度，而现在的中国问题研究专家则对中国充满了好感与友善。近几年来，中国政府与国际社会共同创造了两个前景灿烂的神话：一是中国加入WTO以后会促使中国政治的民主化，二是高科技的进步会带来资讯的自由传播，有助于打破中国的新闻封锁。前一个神话只能说是持此论者一厢情愿的美好希望，因为WTO不过是国际社会的经济游戏规则，不可能期望通过它来改变一个国家的政治制度。目前因为西方投资者在中国的预期利益未能实现，这个神话正在西方社会逐渐退色。第二个神话则被中国政府无情地击碎了，如前所述，中国政府投资几亿美元的金盾工程（Golden Shield)正在为中国政府用科技手段加强社会控制贡献力量。但这些不断破灭的幻想在短期内并未降低国际社会对中国的美好期望，中国的任何小小的一项政策出台，都可能被解释出让人感到前景光明的无限新意。比如2002年末深圳特区推出的行政改革，曾被不少中国问题专家热情洋溢地解释成“政治体制改革与三权分立”的试验；此外诸如中共“十六大”召开以前的“新闻体制改革”神话，“十六大”以后的“胡温新政”神话，以及“SARS危机将会促使中国进行政治体制改革”的预测等等，都是这种友善态度的结晶。

    国际社会现在对中国政府真是充满了友好和热切期望，这是前苏联当局从未遇到过的好运。这种好感已经使得一些中国问题专家不再注意一些完全不应该被忽视的信息：比如中国政府从SARS事件上总结的教训，绝对不是开放舆论、增加透明度，而是更加紧密地对传媒加紧控制；政府为了从纸面上彻底消灭 SARS，临时制定了一条政策性法规文件，将传播SARS信息的人视为传播谣言、扰乱人心，以法律的名义进行严惩；至于中国不断发生的记者与网络异议人士被捕的消息，更是被一些学者看作个案和个别政府部门的过当行为。

    尽管国际社会里仍然有很多组织和人士非常关心中国的人权状况和政治自由，但他们毕竟不能左右各国商界和政府的政策。笔者以为，一个国家一个民族的前途只能依靠本国人民的共同努力，外因最多只能起锦上添花的作用，绝非雪中送炭。当年苏联若不是要建立一个以自己为领袖、能与西方对峙的庞大红色帝国，绝不会拿出那么多的物力人力来“支援”世界革命与中共。

    上述所有举措均有利于中共统治的“稳定”。但中国政府并未利用这一时机实行民主化改革，而是热衷于用营造经济繁荣幻象吸引更多的外资，与此同时采取各种为渊驱鱼的方式激化着各种社会危机，加剧各种社会矛盾。


结语：中国的前途不可乐观

    本书的分析表明，希望中共内部的权力更替能改变中国现在的危局，只是一种一厢情愿的想法。那些认为中国政府完全有能力长期控制局面的分析家们，其分析建立在这样的逻辑之上：中国政府是一支高效团结的“消防队”，它花费巨大的投入所建立的“消防设施”，如舆论控制、政治高压、由防暴警察与国家安全部构成的“安全系统”等，能有效地维持中国社会的稳定。

    但笔者的看法却没有那样乐观，尽管中国共产党通过种种以“改革”名义出台的措施与对国家机器的修补，再加上高科技的使用，把中国社会变成一个无法 “革命”的社会，从而使共产党的一党专政能够在今后10到15年的时间里勉强维持下去，但这样一个距离现代民主政治越来越远，既不能保证人民的生存权，且被本国精英弃如弊履的国家，称得上是在“健康发展”吗？中国的实况并不是“地面上铺满了干柴”，而是地下在奔突着随时可能窜出地面燃烧的“地火”，任何最先进的“消防设施”对“地火”的防御作用是有限的，中国共产党政府终会有撑不住的一天。而由于中共“党国一体“的长期统治，执政党撑不下去之时，也就是中国社会陷于解体之日。与以往历史上大动乱不一样的是，由于人口的空前膨胀，生态环境的高度破坏，以及社会道德的整体崩溃等制约因素，经历过共产党统治的中国要进行重建，将比以往任何时代的重建都困难得多。这样一个中国，将为世界带来什么，几乎不言而喻。

    中国究竟应该维持目前的专制政治还是应该走向现代民主政治？答案是现成的：维持目前这种体制，就是维持少数精英集团对人民大众的掠夺。那么剩下的问题是：中国民主化的前景又将如何？君不见，在拉丁美洲一些号称“民主化”的国家中，人民不是依旧生活于水深火热当中？

    可以预见，中国的民主化将会是一个漫长曲折且危机四伏的过程。根据中国百余年来引进西方文明那种种“淮桔成枳”的经验，以及目前中国已具备“失败国家”的基本特征这一现实状况，笔者只能说，民主化将使中国在威权体制之外多了一种选择的可能，但并非包医百病的灵药。中国是否需要政治体制改革，区别在于是由谁来计算机会成本。对于一部分统治精英来说，他们需要时间伺机“退出”中国；而对于另一部分还希望（或因种种原因不得不）留在中国政治舞台上的统治精英来说，他们需要知道自己是否具备了操纵“民主”的能力，如果基本具备这一能力，“改革”也许可能开始；对于公众来说，则有一个由我们这一代来支付改革成本，还是由下一代支付改革成本的问题。

    两百多年前美国发生了伟大的独立战争，其导火线是“波士顿倾茶事件”。该事件发生后，美国社会发生了激烈的讨论：与英国的战争是否可以避免？得出的结论是，现在固然可以不开战，但这场战争迟早还是会发生；既然战争不可避免，与其让子孙后代为独立付出血与火的代价，还是让我们这一代人承担责任吧。于是美国人民在其开国元勋的领导下，书写了人类历史上伟大的一笔。

    中国人是不是也应该拿出美国人民当年的勇气？从1840年开始，中国已经有了一个百余年立宪犹未成功的悲剧，不应该再有一个150年还建立不了现代民主政治的悲剧。曾经有过辉煌文明历史的中国人，应该有能力做出明智的选择。

    ---------------------------------------------------

    [1]《人民日报》，2000年2月26日第1版。

    [2]“江泽民在庆祝中国共产党成立八十周年大会上的讲话”，《人民日报》，2001年7月1日第1版。

    [3]《邓小平文选》，中共中央文献编辑委员会，人民出版社。

    [4]中共中央文献研究室，《十四大以来重要文献选编》，北京，人民出版社，1995年；《中国共产党第十五次全国代表大会文件汇编》，北京，人民出版社，1997年。

    [5]“改革开放简史及两极分化的成因”，2001年12月22日，贴于《世纪中国》网站的“世纪沙龙”讨论区，网名“同志们晒黑了”。

    [6]由于中国严厉的言禁，这方面的材料几乎不可能见诸于国内的报纸与各种媒体，但有些事情国内尽人皆知。例如，“六四”时期学生的反腐败批评曾针对邓小平长子邓朴方创办的康华公司；前北京市长陈希同的案子就涉及其子陈小同与前首钢公司党委书记周冠五之子周北方及邓质方的经济合作关系；《证券市场周刊》 2001年11月24日刊登了马海林的文章，“‘神奇’的华能国际”，披露了全国人大委员长李鹏的儿子李小鹏、妻子朱琳参与华能公司运作的内幕，该文在北京政界引起相当大的震动，据海外媒体报导，武警总队除迅速将马海林软禁外，同时致信李鹏，强调武警部队同中共中央保持一致，并表示此文是由马海林的妻子撰写，以马海林的名义投稿；香港明镜出版社出版的《中共太子党》一书也提供了很多这方面的材料。

    [7]台湾综合研究院战略与国际研究所专任研究员陈梓龙于1999年发表的研究报告：“当前大陆政治、社会稳定性之评估”，该报告曾根据《时代周刊》、《远东经济评论》、加拿大《环球时报》、法国国际广播电台、美国之音、自由亚洲电台、中国大陆《经济日报》等多家媒体自1998年以来的报导，整理出两份表格附于该报告之后，其一为“近年来大陆各地重要示威抗议活动情况”，其二为“大陆异议人士组党及中共镇压情况”。该报告列举的事实部份反映了大陆社会不稳定的状况。查阅该报告的网址为http://www.dsis.org.tw/pubs/reports/rp-mh9903001.htm。

    [8]参见任不寐发表于美国《民主中国》期刊2002年第1期的系列文章（www.chinamz.org），这组文章列举了新华社山西分社记者高勤荣因披露运城地区假喷灌工程而被捕判刑，香港《文汇报》驻大连记者姜维平因揭发大连市长薄熙来劣迹而被捕等案件；中国新闻社2001年8月25日的消息也曾披露，《工人日报》披露河南卢氏县县委大搞形像工程后，该县委通知在全县收缴《工人日报》；此外，海南的《天涯纵横》网站也因类似原因被暂时关闭。

    [9]资本外逃详情见本书第五章有关章节。

    [10]参见拙文“当前中国社会结构演变的总体性分析”，《书屋》（湖南），2000年3月，第3页至第16页；未作删节的全文刊登于《当代中国研究》（美国），2000年第3期，第68页至第93页。

    [11]张志新、遇罗克、黎九莲是在“文革”期间被杀害的，中共把责任完全推到“四人帮”头上。上海市华东师大学生王申酉系“文革”期间获罪，但那时“四人帮”控制的上海市政府并未杀他；“四人帮”垮台后，在新任上海市委负责人苏振华、彭冲等人主持下，王申酉不但未获平反，反而被判死刑并立即执行。此案明明是错杀，但至今无人承担任何责任，甚至禁止公开案情。

    [12]分别见《财经》杂志1999年4月号，2001年4月号“兴业聚酯疑窦”，以及2001年8月号“银广夏陷阱”。

    [13]《财经》，2000年10月号。

    [14]参见拙作，出处同注11。

    [15]《世界日报》(北美)，2002年1月4日，引自香港《文汇报》报导。

    [16]“费改税”是一项农村税收政策的改革。从90年代初以来，中国农民负担太重，除了中央政府收的税之外，更重的是地方政府摊派的各种费用，如教育费、修路费、人头费、特产税、教育附加费等等。1998年经过农业部统计，有些地方政府向农民摊派的费用（称之为“乱收费”）多达40多项，最少的也有 20多项，导致农民种田无利可图，苦不堪言。中央政府曾想改革，将各种地方政府征收的费用合并成几种名目确定的税收，以禁止地方政府乱收费，并充实中央财政。但因为地方政府官员的工资福利多来自于乱征收的费用，据说高达60％的份额，因此这项“费改税”的政策遭到地方政府的强烈抵制，所以中央政府还刚在几个省搞了试点，立刻就在地方政府的强烈抵制下停止办理。2001年6月下旬，受命到各省推行“费改税”的吴邦国还在山东省省委扩大会议上大讲费改税的重要性，以及中央推行这项政策的坚定决心，朱熔基就在清华大学对学生的一次讲话中说要在全国停止这项政策的推行。

    [17]新华社沈阳2001年2月13日电：“教育产业化不能等同于教育商业化”。

    [18]“来自贫困大学生的调查报告”，《北京青年报》，2000年1月25日第16版。

    [19]“央行(中国人民银行)要求切实落实国家助学贷款各项政策”，新华网贵州频道，2002年1月14日。

    [20]“念书赔本？－－来自湖北京山县的乡村调查”，《南风窗》2002年9月下。

    [21]“今年求职有点冷”，《北京青年报》，2002年1月14日。

    [22]中青在线，2003-01-16 07:49:00；“大学生赶集”，《南方周末》2002年12月31日。

    [23]“考研全接触”，天津《今晚报》今晚网，2002年1月14日。

    [24]大洋网，2003-01-14 21:24:00。

    [25]数据参见拙作“当代中国社会结构演变的总体性分析”。

    [26]参见任不寐发表于美国《民主中国》期刊2002年第1期的系列文章（www.chinamz.org）。

    [27]《三秦都市报》2002年1月30日，“亲朋推断是黑社会报复杀人:陕西一记者神秘死亡”； www.jwb.com.cn2002，《今晚报》（天津）网络版；《中国社会导刊》2001年第1期：“一名记者的功罪是非”；《南方周末》200　年1月11日：“耗费亿元制造抗旱神话样板工程原来漏洞百出”。

    《南方周末》2000年10月12日头版：“一本奇书的奇遇”；Committee to Protect Journalists，2003年年度报告http://www.cpj.org/.

    [28]朱正，“从新闻记者到‘旧闻记者’”，《书屋》，2001年第6期。

    [29]新闻出版总署、信息产业部令(第17号) ，《互联网出版管理暂行规定》。该规定经2001年12月24日新闻出版总署第20次署务会和2002年6月27日资讯产业部第10次部务会审议通过，2002年5月公布，自2002年8月1日起施行。

    [30]Greg Walton，“金盾工程：庞大的中国电讯监控工程揭秘”（“ China’s Golden Shield: Corporations and the Development of Surveillance Technology in the People’s Republic of China. ” ）原文见http://www.ichrdd.ca/english/commdoc/publications/globalization/golden ShieldEng.html。

    [31]何清涟，《人口：中国的悬剑》，《走向未来丛书》，四川人民出版社，1988年出版。

    [32]何清涟，“一个世纪的飘泊──戊戌变法百年祭”，《南方周末》1998年4月17日。

    [33]《人民日报》，2000年3月20日第3版。

    [34]《人民日报》，2001年3月11日第2版。

    [35]此消息2002年1月9日贴于“陈岩锋思想之家”（cyfgg.xilubbs.com）的“当前论坛”。

    [36]出处同注11。

    [37]“中国共产党中央纪律检查委员会第五次全体会议公报”，《人民日报》，2000年12月28日。

    [38]《南方周末》编辑鄢烈山，“舆论监督不是狗”，贴于《世纪中国》网站的“世纪沙龙”讨论区，贴出日期为2001年11月28日。该文说：“‘防’ 的手段有多种。首先是牢牢控制本地的新闻传媒，严令传媒老总这个不准报导那个不准披露，违者即摘掉乌纱帽或砸他的饭碗；对于上级和中央传媒的记者，则授意本地有关人员不得接受采访，有的地方甚至由政法委另外专门制了记者证，只认他们这个证，不信国家新闻出版署制发的证。文明的设防手段是封锁现场和消息来源，不文明的就乾脆采用暴力驱赶殴打记者，抢夺记者拍摄的音像资料。当然，威胁受访的群众也是其中一招。记者的人身安全越来越没有保障：揭发山西运城地区领导制造虚假的节水渗灌工程的记者高勤荣身陷囹圄；为主持正义曝光海南一起卖淫嫖娼案的记者刘洪以被逼疯；重庆女记者罗侠在采访现场被人打成重伤……一起接一起伤害记者案令人发指，也令从事舆论监督的人心寒。如果说‘新闻记者是条狗’，则毫不夸张地讲，从事舆论监督的记者在某些官员眼中是威胁他们官运的恶狗、野狗，无人保护的记者则很像一条条丧家狗。CCTV的记者在《偷拍实录》一书的后记中写道：‘很牛的中央电视台记者，带着偷窃般的心态，忍着内心的愤怒，以一名弱小平民百姓的身份，目击着欺骗、凌辱、威胁、谩骂、违法、乱纪等一系列精彩表演’，这是中国新闻史上很特殊的一种现象。”

    [39]何清涟、程晓农，“已走到尽头的小农经济──关于中国农村、农民与农业的对话”，《当代中国研究》（美国），2001年第3期。

    [40]新华社消息，2003年7月31日。

    [41]“一个极端暴力集团的成长”，《南方周末》，2001年4月19日。

    [42]“浙江温岭‘黑帮老大’张畏的最后自白”，中新网宁波2001年4月27日消息。

    [43]“披着警服的黑社会老大”，《南方周末》，2000年9月28日；“中国1998第1号黑社会案大揭秘”，《深圳商报》，2000年8月18日。

    [44]“沈阳：豪赌市长与黑帮人大代表的发迹没落”，《三联生活周刊》，2001年3月9日。

    [45]新华社特稿，“疯狂作恶终有报──广西‘打黑第一案’纪实”，新华社记者程义峰，南阳新闻网，2001年5月17日。

    [46]杨宜勇，“收入差距为何拉大”，《中国经济时报》，2000年5月15日。

    [47]见《经济日报》2001年10月29日。

    [48]“国土生态：一个沉重的话题”，《中华工商时报》，1999年3月14日第3版。

    [49]此为吴思在《潜规则：中国历史中的真实游戏》一书中的用语。

    [50]“1.8亿资产如何一夜被夺，亿万富翁为何亡命天涯?”（http://finance.tom.com），2003年11月24日；“唐氏夫妇亿元财产来源调查”，《南方周末》，2003年12月4日。

    [51]Robert I. Rotberg, "The New Nature of Nation-State," The Washington Quartly, Summer 2002（http://www.twq.com/info/archives.cfm).

    [52]胡佳，“河南官员如何应付WHO考察”（2003年5月11日），全文见www.chinesenewsnet.com。

    [53]“一名记者的功罪是非”，《中国社会导刊》，2001年第1期；“耗费亿元制造抗旱神话样板工程原来漏洞百出”，《南方周末》，2001年1月11日。

    [54]“一本奇书的奇遇”，《南方周末》，2000年10月12日头版。

    [55]吴思：《血酬定律：中国历史中的生存游戏》。北京：中国工人出版社，2003年8月出版。

    [56]《中华工商时报》，2004年2月24日。

    [57]2003年数据见“中国商务部部长助理陈健在‘2004全球建筑峰会’上的讲话”，http: //chenjian.mofcom.gov.cn/aarticle/speeches/200405/20040500220473.html 2004-04-15 13:38；2005年数据见“中国批准外资企业52万家，利用外资5,844亿美元”，2005年7月12日，中国网http: //www.bjid.gov.cn/mrkx/contents1.asp?infoid=20050712122855060001。

    [58]笔者2004年4月至德国访问，几位留学生告诉我：“你现在来情形还好一点，如果是去年冬天以前来这里，任何批评中国的言论都会引起政治问题”。笔者曾询及一些学者，这一说法得到印证。

    [59]张文光，“港教科书‘六四’内容形同篡改历史”，《大纪元时报》2004年5月31日。

    [60]“台湾反思萨斯风暴对投资大陆影响”，VOANEWS，2003年5月29日。

    [61]UN Radio News for Monday 25 July 2005, http://radio.un.org/print_all.asp?NewsDate=7/25/2005 .


书与作者介绍

    中国大陆所有分析改革的书都称颂中国领导层如何英明，中国正在进行的改革如何获得了伟大成功，而绝大多数中国人民是如何成为这场改革的最大受益者。这本《中国的陷阱》以其独特的眼光解剖了中国改革的真相，从而将所有歌颂中国改革的书置于非常尴尬的境地。

    这本书为作者带来了巨大的社会声誉， 人们称誉作者“代表了中国改革的良心”，美国《商业周刊》(1999年6月14日)将作者评为1999年度的“亚洲之星”(Honored by Business Week International Editions as one of the Stars of Asia as opinion shapers on June 14,1999.)；作者的赤诚让人们经常将她比之为安徒生童话中《皇帝的新衣》里那位说真话的小孩。New York Review of Books 于1998年10月8日为这本书发了长篇书评。

    中国公众对这本书的欢迎是真心实意的。 中国社会科学院研究员吴国盛先生认为这本书对人类社会的影响足可以与Harriet Beecher Stowe的《Uncle Tom's Cabin》、现代环保运动的先驱Rachel Carson的《Silent Spring》鼎足而立。众所周知，《Uncle Tom's Cabin》激发了美国人民在黑奴问题上的良心，从而引发了南北战争，解放了黑奴；而《寂静的春天》则引起了当代世界对环境问题的关心，从而开了现代环保运动的先河。

    这本书最终导致了中国政府对作者的政治迫害。就在作者学术声誉如日中天，公众越来越将作者作为社会良心代表的时候，作者却在经历了秘密警察长达500多个日日夜夜的全天候监控之后，在面临被逮捕危险的前夕，被迫逃离了她生于斯、长于斯的中国。

    英国的Financial Times(July 17, 2000)曾生动地报导过作者受监控的状态。"It was the arrival of some unusual neighbours that gave He Qinglian, one of China's most outspoken and respected critics of government corruption and abuse of power, her first inkling that the secret police were closing in. The kindly old couple that used to live next door moved out quietly in January. Since then the neighbouring apartment has been occupied by several middle-aged men and women who do little but smoke and watch TV. Their front door is always left open, providing them with a view of when Ms He comes and goes, and who visits her. When she went away for two months recently, they also took their leave, only to return on the day she got back. 'From a demographic point of view at least, it must be said that this is an unusual household,' said Ms He, who returned from a two-month tour of the US last month that was funded by Washington. 'They are all in their 30s and 40s and there is no sign of any children,' she said. Her unease over the new neighbours' intentions ended late last month when she was removed from her post as an editor of the Shenzhen Legal Daily and assigned to a lowly position in the paper's research department......Editors throughout China had been warned against publishing her work, she added."

    作者被迫辞国后，美国第一家发现她踪迹的报纸Philadelphia Inquire (June 28, 2001)以“Pupular Scholar Flees China”为标题报导了她的被迫出:"Fearing that she would be ensnared by the Chinese government's growing crackdown on scholars with Western ties, a popular social critic in China has fled to the United States. In her first interview since arriving in Princeton, N.J., on June 16, He Qinglian, 44, said she believed China's security agents were preparing to arrest her, most likely on spy charges. She said she had planned to leave China on June 26 to begin a previously arranged sabbatical for a year at the University of Chicago. But she abruptly fled the country after security agents broke into her office on June 13. A month and a half earlier, she said, they had taken documents, letters, her cell phone, even photographs of herself with American friends. He (pronounced huh) said she feared that if she had not taken off suddenly, she would have been arrested. 'If the regime simply wanted to eliminate my influence in China, they knew I was going to the United States in two weeks. It wasn't necessary to collect evidence against me," she said.......She gained notoriety in 1998 by publishing a book, China's Pitfalls, a denunciation of the endemic corruption among the vast Communist bureaucracy."

    紧接着《纽约时报》、《华盛顿邮报》、路透社等几十家世界著名的媒体相继报导了她的被迫辞国。如同她的书出版成为国际媒体争相报导的新闻一样，作者的被迫去国再次成为一个大的国际新闻。

    这本书为什么会那么受到社会公众的热烈欢迎，在短短不到一年的时间内，竟然会发行三百多万册？在中国从未有任何学术著作成为如此畅销的书，也从未有学者因为一本书而成为如此受欢迎的公众人物。而中国政府为什么对这样一位深受公众爱戴的学者，却是如此难以容忍？

    这本书之所以抓住了千百万读者的心灵，是因为作者用大量无可辩驳的事实，分析在政策作用下中国的政治权力怎样进入市场成为可交换的“商品”，阐明了在政治权力市场化的作用下，寻租活动与“灰色分配”决定了社会财富的流向及资源分配，以及由此产生的对中国未来发展必然起制约作用的经济社会后果，如地下经济的泛滥、黑社会组织的兴起、社会贫富两极分化极为显著。作者最后指出，23年改革的结果表明，中国现有的社会结构是社会底层占大多数的金字塔结构，只有掌握权力者才是改革成果的真正受益者，而占总人口83%的广大中下层人民则在为改革付出巨大的代价。

    这是一本揭穿了中国改革神话，让中国政府与众多贪官污吏恨之入骨，让社会公众真诚欢迎的书。有学者评价：要了解中国的改革，就必须要读这本书。

    这是一本能在历史上留下来的书。

    注：英文部分只是供参考，不需要全文照录。


目录

致德国读者

修订版前言

序言：火山口上的中国
一、对中国改革几种不同的计算方式
二、火山之上的“稳定”
三、十六大以后的中国会有什么变化？

第一章 社会主义的免费午餐：股份制改造
一、奏折派经济学家的悲哀：淮桔成枳
二、社会主义的免费午餐――股份制改造
三、“淮桔成枳”留下的思考
四、中国政府在股市中所扮演的角色

第二章　 20世纪90年代开始的“圈地运动”
一、“圈地运动”在中国的展开
二、权力渗透“圈地运动”
三、权势者的盛宴：瓜分国有土地，掠夺民众财产
四、房地商的巨额投资从何而来？
五、房地产开发形成的财富黑洞
六、泡沫化的房地产市场无法长久支持中国经济增长
七、“圈地运动”在中国当代原始积累史上的地位
八、“圈地”中的寻租活动对经济改革的影响

第三章：国有企业改革为什么失败
一、 国有企业改革的轨迹
二、 国有企业的所有者虚位与国有资产流失
三、国有资产为什么大规模流失？
四、国有资产流失总量知多少
五、 国有资产流失的渠道
六、国有企业改革欠了职工什么？

第四章　中国当代寻租活动产生的根源
一、寻租活动的社会根源
二、关系网──寻租活动的神经网络
三、历史上的“贪渎文化”与今日寻租活动的文化渊源
四、寻租活动的社会成本
五、建立道德和政治责任是改革成功的关键

第五章　中国当代的资本原始积累
一、谁是最大的获利者？
二、原始积累过程的完成、特徵及其必然性
三、原始积累过程中的资本外逃
四、原始积累完成对中国社会的深远影响

第六章　中国当代经济伦理的剧变
一、政治、经济和伦理道德的不同步变化

(本节增加了剧变根源的分析)
二、当代中国人对商业道德的看法
三、被破坏的市场道德秩序
四、经济信用的失常状态
五、经济信用为何失常
六、机会不均等导致的分配法则畸变
七、财富的追求－－经济伦理失范的历史考察
八、财富的困惑

第七章　贫富差距的形成和扩大
一、90年代以来中国城市贫困人口的形成过程
二、杯水车薪的扶贫救济
三、收入分配中的金字塔结构
四、民众的相对剥夺感

第八章　 人口.就业与犯罪
一、二元经济结构中的农村城市化
二、城市化滞后引起的问题
三、农村劳动力大转移－－民工潮
四、劳动力的过度供给与农民工的悲惨处境
五、流民：黑社会组织的存在基础
六、值得警惕的女性犯罪比率上升现象
七、“杜润琼事件”在人口问题上敲响的警钟
八、人口问题：古老的祭坛

第九章　中国农村社会再组织过程的失败
一、农村社会的重新整合
二、当代中国农村宗法组织的复兴
三、社会整合机制的畸变：地方恶势力的形成
四、“黑白合流”－－阻断中国社会法治化进程的因素
五、草根民主为何难以实现
六、中国农村社会再组织失败的影响
七、失去土地的农民出路何在？

第十章　黑色经济与黑社会组织的勃兴
一、中国“地下经济”的种类
二、黑色经济活动分析
三、黑色经济活动的载体：黑社会组织
四、黑社会组织泛滥对社会的恶劣影响
五、黑社会组织与刑事犯罪率上升的关系
六、政府官员在黑色经济活动中所起的作用
七、地下经济泛滥的严重后果

第十一章　中国社会结构演变的总体性分析
一、精英集团的利益形成机制
二、其它社会各阶层的地位与现状
三、当前社会结构演变中的若干特征

结语： 中国改革的得与失
一、中国的经济改革：对毛泽东化私为公的逆转
二、谁享受改革成果？谁付出改革代价？
三、关于“保守派”与“改革派”的政治神话
四、20世纪的中国革命到底解决了什么问题？
五、中国的威权体制依靠什么支撑？
结语：中国的前途不可乐观

书与作者介 绍


[PART1]

[PART0]


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


资料来源于网上，版权归原作者所有，欢迎下载阅读，

本电子书由“ＷＹＷＸ”免费制作