寻师传奇

此网页使用了框架，但您的浏览器不支持框架。


xun shi qi yu

目录

前言
未来人的神话故事
苦寻明师踏过万般苦 了却宿愿飞乘正法船
海外寻梦到峨眉 高僧指点修大法
坚守这份奇缘　随师法正人间
神奇的得法经历
九年修佛不知理 大法为我指光明
我找到了真正的心法
毕生修佛终觉浅 古稀得法归正道
从佛教会长到大法弟子
佛教居士得宝书幡然醒悟法中识归途
九华山传奇
道士千里取宝记
沧桑寻法路难觅真经 缘到得宝书震撼我心
众里寻他千百度
法缘已结先承恩 恩师引吾破迷斓
我得法的奇特经历
大法破我半生迷
回天有望：一位旅美越南华侨之心声
大法打开心结 放下情的执著
误入歧途十二年 结缘法轮方悟道
厌倦世俗名利 宝书指点迷津
气功武术已登峰 岂知山外乃真功
人生真理追寻已久 千里之行始于足下
觉悟 正信
我的名字──“大法一线牵”
拨去迷雾见曙光
寻师
留得残余圣洁心 玄中洞见佛中天
缘者自有归途
毕生寻求 终得归宿
抹去迷茫愚迷面 机缘难得慧者清
俗世洪流迷本性 今朝得法破迷团
不期今世集尊前 无边大法亮心间
福海洪深岁岁坚
柳暗花明又一村
真传一句话 幡然修大法
苦寻神明众莫知 师恩浩荡天机赐
不辨仙源问迷津 高天慈悲再示人
我找到了真正的回家之路
生命等待知几许 迷失已久返归途
闻师亲旨我辈幸 教我佛法心来填
缘归真法感慈悲 迷中渐醒开正念
真正的佛法
走上真正修炼的大道
结缘法轮佛法
人成神之路
蹒跚入大法
梦中点化 正法大道
王伯等法得法的故事
修佛几十载　终遇大法“缘归圣果”
从常人走入修炼
不怕迷信 就怕信迷
机缘不可错过
进京赶考
心性就是世界
修炼故事
我修炼的一生 是改变了的一生
我对法轮功的认识
法光散迷雾
得法的神奇经历
得法一线牵　十年转瞬间
我的得法修炼历程
一生中最无悔的选择
依维特和菲尔的中国奇缘
寻求大法的漫长之路
由哈哈大笑的下士到真正的大法修炼者
佛点化我找宝书
一位大陆硕士生得法修炼的经历
我在追寻真理的進程中遇到了大法
三教九流皆寻遍 机缘天成得真经
寻梦
我神奇的得法经历
我得大法的经历
缘到法引迷路人 心志始新归正道
千年不遇的震撼
等了一辈子
六位老人寻法神迹
九十六岁老人得法的故事

一位在京韩商 三次敲门求大法
“只有走路的人才能走在路上”
曾闻人生幻如梦 有缘悟得此中迷
泥陷红尘沉酣终须醒 清水一渠荡尽诸污秽
天门一显奥妙见 法轮天降挟金光
千帆过尽皆不是 莲门今始为君开
寻找真佛
我所体验的大法神奇
我们一家三口是怎样走上修炼道路的
回忆我的得法经历
十三年前的得法故事
缘归大法
法轮带我回家
人生重要的任务
师父引我得正法
我闻得了真正的佛法
“缘到法已成”
狱中得法记──与大法的不解之缘
狱中奇缘
因祸得福
苦海中的希望
看守所里的犯人和警察得法记
得法一个月的我
师恩浩荡

八十岁的新学员
于黑云压城之时开始修炼
这才是我多年来要找的真法
母亲从末法时期的宗教走入大法修炼
母亲得法的经历
邪恶之徒对大法的攻击使我走上了修炼大法的路
知真相善心生 终踏上修炼路
一波三折重归大法的故事
十七岁少年得法修炼的故事
原来这就是修炼
从气功探索到大法修炼
“黑老大”改邪归正走上修炼的故事


新建网页 1

点击封面进入


xun shi qi yu

前言

    人为什么来到这个世界？人为什么必须死亡？那些被疾病折磨的痛不欲生的人，那些生来残疾的人，那些被意外事故致残的人，那些衣不敝体、食不果腹的人，他们为什么要遭受这样的苦难？生活中为什么会有这么多痛苦与灾难（勾心斗角、互相仇视、战争、自相残杀、疾病、地震、洪水、干旱等等）？而更为可怕的是，在面对痛苦、不幸和众多的灾难时，人又是多么的脆弱和无助。究竟人应该怎样活着？

    “路漫漫其修远兮，吾将上下而求索”。从古至今，许多人上下求索，期待寻找到一个终极答案。但是令人痛苦的是，在经历了痛苦的思索和寻求之后，人们虽然找到了一些方式，但依然无法找到最终的答案，迷惘中的人类由此诞生了多少凄恻哀惋的诗篇！

    而在当今这个信仰普遍丧失的世界，善良让位于邪恶，美让位于丑，种种更适宜于人生存的传统文化遭到了前所未有的仇视和破坏，这个世界变的就像一位诗人曾说过的那样：“疯子领着瞎子走路”，把原本善良的人类更加引导向邪恶。诚如但丁在《神曲》中开篇中写的：“就在我们人生旅程的中途，我在一座昏暗的森林之中醒悟过来，因为我在里面迷失了正确的道路。”

    但是，就在这浑浊的世界中，依然有一道耀眼的光芒普照着人间，他教导人们遵循真、善、忍，引领着人们返本归真，回到自己真正的家园。他就是法轮佛法。许多心存善良之人，许多百转千回追寻人生真谛之人，亦在法轮佛法的指引下，了解了生与死的奥秘、生命的奥秘、宇宙的奥秘，走上了回归之路。

    为了让您了解他们寻师寻法的过程，正见编辑部编辑整理了《寻师传奇》一书，希望有缘的您从中可以悟到人生活在这个世界上的真正的意义。


xun shi qi yu

未来人的神话故事

    大法弟子

    我十四岁时就有师父找到我，教我修炼的法门，那时候我还是一个刚读中学的小姑娘。这个师父的年龄有五百多岁了，经常要给我讲法，一个问题一讲就是几个月，而我也还是似懂非懂。一开始我的天目就是打开的，看到各个庙里、寺院里到处都是狐、黄、白、柳等等附体，佛像上根本就没有佛。这些可怕的景象经常把我吓的要命，所以我经常恳求师父把我的天目关掉。

    文化大革命开始后，别人都去了北京，我一个二十六七岁的女子却独自上了峨眉山。在半山腰的一个寺院里，我结识了一位七十多岁的老方丈，我恳求在他那里借宿。老方丈说：“居士啊，你走错了方向，你应该向北走”。我赶紧说：“我没有走错方向，北边是俗人去的地方，这里才是我要来的地方”。方丈听了很高兴，我与他结成了莫逆之交。

    住了两晚后，我问方丈怎么把猴子招来，我知道峨眉山的猴子是通灵的。方丈说：你对着山谷喊：“三儿，快回来赶斋”就行了。我选了个可使声音回绕的方向对着山谷一喊：“三儿，快回来赶斋”。一会儿就来了几百只猴子，在我面前又唱又跳，高兴的大翻斤斗。最老的那个猴子过来把我一把抱住，在我脸上一个劲的亲，口水都流到我脸上了，然后它从嘴里吐出一颗丹来给我吃。我看着嫌脏，不敢吃。方丈说：“居士，你心里还有障碍，这丹可是它修了几百年修来的呀”。随后这群猴子从山谷的这边到那边搭成一个猴桥（后面猴子的手抓住前面猴子的腿，一个接一个），那个老猴子把我抱起来从这个猴桥上走过去，吓的我不敢睁开眼睛看。然后它们把我送过界送到另一群猴子那里。方丈跟我说：“历史上只有苏东坡一个姓胡的朋友受过如此待遇，你是第二位，而且你比他要多两样，一个是老猴子给你的丹，一个是猴子把你送过界去，而猴子一般是不许过界的”。

    峨眉山上有很多修道的人，一般人是看不到他们的，他们都有功能把自己呆的地方隐起来，就跟神话故事中说的一样。在半山腰以下都是一些修了两三百年，最长不超过五百年的人，这个群体人数最多，他们的功柱也只能冲到半山腰往上多一点。在修炼界里历来都是师父找徒弟，从来没有徒弟找师父的，人要想找到他们都是痴心妄想。半山腰往上，修道的人就逐渐的减少，他们的道行也越来越高，年龄也越来越大。到山顶上那就寥寥无几，他们都修炼了两千年以上了，他们的功柱也已冲出了银河系，有的已超过如来境界很多，但他们还在修，还没有修成圆满，这里面有我过去的师父。后来我知道我们伟大的师尊李洪志老师上峨眉山的时候，全部峨眉山的修炼人都出来欢迎我们的师尊，他们的功柱象焰火一样五颜六色冲向空中。

    在青城山上有位修了四千多年的道人，他要收我为徒，我婉言说我已经有师父了，我想要找到即身成佛的法门。他告诉我：他是看着释迦牟尼、耶酥、老子等何时投胎转世、如何传法度人的。师尊李洪志老师讲法时说：在从四川到西安北上的途中，有许多山里修道的人下来问师尊为什么这些大法弟子修的这么快，师尊问他们：“我这些弟子最多修了两年、最少修了两个月，比你们如何呀？”他们说：我们没有几个能比得上的。后来师尊允许他们听师尊讲法，这其中的一位就是这位修了四千多岁的道人。

    文化大革命的后期，我跟另一位修炼中的人一起去了康藏地区，希望在密教中找到即身成佛的法门。修炼界的人都知道，西藏的密教早已是政教合一的了，根本不是修炼，真正的藏密在康藏而不在西藏。当我们到达的时候，遇上了一位从长春一步一拜拜到康藏来寻求正法的人。我们一起找到了一座大寺院。寺院中一位大喇嘛正在讲法，我们去了后，这位大喇嘛把我独自叫到他的身边并排坐下来听他讲法，这在藏密中是非常稀有难得的大礼遇。大喇嘛问我们为什么要到康藏来求法，我们都说内地已经没有正法了，寺院中到处都是狐黄白柳的附体，所以上这来求正法。大喇嘛静下来想了一下说：“不对呀，内地不久就会有万古难遇的大法传下来，而且就是从长春传出来的，你们回去等着吧”。我一听内地有大法要传，赶紧下山，并且与跟我一起去的人约好，谁先找到大法一定要告诉对方。而那位长春来的不相信，就留在了康藏。

    八十年代初期的时候，全国出现了很多有特异功能的小孩，有的能耳朵识字，有的能用手心识字，有的能用后脑勺识字。相信大家对那个时代还有印象。我们修炼的人知道这都是真的，但这些功能不能拿出来表演，于是我找到许多这样的小孩，告诉他们的家长为什么不能把小孩的功能拿出来表演。结果这些被保护下来的孩子后来全部在修炼法轮大法，而那些被家长带着在各地表演的小孩，最后全都毁在常人社会中了，而且给社会造成很不好的影响，因为超常的东西是不能在常人社会随意显示的。至于那些所谓的揭批特异功能的人，只不过是被神在利用的小丑，是高层生命在利用这些小丑来抑制这种破坏常人社会的现象，因为人越不相信神，神就越不允许哪怕一点点神迹让人看到。如果神要允许的话，让你换个脑袋也是小事一桩，人却还觉的现在的科技如何了不起，为什么历史上全人类每一个民族都有类似的神话故事呢？那时候并没有现代化的通信工具呀，就是因为人越来越不相信神，神的真实故事也就成了“神话故事”。那些被我保护下来的孩子当时就告诉我：“宇宙之主将要拯救地球”。

    到了九十年代初期，我为还找不到大法而难过，有一天我跪在佛像前发了一个誓愿：“我一定要找到一个性命双修的即身成佛的正法来普度众生”。当天晚上打坐炼功时，我的主元神就飞了出去，在另外空间一个空间一个空间的找，一个空间一个空间的问：“有没有真正性命双修的即身成佛的正法呀？”每一个空间都有许多修炼的人，每一个空间都说从来没有听说过有这么好的正法，他们都跟我说：“你要找到了这么好的正法一定要来传给我们、度我们呀！”

    后来我的功力不够上不去了，我的一位师父给了我一只仙鹤又继续带着我一个空间一个空间的往上找，一个空间一个空间的往上问，一直上到我们再也上不去了还是没有找到。每一个空间的修炼人都希望我找到这么好的正法来度他们。

    正在我难过、绝望之际，突然从天上飞来一朵莲花，迅速把我接到一座金碧辉煌的佛殿上去。一位巨佛正在讲法，他身边是一层一层的佛在听他讲法，离巨佛最近的佛的身体也很大，然后是一层一层的越远越小，最外面一层佛是如来佛，身体也最小。我看到了很多如来佛，如老子、孔子等，最奇怪的是我还看到了耶稣。

    我一进佛殿，法会就散了，我心里真是难过，心想我怎么这么没缘份呀。莲花带着我来到了巨佛的胸前，我的身体随着佛力的加持也大到了这么大。巨佛对着我打起了大手印，顿时发出万道金光，万道金光中飞出一本本金光闪闪的经书，我高兴的双手拼命去接，最先接到的就是《转法轮》和《中国法轮功(修订本)》。我的思想一动：“我在常人社会怎么找到您呢？”巨佛立即显现出李洪志老师《转法轮》中穿着西装的模样。瞬间我就回到了人间的肉体上。

    人间的等待是急迫难耐的。一九九五年，我在路上遇到了同我一起去康藏的朋友，我一看到她红光满面，就冲她说：“啊！你一定是找到正法了，赶快带我去”。我拖着她就往她家走，心中之迫切难以言表。一到她家，我一眼就看到了桌上的《中国法轮功(修订本)》，我一看就是他，一下就抢在怀里。我的朋友死活不给，说她也只有一本，我说那你告诉我是在哪儿买的吧，我去找。她跟我说了地点，当时已经要到下班时间了，我三步并作两步赶到那家书店，书店正准备关门，我赶紧问店主还有没有《中国法轮功(修订本)》，店主说：已经卖完了，等下次吧。我不信，自己跑到书架上去翻，翻来翻去找不到，心想我怎么这么没缘份呀！仍不死心，打开书架的柜子一看，里面金光闪闪的两本《中国法轮功(修订本)》，我立刻买了下来。

    回到家打开《中国法轮功(修订本)》一看，我全明白了。过去我那么多师父都给我讲过法，什么大小周天、玄关设位、天目、宿命通等等等等，有的一个问题要讲上一年也讲不清楚，而《中国法轮功(修订本)》中三言两语就讲清楚了。为什么人看了大法的经书觉的高呢？觉的师尊口气太大呢？因为这些在修炼界都是密中之密的东西从来就没有人讲清楚过，都把他当宝贝一样藏着，而师尊把他就这么简简单单的讲了出来，不单人的大脑容不下，一些神也容不下，他当然就显的口气大了。

    后来我把大法传到了康藏，传给了被我保护下来的孩子，传给了许多在深山里修炼的人，他们都回到了尘世在修大法，他们有的是师弟带师兄、师兄又带师父的下来得法。当我们学员去峨眉山洪传大法时，山上的和尚当晚许多都得到观音菩萨的点化，一大早下山跪在路旁接《转法轮》。

    我把释迦牟尼佛的弟子下界投胎在哪里做了一个目录，我找到他们并把大法传给他们，但一些人在常人中已经迷的太深得不了法，这其中就有大家在佛经中经常看到的一个罗汉。大法确实不是人随便能得的，那些修了几千年还不能圆满的人都想得到他却得不到，得到了的可是万古难遇的奇缘呀！人却不知道珍惜这伟大的宇宙大法！

    所有的神都知道，迫害大法那是罪不容赦的。


xun shi qi yu

苦寻明师踏过万般苦 了却宿愿飞乘正法船

    大法弟子

    为了修炼，我曾几次进山独修；为了寻找明师，我曾山南海北访深山古寺、道观；也曾出家，任过庙中主持；经历过气功。今日得法，我深知这真法是得之不易，一定要修炼到底。

    童年时期，时常有些奇异的感受，也经常元神离体，玩耍之余，时常仰望天空，默默的在想：这天，真的没有边际吗？到底有多大？经常想到，人几十年后，就要死了，什么都没有了，好可怕呀。在我以后的艰难的岁月里，时常回忆起童年那天真美妙的一瞬间。这是我仅有的人生中最幸福的时刻。十岁时，我的母亲和几位亲人相继去世，从此，我便落入了茫茫的人生苦海之中。

    上小学时，有一课是讲鲁班的故事，便唤起了我的修炼之念，但不明确，因那时没听说过修炼，只是在潜意识之中有这方面的想法，也时常出现一些异常的感受。我不知是怎么回事，以为人人如此，也不曾留意，经常在夜深进入境界。每当此时，心态纯净，进入的空间变大，有时看到过世的亲人回来。

    不久之后，便有了修炼之说，在意识中，明确了炼功，但苦于没有明师。此时，我已有了离家之念。在以后的漫长岁月里，我经历了人生的坎坎坷坷，身心都受过许多巨大的打击，这些不细说了。单说修炼。第一次进山，是大兴安岭，没有师父，自己修。在这次修炼中，我过了奶白体状态，出了功。得法后才知道，那时已有山中的高人来看过我，但他不能收我做徒弟，也许是他能看到我后来会得大法，在大法中修炼吧。

    从山中出来，此时社会上已是气功泛滥。我就象一个气球一样，在各种气功的波浪上飘来飘去，没一家气功使我满意。后来我想，也许深入一下才能得真东西。于是，我进入了在北京的一个气功组织，深入一段时间后，发现他们是求名求利的。我好像进入了魔窟里一样。好在那时候，我思想中已有了理性。历尽惊险，摆脱了群魔，走了出来。我清楚的记得，每次那东西上身的时候，我就全身动不了，但每次我都能出正念，摆脱它们。在得大法前，我一直在魔群里走来走去，险象环生，得法后，深知大法的珍贵，胜过我的生命。

    在北京曾访过几次道，但也没个结果。后来南下，在浙江遇到一位崂山道士，他从吞丹开始修的，是历代单传、师父找徒弟那种的，有些真东西，可他不外传，他只传祛病健身的东西。这已经是我第二次南下寻师求法了。在江西，我又入深山，记得当时赶了一百多里山路，几次险些掉进山涧。在中午时分，我找到了我要找的地方。我找的是一个二百到三百岁之间的老和尚，轻易还不见人。我是得到了允许才进去的。因为他不修命，老得吓人：肉皮一提多高，手上裂着大口子，用胶布裹着，眼睛里的瞳孔已经扩散了，可他就是活着。三伏天，穿一身破棉衣，戴着帽子，走路要扶东西。我刚一进去，他就用地方话讲古语，讲一些关于智慧的情况。后来他问我：“你还有没有要问的东西？”我说没有了。过了一小会，他不要我留下，只送我一本书，年代已经很久远的一本书，是些断生死解脱之法。我当时已经是世间法的中层以上了，我没看他的书。

    后来的一段时间里，我的思想痛苦万分，苦苦寻求了那么多年，找不到明师，不能解脱，思想又和常人有一定的差距，不太适应社会了，高不成，低不就，痛苦至极，时常感到人生的无奈。后来我在山东找到了一位二指禅的门下。此人可以喷水断砖、二指禅倒立，可他只有外家功和拳术，不讲解脱，对我没有特别大的吸引力，只呆了一个月，我就走了。后来在江西的山里，我也习练了一些外家功，管用，可是不能解脱，所以也就放弃了。此时，我饱经风霜，人非常痛苦，没别的办法，只好再次进山，进了长白山。此时大法已经传开，可我并不知道。得大法后，师父告诉我，在长白山，也有高人去看过我，可是他也不能收我做徒弟。在山中，真是寂寞难耐呀。

    后来，我在安徽落发出家。由于我是正念出家，不要钱财，所以，庙里的狐黄白柳也不能把我怎么样。这座庙是一条天然的龙脉，一条龙脉，有两个天然的龙角，庙是龙头，前院很低，是龙嘴，前面还有两颗天然的龙牙。可前任主持为了钱财，切断龙脉，拔掉龙牙，开放旅游，就招来了狐黄白柳，搞的乌烟瘴气。

    有一天，忽然听见有人说了一句“法轮功”，我心里一震，但之后就没音了，也没见人炼，也没见过书。这样又过了半年多。我去了另一个庙，一位在合肥参加过九讲班的学员，千里迢迢的坐火车送来了一本《中国法轮功》。她不认识我，我也不认识她。她说只是想来庙里看看。就这样我得了大法，如获至宝。看了书之后，我想：这是弥勒佛转世了，我得去找。真是：踏破铁鞋无觅处，得来全不费功夫。后来回忆起来才觉的哪儿是那么简单的事儿呀。

    我简单的介绍了我得法的过程，没有谈及磨难。从童年开始，我的磨难就没有断过，一难接一难，有许多难在常人看来大得玄之又玄，每一难都是一条绝路。但是这些难，磨炼了我，造就了我，是我得法的基础，使我修炼的这颗心，更加坚固。

    今天，在大法中修炼，没有那些邪魔来侵扰，是何等的幸福。如果在小道上修炼，这是很麻烦和费神的事，我们的师父摆平了这一切。看护着我们，只要我们去掉那颗心就行了，这在过去，是绝不可能的事。

    我在庙中修炼的时候，拜佛求佛的人们带进的狐黄鬼蛇太多了，家庭不幸福了，离婚了，输钱了，都来庙中诉冤。由于景致奇特，时常有电影、电视摄制组来庙中拍片，看上去是个庙，其实已经是名存实亡了，毫无出家人修行之意了，变成了社会了，我就想离开。我曾去过一座山上的一个仙人洞，洞内有修炼人打坐用过的坐盘，石头的，有石桌、石凳，但由于年代久远，都已塌了。透过空间，发现洞内留有三个字。我走到洞口，把这三个梅花篆字写在这个空间的洞口的石壁上，动过在此处修炼的念头。当地政府不让我离开，说庙要有人管。我说那你找人管吧。找人管是很容易的，求钱求财的和尚很多。没多久，他们就从外找来一个求财的和尚，很高兴的接管了此庙，马上这庙又是鞭炮齐鸣，群魔欢呼。

    后来得大法后，我就回到了社会上修炼。由于宿世因缘，我又来到了美国。

    我从来都不喜欢谈感性上的认识，喜欢从理性上来认识法。而且，我发现越是从理性上认识法，思想越坚定。因为感性上的认识还是没有离开人的认识。我不断的学法，从理性上来认识法，我的思想越来越坚定。同时，有许多考验的出现，都不能动摇我，特别是对法和法中出现的事，我都不站在个人的角度来认识。因为我知道，我的这一点智慧，是在法中得到的，也就是说，是法给予的。那么，反过来，我要是用自己的这一点智慧来评论大法的智慧的话，那么就象一个人在说，他的父母不应该生他一样，肯定是个人的观念。所以，我认为，只要是大法要做的事情，一切都是对的。

    我的生命，我的智慧，以至我的一切都是大法给予的，我不能站在个人的角度看待大法中的任何事，我只能是同化大法，溶于法中。


xun shi qi yu

海外寻梦到峨眉 高僧指点修大法

    师云

    （这是一个法轮大法学员得法的真实经历。鉴于目前中国政府打压法轮功，残酷迫害法轮功学员，我们将学员的真名隐去，用“她”来描述。）

    她原是某市教育处的一名干部，后来移居新加坡。1995年过年前，有天夜里她做了一个梦，梦见－位白发长须的高僧对她说：“我是你的师父，现在在四川峨眉山上修炼。”她坚信这个梦是真实的，于是立即由新加坡起程匆匆赶回老家,而后就急急忙忙奔赴四川,上峨眉山去寻访她的师父。

    她怀着一颗虔诚而圣洁的心，不畏艰险，长途跋涉，终于来到了佛教圣地--峨眉山。顾不上旅途的劳累，她从山脚下的报国寺爬上金顶，又由金顶下到山脚，一座寺庙一座寺庙的寻觅，一个和尚一个和尚的打听。“功夫不负有心人”。后来从一个小沙弥的嘴里得知她梦寐以求的师父就是通勇法师。小沙弥将她引人寺庙，时值法师正盘坐于禅堂。待他出定之后，她即向法师合十顶礼，讲明因由，先述说那梦中的情景，而后祈求法师收她当弟子。此时的她甭提有多高兴了，内心的激动溢于言表，满怀希望盼着法师点头称是，即刻就收她当弟子。可她万万没有料到，法师对她的述说和祈求毫无表情，竟是那样的淡漠，既不说行也不说不行。她见法师端坐佛堂闭目沉思，不理不答，心里感到委屈、十分难受。想到自己从海外远道而来，发愿访师求法，一路的千辛万苦将成梦幻，但她没有退缩，毅然合十下跪，那天竟足足跪了四个多小时。那以后的日子法师依然这般，没有丝毫变化。为了表达她虔诚拜师的心愿，她没有灰心气馁，仍旧天天去叩拜法师，不知不觉在峨眉山中已住了三个多月.

    “精诚所至，金石为开”。直到5月25日，通勇法师才面带微笑说了一句话：“走吧！今天我带你到成都去。”当天随同法师来到成都，住进了文殊院。26日又随法师去了新都宝光寺。27日上午他们从文殊院出来，法师叫她陪同去中医学院检查身体。刚迈进医院大门，就瞧见一位年轻医生手上的刊物，“文艺之窗”四个字映人眼帘，尤为令人瞩目的是闭目盘坐于莲花上的那位青年。此时只见法师驻足良久，并向莲台上的青年合十顶礼。她觉的奇怪:“师父，您那么大年纪了，为啥还要给这位青年人顶礼?”法师不答，微笑道：“今天我就住在这里了，你马上回文殊院去替我守好寮房，千万别让他们再安排人住。”听从法师吩咐，她当即返回文殊院。法师的安排令她百思不得其解。

    正当她在寮房里独自沉思之时，一阵阵美妙的乐声悠悠而起。她兴奋不已，寻声而出，决定去探个究竟。步行至文殊院后面，原来是法轮大法文殊院辅导站的学员正在炼功，辅导站挂的像正是法师上午在医院大门合十顶礼的那位青年--李洪志老师。文殊院辅导站的功友们热情的接待了她，给她介绍李洪志老师的威德以及法轮功的功理功法，还说5月28日成都总站要在成都科技大学召开心得交流会，欢迎她去参加。5月28日这天，她参加了成都辅导总站召开的心得交流会。会后，她直接到中医院去接治病的高僧。当天给高僧看病的医生中就有佩带法轮章的。她一见高僧就汇报她在科大所听到的心得交流会的情况，高僧默然不语，只是微笑点头。等回到文殊院后，法师告诉她：“缘已接上了，你该明白了。随我回去退禅后，你就去拜李洪志师父，修炼法轮大法吧！”她从此走上了修炼法轮佛法之路。


xun shi qi yu

坚守这份奇缘　随师法正人间

    如意

    我给同修讲的这个故事是绝对真实的，它发生在1995年初夏。那一天，我正躺在床上休息，半醒半睡间天目突然亮了起来（这之前我从来没有开过天目），然后有了色彩，精美的程度简直超过了看立体电影。

    那是一片非常古老的原始森林，每一棵树都非常高，非常粗，我意识中是到了混沌初开的远古时期。在这片森林里有一象群在迁移，有一只母象带领着一只非常幼小的小象走在象群的最后，象群越走越远了，象妈妈不忍舍弃小象，不时地回首叫唤，可小象怎么也走不快，似乎还在不停地喊妈妈。

    突然一棵参天大树倾倒下来，由于象妈妈不时回头叫唤小象而没有意识到这突如其来的灾祸，没等明白过来，便被砸倒在地，随着一声惨叫便再也没醒来。小象紧跑几步来到妈妈身边，一边叫着一边用鼻子不停的拱着，这悲伤的声音响彻森林，树叶为之落泪。可怜的小象不停地叫着，拱着……

    就在这时，观音菩萨飘飘然从天而至，架起一朵祥云把小象带走了，来到传说中的紫竹林，菩萨用手一指，小象立刻变成一个十四、五岁的女孩模样，身穿古装衣裙，头上扎两个小发髻。从这以后，小女孩天天看护着这片竹林，静静地修行。

    山中方一日，地上已千年。不知过去了多少岁月，小女孩依然旧时模样和装束，心静如水的守护着紫竹林。这一天从空中徐徐降下一位白衣仙人，全身光芒万丈，衣衫飘飘，似落非落。那耀眼的光芒照得小女孩不能睁眼，她很想看看神仙的容貌，无奈光芒夺目怎么都看不清，只听有一慈悲浑厚立体的声音传来：“我已等了你几万年了。”那声音在竹林中回荡，震的竹林“哗哗”作响，每一个字都打入女孩心中，渗透到她的生命里。小女孩顿时被一股慈悲包围着，就象见到久别的亲人，珍珠般的泪水夺眶而出，流淌不止。她太想看一眼这亲人的样子，抬头之际，仙人已冉冉升起，只能看到飘渺间飞舞的白衣了。但那一句“我已等了你几万年了”的回音仍在林中回荡、回荡，久久不绝。小女孩不停的哭呀哭，从山上一路哭着走下来，泪水点点滴滴洒落在竹子上，绿色的竹杆立刻留下斑斑印记，风鸣竹泣，天地为之动容。这时观音菩萨再次飘然而至，悠悠一声叹息，说了一句：“你尘缘未了，还是下去了。”

    我便猛然惊醒，那伤心的感觉仍然包围着我，入骨三分，挥之不去。我还在抽泣，眼角的泪水仍在滑落。这哭泣象是发自心底深处，至今回忆起来心都会痛。我不停地在想：这一切是真是假是梦是幻？为什么会如此痛断肝肠，伤心欲碎呢？那白衣仙人是谁？与我有什么缘份？他为什么要等我几万年，为什么感觉那样亲切？天哪，谁来告诉我这一切呀！

    从那天起，我的天目能看到些青山绿水，对穿白衣服的人总是想多看一眼，而且感到亲切，我相信我与白衣仙人一定有着非凡的不解之缘，我好想知道他是谁。于是我寻寻觅觅，苦苦期盼，烧香拜佛，求神问人，也学练了一些气功，但是心中总有一种空空的感觉，我知道这些并非是我所要寻找的仙人。

    第二年的又一个初夏，有一爱好气功的朋友给我送来一本《转法轮》，说是非常流行，问我看不看，就在我翻看书的作者像时，立刻有一种熟悉、亲切感，非常面熟，但我的确是第一次见到师父的容貌，这种似曾相识的感觉令我迫不急待的把书一气看完。我的心有一种从未有过的喜悦、踏实和充实感，以前那空落的感觉一扫而光。在以后的不断看书、学法、炼功、修炼中我更加确定师父就是我所苦苦寻觅的白衣仙人。慈悲的恩师等了我几万年，看护了我几万年，弟子何以报答师父呀！

    修炼中，我精进时，师父就让我在梦里看到美好的东西（从那以后，天目很少看到画面了）；我懒惰、松懈、过不去关时，师父就点化提醒。前几天我非常精进，在梦中对师父坚定不移，并用正法口诀除掉大魔，师父就拽着我的手飞向天空，刹那间桃花开了，杏花开了，所有的花都绽放了，花红叶绿，争奇斗艳，五彩缤纷，美不胜收。那一天，我好快乐，我知道只要我们坚如磐石，助师正法，勇猛精进，肯定会有那么美好、灿烂的一天。

    人世间的父母给了我们发肤，但命运的无常和痛苦，他们无能为力，而慈悲的师父为我们承受了如山业力，千万年来的等待、守护、点化是我们无法报答的，“其实我比你们自己更珍惜你们哪！”“每当我看到你们遭受魔难时，师父比你们还难过；每当你们没走好哪一步时，我都会很痛心。”（《精進要旨(二)》“去掉最后的执著”） 这么好，这么慈悲，这么伟大的恩师！谁好谁坏谁真谁假，沐浴在师父慈悲里的弟子们早就做了坚定的回答。师恩浩荡，弟子坚如磐石，金刚不破，普天同庆之日不远了。

    “寻师几多年，一朝亲得见，得法往回修，圆满随师还。”师父的这首《缘归圣果》说出了弟子们的心声。

    我写了一首小诗，虽然描述得不尽人意，但却是一个真实：

小象林中失母，观音救度成人，
林中不知轮回，千秋早有定数。
一份万古奇缘，紫竹林中显现。
为寻这份奇缘，迷茫红尘辗转。
奇缘一朝得见，唯叹相遇恨晚。
奇缘今日实现，师恩无以报还。
坚守这份奇缘，随师法正人间。
兑现万古奇缘，花开随师飞天。


xun shi qi yu

神奇的得法经历

    延边大法弟子

    记得在很小的时候，我常常认为自己是个小仙女，也常常肯定我以前是住在天上的，而天上有个非常非常漂亮的世界，里面的人都会法术，都可以飞来飞去，过着无忧无虑的生活。在我五、六岁的时候，我和几个小伙伴在我家附近的上空看见了仙女，这一幕更加让我确定原来世界上真的有神。

    小时候看到的景象一直牢记在心，虽然家里的大人不相信我的话（同龄人相信），但我不想遗忘它。上中学时结识了一个好朋友后，从她那里才知道，任何事情都是有原因的。

    她是转校生。我们的友谊就在刚见面的那一刻已牵好了线。她是个很可爱、很善良、很爱笑而且学习很优秀的女生，夸张点说，在她身上我找不到任何缺点，她的一点一滴感染着每一位同学。我当时就觉的她是个“圣人”。能和她成为无话不谈的好朋友感到真的很荣幸，因为和她在一起没有任何不好的念头，总被一种温暖舒服的场包围着。

    后来才知道她是炼法轮功的。我很震惊，因为在她身上找不到任何“走火入魔”的迹象。我安慰自己说，可能她还没有炼到“走火入魔”的境界吧。同时我也在努力的劝她不要再炼，而她总是微微一笑带过。但说也奇怪，我却对她很放心。

    她有时也跟我讲真相，但我总是不相信法轮功是被冤枉的。但我发现她始终没有放弃，她对我的不放弃，终于在二零零二年一月十七日画上了圆满的句点。

    那天我去她家玩，她给我播放了一张光盘。从播出来的画面上，我第一次看到警察在多么野蛮与凶恶的暴打手无寸铁的法轮功修炼人。因为从小“警察”在我心目中是很完美的，无论如何也想不到他们这么样的残忍，手段很卑劣。那一刻我眼睛湿润了，原来法轮功修炼人都是好人；原来政府在欺负与编造谎言。于是我对法轮功越来越好奇，也越来越想听她继续给我讲下去。

    正当我决定开始修炼法轮功的时候，意想不到的事情接二连三的出现了，而这些事情我只能用“神奇与壮观”来形容。

    之前，我从未听过法轮功音乐，这天，正当她给我讲述大法修炼的种种时，一首缥缈的音乐在我耳边响起，声音很小，但我却听的很清楚。我问她听见音乐没有，她却说什么都没听见，我就把音乐的旋律给形容了一下，她说这是法轮功的音乐，名字叫《普度》。我当时很兴奋也很害怕，觉的我能听到这首从来没有听到的音乐太神奇了，而且又只有我一个人能听见。她很开心的跟我分享当时的喜悦。

    接着，我这一生都难以忘却的画面一一在我面前展现着。也许是我决定开始修炼法轮功了，所以师父才让我看到这些吧。这让我觉的我的选择是对的。

    一天，正当她给我讲修炼到底是什么的时候，我看到我和她在宇宙空间中，在我们下方垫着正方形的物体（无法形容），保护我们不掉下去，可这个正方形物体在旋转着。这时我看到从遥远的地方飘来了很多很多神，他们围成一圈，把我俩围起来。

    他们当中有男的也有女的，他们很大很大，很高很高，都穿着白衣服，正慈祥的看着我们。当时我很害怕（太壮观，而且那么真实）。我把看到的画面告诉了她（她看不到），她微微笑着说：别怕，很正常。她这么一说，更加坚定了我的修炼意愿。这个画面持续了很长很长时间。当我对法轮功越来越明白了后，那些围着我的神一个一个的都走了。

    后来我看到刚才的画面中的她不见了，只有我一个人在宇宙中翱翔着，而且用极快的速度向宇宙中冲，这时宇宙里的小石头都飞向了我，那一瞬间我怕我被砸到，一直想办法躲开它们，但很神奇，那些石头的目标虽然是我，可正当砸向我的脸时，却唰的一下从我脸的旁边一一飞过。我也回到了现实当中。

    那天我整夜都没有睡觉，一直和她聊法轮功的事情。第二天白天，我看到了法轮在她房间里旋转着，是透明的。我觉的法轮功真的太神奇了，刚说炼，就让我看到了这么多神奇的画面。幸亏以前我见过仙女，给我今天见到神、佛打下了点基础，否则我会昏过去的。

    就这样，我带着神奇与好奇的心态走進了法轮功修炼，修炼前的“十万个为什么”都在这本《转法轮》中一一解决了。


xun shi qi yu

九年修佛不知理 大法为我指光明

    大法弟子

    我今年45岁。原是一名虔诚的佛教居士，曾任佛教协会会长，省佛协代表。

    我于1985年5月中旬，满怀修佛的心愿，皈依了佛教。我的皈依师父是当时很有名望的高僧。他说，今生要想修成佛，首先要修庙宇，塑佛像，念佛，拜佛，弘扬佛法，普度众生，做大功德，功成圆满才能成佛！我把他的话当做修佛的真理。为了早日成佛，我全身心投入佛教事业中，带领僧人，居士修庙宇，塑佛像，引导很多人皈依了佛教。每晚念佛，拜佛到深夜，日日夜夜从不间断。后来听说磕某宗大头一万个，可以消业成佛快。于是我坚持磕大头，肚子摔肿了，喘不过气来，痛苦万分，仍坚持不懈。同时我还持僧人戒律，过午不食，饿的骨瘦如柴。我自认为这样虔诚的修行，便可功成圆满早日成佛了。

    几年过去了，我发现我的一切没有因为“潜心”修行而发生变化，我依然是过去的那个争强好胜不甘落后的常人，超常的境界在我心里一点都没有。我时常想：为了佛教我辛辛苦苦的付出那么多，庙也修了，佛像也塑了，日夜不断念经念佛，头磕了无数，而且还引导了很多人皈依了佛教，无论是精神上的痛苦，还是身体上的痛苦，都吃了不少，应该说是一个大功德之人了。而恍惚之中又觉的我所修行的境界离佛是那么遥远。同时我又深深感到，人生的确太短暂了！我不能再这样修下去了。我要寻找真正的佛法，寻找能帮助我解脱生死的明师。

    于是我弃家出走，节衣缩食，到处寻师访道，跑遍了全国的名山古迹。逢庙就进，见僧就拜。先后拜了台湾、香港、美国的几个很有声望的僧人为师。走遍天南地北，吃了很多的苦，结果劳民伤财，什么也没得到。面对亲属的指责，家庭的破裂，我陷入极端痛苦的绝望中，失去了生存的希望。我苦苦寻思，佛法在哪里？究竟何为佛法？何为真理？怎样才能了脱生死轮回？怎样逃离人间苦海？带着这些困惑，我终日徘徊在烦恼和痛苦的沉迷中，感到前途无望。

    1994年真是喜从天降，我万分荣幸得到了万古难遇的法轮佛法。我再也控制不住内心的激动，一头扑在师父的法像前失声痛哭，泪流满面，心中不住地呼喊，这才是我多年寻找的师父啊！大慈大悲的师父给我们讲了宇宙最高的法理，给人留下一部上天的阶梯。师父说：“这个宇宙中最根本的特性真、善、忍，他就是佛法的最高体现，他就是最根本的佛法。”(《转法轮》)师父还告诉我们：“作为一个修炼者，同化于这个特性，你就是一个得道者”(《转法轮》)。是师父的高德大法唤醒了我迷失的本性，给我指明了一条光明大道。我暗暗发愿一定要做师父的真修弟子，专一修炼法轮大法，在大法中早日同化真善忍特性，直至圆满。得法以后，我明显的感到我的心性在升华，境界在提高，心的容量也在扩大。我发现自己的思维方法，思想观念都在发生着根本的变化，自己好像进入了前所未有的清静的境界。同时我看到了师父的法身光芒四射，庄严无比：看到了另外空间美丽的亭台楼阁，还听到了大法轮旋转的声音。

    1995年7月25日，在我的住处发生了一件惊动全县的奇迹。这天，百年不遇的特大洪水以排山倒海之势包围了整个县城。我家是一处独立的土房子，处于洪水经过的主线。上游水库已经决口，后果可想而知。在万分紧急的时刻，我毫不犹豫的将最珍贵的无价之宝《转法轮》和李老师的讲法录像带，录音带等，快速用雨衣保好就冲出家门。这时，强大的洪水已经呼啸而来，瞬间就冲毁了防洪河坝，直奔我家小土房扑过来。我心里默念着师父的名字，只希望能保住我修炼的小土房，那里边有师父的法像啊！就在这紧急关头，奇迹出现了：呼啸而来的洪水突然在我家房后一百多米处自动向两边分开，分两路绕房而过。左侧的大桥冲断了，右侧的水田吞没了，而小土房却安然无恙。我被眼前的景象惊呆了。我家房前的菜地依然果实累累，泥泞沾脚的小土路变成一条细沙铺就的路。水位虽然高过小土房的窗台，屋里却一点水也没有，师父的法像完好无损。我泪流满面的跪在师父法像前，激动的心情难以言表。

    通过学法我醒悟了，过去在佛教中修行长达9年，什么也没明白。其根本原因，正像师父所说的：“佛教中的法只是佛法中的一小部份”(《转法轮》)“不知道高层次中的法就没有法修；没有向内去修，不修炼心性不长功。就这两个原因。”(《转法轮》)师父还说：“释迦牟尼讲，到末法时期，寺院中的僧人都很难自度，何况居士，更没有人管了。别看你拜了师了，那个所谓的师也是个修炼的人，他不实修也白搭，不修这颗心，谁都上不去。皈依是常人中的形式，你皈依了就是佛家的人了？佛就管你了？没有那个事。你天天磕头把头磕破了，一把一把的烧香，也没有用，你得真正实修你那颗心才行。”(《转法轮》)我茅塞顿开，如梦方醒。现在不正是释迦牟尼佛讲的末法时期吗？我在寺庙净土法门修行9年，根本不懂如何去修，以为自己所做的一切就是修佛了，认为念经，念佛，拜佛就能成佛了。在那充满矛盾是非，争名夺利的环境里，我争斗心很强，把名看的很重，自认为自己是寺庙负责人，是会长，又是远近闻名的大居士，从不把别人看在眼里，趾高气扬，惟我独尊，说一不二，在矛盾中从不知向内去修，向内去找，总是挖苦别人，指责别人，在与僧人，居士的争斗中，总是占上风。今天我才知道，带着这么多执著的东西和一个肮脏的心灵，怎么能成佛呢？

    大法直指人心，是师父的洪大慈悲和高深大法使我明白了宇宙的真理和修炼的实质，真正走上了大法修炼之路。

    一天，我同一位辅导员从炼功点出来，正走在街上，突然从路旁边冲出一个女人来，不由分说，指着我破口大骂，各种污言秽语不堪入耳。仔细一看，原来是我已离婚了的丈夫的妻子。我与丈夫已分手6年有余，其间没有任何往来。此时对于她的这种突如其来的辱骂，感到莫名其妙。就在我内心深处想动怒的时候，脑海里想起师父的话：“……往往矛盾来的时候，不刺激到人的心灵，不算数，不好使，得不到提高。”(《转法轮》)“这都是你自己的难，我们为了提高你的心性而利用了它，都能让你过得去。只要你提高心性，就能过得去，就怕你自己不想过，想过就能过得去。所以今后遇到矛盾的时候，你不要把它看成是偶然的。”(《转法轮》)想到这，我的心马上平静下来，没有为其所动。她见我不动声色，便更加气势汹汹，变本加厉的高声辱骂起来，并跳上一辆脚蹬车，跟在我的身后，一边走一边骂，一时间引来众多的行人观看。可是我仍然不予理睬，没有怒意。她气的暴跳如雷，猛地从车上跳下来，挥拳向我打来，我仍然没动。我走到哪，她就跟着骂到哪，骂了足有一里地，才肯罢休。第二天，她又来到我单位楼前破口大骂，足有一个小时。这时我的心不平了，这不是欺人太甚了吗？我刚要发火，瞬间耳边又想起师父的教诲。我的心又一次的平静了。于是我走进她，心平气和的对她说：“你别骂了，昨天你骂我那么久，我没支声。今天你又来骂我，你能告诉我这是为什么吗？”她气愤的说：“听别人说，你们准备要复婚。”这时我才明白了她骂我的原因所在。我耐心的安慰她说：“过去就因为我们不是同路人而分手的。我们之间的缘分早已断尽，复婚之事是永远不会存在的，你放心的回家吧。”她听完了我的话，竟哭了起来，拉住我的手说，我真对不起你，听说你是炼法轮大法的，确实和别人不一样。她满意的走了。此时我的心底掠过一丝从未有过的快乐。

    我体会到在磨难来时，如果不把它放在心上，把它看得很小，自己就变的很大，这难一步就迈过去了。正象师父所说的那样：“在真正的劫难当中或过关当中，你试一试，难忍，你忍一忍；看着不行，说难行，那么你就试一试看到底行不行。如果你真能做到的话，你发现真是柳暗花明又一村！”(《转法轮》)我在大法中切实地感受到了大法的博大精深和师父的洪大慈悲，产生了洪扬大法的愿望，其间我的心里总是惦记着佛教里的居士僧人，他们至今仍未能得法，仍沉迷于末法时期无益的修行中而不能自拔，我就开始向居士僧人洪法。

    一天，佛教协会邀请我参加佛殿奠基典礼，我带着师父的讲法录像带去了，给他们放了师父的讲法录像。有的居士在录像带里就看到了师父的法身。居士们被师父博大精深的法理所吸引，久久不愿离去，一直看到深夜两点钟。不久他们都抛弃了佛教而走入大法。过去，我曾认识外省县的很多居士和僧人，至今他们未得法，我就通过书信向他们洪法。有一部分人也幸运的走上了法轮大法的修炼之路。然后我又去北京、千山、沈阳等寺庙向僧人弘法，在寺庙里给他们放师父的讲法录音。当我把《转法轮》送到一位僧尼手中时，她双手捧过头顶，流下泪来。当时我心里真有说不出的高兴。

    人身难得，机缘只有一次。我要加倍珍惜这万载难遇的法轮大法，在有限的人生，抓紧时间，以法为师，扎扎实实的修炼，早日同化宇宙特性“真、善、忍”，沿着师父指引的光明大道，奋力精進，直至圆满。


xun shi qi yu

我找到了真正的心法

    大法弟子

    我1982年大学毕业后，分配到一家文化单位工作，由于工作的关系和有感于人生艰辛，我开始接触佛家文化书籍。特别是佛家叫人向善，远离恶趣使我心动，每天自觉必读“金刚经”，但那时基本上还只是为探求知识，追求精神解脱我目地。1992年我在山西太原一个历经苦难的表姐，在我的启发下去五台山宝华寺皈依了，并向方丈说了我的情况，也替我领了“皈依证”，取法名“释得乐”。表姐催我上山举行皈依仪式，我当时在气功大潮中还想寻找一种不受约束的功法，所以一直未去。1993年秋，我在练了几种气功都很失望的情况下，接受了皈依仪式。以后我经常去几个寺庙参加活动，捐钱，也到“居士村”买书，也去了普陀山等等。

    但随着时间推移，以上这些并没有解决我对人生的疑惑，我发现自已深深陷于各种错综复杂的矛盾之中。泛泛的说教一接触社会现实就显得苍白无力。我脑中翻腾着许许多多的问号，庙里没有人能给我一个信服的答案。象对待许多气功一样，我掩盖不了自己内心深处的困惑。

    1994年5月一个朋友打电话约我一起去听李洪志老师做报告，我答应了。刚开始并没有重视，但从听那一刻开始，我就沐浴在一种说不出的详和氛围中。我感到前所未有的平静和愉悦，我不再躁动，细心聆听老师的报告，那声音似从天边传来，在耳畔震响。在老师的讲课中，我明白了我孜孜追求答案的几个根本问题：1.什么是佛法？这个宇宙的特性“真，善，忍”就是最根本的佛法。2.什么是修炼之路？向内心去找，去掉人各种执著心就是修炼。修心才能返本归真。3.什么是自己得功？法轮大法把修炼的好东西，真东西全部下给人的主元神，叫人的主元神得功，升华，这是开天辟地第一回呀！我如梦方醒，真的珠泪滚滚，才知道在苦海茫茫中，李老师的法船才是真正能度，也是唯一能度我们众生的最可靠的大船。

    我从那一天开始决心修炼法轮大法了。我是心甘情愿去自觉修炼的，因为我向往李老师在末法时期指引的这样崇高的心性境界。据人说，得人身难，生在中国难，闻听佛法难，我不知自己是何等的缘份，居然这三难都不难，此时不修，更待何时？尽管坚持走这条路有很多艰难，要忍，要舍，要吃苦，但我不怕，也尝到了修炼的甘甜，感受到了常人感受不到的快乐。我的身体无比轻松，再也没有报销过一分钱医药费。我心里不再去想名利之事，免去了争斗之苦，一切讲顺其自然，从不勉强。虽然我够条件分房，单位却不给我，我也笑呵呵不去争吵。别人看了都不理解，但我心里明白：活的轻松，这不是人生最大的解脱吗？常人怎么能知道呢？佛教代表不了佛法的全部，在世间还有佛法的其它表现形式。宗教也代表不了神佛，我认为只有向内修心，达到“真，善，忍”的标准，才能得到宇宙的普遍承认和接纳。这就是我找到的真正的“心”法。

    就在我开始修炼的那一天，我7岁的女儿天目开了。看见满屋子法轮在旋转，大的如房子，小的如针尖，李老师端坐莲台，金光四射，含笑注视。我双手合十，心里默默的想：“我此生只入一个法门，那就是法轮修炼大法。我永远只有一个师父，那就是李洪志老师。”


xun shi qi yu

毕生修佛终觉浅 古稀得法归正道

    大法弟子

    我过去曾是一名虔诚的佛教徒，受过三皈、五戒，直至最高的大戒--菩萨，是省佛教协会的理事。我家七世信佛、供佛、念佛、修佛。历经改朝换代，千难万险，保存了七代供奉的铜佛。我修学佛教一辈子，今年69岁，一心专研佛教中的经、律、论及佛教与道教、儒教等各种专论，家中佛教的书籍达万部之多。每部我至少看了35遍，有的佛经能够背诵。我曾朝拜四大名山与许多著名古寺和释迦牟尼佛的舍利子，以及佛教中的绝密宝物等。心中总觉的佛最高，行、走、坐、卧，言行交谈，离不了佛，甚至作梦还在佛国拜佛。家中成员也是虔诚的佛教徒。我也自认为放下了名利色情。

    1997年8月份，我与老伴在有幸有缘得了一本《转法轮》宝书，当时，我心中无比激动，如获珍宝。回家后，如饥似渴，一心不乱的整个心都浸入在大法之中，越看越爱不释手，越看越对师父讲的法理，博大精深的内涵有所体悟。当时就认识到这是一部宇宙大法，仅用了一天时间就全部看完了。我深深的被这部大法中全新的内容和深奥的法理所折服，大法直指人心，指出了做人的目地--返本归真。我重新认识一下自己和佛教，才明白了自己修来修去了一辈子，实际上还未真正进入修炼之门。末法时期佛教的修炼方法很混乱，不专一，并且佛教已被名、利、色、情等污染了，已不是净土之地了。只有李老师的大法才能度人。法轮佛法改变了我过去僵化的观念，改变了我的人生，使我真正走上了修炼大道。

    随着学法的深入，对修炼要专一、不二法门等道理，虽然有所认识，但具体到实际问题上就不容易做到了，如对佛书，我是恋恋不舍，确实达到难舍难分之地步。我当时是彻夜难眠，眼观佛书，泪流满面，直到抱着佛书痛哭不止。三天三夜在苦思中煎熬，老伴要用生命保佛书，家庭矛盾急剧恶化，后果不堪设想。能否过这一大难关，确实是事关我人生转折的关键。

    在这至关重要的时候，辅导站的辅导员，多次到我家既辅又导，关怀备至，他们那颗真诚的心使我深受感动，真正体现了李老师大法的神威和大法弟子的真诚感人的精神。又通过学习大法，进一步悟到“专一”的法理，从而去掉了执著心，坚定了修炼大法的决心。最后我与老伴下决心一起将万部佛书进行了清理，整整装了大三轮车三车，其它气功书籍也都彻底的销毁了。

    我清理佛书后第三天，腰疼痛难忍，直不起来，难走、难行，难坐、难睡，而且还一天腹泻6－7次，这是我一生中从未有过的磨难。在这种情况下，我通过学习大法认识到：我是一个大法弟子，是一个修炼者，这不是病，是李老师帮我消业，净化身体，是李老师管我了。越难受我越坚持学法炼功。这样四天后，我的腰很快就直起来了，活动自如，也不腹泻了，浑身有力。这一天，我买了30斤油，50斤上白面粉，一口气扛到楼上屋里，一点儿不觉的累。我和老伴都激动、喜悦、泪流满面，深感这是大法威力。由于提高了悟性，使我又一次度过了难关。

    有一天，我乘10路公共汽车，刚上车，突然车门紧关夹了我一下，又突然一开使我摔倒在车上，眼镜也打坏了。当时把售票员吓坏了，又是搀扶，又是赔礼，又要送我上医院。我被扶起后，不感觉痛。是师父的法身保护了我，这不是偶然的。所以我只说了一句“没事儿”，就下车了。司机和售票员与乘客问我是哪个单位的。我说：我是修炼法轮大法的学员，俺师父是李洪志老师。大家都说：这法轮大法真好。

    1998年过年前夕，省佛协来人请我做年终材料。来了十个人，到屋里后，问我佛书怎么不见了？我说：我学了法轮大法，修炼要专一，我清理了。十个人中有九个人都“哎呀”一声站起来，一个个目瞪口呆。他们说：可惜，可惜，太可惜了！又说：罪过，罪过。我说：我有幸有缘遇上万年难遇的大法，我幸运，幸运，太幸运了！我决心一辈子修下去，奋力精進，直至圆满。佛教已到了末法时期，已度不了人了，只有李老师才能真正度人。

    第二天省佛协又来了二个人，送上三千元钱让我过年，并请我到省里去一趟。我坚定的说：我一不接收钱，二不去省里。我以大法为师，不为钱、名所动心。他们说：你会后悔一辈子的。我认识到这都是干扰，都是考验我的心性。我对着老师的法像说：师父请您放心，有大法在，弟子一定能经受任何考验，我不但要实修，我决心还要尽毕生之力，洪传大法，我愿做一名实修的大法弟子，勇猛精進，尽快圆满。


xun shi qi yu

从佛教会长到大法弟子

    大法弟子

    我今年53岁,是一名家庭妇女.自1986年我就开始信仰佛教,并皈依佛教成为一名居士,于1988年5月受了五戒.1990年7月在五台山再次受戒。由于信仰虔诚,渴望成佛,很快就被居士们推荐到了佛教协会会长的位置上来。我做了不少事,吃了很多苦,也引進了很多的佛教信徒,带领大家天天吃斋、念经、念佛。所有的居士把我当佛一样看待，那时我可谓是春风得意。可是多少年过去了，得到的结果是身体消瘦，疾病增加，而且名利之心、争斗之心越来越重。

    1995年5月28日，“修建寺院奠基仪式”在县城北侧外举行，当我正准备在几百人面前显示一下会长的威风时，被原佛教协会会长给喊住了。她把师父在济南的讲法录音带交给了我，并引导我修炼法轮大法。在她的劝导下，我离开了会场。当天晚上就开始听李老师的讲法录音。一夜间师父的法身，法轮多次显现出来，金光闪闪，五颜六色。就这样，我的心被师父的法理和法力打动了，融化了，一夜之间找到了真正的师父。

    我在很小的时候，由于受家庭的熏陶，就知道信佛和修炼的事。所以，当我進入佛教中修炼时，我非常虔诚。记得在1989年6份，我去五台山拜佛，从山下开始一步一磕头。满面的泥土，全身的汗水湿透了衣服，在游人的同情声和赞扬声中，通过了6个多小时的三叩九拜一磕头的攀登，终于到达了顶峰。当时心里就像快成佛一样高兴。后来又听说，要想修成佛，必须把四大名山都得拜完，在四大菩萨那儿挂上号才能圆满。因此，我又离开了家，去普陀山。到了普陀山见啥拜啥。听说普陀山有舍利子，我就在那儿天天打坐等待想见到它。最后把胆水都吐出来了，差点死在那里。南下拜佛时，为了早成佛而求吃苦，每次都要步行几百，双脚的血泡破了也不肯停步。回到家后，每天3小时跪念。我当上佛教协会会长后，为了积功德，开始奔忙于建寺院。用了3年的时间拜官场，拜寺院，拜和尚，求居士，到处化缘集资。寺院建成了，人也累垮了。

    由于整天在外忙，不能回家，丈夫非常生气，他逢人便说：“我妻子死了”，并且三天两头与我打架，一打架我就要出家，弄得全家也没有办法。十多年来，家中的积蓄几乎都让我花光了，吃了很多苦，遭了很多罪，大家都说我修炼的好，又是会长，肯定先修成佛。我也是这样想的，做这么多的事，佛一定会照顾我的。听了李老师讲的法，才知道这种想法是错误的。由于不懂得如何修炼，像没头的苍蝇一样乱飞一气，还以为自己修的不错。

    当时我听完李老师的讲法后，感到很好，也愿意修，但对修炼十多年的佛教仍难以放下。我想，佛教中有一本经，我已念完了490多遍了，差几遍就达到标准500遍了，等我念完后再开始修炼大法吧。就这样想着的时候，突然听到有个声音说：“你快去请一本《转法轮》,看一遍就知道了,那是正法,你不是想得正法吗?”听到这真切的声音我很惊诧,于是我到房屋前看了一遍,却没发现有人.我又回到了佛堂开始念起这本经来.这时又在我头顶上出现了声音:快走!要不走就赶不上车了。此时我如梦方醒，悟到了是师父点化让我得真经，修正法。于是，我迅速离家奔向火车站，坐车去县城请《转法轮》。当我手捧着这本宝书回到了家里后，如饥似渴的看完了一遍，我全明白了。我彻底明白了我十几年来到处追寻却没有找到的原因，而今天师父把真正的大法送到了我的家门口。我真想呐喊：我得到真经啦！从此我真正迈進了法轮大法的修炼大门。

    我刚开始修炼大法，大法就为我们显示了奇观。1995年8月14日晚，我参加学习刚回家，就感觉到有像地震似的“轰轰”的声音，全家人都感觉到了。这时我的小外孙在院子里，他突然看到在我家房顶和窗口上有三个鸡蛋大小的法轮在旋转，连忙高兴的喊：“姥姥，快出来看！”我赶紧出去，我也看到了！法轮的颜色十分漂亮，一会儿冒红光，一会儿冒金光。第二天晚上，我在佛堂上师父的法像胸前又看到了一个彩色法轮在旋转，情景和头天晚上看到的一样。奇怪的是，小外孙看到后还跟我说了这样一句话，他说“姥姥，你要守住心性！”当时我心里感到疑惑，他怎么会懂得这个？

    多年来，我由于没有正法指导，在佛教中苦苦的追寻了十多年，带着强大的执著心，不顾家人的反对，不管乡亲们的指责，走遍了寺院，名山，天天向外去求，向远方去找，身心累垮了也没有什么收获，照样和常人一样争争斗斗。自从修炼法轮大法以来，在很短的时间内我的身体轻松了，长年的心绞痛没有了，长在胃中的瘤子不翼而飞了，体重也曾加了。两年多的大法修炼，我受益匪浅，难以用语言表达。我终于找到了十多年来苦苦追寻却没有找到的真经，这心情对于一个不修炼的常人来说是永远不会体悟到的。

    师父在《证实》这篇经文中说：“　那么做为一名修炼者要用一切有利的条件, 洪扬大法,证实大法是正确的,是真正的科学而不是说教与唯心,是每一位修炼者为己任的。”师父的话始终在我的脑海中回荡着。我想，这么好的法应该让更多的人了解，于是我就利用一切机会向有缘人介绍大法，并且以我自身的形象来洪扬大法。由于我的变化很大，丈夫对我说：“你修了十多年的佛教没有把你转变过来，为什么你刚修法轮大法就变的这么好呢？我看一看这《转法轮》到底是怎么写的。”就这样，他看完一遍后也就开始修炼了。他是一位小学六年级的教师，同时也成了学法的辅导员，带领全班近四十名学生除完成教学任务外，天天利用课余时间学法炼功。到今年为止，送走了三批应届毕业生，升学率都达到了百分这百。

    随后我又开始到寺院、居士中洪扬大法。由于我辞去了佛教协会会长转修大法，使一些和尚、尼姑和居士都不理解。当我到寺院中洪法时，他们更难接受，但也有些人抱着探讨的想法来了解大法。因此，我借机会每人送去一本《转法轮》。当他们看完后有一部分就自愿的开始修炼法轮大法了。在佛法感召下，我周围有300多名居士進入了大法的修炼中。

    总之，我今生能够有缘得法，一定珍惜这个缘分，在法中不断提高心性，坚定，专一地按照师父的教诲修炼下去，直至功成圆满。


xun shi qi yu

佛教居士得宝书幡然醒悟法中识归途

    大法弟子

    我今年38岁，曾经是一名佛教居士，如今是法轮大法弟子。

    我早就有入佛门修炼，探求解脱人生痛苦之念。然而由于种种原因，直到九十年代还无法如愿以偿。这时我已三十出头，世事烦扰，只能做一名居士在家修行了。1995年初，我经人介绍，通过拜师，请佛，念经，磕头和持咒等方式，皈依了佛教，成为一个受戒的佛教居士。

    成为居士后，我认为自己找到了人生的归宿，非常高兴，也非常虔诚，处处按照佛教修炼的标准去要求自己，在修行路上苦苦修炼。然而在笃信，虔诚的居士生活中，却又使我逐渐产生了对居士是否是走向“彼岸”之路产生了怀疑。比如，寺院应该是一块净土，可是我所在的寺院从法师，和尚到居士都不像个修佛修道的人。有的人家说他好，他就沾沾自喜；说他不行，他就满身子不舒服。有的常常为分几个佛事钱吵的面红耳赤，还有的写文章，表面上是在弘扬佛法，可骨子里还是为了名利。更有甚者，有的借改革开放之机，竟搞起商品经济来……，这哪是净土？分明是一个弥漫着名，利的地方。这一切又使我纳闷了，迷惑了，净土何在？人生的真谛何在？居士路能走得通吗？

    1995年夏季，正当我在迷惑，苦闷之际，去北戴河开气功会的同事给我带回来一本《中国法轮功(修订本)》。开始我以为这是一般的气功书，但当我认真读起来时，思想受到了极大的震动：我想，这绝不是一般的气功书啊！为此我多次去信给北京，西安等有关单位，打听李洪志师父和法轮大法，并邮购了有关的录音带和资料。

    看过之后，我一切都明白了。我苦苦追求的人生真谛，李洪志师父在这里说的太明白不过了。为此，我觉的居士路已没前途了！只有法轮大法才是真正高层次的修佛大法！师父在这里告诉我们的是博大精深，无可辩驳，实实在在，令人折服的真理。我确确实实被这本“不是一般的气功书”征服了！此时此刻，我几十年建立起来的世界观，人生观全部瓦解了。也是此时此刻，我深切地感到：我能在迷惘中看到这本宝书实在是缘分！于是我激动的对着书里师父的法像默默的发愿：抛弃佛教修炼，专一修炼法轮大法。


xun shi qi yu

九华山传奇

    北京大法学员

    98年3月中旬的一天，一位安徽功友和我谈起在修炼前曾替朋友去九华山看望一位老尼姑，她清苦修行了几十年，人很好，给她留下了较深的印象。想借回老家的机会，约我一同去九华山。我欣然同意，四大佛山之一的九华山是我一直想去洪法的地方。

    到了合肥从当地功友那听说九华山一位很有名气的现代老和尚，居然有私人保镖，还带枪。他们几次洪法处境艰难，以后再没去。这突如其来的情况是没想到的。怎么办？最后还是决定上山，遇山开路，逢水搭桥。

    到九华山第二天下起了小雨，春天的小雨，沁透人心。顶着小雨找到了老尼姑住地，是一间不象样、也不大的、顺着山壁盖的所谓房子。進屋后发现雨水顺着墙（山壁）流到房脚下的小水槽里后流到屋外。这间陋室是老尼姑修行的地方。我们等了一个多小时，老尼姑送走最后一批来访者才转身和我们说话。先问来意，功友说几年没见来看望，她很高兴，便一口一个居士称呼我们，我们声明不是居士，是修佛之人。我们修炼的是法轮大法。她很认真上午听了我们简单的介绍之后，起身泡了三杯茶给我们。这三杯茶让我感到我们之间的距离缩短了，可以继续进行交流，九华山可以上。

    她文化不高，从年轻时出家，已修行了40多年。通过交谈可以看出她对如何真正理解佛法，自己如何去实修，认识并不清楚。她只是按照出家人久远沿习下来的各种修行习惯在走形式。几十年在极清苦的生活中修着，学着一些连她自己也说不清的似懂非懂的东西。但从刚才来访人的表现可以看出，这位老尼姑在当地有一定地位（尽管清贫），那些人尊称她为师太。

    看着这三杯清茶，我突然感到这简单的初步交流，反应出了大法的威力。我明白了师父为什么用人们听的懂的最浅白语言给我们讲大法。并且告诉我们一个真理“整个人的修炼过程就是不断的去人的执著心的过程”。为了弟子们的提高，师父给了我们他的一切一切。让我们非常清楚的知道如何明明白白的去修自己，修什么！老尼姑一动不动目不转睛地听着我们用师父的原话回答着她提出的问题。

    最后我们告诉她，如果要想知道李洪志师父讲的法，就去看《转法轮》。她说识字不多怎么办？我们告诉她可以听师父讲法录音带。我们给她读了“论语”，突然她不让读了，要自己看书。她翻开书看着师父照片激动的说：“你们不应该叫他师父，他是一个好大好大的佛！”说完就把《转法轮》举过头顶走到棚子边上跪下，对着天空拜了又拜，嘴里叨着：“李洪志大佛，李洪志大佛……”。就在这当口上，下着小雨的九华山上空打了三个大响雷，震耳欲聋。震的棚顶“哗哗”作响，也震动着我们的心。

    我于96年4月25日请回《转法轮》及《转法轮（卷二）》。从此我们夫妇得法，但却没有见过师父一面。此时此刻的一切都来不及让我想什么，泪水哗一下夺眶而出。功友们也泪水汪汪。是为了老尼姑苦修了几十年终于闻到真正的佛法而高兴？还是为自己通过此事对大法又有更深的认识而激动？还是看到了无边大法的威力？当时激动人心的这一幕是任何人都会受感动的！我忽然觉的师父在我们身边。这时老尼姑的眼睛也红红的。她说：“九华山从来不打雷。今天这三个大响雷太稀罕、太少有了！”

    面对急迫要求听法、学法的老尼姑，我们答应尽快给她送去录音带。那天下午，从来不照像的她，特地穿上缝补整齐、干干净净的袈裟与我们合了影。分别时她依依不舍，我非常明白，她得到了大法的力量，她盼望我们快回来。

    在返回北京的车上，我想起一个人，一个二十八、九岁的小道士，他早我们两天到九华。几个月前，他无论打坐、还是梦中，总有人让他走出去找法，他迷惑了？我已在修道，找什么法？3月中旬当地下雨，没完没了，他也在没完没了地发烧，可是在迷糊中，总有一种冲动，出去出去，结果发着烧的他，终于，冒雨走出去了，走了7天，一个修道之人，却自己也不知为什么来到了佛门圣地。到九华山住了两天，遇到了我们深谈后，他洗净双手，恭恭敬敬的接过了《转法轮》，这时他才明白，他等待的是法轮大法。第二天，我们就分手了，他背着《转法轮》云游去了。

    带着北京弟子的关怀与支持，20多天后，我们又上了九华山。这次又多了一些安徽当地学员，因为他们和老尼姑言语相通，离的又近，安徽功友又非常热情。农历四月初八那天是佛的诞辰，我们从合肥到九华山整整走了12个小时，（平时只用四个小时）。弟子们用自己特有的方式表达了对师父的崇敬，那就是一路走一路学法。

    到九华山第二天一早，十几个学员不约而同的带着油、米、菜等，直奔老尼姑的住地。老尼姑看见我们非常高兴，我将安徽功友介绍给她，她兴奋的连以往琐碎礼节都顾不上了。就问给她带“听的法”来了吗？我把北京弟子送的小录放机和录音带送给她。她急不可待的要求马上学会她从来没见过的现代化工具，到她自己可以使用机子了，就从第一盘开始听起，这时的她象个天真的孩子，一边听、一边笑、一边不停的说：“对、对、是的、是的、好。”“他讲的道理（佛法）我一听就明白，讲的真清楚,我好象忽然明白了什么。”具体明白什么她也说不清，只是说心里真亮堂。这时的她谁也顾不上了，喊了一声：“房里有锅、你们自己煮饭吧！”就抱着机子一边坐下听师父讲法去了。当时老尼姑那种心情我难以用语言表达出来，只觉的她象喝了甘泉一样。当天我们下山时，她迫不及待的随我们一同下山去她好友处洪法。

    这次同去的还有两个四岁的小朋友，从北京来看大山。我在外面边看着他们边看书。远处有一功友盘坐学法。这时来的一个年轻人和她交谈，一会儿这个功友向我喊：“你和这个人谈谈好吗？”经过交谈了解到他是修奇门功法的，来九华山是为采4月天地之气。他也知道法轮功，他有一个朋友在炼法轮功，但对书中一些他不赞成。比如：关于奇门功法，他说你们师父为什么说我们奇门功法笨？等等。等他说完我顺便问了一句：“你用过饭没有？”他说正在辟谷。我笑了，看来今天算是有缘分。他迷惑的问题和他此行的目地，大概今天他会有个答案的。我把他领到屋里和其他功友见了面，并谈了他的情况，大家认为先帮他解决亟待解决的问题，打消他对法的误解。如果他与法有缘再深谈。这样选择“奇门功法”、“ 辟谷”、“ 采气”等三篇和他共同学法。

    这时我出去看护两个孩子。因为离房不远是大悬崖。约过了二个多小时，小伙子出来了，对我说：“今天没白来，解决了我心中的大疙瘩，真谢谢你们。只是这次上九华山是请假来的，时间太紧，要赶回去上班，回去之后先找到我的朋友要《转法轮》看，这本书太值得看了。另外我想向你要一本《精進要旨》，刚才我翻了一下，发现有些话简直是对我讲的，太精辟了。”我迟疑了一下，因为《精進要旨》是师父写给弟子看的，是否能给他？而且我身边只有一本。这时他拿出了工作证等，并且给我写了地址和电话说：“要不然我先借回去看以后再寄给你。”事已到此，我说：“你一定要珍惜，将来如果不是同门，请你看后务必寄回。”那边饭已做好，我顺口留他用餐。他说：“我不辟谷了，谢谢。今天不能在这吃饭，是为了下午赶回去，早点找到《转法轮》，这个最重要。”

    看着他兴冲冲下山的背影，我在想已经解开疑虑和不满情绪的广西小伙子以后可会是我的同修？！这时在来时火车上的一幕闪现眼前，一对母子30多岁的小伙子送母亲去合肥探亲，他和我们一路的交谈没有离开宗教、法轮功及其它修练等。他有一点象师父所说的：“他们只是在学理论，把它们当作哲学范畴的东西在批判着学和所谓的研究。”（《转法轮》）显然是一个有偏见的人。没想到在下火车时他给我留了一个电话说让他母亲修炼法轮功，因为他相信炼法轮功不出偏，这个功法绝对是上乘大法，并愉快的和我们道别。他也没想到他母亲早已和我们相处融洽，并且问清了如何去找炼功点。

    九八年七月，安徽功友跟我说，如果你有空，能再去一次九华山吗？她和我讲了老尼姑的近况，说老尼姑把大法的书都送人了。我吓了一跳，但又觉的不可能。几天后，我们夫妇和安徽学员一同上九华山。我们早上出发，准备中午前赶到，结果半路上长江大洪水阻断了去九华山的公路，我们坐的长途汽车抛锚了。是去，还是回？我下决心遇到什么样的困难也要前進，另外几位功友也不犹豫了。

    在当地人的帮助下，我们坐打米的大木斗，把我们推到了公路那头，结果晚上6点多钟才上山找到旅店，一位开天目地功友说，师父法身一直跟着我们。到了旅馆背包还没放下，门外匆匆進来一位小和尚，看见我们急切的问，你们是不是炼法轮功的，我们说“是”，他兴冲冲的告诉我们，三天前，夜里梦见一个高高大大的师父，告诉他有九个炼法轮功的人，要来九华山，让他来找。昨天夜里梦见佛、菩萨，告诉他，我们住在哪个店和到达时间，让他到时来接法。这些话把我们几个人说愣了，说话时只有5、6个功友在场，可他却准确的说出我们来了九个人，有个学员拿来《转法轮》翻开师父照片，小和尚一眼就看见了，说梦见的就是这位师父。小和尚27、8岁，他滔滔不绝的谈了近几个月的变化：平时念经，做佛事，休息或干活，总象有什么事一样，看经书，也常拿着书发呆，老感觉有一件非常重大的事要发生，直到梦见师父后，才盼着我们快到。小和尚得到《转法轮》高兴的上山了。看着小和尚，我想到了师父法身护送我们过洪水的情景，原来都是师父法身安排。这件事对我们的震动很大。这位小和尚，成了九华山第一期法轮大法学习班的学员。

    第二天，我们到老尼姑那去，她已下山化缘。再次去看老尼姑时，她化缘回来了，老尼姑和我们讲了她的情况说：当地有的居士和她借大法的书看，或借录音带去听。有一个上海来的居士，本来是看望她的，却在这看了几天法，并带回三本书。老尼姑说，自己不太识字，有与法有缘的人，爱看书谁要就送谁，她保存了5套功法和师父讲法录音带，谁要也不给。她认为：李老师、释迦牟尼佛、阿弥陀佛，是她心中的三位大佛，谁说什么也白搭，她决不会放下这三位的。68岁的老尼姑，文化不高，修了几十年佛教的东西，现在完全要靠自己的悟性学大法、认识大法。大法、老师已经震动了她的心，前二次上山与她接触已经让我们真切感到法、老师、在她心中的位置。至于以后她修大法的道路，那真是要全凭她的一颗心了。她对大法的坚定和不断的弘扬大法，令我们着实为她高兴。

    经过一些事情之后，我们以居住旅店为点，开始了九华山地区的洪法工作。店主的母亲50岁，疾病缠身，不爱讲话，一天晚饭后来到我们房间，听我们学法，切磋，一连三天，每次3个多小时，第3天晚上说话了，先告诉我们不能讲话的原因：是心脏有病。寺院为了扩大，占了她家的地，还没地方讲理，一气之下就病成这样。这几天在我们房间听法学法，觉的身体很舒服，而且能多讲话了。这一开口滔滔不绝。这时我想了《转法轮》里讲的能量场，加深了对法的认识，后来她丈夫也加入了我们的学法小组，由开始的二、三个人，一直到后来的20多人，我们去的老学员有在家组织学法，有去寺院的。这样僧、尼、等人也三三两两的来了，包括第一天见面的小和尚。这时大法书供不应求，北京的学员听说后，由夫妻二人不辞辛苦，千里迢迢将北京学员捐赠的书，录音带，录放机等，送到九华山，安徽学员更令人感动，不单送书，还送了几十台小录放机，录音带，新买了大彩电，录相机、录相带等，在各地学员无私的支持下，九华山第一期学习班开课了，白天放录相，晚上教功，第九天学习班要结束了，我也要返回北京了。

    自此，九华山有了由49个学员组成了第一个炼功点，有了自己的辅导站。在九华山，有一个93年得法的老学员结束了独修的状态，高兴的他泪水涟涟。从3月底到8月15日，九华山共有49人得法，99年过年已100多人得法。看到众多出家有缘人成了我们的同修，我们不禁为大法洪传而高兴。


xun shi qi yu

道士千里取宝记

    大陆大法弟子

    河南某市有一位40多岁的女大法弟子叫玉莲（化名）。2005年正月的一天晚上，玉莲在梦中看到一修道人，可怜兮兮的望着她，向她求宝，并请她搭救。

    次日上班之后，玉莲回想起梦中之事，历历在目，真真切切。她想，如果是真的话，茫茫人海，我到哪里去找寻这位道士？正在犯难之际，隔壁一商户老板对玉莲说，明天中岳庙有大的庆典活动，给了咱七张门票，你也去看看热闹吧！她答应了。

    第二天玉莲随众人来到目地地。她因为心中有事，就对同行的人讲：“这地方我来过几次了，你们去看热闹吧，我随便走走。”玉莲正行之间，看到前面几个人围着一个白胡子道士，这白胡子道士与她昨日梦中的道人一模一样。

    与此同时，道士也看到她了，四目相对，似曾相识。道土望着她，首先发话，“我可找到你啦，你的名字是不是带一玉字？”玉莲说：“我叫玉莲，我也找到你啦。”道士迫不及待的问她：“你把宝给我带来了吗？你炼的是什么呀？”玉莲祥和的对他说：“我炼的是法轮功，修的是宇宙大法真、善、忍。”

    经过交谈，了解到此人姓谈（化名），是甘肃人，在某个大山中修道多年，因地处十分闭塞，什么消息也得不到，根本不知道“法轮功”。道士没来河南的前几天晚上，做了一个梦，梦到一白胡子老头对他说：“过两天你到河南去取宝，送宝之人名字带一个玉字。”并让他清楚的看到了玉莲的影象。

    真是冥冥之中，自有安排。道士对玉莲说：“明天我就要走了，不知你把宝给带来没有？”玉莲当时身上只有几份真相小册子，先给了他，并对他讲：“请你放心，我明天上午一定给你送来，决不误你的行程。”

    第二天玉莲租了一辆车，专程给他送去了全套宝书、光盘和能找到的各种讲真相资料，并给他讲了正法时期大法弟子要做好的三件事。

    临别之际，道士诚恳的对玉莲说：“你可千万不要丢下我呀！”玉莲慈祥的对他说：“我们认真做好师父交待给我们的三件事，在正法修炼的路上共同精進，你不会落下的！”


xun shi qi yu

沧桑寻法路难觅真经 缘到得宝书震撼我心

    韩国大法弟子

    得法轮大法之前，我是一个虔诚的佛教徒，当时还掺练了仙道修练。我为了求真法，山南海北走遍了大半个韩国，到处仿徨。我信佛教，开始的时候就是与大多数人一样带着求佛保佑的目地修的。在佛教里，我越修越感到佛教的理非常模糊。在庞大的佛教经典中各有不同的解释，带来很多疑问，使我感到混乱。解脱、涅盘的理是好，但是修佛的真正心法到底在哪里？念经、禅定，就能成佛吗？为了揭开这些疑虑，查看了很多佛教祖师语录，还到处去求问。但是，他们的回答就是一个，静下心来禅定或是给我话头让我向内找实象。当时，我隐隐约约的悟到，光是采用禅定的形式不能成佛。

    有一次，我在一个集会里听到了一位博学多识的先生讲的一些性命双修的理。听了他的讲法后，我明白了佛教只修性，而不能修命的道理。从此以后，我开始对仙道感兴趣，而且去拜访了一位深山中的老道，学了一些修命法，但没有学到什么具体的修炼方法。后又遇到了说是一位修成很高层次的尼姑，便成了她的弟子。我在她的门下修了一段时间，可是她讲的法也是不明确，我身体上开始出现了异常反应。我带着这样的身体不能继续待在山上了，而且我感到她讲的法也不是真法，便决定了下山。

    我在到处求法的过程中，越求越感到今生今世在这个世界上不可能得真法。后来，在世俗中，遇到了很多修道之人，还见到了不少误修丧命的修炼人，还见到了没有高僧的指点而独自修炼的人，还看到了修炼人本不应该求的，不知从何而来的功能来治病、求财、求名的僧人。

    我带着成佛的一念，抛弃了世俗的人生，在迷惑中仿徨了十几年，而且身体越修越糟透，留下的只是一个绝望，就是不能成佛。我叹息着一生中没有得到真法而活下去的世俗人生。后来，我决定不能罢休，修成修不成，也得進石窟，死也死在佛门中。我为了进進门的准备，打算去书店购买有关修炼的书。第二天，我去了汉城重路书店，看到了书柜里摆放的蓝皮《转法轮》书。如果我没有看到这本大法书，可能我已经成了尼姑。

    我买了一本，回到家开始读起来了。《转法轮》封面彩条跋文上所写的感人肺腑的法理映入了我的眼。我读到“必须从根本上改变常人的观念”的那一段的时候，从心里感到了有一股火热的电流。我读着《转法轮》，熬了整个晚上，还有第二天早晨，白天，如饥似渴的读下去了。我还没等死，就遇到这样好的大法和师父，我无法形容能遇到这样的大法的心情。“朝闻道，夕可死”，我已经遇上了这个大法，死而无憾，暂时放下书，抑制着自己得法而感到震憾的心灵。现在开始我再也不必向外去求法了，我想没有比这部大法更好的大法。《转法轮》里记述了许许多多我想要明白而又不得其解的、直到现在为止我所寻求的全部解答。尤其是《转法轮》第一讲中写的“特别是我们有许多练功人，他今天学这个功，明天学那个功，把自己的身体搞的乱七八糟，他注定就修不上去了。人家一条大道往上修，他都是些岔道，他修这个，那个干扰；修那个，这个干扰，都在干扰他，他已经修不了了。”的法理，好象是专门给我讲似的，点悟了我多年寻法中的迷惑之心，好长时间无法镇静我激动的心情。

    我回顾着为了求正法而仿徨的人生之路和迷在世俗的往事，只能感激为了得到今天的大法而经历的岁月。我悟到了，我一生所求的成佛的一念，使我有缘得到今天的大法，便感谢过去的往事。我读了《转法轮》第三讲“附体”一节后，才明白了过去佛教中所听到的“千年不得正法，也不修一日野狐禅。”的真正涵义。过去我只知道，动物灵只能附上特定的殡遗，可是今天读了大法才明白了，修炼者通过意念和执著也可以招来附体的道理。明白了，我以前为了修道而接触的那些很多有功能的人是何人，包括在他们身上出现的所谓功能的疑问。还有《转法轮》给我解释了，我在仙家或道家书籍中所看到的一些修行过程中很难理解的词汇的真正涵义。特别是，修行人无法行功或不为人所知道的密中之密──“玄关设位”和“卯酉周天”等。李洪志师父给我点亮了这个世界上过去谁也没有讲、而且谁也不敢讲的修炼的整个过程。此时此刻得到大法的感激之情，我想在坐的各位也都经历过了。

    我接连读了两遍《转法轮》后，开始清理了家里摆设的一切乱七八糟的书。我处理这些乱七八糟的书和各种东西共花了三个月的时间。在整个处理的过程中，开始在我周围出现了各种变化，还开始了各方面的清理。

    我有幸闻到了大法，我为成为李洪志师父的弟子而感到无限的幸福。对大法，对师父表示衷心的感谢！从今以后，在修炼的路上，我一定按照师父所讲的法理，坚定实修，在大法中更加精進！


xun shi qi yu

众里寻他千百度

    台湾出家弟子

    我是个迷了路，好想家好想家，又回不了家的孤儿。我出家后曾经是精舍的住持兼负责人。在传统佛教里自己觉的不适合，也深感自己还没有找到回家的路。不敢误人误己，更不愿就此老死在寺院里。而且这些外相上的东西，也并非我所追求的，因此就毅然的离开。自己又觉的无法改变时下的环境，只好从自己本身做起。所以克服万难，开始走上了行脚托钵云游的修行方式。打着赤脚，背着伞盖，行李睡袋，顶着烈日，走过一个县市，又一个县市，脚底磨破了皮，走烂了的脚底，踏在很烫的柏油路上，踩在碎石子路上，真的是痛彻心肺。我睡过坟场、睡过树下户外，身心所受的磨难，真是无法言喻。为了什么？就是希望寻找一条能回家的路，寻找一位真正能带我回家的师父啊！

    九八年初，我在道业上遇到瓶颈，一直觉的无法突破时，有一天大法弟子某某先生送我一本《转法轮》。回到用功的小茅蓬后，以十分恭敬的心举书过头，翻开书页，当看到师父的照片时，眼泪马上就掉下来了。不知是为什么，对老师的身份、来历好像了然于心，我坚定感觉到，我所要寻找的师父就在面前。现在回想起来就如师父在《洪吟》“缘归圣果”里的“寻师几多年，一朝亲得见，得法往回修，圆满随师还。”而书中大法无边的内涵，心已清楚明白，这是伟大佛法在人间的再现。

    我从小就体弱多病，因传统佛教只修性不修命，所以出家后更是百病缠身。身为一个出家人，已没有在社会上工作，一切日常生活所需都是居士们发心护持，如不好好用功已经很说不过去了，更何况再加上医疗费用，负担更重，内心深感惭愧不安，而且多年来一直四处求诊均无起色，内心真的是内外交煎、痛苦万分。因为长年的病痛已经严重的障碍到了道业上的修行，顿感身心疲惫、万念俱灰。

    专修大法后，因为是性命双修的功法，身体很快就康复了，简直就像脱胎换骨似地，精神焕发，心神愉悦，从此脱离了多年病痛的苦海，与医药绝缘，因此在法理上也就更能心领神会。这是大法的威力，师父威德的体现。现在我除了不断的充实自己外，也到处弘法与学习，这是法轮大法与传统佛教最大的不同。

    我们伟大慈悲的师父，他破天荒的向人类公开了宇宙和修炼界的种种奥秘，阐述了人类在整个宇宙中的位置，也指出了人生活的目地应是返本归真。法轮大法以同化宇宙最高特性“真、善、忍”为根本，以宇宙最高特性为指导，按照宇宙演化原理而修炼。法轮大法直指人心，明确了修炼心性是长功的关键，心性多高功多高。还有最大的区别是: 师父什么都不看，只看我们有这颗修炼的心，师父就为我们负责。而留给我们弘法与修炼方式都是松散管理，没有清规戒律，没有任何条条框框，没有名，没有利，没有官当，而所有大法弟子却都能自束其心以法为师；没有任何有形道场而全世界遍布各个角落却都有大法弟子。不论寒暑、风雨无阻，每天不断地奋力精進修炼，这正体现了大法“大道无形”的内涵。我悟到“无”就是无限、无量；“有”就是有限、有量，再多再大也有限量，还必须得劳民伤财，想方设法去完成。没有任何形式，师父却都要求我们要做到各自遵守国家法纪，不得干涉参与政治，要处处与人为善，先他后我，要做到打不还手，骂不还口，有矛盾与问题时不要找责任，要向内看，向内找，如不能做到爱我们的敌人就无法圆满。要“难忍能忍，难行能行”，师父在《精進要旨》“无漏”与“圆容”提到“忍中有舍，能舍是修炼的升华。”“而舍尽方为无漏之更高法理”。用尽了人类的语言也无法道尽我们师父有多么的慈悲伟大。时至今日，世界近三十个国家中，已有上亿人有缘感悟到了法轮大法的殊胜，是不是我们也应该关心一下自己到书局买一本《转法轮》回来，用心通读一遍，了解内涵呢？因为这是我们生生世世的丰功伟业，这其中包括你、我、他。


xun shi qi yu

法缘已结先承恩 恩师引吾破迷斓

    大法弟子

    1997年7月初的一天，老伴从街上买回来一本<<中国法轮功(修订本)>>。因为是最后一本了，尽管缺个角，他还是要了，虽然心里带着一点遗憾。没想到我一接到书就觉的浑身发热，而且封面上的法轮图案也转了起来。打开书一见到李洪志师父的彩色相片时，似曾相识，而且令人肃然起敬。我惊呼：这就是咱千找万寻的师父啊！

    我生来开着天目，头发又是自来卷，自觉与佛有缘，早已是虔诚的佛门弟子了。因为近几年不见观音菩萨和地藏王菩萨的法身，内心感到空虚。因此，每逢初一和十五上香,我都祷告上苍：我的真正师父在哪里啊？这时，往往看到一个向日葵形状的圆陀螺，闪闪发光，旋转着飞驰而来。当时不理解是啥意思，看到<<中国法轮功>>后，才知道李老师的法轮早来我家多次了。现在学法得法的机缘到了，书要是不缺角就留不住了，又咋会到我们家呢？而且无意之中知道了离我家住处不远有人在炼这种功。

    第二天一早，我将赶到法轮大法炼功点学功。头一次去，人生地不熟，不好意思往前挤，就站在人群外边炼了起来。一开始练功，就看见红彤彤的光芒，笼罩着整个炼功场，上空还有大法轮旋转不停。过去我跟别人比葫芦画瓢地学过几种功，但从来没见过如此辉煌壮丽的奇景。由于站在靠外，不在红光照射范围内，心里说应该照顾一下俺这新来的学员啊！这样刚一想，红光移了过来，法轮也在头上旋转起来，原来这神奇的红光和法轮是有灵性的。这真是千载难寻的旷世奇功啊！

    炼完功，我高兴的对辅导员说这功真好，场地也好。接着如实说了刚才我用天目看到的情形。我这人比较笨，学炼了七天，动作还不准确，但身体的确发生了很大变化。医务室的大夫给我量了两次血压，证明折磨我多年的高血压已离开了我。后来我连续两次看师父的讲法录像，觉的李老师不仅给我净化了身体，更主要的是让我得到了上天的天梯。通过学法使我懂得，要想返本归真，就要不断地去除对名，利，情的执著心，自觉同化“真，善，忍”的宇宙特性，真修实炼，这样才能达到圆满。我暗暗下定决心，要以学法弘法为己任，做李洪志师父的合格弟子。

    我在法轮大法炼功点学会了功法动作后，就自备了录音机，炼功带，后来又买到李老师的教功录像带，在我们厂退休家属院组织新的炼功点，每天带领近三十名新学员炼功，尽管目前才三个月，但大家都不吃药不打针。其中有位高级教师，过去花了五，六万元的医疗费，也没治好脑瘤后遗症，眼睛看东西左右前后都是重影，右耳聋了十几年，走路东倒西歪像喝醉了酒，弄不好就摔跟头。而现在能看书写字了，耳朵听力也恢复了，走路轻快了，成了健康人。弘扬大法功德无量，其乐无穷，比用小能小术为人排忧解难，不知好上多少倍。

    像我这样的人要修炼法轮大法，来自外界的干扰特别多，时刻都在考验着我的心性。刚炼法轮大法的时候，经常发生卖主多找钱的事，当然我每一次都把钱退回去。我想师父一定是看我财迷不迷。为建立新的辅导站，个人花了九百元钱都不在乎，钱上的考验我完全能过好。说也奇怪，自那以后就没人多找给我钱了。

    第二关过的就不容易了。现在我已经知道了观音菩萨和地藏王菩萨都回到自己的天国不度人了。可是我供奉她们的像已经十七八年了。送走吧舍不得，一幅是布达拉宫一位“活佛”转来的“唐卡”(挂像)，一尊是在大寺院“开光”后，全国佛协一位常委又给念过两次经的，这对信佛的人来说是“无价之宝”。不送吧也不行，这几年菩萨的法身不在位，可我照样摆供上香，养肥了偷食香火的家伙，每逢初一和十五它就催着要供养，影响我修炼法轮大法。这真是心有疑虑，魔从心生。当我把菩萨像送走后，晚上闹的我睡不成觉，不是叫念菩萨圣号，就是说法轮大法的不是。白天的日子也不好过，想的都是邪念头，如从四楼上跳下去是啥滋味？楼层里着火是啥情形？为了战胜这些怪念头，我就高声朗读<<转法轮>>，马上清醒过来了。我想两位菩萨是大慈大悲的，现在不度人了，知道我修炼法轮佛法一定会高兴的，回到他们的天国也放心了，现在闹腾我的肯定是魔。我大声说：我今后再也不乱烧香，瞎磕头了，再想偷食香火没门了，你们都滚吧！

    大概考验我是否言而有信，没过几天，从千里外的来了位朋友，还带来两个人找我看病，说是办事不顺，身体不好，叫我无论任何都要管一管。寒喧过后，我坦然的告诉他们：我现在修炼法轮大法了，看病的事洗手不干了。我劝他们像我一样炼法轮大法，李老师的法身会给他们安排一个良好的炼功环境。接着我又把病是业力造成的，人生的目地就是返本归真等道理讲给他们听。他们表示回去后一定学法轮大法，然后高高兴兴的回去了。


xun shi qi yu

我得法的奇特经历

    大法弟子

    我得法的过程比较奇特，这里有许多无法用现代科学解释的现象，今天写出来供大家参考。

    我的文化程度是大学本科，学的是理工。

    1996年10月,我去湖北出差，在书店里我发现一本法轮功的书籍，我看了一页，觉的真好，就决定回家后买一本。然后我就去武当山旅游，回来后发现小腹部位有东西在转。因为我当时练气功，还以为是在武当山得到了什么，也没太在意。回到家里后，我发现每当我一喝酒，小腹部位就象有一个电扇一样强烈的旋转，我也不知道是怎么一回事。后来听李老师的讲法才知道，有的人有缘分，在没進学习班的时候就已经有法轮了。我在书店看了一页的时候已经结下了修炼的缘分，小腹部位是法轮在转。

    过了几天我在书摊上得到了一本《转法轮》。

    顺便说一下，我上学的时候有一些慢性病，最厉害的是偏头痛和神经衰弱。工作以后又得了严重胃病，几乎不能工作。体重在半年内下降15公斤，每天只能吃一点点饭，惹得老板关切的问其它同事我是否得了什么大病。每次犯病的时候，我都发烧，腹泻，胃里像装了冰碴子一样难受，由于药用的多，家里人给我批发药品吃。我89年开始练气功，练了很多种，流行的几乎都有所涉猎，但我的病却一天比一天严重，我知道气功就是修炼，但我不知道究竟应该怎样练才能练出效果，只是盲目的幻想着出现沉疴顿消的奇迹。

    我在读《转法轮》的过程中明白了气功是怎么回事，应该怎样做修炼人的道理，有一天我正在看书，我突然明白了人得病的道理，我觉的我不用再吃药了，我就停了药。果然，胃再难受的时候跟以前感觉不一样了，而且没几次就全好了，到现在三年多再没吃过一片药，胃病再没犯过。由于没找到炼功点，胃病好的时候我还不会动作。（并且后来随着学法炼功偏头痛和神经衰弱都好了，后来连背痛和痔疮都好了。）

    有人说，法轮旋转是暗示的结果，可是我却是在不知道法轮的时候得到的法轮，看来和暗示没有关系。

    许多人都知道法轮功祛病健身效果明显，但认为那是是运动的结果，可是事实摆着，我病好的时候我还不会动作，和运动怎么有关系呢，再说，之前我练了七年的其它气功，那么多的运动怎么病没好反而越来越多，越来越重呢？

    其实，我个人的这些奇特经历已经足够使我对法轮功坚信不移了，我只是想从我的经历中让更多的人认识到法轮功是超常的，是不能用现代的科学来解释的。使更多的人从中受益。


xun shi qi yu

大法破我半生迷

    意文

    40几年来，我没有和别人当面吵过架，并不是我心性很高，是自小只要一生气，话就结巴讲不出口，尽管心里千军万马的翻腾，气的不行，嘴里就是吐不出一个字来。活了大半辈子，口拙的我总是词不达意，少有完整表达想法的时候，所以自认委屈的事总是闷着生气。心中想着：如果人能不用说话，就能知道彼此的一切，那有多好，人与人就不会有那么多的误会与矛盾了。

    自幼睡前一闭眼，就会出现一个漂亮紫色的圆圈，所以当别人问我喜欢什么颜色时，我毫不考虑一定说紫色。小时候我老是想：只要手指一挥，像仙女棒一样，欺负我的人就能变成我想的那样，可是任凭我手指酸了，他们一动也不动。常常总是觉的，我是会飞的呀，但是无论怎么蹬，也飞不了一寸高。我现在怎么了，老在这里。

    自有记忆以来，当我坐在书桌前专心读书的时候，常常感到自己的身体像吹汽球一样，不断的胀大、胀大，像要飞起来，或是一直缩小、缩小，小的像一根牙签。有时明明坐在椅子上和人说话，但是我知道有二个我，能思想的这个我比坐在这里的我，身体高出许多来。

    有时读着书，就感到四肢不见了、接着身体不见了，只剩下一颗头在这儿读着，当出现这种情形时，嘴里同时会出现一种说不上是香或臭的味道来，就是感到奇特。这种情形随着后天执著心的增加，而发生的频率慢慢减少。

    又有一回有趣的经验，我梦见在看报纸，隔天翻开报纸一看，奇怪？明明是刚送来的报纸，我怎都看过啦？！

    2002年11月得法的前一阵子，我梦到一双大手捧着一本翻开的大书，当我要走近一看时，大手却将他合上了。当时我在准备国家中医师检定考试，只想到：一定是有神仙在帮我！果不其然，我通过考试了。邀我一起去考试、有医学渊源背景的几个友人却没有考过，而我一个完全不懂医学的人，没有上补习班，自己闭门造车苦读三年，竟然考过，不是神助是什么？

    开始学功时，功法要求要舌顶上颚，可是我总觉的奇怪，一时搞不清楚什么是舌顶上颚，不是本来就是这样吗？后来我才知道，别人的舌头平时是平放的，而我的舌头除了吃东西及讲话之外，一闭口，舌头就自动往上颚顶了。

    自幼的这些亲身经历，在我看到《转法轮》这本书时，一下就明白了半生的疑惑，书上写到另外空间确实存在着思维传感的美好境界，另外空间的身体一层层的，入静的状态是如何，主元神与副元神是怎么回事……当初四处找呀、问呀，包括修练的居士或和尚，都没能给我一个答案，这些事自得法明白后，不知为什么从此就再也没有出现过了。


xun shi qi yu

回天有望：一位旅美越南华侨之心声

    北美大法弟子

    在这个物欲横流的时代，每个人都匆匆忙忙为满足物质私欲而奔波，永不会留心周围、甚至身边正在发生的事情，正所谓事不关己，金钱为上之年代。我从不写文，今天也要勉强执笔，希望万勿让法轮大法擦身而过，失去这万古难遇之机缘。

    回忆当年小学毕业时，在我的毕业纪念册上，班主任教师曾题字：“抬头、挺胸、向前走。我们的命运掌握在我们的手里。”这句题字已成为我今后之座右铭。

    今天追溯回卅余年已过的时光，我的命运似乎随家庭环境、社会时局（政局）而改变，好象一叶浮萍，不由自主的在河中漂流。命运完全不能由我全部主宰。多年勤奋辛劳以祈晚年可以安逸，谁知疾病缠身，十年又多。背痛，然后延伸至盘骨痛，脚底心痛，后期又加双膝盖痛，又兼肾虚、肝弱，所有这些痛楚并非我所愿要，但是上天已放在我的命中。深思之下，当年班主任所给我题的座右铭似乎已不对了。

    在2001年，一次无意中在报中看到中国共产政权正在迫害法轮功─一种气功锻炼以改善身体健康，用真、善、忍三字为指导。在那一刻不用再看下去，我已知道为什么？xx党内所有的党员都是撒谎、反复无常之小人（非君子）。又怎会允许在其国土上提倡真。如果每个xx党员都是诚实的话，则xx党不会存在。回想当年，越南xx党强占越南共和国之后，尽量宣传共党之宽容政策以祈引诱南方（共和国）之军官时，称只改造十天。一旦集合全国军官后，立即反悔诺言，导致无数军官被其虐待，而暴死改造营，不通知家属，不准取死尸而草草埋葬，这些非人之所为。还有臭名远播之苏联集中营，中国的人民公社、文化大革命之种种运动。北韩之残暴，有计划残杀全国人口过半之柬埔寨xx党。法轮功提倡善。试问如果每个xx党员都有善念，则共产党之漫天罪行由谁来执行。但是并非这些挑起我的好奇心，而是在这个充满物欲之世界，每个人都追求最高享受，尤其是在几十年贫穷落后、欠缺一切物质而刚刚实行自由经济市场的共产国家。法轮功之创始人竟能在一段很短之时间内改变法轮功弟子，使他们能够放弃名利，甚至不惜生命来抗拒这个残暴之xx党。法轮功学员覆盖社会每个阶层，包括科学家、博士、政府内之高级官员、妇老幼弱，甚至贫农。他们全都疯了吗？职高俸厚、生活充裕都能轻易放弃。我自问在这个世上还有什么珍贵胜过生命？

    刚读《转法轮》则发现这不是单纯的气功锻炼而得到身体康健，这是修佛在常人中之一法门。从未公开于世。以往我所知，如果想修佛，则要脱离红尘，落发为僧、尼。现时摆在我面前有一机会，可修佛在常人中，真是最好不过。

    法轮功另称法轮大法，也称大法，是一种“性命双修”功法，则需修性（心性），也要修命（改变本体），靠五套功法。《转法轮》第一讲说：“但是真正修炼的人，你带着有病的身体，你是修炼不了的。我要给你净化身体。净化身体只局限在真正来学功的人，真正来学法的人。”“不清理的话，带着这样一个浑浊的身体，黑乎乎的身体和一个肮脏的思想，怎么能达到往高层次上修炼呢？”

    修炼一段短时间后，一个晚上突然肚泻达数次之多。整个晚上完全不能睡觉。奇怪的是我完全不感觉疲倦、脚软。早上仍照常上班，好象昨晚从来没有发生什么一样！身体感觉轻松、舒服。事情发生太神奇，致使我信心大增，更加努力、兴奋，继续走上修炼之路。又过一段时间，再明白一些《转法轮》里面之法理。然后我深心处自问我真正想修炼吗？我可以舍去心中所有执著吗？然后我毅然停止买健康保健、远离医生，从今开始交给师父管。有人说我为什么这么迷信？每当一个病人死亡的时候，医生通常都说：“急救太迟，病情恶化太快。”这个“快”“迟”的因素难道不是天定的吗？如果是天定的话，则今天我交由师父管，则绝对不是迷信。当然，我明白修炼要有正念，绝对不能够一脚走在神路上，而另一脚又不舍常人路。师父真实不取我分文（甚至还未有缘见师颜），而只想打开我的向佛之心而已。后来有缘读到“慈悲救度知多少”（《洪吟（二）》─ 淘），我才真正了解师父之苦心于众生。

    炼功初期时常不其然流泪，内心百感交集。有一种迷途太久之凄清、悲怜，亦有种似乎能够回家之喜悦。炼功月有余后，身体开始感觉有些微电流在走动。初时只感觉数条电流缓慢移动，在一段短时间后，真正感觉到百脉齐放，由头到脚，再由脚到头移动很快的循环着。我身体内长年剧痛之处真正感觉到法轮在那里旋转不停，有些地方只感觉数日，当时有些地方整整一个月。再过一段时间之后，我身内长年累月之病痛不知何时全部都不翼而飞。无痛一身轻那种青年时之感觉到今日我才能再尝。后来身体内微电流之感觉不复存在而由一种能量（功）代替。

    一天 ，突然感觉小腹处有一个较大之法轮慢慢旋转，我知道师父的法身给我下法轮，当法轮转的时候，会推动一股暖流全身流动，面颊暖暖，一种好舒服之感觉。师父曾说：“他是你的身体一部份的时候、他顺应过来的时候，你就感觉不到他的存在形式了。”（《转法轮法解》） 当我肚饿、眼倦时会感觉法轮转，大约数分钟，然后面部暖一阵，肚饿、眼倦之感觉会自然消失。有一事情更加神奇，牙坏使整个面颊肿，但是完全不感觉痛，只感觉无数小法轮在面颊上旋转不停。师父曾说音乐《普度》“那是师父从史前到正法的全部过程，什么协奏曲能容的下呢？”（《在音乐创作会讲法》每次当我听《普度》时，都感觉推动我身内之能量（功）流动快些，然后面颊转暖，有一种舒服的感觉。

    2004年在三藩市美国西部法会上，我第一次看见师父。在师父还未出现讲法前，在我小腹内之法轮突然快速旋转，我知道可能有一个强大的能量场在这个会场内。原来在那一刻师父已经進入会场内。后来在网络上我还读到一位西人女学员陈述，整段时间师父讲法，尽管她双膝剧痛却完全不感觉一点痛楚。

    大法是一“性命双修”法门，炼功使本体改变。在道中，千年来提及到炼丹。如果道士每日练功一小时，则达到一小时炼丹。而大法弟子小腹内之法轮二十四小时旋转不停炼功。这样的话，大法弟子炼功一年，则道士需要二十四年，在大法修炼十年则在道士需要二百四十年才炼出那些术类东西。事实上，在大法中修炼之弟子，只需短时间已可见本体改变很多。我深信在这一世中，师父可以带我回家（从前元神所在之处）。还未计及师父帮弟子推业（黑物质）。师父已帮无数弟子推出无数病业。所以我绝对肯定：得大法─离回家之路不远也。


xun shi qi yu

大法打开心结 放下情的执著

    大法弟子

    我是师范大学的研究生，在我走过的20多年人生中，对生命的意义，一直有着锲而不舍的追求，常问这样的问题：“人为什么而活着？”“世界上什么是永恒？”可总是找不到满意的回答。人生的迷惘和悲哀象雾一样，层层叠叠，堆积在心里，常常感到人生无法解脱的痛苦象无底的深渊，一不留神就会把我吞没。于是，寻求精神的自由和解放就成了我生命的支柱和重心。为了心灵的安宁，我接触了气功，先后学过严新气功、武当龙门派气功、光环密宗功和中功，学了很多，可仍然觉的前途渺茫，不知人生向何处去。为了寻找人生真谛，由气功我又转向佛教，佛学的智慧和博大引起了我浓厚的兴趣，慢慢就有皈依佛门的念头。书店、寺庙成了我经常光顾的地方，书也看了不少。当我沉浸在那些书里面的时候，心情会平静很多，可是一旦面对现实的人生，各种牵挂又把我束缚住了，一方面不愿意随波逐流，另一方面又不知道如何解脱出来，只好把自己封闭起来。在想像的世界里，我宁愿自己活的虚无缥缈，也不愿正视人生。

    我正在佛门外犹豫不决的时候，几个师弟突然不炼中功，改炼法轮功了，我觉的很奇怪，就想知道其中的原因。他们就给我介绍了法轮功的情况。李洪志老师讲的心性问题一下子就把我吸引住了；看了《转法轮》之后，书中闻所未闻的法理对我震动很大，李老师讲的气功界的一些不好的现象使我如梦初醒，象一盏明灯一样，穿云破雾，直指人心。我浮躁不安的心平静了，“心灵向何处去”的问题豁然开朗，笼罩在心头的迷茫消失了，人生的道路越来越清晰的展现在眼前。我突然发现，自己已经不在虚空里了，生命变的真实可及，每天我都感受到生活的意义，感受到身心发生的变化。大家都说我象换了个人似的。

    对于名利，我看的比较淡，就是放不下情。思想观念中，一直认为这个情就不能放下，也不应该放下。所以，从发愿修炼大法开始，我首先遇到的就是情的考验。

    我以前学过其它功法，对原来师父有很深的感情，“一日为师，终生为父”的传统观念在头脑中根深蒂固，但专修法轮大法就是一个不二法门的问题，连其它功法的意念都不能掺杂进去的。李老师说，“情是常人的东西，常人就是为情而活着”，“这个情要是不断，你就修炼不了”，这就告诉我们，任何情都会干扰修炼。我也认识到修炼是极其严肃的，是生命中第一重要的。在师弟们的帮助下，我把以前那些乱七八糟的气功书清理了。当时觉的如释重负，可第二天，看到书架变空了，桌子也空了，这才意识到几年来自己虔诚追求的东西竟是假的，诚心信仰的偶像是骗人的。想起自己走的弯路，误入歧途还不知道，甚至执迷不悟。幸亏有了大法，有李老师指给我正法修炼的道路，使我迷途知返。想着想着，悲喜交集，泪流满面。

    学法至今四个多月了，我深深的感受到了大法的威力，学法之前，精神痛苦折磨着我，促使我去寻找人生的终极意义，对现实问题，一概采取逃避的态度。对学习没有兴趣，觉的学得再好，知识再多，也解决不了内心中无形的痛苦，开始是厌学，后来发展到一心向往佛门的清净。学大法以后，我对宇宙、世界、人生有了新的认识，心情也变的明朗、平静，开始正视自己，面对现实，定下心来认真的对待学习与生活。


xun shi qi yu

误入歧途十二年 结缘法轮方悟道

    大法弟子

    我今年62岁。在八十年代我国掀起气功热潮之时，我开始学练“禅密”功。在练功过程中出现过一些功能，自己也以为感受到宇宙和人生的奥秘，为此曾高兴万分。但经过一段时间，觉的自己的功力并不长进，徘徊不前，心有不安。以后又发现自己的一些功能有所散失，甚感痛苦和感伤。十二年来，我苦苦的探索造成这种情况的原因和实质，但还是百思不得其解。严重的影响了自己的修炼，阻碍了自己的长进，其实就是不得法，就是“不知道高层次的法就没有法修”。

    96年八月份我在书店看到了李洪志老师所著的《转法轮》一书，刚一接触，我马上有一股说不出的喜悦，手不释卷，一口气读了好多页书。当晚，我仔细的阅读大法的内容，认真的领会，过了一会儿，就打坐入定。刚入静不久，就出现了全新而新奇的状态，顿时觉的自身高大起来，身体之大有如宇宙之无边无际；身体之高能跨越万丈苍空，而且眼前一片明亮有如清澈的万里晴空。突然间，有一个很大很大的法轮在我的小腹部位旋转起来，而且转速越来越快，有如高速机械的运转，同时伴有极其动听且有节奏的声音。一会儿，自己的左脚上边出现了一个小法轮在旋转，可是转的方向与小腹部位的法轮不同，而且速度也没有那么快。这样的景象大约持续半小时左右。这种现象是我多年练功以来从没有发生过的，法轮大法的威力震撼了我的整个心灵，它就象一股强劲的旋风驱散了我多年以来心中的迷雾，这不正是自己苦苦寻找的大法吗？

    从此我走上了修炼法轮大法的行列之中，但由于我已修炼了十二年“禅密”功，要一下子放下来，总觉的有点可惜，思想斗争断断续续。经过了不断的学习大法、理解大法，使我明白了“修炼要专一”、“不二法门”和“脚踩两只船，什么也得不到”的道理。因此提高了自己对法轮大法的认识，决心放弃自己以前所学的其它功法，一切从零开始，处处按照李洪志老师的教导，真修苦炼，心怀真善忍，看淡名利情。

    经过不断学习，使我真正懂得：修炼、修炼，首先应从“修”字做起，因为决定一个人层次高低的功是靠修心性修出来的，“心性多高功多高，这是个绝对的真理”。因此要求每个修炼者，必须时时刻刻保持有一颗慈悲之心，祥和的心态，同化宇宙的特性“真、善、忍”，不断提高心性；其次才是炼，在修炼的过程中要肯吃苦，只有吃苦，才能达到消业，通过炼可以使本体发生变化，返本归真。在此之前，我虽然对修炼一词并不十分生疏，但对其准确的含义却无法解释清楚，自己也只是在低层次的练功中理解“修炼”的含义。

    虽然我修炼法轮大法的时间极其短暂，但我认真学习和钻研法轮大法的法理，事事处处以大法为准则，严格要求自己，做到事事对照，真修苦炼。当然修炼中不可能一帆风顺，必定有一些事物的干扰来考验心性，通过考验而得到提高。如：当我刚接触法轮大法不久，就遭到了妻子的强烈反对，好象就是专门跟我过不去，用各种方法干扰我，使我不得安宁，阻止我修炼。如果这时我与她一般见识，对着干起来，肯定修炼不成。而我能以大法的“忍”字去处理这个问题，首先避开锋芒，不让矛盾激化，等妻子心平静气之时，再向她解释：修炼是做人应有的最终目地，能不能达到升华，全在自己的把握之中。李洪志老师讲过：“……今天人类社会道德水准已经发生了变化，道德标准都扭曲了。”又说：“人在常人社会中，你争我夺，尔虞我诈，为了个人的这点利益，去伤害别人。”在这股浊流中，人应不应该修炼？应不应该返本归真？难道按照李洪志老师大法严格要求自己，不随波逐流而为人有什么不好吗？我耐心的解释，直到妻子弄明白，她从反对转为支持，变阻力为动力。现在，妻子在我的带动和影响下也开始学法炼功，而且已取得了一定的进步。

    自从学法，我的家庭变的更和谐融洽，虽然生活上比较清贫，但精神上得到充实，每天都生活在幸福快乐之中。我遵照老师教导：“学法得法 比学比修 事事对照 做到是修”。现在，我炼功时很快就进入入静、入定状态，在炼功过程中，经常看到天空有无数的法轮在旋转，李洪志老师的法身多次亲临我们的炼功场，而且我原来因“执着心”而散失的功能也逐步得到了恢复，看到事物、景物的清晰度比以前大大提高，使我再次感受到法轮大法的神奇伟大。


xun shi qi yu

厌倦世俗名利 宝书指点迷津

    大法弟子

    我毕业于音乐学院，退休前是大学教员，先在中央乐团当了十几年歌唱演员，后来又从事十几年的声乐教学工作，在音乐圈里也算是个强者吧。

    在我当歌唱演员期间，我的歌声曾给无数听众带来过快乐。从事教学工作后也曾尽职尽责的帮助过有志于音乐事业的年轻人走向歌唱之路。可以说，在个人发展的道路上，我该得到的都得到了。我有过成功后的喜悦，但是成功过后又总有一种空虚感。工作越有成绩，我的内心越痛苦，因为在成功的背后总有那么多不尽如人意的事情。随着岁月的流逝，那种成功者的快乐越来越少，鲜花、掌声、名誉、地位逐渐引不起我的兴趣，相反对那种由名利场中角斗出来的荣华感到厌倦。我常常问自己：我何时能从这种人生的旋涡中摆脱出来？！人的一生就应该是这样的吗？人生的真正意义何在？可是没有答案。于是我越来越感到孤独，内心的空虚无人能够理解。就在我的事业在常人看来正处于辉煌的时候，我阅读了一些佛教、道教以及其它宗教的经书，企图从中寻找一块能令我藏身的净土。之后我和佛教界，道教界的人士进行了广泛接触，并且四处拜庙、寻师，也曾有几个“名师”收我为徒。从此我几乎全身心地投入了宗教。

    我曾在一座名山中的寺庙里住过几天，令我不解的是这个庙里怎么会有几十名男僧和女尼同住。他们在同一食堂同一时间吃饭，每天面对面一起念经，一起做法事。庙里的住持脾气很坏，僧、尼都怕他。有一次，因一件事不顺他的意，竟在正殿上做法事时，把佛像前香案上的东西，一下子推到地上，还破口大骂。他总是牢骚满腹，讲这个对他不好，那个对他不敬……我满怀着希望，崇敬進庙，又满怀着失望，迷惑下山。

    记得有一次在宴会上，我问一位身着道服、头盘发的道长，以他这种身份在这个场合又喝酒又吃肉还吃海鲜是否合适？他说：“宗教也要适应时代嘛！”我听后真是哭笑不得。我因不适应世俗来到宗教，他却要宗教去适应世俗。为什么颠倒过来了？我百思不得其解。在我投入宗教期间，我经常听到的总是需要钱修庙，建藏经阁等筹钱的事，我以倾尽囊中所有给以支持。但我更需要的是“法”，是能够为我指点迷津的真理，可是只有僧人曾和我谈过一次经，再没有人为我谈经讲法，更没有人谈任何修炼的事。时间一长，我发现这里并不是净土，心情也越来越压抑，话也少了。我常常默默仰天长叹：哎！人活着到底是为什么呀？谁能回答我呀！

    1995年6月的一个黄昏，我在一个书摊上得到了《转法轮》。当我看到李老师的照片，一股强大的热流就从我头顶上下来通遍全身，瞬间我沐浴在一种从未感受过的温暖之中，我从生命的最深处喊出一声：“这就是我师父呀！！！”假如当时不是因为在街上我会放声大哭的。之后我用两天时间读完了《转法轮》，师父那博大精深的法理把我折服的五体投地。他不但驱走了我心中所有的黑暗，还给了我一部上天的梯子。我深深感激师父对我的恩赐，没有舍弃我这个在迷途中几乎绝望的人。我在师父的像前发誓：“生死与大法相随！”，我真正开始修炼了。

    首先面对的就是去除对名利心的执著。我的专业挣钱比较容易。在世俗的大染缸中，我以前曾一味的追求过物质享受，要存钱买房，买车，买金买银的。在这种滑下来的道德标准下，几天挣不到钱就闹心，坐不住。学大法后，我到自己对钱的欲望太大，这颗心必须得放下。师父讲：“执著于钱，乃求财假修，坏教、坏法，空度百年并非修佛。”(《精進要旨》“修者忌”)我得听师父的话呀！我没有给自己留个认识过程去慢慢地放下挣钱的心，而是一下子就不挣了，一分也不挣了，谁来找我也不挣了。1997年韩国，马来西亚等有关单位聘请我前去讲学，月薪都在2千美元以上的，我都放弃了。有的人说：”某某某精神出毛病了，一身本事不用了，信佛了。”我觉的几百元退休金，能够保证我生活所需的费用。除此以外，钱对我已经失去了任何意义。

    学法不久我就遇到了“不二法门”这一关。因为我和佛教、道教中的某些人曾有过密切接触，他们知道我修炼大法后，其中有的人接二连三的找我。有的讲某某“大活佛”近期要来京可以亲自给我灌顶；有的讲要把他那一法门的东西全部传给我，甚至把他的万贯家产也给我；还有的又哭又闹又威胁，目地都是要我放弃修炼大法，回到他们身边。我很干脆的告诉他们：“你们别管我了，我跟定李老师了，不会回头的！”从此我与他们全部断绝了来往。

    他们哪里知道我苦苦寻求得到的法轮大法--那是真正的佛法，而且是多么来之不易，怎么可能放弃呢！在我生命中我就认定我的师父只有一个，就是李老师，谁也甭想动摇我的这个信念！

    在以后无数次过关中，由于业力所致我有过软弱，也曾落过泪，但是从来没有动摇过。有个功友曾问我：“你怎么每次过关时，总是显着那么高兴呀？”我说：“我信哪！”他又问：“你为什么信呀？”我说与师父有缘哪！”他又问：“你为什么觉的有缘呀？”我说：“因为我第一眼看到老师的照片，我就从生命的最深处认定李老师就是我师父，这怎么不是缘哪？！”


xun shi qi yu

气功武术已登峰 岂知山外乃真功

    大法弟子

    我今年七十三岁。我开武馆，教功夫，并从事中医已有四十多年了。

    我八岁开始学气功，十几岁在乡下学练拳术，到香港后还不停的追求名师学艺。师父有十几位，除学少林、武当、吴家太极外，又学了好几种气功。因为我喜爱功夫，自己不断研究和苦练，有些成就，在香港开武馆，小有名声，别人给我“铁夫”别名。我沿用至今。我1971年移民美国，除开武馆、医跌打为生外，把其他全部精力放在研究国术上，想攀登更高的境界。我的功夫馆就是我的实验场，二、三百磅身强体壮的美国学生，一碰我的巧手，就弹出去老远，后来有些学生，手没有接触到已经飞出去了。我把一些有形打形，无形打影的手法教学生打搏击，拿了很多冠军，自己做过美国美东国术联谊总会的会长。

    七十年代，我在波士顿、西雅图、纽约、波多黎各表演过各种形式的气功。八十年代，我到过香港、台湾和美国本地用气功治疗过一些疑难杂症。我是个中医，除诊脉，望闻问切外，还利用气功协助我更准确的诊断一些严重病人。气功有各种各样的玄妙现象，例如我能看到自己元神离体飞到东京，巴黎去玩；看到自己回中国乡下，还向别人问路等等。

    在武术界，虽然知道一山还有一山高的道理，我内心还是非常自命不凡的。但是气功到底是什么？我也不知道。我一生追寻名师，就是想知道什么是功夫登峰造极的境界。但想到自己生命的尽头已不远，留下的时日也不多了，天地茫茫，到哪里寻找我的老师呢？1994年，我从美国到中国各地去寻访名师。你们看我这个白发苍苍的老人，那种彷徨、焦急、痛苦的滋味是说不出来的。

    1995年6月，我有缘得到一本影印本《转法轮》，我阅读半小时后忽然见到书上的字有金光闪闪射出来，我马上知道这本《转法轮》是一本宝书。我一生追求，终得宝书，那种欢喜，真是一言难尽，无法形容。看了《转法轮》之后，我惊醒了，恍然悟到我练功为什么不长功的原因。我以前练功的一切疑问，都得到了解答。

    我修炼大法，很多社会人士、朋友、甚至我的徒弟、学生都为我惋惜，他们不了解我为什么竟然会抛弃视为生命的气功和武术。因为他们认识不到法轮修炼大法是真正的、高层次的、性命双修的功法。法轮大法可以使一个常人修炼成佛，你说珍贵不珍贵？当然，他们更不能了解到我一生追求“名师”（有名的名），直到这么大的年纪才有此机缘与福分遇到“明师”（明白的明）——李洪志老师，哪有不专一修炼法轮大法的道理呢？

    在我放弃练了几十年，可谓玩得出神入化的太极拳的过程中，最先也是很困难的。但是我炼法轮功提高很快，天目看到各个空间的景象，最先时，每星期换一景；后来我看见真，善，忍三字印在我的前额；炼五套功法都可以入静；打坐时有时会短时间有象坐在鸡蛋壳里一样的境界。我悟到这都是老师在帮我，增加我的信心。慢慢地，放不下太极拳的那颗心，在不知不觉中逐渐地放下了。

    老师在《转法轮》第八讲“谁炼功谁得功 ”一节中说：“我们修炼界有不少这样的人，一直想要往高层次修炼。到处去求法，花了不少钱，山南海北走了一圈，去找名师也没找到。有名的名不一定是真正明白的明。结果徒劳往返，劳民伤财，什么也没有得到。这么好的功法，我们今天给你拿出来了，我已经捧给你了，送到你家门口来了。这就看你能不能修，能不能行。”这段话正是我的写照，也说到我心头上来。我一辈子求师学艺，亲身体验，没有象我们老师这样无条件的教我们，不要回报的盼望着我们修上去的。老师在《精進要旨》“退休再炼”一篇中说：“机缘只有一次，放不下的梦幻一过，方知失去的是什么。”今天，我七十几岁得到这个千世万世才等到的机缘，现在不修，更待何时？！我有信心，有决心，一定要勇猛精进，修成正果！


xun shi qi yu

人生真理追寻已久 千里之行始于足下

    大法弟子

    修炼前我花了近三十年的时间寻找真理。我曾在兴奋性药物和东方玄学的结合中找答案，在第一个十年里几乎对每一种有说服力的方法都进行了尝试。当我读到李老师讲的“不二法门”时，我觉的被解放了。我虽试了这么多种方法，却还是个小学生。

    我习练太极拳二十多年，虽然我的目标并不高，只是想得到心灵的宁静，可我却无法实现这个心愿。在课堂上获得的安宁与满足带不進我的日常生活。一离开太极拳课堂，我照旧为名为利争斗。这二十年的经历使我后来对李老师所强调的“提高心性”以及修炼与日常生活不可分割的必要性具有一定深度的理解。

    在找不到心灵宁静的情况下，我选择了郊外的美国生活。我的思想总是盲目的被工作、赚钱和家庭的前程所占据。我觉的又苦又累，心里不平衡。并且吃不好、睡不好，感到很失望。为缓解这种空虚和忧虑，我开始看精神病医生，每周三次。医生给我开了些药以便我觉的好过些。药物缓解了症状，可我却感到心里不舒服，因为为解除日常生活带来的压力而服用药物肯定是不对的。我也在看心脏病医生，因为我的胆固醇指标徘徊于三百五十左右，这是个非常危险的数字。我几乎每天都去健身房，我借助于刺激神经的药物、酒精和处方药物应付日常生活，尽管这种方法有些效果，可是效果有限。

    我没有认为上述这些妨碍我继续从东方的方法中寻找答案。所以每当有名的气功师来美国时，我都和一个朋友一起去见。这位朋友年逾九十，已经教授太极拳四十余年。我们总是打点好行装一起去寻找答案，不管是哪个城市，也不论什么时间。每次参加完气功学习班，我都自我感觉不错。可所有的效果却都非常短暂。在气功班上和班下，我的自我控制能力截然不同。这些经历使我非常容易就接受了李老师在《转法轮》中关于假气功、辟谷和那些无心法可依的练功人的论述。

    一九九七年三月，那位朋友打电话告诉我有另一位有名的气功师驾到时，我觉的我已经见够了，我想给西方医学和西方的方式一些机会，所以当时在我要事清单上去见另一位气功师只居非常次要的位置。后来才知道这是一个错误。

    我的朋友则继续参加练功，而我终于在夏日的一天和他一起在曼哈顿学习了功法。不久我在新泽西发现了一个炼功点，离我家只有十五分钟。地点很方便，而且我也正需要点什么帮我渡过每天的日子。

    于是我开始每星期六和星期天去炼功点。整个秋天我都在参加这里的炼功。我清楚的记得天逐渐冷了下来，新面孔来了又去了。炼功点人总是很少。辅导员喜欢炼完功之后坐在寒冷中读书。我当时想，她可能不懂，气功可不是读书。后来我缓慢却又确确实实的开始喜欢这本书和炼功后大家一起读书、讨论的时间。我仍旧不懂得这本书的威力和他将给我的生活带来什么影响。有趣的是，我越读《转法轮》，去炼功点读书越勤。我发现和大家一起大声读书非常有益。读的越多我感觉越好，也越发对这本书产生了信念。

    1998年3月，在纽约市见到李老师的机会又来了。这次我决意参加。那天在贾维茨中心我心里对李老师非常敬畏，简直没法等到第二天才回到会场。可我一离开会场，我的手机就响了－－在我见李老师的当天晚上，我妻子的姐姐发生了一场近乎致命的车祸。当天整夜和第二天整天我都花在了医院。第二天晚上，我抑制不住见老师的心情，去法拉盛见了李老师。我当时的层次一定非常低，尽管当学员暗示“这些事说不定都是有安排的”，我仍不得要领。我只知道自己参加了一个讲座，所有我生活中亲近我的人都在担心、在哭泣。我的正常本性是信宿命的、不执著的。可整个事件和包围着它的那种生与死的气氛显的非常不真实。

    随后的那些天，我的生活完全陷入了混乱。对一个清醒的修炼者来说，这可能是一个退一步重新思考的好时机，而我却没有那么清醒。别人劝我继续读书，虽然我当时不明白，我其实正经受着严重的干扰，它使常规的读书、炼功都变的非常困难，我还是尽了最大努力做我能做的。

    在我们炼功点辅导员的鼓励下，靠法的威力，我终于闯过来了。随之对法也有了进一步的理解。我事后才认识到那是一个很大的磨难。虽然我过的不算太好，我确实走过来了。而且生出一个崭新的、更强大的决心。我清楚的知道该做什么了。我对精神病医生和他开的药说了“再见”，对心脏病医生和他开的药也道了“再见”，全心全意拥抱了法轮大法。就是在那时，我觉的自己成了一名真修弟子。虽然还不一定是一个很好的修炼者，但总算成为一名修炼者了，而且从那时起我义无返顾。

    现在我每天天不亮就挣扎起身赶往炼功点。学法、提高心性，这是一个我自己一年前的这个时候无法想象的开端。炼功点整个秋天和冬天都在室外炼功。我从未喜欢过寒冷，当我不得不开始这样做时，我真不知道我怎么才能熬过来。可是现在，我已经炼过了秋天又送走了整个冬季。而且天特别冷的时候我还盼着快点去公园。

    我一点儿也不怀恋过去的“休闲时光”。我继续从日常的安排中挤时间扑到修炼上，坚持炼功和学法似乎已经使法溶入并渗透了我整个身心。即使我不能完全理解好法，法的力量也会把我带到一个我现在无法想象的美好的地方。

    多半因为我从小受到的教养和自己对个人利益的强烈欲望，无论在睡梦中还是醒着，我什么也看不见－－没有法轮，没有法身，什么也没有，我用天目什么也看不见，我也不相信我另外两只眼睛看到的一切。我不在乎，因为我知道自己已经走上了一条真正的路，在走上这条路的初期我就认识到我最大的障碍就是我自己。我会通过坚持不懈的炼功和刻意的提高心性来扫清一切障碍。

    老子说，“千里之行始于足下”。我不知道前面的路有多长，但我已经迈出了第一步，我将继续勤奋修炼直至圆满。


xun shi qi yu

觉悟 正信

    俄国大法弟子

    我1997年与大法相识，为此我由衷的表示感谢。以前我曾学过其它气功，因此我一下子就能理解它的深奥和严肃。

    从小，我就生活在一个信仰基督教的家庭里，于是这对于我来说就成了一个很大的考验。或者，当我从许多老学员那里得知，如果真正的精进实修，就不应该混炼不同法门，最好就不用去教堂和读祈祷文了。(这是一些到我们这儿来的中国学员说的)。我需要作出选择。这些祈祷文曾经长时间的解救我，帮助我，可突然间……那时我很难作出决定。我停止了修炼法轮功。整整一年我处在一种茫茫然的空虚之中。在教堂里已经不能得到我心灵所必需的东西，祈祷文也不能满足我。我感到我的存在似乎需要什么我不知道的东西。

    这段时间翻译和出版了《转法轮》一书。一个学员告诉了我这个，并建议我读书，但我没有马上读书。过了一段时间，这本书还是到了我手里，但完全是通过毫不相关的人。读完书后，我找到了许多困扰我的问题的答案，其中包括关于宗教问题。我又继续修炼法轮大法了。我已经决定坚定的走我所选择的路。但很明显，一切并非那样简单。于是在我梦中出现了考验。梦中我参加李洪志老师的讲法班时，突然一个女人站起来讲关于老师和大法的坏话。我马上告诉她，她讲的不是事实。当时她朝我走来并告诉我，这一切都是一个我自己非常信任的人让她说的，于是我不知所措了，什么也不能回答。这种情况持续了几次。醒来后我知道这是过关。于是我让自己转变观念， 下次梦中我再也不信她并且可以有道理的说服她。结果在梦中那个我信任的人直接来?跟我谈了，我又开始怀疑。我清楚的记得，我没有经受住那次考验，我知道自己应该多修自己。老问题又翻了出来，他们企图让我相信只有通过基督教才能得救，其它途径都是黑色力量的花招。

    为了使这些力量停止，并且最后确认自己的本性，我给一个非常受尊敬的人打了电话。 他确认了我的状态并说当一个人真正开始修炼的道路时，这一切都是正常的。在此以后，那类的梦就停止了，出现了另外一些老师在《转法轮》中说到的一些关。有时我想，力量又不够了，经受住考验是多么不容易。但主要在于看到修炼的目地。于是当往下掉的时候，又站起来往前走。因为你觉的，一只看不见的手在保护着你，衷恳地引导着你。

    我感觉到，甚至在生活的琐碎小事中，大法无时无刻不在看护着我们。我内心充满了对大法的感激，同时也更加坚信自己选择的路。如果自己内心没有动摇和疑惑，那么就会发现一个以前不知道的新的完整的世界，有法和规则的世界。并且它是那么的广阔，总想更多更深的了解.


xun shi qi yu

我的名字──“大法一线牵”

    紫东

    我从小就喜欢佛、菩萨，喜欢探索宇宙的奥秘，人生的真谛。1990年，我从日本留学回国后，当时，全国正处在气功热之中，什么门派的功法都有。我抱着探索宇宙的奥秘，人生的真谛，投身于气功热之中。通过和各式各样门派气功的接触，我认为，社会上有许多气功，都是骗人的，有的气功门派打着佛、菩萨的旗号，在骗钱。一串佛珠3元钱，在气功师手里就变成30元，一个瓶子几元钱，一变就是300元，500元的宝瓶。为了维护佛、菩萨的尊严，我写了一份材料送到佛教协会，反映当前社会的混乱状况，石沉大海，佛教协会没有任何反响。我感到佛教也乱了，他们不是在修佛，他们也要赚钱。他们念经是工作，不是修炼。

    小和尚为了生活从农村来到寺院，为的是生活，为的是钱，念完经，假发一套，坐上出租车，也去卡拉OK，享受现代化的生活。有的大法师，为了要当主持，用钱收买官位。有的和尚，晚上吃鸡肉，造成火灾事故。有的法师还有情人。连小偷都知道，有的和尚，尼姑也是大款，把他们当作人质扣压起来。大年初一到寺院，烧头香的都是当地省市级的领导，这时，他们忘记了自己是“无神论者”。有的头头和和尚的大幅照片高挂在客厅中。这些情况都是我在寺院中，亲身了解到的真实情况。

    看到这一切，我很痛心，我发誓，“我要敬佛，修佛，我要为佛、菩萨的事业，献出我的一切。”我就皈依了佛门。我研究过佛经，修过净土宗和所谓的密宗。曾经想出家修行。不了解我的人还以为我受了什么精神上的刺激，想不通，或是身体不好，求佛保佑。我说，这些都不是，这是我的佛缘。

    大家知道，吉普赛人一直是个流浪的民族，他们的祖先依赖替人占卦，算命维生。因此有许多充满神秘扑克牌来算命。

    52张牌，按复杂的抽签程序，第一次我抽到草花10，上面写道“若不能善用才能，难免荆棘满途”，第二次，我又按上述方法抽签，还是这张牌，第三次还是这一张。三次，都是这一张草花10。按照数学的概率来说，这种情况几乎是不可能的。过了一会儿，我又开始算，我的命运到底怎样？奇怪的是，抽出一张黑桃6牌，告诉我，“你已经算过了，为啥再算了一次？”我还是不放心，又算了第二次，同样还是这张。第三次，我就不敢再算了。

    1996年8月7日，我开始修炼法轮大法。在这之前，我总是认为自己聪明，能干，要好好的善用才能。同时，我又感到宇宙太神奇了！

    1996年6月左右，研究周易的朋友告诉我，有一位叫“缘觉”的大师，他路过我们这里，来讲授“人体生命密码”的讲座，你去听听看。他经历过死亡，他的元神到了另外的空间，好多天后，又回到了他的身体。后来，他就有了特异功能，有很高的预测能力，还有很高水平的书法。我听了他的讲座，第二天就到他的住处。他对我说，“你是居士，佛性很好，慧根很好，你要好好的修佛。”接着，我问他，“我用吉普赛的扑克牌算命，为什么三次都是同一张牌‘若不能善用才能，难免荆棘满途’？”他说，“这是另外空间的高级生命在点化你。”接着，我在纸上，写了我的名字，他在A4纸上，不加思索的写了四句话：“胡女自悠悠，转运丙子秋，兆数应天命，星光落当头”。当时，我一看，很高兴，我在丙子秋转运，到底转什么运？真的，还不清楚。另外，这位大师还对我说，他在人世间的时间不长了。真的，过了几个月，到1996年年底，他就离开了人世间。

    1996年8月7日，我在一所中学给学生上日语课，中间休息时，有人告诉我，“***，阶梯教室有北京来的人在讲法轮功。”我赶快去阶梯教室，对负责人就说了一句：“我要炼法轮功！”，要了他家的地址。就这样，“转运丙子秋”，我走上了修炼法轮大法之路。1996年8月7日就是丙子秋！1996年是丙子年，8月7日是立秋！从丙子秋起，我一直很想认识这位从北京来**市的大法弟子，我和大法的缘份是他牵引的。

    “胡女自悠悠”这一句，以前，我一点都不在意。1999年7月20 日开始，我周围的大法弟子，除了个别弟子之外，他们都被劳教1年、1年半、2年、3年、5年、7年、10年。有的人因为几个人聚会，被劳教了1年、1年半。有的是去了北京回来后，被劳教了2年。有的因为发放大法的资料被劳教。

    我是当地的重点人物。在内部会议上我被他们点名过。我三次去北京（第一次没去成，第二次我带22个同修，带上“法正乾坤”的横幅，出了北京站口，我就被抓。第三次，21世纪的前三天，我一个人到了天安门广场，被抓，关在河北省三河市交通警大队）。我三次被关进学院家属区，最长的1个多月。但是，在里面，我还是“自悠悠”，公开炼功，打坐，偷偷看《转法轮》，向老师们讲清真相。还有一次，警车，十几个警察，冲进我的房间要抓我，就是抓不到。我到同修家，被跟踪，从同修家出来，我“自悠悠”的从警车前面走过。神经兮兮的少女“特务”进到我家，我没有上当受骗。因炼法轮功，我55岁退休，提前5年退休。学院人事处让我晚1个月办理退休手续。为此，给我多加了二次工资，我“自悠悠”，多拿了几百元钱。我没有进过劳教所、公安局办的各式各样“洗脑班”。我去过日本，现在在美国自由的世界生活，确实是“胡女自悠悠。”


xun shi qi yu

拨去迷雾见曙光

    大法弟子

    一、人生的探索

    我和大部分同龄人一样，从小就受着邪恶的共产主义的教育，从来也不信什么佛道神。1977年我有幸考上了大学，当时我们宿舍里有四个人年龄超过三十岁，人生的阅历非常丰富，学习之余，经常听他们谈起各自的人生经历及他们对人生，社会的看法和理解。我是个没有太多社会经历的人，从学校到学校，对大跃进和文化大革命等，从来都没有怀疑过，当听到许多反面的教训时，我的内心深处受到了强烈的震憾，随即开启了我对人生多方位的思考。

    在我上大学期间，发生了“四川小学生唐雨用耳朵认字”的事件，并由此而引发了唯物主义与唯心主义的大讨论。接着就是一次暑假回家时，看到母亲带领许多人一起炼某某某功。母亲一生操劳过度，弄了一身病，上街走路时间稍长都不行，可是却能在五个篮球场大的操场上，连蹦带跳的发上两个小时的自发功，然后还说非常舒服，我在一旁却看的目瞪口呆。慢慢的越来越多的气功在社会上流行开来，我也买来了一些气功书看，初步懂得了一些气功的道理，逐渐明白了一点气和人体的经络，穴位以及大小周天的关系，也知道了点佛和道，可是对于气功书里讲的宇宙的气，还是想不出到底是个什么东西。我就开始试着用现代科学来解释和理解气功。我在大学是学电子工程，信号处理的，毕业后有幸参加了中国电子工程技术领域的多项重大尖端科研项目地研制工作，对于强干扰下提取弱信号的现代数字信号处理技术比较了解。

    怎样把自己所学到的知识用到气功上呢？当时中国一位著名的数学家说的一句话对我启发很大，大意是一个真正的数学家在碰到任何问题时都应该能用数学的观点去解释它。是啊，任何一个物体，一个事物都是一个客观存在，那么它就必然会有其在数学上的特征，所以就可以从数学的角度去理解它，认识它，解释它。从全息的观点看，它又应该同时具有物理特征，化学特征，生物特征，信息特征，等等。以此类推，那么，物理学家就应该能从物理的角度去解释它，化学家就应该能从化学的角度去解释它。我是搞信号处理，就应该能用信息的原理去认识和解释气功。我苦苦的完善着这套理论，我利用狗鼻子的超灵敏度和人体的过敏反应现象，人体的脉络和穴位以及人体能量的动态平衡和人体储能的量化跃变，加上全息理论，信号的衰减与放大以及频谱纯度等理论，居然也成功的解释了一些气功现象。当碰到那些不了解气功的人攻击气功时，我就用这套理论去反击他们，每一次都获得成功。特别是在96年亚特兰大奥运会期间，我又用这套理论跟国家体委的一名官员神侃了好几个小时，他直夸我思想超前，我也颇为得意。通过对人生及社会的深入思考，我得出一个结论，未来的人类必然要走从工厂生产出来的路，人类的自然繁殖将终止，并一直想写一本书，系统的引导人们科学的认识气功，现在看来真是可笑至极。

    为了更多的了解气功，我参加了一些著名气功师的带功报告，并亲眼看见过一位道家气功师治好了一位病人的稀奇古怪的病。我当时就问他，这个人究竟得了什么病？为什么北京上海的大医院都治不好？你是怎么把她给治好的？他过了好一会儿才对我说，因为你想了解气功我才对你讲，这个人的神走了，我帮她接回来，她不就好了吗，我要把你的神驱走，你就跟她一样，但是我不能这样做。听完这番话我真是瞠目结舌，这难道是现代科学能解释得了的吗？我接着好奇的又问他，为什么80年以后社会上有这么多气功师同时出山？他告诉我说，现在的社会已经开始败坏了，他们是出来拯救社会的，过段时间他就回山去了。我又不解的问他说，我的父母都是经历过旧社会的，现在的社会再坏还会比那时还坏吗？他说，话不能这么说，但就是这么回事。他的话对我的震动太大了，以至于十多年都过去了，我还记得当时的情景，但我怎么也接受不了这个现实。虽然我没炼过气功，对气功的了解也只是皮毛，但我知道气功在当时中国的大规模普及绝对不是偶然发生的，我不相信什么偶然，所谓的偶然是因为超出了人类的认识能力，才被说成是偶然。我深深的感到，人类对气功现象的破译必将使人类发生一场比历史上任何一次革命都更加伟大，更加深刻，更加彻底的革命。

    随着我对气功现象的进一步了解，许多更深层次的问题常常萦绕在我的脑海，为什么人炼出来的功只能用于做好事？一做坏事就没了？佛家功达到佛眼通时，功力就非常强大了，可以自动的为人做好事，佛光普照，礼义圆明。可是佛光能有多大能量？会比太阳还强吗？我强烈的感到，当时出山的气功师都是徒弟，真正的师父们都没有出山，他们的功力肯定是无所不能的，可为什么世界上这么多人受苦受难，他们都不管呢？为什么世界上会有战争，地震，水灾，瘟疫等各种天灾人祸呢？而且自古以来从没间断过呢？为什么这些大气功师们不合起来办一所气功大学，大量的为国家培养优秀的气功人才呢？等等。这些问题一直困绕着我，当然这也就为我以后得法铺平了道路。

    二、喜得大法

    98年7月2日是我终身难忘的日子，这一天我跟往常一样在网上浏览，发现了两篇文章，一篇是李洪志老师《在北京《转法轮》首发式上讲法 》，另一篇是《在悉尼讲法》，看完后我就急不可待的打电话给认识的朋友，问谁有《转法轮》这本书，最后问到了一个朋友家有这本书，当天晚上我就去买来了《转法轮》和其他几本李老师讲法的书。我几乎是一口气把《转法轮》读完了，这真是一本宝书，我差不多所有对人生，对社会等的重大疑惑，都在书里找到了答案，读完后大有豁然开朗的感觉，当时激动的心情可想而知。随即我就向所有的亲朋好友推荐《转法轮》。可是由于在常人中迷的太深，一连两个多月我都不肯出来炼功，我深知这将是我人生的一次重大转折，一旦我走入修炼的行列，以前的一切就都不复存在了，所以我非常谨慎。同时一个问题也不断的闪现在我的眼前，李老师给我们讲述了那么高深的道理，他究竟是谁呢？这期间我除了不断的看书，还借来了师父98年在世界各地的讲法录象带看，只是觉的师父的法是越讲越大，越讲越高。

    从此，我下定决心，学功修炼，从此走上了一条返本归真的不归之路。可是随着学法炼功的不断深入，才真正地感受到这部宇宙大法的博大精深，知道不论自己对这部大法、对师父的认识有多高，都是很低很低的。


xun shi qi yu

寻师

    大法弟子

    今年三月，我接到了我的一位好朋友打来的电话。她说她正在学炼一种高层次气功，并且认为我可能也会感兴趣。她向我描述了她炼功后精神上和身体上的体验，非常正面的变化。她也向我介绍了“真善忍”和心性修炼。我立即就被吸引住了。

    不久，她给了我一本<<转法轮>>。我如饥似渴的读完了这本书。我内心知道李老师所教的东西是非常珍贵的。在过去的五年里，我学炼了藏密，我完全理解李老师所教的东西。在藏密中，特别重要的是找到一个带你走向高层次的老师。五年中，我不停的思索着：“我将去哪里为我自己找一个这样的老师呢？”我短期内没有去喜马拉雅山到一些山洞里找一个老师的打算。因此在过去的五年中我一直在企求上苍：让我能找到这样的师父！我明白，耗尽毕生精力带领别人迈向更高层次的佛家大觉者是出于伟大的慈悲心。当我想到李老师所拥有的伟大的责任心和慈悲心时，我被深深的打动了！

    在这么短的修炼时间里，我的生命已经发生了如此多的正面的变化－－心灵上、身体上以及精神上。九年多前，我被诊断得了关节病。我经历过的是很痛的关节炎一类的症状－－在关节处，特别是在膝部，肢体麻木，背部低处疼痛，每时每刻都感到很累。我试过很多东西，某些治疗方法当时很有帮助，可最终所有的症状总是回到身上。两星期前，我能双盘打完一小时的坐。这对我来说是不可思议的，如果不是亲身经历，再过一万年我也想不到我会打坐一小时的！我曾经对自己说：如果我能在后背没有支撑的情况下坐上一个小时我也是很高兴了，因为我的背部不停的疼着。开始炼功时对我来讲非常疼痛，但现在，我的背部很强壮，一点也不疼了。

    精神上，我感到平静多了。人类变幻的事态不再象以前那样影响我了，我觉的我正在用更大的包容力让事情随其自然的发展。一天，刚炼功不久，我注意到我周围全是最美丽的雪花。它们是那样的漂亮，乳白色的，在我周围闪闪发亮。起初我不知道该想什么，接下来当我为我的天目开了而激动时，那些漂亮的雪花立刻就隐去了。这对我确实是一次在执著心方面的教训。当我再炼功时，感觉非常舒服，尽管我再也看不到它们，我清楚的知道这些雪花还在那儿。我记得李老师在《转法轮》里谈到，当你的天目被打开时，能增强你炼功的信心。这个经历就起着这个作用，我非常感激李老师。

    我问过自己，在过去二十多年我读过的数目可观的、所有的精神方面的书籍中，《转法轮》是怎么和我的精神联系起来的？为什么是在现在，经过如此多年的挣扎后，我能在我的生命里得到这宇宙大法？当读到<<法轮佛法>>(在北美首届法会上讲法)时，李老师说：“为什么这部法能够起到那么大的作用，能叫你知道那么高的理哪？其实我告诉大家，一本书，就是普普通通常人中的一本书，几张纸合在一起了，白纸黑字，它什么作用都不起。可是它能够讲出人类最浅显的人类知道的道理，仅此而已。如果这部<<转法轮>>的背后，没有它的内涵在，也仅此而已。为什么你们一遍一遍的看《转法轮》就能看到、悟到很高很高不同境界的那些理呢？就是因为每个字的背后都有无数的层层叠叠的佛、道、神，数不清有多少。”我认识到《转法轮》是一本天书。我的心从来没被这么感动过，法轮大法深深地打动了我的心。我对李老师把这个大法传给我们，永远感激不尽。


xun shi qi yu

留得残余圣洁心 玄中洞见佛中天

    大法弟子

    认可有神后，重要的事就是要找到神，在过去这些年里，我认为自己是找不到了。我碰到过一位修炼中的高人，相当高，不出头的。他修佛为主，兼习旁门左道，很不一般。但即使碰到这样的人我也还是对神没信心。春天我到五台山去拜文殊菩萨，虔诚的求她赐给我智慧，因为我已经对人生非常迷惑，可是什么也没有。

    佛在哪里？神在哪里？我为自己痛苦的心四处寻觅，为繁华凋尽的人生哀叹。过尽千帆皆不是啊！

    我在今年五月份因网上的4/25事件报道而接触到法轮功。我被它吸引，又强烈的抗拒。你知道我为何抗拒？因为怕受骗。这年头几乎没什么真东西了。我越被法轮功吸引，就越是努力的批判它，找它的毛病。不弄得心里踏实了，谁敢修呢？

    我批判的可够狠，因为我对它感兴趣，知道它的要害所在。我对网上批法轮功（7月22日之前）的各方面观点进行整理汇编，弄成挺厚的一本。还觉的不得劲儿，就自己对着法理批。恕我不能多说，总之在我自以为已将法轮大法奥秘揭开之际，在我要向人宣布这是个骗局时，我恍然间明白了一切，原来我觉的充满矛盾的大法，一下子变的无比清澈，光芒四射。我泪流满面，感激佛给予的慈悲。

    我说的是我的亲身经历，修佛之人，断无虚言！

    我不是个容易相信谁的人。这些年在商界做事，什么时候能不留心眼？我其实是个大俗的人，曾经挥金如土，几乎常人追求的一切我都有过。可那有什么意义呢？那都不是生命的本质，在物质丰足之时，我突然意识到自己已走到了一条绝路上，再没去处了，有一次甚至从梦中痛哭着醒来。所以会特地去普陀山找观音，去五台山找文殊。

    我向佛的心是诚的，是干净的，可没有佛应理我，我简直要绝望了。学了法轮功我才明白，为什么没有佛应理我，佛怎么了，人怎么了，人的路怎么走，修炼的路怎么走，心中的大惑一并解掉。

    我与许多炼功者略有不同，我是因批判而得法的。我身体上的变化也很明显，有过多种很清楚的体验，但主要是在法理上收获非常多。

    我对佛经以前不爱看，看了也不太接受。十几年前我看《华严金狮子章》，看的一头雾水，知道他自有玄妙，可那玄妙跟我无关。还有象神秀与慧能的偈子，以前只觉的玄，现在学了大法，再想再看佛经中所述，只觉的透亮清楚。而神秀与慧能的偈子，我现在理解下来，一个还有怕执著的执著，一个没了，也是清楚的很，并非玄不可言。

    我以上所言皆无虚言，讲的不对倒是可能的，请大家批评指正。我说这许多话，只是想用我的经历告诉大家：这个法确实是高深大法，他使我了悟以前十几年所学所思所知所疑的各种知识和学问，并均可言之成文。

    许多人都以为法轮功弟子傻、迷信，其实不然。大法弟子是在不断衡量着大法的，这是信和悟的前提。这种检验是很充分的，要不然，谁肯去掉常人之心相随？去掉常人之心是多么苦的一件事啊，在受不了苦（都是锥心之苦）要放弃时，就会自然而然的去衡量这个法：这个法是真的吗？它值得我这样付出吗？我想告诉大家，这些社会上的普通人，他们在修炼中显现出了真正伟大的佛性，那是圣洁的，无私的，总能令我泪流满面。


xun shi qi yu

缘者自有归途

    美国大法弟子

    我是一位美国学员，成为法轮大法的修炼者已经有三个月了。成长于加里佛尼亚的一个美国中产阶级家里的我，从未对宗教或是灵修方面的事情感兴趣。比起任何一种灵修或是宗教，我曾相信科学更为先进。作为大学里的一名细胞生物学的学生，我曾从心里嘲笑任何一个相信这类事情的人，明摆着，他们是迷于幻像之中。大学毕业后，我经历了很大的不幸，这迫使我开始寻求一些我从未接触过的事物。我决定研究研究佛教和打坐，很快的我就发现我才是那个迷于幻像中的人。

    一年以后，我放弃了拿博士学位的课程，成为了一位练佛家功的老师的学生，一学就是六年。我很喜欢这门功法，然而这位老师于九八年四月去世。其协会也停止了以往的活动，我决定继续练习他教我的东西。我喜欢独自练功并感到有良好的进展。许多曾与我一起练功的朋友们相继转学别的去了。他们经常会给我一些书看并告诉我有关其它灵修的消息。我却无动于衷。实际上今年二月份，有位朋友把法轮大法介绍给我并觉的我应该查看一下。出于尊敬我决定简单的浏览一下法轮大法的网页。当时我觉的这种练习有些怪怪的，认为我的朋友犯了个大错。因为看上去这一点也不象真的，和我以前所见过的完全不同。我真的一点也不感兴趣。

    我也无心于其它的灵修方法，因为我很有本事令自己非常忙碌。我对武术情有独衷。连续两年，我每周去练五天。我总是早到一小时，晚走一小时。我将自己推向极限，我进步的很快。我热衷于并每天都盼望着去上课。我很瘦可身体状况极佳。通常，周末我就去学吉他或是打高尔夫球。作为一名独立的中级电脑软件顾问，我的收入很可观。我买了新车和许多新衣服，去加勒比海潜水，去苏格兰打高尔夫球，到Wyoming州去滑雪。看上去我过着许多人梦想中的生活。我以为自己很幸福。

    然而，当感到自己象是以每小时一百英哩飞行时，我不偏不倚地撞到了墙上。我的春风得意开始崩溃。一周之内，所有的爱好变的索然无味，就连我全心热爱的武术，在上课时我都开始看表，希望快点下课。曾经充实的心如今变的如此空虚。几星期后渐渐的有了几分明了，一些非常不好的事情发生在我身上。确定无疑，有种超常的力量干了件漂亮事，那就是令我在生活上遇到不幸。那时正有股强大的热浪袭来，因为我没装空调，于是走出公寓，打算开着漂亮的新车去市里找个不错而且凉快的餐馆。结果新车里的空调坏了，到了市里一看，所有餐馆和咖啡店的空调全出问题了。最后竟发现原来我的地下室比较凉快。我下到地下室，躺在床上哭了。我厌烦我住的地方，不喜欢任何一支我曾经喜爱的曲子，我的吉他也无法再令我心情愉快，打高尔夫球的兴趣也没了，即使是试图将精力集中在我的武术课上也变成了精神上的痛苦。每一天我都感到心头深深的痛楚而心却不会停止跳动。我仍记得有那么几天我只是躺在床上流泪。

    痛苦了两个月后，我意识到我需要改变现状，因为很显然我做的这些都不能奏效。我做好了改签合同的准备，与此同时，市里的一家公司也有个薪水不错的职位等着我。就在我决定接受那个职位的前一天，一位在Westchester的朋友打电话给我，给我介绍了一份薪水低很多的工作。现在看上去，我觉的自己很幸运，因为我选择了这份低薪的工作，刚巧和我的炼法轮大法的朋友在同一家公司。时常和他在一起，渐渐的我越来越多的向他询问有关法轮大法的事情。

    终于，我决定了解一下法轮大法。我跟朋友借了本<<转法轮>>，随意的翻看起来。当我读到一个人修炼必须专一时，心里有些不舒服。尽管如此，我却赞同这一理论，只是对于放下以前所练的东西感到有些恐慌。我被告知了九天弘法的消息，可我却一直不愿意参加，因为这样的话我上武术课就得缺席了。我终于在六月二十一日，夏至那天，决定不去上武术课而去学法轮大法的功法。我觉的这功法有一点点怪，可总的来说我还是非常喜欢的。我觉的象我这样又高，又硬邦邦的人来说，双盘是根本就不可能的。

    那一天我还决定读完<<转法轮>>，用一个月的时间来了解法轮大法，在这一个月中完全停止所有以前练过的东西。第二天，我被告知师父会在二十五号去芝加哥。听上去这是个很好的开始，于是我决定也去。在芝加哥期间我问了一位同修如何能知道自己是在过关。她说，当你能感觉到心痛的时候。这太让我惊讶了！我终于明白了，过去两个月中我是在过关，尽管那时我还没有开始修炼法轮大法。我也终于明白了发生在我身上的这些事，我也能以不同的眼光看待问题了。我能知道自己执著于什么，我也不再因为自己遇到了麻烦就去抱怨外因或是别人。我之所以遭受痛苦都是由于自己的业力，但我也很幸运，因为这些促使我得到了法轮大法。

    我开始了每天早晨去炼功点。这真是太妙了，我从来不敢想象自己竟然可以不喝咖啡就能这么早起床。在做夜猫子的六年中，我每天早晨得喝咖啡才起得来床。大概两星期过后，我非常惊讶于我竟然可以双盘几分钟了。虽然奇痛无比，可我从来就没有想过我能够做得到啊。我读完了<<转法轮>>，也参加了九天弘法。我开始了解到法轮大法是多么的洪大。显而易见，我是有缘人。我明白了我以前的灵修是为得法做的准备。继续去了几个星期的武术课，我也在不断的问自己“我来这儿做什么？”我终于彻底的放下了我对武术的执著。许多朋友和同学对于我的突然改变都感到太意外了。现在我看到了自己另外一些与武术有关的执著。放下之后我感到轻松了许多。

    现在的我对于法轮大法是多么的精深和玄奥也有了点滴的体会。我曾认为我以前练的东西有多高深，然而现在看看，却是那么的初级。我惊讶于法轮大法法理之洪大，这也说明了为什么在法轮大法传出仅七年后，就会有一亿多的修炼者。我现在可以双盘打坐近一小时了，当然还是很痛，但我知道为什么会痛。越是读<<转法轮>>我就越是读的津津有味。知道自己将再也不会练以前练的东西，我处理了所有有关的书，音乐和海报。

    在三个半月的时间里，我的生活焕然一新。我已经醒悟了，拥有一份幸福安逸的生活实际上是精神上的绝路。曾经是我如此珍爱的各种爱好，体育活动，冒险活动，音乐和社交活动如今都已成为过去。现在的我如释重负，就好象有人从我的肩头卸下了沉重的担子。所有的烦心事也不翼而飞。尽管如今的我要承受痛苦的磨难，然而我清楚这一切都如同是塞翁失马。我感到自己已是崭新的一个人，我是如此的感激自己与法轮大法的缘分。


xun shi qi yu

毕生寻求 终得归宿

    美国大法弟子

    我是今年二月得法的。我今年25岁, 刚从宾州某学院毕业, 现在做补习教师和研究助理.

    1999年2月21日, 是我永远难忘的一天。因为在这一天我一生的寻求得到了回音, 我得法了。在宾大中国新年文化节的展览会上, 有一个虽小却引人注目的展位, 那就是法轮大法展台。它象磁铁一般把我吸引过去。关于它的一切都显得熟悉, 不同寻常和神奇; 我感觉那就是我应该来的地方。展示的资料使我欣喜若狂, 那俩位与我交谈的修炼者又使我确信这是一种独一无二的高层次的修炼方法。他们是那么的真诚和充满喜悦. 我被深深的打动了, 一种温暖的感觉充满了我的全身。不久我离开了展览会而直奔最近的书店去买了两本法轮大法的书 --- 我迫不及待的想读到书中的内容。

    书, 我读了。 一到家, 我就放不下那本<<转法轮>>了, 除了在中间偶而停下来品味一下书中那对事物本质珍贵的见解。我时而大笑, 时而大喊, 时而抽泣, 时而惊讶的屏住呼吸。我就这样通宵达旦的看了一页又一页。虽然我还不知道应该按顺序从头读到尾, 但书中的内容仍强烈的震憾了我的心。我立刻认定了这就是我这一生, 或许还包括我以前的生生世世, 所寻觅的东西。多年来在我的心中埋藏的无数问题, 有的由于得不到解答而被痛苦的搁置一边, 甚至被遗忘, 现在都得到了直接, 清晰和有力的回答。我深深的被吸引着, 甚至觉的我的身体就在那一刻发生着巨大的变化; 我的生命开始了脱胎换骨的转变。看着李老师的照片, 我知道这就是我的老师; 他的形象在闪闪发光, 我想不出为什么他看着这么熟悉。我觉的自己幸运极了。

    就在那个晚上我高兴的, 没有丝毫遗憾和犹豫的放弃了一种练习了近三年之久的气功。这是大法的威力, 使我能这么轻而易举的放弃它。直到那个二月的下午, 我一直把我的一切交付于一个新泽西所谓的气功师身上;他曾经想培养我成为他家族气功的接班人, 向我承诺了许多东西。我读过无数气功书, 参加过很多气功讲座。我曾如此热爱气功, 以至于在大学期间有一年我的所有论文均是与气功有关。我也学了一些假气功, 诸如被李老师严厉批评的所谓气功疗法。周围的人曾告诉我说我有两下子及该疗法挺管用, 我应该收费, 开个诊所, 登广告, 等等。这些使我感到不适。开始感觉恶心, 虚弱和思路不清, 于是我彻底停止了给人治病。

    最终, 研习这种低层次的东西反而使我产生更多的问题和疑惑。除此之外, 这一切都散发着金钱和名誉的气味。我注意到许多破绽, 但缺少一种有力和系统的理论说服自己脱离那种功法。直到二月得法的那个晚上, 我立即知道应该怎麽做了: 我毫无顾惜的放弃了那个假气功, 全身心的投入法轮大法修炼。我不想失去这次机会;我觉的如果这不是真正的修炼, 那修炼就不复存在了。我仅仅为维持自己脆弱的健康而停留在这么低的层次是多不值得啊! 我曾经对那个所谓的气功倾注了我的生命, 然而大法依然有如此威力彻底的改变我的心。很快我就发现这一经历只是大法无穷威力的一个表现。

    几天之后, 也就是读了好多页书之后, 我参加了第一次九天法轮功讲座。如果是李老师以外的任何一个人告诉我我会发生怎样的身心变化, 我绝不会相信的。等到看完第九讲的录相, 学完功法后, 我已是一个崭新的人。这丝毫不是夸张。多年来困扰我的一系列疾病彻底消失了。其中包括快感缺乏, 慢性过敏性腹泻, 长期疲劳, 许多食物过敏, 轻度忧郁症, 寄生虫病, 身体发冷和对寒冷的极度敏感, 体重过轻, 肝豆状核变性---这些病症直到那时还是顽固的抗拒任何一种治疗方法, 其中包括我试过的所有传统和非传统, 东方和西方的疗法。我最多能做到的只是使病症减缓和不再恶化; 几年前我曾被这些病逼迫休学, 并几乎失去了我的生命。我服用过无数的维他命和草药。也曾按极特殊的自然食谱用餐, 把每餐中吃的食物记录在$$%食物档案$$%中, 一天几次的不厌其烦的画下我的体温曲线生怕它降的太低; 我甚至花了许多时间买草药原料自己熬制中药, 寻找各种稀有健康食品和补品。所有这些都是在练那个商业气功之外做的事。对于那时的生活, 我现在只能用象生活在自己的地狱里一样来描述。但在九天弘法会结束时, 这些问题都被奇迹般的解决了。我甚至没有想去求治病, 而缠身多年的疾病却好了。

    我扔掉了无数补品和那些商业气功的书, 开始把自己当作炼功人。我要这些东西干什么? 李老师做到了许多医生和成千上万美金都做不到的事! 我发现自己越来越精力充沛, 快乐, 及安宁; 我的业力已在根上被消除, 我有了正常的食欲, 身体发热, 对生活有了兴趣。从我能记事起头一回, 我不再怕在寒冷的天气出门。我的食欲完全恢复, 而且就在这九天讲座过程中, 我的体重增加了6磅, 这正是我非常需要的。以上这些都是在头几天清理身体的强烈反应之外发生的。这包括腹泻, 发冷, 背痛, 头痛, 等等. 到讲座的第6天, 我发现我已能双盘打坐半小时。这实在令我吃惊, 因为我肢体并不柔软, 也不喜欢打坐, 在这之前只盘过3次, 而且只坚持了疼痛难忍的几分钟。在其中最后那一次, 我竟因坐那麽几分种而伤了膝盖。在讲座中, 有非常特别的东西被传播出来。我觉地我一生就象在梦中而不自觉。通过听讲座, 李老师不但唤醒和解放了我, 而且给了我一个无价之宝: 就是如何遵循宇宙的特性---真,善,忍的准则来生活。那次九天讲座标志着无数身心巨变, 体悟和不同寻常的经历的开始。没有任何一种我以前学过的东西能与此相题并论。

    直至得到<<转法轮>>我才明白自己整个这一生只是为了准备得法。自从幼时起，我就寻求着认识生命，宇宙，上帝，因果关系，亲缘关系，身体，心灵，以及精神的本质。我的父母和我依然记着五岁时的我是怎样时常的彻夜不眠，凝视着夜空，琢磨着生存的意义。然而我对这一切奥秘的敬畏及好奇却总是被失望与怨忿之情所占据，因为操纵世界的成年人总也不能对我急迫的问题给以满意的解答。我们为什么在这呢？如果上帝是慈爱的，那为什麽须有痛苦？人们这么作恶，上帝怎么还与人同在，还慈爱于人？如果上帝是无所不知和万能的，为什么我们还向上帝祈祷？难道他还不知道我们想要什么吗？还不比我们更了解世上该发生什么吗？我甚至想问，太空是怎么排布的？它怎么能无边无际呢？宇宙有外壳吗？那外壳之外又是什么呢？我周围的世界看起来好像是冷酷，愚昧，和无情的。没有人能够解答这些问题，也似乎没有人认为它们重要。因此，我变的不满于这个世界，不满于我的父母，特别是不满于宗教，因为由它产生出这些问题，而它却不能够给以合理的解答。即使当它看来提供答案的时候，人们也几乎得不到对它们的应用的洞见。从小到大，我在身心及社交方面都承受着病苦，只觉的自己同周围的世界脱了节，总感到一切都好象是一个无人理会的巨大的谎言或玩笑。

    然而在我的心中至始至终依然存有这样一个问题：我怎么才能成为一个真正的好人呢？怎么才能在世上做好事呢？我会在不同环境中用多种方式询问这个问题，然而还是总也得不到满意的答案。不管我研究了多少精神和哲学方面的著作，道家的也好，佛家的也好，气功，西方哲学，或是我原本的基督教，我总也感觉不到我会真正的做好事或作好人。我参加过基督教的避静，读过几百本的书，试过许多种练功方法，甚至曾经考虑过出家。在读大学期间，我还开始学了中文，觉的这对我将来寻找一个真正的老师或许重要。然而我的每次寻求都显然缺少点东西，只是我说不出缺的是什么。我明白这些都是不能使我走出多远的死胡同。现在回头来看，它们都是最好的得法准备。我总是在祈祷时去同上帝讨价还价：只要我能恢复健康，我就会成为一个那样好的人。可是我的健康状况仍然波动，我的祈祷似乎没得到回音，我的痛苦依然继续。最后，我在两个晚上修改了我的请求，我祈祷的是那么虔诚以至于出了汗：我请求您，上帝，佛陀，或者不管是谁在那儿 (我不知道怎么称呼您) 请求您让我成为一个好人--即使这样我必须得生病；否则，我带着这样一个病体生活会毫无意义。请教我点真正的东西，让我找到一个真正的老师！我依然清晰的记着这一切， 那是在二月十九和二十日，正是我得法的前两天。《转法轮》第一讲中说:“……这个人一想修炼，就被认为是佛性出来了。……谁看见了，都要帮他，无条件的帮他。”回首此事，这一切都安排的难以至信的巧妙。尽管我那时还不知道李老师，老师已经听到了我的祈祷，并慈悲的给以了回答，把我引导到了大法。我确信这是我开始真正生活的时候了，开始修炼的生活，唯一的一种值得过的生活。


xun shi qi yu

抹去迷茫愚迷面 机缘难得慧者清

    美国大法弟子

    我是某学院的大学生，今年21岁。通过过去七个月的修炼，我渐渐认识到了法轮大法是一个人能找到的最珍贵的东西。

    我是于1999年2月第一次接触到法轮大法，并于99年3月初参加了九天弘讲座。当我第一次经过法轮功展台时，我对它的兴趣并不大或者说很小。我对我参加的中国文化节中的其它活动，诸如书法，折纸之类的更感兴趣。那天我只在法轮功展台停了一会儿就转到别处去了。可这之后不久，我决定同一些朋友一起参加九天弘法讲座。从一开始，我就被法轮功博大精深的、美好的法理“真善忍”所深深地吸引。

    我成长于一个基督教家庭，我的父亲是个牧师。当时我感到我与法轮功所阐述的法理有一种联系，心想这是因为我从幼年起就得到类似的美德的熏陶的缘故。我觉的这样的成长环境提高了我的悟性，并为我得法作了准备。

    然而，刚得法时我有很多的疑问和障碍。尽管从一开始我就喜爱法轮功的法理，可在九天讲法过程中，我常人这一面和我的业力却对李老师在讲座中所阐述的一些观点极力抵制。甚至有一次在讲座过程中，我的思想业力开始咒骂老师。由于层层障碍和疑虑，我的修炼从一开始就曲折坎坷：我一想起要放弃自己原有的许多观念和执着心，就忍不住伤心流泪。我的业力对大法中所陈述的一些事实产生了强烈的抵触，而同时我又深深地被大法吸引着。我想去拥抱它，但又困难重重。

    我当时深切感到法轮功的性命双修功法是独一无二的－－我在以前任何其它的功法中都没有发现如此全面的修炼功法。当我开始修炼大法时，我是一个虔诚的基督徒。我有许多百思而不得其解的问题，诸如为什么在这个世界里有苦难和明显的不公?如果上帝是无所不知的和万能的，我们为什么还要向上帝祈祷？如何解释圣经中前后明显不一致的地方，等等。同时，我为健身在练一种低层次的气功，但从没有发现象法轮大法这样完整的体系。尽管带着这些最初的疑惑，在过去的几个月里，我逐步认识到了法轮大法的修炼是多么的真实殊胜，是那样的博大精深。这使我加深了对大法的信念。

    一开始，象我刚讲的，遵照师父讲的不二法门去做似乎很难。 我对做一个基督徒的执着心还是很强。成长于一个基督教家庭，参加基督徒的夏令营，在教堂教礼拜课，活跃于大学基督教社团的活动，等等。 尽管我懂得而且喜爱李老师讲的法，我还是决定不了是不是应该继续活跃于大学的基督教社团活动，因此我还是同这个社团保持着联系，偶而还去参加它的活动。可有一次我去参加活动，发现我们唱的歌和讨论的问题不再象以前那样能引起我的兴趣。我意识到经过短短的几周的大法修炼，我的世界观及对宗教的认识开始发生变化，第二次，也是最后一次，我参加了一个星期天的礼拜活动，整个活动期间我头痛欲裂。歌唱到一半，我就感到很不舒服而想离开，但我为了礼貌起见还是留下了。我当时立即意识到那不仅仅是头痛。我不知道这是不是意味着我的修炼能量场被扰乱了。聚会结束后我头痛就减轻了。碰巧那次聚会是那个学期的最后一次。在这之后的几周里我有大量的时间去坚定实修，全身心遵循不二法门的教导。

    刚开始时对我最重要的一点是通读一遍《转法轮》。 一位刚开始修炼的朋友看到我的内心矛盾挣扎，就向一位老学员请教如何帮助我。这个老学员告诉他说，要督促我通读这本书。我现在知道，由于我的层层障碍，如果我读书半徒而废，很有可能今天我就不会在这个会场里了。通读一遍 《转法轮》后，我的问题得到了解答，我的障碍也被清除了。


xun shi qi yu

俗世洪流迷本性 今朝得法破迷团

    大法弟子

    在我很小很小的时候，我会唱的第一首歌是“我爱北京天安门”，会写的第一句话是“我是中国人”，在我幼小的心灵里，祖国母亲是慈祥的，亲切的。上了小学，中学，学了历史，地理，我才知道原来我们的祖国有那么辽阔的疆域，有亿万勤劳勇敢的儿女，有灿烂辉煌的五千年文明，但又是那么多灾多难，伤痕累累。 我决心长大后报效祖国。

    长大了，我考上了大学，上了研究生，有了放飞的翅膀，有了可以为理想而奋斗的资本，然而儿时的理想却在现实生活面前变的越来越黯然失色。由于我研究的方向是工程项目管理，因此在上学期间我有机会参与了许多大型工程项目招、投标阶段的工作。在那里我所学的知识派不上用场，建设单位并不重视投标的公正性、科学性，饭桌上的觥筹交错，私下里的灰色收入，才是中标与否的真正筹码。其实，在当今社会中，各行各业都存在以上问题，而建筑业、房地产业则更是突出。在现实生活中，没有人在意一个小姑娘真挚而又苍白的理想。我迷惑不解、茫然失措，我看到了理想和现实之间的差距，我在问自己“人为什么活着，人生的价值在哪里？什么样的人是真正的好人，衡量好坏的标准又在哪里？”

    就在我百思不得其解，越来越执迷于现实生活中的名与利时，我有幸看到了<<转法轮>>，这部的旷世之作。在书中，李洪志老师第一次把宇宙永恒不变的法理“真、善、忍”揭示给人类。告诉了我们人生的真正意义在于从好人做起，不断地提高自己的道德标准，返回到先天的本性上去。告诉了我们衡量好坏的唯一标准就是“真、善、忍”的宇宙特性，告诉了我们为什么要做一个好人，做坏人为什么不好，并且系统的指导我们怎样去做一个好人。在这里，我找到了一生苦苦追寻的真理，找到了一片人间净土，找到了我生生世世的等待。


xun shi qi yu

不期今世集尊前 无边大法亮心间

    韩国大法弟子

    我从年轻时代开始搞企业，忙忙碌碌前半生。过了不惑之年,人生的虚无感却成了我的精神压力。我出生于虔诚的天主教家庭,在社会上也曾接触过和尚，仍无法摆脱空虚，学过书法，吹过短笛,也曾练过太极拳和丹田呼吸，也曾接触过什么咒文辛酉,觉的现有的宗教好到是好，但总觉的“还不理想”。这样苦苦求索十余载仍没有寻觅到我要找的真理，我就想，我所追求的真理也许不在这个地球上，算了，与职工们一道搞好厂子来了此余生吧。在这种想法的支配下，我除了工作便沉迷于烟酒和其他娱乐之中，了度春秋。

    1997年4月，我认识了一位中国留学生，他是来看望在我厂上班的他的叔叔的。晚上我与他共进晚餐，我以为自己有宗教观，懂得一些正统道德便开口侃了10多分钟。这位留学生朋友一言不发，静听我的陈述，他突然插上一句，中国也有那样的思想。之后，他就说，现在中国有超越一切现今宗教学说的大法，说着向我介绍了法轮大法。听他一说，我便感动不已，心想，我要找的不就是这个吗？激动之余我就在餐厅里立即跪下，道一声:“师父!”便向他磕了头。那位留学生慌忙站起来扶我说:师父只有一位，如果今后权社长修炼的话，我们都是学员。这时，我第一次听到了师父的尊名，也头一次听到了法轮功。那位中国留学生告诉我，修炼法轮大法修心性是关键，并说他要过一个多月带着中国延边出版的韩文大法专著再来。

    一个多月后，当那位中国留学生重新迈进我的办公室,久等一个月的期待与高兴顷刻间化为乌有，着实令我失望，因为他给我的那本书上有万字符号,我大声叫道:“哎呀，这是佛教书啊!”我当着他的面说: 你把这书拿走，我不看。留学生朋友却笑着说，就是不想修炼法轮功也不妨看一看再说。说着就把书放到了我的办公桌上。一个月前，我以为自己找到了苦苦寻觅的东西，可如今那种期待却化为乌有，失望之余那天我就拿酒发泄，自己给自己灌酒,最后四肢麻木，意识不清。

    第二天，当我走进办公室坐在沙发上，我的面前放着那本书。我也搞不清楚自己为何拿起了那本书。当我打开那本书时,“论语”映入我的眼帘。我读完“论语”第一段的五行字，犹如醉梦方醒，惊叹声情情不自禁的脱口而出。我禁不住昨天对留学生朋友的无礼而深感内疚，急忙往汉城打电话,向他道了歉。之后，我就捧起书一口气读完了“论语”。读完“论语”，从心底惊喜的叹道,“这是真法!我要找的就是这个大法!”当时任何语言都无法表达我激动的心情。兴奋之余，我从 《转法轮》的第一讲开始读了起来。师父的句句教导打开了我的心扉，我对人生的所有疑问迎刃而解，越读越相信李洪志师父传出的是一部真法,是超越了至今大觉者们所传的那些东西，是宇宙大法。读完 《转法轮》，我的人生观,世界观都来了一个彻底的转变。


xun shi qi yu

福海洪深岁岁坚

    德国大法弟子

    我今年26岁。一年前我从妹妹的同学那里得法。当时我对大法还抱着一个批评的态度。用了三个月的时间我才决定试一下。来源于大法的力量，一直让我想着大法，我已经忘不掉他了。

    可能我不相信的原因是我不敢想象在我的人生道路上能遇到象大法这么好的事情。在我的一生中，当我在寻找人生的意义和本质时，曾有过许多不好的经历。要是一本书和五套功法就能让人开功开悟的话，好象对我太简单了。

    当我还是个小孩子的时候，我很喜欢晚上一个人出去。独自坐在黑暗里，心里面感到一种强烈的渴望和疼痛。我想去一个地方，可我不知道那个地方在哪儿。整个世界对我来说是那么肤浅而又充满矛盾。本来在内心深处，我知道什么是对什么是错，所以我一直是比较理智的。但是社会却不是这样。一方面我想做一个勤劳、文明、简朴的人，不想炫示自己，也不看重物质享受；但另一面我又总好和别人比。他们有什么，我也想有；他们能干什么，我也得能干。这样我开始了对个人利益和地位的追求。我想在学校中当最好的学生。可这到一定时候却又不能再满足我了，后来我又想有许多朋友和得到大家的欢迎、喜爱。当这一切都不能达到我的要求时，我就想去经历一些事情，积攒一些经验，在这个世界上闯荡一番。我生活在忐忑不安当中，总是不能感到我对自己的满足。我精疲力尽，不知该怎样生活了，最后到了开始吸毒的程度。起初我的家人和那时的朋友还很担心我和我的前途，但渐渐的他们也不再关心我了，我们失去了彼此的联系。

    自从得法后，我不再感到那种不安和茫然的痛苦，变得安分和平静多了。我现在在上大学，将来想当特种学校的老师。这件事对我很重要。因为我看到了它的意义所在。这是我在这世界上的责任。我一定要走我的路，不让任何事情挡住我的修炼。我找到了能回答我所有问题、能给我力量以度过磨难和情扰的大法。当碰到困难和问题的时候，也不需为此感到难过。我知道怎样去对待他们，也知道他们能帮我还掉以前所做过的错事。所有的一切都变得在一瞬间那么轻松、简单、自然。我再也无须去追逐象幸运、健康、知识、爱这样的东西了。能得到真正的幸福，我所需要的一切都在<<转法轮>>里。命中有的，我会得到，无须求索，无求而自得。


xun shi qi yu

柳暗花明又一村

    大法弟子

    我今年17岁，修炼大法6个月了。第一次得知大法是在去年8月份。从那以后，我发生了巨大的变化。我从心底感谢李老师。修炼是最伟大的，教人修炼是最大的恩赐，亿万年的感谢也无法表达我的感激之情！

    就在我修炼前，我的生活出现了麻烦。我在精神上和思想上都陷入迷惑。试图把自己纳入一条常人的生活道路对我来说既无价值又无意义。我不知道自己的生活是什麽，也不知该如何做。我为什麽在这里？我存在的意义是什麽。虽然在一个宗教环境中长大，可是宗教信仰似乎不能解答我的问题，我也不能与它的说教沟通。我十分迷茫，希望能做点什么以便找到我的方向。就在这时，象时钟设定好的一样，我哥哥给我一本<<转法轮>>。起初，我不知道会得到什么。生长在一个小城里，我对修炼一无所知。那本蓝皮书里的一些词汇对我来说很陌生，更不要说书名，我甚至不会读。然而，我却被深深的吸引了，而且还爱不释手。我读的越多，师父回答的问题越多，我的心越向法敞开。我能感到这本书很特别，很有力量，很深奥，而且觉的找到了我的归宿。


xun shi qi yu

真传一句话 幡然修大法

    大法弟子

    我曾经炼了几年的气功，学过万法归一，净土，禅宗，后来又学密宗，并在密宗中讲课。自以为求到密宗大法，既度人又度己，沾沾自喜，对于其他门派的功法不屑一顾。

    1994年元月李洪志老师在天津办班时，朋友拉我去我也不去，只是到了第八天和第十天我才去听了两堂课。由于去得晚，加上自己脑子里塞满了原来固有的东西，所以对李老师讲的法根本没有听进去，甚至还产生了怀疑，因此仍继续学习密宗。

    到了1994年9月份，一个朋友叫我到他家听法轮大法的讲法录音，这次我仔细的听，觉的李老师讲的法非常好，确实非同一般，对我的思想有很大触动。我就把录音带借回来自己再认真的听一遍。当我听李老师讲到：“整个人的修炼过程就是不断的去人的执著心的过程。”，我的心被深深的震撼了。原来苦苦求索而不得其解的关于修炼的问题，被李老师几句话就点破了，真是“真传一句话，假传万卷书”啊！我真正明白了李老师传的法轮大法才是真正的正道大法。但是由于我在密宗方面已投入很大，觉的密宗也是正法，加上自己还想在密宗中出人头地，所以既想修炼法轮大法，却又放不下密宗，非常苦恼。

    有一天早晨躺在床上刚睁开眼，就看见自己眼前有一个金黄色的“真”字，非常醒目清晰。这一下子我就悟到：自己应当选择法轮大法。因为李老师讲：“这个宇宙中最根本的特性真、善、忍，他就是佛法的最高体现，他就是最根本的佛法。” 过后的一天早晨，我醒来，一眼又看见一个彩色的法轮在眼前旋转，就在我非常兴奋之时，法轮消失了。“真”字启示和法轮的显现，激励着我改弦易辙，更加坚定的修炼大法。


xun shi qi yu

苦寻神明众莫知 师恩浩荡天机赐

    大法弟子

    记得很小的时候,才几岁,有一段时间临睡前会忽然想到人有一天会死,便大大的惶恐起来,那种感觉就象真的触摸到死亡一样冰冷恐怖,好长一段时间我才摆脱了这可怕的感觉。

    十七岁时,大约是因为开始不自觉的思索些什么的缘故吧,我开始越来越清晰的在心里感到一种茫然和痛苦,开始问自己我为什么活着?我到底要干什么?天上到底有没有神明?从此我就常常在心里喊问苍天,请求他给我一个答案。

    有一天不知从哪儿看到一句话,说是耶稣说过:人打你的左脸,你把右脸也给他打。我看后非常感动,仿佛看到了一颗博大、宽容的心,就想我信耶稣吧(我当时根本不懂得信的真实意义是什么)。我每晚念一遍同样不知从哪儿看到的主祷文,从此再也没看到过耶稣讲的另外任何一句话,也没有接触到过任何一个信基督的人。我就这样信了一阵子耶稣,渐渐的又把我的信仰放弃了。

    后来我开始接触到气功,并参加了其中一种功法的练习。那时我认为练气功就必然要重德,所有的功法都是有益身心的。我曾去某基地学第三部功法,看到那些工作人员相互妒忌,争名夺利；学员们崇拜一个据说是功力很高的大师的高徒,只要他出现,人们就蜂拥而上,争抢着他的一掌或一拳的垂顾。看到这一切,我只有在心里一个劲儿的安慰自己:他们自己做的不好,大师还是好的。有一次某某高徒来视察学员宿舍(平时他忙于到处治病救人,少于在基地露面),在我们宿舍门口站着,我和一个11岁的小姑娘正在玩,看见他了,谁也没有反应,继续玩。我还记得他当时讶异的表情。后来学了《转法轮》我才明白,也不怪他,他肯定原本是个非常好的人,可是在尘世这个大染缸中又有几个人能保住自己的清白呢?

    后来我又看了好多妈妈订的气功杂志,才发现中国有那么多的气功大师,那么多历代单传的高徒,每一种功法的介绍都神奇无比,让人跃跃欲试。我还是相信所有的气功都是有益身心的,可是我却再也没有兴趣投入任何一种功法的修炼了。

    这期间我还拜观音菩萨。因为奶奶说爸爸是观音菩萨送给他的孩子,所以老爸这个中共党员、无神论者也喜欢观音菩萨,还偷偷买了好几尊观音菩萨像摆在家里。我从小爱看《西游记》,从小就喜欢孙悟空和观音菩萨(那时候还不懂得喜欢唐僧),在我的想象中,观音菩萨穿着白色的衣衫,有着黑色的长长的头发,美丽无比。我在一本书上看到观音菩萨的《心经》,觉的很好,就把它背下来了。还经常跪在观音菩萨像前祈祷,我对菩萨说我想做个好人,做个善良的人,我不喜欢我心里那些不好的东西,那些自私、贪婪、显示、妒忌等等等等,我祈求把它们通通克服掉!每次我都感觉自己变的很空很大很圆,那一刻心里真是清净极了。去寺院旅游我什么佛、菩萨都拜,我知道佛、菩萨都是好,并且他们才不要人的钱呢,钱都是给和尚的,所以一般只有到偏僻的寺院或小庙我才往功德箱里扔钱。

    但奇怪的是我没有一点机会看到一本佛教的书,也从来没有想过去买一本这样的书来看一看。我在学校有一个老乡是寺院里的居士,但我只是听到皈依、居士这些名词,根本没想过它是怎么回事。有一天老乡借给我一本书,书上写到:释迦牟尼佛成佛之后说的第一句话是：一切众生皆具如来德相,皆因妄想执著……。我当时心头大震,觉的释迦牟尼佛真是太伟大,太了不起了!我非常欣喜我得到了一本好书,结果没两天老乡坚持把书要回去了,我当时曾非常遗憾没能把那本书看完。

    那时我在一个热闹的城市里读书,这个城市里有着太多的诱惑,让我感到我的愿望越来越难以实践,内心充满了矛盾的痛苦。那些到处充斥的花花绿绿:花花绿绿的商品,花花绿绿的服装,花花绿绿的男女…… 我被这无所不在的花花绿绿淹没了,感到再也无力抵抗。终于有一天我对自己说:也许我该去努力拼搏一番,赢得诱惑我的这一切,然后我才有可能超越。就这样我不知不觉的走到了“悬崖”边上。

    没几天妈妈和妹妹来了,我们准备到处去玩玩,少不了又去那几个有名的寺院和道观。可是这次拜佛时我却再也找不到那种清净的感觉了,心里乱七八糟一塌糊涂。从庙里出来妈妈要去看望一个朋友,她是我们学校的老师,我刚上学时我们去过她家。她十五年前去外地一个朋友家玩了几天,回来后就莫名其妙的大病一场,最后竟瘫痪了,经多方治疗,又练了好几种气功,也只能勉强在家里挪几步。我们坐定后,随便聊起来,妈妈问她身体如何?还练那种功吗?还说我们刚从庙里来。阿姨说:我现在炼法轮功,我的腿基本上好了,我们李洪志老师说了,现在的寺院很少有清净的了,好多都是些邪的东西在上面。我一听马上觉的有道理,就是这样。阿姨又说我这有李老师的讲法录音,你们听听吧?我和妹妹不置可否,妈妈向来都对新鲜事物感兴趣,说行啊。老师一开口,我心想:又是个东北人。我记不得我听见了两句话还是三句话,反正我是莫名其妙的甜甜大睡起来,带子完了,我也一下子醒了,只觉的睡了好美的一觉,一看妹妹也跟我一样大睡了一场。

    这是我生命中极其珍贵、可喜的一天,它是一个契机,引导我最终走上了无限光明的法轮大法修炼之路,我当时却糊里糊涂的没有任何预感,只是暗暗的想:我要学这个法轮功。

    妈妈和妹妹走后第二天我就去公园找法轮功,转了半天看到一群人,刚炼完功,我知道这就是法轮功。一个妇女在教一些人动作,我一直在旁边看着直到他们散去,我还记得那位妇女结束时对学功的人说:坚持下去,一定会圆满的。第二天早上我直接奔那个地方去了,看到了一块红布,上面写着中国法轮功,还有简介,八大特点,说老实话,我那时根本看不进去什么八大特点,每个功法都有几大特点,说的都挺玄,我已经看的麻木了。我站在别人后面跟着炼动作,这一伸手不得了,气感强的很!我比划过多种气功动作,还从未体验过如此强烈的气感呢!当天就开始过心性关了,可我当时哪里懂啊,气恨、委屈的要死。

    从此我天天去炼功点炼功,开始时如果早上没醒来,就会听到妈妈叫我的名字,或者是一声汽车喇叭在耳边猛地一响,反正我从来没有过的非常容易的就坚持下来了,其实我那时更该说很乐意去炼功,因为有那么多美妙的感受。当时炼功点早晚都是炼动作,还没有组织学法,我基本上每天都去,都是跟在别的学员后面做动作。有一天正炼功时下雨了,大家都到图书馆后廊下坐下了,我乘机请辅导员教我第五套功法的动作,我自恃聪明,跟着比划了两遍自以为会了,就准备作罢,辅导员却耐心的说你再多做几遍,我好好看看。于是我学会了第五套功法。雨一直没停,我就把垫着坐的塑料布顶在头上,踩着积水,又唱又跑的回到了宿舍,不知道为什么心里快乐极了。有一天我自己在宿舍打坐,坐了一会儿觉的腿也没有了,身子、脑袋都没有了,真的只剩下一点思维知道自己在炼功,腿一点也不疼,我心想这个功真好呵。

    炼功约十天时,辅导员说:来书了,修订本。我买了一本,一口气看完了,觉的真好。觉的真是、真是,那一刻心里真是觉的没有什么放不下的.又过了十天,辅导员说:来书了,<<转法轮>>。我又买了一本,这一看石破天惊。我在心里呼喊着:苍天啊!你终于没有弃我,让我找到正法,找到师父了!!!没有任何阻碍的,我全身心的接受着大法无比慈悲的润泽。长期以来一直苦苦思索的所有问题一下子豁然明了了,从此我成为了坚定的法轮大法修炼者。虽然在以后的修炼中,我曾多次对大法产生过质疑,也时常在脑子里闪过动摇和怀疑的念头,但我的心底从来都没有真正地动摇过,我知道我修的是宇宙中最伟大的法,最正的法,我觉的自己太幸运、太幸福了。

    我读老师的书,听老师的讲法,常常是会心的欢笑,更多的则是感动和悔过的痛哭,也不知道哪儿来的那么多泪水,这泪水清洗着我多生多劫以来陈积在心灵上的厚厚的尘埃,一点点的把我的纯真本性显露出来。我努力的做一个比好人还要好的人。可是我知道我不是一个好弟子,我光有修炼的心,却没能好好的按照师父在法中要求的去做好,没能很好的用一个大法修炼者的高境界行为去证实大法、圆融大法。我知道我还有很多执著心要去,有很多业债要还,我要珍惜这个得之不易的人身,珍惜在这苦难人间的修炼环境,珍惜每一个提高心性的机会,踏踏实实的修炼,真正的使自己升华上去。


xun shi qi yu

不辨仙源问迷津 高天慈悲再示人

    大法弟子

    从小我就多愁善感，小小的年纪就知道人情冷暖，世态炎凉。也许是懂事早，所以总有一种悲观厌世的思绪缠绕着我，剪不断，理还乱，因此总会感到活着太累和伴有轻生的念头。随着年龄的增长，感到自己和人群的距离越来越远，越来越不愿意和其他人接触，慢慢地就开始寻找另一种生活，把一切都寄托给了佛。虽然没有上过寺庙，没有看过经书，没有加入过宗教，但是从小我对佛就有一种情有独钟的感情，干什么都以佛为标准，如果是做成了好事，就会想到这都是佛的保佑；如果是坏事，或者是别人让我干什么坏事，我都不会干，因为我知道那样的话，佛一定会惩罚我的。

    也许是上天的故意安排，也许是今生佛缘还在，在一个偶然的机会去了美国塞班一年后，在1999年5月1号的晚上，我和朋友到商店买东西，意外发现有人在宣传法轮大法，我立即被吸引住了，当时就感到心跳加快和莫明其妙的激动，当晚就借了<<转法轮>>一书，回到宿舍后，便爱不释手的看了起来，后来才知道那天我是最后一个借书的。看着老师的法像和名字，感到特别熟悉，似曾相识。通读大法后，明白了许多百思不得其解的问题，得到了许多从来没有人告诉我的疑难解答，学到了最高层次，独具一格的宇宙法理。

    读过<<转法轮>>一书，一下子恍然大悟，怎么做人的真谛一下子变的那么明了，知道了常人为什么活的太累，就是因为他们太自私自利，心胸狭窄，为情所惑，物欲攻心……太多太多的执著心，所以就会被一种无法摆脱的压抑死死的缠绕，最终象蚕一样做茧自缚。

    一边看书，一边掉眼泪，现在终于拔开云雾见青天，找到了真正属于我的人生之路，我的生活圈，我的朋友。

    在没有认识法轮功以前，我身体有许多病，心灵上有跟常人一样多的烦人事，病痛的折磨和心灵的压抑，让我感到活着好累好累，现在由于实修大法，不到一个月，师父的法身就开始给我清理所有的疾病。以前生孩子的时候在月子期间吹过风扇，导致我的左胳膊常年疼痛，已有一两年了，平时一干活就痛，一累或者阴雨天气就会感到难忍的痛、麻、肿、没有知觉，吃过很多的药也没有治好，别人都说月子里的病是治不了的。可是有幸的是，我有缘得了法轮大法，在刚开始看书的时候，胳膊就奇迹般的开始好转，随着每天坚持不懈的炼功，左边胳膊的肉就又开始痛，先是里边肉痛，然后三天到表皮，到表皮的时候就象被热水烫了一样，火辣辣的，又过了三天，就开始冒水泡，这时平时疼痛的左边后背、左边前胸都各有一小片水泡，当时感到痛得要死，睡觉都会被一阵阵的痛醒。从<<转法轮>>书上知道这是在消业，是师父从根本上替我消业，再痛也要忍。这时因为工作需要，我正上夜班，身上起了这么多水泡，自己看了都害怕，何况其他人呢，也许还会引起别人的什么猜想，所以我总是在没有人的时候洗澡。水泡一直持续10天还没有好，下一个星期我就开始上白天班，公司的人全上白天班，到时我怎么洗澡呢？别人多害怕我。我就在心里祷告：师父求求您，让我这胳膊使劲痛吧，让我加快消业，让水泡快点好吧。那天是星期六，这样说完了以后，不一会真的是疼痛难忍，还特别的刺挠，翻来覆去的的睡不着，没办法就起来练功，练完功以后我就开始睡觉，这一觉竟然睡了七个小时，还一点也没有痛醒，醒后发现怎么一点也不痛了，第二天，身上的水泡就开始慢慢的变干、痊愈。

    到现在得法有两三个月了，身心都发生了巨大的变化，永别了以前的病痛和忧伤，心态越来越详和，越来越……，怎么说呢？再好的语言也无法言喻得法后的收益。

    既然知道了做人的目地是返本归真，要返本归真就要按照宇宙的特性真、善、忍去要求自己，要同化这一特性，就必需提高心性，去掉人的一切执著心，多忙多累都要坚持每天学法练功，风雨无阻，一修到底，直到功成圆满。


xun shi qi yu

我找到了真正的回家之路

    澳大利亚大法弟子

    我快54岁了，是专职的普通科及妇产科护士。

    大约在我20多岁时，我的身体和精神都快垮下来了。此后所接受的常规医疗使我的病情更加恶化。在绝望之际，我转投一位顺势疗法医师，希望能得到他的帮助。花了五年半的时间，我才得以康复。在这段时间里，我感受到了生命的目地和意义对我的一次“启示”。我毫无疑义的认识到，“这一次我一定要把握好机会”，如果做不好的话我就再从头做起。

    其实，我当时对怎样把握、怎样做好并不是很清楚，但是，这件事使我放弃了我的专业工作，开始学习自然和能量治疗并从事这方面的工作。

    自从发现法轮大法后，我就完全放弃了所有的这一切。现在我明白过去我所做过的一切，是为了想要返回到我原来的地方，并帮助他人达到同样的目地。虽然，从我开始对精神的追求以来，我做过许多神奇的事，也觉的自己学到了一定的程度，但是在我内心深处，我一直有一种感觉，世界上一定还有比这更好的东西。

    在我得法以前，特别是去年下半年，我感觉到尽管我知道了这么多，又学了这么多，但是我的精神不但没有得到升华，反而倒退了。我发现我对别人越来越不能容忍，对自己也感到不满，我似乎关闭了我的心扉。我百思不解我到底怎么了，我开始感觉到绝望，我除了祈求了解和引导之外一筹莫展。

    此后不久，一位朋友向我介绍了法轮大法。在那一次愉快的会面中，他谈到他参加了一个气功学习班，感觉非常好。临走时，他借给我一本《转法轮》，给了我一份印有墨尔本各炼功点地址的小册子。当我和我的伴侣阅读了这本书之后，我们有一种脱胎换骨的感觉：这就是我一生中一直在寻找的东西!

    一个星期天的早晨，我们去了位于墨尔本市FLAGSTAFF公园的一个炼功点，当时有一些人在那炼功。当他们中有一人看到我们是新去的，就把我们叫到一边教我们功法。我一开始做动作，整个的我都充满了一种难以抑制的、无比感激的心，我没有被遗忘，我现在真正地开始了回家的旅程。我感觉到我全身发热，当我尽力完成了这套功法之後，我的泪水止不住的往下流。我们得到了里面有动作图解的《中国法轮功》和一盘炼功带，整整一个星期我们还去了其它几个炼功点炼功，我们还得到了一盘李老师的教功带，我的心在歌唱。

    从去年11月开始，我们成了法轮大法的学员，从其它大法弟子那里我得到了我以前从来都没有体验过的友善和帮助。我们参加了一个学法小组，得到了他们发自内心的无私的帮助。在任何时候，总会有人帮助我们消除疑虑，使我们回到正确的修炼道路上来，会有人来倾听我们的叙说，会有人来帮助我们纠正动作。

    在这之前，我已开始出现了绝经的症状，月经不正常、感到不舒服和疲劳。当时我想，对我这样年岁的人来说，这是正常的。但自从我一开始炼功，所有的症状都消失了。我现在的月经不多但很正常，人也不觉的累。虽说李老师在他的《转法轮》一书中提到过这一点，但我没有想到它会来得如此的快。

    在我们炼功两个星期之后，我们的朋友开始问我们在做什么，因为他们发现我和戴斯都显得年轻、都比以前健康。因此，我们就乘此机会向他们介绍了我们的奇遇。

    修炼以来，我感觉到心里很轻松，身体也很强健，非常幸运能找到真正的回家之路以及指导我回家的法。


xun shi qi yu

生命等待知几许 迷失已久返归途

    罗马尼亚大法弟子

    今天我想和大家分享自1998年7月得法以来，学习法轮大法给予了我怎样一个全新而深刻的人生体验。

    自15岁我随父母从罗马尼亚移民以后将近7年的日子，甚至在那之后很长的一段时间里，每日早晨醒来我都会问自己：

    我为什么会出生，活在这世上？

    我并没有想死的念头，只是想追溯回我出生之前的时刻。这一念让我生出了无数的哀怨与烦恼，以至每日还没起床，我便已将自己封闭在了这世界之外。

    我曾将自己的这一状态归结于自幼生活于频繁变动的环境中。我自半个月大起便开始搬迁，到15岁时已换过三个完全不同的文化和语言环境了。大家都说我真幸运，能说这么多语言，见过这么多世面；而家人则对我的如此不快乐和不合群感到非常困惑。他们一再的告诉我：振作起来并“坚持下去”！

    我确实有“坚持下去”。为此我学习了很多年：语言，东、西方哲学，宗教及其它学科。这样，带着两个大学学位以及所有“相关知识”，带着比以往更多的问题，没有工作，没有钱，我再没有力量“坚持下去”了。

    我曾服用抗郁药，只为使自己打起精神。我所学过的一切都丝毫没有使我更接近真理。而且，每当我尝试着追寻生存的本质，寻找我在这大千世界的位置，现实却总是在我眼前飞灰烟灭，了无可寻。

    因此，我发现自己只能一次又一次的从头开始，一次又一次的象陌生人徘徊在陌生的世界上。

    短暂的快乐是如此的不坚实而瞬间即逝，教我如何能藉此赖以生存；而与此同时痛苦和悲伤却从未太远。

    就这样，在1996年的一天，当我清扫房间时，我发现了一张姐姐从印度带回来的照片。照片上的印度老人微笑着。当我望着他时，我感到我脑中的弦被拨动了，仿佛有人拧动了瓶颈的栓。我开始哭了起来，整整3个小时直至精疲力尽。

    那个晚上我梦见了那位老人。

    第二天早上起来，我似乎进入了另外一个空间，眼前看到了一个完全不同的世界：从手中的一杯咖啡到树上最幼小的一片树叶，都在他们各自的位置上静静地闪耀着，美丽而深邃。我深深的感动了，深深地体味到每一个生命存在的意义。那是我生命中第一次知道我也是当中的一员，生命除了痛苦还有其它意义。

    这种感觉持续了一整天，我以为从此以后的日子都该是这般宁静而明朗。

    当然事实并非如此。

    第二天我发现世界又复如从前。

    但是有些东西却永远的留下来了。我依然感到宁静而平和，而且，我也忽然开始审视我的生活方式。

    那些多年来我曾那般身心投入的付出的，那些令人撕心裂肺的变迁都自动的呈现出来，使我得以有了放弃那众多执着的机缘：从我成长的地方，曾经相识的人们到我的思维方式，这些都曾是我精神世界最重要的组成部分。从那时起我便知道，事实上，我的一生早已被安排好了。我心释然。

    并且，尽管我深深的刻意找回那天被周围世界的一切打动的感觉，我也明白了首先得拥有一个开放的胸怀：欢娱、热烈而安宁。仅有渴望是不够的，它只会使渴望之物遥不可及。而开放的胸怀却能直接迎着事物的本质去，毫无困惑，杂念不起。它能容万物。

    以后，许多考验接踵而来，有些情况比从前更为艰难。而我再也没有别离和悲伤的感觉，而是将此视为回家的必由之路。虽尚未知家归何处，但我确有归心似箭的心情。我作了一首诗：

    予我勇气看周围美丽世界；
    燃我双眼将太阳放进眶缘；
    畅我胸怀在夜里注入星星；
    溶我脑海以天之苍茫静谧；
    展开双臂，张开双腿至天际---让我归向你!

    在我写这首诗之前我参加了一道家气功班，因为我决定我要性命同修。找到我的气功老师也是一神奇的经历，因此我对她有充分的信任。

    我坚持修炼该道家功整一年，并坚信有一天会有某件重要事件发生。

    写完这首诗不久，我们的道家气功老师在课堂上问我们是否愿意往高层次上修炼。也就是说我们将修炼一种新的功法，称法轮大法。

    我的第一念反应就是：愿意！这可能就是我要的了。可我还得等漫长的两周才开始学习这一新功法，我的身体躁动不安。老师看出了我的不耐烦，便给了我一本《转法轮》。我日夜不停的读了两天，仿佛我的生命全赖此以维持，我爱不释手，甚至要去厕所也不舍得放下。

    终于我们开始学法轮功了。在第一、三套功法抻腿和臂的时候，我感到它们伸向了无限的天际。所有的困惑与痛苦离开了我这如破旧生存的盔甲般的躯壳，而真实的我在不断的扩大，脑海充满着宁静与祥和。我终于找到了我回去的路。

    现在我是一个法轮大法的修炼者。我大多数家人也是。修炼以后我有过一些净化的体验，但这里我就不提了，因为我们学法小组的许多学员经历过更加严峻的考验(如意外事故)，他们的勇气鼓舞着我。相对而言，我经受的考验不算什么。我的双耳曾奇痒难忍6个月，无论怎样挠也不去，我知这是对我心性的考验。这痒，不来源于耳的物质这一面，这种认识给予了我克服困境的勇气。后来母亲说当时她看到我那红肿发炎的双耳时吓的心跳骤然一停。而现在我只是依稀记得那6个月无休止无减缓的搔痒带来的烦恼。最后我决定放下这颗心，不再为它担忧，结果有一天我发现所有的症状都彻底消失了。

    另外，我们学法小组学员的生活似乎比以往更艰难了。我曾问我们辅导员为什么几乎每个人都有如此戏剧性的考验而我没有，没多久我自己就找到了答案。我意识到事实上我的所有梦里都充满了考验，遗憾的是，我并不是总能过好那些关，常常是过后才悟到那些是考验。比如有一次，我梦见一支庞大的军队列队伫立于我面前，队伍长得一眼望不到边，他们全在等着与我打仗。我单枪匹马的与他们打了起来，奋战了整晚直至精疲力尽也没有意识到自己是个炼功人。待睡醒时，我马上悟到这一关又没过去。其实这是我能否放弃争斗心的考验和机会啊，我知道这颗心已成为我个性的一部分了，假如我当时拒绝与他们作战的话，他们可能就会自动消失了。

    我仍接受着许多考验，这些考验仍大多数在梦中出现。

    现在我认真度过每一天、每一关。人们总会问我为什么这么健康快乐，那些从心底里接受了我的答案的人现在也已开始修炼法轮大法。刚开始修炼的时候，我是如此激动，希望说服我所有的朋友特别是家人都加入修炼的行列来，但他们都抱着十分怀疑的态度，我越努力情况越糟，我想我是白费功夫了。我想起老师说过，发生任何矛盾时要向内找，矛盾的产生是给你制造提高心性的机会。于是我想我身边的人，有缘得法的话自然会亲近大法，而我应该放下这颗试图说服所有人得法的执着，因此我只是把《转法轮》一书留在桌上而不再去讨论它。

    数天之后，我母亲开始翻阅这本书，然后是我姨妈，我姐姐，姐夫，后来甚至连我父亲也去参加了李老师九讲讲法录像的学习班(该班举办于这次法会前2周)。对于我那些还没修炼的家人和朋友，我希望有一天他们能意识到这是一次多么难而得的唯一的机会。我曾试图劝服他们，但是教我如何去解释它是什么，就象用一周去解释整个漫长的生命，而我怎能再把它压缩至一刻间？


xun shi qi yu

闻师亲旨我辈幸 教我佛法心来填

    大法弟子

    很久以前，在一个寒冷的早晨，在欧洲大陆上的某个地方，我第一次看见了这个世界。当时，我并未意识到在我未来的生活中将会出现如此多的磨难。在此之后的许多年里，生活对我来说是不容易的。为什么要经历这些磨难呢？最终我将去何处？我的归宿在何处？我为此到过很多国家，我曾学过很多东西，比如：油画，陶瓷艺术以及演奏一种乐器并获得了许多学位。但我一直没有答案。

    那是在1998年一个风雨交加的星期日的下午，我刚写完我的业余大学的学习论文。忽然在我眼前出现了一个彩色的图象，就象电视机里的图象一样清晰。在这个图象里，一个中国人模样的人坐在一个中国式的矮茶几后面对我挥手。当时我想：我为什么会看见这个图象？我很清醒，没有做梦，不知其中有何缘故？我是否应该注意些什么？是否只是我看见了我想象的什么东西？

    然而这个图象不断地冲着我来，我等了将近半个小时终于决定接受它。随后图象静止不动了，而那个人则对我微笑。我无法听见也无法听懂他说的话，但我认识到这是一个重要的信息。我不得不承认当时我有些害怕，因为我从未经历过此类事情。我以为我阳寿已尽了！

    我不由自主的走向衣橱，披上雨衣，搭共交汽车去了城里。当我坐在车里时，我看见车厢壁上有一则广告，是介绍在一所旧的大楼举办“身、心、神”的展览。那就是在我脑海里闪现的信息！于是我改变了主意下了车，步行去了那个展览大厅。

    在大厅里我发现有许多展台，突然我听到一个美妙的音乐从大厅的另外一侧传来，我立刻被吸引住了，便朝音乐的方向走去，只见有一些人正在做一些形体动作。我被他们的表演吸引住了。就在那一瞬间我明白了这便是我等了好多年的东西。当他们表演结束后我便象磁铁一样紧随其后。他们告诉我他们是炼法轮大法的，并问我是否愿意去他们的每周四晚上的炼功点炼功。我说：好！我下周来见你们。

    从此我开始了修炼法轮大法的历程，走上了返本归真的道路。


xun shi qi yu

缘归真法感慈悲 迷中渐醒开正念

    大法弟子

    我曾经对科学迷的很深，用科学手段不能证明的全不相信。但是，几年前的两次“特殊经历”改变了我，最终我走上了修炼的路。

    93-94年是我大学最后一年。一向健康的我忽然变成了病殃子。先是感到心慌、乏力，检查后没有发现什么毛病。笃信科学的我认为一定有什么病因，便自己翻医书、找答案，今天怀疑这个，明天怀疑那个，三天两头去医院核实，“逼”着大夫给我检查、开药。但我的症状却没有好转，反而变着法地“折磨”我。由一开始心口不舒服，转为厌食、恶心；接着又是尿频，尿是褐色的。可由于检查结果“正常”，医生也无可奈何。而且常常是我越觉的象什么病，该症状就越明显。有一次，我想也许是胃有问题吧？果然一吃饭就胃痛，还伴有嗳气等症状。难道还能想出病来吗？也许是心理作用吧？但心理作用也不该那么强呀？！最起码一开始也不是心理作用啊？那段时间我痛苦极了。我时常莫明其妙地感到眩晕、恶心。这又增加了我的心理压力，成天处于恍惚之中。家里人也很着急，没办法，便去算命。结果每个算命的都说好话。不知母亲从哪里听说我应入佛门，于是我又开始拜菩萨。

    这件事对我打击很大，要知道我曾是多么乐观、自信、健康的人啊。聪慧与健康，使我相信自己有个美好的未来。但这一切都划上了问号。我意识到一个人，不论多么强大，面对生、老、病、死时是那么得脆弱、无奈。也看到了现代科学的局限和教条。我相信这一切一定有原因，只是科学的检查手段达不到，或者根本无法达到。不知怎的，一个念头浮上心头，也许这是因果报应吧？我开始有些害怕，害怕在我过去荣耀背后的危机，害怕我所有对幸福的追求，都是在酿造未来的痛苦。我开始想，也许人一生的福份就那么大，用光了，也就没了。

    但很快这件事就因时间的推移而淡忘了，我又陷入了滚滚红尘之中。其间有人曾邀我父母去参加一个气功学习班，说是一位东北的师父来教授“法轮功”，由于父母当时的糊涂，没有去，错失了一次绝好的机缘。

    时间一晃就是三年，我研究生快毕业了。由于在外地上学，所以平时只能与家人电话联系。当时母亲已得法，她不断的通过电话向我洪法。然而我的科学障碍太大，又是搞癌生物学的，怎么也不相信。当母亲谈到她来例假时，我还劝她到医院看一看有没有什么毛病。那时除了繁忙的实验与毕业论文外，我常与朋友们吃吃喝喝的，但心里总觉的有什么东西不对劲儿。就在这时候，那些久违的“症状”又回来了。我怕极了，但似乎心里也知道检查是没有用的。但除了不断地去医院，我还能做什么呢？我在电话里向家人诉苦，但得到的回答是：“也许李老师开始管你了，炼法轮功吧。”我顽固地回答说：“你给我找两个学医的炼功人来，我要跟他们理论。” 接下来有一次，我鼻子里长了一个小瘤子，这下可是真的了吧。医生毫不犹豫的要我作手术。可到了手术室，手术大夫把我的鼻子查了个底朝天也没发现瘤子在哪儿。于是我自己又找了半天，真的没有！？这件事后，我心里复杂极了。

    我开始全面反思科学的本身。我不禁问，难道真有神吗？我开始想看一看这“法轮功”是什么。就在我这样想的第二天，我到朋友家玩儿，书架上一本<<中国法轮功>>映入眼帘。看完书，我没有不信，也没有全信。只是有些不敢杀老鼠了。重要的是，我开始对生命、时空等进行全面的再思考，而这些问题，似乎我在八、九岁时也思考过。渐渐地，我意识到，在现有知识范围和逻辑基点上出发，永远都不会有答案，必须抛弃固有的思维才能理解超越现实的现实。

    由于毕业在即，经常吃吃喝喝的。有一次聚会后，第二天起床后忽然觉的全身乏力，一动就出虚汗。检查结果“正常”。当时心中有一念闪过，不能再喝酒了。症状几天后便消失了。但我没有记取教训，后来的聚会又痛快的来了一顿。这次更难受，而且一拖就是一个半月。我对医院检查已毫无幻想，心中涌起个强烈的念头: 看来我要炼法轮功了。暑假回家，一边打点赴美行装，一边在空闲时间把师父当时已出版的书、录像带从头看了起来。越看越觉的说的对，迷团渐渐开了，思想也越来越清晰。在读<<精進要旨>>时，我眼睛湿润了。我似乎明白了自己这一切的原因；明白了只有善恶才是解释这世间纷杂现象的出发点；明白了作常人就是业力轮报；明白了这是自己的机缘和师父的苦心救度。虽然理解不深，但毕竟明白了。

    我知道自己将一修到底。就这样我开始了自己的修炼，在那以后的学法当中，师父不断的点悟着我，多少个真真假假，多少个千钧一发，就这样，我在法中走到了今天，走向未来和圆满。还记得我那些“症状”吗？听起来象故事、笑话，但那背后是神圣与庄严，因为那是神对人的慈悲：“醒来吧！”

    时过境迁，当初得法时的多少思想细节今天似乎都已遥远了。

    我还记得当初刚到美国一下飞机，有一对年轻的中国夫妇到机场接我。后来才知道他们都是大法弟子，都是学医的。

    机缘不易，与君共勉。


xun shi qi yu

真正的佛法

    大法弟子

    我原是佛教中的居士，一直认为佛教中的佛法是真正的佛法，对社会上的多种气功根本不屑一顾，认为是世间小道。可我虽上香念经，仍解不开周围繁事，不知生活意义，心中很苦闷：人为什么而活着，到底什么是“佛在心中”呢？

    一次偶然的机会，我发现婆婆学炼法轮功，仅一个星期，性格大变，从前总说我这说我那的，鸡毛蒜皮事事计较，变的不说什么了，宽容和善，前后判若两人，人们都说“江山易改，本性难移”,是什么原因使婆婆变得这么快？我便好奇的翻看起<<转法轮>>，一下子震住了，这是真正的佛法啊！许许多多人生的迷惑从这本书中找到了答案：原来人活着就是要返本归真！“佛在心中”，是说修炼的人主要是向内修自己这颗心，遇到矛盾向内找，这样才能好病或长功……苦苦追寻的佛法真理终于找到了！我激动的泪流满面，心情无以言表，从此开始学炼法轮功。


xun shi qi yu

走上真正修炼的大道

    大法弟子

    我在三十多岁时，深深感到心随境转之苦，活得很不自在；被伤害了觉的委屈，忍不住对别人不好时，不但内心不得抒解，反倒更觉难受。在得法之前的十几年来，一直从有关灵修的书本中、宗教中，寻求解脱之道。曾先后接触宗教中几个不同的法门，也试图努力遵照这种方式修行，但宗教的形式并未真正触动我的心。由于了解一点因缘因果的道理，心中多少减轻了对事物的成见，然而想要进一步放下执著心，却找不到着力之处，衷心渴望寻得促使自己往上提升的妙方，希望有一天能够达到真正的解脱，乃至具备了利益他人的能力。在寻寻觅觅中，我抓住了所谓新时代的书，一本接一本的阅读，几年下来，发现它好像成为我安抚心灵的镇定剂，每天服用它，却看不到前途所在。

    虽然对于宗教界的诸多现象一直困惑不解，后来因身体欠佳，又走进了一个所谓的性命双修法门，既练气功，又学佛修心。当时我以为帮人治病是普度众生，也很乐意能替众生承担业力，因此义不容辞的在气功发表会上义务帮人治病，有时也替亲朋好友治病。过后不久，我的身体逐渐的越变越差，后来更陷于严重的病痛之中，甚至身心都受到另外空间严重的干扰。首先是腹部剧痛、右手疼痛不已；曾有一阵子，在半夜因喘不过气而醒来，只敢坐着睡；接着情况越发不妙，两个眼圈黑的像个熊猫似的；冬天在家裹了一身的衣服，睡前得先上健康床温热一番；每周去针灸几趟；天天为煎药而忙碌；还得拖着病痛不堪的身体，花大笔钞票去采购健康食品；每次外出回家，就像得了重感冒一样全身非常难受；也曾在没有任何预警之下，全身突然感觉绷胀起来，体内从头到脚都处于非常紧张的状态，有时持续一天，有时持续几天；打坐、睡觉时更是这样；后来甚至在睡觉时，感到有东西在体内到处流窜，窜到哪儿痛到哪儿，五脏六腑、肌肉、骨骼都疼痛不堪，令我无法成眠；最后右手伸不直了，为此还经常去整脊，饱受折磨。如此折腾了好长一段时间，然而心中并无怨尤；我认为过去给予人的痛苦理当偿还，又觉的自己既然承受了，再为他人分担一点并不难，因此，对于一切灾难都默默的承受。只是每当想到自己陷入这种混乱的状态，而无力提升自己的层次时，就感到非常迷茫无助。

    其后有人帮忙处理过这些事情，使我暂时摆脱干扰。虽然松了一口气，但落得全身元气尽失，右手也变形了。为此我深自痛加检讨，认为是自己根基不好、业力大，又没打好基础，也未精进实修所致。就在我打算振作精神，从头修起的时候，很幸运地读了李老师的著作《转法轮》，才恍然大悟，才明白自己做了一件多么傻的事啊。原来，当人的真正目地是为了返本归真；一个人修炼的时候，就连自己的业力都得靠高功的师父帮忙消去大部分，才可能返回去，而我竟然不自量力地将他人的业力也揽到自己身上来，甚至招来了附体，为此还几乎丧失了宝贵的性命。在《转法轮》中，老师所说修炼界的混乱现象，我好像都一一亲身经历过。历来不解存疑的部分，现在知道是怎么回事了。原来，没有高层次的法指导，其实根本是无法修炼的！像我这样稀里糊涂地修，真是可怜，不但使自己提升层次、解脱自在的本意都成了奢望，更何况达到当人的真正目地──返本归真。

    读到老师在《精進要旨》中“警言”那篇经文所言：“如果你们人人都能从内心认识到法，那才是威力无边的法的体现——强大的佛法在人间的再现！”时，我泪如雨下，激动不已。过去一点也不知道僧人、居士如何祸乱释迦牟尼佛的法，致使它成为末法，让很多糊涂的常人在修炼的形式中追求生活安逸，反倒强化了自身的执著；让很多不明白法理而真正有心修炼的人，抓不住修炼的核心，只是在边缘上兜圈子，苦不堪言；那么多在宗教中专业洪法人士本身却不认识自己所传的法，真是令人痛心啊！有些人甚至改动释迦牟尼佛说的“以戒为师”，然后将自己的认识当作佛法在传；例如对不二法门这一名词乱加解释。我根本不知道所谓不二法门指的是修炼要专一，修炼不专一就不严肃；因为修在自己，功在师父，功在另外空间的演化有很深的内涵。我从来不知道自己在修炼上是不严肃的，然而我过去正是在取众家之所长的法门中修炼，并没有认识到要想往高层次上修炼就得专一。因为没有高层次的法指导，自己盲修瞎炼，才招惹了这些麻烦，才落此下场的。

    当我得了这万年不遇的法轮大法，身心安顿，心中的喜悦无法形容。随后我断绝了所有的医疗手段；之前视为宝物的健康床也不碰了；把所有的能量用品都收了起来；把所有的健康食品都送人；把一切与修炼有关的书都处理掉；把过去所学的不正确的观念都抛弃。扔掉了这些累赘，如释重负。从此把身心交给大法，走一条老师为我重新安排的真正修炼之路。

    得法之后，身体马上就恢复了元气，右手也在九天学功班中不知不觉地伸直了；此后，对于一切消业现象都坦然承受。每当遭到触及心灵的考验时，都能向内去找，逐渐看清自己的执著；在情绪激昂中，咬着牙不断地默诵着老师的话：“整个人的修炼过程就是不断的去人的执著心的过程”(《转法轮》)或是“按照宇宙真、善、忍的特性去修炼”(《转法轮》)或是“你能把心里放不下的东西带進天国吗？”(《精進要旨》)“真修”)，藉着大法的力量，平伏了内心的波动，逐渐的提升自己。

    我的生活除了一些必须处理的事情外，就是学法、炼功、洪法。像这样的修炼生活，让我觉的踏实自在、幸福无比。修炼并不难，只要一次次的读《转法轮》，思想境界就不知不觉地升华着，宇宙的更高法理自然地显现，执著心也随之淡去，在最大限度的符合常人社会的状态下生活，历事炼心，以法为师。学法将近两年，我深深地体验到老师的威德、大法的威力玄妙不可思议。我认识到真正度人的师父是有足够的威德帮弟子消业，改变他的人生道路；我感受到大法直指人心的力量；我看到了大法的伟大，从而珍惜大法，对大法坚定不移，决心踏踏实实的修炼下去。

    自从遵循大法的指导后，发现身心变得越来越纯净。相信只要精进实修，有一天必能将自己先天善良的本性完全返出来，回到自己真正的家园。大道无形，大道至简至易，是我至深的感触。希望有缘人及早得法，在回家的途中少走冤枉路，都能走上一条真正修炼的大道。


xun shi qi yu

结缘法轮佛法

    大法弟子

    我今年29岁，已完成中医及西医的学士学位课程，现在一所学校的中医部任助教工作，1996年11月得法。

    我相信，我从小选择从医的道路，就是为了和大法结这个缘。但是，我走了很多弯路。

    我的家庭里，是母亲先得的法。记忆中的母亲，经历了文革时期的身心摧残，百病缠身，弱不禁风。但西医一直未能确诊，中医说是劳心伤神，阴血暗耗，久病及肾，阴阳俱损。可十多年的治疗也未见起效，家里却长年弥漫着药的味道。而我是那么的爱她，渴望能分担她的痛苦。我去学医，因为我认为母亲是没有遇到真正好的医生；后来又学了很多种所谓的治病气功，希望另辟蹊径，立杆见影的帮她祛病，用我年青健康的能量甚至缩短寿命帮她换取健康的后半生。但是，大学西医学到的知识令我失望，治病气功的办法也用尽了，而所有的这些努力依然付之东流。后来，灰心之中在一些居士那里了解到人世间的轮回因缘和苦难本源于业力，我开始从繁乱中冷静下来，期望在佛经中找到答案。然而依旧知其然，不知其所以然，心中虽有许多不解的困惑，但我逐渐开始热衷于出入寺院及其讲经说法的活动中。

    这期间，母亲也一直在练各种气功，但也未间断过吃药。94年底，母亲参加了李老师在广州的第五期讲法学习班，身体和精神逐渐发生了好转。之后的两年里，我看到母亲的皮肤越来越细嫩而红润，体重增加了，说话越来越有气力，笑声渐渐爽朗起来。药也停了，家里的空气变的明亮而清朗。我当时十分惊讶法轮大法的威力，但却放不下数年对佛教的情感及对气功的成见，竟翻也没翻母亲极力推荐我看的《中国法轮功》而白白错过了更早得法的机缘。

    1996年底移民澳洲之前，母亲和我做了一次深入的告别谈话。她说感谢我这些年为她的病所作的努力，但她悟到多年生病而医治不好的原因是她生生世世积下的业力所致，她用前半生的痛苦偿还了一些，才得以换来得法的机缘。李老师已为她清理了身体，她已成为真正走在返本归真道路上的修炼人。现在和以后她的身体也不会有病。希望我也不要错过这万载难逢的机会。我知道母亲曾是绝对的唯物主义者，她的转变及这番告别礼物的话深深的激起了我想了解大法的愿望。

    走之前，母亲送我一本<<转法轮>>。到了澳洲，安居、就学的事情进展的出奇的顺利。带着好奇及对母亲的思念，我开始读《转法轮》。

    没想到，一下子便看进去了。书中每一句话都那样深深的吸引着我，一层层破着我那被过去一切纷乱的信息裹得很紧的壳，一直透到心底去。我的思想变的越来越条理清晰，如云开日朗；所有的疑问都找到了答案，如万年不动的金刚，入了法的心再没有一丝疑惑。我爱不释手，遗憾没早听母亲的话。

    就这样开学前的三个月，我天天看讲法录像带，学法，抄《转法轮》，并很顺利的找到了本地炼功点，参加那里的集体炼功。我也常给远在重洋的家人写信，打电话，谈体会，分享我的喜悦。后来妹妹在母亲和我的影响下，也真正得了法。


xun shi qi yu

人成神之路

    雄霸

    人可以修成神，大穹亘古未有的事。修炼了好多年，还觉的不可思议。因为我在人中，习惯人的生活方式，思维方式，享受人的生活乐趣，人心情重，迷在常人中。寻寻觅觅终得法，踏上成神路。

    我不知道神的生活，知道了我也是神。也许我太不信，所以师父让我开着修。天目开了时，我看见眼前有一只大眼睛好大好大，吓了我一跳。真是有道就有魔，看见佛，也看见魔，也看到了过去。

    “看，释迦牟尼的小弟子得法了。”有人在梦中对我说。我看到释迦佛，他在天国世界给众生讲法；我看到自己，一个童子，给佛敬茶，给菩萨提花篮。天国的我太顽皮，尽用“弹指神通”卡异兽的喉。可怜的我，为还此业，21天不能吃饭，瘦的吓人。明白了生活在天国也会造业。造业就得还，今生不还，来世还。

    初期得法，好多的问题想问师父，我是谁？我从哪来？我怎么在武汉无缘听讲法？师父过的好吗？师父带我去了他的家，房子小，确还整洁。还有一个黑白电视机，好一个贫寒志气家。这是今世师父的家。我哭醒过来，师父让我回到我的家，那么熟悉。悲壮的过去，清贫的岳家。

    少年的我太年轻，23岁不到就得法。干坏事被警察追到家，关键时，师父来到，友人改变想法，警察什么也找不到。师父一把拧起我，威严的看着我。哎，当时的我，太傻，低下头，对师父说：下不为例。

    我来到炼功点后，大脑有人在说话：你这么高，怎么不去办班赚钱。是谁在和我说话，左看右看不见人，就用意念在沟通。我不慌不忙，去问辅导员，他说，炼功招魔，实在可怕。吓的我，戴着法轮章，还睡不着觉。魔，人看不见，摸不着，但是实让人害怕。

    早上炼功，经常看见天目有个电扇在转，仔细看，是个万字符。多年以后，同修告诉我，师父说:我的弟子都授了记。说时用手拍了一下额头。原来师父的授记在天目这个位置。

    梦中看到前世，我是游方和尚，走遍四方，上半身已快修好，业力在下半身。释迦佛给我的授记在后背，和我背一样大的万字符。带如来法力下凡尘。我还以为是希特勒的标记，静心悟，授记不同，使命不同。

    授记后，师父安排在人中三次找到我，和师父结缘。正法时，我就会明白法。第一次在西藏，第二次在山西一带。第三次在岳家军。在三国演义时期，张飞手拿长矛仰天长啸，他发出的音符与天体对应，让我听到。师父在我转世前给我讲过法，让我看了这部法的部分形式。我签了誓约下世。

    得法两三个月后，一天看书时，手里捧着书却怎么也看不到书了。书上每一个字都不一样，急的梦醒，悟到要背法。背了第一遍，全忘了，又急又气。看见师父给我安排的路，走一圈，从走一圈。我先后背了两遍大法。

    地上的人庆回归时，师父弹手一指，一道极光，无数星体，销毁，坠落。天上巨变，师父说，从新建造宇宙。在田中看书，不由长叹，这么大的法，需多大的德方可修成。抬头一望，释迦佛和师父同坐莲花，释迦佛一笑，走了：带了这么多年，交给师父管了。

    单位效益不好，我准备去南方。心定路显，北斗七星指方向。前路茫茫，踌躇不前，看到电脑打印我的路，每走一步，都有安排。显现一个工厂。来到南方，遇40多人招聘，只招二人，我進的就是那家工厂。半年没回单位，领导要开除，取消户口。欠家人的钱还不起，“百苦一起降，看其如何活”。人就为名利活，什么都没有，我活为什么？同事告诉我，为了生活，他去卖血。一语点醒梦中人，常人尚且如此，我有何惧?拿得起，放得下。世间名利与我何用乎？死且不惧，就没有什么好怕了。一念及此，“7.20”以前心性到位。

    从98年到99年，我是一人独修。99年8月，返回武汉，听我大哥说起来4.25，很是遗憾。大哥失去良机，如若是我，4.25中南海前定有我。心性到，位置定。走过圆满的考验。

    2000年2月，在家学法，悟到要走出来去北京护法。梦见师父，用手一指，我坐下莲花盘冉冉升起数百层高，师父又说：汝可听更高层法。从北京回来，关在单位学习班。梦见自己考试交卷，旧神挡在师父前面打分，89点5。我不满。师父也不满意。师尊亲自定分数，91点5。如我所愿。

    师父对我说，每两年期满，你可问三个问题。我问过其一圆满问题。其二北京事件，邪魔考验乎？其三大法洪传，正法進程。功柱升起，师父让我坐在大穹之顶，开示：圆满已定，圆满不是问题，在最后2分钟元神带着功上去就可以了。

    就7-20北京事件，给我讲法半个小时，见我明白就不多讲。将来的事安排打在我脑中，一下我就记住了。过后却想不起来，但我知道，已经储存在我大脑中。最后显现一幅画，一头牛，头顶法轮。如今明白，大事已安排。走到那一步，法理自然显。

    劝勉众法徒，誓约莫相忘；
    巨难志不移，同化大法光；
    师尊法导航，最美是家乡。


xun shi qi yu

蹒跚入大法

    净莲

    我是2003年才走入大法的。现在回首看去，却发现：其实冥冥之中一切自有安排，正是师父悉心的安排了一切，才将我这个顽劣愚钝的弟子引進了门。在这里和大家分享我的体悟和感动。

    从小就被中共的“无神论”灌输、浸淫的我，在得大法之前是不相信任何有关佛道神的事情的。但回想过去，其实小时候我就已经有一些略带神奇的经历了。

    六七岁的时候，我就经常会有类似耳鸣的感觉，突然会觉的好像听到了另外的声音，空空的，但知道不是在这个空间里。我问别的小朋友，他们都没有这种感觉。那时候，不知为什么我就会心中暗想：是不是有一个另外的空间啊？

    八九岁的我突然非常害怕死亡，觉的死后的世界是非常可怕、恐怖的。而且不敢和父母讲，只是在黑暗的夜里独自担心……

    九岁时，我在两次梦中还分别看到了我三岁在大姨家居住时发生的事情。一次是我和弟弟在河边嬉戏的情景，一次是我被邻居带到山上玩，走失，又被人送回来的事。这之前，并没有人告诉过我这两件事。可我去问妈妈，当时的情景却和我的梦境差不多。在梦中我清清楚楚的看到，我们在清澈的小河边玩，抓小螃蟹、小鱼，非常快乐！可大姨后来不让我们玩了（担心小孩子在河边玩有危险）……这一切到现在还历历在目；而我走失的事情又确实让大姨家当时虚惊一场。当时我很奇怪，做梦怎么能梦的这么清楚呢？而且还是确实发生过的事？好像有人提醒我，或者电影回放一样？修炼以后，我就明白了，这就是我的主元神回到了过去的时空。至于我的主元神進入未来的时空，也曾经发生过几次，这里就不多说了。

    从小到大，如果我长时间看书或者使自己处于定睛状态的时候，就会感到我的头在变大，自己的身体也一层层无限变大，变空，而同时，那个我又好像变的很小，在这个空间中旋转着……在这种状态下，我十岁以下的时候，还会感觉和一些物体能够沟通似的。后来就没有了。

    我在修炼前就体会到两次元神出壳的感觉。一次是我十四、五岁的时候。在荡秋千的时候，我从秋千上掉下来，后脑勺碰地，导致我的记忆部分丧失，记不起这前后的事情经过了。但我清楚的记得，当时我好像飘到了空中，而且和一些小怪物或小灵体在对话。后来，我才又身神合一，也听到了旁边人的呼喊声。当时丈二和尚摸不到头脑，只觉的莫名其妙。苏醒后，也把它当作脑部受伤的症状了。修炼后，我明白了，事实上那时候我的元神已经出壳了，正在和另外空间的生命体沟通呢。

    第二次是在我二十七岁的时候。一次我去洗手池洗手，一低头间，突然觉的我的灵魂从脑后出来，好像就在我脑后上方不远的位置飘着。这一刻，我好像是另外一个人在审视着自己，看着镜子里的人，也觉的很陌生……

    修炼后不久，我又一次清醒的体会到灵魂出壳的感觉。一次我正在吃麻辣汤，感觉非常辣！只觉一阵晕眩，元神一下子从脑后勺冲出去了，在脑后悬着。所以，师父说很多灵体是受不了辛辣、荤腥的刺激的。这确实是有道理的。我就亲身体会到了……至于随着修炼、层次的提高，在打坐、发正念的时候，元神离体的次数就数不胜数了！

    我十二、三岁的时候，经常会感觉浑身难受，肚子疼，无力，疲倦，有梦魇，而且感觉自己一直在向下降，向下降……这时，我隐约会觉的某处有黑色的东西，好像是鬼……

    在某个时刻，面对或路过某人的时候，我会突然感受到他的感觉，好像知道他这一刻在想什么。我很亲近的朋友，如果有什么异常情绪，我有时也能体会到，甚至会有如同身受的感觉。说实话，这个滋味并不舒服。还好我经历的次数不多！

    我一直非常非常喜欢莲花，从小就多次想把自己的名字中加入“莲”字或“荷”字。最喜欢的颜色是紫色和黄色。这也许是生生世世的佛缘吧！

    从小我就愿意研究稀奇古怪的东西，经常看《探索》、《奥秘》等书籍，也觉的茫茫宇宙中有太多我们不了解的世界。但多年中共无神论的培养和灌输，让我对自己身上发生的有些奇怪的事情反而不在意，一个“奇怪”就挡住了，不再关注。我也更不相信世上会有什么佛道神，只觉的那是古人科学不发达的结果、人的幻觉和封建迷信的表现。

    随着年龄的增长，阅历的增加，我也觉的中国的当代是一个“信仰缺失”的时代，人们什么都不信，既不相信神佛等宗教信仰，也早已对共产主义嗤之以鼻。而对社会上名利的追求，我也一直认为不过是安身立命的一部分。那么人为什么活着呢？生命的目地是什么？生活的基石是什么呢？我找不到方向，心灵很是空虚，只好把大多数精力放在对事业的追求上。随着世事的经历，没有一个精神支柱和心灵源泉，我觉的生活有时没有希望和未来。潜意识中在寻找着什么……

    自从1996年父母走入大法后，我开始和殊胜、洪大的佛法有了零距离接触。我亲眼看到妈妈由一个有着全身关节炎、肾炎、糖尿病等13种病、迎风即感冒、天天要按摩的药罐子、老病号变成了神清气爽、身体健康、年轻快乐的修炼人。我也亲自目睹了头部有病的爸爸神奇的消业。他的头部以鼻子为界，一侧的头肿得象猪八戒，眼睛只剩一条缝，耳朵肿的有两倍大，而另一侧却和正常人一样，让人看着都觉的吓人而不可思议。我当时吓的紧着让他去医院。可他既不吃药，也不打针，过几天就好了。这样的消业竟然经历了十几次！我也看到两位六七十岁的老人十多年来真的从未吃过一粒药！但即使这样，我还是一个坚定的无神论者，对于在他们身上发生的神奇、无法解释的事，一概说成是心理作用，自然身体反应。我只是觉的法轮功确实能治病，把我多病体弱的父母都治好了，有一定功效。邪恶的7.20事件，尤其是“自焚”事件后，铺天盖地的邪恶宣传遍及中国大地，我的态度更是逐渐的起了变化。由刚开始的嗤之以鼻，认为xx党又在搞运动，玩政治，到后来的担心，疑虑，害怕父母受伤害，再到后来看着所有报纸连篇累牍的渲染“自杀”“杀人”的文章，真的害怕、担心我慈祥、善良的母亲有一天会拿着菜刀……现在想起来，这一切是多么的荒谬啊！也由此可见中共的邪恶造谣杀伤力有多大！象我这样亲眼看到父母身体恢复健康，很是神奇的人，也产生了对大法的恐惧、躲避，甚至厌恶的心理。（敬请师尊原谅我这个顽劣糊涂的徒弟）而我又一次体会到我们要清除这恶魔在世人身上下的毒素，有多么的不容易啊！可这又是我们救度世人的当务之急！

    在这样的环境下，父母依然很坚定，继续学法、炼功，抓住机会讲真相。妈妈从来就没有害怕过。这也是我很佩服的地方。他们也经常给我讲真相，可都被我严词拒绝了，不愿多听。现在想想，那时的我是多么的不悟啊！“机缘难得”，真的需要珍惜！

    这一拖，拖了八年！2003年9月的一天，也许是机缘已到吧，也许是大法弟子的坚韧、正义和大法的神奇、伟大吸引了我，我不由自主的第一次拿起了《转法轮》看起来。这一看不要紧，我发现这正是我一直以来追求并相信的处世之道！“真善忍”，这不就是每一个人应该学，应该做的吗？这不就是作人的准则吗？我终于找到了生命的基石和灵魂的依托！

    看书当时，我的身体上也有了强烈的反应。我的心脏、胃和牙齿都有病。随着看书，我就感到心脏偷停，一个劲的反胃，牙变的又长又软，不停的上下牙相碰……看到“天目”一节，我还明显的感到前额在往里顶，往里钻……妈妈看我反应挺大，又教了我一节静功。当天晚上，我就单盘打坐了半个小时。这过程，我好像闻到了一种熟悉而又说不出来的味道，在我小的时候，我就经常闻到过……

    夜里，我连着做了几个和同事吵架的梦，梦境从来没有的清晰。早上起来我还清清楚楚的记得梦中的情景，而且觉的胸中一股股火在向上窜，这也是从来没有过的现象！更神奇的是，我突然发现我的右眼角处看到一个“忍”字，上面一个“刀”字加一点，下面是个“心”！不能完全看清，但确实是这个字。整个字金光闪闪，又五光十色！无论我睁眼闭眼，醒着，还是睡觉，我都能看到他。问妈妈，妈妈说，这是师父在提醒我“要忍”呢。我一连看了四五天，“忍”字才消失了。这神奇的亲身经历立刻彻底击碎了我的所谓“无神论”观念，再也不认为这是什么人的幻觉了。（师父慈悲，不放弃我这个自以为是，狂妄自大的愚笨弟子）我真正的体会到了“大法原来是这么的神奇！”“这世界上就是有太多我们所不了解的事情！”“共产党说的话全都是假话！”

    从这时起，我终于蹒跚的步入了这伟大、殊胜、济世救人、亘古难寻的大法！走上了回归之路！


xun shi qi yu

梦中点化 正法大道

    大法弟子

    过去，我有过信仰，相信神的存在。可是苦苦寻觅的结果仍是一无所得，我陷入痛苦的迷茫之中：真正的神在哪里？怎样才能找到解脱人生苦本的正法正道？谁才是我真正的师父？

    97年2月，侄媳向我介绍了法轮功，我犹豫着说考虑考虑，可当晚做梦有声音说：“这是天定的，大法是最高的天法！”这铿锵有力的话语一下子把我震醒了。迟疑的我当即决定开始修炼法轮功。通过修炼，我深深体悟到：这就是千辛万苦寻找的至高无上的真理！明白了做人的真正目地——返本归真，自己苦苦要找的师父终于找到了！内心激动的无以言表。“寻师几多年，一朝亲得见，得法往回修，圆满随师还。”(《洪吟》“缘归圣果”)

    从此，我按照“真善忍”的要求，修心向善，时时处处做一个为别人着想的好人，一个完全为着别人的人，走上了真正修炼的大法大道。


xun shi qi yu

王伯等法得法的故事

    大法弟子

    故事的主人王伯生活在一个发达的小城市，今年84岁，他在法轮大法中修炼已经6年了，下面是他得法的经历。

    王伯17岁上下时便有师父来找他，教他修炼的东西。他师父是道家的，所以在教他修炼道理的时候也教了他很多关于命理八卦、风水的东西。他师父告诉他，这些东西都只能用来谋生，混口饭吃，绝对不能用来赚钱，并且一定要用来善导信众，告诉大家积德行善之道理。

    1949年，王伯的师父要走了，临行前一再叮嘱他：“真正的佛祖将要来人间传大法，你一定要等到那一天，千万莫错过，那是人唯一得救的机会，到那个时候，我教你的东西要全部丢掉”。从此王伯就一直在当地生活，给人批八字、算卦。由于他算的很准，远近闻名，所以结识了许多善男信女。王伯每次给人算完命后，总是教导他们要积德行善。

    文化大革命开始后，王伯被当作反动分子给抓了起来，投进了监狱，也是受尽了折磨。他想起师父的话，知道自己不能死，一定要等到佛祖传法之时得法修炼。于是他用功能把自己的身体搞的象是全身浮肿、奄奄一息的样子。造反派看他“病”的快要死了，怕他死在监狱中负不起责任，就把他丢了出去。出来后，王伯又用功能把自己的身体恢复过来。在那恐怖的年代，王伯经常暗自流泪，不知道自己能不能等到佛祖传法的那一天。

    改革开放后，当地迅速发展起来，王伯继续用给人算命来糊口。这时候许多人已经富了起来，知道王伯的人也越来越多，许多大老板要把他包起来，许多善男信女总想给他很多钱。王伯说什么也不要，却总是不厌其烦的告诉大家要积德行善、积德行善。

    1995年，法轮大法洪传到王伯那里，王伯见到了《转法轮》后，激动的热泪盈眶，老泪纵横的说：“我等了他一辈子呀！没想到我78岁了还能活着见到《转法轮》，这是真正的佛法呀”。从此以后，王伯再也不算命了，一心修炼法轮大法。许多善男信女来找他时，他总是说：“我等了一辈子，终于得了真正的大法，再也不算命了，这是我们唯一能得救，脱离苦海的大法呀。我过去给你们算命只是为了跟你们结缘，今天学不学法轮大法在于你们自己，我只能把这个道理告诉大家”。经过王伯的洪法，当地一下子就有上千人得法修炼，许多人在这一年多来走了出来，证实大法、说明真相。


xun shi qi yu

修佛几十载　终遇大法“缘归圣果”

    大法弟子

    我今年快六十了，我学了一辈子的佛，是法轮大法领我走上了正路，让我真正走上了生命的光辉大道。

    记得小的时候，大约四岁的时候，有一次想从家里的水缸里舀水喝，当时因为人小，一不小心跌入缸中，那时我看到缸中有很多鱼在游，很真切（其实在这个空间并没有鱼）。我当时以为大家都看得到，就没有在意。从那时候起，我就可以看到很多另外空间的物体与生命以及另外空间的景象。

    后来有一次，我上山砍柴，无意中碰到一条大蟒。当时我以为是一个树桩，可怎么也砍不动，才发现是一条大蟒。它把我缠的死死的，我把它的头给卡住了。谁也动不了对方。无奈之下，只好从山上往坡下滚，想着与它同归于尽算了。可当我滚下山时，发现自己身体一点儿没有受伤，而那条大蟒被断成好多节。当时心里就想，今天又杀生了。心里很难过，就想到庙里去。路上遇见一位高高的老者引我到一个庙里，那时是半夜，可是我周围就特别亮，就像车灯照着我走一样。在庙里那个时候我还不知道要拜佛，我就逐个儿的看佛像。那个时候我就看到那些佛的法身从佛像上下来了，叫我坐。从此以后，我就经常上庙里去，学释迦牟尼佛那一法门，学了好几十年，学的十分诚心。但是当我快到三十岁时(大约三十年前)，我就发现庙里开始不正了。虽然我还十分相信庙里还真的有佛，庙还是修炼的位置，但是那庙里的那些所谓寺主、住持、和尚都不是在真正的修炼了，一点都不符合修炼的要求了，完全变了。我觉的奇怪，怎么修行修成这个样子了呢？我心里想：算了，我还是自己在家里修。于是我就把满堂佛全部请到家里来。就这样又在家里修了几十年。

    大约在十几年前的哪一天开始，耳里就经常听到“法轮常转”四个字，这四个字还不时的显示在我的天目里。我就到处找这四个字。我利用一次单位出差的机会，在九华山找到一个和尚用的布包，上面有“法轮常转”四个字，我想大概就这四个字吧。可是这四个字还是照常出现。后来我想，是不是叫我出家。于是我就找到佛教协会的熟人，叫他们给我办出家手续。花了很多钱，把一切的手续、证件都办好了，出家的服装也拿到手了。可是这四个字还是照常出现，我心里想，我不是已经准备了出家，怎么还显现？后来我想，既然已经来到人间了，在剃头之前，再到人间多走一走，转一转。

    有一天早上，我起的非常早，大概四五点钟的样子，当我转到江边的时候，看到天上掉下来像天安门城楼那样建筑、楼阁的景象，还看到仙鹤等景象，降到正中间，十分漂亮。然后变成一条很大的船。这时耳朵里又响起了“法轮常转”的声音。紧接着，远远地出现了一个金光闪闪的“佛”字，我就跟着“佛”字追，那个“佛”字最后把我引到炼功点，最后和法轮大法简介布标上的“法轮常转，佛法无边”的佛字合在一起。当时他们都在炼功，我就在后面跟着他们做。当时我就看到很多景象。特别是做到第二套功法的时候，我看到很多仙女飞天，穿着白衣服，在那儿跳舞，十分漂亮。当时我就想，这可能是真正的佛家功，而我多年来就是在找真正的佛家功。第二天我又到那儿跟着做。那时我已经决定要学大法了。第三天我想，既然决定要学大法，那我家里所有的佛像呀，经呀都得送到庙里去，不能三心二意的。(当时我并没有看，也并不知道有《转法轮》) 从此我就走上了真正的佛法修炼。把佛像送到庙里去后，第四天，那些魔来找我打架，它们说：我在你家几十年了，保佑了你们那么多次，对你家也没有害处，怎么把我们送走了？我只好和它们打。当我快打不赢了，我突然想到师父的名字，我就对它们说：你知道我是谁？我现在是修法轮功的。我就叫师父，师父就出现在我的后面，那些魔就害怕的溜走了。就这样，我就开始修炼。

    大约是在99年4月的时候，有一天我看到这样一个景象。江水都翻动起来，涨的很高，我在那里叫大家都往高处跑，水来了，要淹水了。没有来得及跑的，都被水淹了。过了不久，就发生了4?25事件。后来又有一天，我看到水要淹到我了，但是我可以飞，就飞起来，还顺手把旁边的一个小孩救起来。我心里想，大概是那些坏人要找我了，于是我提前离开了家。那些人到处找我。找遍了所有的庙（他们知道我以前对周边的庙十分熟）。我在天目中也看到了这个景象。可是转念一想，这么大的风浪我跑了，以后还有更大的磨难要去面对，我把困难都推给别人，那不行，于是我就自己回去了。那些人逼着我说出我们那一片的炼功人。我拒不配合，说我也没有做坏事。也不知道谁是谁。我现在人在你们手上，你们想怎么样就怎么样，但是我要做好人，别的我什么也不知道，也不能说。就这样，我们那一片的炼功人都没有暴露，很多都在做着证实大法的工作。后来有一次，我看到天上有很多东西往下掉，掉的很厉害，我心里想，风浪又要来了。果不其然，不久就又闹出自焚等一系列事情来。

    师父讲：“过去的一年我有多种原因不讲话，我不讲话中我看到了学员们做的非常好，也就是说在我不在的情况下大家都能做好。了不起！你一方面把自己当做修炼的人一方面又坚定的卫护着大法，真的伟大！”过去我还不能真正理解师父讲的“伟大”的意义。后来我看到我们有的功友，在风浪来时，独挡一面，挑很重的担子，心里真是很佩服。我感觉我们很多功友层次修的相当得高，特别是在这个特别时间，我看到很多功友的层次在飞速的连连直上。而且我们经常看到另外空间业力直往下落，我就知道又要过一关。如果那个业力又不停的往下走，我就知道这个关过的好，真的是这个情况。

    我还悟到，大法现在承受的磨难，以至于我们每个弟子所承受的魔难，很大程度都与我们弟子自己有关系。在一次被拘留中，我看到在另外空间和我关在一起的一个同修把大法的书用麻袋拱手送给了邪魔。后来她跪在师父面前，求师父给她机会，师父表情十分难受、严肃，没有说话。她的一只腿好像是因为那个事情而伤了。我就问她，她说确实开始时她由于怕把书都交了。我就说，怎么能做这样的事情呢？我们是大法在人间的护法神。她也认识到她自己错了。后来这个弟子做的非常好。我还看到有的因为怕，烧大法明慧网资料的同修，一只腿已经跨入地狱了。我还看到前段时间，度我们的法船，停在岸边慢慢的向前走，等着弟子上去，可是修炼人只要有一点执著心就上不去，上去了也要落下来，真象师父讲的“修的执著无一漏”。可是到了近期，我看到的景象是法船上盖了一层芦苇一样的东西，而且也开得很快，已经开了很远。弟子愿意上就上，不愿意上也没有办法。但是很多弟子都上去了。


xun shi qi yu

从常人走入修炼

    大法弟子

    童年时期的我体质虚弱，多次重病，次次有丧命的危险。幸亏家里曾结识一些老中医，经多方调治，终于存活下来。因此，医学的神奇功效在我童年的脑子里就留下了深刻的印象。

    成人后进入医学院学习，我对战胜人类的疾病充满信心，因此刻苦学习，逐渐领悟到了从人体结构到人体功能到人体病变再到治疗处理的一系列理论和方法。在自己的医疗实践中也确实用所学的医术为不少病人解除了痛苦，真感觉自己能够像高中同学给我的赠言那样“手到病除”了。

    随着学习的深入和行医资历的增加，却发现在医学理论中找不到满意答案的问题越来越多。比如人类所患的精神病，医学界也承认除了少数有过大脑结构损害（即器质性病变）的病人患有精神病外，大多数精神病患者并没有发现有大脑结构上的改变。那么既然大脑结构形态没有改变，人的精神或者说意识怎会发生变化？怎么会得精神病呢？而且在实践中我们不难发现，有些患有或患过精神病的人却是“奇才”或“怪才”，因为他们可以讲出令一般人难以建立的完整而精巧的理论体系，或者画出远远超出常人能够构思出的精致完美的建筑物或风景画。他们的思想或意识源泉来自哪里呢？

    我深信人类的精神世界是相当丰富而神秘的，它应该有某种形式的存在，而我们似乎没有办法证实它。

    在李洪志先生《转法轮》一书中有写关于精神病的论述：“我说精神病不是病，我也没有时间去管这些事。为什么呢？因为精神病人他没有病毒，身体里没有病变，没有溃疡，要叫我看就不是病。精神病就是人的主意识太弱了。弱到什么成度啊？就象那个人老是当不了自己的家，这个精神病人的主元神就是这样的。他不想管这个身体了，他自己老是迷迷糊糊，老是精神不起来。那个时候副意识、外来信息就要干扰他。各个空间层次那么多，各种信息都要干扰他。何况人的主元神在生前可能做了一些不好的事情，还有债主可能要害他，各种事情都会出现。我们说精神病就是这么回事。叫我怎么给你治？我说真正的精神病就是这么得的。那怎么办呢？教育他，让他精神起来，但是很难做到。你看精神病院那个大夫手里把电棍一掂，他马上吓的一句胡话都不说了。为什么呢？那个时候他的主元神精神起来了，他怕电他。”李先生用浅显易懂的语言揭示出了精神病的实质，的确使人受益匪浅。

    关于意识，在《转法轮》中也有论述：“怎么看人的思维（意念）的不同形式？是怎么体现出来的？现代医学研究人的大脑有很多问题还是很难解开的，因为不象我们身体表面的东西这么容易。在深层，不同的空间都有不同的形式。”

    我自己也曾遇到过让人困惑不解的经历。1990年，我当时是一位麻醉医生。按理，麻醉医生在手术前应该检查和探访病人。可我在约定时间去探访一位中年女病人时，她没在。手术当天进了手术室，我才第一次看见这位病人，她当时仰卧在手术床上，闭着双眼，双手合十，口中念念有词；我轻轻放好工作物品后就悄悄离开了，没有打扰她。大约十几分钟后再回来时，她已念经完毕，神态自若。她对我说：“你是个好人，让我给你看看吧！”当时我不明白她要看我什么，我还等着看她的身体状况呢。她问了我的出生年月日和时辰，我告诉她的是阳历日期，但她立刻就能说出相应的阴历日期。接着，她微闭双眼（似乎在专注着空中某处），开始讲述我的人生经历。她讲完的时候，我发现自己手有些发抖，身上浸出些冷汗。因为她不但准确的讲出了我过去的人生经历，而且还能知道我当时的心里所想，那种细致的程度令我瞠目结舌。我感到自己在她面前仿佛是一个透明的人，她知道我所有的一切包括隐私，而我和她素昧平生。她不仅讲了已经发生的事，而且讲了之后几年会发生的事情，而这些事后来都应验了。她是如何“看见”我的生命轨迹的呢？我百思不得其解。

    当我第一次阅读《转法轮》时感到震惊，原因之一就是我遭遇到的这个情况在《转法轮》里的“宿命通”功能中有具体详细的论述。

    得法前的另外一件事对我触动也比较大。我的外公据说年轻时就已淡泊名利，中年以后开始修炼一种道家功。他不但每天凌晨炼功，还经常住进山里的道观与道人谈经说道，常常一住就是几个月。从来没有见他生过病。有一天早晨，他突然召集家人说他要走了，于是请家人帮他洗澡更衣，并嘱咐后事，安排妥当后他便躺到床上休息，二十分钟后，家人发现他的心跳和呼吸就停止了。那年他九十六岁。

    象这样能预知自己去世时间的事情，我以前也偶尔在杂志或报纸上读到过，万不曾想到会发生在自己家人的身上。对于这种现象，现代医学很难解释。

    为此我翻阅了佛教、道教的一些书籍，想从其中了解生命存在的真正形式。然而我读到的“经书”是在少数常人中流传的那种泛泛之说，中心思想是教人行善积德，来世得福报；否则，就可能沦入其它道包括地狱。早年时读过的《圣经》也再次让我疑惑，我进行着对有神或无神的思考。

    除非有确凿的证据能够证实神是不存在的，否则，就不应该否定神的存在，至少有神或无神这个问题也应属于不可知论的范畴。我深信这才是真正的科学态度。假如没有证据证实神不存在，就已经认定神是不存在的，那才是名副其实的唯心主义，对不对？

    尽管法轮大法不是为人治病的，但它能帮助法轮大法的修炼者纠正身体的一切不正确状态。这种“纠正”非常神奇。我炼功以后，发现原来身体有病的部位都有所反应，局部症状表现由开始较轻而逐渐加重，重到一定程度后会在很短的时间内消失；消失之后，会感到原来有病的部位很轻松，特别舒服。当身体上所有有病的部位都反应过之后，我感到全身非常舒服，走路轻快异常。即使是周围绝大多数人患有流行性疾病，也不用担心你会被传染上。当一个人真正修炼法轮大法时，才会有如此奇妙的感受。

    法轮大法的理论非常惊人，他告诉我们做人的目地是返本归真。如果你是一个热爱思考，善于和勇于探索生命及宇宙奥秘的人，你会从《转法轮》讲述的法理中找到你问题的所有答案；而且只要放下以前根深蒂固的常人观念去学习，越学你越会体会到此法理的博大精深和美妙。要想接受新事物，就必须超越自我，敢于突破自己固守的观念。如果换个角度或起点去看问题，那么就会发现在“险峰”之后竟是无限风光。

    我就是这样幸运的从常人走入修炼的。


xun shi qi yu

不怕迷信 就怕信迷

    大法弟子

    （一）

    1987年，我患了左侧付乳腺癌，由于家中无人照料，只好拖延住院治疗的时间，等待先生出差归来。正在此时，我的同事劝我接受气功治疗，我欣然同意了。

    她领我去拜访一位老气功师。我们去时是下午2点左右，他刚刚练太极剑回来。这位老人80多岁，看上去却只有60多岁的样子。他已经练内养功40多年了，精力充沛，动作敏捷。一般情况下，他上午看三、五个病人，要钱很少，下午练功，调整身体。

    我介绍了自己的病情之后想要预约一个时间，可是他却说：“我今天感觉非常好，我马上给你发功治病。”40多分钟结束了，我感到身体左侧轻快了，小碗大的增生物消失了。接着又连续医治了两天，肿瘤明显变软变小。这种疗效的确令人吃惊。但是正如师父说过的：“一般的小气功师他不是个修炼得道之人，他只能够给人家往后推；也可能给转化了，也可能转化成其它的灾难。”(《转法轮》)几年之后，我的病转移到了右侧。当然这是后话了。

    这位气功师对我说：“你是个难得的对气功治疗这么敏感的人，但是你必须自己练功，不要依靠别人给你医治。”并赠送我很多气功资料。就这样我加入了气功锻炼的人群之中。

    练功一年以后我的天目开了。打坐的时候眼前出现了奇妙的蓝光，美丽极了，翻花的过程惊心动魄。看着看着我不禁有些害怕，不知道这样下去会达到什么样的状态，就睁开了眼睛。由于没有人间的师父，我也不能相信自己是开了天目，所以当时我一直认为自己看到的景观不过是气功锻炼的一种状态，人人都是如此。

    有一天我正在练站桩，忽然眼前出现了弥勒笑佛，高大的身躯学着我站桩的姿势在笑我，好像在说：“你就这么练啊？”我忍不住笑出了声。后来我又练另一种气功，意念想自己在冰山上打坐。一闭上眼睛，我看见自己坐在高高的冰山之巅，周围的一切都被晶莹剔透的冰覆盖着，就象是水晶世界一般，宁静而又空旷。可是我惊奇的发现，自己并不是一个人在那里，我的身边站立着一位白衣观音，手持花瓶，不言不语。一次、两次，次次都是如此。甚至在我的日常生活中，有特殊事情要发生时，白衣观音都会出现。她不说话，但是我就会知道有什么事情要发生了。

    就这样我产生了寻找佛的足迹的念头。在人间，只有去寺院。我想去拜谢观音菩萨。但是有生以来，我还没有去过寺院。

    没过多久，正逢四月初八“浴佛节”，我的一位大学朋友约我去般若寺一游。她的女儿和同学经常去那儿帮忙和逢吉日打斋饭。我一听正中下怀，就这样我有生以来第一次迈进了寺院的大门。

    殿中的佛像雄姿庄严，令我望而生畏。和尚告诉我说，前殿已经换佛（庙里的人都知道寺院要换佛）。我不知道以前供的是什么佛，现在供的是未来佛──弥勒笑佛。弥勒佛带着无限的慈悲笑看天下事，两侧是四大金刚。也许是炼功中见过弥勒圣佛，我感到格外的亲切，久久不忍离去。正殿供的是高大的释迦牟尼佛像，两侧是十八罗汉，各自打着不同的手印。后面就是观音菩萨。我先挤上前去，双手合十拜谢她的看护。然后又回到正殿细细观看。

    猛一抬头，我看到在释迦牟尼像的两边悬挂着一幅金字大对联，

    左联上写着：佛光普照风调雨顺；

    右联上写着：法轮常转天下太平。

    横批是：正法久存。

    我感受到了一种震撼，看着对联，无数的问题涌上心头：什么是佛光啊？什么是法轮啊？是谁写出了这样气势磅礴的对联？作者如何知道有法轮存在，主宰着天地太平？刹那间我感到自己是如此渺小，就像是一个什么都不懂的孩子。过去自己一生的信念就是学好数、理、化，走遍天下都不怕，可是在那一刻，我发现自己对这些知识一无所知，我强烈地感到自己的人生中缺少了一些什么。我借笔抄下了这幅对联。后来我才知道在修炼人的心目中，法轮是无比神圣的名字，也是求之不得的无价之宝。

    99年8月，我求国内的同修再去般若寺看看，十年后的今天这幅对联是否依然存在。其实我也惦记着寺院的长者们。守护这样的对联数十载，在法轮大法洪传的今天，师父携法轮正济世度人，他们可不要错过这千载难逢的珍贵机缘。为此我常常发出正念，祝愿他们有幸得法。

    同修回信说，这幅对联已经换了。现在有三块金字大匾分别悬挂在大殿的横梁上，依次为：佛光普照 法轮常转 正法久存。在横匾之间有四个红色立柱配有四幅对联。但在我的心中一直珍存着那幅对联。

    这次进寺院，我没有跪拜诸佛。回去后我的心中很是不安。其实是因为怕被人说自己迷信。同时我也产生了要了解有关佛的知识的愿望，所以我有了自己一人再进寺院的想法。

    一天，我只身一人来到般若寺。看门人说：“明天来吧。6月18是观音菩萨成道日。17、18、19三天有法会庆贺。别忘了早点来！”

    第二天一早下了一场雨，雨停之后晴空万里。我7点半就到了。很多尼姑、居士已经进去了。我正要进门，看门人问我要皈依证。我当时连皈依都不懂，哪有什么证啊。他就不许我进去。我很着急，可是怎么说都不行。我只好退在一边，却又不甘心离开。这时来了一位女居士，快进门时看到了我，就问我：“是不是想进去？”我说明了原由，她就对看门人说：“昨天你们让她今天来，必有什么因缘关系，就算我带来的人吧。”就这样我被放进去了。

    离开了女居士，我如愿跪拜了众佛，并献上香火，施舍了钱。出大殿又遇上了女居士。她说：“我看你这人很好，有佛缘，皈依吧。已是末劫了，再晚就上不了法船了，不能临时抱佛脚。”我似懂非懂，她拉着我就走，边走边说：“这里有个好师父，就是太严厉了，修的正。你等着，我去问他收不收你这徒弟。”十分钟后，她叫我进去。在她的介绍下，我就这样认了师父。其实当时自己心里七上八下的，可是嘴里却无论如何也说不出一个“不”字。就这样我皈依了。

    事后我有些害怕了，心中不断的问自己：“怎么搞的，糊里糊涂的成了佛教徒了，信了佛了。”这样，我带着疑惑向佛教师父提出了第一个问题:“信佛是迷信吗？”

    佛教师父的脸色严肃凝重，他思索了一会儿，感慨地说：“不怕迷信，就怕信‘迷’呀！”“可怜的是人不知道自己为什么托生成了人。”接着他给我讲了一个神话般的真实故事。

    日本侵略东北的时候，日本人很多人信佛，经常出入寺院，有时还在寺里商量一些事情。当时的八路军派了两个十八、九岁的年轻人去出家。名义上是做和尚，其实是侦探。由于每天要学经文、打禅、拜佛，逐渐地他们真的信佛了，而且很虔诚。在日本侵略军投降前夕，他们暴露了，立即被逮捕，被关进了寺院藏书的地下室，寺院被全面封锁。日本人准备天亮前杀害他们。当时他们上天无路，入地无门。两人情急之下，抱着求生的愿望，诚恳的向观音菩萨求救，诉说所发生的一切。“我们开始是抱着目地来的，但是现在我们是真的信佛了。求求您救救我们吧！”

    伸手不见五指的黑夜中，突然狂风大作，门一道道自动打开了。他们乘机跑出了地下室。可是面对无法逾越的高墙，他们束手无策。正在这时，一阵狂风，两个年轻人象坐在筐里似的腾空而起，被卷出了寺院。

    这不是编造的神话故事。两个年轻人被救之后，找到了组织。其中一人解放后就是XX省的第一任副省长。但是在文革中，他不忍看到寺院被毁，于是毅然进京，想以亲身经历说服当时的领导人，不要砸庙灭佛。可是在那个时候有谁相信他？他反而被扣上了破坏文化大革命的大帽子。一气之下，他的心脏病发作，从北京被人抬回来不久，就含冤去世了。文革之后，般若寺里还为他举办了大法会超度他。

    这个故事我一直记在心中，它使我明白了信佛不是迷信，而信‘迷’才是最可怕的。佛、道、神的存在，并不取决于人信还是不信。不信神的人，为了名、利、情在世间争争斗斗，这才是真正的执迷不悟。而为达到个人目地不择手段，甚至为所欲为的人，其实是在无知的毁灭着自己。

    （二）

    皈依后，我认真的读经书和打坐。我这个大学毕业的知识分子开始做佛事了。打坐时的禅定状态如此玄妙，我开始寻求如何进入空的境界。可是什么是空呢？又怎样做到空呢？我苦苦寻求，翻遍了佛教的书籍，仍然找不到答案。我也曾向许多老僧人求教，可是他们的解释我又觉的不是根本的理。同时我还有很多问题想求个真谛。我多么希望能够找到一个高僧解答我这许多的疑问呀！

    89年6月之后，寺院中盛传一本书叫《西方极乐世界游记》。书中记载一位修炼人打坐时元神离体在极乐世界看到的景象。书中一段记载，他问如来佛佛教的未来，如来告诉他八个字：佛为心作，教由魔主。这句话可以上下左右变化演绎出2句、4句、8句……最后道破佛教末劫100年的秘密。当我读到这里，并演绎出“教由魔主”时，不由得目瞪口呆。这对领悟出其中道理的出家人来说是非同小可的。书中还提到，未来会有一位高层仙人来人间证果。然而这位证果仙人何时到来，现在何方，未来又会发生什么呢？天地如此之大，茫茫人海之中，能够幸运的遇到他的人能有几个呢？

    1990年，我去北京出差，同住的一位朋友约我去见一位雍和宫的喇嘛。

    进了正殿，我见到一尊高大的弥勒佛像。佛像有十八米高，雄姿威武，庄严神圣。我第一次有幸见到年轻的弥勒佛像的雄姿，心中无比敬仰。在藏经室中我见到墙上有两幅画，一幅是释迦摩尼佛涅磐图，另一幅上却是30多个和尚分别在风景幽雅处打坐。我感到奇怪，为什么画中只有30几个和尚，这幅画又为什么特别挂在这里呢？我问守护的喇嘛，他说这些和尚是转世人间当皇帝的。我当时不由得呆住了，原来连谁转世到人间来当皇帝都是佛安排好的。（后来我又去过雍和宫，想问个究竟，哪个和尚转世到哪代当皇帝。可是雍和宫的旧人都不见了，一批年轻的小喇嘛守护在那里。我试着问他们画的含义，他们什么也不懂。问他们以前的喇嘛哪里去了，他们说回青海了。后来他们告诉我，他们现在已经挣工资了，吃食堂，每年还有探亲假，还发奖金。）

    下午的时候，我们见到了要见的喇嘛。他当时70多岁了。我问了他一个问题：为什么经历了文革的浩劫，雍和宫竟能如此完好的保存下来。

    他望了望主殿方向，神情肃穆的给我讲了一个故事：

    正殿的弥勒佛像是清朝乾隆年间雕成的。当时从西藏运来了一株珍奇巨树，雕成这尊弥勒佛像，作为北京的镇城之宝。为使佛像站立不倒，在佛像的两侧和后面建了有两层楼那么高的平台式的走廊，走廊的宽度正好可以允许一个人通过。在走廊和佛像之间用铁索相连，扶住佛像。文革期间，有三个红卫兵来砸佛像。第一个爬上走廊，举起斧头想砍断铁索。斧头落下，没有碰到铁索，却正好砍在自己的腿上；第二个人拿过斧头又砍，却一斧砍空，闪下平台，当即昏死过去。第三个人吓的站不起来。据说这三个人后来没有一个活下来的。从此以后，再没有人敢动佛像一下，雍和宫就这样安然无恙的保存了下来。

    当年的很多红卫兵根本不懂佛教。在极左思潮的带动下，无知的干着坏事。很多善良的人都说：“信佛讲积德行善，有什么不好。自己不信还不准别人信。”这三个红卫兵在迷中种下了恶果。所以说，善有善报，恶有恶报。确实是这样的。

    （三）

    出国后我仍在时时寻找高师，希望解开我心中的疑问。我也曾经去过一些气功讲座，但是我本能的感到他们很多是邪的。我意识到在世间有很多邪的东西在传。我对天发问：世间有谁能够告诉我法的真谛呢？

    94年，我的旧病又复发了，转移到了右侧。我每天坐卧不安，夜间不能向右侧翻身。我自知业力太大，生死为定数，也不想再看医生，消极的在痛苦中等死。

    95年1月，我在国内的朋友寄来一封信。信中写道：你信不信法轮功？信中介绍了法轮功。她还说自己家不知是哪辈子积了德，94年全家得法，已经修了半年多了……她还说她刚一见到师父，师父看上去像20几岁的年轻人，真像一尊大佛一样。他们全家请假追随师父听师父的九天讲法班。

    我还没仔细看多少，“法轮功”三个字就像刻在心上了，以神圣的法轮命名的功法我怎能不信。我急忙写信：我信！我信！快寄书来。

    半个月后，我终于盼来了《中国法轮功》。当时《转法轮》正在印刷之中。我急忙打开书，书中讲的一切令人振奋不已。我知道自己得到了人世间难遇的真传功法。

    其实我拿到书还没翻开，就已经开始消业了。我的病变部位开始向外发放凉气，冰冷冰冷的，不知过了多久才变暖。我只炼了三天功，动作还不能连续做完，人已经变了样子。原本卧床不起、整日疲惫不堪的状态完全消失了。我又快乐起来，脸色也变好了。我每天忙着对书自学动作，那时没有音乐带，就自己数着数炼。

    过了一两个月，我看到自己身上出现了漂亮的婴孩，一周内逐渐变大后消失。我对照书知道自己走过了奶白体阶段。我炼神通加持法时手心下出现我自己形象的小人坐在莲花上，还能上到手背上再下来。也有弟子看到的是法轮。虽然状态不同，但是那神奇的经历，至今历历在目。

    一个月后，朋友寄来了《转法轮》。这是刚发行的第一版。当时书少人多，还是国内的弟子照顾我们国外的弟子，所以我优先得到了这本书。后来她又寄来师父的法像。我郑重的翻开了《转法轮》，不知过了几个小时，我一口气读完了这本书。我又是激动又是兴奋，仿佛身在梦境中。我无论如何也无法相信，自己手中捧着一本天书！这正是我日思夜想希望得到的真经呀！书中章章节节字字句句直入心底，我苦苦寻求的什么是空，师父都一语道破。《西天极乐世界游记》中提到的随心所化、孤魂野鬼的存在、天目地结构等等，在《转法轮》中都阐述的如此透彻、清楚。我对自己的先生和儿子说：“天书到了，最高的佛主到了。只有最高的佛主才能居高临下的把法理讲的这么透。”

    我的先生和儿子都争着读这本书。先生一直酷爱音乐，出国后他总喜欢去教堂听音乐和唱诗班演唱。他觉的教堂的音乐纯净优美，带给人心灵的宁静。可是当唱诗班请他加入时，他却拒绝了。他尊重信佛教、基督教、天主教的人，认为这些人善良、真诚。但不知为什么，自己却并不想加入其中。现在读了《转法轮》，亲眼看到我的变化，他毅然决定修炼法轮大法。现在我们明白了，他在宗教的大门外徘徊了6年，等待的是什么。

    就这样，我的全家喜得大法。

    1995年阴历四月初八，我买来了金黄色的玫瑰和紫红色的玫瑰。我们全家第一次在国外庆贺师父的生日。面对师父的法像，我心潮澎湃，感触万千。我含着热泪向师父诉说心声：“我是如此幸运，在茫茫人海之中遇到了师父，并成为师父的弟子。哪怕世界上只有我一个人，我也跟定师父一修到底。”

    回想得法的情景，至今我还忍不住泪水涟涟。无限感激师父，把这宇宙大法带给人间。


xun shi qi yu

机缘不可错过

---在九九年“七·二〇”之前

    大法弟子

    一、人生路上彷徨 钻研玄学寻解脱

    我从老家来到这个北方城市之后，人生得到了很大的改观。由于我是年轻人，又由于我不会打麻将、喝酒，对打扑克也不感兴趣，所以平时的业余时间是很富余的。那时家庭也很和睦，所以闲暇时间主要用来发展我的爱好。

    最初爱好写作，发表了几篇文章后，我感觉我虽然很勤奋，但付出的努力太大，与效果不成正比，或许是我没有毅力的缘故吧，我就放弃了这一计划。转而我搞小发明，可以说我的脑袋也不笨，在一九八八年的时候我就提出了用纸将铅芯卷起来的设想，我一看后来将此项技术发明成功的人是在二000年的时候申请的专利，比我的设想晚了十多年。所以我就尝试着发明创造，有一项发明成果我都到省专利技术代理中心咨询过了，是一件很好的设想。唉，就是我遇到了别人的说东道西，和家庭对我的阻力，认为我只要上好班就行了，不必要搞这些发明，这样人活着太辛苦了。

    过了一段时间，我感觉到我干啥啥不成，所以感到人生没意思。那时西安邵伟华的《四柱预测学》很流行的，就买了一本看，仗着我脑袋好使，所以没过多长时间就弄了个七、八分明白，但里边故弄玄虚的东西太多，使人看了很多的这样的书也弄不明白，但我明白了一个道理，那就是人要想有个好命运必须做一个善良的人，同时一些伟人、名人，他们小时候很苦，不是失去了双亲，就是家庭条件非常不好，遭受的挫折非常大。当时我是排查了一、二十个名人才得出这样的结论。接着我又看了《姓名新解》等之类的书，这些书写得很抽象，但我也弄明白了几分，所以时常给一些人起个名字。通过看了以上的几本书之后，我就弄明白了我自己人生努力的方向，那就是在生活中要做一个好人，一个能承受得起风浪、挫折的善良人，这样才能做个有福气的人。

    在之后我就和我姑母去信了基督教，但里面有求于主的人太多了，有的人求发财，有的人求病好，没有真正的修正一个人的心性。所以没过几天在单位领导的干预下我就不信了。

    二、寻求人生富贵之路

    一个人怎样才能得到真正的幸福呢？在很早的时候，我就思索这个问题。

    我经常拿我周围的人作比较。我的祖父辈，为人诚实、善良，在村子里别人偷了我祖父家的东西，他也不去阻拦一下。家里有几分薄田，在家人种不过来的时候，我祖父就雇几个人去种，按文化大革命的说法就是家里有短工来干活，我们对人家都非常好，我家里吃什么就给他们吃什么，甚至有的时候他们吃得都比我祖父们都吃的好。我们是一大家子人，在房屋的门牌上挂着“行善积德”的牌匾，以警戒自己的行为和告诫后人。我家在临解放的时候，我祖母的弟弟由于赌博输得倾家荡产的，所以就跑出去，参加了红军。后来他当新四军牺牲了，部队里的人将他的“新四军”牌牌拿回来藏在我舅爷家。这时候国民党在战场上打仗死的人很多，就非拿我爷去当壮丁，逼得我们家里的人东躲西藏，日子非常不好过。后来我伯父就替我爷去当壮丁了，正好走到四川的时候共产党部队把这一车人留在了那里，我伯父就到共产党的部队里学医。解放后我们家里的人都过上了比一般人家好的日子，我们感到了欣慰。这就是多做善事、为人诚实对我们家的福报。

    我在这个大城市里的时候，我发现我周围的人特别有意思。有的人为一点小利去争争斗斗，到头来也没见比别人多多少钱财，反而这样家庭里的孩子学习大多数都不太好，家长这边唯利是图的去挣钱，学生在那里潇潇洒洒的去祸害，图的是什么呢！特别有意思的是我有几个老乡，都是陕西人，特别本分、善良，在单位里老受别人欺负，他们的工作一直风平浪静的，他们这几个孩子非常有出息，都考上了很不错的大学，五个老乡，有几个考上了一表里的大学（也就是人们常说的名牌大学），这就是老实人、善良人、会忍让人的福报。老天真是非常公平的。

    所以我在二十多岁的时候，就给自己立下了一个规矩，必须做一个善良、诚实的好人，为自己行善积德。

    三、老丈母娘给我讲的事

    我的老丈母娘是一个善良的老人，历经民国时期、共产邪党统治时期。她说，她生活在民国时期的时候，她的叔看了《奇门遁甲》，所以知道很多事情。她的叔告诉她将来东北有一个姓李的人要传大法，你一定要学。

    她说在她很小的时候，她家在黑龙江省绥化的通肯河边住，河边种了许多玉米地，需要人看管着。有一年，有一个大爷来到此地看护庄稼地。有一天傍晚，这位老大爷看到俩个光着身子的人从河里走上了岸边，这个人个子很小，全身的皮肤花里胡哨的，说着人听不懂的话语。这位老大爷赶快躲到了小房子的后面，不料他看了一会儿后，哼了一声，就把这两个花里胡哨的人吓倒河里去了。这位老大爷就把这件事给大家说了。过了不长时间，秋天下暴雨，通肯河发大水了，从河里漂上来一条大鱼。当时就有人说这是那两个花里胡哨的人触犯了天规，被河神罚到人间来的。

    在一九九六年的时候，我老丈母娘学大法了，很快的高血压病好了。很可惜的是他后来不学了，我怎么说都不行，还影响了她身边的儿女们也不相信。直到二00六年元月份才开始学大法，但毕竟是耽误了很长的时间。

    四、初识大法神奇

    在一九九五年的时候，我媳妇在生完小孩后有病了，我跑了好多医院去给她医治，效果都不太好。那时候正好有学大法的，听别人说还能治病，我就鼓励媳妇去炼这个法轮功，之后她把《转法轮》拿回来，她看我也看，《转法轮》书中所讲的和我在实践中得出的结论相符，也是一本让人做好的书，所以我渐渐的对这本书发生了兴趣，回家没事了就看，也不干别的了。慢慢的在我的头脑中就会出现一些陌生人在他以前所发生的一些事，为了验证这件事情，我看了起码有二、三十个人，都很准确。

    那时候，预言未来的书很多，有诺查旦玛斯的《诸世纪》，有刘伯温的《烧饼歌》，有李淳风和袁天罡的《推背图》，这些书中都预言了人类未来有一场劫难，要死很多人。尤其是我看的《圣经》，里边《启示录》写了耶稣二次来救人，要给人摆放位置，不行的人就淘汰掉算了。我想这么多的书中都预知了人类的这场劫难，而且这么相近，该不会空穴来风吧。不行，我得运用我能预知未来的办法看看将来人类是不是有大劫难，一共推了十三条，发现后几条都是人类的这个灾呀，那个灾的，还推出了大海啸，但不知道是什么时间。我一想人类有这么多的灾难，怎么躲开呢。

    这时候就一个念头：赶快炼法轮功，只有法轮功才能救你。从那个时候我就真正看起了法轮功的书。

    这是我第一次感觉到法轮功神奇的地方。在以后的证实大法之路上，我看到许多和大法有缘分的人，而且他们的层次也很高，都没有得大法，我感到他们很可惜。正像师父在一首诗里写的那样：“我为世人愁，人不为己忧。”

    五、我的福气真大，看到了师父的法身

    从一九九七年七月份走上修炼之路后，我就认定了法轮大法是我永不言弃的好功法。所以那个时候我腿盘不上，放到地上支起了老高，恐怕是当老师的缘故吧，成天站着，腿硬得很。所以用沙袋压着，把腿压下来。腿倒是下来了，但疼得要命。就这样我坚持着，也不觉的苦。

    别人开始读大法的时候，我读了好多遍之后，发现抄一遍比读上好几遍强多了，所以我就开始抄写师父的发表的经文，那个时候同修们手中的经文也不全，我就朝辅导员借，一边抄写，一边读。有一天我在学校里抄写师父经文的时候，猛然间一抬头，看到了师父的法身，那是光焰无比的五彩缤纷的神呀，那颜色漂亮极了，用尽人间的比拟都难以形容。师父穿着黄色袈裟站在莲花上，周围是一层层的光。我默然的低下了头，眼泪水盈满了眼眶里。我充满了对师尊的无比敬仰之情。

    在以后的炼功学法中，无论有多大的苦，我都没有退缩过。在证实大法的过程中，无论我遭多大的罪，我咬咬牙，也要坚持下来。从此，无神论的论调从我的脑海中消失了，成了一个坚定的法轮功修炼者。

    在以后的修来历程中，我每每想起这一情景，我得眼泪止不住地往下流，师父对我真是太好了，再怎么忙，我都没有把学法这件事放下。在拘留所里我和同修们背法，有的时候实在记不清《洪吟》里的诗句了，我就背《论语》，背《苦其心志》，背“大法不离身，心存真善忍，世间大罗汉，神鬼惧三分”，一遍一遍的背。在洗脑班里我就给别人宣扬大法的好处，讲人生的善恶有报之理，晚上睡在床上有机会就背大法。

    六、师父度人可真难呀

    师父为了我们真是煞费苦心，记得我的一位同事也是当老师的，她得了法之后有几次在家炼静功，在打坐中就会看到师父披着黄色的袈裟一步一步的往山坡上走，山坡两边的景色是非常美的，师父好像肩上担负着一副沉重的重担似的，走的非常艰难。当时我的同事给我说了这件事后，我感到师父真相父亲似的，为了我们操碎了心，给我们设置一些关去闯，让我们提高上来，还给我们把身上的业力消掉，让我们能够炼功。

    七、“天网”

    在九九年4.25之后，我们早晨三点多钟就起来炼功了，晚上九点钟之前学完法就回家了。有几天晚上月朗星稀的，湛蓝天空里的星星象宝石一样，镶嵌在夜幕里。

    有几天晚上，天空中有了一条一条的条纹，这些条纹是深蓝色的条纹间隔一个浅蓝色的条纹，就像天空中拉了一个很大的幕布一样，把整个天空都罩住了。我第一天还没有在意去看他，第二天往天上一瞅，结果这条幕布稍稍的向东偏转了一点，第三天去看，这条幕布又向东偏转了一点，一连四、五天都是这样。过了几天这种现象就再也没有了。

    这时正值九九年七二0之前，后来我悟道：“这是师父在三界里下了一层罩，把邪恶旧势力罩在罩的外边，让我们好得法修炼。”这或许就是人们所说的天网吧。

    师父的苦心谁人能知？！慈悲伟大的师父，弟子感谢你。

    我说到的这些只是我修炼历程中的很少一部分，借助正见网只是说明大法是真正度人的好功法，机缘不可错过。


xun shi qi yu

进京赶考

    大陆弟子

    我很小就失去了母亲，是父亲把我拉扯大的，父亲对我最好了。我父亲是个修炼的人，他的师父有三百多岁了，我很小的时候见过他一次。当时我父亲正在干活，来了一个五十开外的人，跟我父亲说了些什么，然后父亲就跟他走了。过了一段时间父亲回来，经常背地里炼功，与人的话语越来越少。我结婚大约两年后，经常看到父亲独自流泪，我以为是父亲独自一人孤单所致，也没有太在意。父亲叹息流泪的次数越来越多，有一天父亲把我叫去，对我说：“你是我们家最有福分的人，将来能够得到佛祖亲自传的大法。我要走了，我流泪是因为我没有你有福分，见不到佛祖亲传的大法，我的师父都没有你有福分。你丈夫是个平庸普通的人，所以到时候你千万不要受他的影响。得到佛祖亲传的大法你可千万不要放弃，要努力修行”。那个时候我对修炼一无所知，对父亲的话我也是似懂非懂，不久父亲就去世了。

    1993年9月，我到杭州去参加一个会议，会议本来开四天，到了第三天中午，我就想要回去了，下午的时候更是完全抑制不住，一种莫名的就是想回去的念头促使我拿了行李就跑到火车站，登上了开往广州的火车。由于我是站票，要到株洲再转车，就登上了九号卧铺车厢，坐到了一个高大的年轻人对面。这个年轻人非常和善，脸上白里透红，皮肤细的比小孩的皮肤还细嫩，还好。我上来一坐下他就主动的跟我说话，我听了觉的非常亲切，对他那么细嫩的皮肤也是羡慕得不得了。他先是从说家常开始，不知不觉就转到了怎么做人，做人为什么要讲道德，社会道德为什么败坏了。越讲我就觉的他越亲切，就觉的他比我父亲对我还好。所以他说着的时候，我就说：“你怎么象我父亲一样呀，真是比我父亲对我还好、还关心，我父亲都从来没有象你这样对我好过。 ”年轻人还是不停的跟我讲。这时一位大姐从旁边卧铺间过来，一个劲的说我怎么还不悟，这一下又让我觉的这两个人是不是打合手在骗我。大姐说了两句就被年轻人支走了，于是年轻人又继续对我说着，这个时候我又感到他对我太好了，真是比我父亲对我还好，我一个劲的问他：“你这个人怎么对我这么好呀，你这人真是对人太好了，你比我父亲对我还好”。年轻人对我的赞扬不以为意，继续的讲，不停的讲，越讲我就越爱听。可那个大姐时不时过来对我狠狠的看着，总是说我为什么还不悟，她越说，我就越觉的她象个骗子。可是年轻人似乎不在意她的干扰，还是对我不停的讲。我就觉的他这个人太好了，真是对我说不出的好。车到株洲，我要下车转车。我一个劲的说他对我太好了，真是比我父亲对我还好。看到我站起来准备下车，年轻人也站了起来，一下子脸变得很严肃的对我说：“你将来迟早要入我的门！ ”我站在车下，不懂要入他的什么门，一直依依不舍的看着他的车开走。我回到家后，只留下这个年轻人对我很好的记忆，他跟我讲了八个小时，讲了什么，我是一点也记不起来。

    1995年别人跟我洪扬法轮大法，我一看到李洪志老师的相片，“噫！这不是那个在火车上跟我讲了八个小时的小伙子吗，他说我迟早要入他的门，原来是法轮大法呀。 ”我这才想起父亲临走前对我说的一番话，于是就在法轮大法中修炼了。随着修炼，我是一步步才能回忆起师父在车上跟我讲了些什么，概括的说，师父跟我讲的就是《转法轮》中的内容。

    7·22以后，大法和大法弟子遭到江XX一伙的邪恶诽谤和残酷迫害，我毅然投入到护法证实大法的洪流中去了。我丈夫始终没修炼，虽然我对他很好，因为怕，他还是被迫与我离婚。我主动给他介绍一个女人，他不要，离了婚也经常在我门外望着我流泪，一个劲的说搞不懂这么好的人为什么还要遭受迫害，说他等大法平反了再跟我复婚。在进京证实大法的时候，我又突然想起师父在我临下车时说我的业力主要在腿上，古时候的人都是进京赶考。这使我更加明白为什么要去北京证实大法，而且针对我而言更应该走路去北京赶考，于是我一路洪法，数次被抓又跑了出来，一直走到北京证实大法。


xun shi qi yu

心性就是世界

    金沙

    提到我寻法得法的经过，就不得不从我的出生讲起。如果没有我对出生时的记忆，也许我一辈子也不会想到求什么法。

    那是一个粉装玉琢的冬天。我说粉装玉琢而不说严寒，是因为我还没有出生。当时的我没有一个凝固的身体，感觉上十分轻松。我没有头脸，没有眼睛，却什么方向都看的见。没有冷，没有热，从透明的身体望出去，四周全是银白色的光亮。那种美妙的感觉，我永远不能忘记。接着我看到庭院、房屋、人、产妇，一股大力把我向下拉。我的四周一片黑暗。是的，黑暗，只是我还不知道这种黑暗有多厚、有多深！

    我的童年、少年及青年时期是不堪回首的。

    刚一降生，我就几乎饿死。那些原本应该疼爱我、保护我、教导我的人，却是伤害我最深的人。在我八岁的时候我曾经离家，十三岁的时候想要用结婚的方法脱离家庭。我在自己的四周看到了人心的丑恶和自私，残狠和自利。在亲情、友情、爱情的背后，藏着可怕的毒蛇。人，已经不再是人，没有人的尊严，没有人的高贵，没有人的灵魂。在许多方面，甚至连动物都不如。一只母猫绝不会因为自己的小猫有公有母，或是毛色不同，就分成等级来对待。一条狗绝不会因为主人没有利用价值就落井下石，另谋高就。同样，不论是毒蛇、毒蝎，毒蜂还是毒蜘蛛，都不会为了妒忌、厌恶、对己有利，或纯粹为了好玩，或找人出气，就撒谎造谣，挑拨离间，使人身败名裂，百口莫辩。别人倒霉，自己还洋洋得意。

    家里的人把我视为怪物，对我百般攻击。我却无论如何也不能接受他们的观念和做法。我成了家里的公敌。但是，无论他们怎样羞辱我、冤枉我、打击我、背叛我，我始终记得没有出生以前那种美妙的感觉。我认为自己是有价值的，绝不可能像他们要我相信的那么坏。也因为如此，我才没有染上任何恶习。我的朋友就是书籍。在书的世界里，我遇到了许多伟大的灵魂，伟大的导师。他们的智慧和经验使我认清了许多事实，也教会了我什么是慈善、宽容。他们对人性的深刻观察和了解，使我叹为观止，而他们思想的高贵更使我心折。

    十三岁那年，我接触到了佛经。当然，在那以前我也接触过西方的宗教，但是总有格格不入、浅薄矛盾的感觉。借用圣经里的一句话：“我向他们恳求面包，他们却给我石头。”当时只有十三岁的我，虽然看不懂佛经里的原句，却深深受其影响。尤其是心经，更是仰之弥高。在我眼中，金子和沙子一样，美人和丑女没有分别，盖世英雄到头来也不过荒冢一堆。到了这个地步，我自己以为世界上除了宇宙的真理之外，已经没有任何能够吸引我的东西了。

    然而，好景不长。很快我就发现自己的身体在急剧的变化。随着身体的日趋成熟，我所必须面对的情况就日益复杂。我明白了情欲的世界，也明白了整个人类的苦痛和无奈。我所想的已经不是我自己，而是全人类的苦难了。怎样才能救自己，怎样才能救别人？和我同龄的人在为恋爱、升学和就业烦恼，我却开始了心灵的探索和研究。因为我明白，所有的麻烦和苦难，都来自于人心。是人的思想、观念、性格和行为在毒害这个世界，也是人的思想、观念、性格和行为在美化这个世界。这个世界的美丑，就是由心灵造成的。

    到美国之后(我是被家里的人给撵出来的，没有花家里一分钱)，我花了一段时间研究心理学。其中最令我惊心动魄的就是儿童心理学和犯罪心理学。我看到家庭暴力、不幸婚姻对儿童的影响，也看到父母的邪恶和子女在成长后性格上、婚姻上和人际上的关系。人类的苦痛实际上是一个不可分割的整体。然而，为什么有的人无论遭遇多么惨，也不会害人或犯罪，而有的人占尽优势，还是一有机会就害人？我的探讨由心理学转到灵学，研究的方向也由西方转向了东方。报应和轮回占据了我的思想。

    印度的瑜珈大师们开始陆陆续续的在我生命中出现。有的是本人，有的是从书上。他们教我的不是什么心理学或灵学，而是修炼。他们告诉我向内看、向内找，生命的目地是和宇宙合成一体(瑜珈：与神合一)。那段时间里我学了不少东西，去过印度朝圣，也在恒河里洗过澡。知道天眼通、宿命通、辟谷、病业的替代和转换，也遇到一些不具有特异功能和神话似的人物。印度的神怪极其复杂多样，而瑜珈的门派也很多。由于文化的隔阂，很自然的我就逐渐离开了印度和瑜珈，而对佛、道发生了兴趣。接着是太极拳和藏密。可是心里有一个结，始终不能解开。一位喇嘛说，对父母不孝的人永远不可能修成佛。地藏菩萨《本愿经》里也说，对父母不孝的人要下地狱，受各种苦刑，还不得人身。我的问题是，为什么没有一个人说，残害幼儿身心的父母也要遭报应？作子女的必须昧着良心、不顾天理的奉承、顺从，只为了使父母高兴个五分钟，不然就得下地狱？不孝的定义是什么？佛菩萨的慈悲又在哪里？只有父母的权益，没有子女的权益，甚至连一个为子女说话的人都没有？

    到了2000年的秋天，机缘成熟，我得到了大法，也买到了《转法轮》这本书。虽然没有看见什么金光闪闪的法轮，可是凭着多年来的经验和直觉，还没有读完《论语》的第一段，我就知道手里捧着的是个无价之宝。等到整本书都读完后，困扰我一生的疑惑全部解开了。据我所知，从来没有任何人这样讲过法，也从来没有任何人讲的如此真实、如此透彻。不是真正知道的人，绝对讲不出来。所谓：“真传一句话，假传万卷书。”真是说的一点也不错。心性，才是一切的根本。一个人只要心性一变，保证他的世界就跟着变。我知道，我的寻求终于结束了。


xun shi qi yu

修炼故事

    大陆弟子

    （1）93年东方健康博览会得法

    我是在北京93年东方健康博览会得法的，我和大家说说我得法修炼过程中的一些故事。

    从小到大，我一直身体不好，各种各样的病搞的我没有三天好日子过。在常人生活中，我老是想取悦别人，但从来没有成功过。周围的人总是出于种种原因嘲弄和凌辱我。我很苦恼。欺负我的人逐渐逐渐也变的不那么威风或是乖巧了，但这并不能使我愉快，因为只是让我苦恼的人和事改变了主角和场景而已。我不知道人和人之间为什么有伤害，为什么有痛苦，能否避免这些痛苦。这几乎是我从幼儿园就开始朦胧考虑的问题。从小，我总是感到内心的惆怅。在幼儿园午睡时，别的小朋友都睡着了，我无论如何睡不着。我看着从窗外斜射进来的阳光，内心感到巨大的惆怅和寂寞。回头看看，我都不知我是怎么走过来的。

    为了让我身体健康，我母亲拉着我到处跑医院，我跑遍了北京城有名的中医医院（西医查不出我有什么毛病，他们觉的我身体挺好的。可是事实恰恰相反）。我母亲身体也不好，因此，我10岁左右，就跟着我母亲去紫竹院练气功。但是，我很不喜欢练气功，因为我什么感觉也没有。在我母亲的逼迫下，10年间断断续续练了一些功法。最后，我对在我母亲的逼迫下试练各种气功感到彻底厌烦，跟我母亲大吵一架，叫她再也别叫我练任何功了。我母亲难过的直掉眼泪，她说，你身体也不好，药又那么贵，你不练功怎么办哪！但是她也伤心了，从此不再跟我提练功的事。

    93年年底，我母亲从“93年东方健康博览会”上拿回家一本书——《中国法轮功》，让我看看。我虽然不练功，但是这些书我都很感兴趣。因为我一直想知道人生的真谛是什么，痛苦的来源是什么，怎么解脱。刚刚上大学，我请朋友给我治了一方印——“朝闻道夕死可也”。我看完了书，觉的老师说得很对，可是自己觉的修炼起来无从下手。我母亲说这个功法不一般，一定要让我去听报告。鉴于我母亲捐弃前嫌，向我郑重推荐这个功法，我一方面想去听报告，一方面觉的失望次数太多。我想掷硬币决定自己是否去。掷硬币的结果是不去。可我想，我这么大个人，干吗要听硬币的？因此我还是决定去。

    到了国际展览中心，那已经是“东方健康博览会”最后一天了。早上，我来到报告厅，尚未开门，但是人已经非常多了，而且都非常热忱。我和我母亲约好了，只要一开门，我们就进去占座，她从左边向里跑，我从右边向里跑，谁先占上就招呼对方。现在想来，那时的心性多么好笑啊！结果我母亲先占到了第一排的座位。我们落座不久，有工作人员来劝，说第一排已经留给别人了，请到别处坐。有人就和工作人员争执起来，我母亲也非常不平，争执了几句。我一扭头，看见后排还有座，就赶紧叫我母亲坐过去。这时，我听到周围人说：“什么心性！”“心性真差！”我耳朵一亮，“心性”？这个词很好听啊！什么是“心性”？怎样才能“心性”不差？

    我正在琢磨这些问题，有几位在修炼中受益的学员上台介绍自己的亲身经验。给我印象很深的是一位老铁路工人。他长了恶性的瘤子，老伴哭着偷偷给他做了寿衣。但是修炼后全都好了，现在身上穿的就是当时做好的寿衣。这位老工人说到高兴处，满讲台来回跑了好几趟，证明自己身体真的是好了。我被这位老工人的纯朴感动的笑了。

    随后，师父走上讲台，开始讲法。我边听边在心里点头，内心忽而会心微笑，忽而恍然大悟。师父讲的很多道理好像是我一直朦朦胧胧明白的，但是在常人的利益争夺中又痛苦的不能够遵循的。我非常欢喜，心里反复对自己重复着：“这是真东西，这是真东西，这是真东西，这是真东西……！”听完师父讲法，我就好像以前二十年都被黑布蒙着眼，现在黑布忽然被揭下来，看到了真正的光明一样。

    老师讲完课，我和我母亲都觉的意犹未尽。我母亲对我说：“咱们不着急走，再逛逛，没准能碰上老师呢！”我们就在国际展览中心逛来逛去，一直到了下午1点多。这时，我不耐烦了，我对母亲说：“咱们走吧，估计碰不上老师了！”母亲虽不情愿但是也就决定要离开。但是，我想去洗手间，为了找到洗手间，我从展览中心的西头一直找到东头，终于找到一个。我刚刚进去，就听母亲在外面大声喊我名字。我心里高兴得忽悠一下子，我知道肯定是母亲见到老师了！我从厕所中飞跑出来，直奔母亲而去。母亲用手一指二层，说：“你看！李老师！”

    我顾不上说一句话，直奔螺旋型楼梯奔去，因为太着急的缘故，绕着楼梯转了几圈才找到螺旋型楼梯的入口。我三步并作两步，蹿上楼梯，迎着师父，冲到了师父面前。

    现在想来，这个场景是有深意的：我从厕所中冲出来，意味着我突破了常人，要来求法、得法；师父从楼上往楼下走，意味着师父大慈大悲，从高层下来救度众生。

    ……

    一位着警服，气宇轩昂的弟子问我有什么事？我简单的说了一下我内心的问题。他问我，你看过《中国法轮功》吗？我说，我看过了。他就不再说什么了。我来到师父面前说：“老师，我是XX大学的学生。我刚刚听完您的报告。我觉的您说的全都对。可是我的老师、我的家长从小就教育我要竞争、要执著。我觉的您讲的和他们说的都是反着的。我一直这样生活，现在已经再也不想那么生活了。我觉的您说的对，可又不知道您说的为什么对，从哪儿对起。您能不能再点拨点拨我呀？”

    师父慈悲的看了看我，说：“你去听听我的课吧！”我在常人中形成的孤傲都无影无踪了，我打心里点了点头，说：“好的。”

    就此，我走上了这条艰险而又辉煌得令我难以想象的修炼法轮大法之路。

    (2) 天津讲法班的不寻常经历

    第二年年初，我跟着我母亲到了天津。我们家当时不富裕，我们住在天津大学最便宜的招待所中，一个床位10元人民币。暖气热起来烫坏手，猛地一下子就冷下来，整个屋子温度就骤然下降。我们每天奔波很远到小白楼附近的一个礼堂听老师讲法。那时，每个班共讲十节课，有时老师看到来的新人多了，就先加讲一次报告，再开始讲课。但是不加收钱。令人难以置信的是，整个十节课收费仅仅50元人民币，老学员（就是曾经参加过班的）收费25元人民币。平均每节课才5元钱，老学员两块五毛钱，比看场电影还要便宜。而其他气功师调理一次身体，或教半小时功，收费50元那算收得很少的，更别说讲这些实质性问题了。说到这儿，我真的不知那些诬蔑我们师父敛财的坏人的心肝是怎么长的，太黑了。

    这次，老师讲法就深入浅出，详细的告诉我们修炼的全部。我真有目不暇接，耳不暇给的感觉。我每次都自己偷偷摸到第一排、第二排的空座上去听讲。这次我再也不占座了，都是看到确实没人，我才去坐的。听到老师讲到要清理那些乱七八糟的气功书时，我很高兴。我家就这些书多，我早就烦它们了，就是我母亲舍不得扔。听老师讲了这个，我下课找我母亲说，咱们赶紧把那些书扔了吧，没听老师都说了吗？！我妈奇怪的说，哎？我怎么没听见老师说过呀？我急了，说：“老师当然说过啦！”我母亲还不信。

    在上课的间隙，我胆子比较大，跑到后台看老师去。我想看看老师怎么说话，怎么喝水，还希望和老师搭上话。有工作人员来问我干什么，我说就是想看看老师。我多次去看老师, 但是没有机会能再说上话。一次，有几个学员找到后台，希望老师能和他们合个影。我以为老师会拒绝，但是老师非常随和的答应了。正好我一直在旁边看着，那几个学员就拉我给按一下快门。我拿着相机，正要按快门，突然想到，我何不趁此机会也和老师合个影呢！于是我就和那几个学员说，我没相机，你们先帮我照一下吧，以后你们把照片给我。我问师父，能和您照张相吗？师父随和的笑着答应了。我站到老师旁边，和师父合了个影。遗憾的是，就我那张照片没有洗出来，别人的都洗出来了，可能我没这个缘分。

    在班上，我是比较少的年轻人。但是有不少小孩。一次，我在礼堂两侧的出口碰上三个小女孩，都非常可爱。其中一个九岁的女孩指着一个五岁的女孩对我说，她看见法轮了！我非常感兴趣，我问那个五岁的女孩说，在哪儿呢？什么样的？小女孩用小胳膊比划了一下，告诉我，在讲台那儿，天上，好多哪！

    我还碰到一个中年男子，个子不高，面目黝黑，身体非常强壮。我一看就是练过武的，身上有功夫。我和他聊起来，他说自己是沧州来的。我问他，你练过武吧？他客气的笑了笑，说，懂一点。他给我的感觉是他懂很多。他谈起法轮功来很兴奋。他说，你知道吗，我是在梦里梦见这儿讲课，我才来的！我大吃一惊，我说，什么？真的吗？他不高兴了，但是还是详细的告诉我。他说，他听说法轮功要在天津办班。但是就是不知道在哪里。他做了一个梦，非常清晰地告诉他路线，他就按照梦里梦见的路线一点不差地找到了这里。

    我在从火车站到礼堂的车上，发现一对夫妇，着军装（也许是警服，我也分不清），器宇不凡。男女二人都很端庄。我发现他们也去和我同样的车站。我向他们问去礼堂的路，他们告诉了我，并问我是否是去听法轮功的讲座。我说是的。他们说，给你看看这个。他们拿出一大摞照片。我一张一张的看，都是老师的照片。有的照片上有大光球，有的有能量场。给我印象最深的，是一张老师在打坐的照片，庄严不动，一条两尺多宽的白色光带横贯整个照片。我当时非常震惊，我问，你们是什么单位的？他们说，我们是国家安全部的。我说，你这胶卷是不是国家安全部的特殊胶卷啊？他们互相看了看，说：“悟性太差！”于是就要把相片要回去。我说，别着急，让我再看看！

    后来在天津第二个班，我又去了。这次，感到老师讲的更透彻了。上次好多没明白或忘了的，这次又明白了。这次，我又听到老师说要清理那些乱七八糟的气功书，我又找我母亲去说。我母亲又说，奇怪，我怎么没听见呢？我心里这个奇怪呀，我母亲耳朵是有点毛病，可这毛病也没象今天这么奇怪，前边的也听得见，后边的也听得见，就这句话听不见？结果，一个奇怪就给挡住了。

    就这样，我参加了天津一期、二期班。

    （3）艰难的走上真修之路

    在从天津二期班回来的不到一个月的时间，原来困扰我的所有病痛都消失的无影无踪。而且是在我不知道的情况下。我以前肠胃非常不好，晚上睡觉神经衰弱，夜里总要醒来三四次。大便干结的每到如厕时难受得好比上刑一样。一次我在上厕所时突然发现再也不难受了。静心一想，原来困扰我的种种病痛都不翼而飞了。不知从何时起，我睡觉也好了、肠胃也好了。我自己都记不清什么时候好的。

    但是，从天津回来以后，由于惰性和种种业力的干扰，我并没有坚持炼功。而那时，我也不懂学法。因为手头就一本《中国法轮功》，过了一段时间之后，又有一本《中国法轮功（修订本）》。我们家附近没有炼功点。我母亲要骑四站车的路才能够到最近的炼功点。我是一次也没去过。我自欺欺人的想，老师说了，关键是修心性。所以我找到借口说炼功不是最重要的。

    就这样，师父讲过的法在我心中逐渐逐渐淡了，生活的主要内容好像还是争名夺利。可是我知道这个法好，所以和我的同学、朋友都提起过，让他们也炼法轮功。日子就这样一天一天过去。

    一天，也就是我从天津二期班回来不到三个月，我回家时，父亲紧张的不行，告诉我说我母亲出车祸了。我很难相信，因为从天津往家赶的路上，我们那辆坐满学员的大客车被一辆货车撞了，大客车的铁皮象撕纸一样被撕开一条大裂缝。我觉的这不是还了命了吗？怎么会出现生命危险呢？而且老师说了，学员都有老师法身保护，不会出现生命危险。而且我想，要是我母亲真出事了，我怎么也得有点感应啊！再说，她不是修了大法了吗？比我精进多了，她怎么会出事呢？

    到了交通大队，奇怪，各个屋子好像都没人。笔记本都在桌上摆着，灯都开着，好像是去开会了。我就往会议室走。正在走廊里，听见有人打电话：“……对，……是XX单位的，对……，已经撞死了……对……家属还没到……”

    我的双腿当时就软了，只想上厕所。正在这时，“呼啦”一下会议室门开了，从里面出来好多人。我一看，都认识，是我母亲单位的领导，从大到小基本都来了，另外就是警察。他们正迎着我走出来，没人招呼我，都用一种奇怪的眼神看我，我也愣愣地看着他们。

    回到家一看，家里的亲戚都到了，我爸正在嚎啕大哭。我的心里就是绝望，连怎么哭都不知道了。在常人中，我父亲一直非常暴虐，整得全家没一天舒坦。现在我母亲先去世了，剩下我跟我爸正是冤家路窄，真不知这日子怎么过。

    这时，肇事单位和交通大队正在称兄道弟，交通大队说我母亲不守交规，要罚款。母亲单位由于每年都要和交通大队来往，所以就帮着交通大队压我们。同时，我父亲为了能更多的要来赔偿，给母亲单位施加压力，左脚穿一只破球鞋，右脚穿另外一只别色破鞋，举了个木牌，写了几个字，到我母亲单位装疯要人。叫人送回家，家门口围了一大群人指指戳戳。我又恨我爸糊涂，又恨警察官官相护欺负人。把心一横，“你有人，我也有人，咱们干吧！”这样就开始办丧事、打官司。

    这时，我爸到处说我母亲是炼了法轮功叫车撞了。这不是胡说八道吗，车祸和法轮功有什么关系？我就到处辟谣。心里又气又心虚。因为我知道我母亲为人心挺善的，我自己觉的和我母亲差远了，而且她炼功也很积极，基本上每天晚上都翻翻《中国法轮功》那本书。还经常催着我炼功、看书。要是我母亲都被车撞死，那我这样一身恶习、满脑袋恶念的是不是更得被撞死呀？而且，象我这样不好的人，老师还管我吗？我肚里的法轮是不是化掉了？我心里一点谱都没有。

    我每次离开家门，心里都紧一紧，振作一下，想：这次也许再也回不来了，回不来就回不来吧！当时我想，即便也象我妈那样被撞死在街上，也是死在修炼路上了，我投胎转世再修炼。

    过了很久，这件事一直是我的一个心结。大院里的人都认识我母亲，后来也有不少人炼法轮功。他们都对这事议论纷纷。和我母亲关系好的，安慰我说我母亲带着法轮走了；和我母亲关系一般的，在学法交流时说我母亲就是魔，就是来破坏的。每次谈到此事，我都提心吊胆，表面上平静，心里可怜巴巴的看着他们的嘴，希望他们别说我母亲是魔。因为我母亲要真的是魔，我实在没有信心、没有勇气修炼了。因此，我对师父在《转法轮》第八讲“修口”中说的：“你比如说，人与人之间有矛盾，你好啊，他不好啊，你修炼的好啊，他修炼的不好啊，这些本身就是矛盾。咱就说一般的，我要干什么干什么，现在这件事该怎么做怎么做，可能无意中就伤了谁。”我深有体会。我觉的修炼不容易。人人走在修炼的道路上都不容易。当我听到有些老太太艰难的过病业关，我没有觉的这是“初级水平”，我觉的师父太伟大，大法太了不起，能够让得法的学员勇敢的面对世上人人都害怕的病业。在常人中，哪怕你英雄盖世，也挡不住一个“病”字。可那些文弱书生，或是在常人中已经风烛残年的老人，得法后却能够勇敢地过病业关，去掉常人千百年来的“有病就吃药”的观念。师父太慈悲、太伟大了，大法太伟大了。自己在修炼中艰难的经历和心中升起的深刻的敬师敬法之心，使得我对大法威德每一个侧面的体现都五体投地的拜服。

    这个过程中，我从自己和周围人的身上，深刻认识了人的痛苦、人的执著、人的恶和人的无奈。记得我母亲去世四十几天之后，我才到医院给我母亲送寿衣。狭窄的太平间在医院地下室，挤满了有着很多抽屉的冷柜。日光灯已经坏了，一闪一闪发出惨白的光。我正在猜想哪个抽屉里放着我母亲的遗体，工作人员拉开了我面前的抽屉。母亲的身体完全变黑了，嘴唇、鼻孔结着冰晶，耳朵里塞着棉花，因为脑浆被撞的从耳朵里流出。我姐姐放声大哭。我的眼泪就在眼眶里打转，可是我不敢哭。我知道我要是一哭，精神就得完全崩溃，我就会一头在墙上碰死。

    我扶着我姐姐，走到医院外面，我们都累极了。我们坐在医院外面，满天乌云压得很低，酷暑和闷热，还有难以言表的痛苦，对常人生活的恐惧，对修炼道路的迷茫和内心深处被掩盖的几乎看不到的然而又是坚不可摧的修炼之心象丝一样缠在一起。我们二人很长很长时间没有一点力气说话。最后我开口对我姐说：“咱们一定要修炼到底！”我姐回答说：“对！修炼到底！”

    四年多以后，师父在《法轮佛法(在新加坡法会上讲法)》中说：“大家知道我们有个别学员去世了。有的是圆满的，有的是破坏的，所以我对这方面也不表态也不去说。可是它的出现，我觉的对我们学员就是一个生死的考验。不是摊在你身上，也几乎像摊在你身上，你的感觉保证是这样的。那么这就是一个生死关头的考验。一个人放不下生死，他绝对不会圆满。”

    “死亡的人不一定是魔，那么他也不一定都是佛。有的可能是他也该圆满了，就利用他考验一下你们；也可能他就是魔。那么通过这件事情，我们也利用它来看看你还修不修，你能不能放下，走出来，都是至关重要的。所以没有任何偶然的事情，发生的任何事情都是对你直接的考验。”

    在《法轮佛法(在新加坡法会上讲法)》中还有这样的问答：

    “问：如果一个表面上看起来真修法轮大法的人突然死于车祸，是不是可以视为其人为魔？

    师：我不指这件事情，我不直接回答你这个问题。生老病死在人类社会就是这样存在的。是不是修炼的人？能不能够达到圆满？这件事情在现在这个时期不是表面能够看得出来的。那么我刚才讲一句话，在重大的问题面前就不断的看人心，有的人在炼功中死亡了，看你怎么办？他也可能圆满，也可能他是魔，那么都不是孤立的。都是利用来看学员的心，在关键时刻看你还能不能行。有这样的人为这件事情付出的，达到圆满境界了，给学员们创造一个这样的条件。这样的事情会有，但原则上我是不同意的。那么也有就是这样来破坏的，就是这样干扰，到关键时刻给你来一下。可是我们会利用它来看人心，关键时候利用它来看人心。看你们还能不能修，修炼是非常严肃的。”

    这就是我刚走入修炼时的一大关。支持我走过来的，就是《中国法轮功（修订本）》和我记住的老师在两次天津讲法班上说过的话。

    打官司过程中，我和我父亲家庭矛盾不断。他担心我母亲一死，我是天不管地不收了，他管不了我；我担心没有我母亲挡着他，他胡折腾乱闹把家给败了。这样，我们两人又互相算计。我想把他整得服服帖帖的，他想拦着我修炼。我们就像两个可怜巴巴的小动物，滚在土里互相撕咬。旁边的人没有人管我们，有利可图的时候还要咬我们。我那时真象天天叫地狱的火烧着一样，我心说地狱的痛苦也不过这样吧。我真是深刻的体会到当人的痛苦，一刻也不愿意当常人了。

    一次为了整理家具，我的大脚趾被很重的家具挤了。还没等感到疼，我心里便一阵大喜，消业了！师父还管我！紧跟着才是钻心的剧痛。我想要是消业都是这样消就好办了，我宁可所有指头都来这么一下，也不愿经历残酷的生离死别、世态炎凉。我一看，大脚趾甲被连根拔出，还剩一个角斜斜插在肉中。我那时非常坚定，对业力的态度很简单，就是蔑视。拔个趾甲算什么呢？我连血都不屑于去用水冲，就出去办事，踩的鞋里的血“呱唧呱唧”响。回来的路上，我走不动了，拔出来的趾甲角又深深扎进我外面的肉中，我走一步疼一步。我想；今天我要重新做人，愿意吃这个苦。一步一挪走到家，我带着对痛苦的蔑视和对走上修炼道路的喜悦，还有坚定吃苦的决心，反正心态很复杂吧也带着点悲壮，把趾甲整个连根拔出来，忍着剧痛顺着原来趾甲长出的肉缝又插了回去，算是对业力的一个回答：挡住我修炼的路？趁早别想！在酷暑中，伤口发出难闻的臭味，但是很快长出了薄薄的新趾甲。

    与此同时，来自另外空间的干扰也逐渐显露。我爸就甭提他了，天天闹。我说的是邪恶的东西在我家里弄出些异样的声响和现象。无缘无故碗砸了，无缘无故盆子“哐啷”一声巨响。白天晚上都有。夜里起夜，我不敢开门。我没开门都感觉到门外站着叫我汗毛直竖的东西。我鼓足浑身全部勇气，心里叫着师父的名字，把门打开，外边一片黑暗。我定半天心，才敢往出走。家里到处出来潮虫，都不知哪来的，夜里睡觉就爬到我被子上，还掉到我嘴上。

    我母亲刚刚死的时候，我就意识到：是我母亲没有及时清理那些乱七八糟的气功书的缘故。两次讲法班我母亲都没有听见师父讲要清理气功书的讲法。我一回家，我就清理我家那些成箱的乱七八糟的气功书，以前的乱七八糟的气功师带信息的照片、发过功的东西等等。这时我爸又跳出来干扰。我毫不为之所动。该清理的就全清理。他叫我不许烧，我痛痛快快答应下来，他一转脸，我就接着撕、烧。那时我真是做不到“真”了。我安慰自己说，打官司那么多假话都说了，还在乎这几句吗？何况这是为了清理坏东西。而每说一次假话，我心里都觉的对不起老师，对不起这部法。心里就更不自信。我的不自信又被利用来动摇我修炼的心。

    这时，我也不知自己配不配是个修炼人，老师是不是管我。因为我成天因为打官司的事和常人斗，“真善忍”三个字心里觉的对，可是压根就做不到。我那时只有《中国法轮功（修订本）》和《中国法轮功》，其他什么都没有。我偶尔也看看书，觉的书上说得都对，可是离自己实际生活相差太远，我真是无从做起。实际上，还是没有真心去同化这部法，没有按照这部法的要求做。为什么呢？因为放不下说了真话后我的观念认为可能丢失的东西。

    就这样，家里的气功书给清理的一干二净。可是干扰还是有。睡觉的时候，经常会突然不能呼吸了，眼睛睁不开或半张着，嘴也动不了，舌头也动不了，喊也喊不出声音，简直要窒息而死。我每次都是喊着李老师的名字才缓过来。

    一天夜里睡觉，觉的有个人紧贴着我右边的脸在看我，我一扭头，一个四十几岁的男子，长着胡子，正在不怀好意的凝视着我。我大喝一声，你是谁？！怎么进来的？！我“呼”一下坐起来，原来是“梦”，但我知道这绝不是梦。我是喊着醒的。我知道我的屋子里绝对有不好的东西。我再也不敢睡觉了，开着灯直到天亮才迷糊了一会。

    第二天，我睡着了。在梦中浑身爬满了虫子。一种虫子是鲜红的象蜈蚣一样，长了很多条腿，是半透明的白色，紧紧咬在我身上。我吓的不敢用手去碰，垫了张纸，捏着虫子往下撕。虫子死死贴在我身上，腿“嗞嗞啦啦”被扯断，我钻心地疼。另外一种虫子，是褐色的，象鼻涕虫一样，用头一旋，就从身上旋下一片肉。当时感觉不到疼，等它一爬过去，伤口就钻心的疼。我从梦中惊醒，身上被虫子咬过的地方还在隐隐作痛。这时，我感到非常恐惧，我知道能救我的就是《中国法轮功（修订本）》这本书。在好几个月没有看书、炼功之后，我再次翻开了这本书。刚刚翻开书，看到师父的照片，我就感到一阵温暖，驱散了笼罩着我的黑暗和恐惧。我一口气仔仔细细看了一遍，觉的好像以前觉的平平淡淡的话，现在觉的好像明白了很多。就这样一直看到了天亮。又是一夜没睡。

    此时，我更加下了决心要修炼。因为我明白，这些邪恶的东西害死我母亲、又疯狂干扰我，就是因为我动了修炼的心，这就更加说明我修炼的道路是正确的。

    师父在《中国法轮功（修订本）》中说：“世间的理和天上的理一样，欠人家的东西是要还的，就是常人欠人家的也得还。人生一世，你所遇到的难、劫都是业力产生的后果，你要还那些东西。我们真正修炼的人，你那人生的道路将会改变，要给你重新安排一种适合你修炼的道路，你那业力由师父给你往下减一部分，剩下的就都是为给你提高心性用的，你自己通过炼功和修炼心性把它抵换掉，偿还掉。今后你们遇到的问题都不是偶然的，请你们要有这个思想准备。”

    第三天，我虽然还害怕，但是我下定决心要修炼。但是，我此时的要修炼的心并不纯净。因为我还抱着不愿彻底偿还自己业力的争斗心，还想用自己坚定修炼的愿望作为不偿还业力的理由。根本的基点还是放不下自我。我抵抗干扰的出发点还有抱着争斗心。我战战兢兢的入睡了，其实我还是害怕它们。而害怕的原因，还是放不下自我。这一夜，我算是安生了一夜，没有东西来干扰我。

    第四天夜里，在极其清晰的“梦”里，我被一大群面目不清、心怀怨毒的人团团围住。但是，它们近不了我的身，挤挤挨挨的隔的很远围成一大圈，意欲伤害我。我正慌得不知怎么办，它们中的一个开始狠狠的挥动胳膊。随后，它们纷纷开始挥胳膊。它们的胳膊带着几丈长的绿光，胳膊够不着我，但是绿光能够扫过我。被绿光扫过的时候，就像被狠狠抽耳光一样。我又慌又没路，又惊醒了。

    醒来之后，我默然良久。我深深的查看自己的内心。我问自己是否真想修炼。我想起了师父讲的法“欠债就要还”；我想起了那些生命的怨恨、恶毒。一边是慈悲的师父，慈悲的大法，一边是渴欲偿还的怨毒的生命，中间是惶惶然不知自己能不能修炼、配不配修炼、还敢不敢修炼的我。深思默想中，我的心在大法中也变的善心显露了。我在常人中沾染的满心的刚强和争斗，对自我的不愿舍弃，都变成了满腹泪水。千错万错，都是我错。若不是我以前作恶多端，今天怎么会这样！千错万错，都是我错。我愿意还。要是它们真想取我的命，就拿去吧，可是我修炼的心如铁石，来世一定再修！

    正如师父在《中国法轮功（修订本）》中说的：“重要的是我们作人要善良，我们法轮功善心出的很早，好多人炼功往那儿一坐，无名的流泪，想什么都心酸，看谁都苦，就是生出慈悲心来了，你的天性、真正的自我和宇宙特性‘真、善、忍’开始沟通了。当你善心出来的时候，你做事就很善了。从你内心到外在表现，一看就很善良，那时谁也不会欺负你了。那时候有人真的欺负你，你那大慈悲心起作用，你不会还手，它是一种力量，它也促使你不会和常人一样。当你遇到劫难的时候，那慈悲心会帮助你度过难关，同时我的法身看护着你，保护你的生命，但难必须让你过。”

    常人可能理解不了，慈悲心怎么帮助人过关呀？那不是人更要欺负你了？“人善被人欺，马善被人骑”呀！但这只是常人中的邪说，实实在在的邪说。为什么会和其他生命结怨呢？是因为对他们做过不好的事。为什么会做不好的事呢？是因为有了不好的思想。那么这个不好的思想不放弃，怎么能消掉业力往高层次走呢？师父在《法轮佛法（在悉尼讲法） 》中说：“如果一个人要没有业力，走在大街上谁都会看你笑，不认识的人都会主动为你服务，你简直自在透了！可是这样的人他保证不会生活在人类空间，他就该回到天上去了。人就是这样，因为人有业力，思想不净化下来就永远修不上去。”

    所以师父在《转法轮》第四讲“失与得”一节中说：“我们失去的实质是不好的东西，是什么呢？就是业力，它和人的各种心是相辅相成的。比如说我们常人有各种不好的心，为了个人利益，做了各种不好的事情，会得到这种黑色物质--业力。这和我们自己的心是有直接关系的，要想去掉这个不好的东西，首先得把你这颗心扭转过来。”

    就这样，我的心变的非常平静。向内找到自己真正的心、真正的一念，我好像什么都放下了。不管身外是什么环境，我的心只想平静地走自己选择的路。

    从这天以后，因为心性真正的提高了，上面的干扰就再也没有出现过。我想除恶务尽，有这样的干扰出现，一定是家里还有不好的东西。于是我趁我爸不在家的时候，再次全面清理和查找家里的气功书。这一次，就在我卧室的书柜里，正对着我睡觉的头，找出来足有四尺多高的各种各样的气功书。还有其它的一些气功师的乱七八糟的“发过功的”小物件。我一把火全烧了。家里明显清静了许多许多，肮脏的潮虫也不见了。


xun shi qi yu

我修炼的一生 是改变了的一生

    台湾大法弟子

    我自2000年3月得法，那时因我正迷于新时代的宗教，于是大量阅读有关的系列书籍。直到有一天我上网去满足我的好奇心，想到大陆打压的法轮功，于是就在网路上看了《转法轮》一书，当天一口气就看了八十多页， 并走到书店买了一本《转法轮》，当晚就兴奋的拿去给朋友看，朋友更绝的是他看了一本，就去买了十本．

    有一天我听一功友说，如果有人想学我马上教他，否则另约时间就很难了，于是我就请人事室课长找人，说会来二个，结果一来十多人，连散步的都来学了。由于场地不够大，就转移到文康中心，我也请了郑先生来帮忙，陆陆续续教了四十多人。一天早上中国时报记者来采访我法轮功对我的帮助，隔天，宜兰版头版头条就登出来了，大家都感到振奋。后来我们就凭着师父的话，带着一颗纯净的心，就办了友爱百货弘法及全国武术气功观摩弘法。

    记得有一次早上炼完功，大约在五月份，大伙去头城弘法，我因要留在家裹煮饭，回来就倒头补眠，一会儿就看到自己头部以下起空呈四十五度角，从背部有股力量往上鼓起下来又上去，还可以用意识支配它，觉的很不可思议。２００１年七月二十四日早晨没去炼功点炼功，在家裹打坐一小时完后，就倒下睡一会儿，这次又看到自己两手捉着一个无形的手把，全身就浮到天花板，试了两次，很真实，还确定脚起空，因脚下有东西在旋转，很真实。我知道这是师父给我的信心。

    在２００１年我参加日内瓦联合国高峰会议弘法活动，在飞机上我看到了一个大法轮，出现在机翼，像彩虹色的光圈但是圆形的一半，我知道是法轮在护航。

    我感觉师父一直在我身边保护着我，给我福份，当然在犯错时师父会惩罚我，或慈悲地再给我一次机会，管得挺紧的，我知道什么是修炼，当你心中有气恨、欲望及有困难出现时，就是和真善忍拧了劲儿了，只有抱着一颗纯真、慈悲、大忍的心，没有后天形成的观念，只要有一个愿望就好，其他的事是师父给做的，也许在前几分钟才会出现转机，是为了去你的执著不放的心，事情发生后才知道“噢！是这样的哦！”学习和宇宙讯息能直接沟通，同化，就是修炼。我相信师父所讲的都是真实的，都会实现，我深切地相信。

    说也奇怪，我修了一年半从来也没有生病。一次全身酸痛，我就念转法轮，睡到半夜二点多，全身发烫，冒汗起来全身湿透，到了四点半起来要去炼功点炼功，全身就好了，不会酸痛了，师父真慈悲，一个晚上就让我过了，炼静功后十分钟时，我觉的身体手趾脚变的无比肥大，真应验了师父的话“在另外空间，身体可以飘起来，可以变大，可以缩小”。炼功完回去睡大觉，就又做了一个梦，叫我搭十点的车赶快回去，那一天正好台湾地区第八个台风来袭，我就赶忙回宜兰，回家后，母亲告诉我说北回线已停驶了，心想：修炼真是幸福，有师父在看护着我们呢！

    现在的我平时手掌心、头上、后背、小肮都感觉有法轮在转，走路气势都不一样，脑袋裹装的是大法，行为用高层的理要求自己，师父说随时随地都把自己当炼功人。有的人说很难，我说不难，我人都不一样，不是常人了，怎么会难，不这样也不行了，我早就不想回去当常人了。


xun shi qi yu

我对法轮功的认识

    台湾大法弟子

    我是一名法轮功学员。在未学炼此功法之前曾在净宗学会由净空法师的见证下皈依了阿弥陀佛、无量寿经、阿弥陀经(法)以及观士音菩萨和大势至菩萨(僧)，诚心诚意的修净土。其间两、三年的时间里确实也让我受益很多，天目忽隐忽现也能看到另外空间的景象。因此，我几乎认为此法门是我一生唯一的追寻目标。也曾因为唯恐在家无法达到一心修行的心愿，有过出家的念头。

    在空闲时间里，偶尔就到寺院中参禅打坐，顺便留意下半生的归宿。但都令我感到很失望，总觉的部份出家人对名、利、钱财都看的很重，勾心斗角的现象也就在所难免，有些大和尚到年老还必须以轮椅代步。当时想想我也已过了半个世纪的人生，很快就上了年纪了，如要让别人来照顾，是很不合情理的，所以渐渐的就淡忘了出家的念头。

    从此，为了健身，我开始炼太极拳。回家看佛教中的经书，闲来与佛教中的同修共同参禅，因此我又多加了禅宗法门的修行形式，还自以为修的不错。心想只要精进，极乐世界的莲花也该有我的一份，所以心中也觉的蛮踏实的。

    直到有一天(1998年)，在非常殊胜的机缘促成中，我认识了法轮功。才知道以前我们修行的过程中确实有非常多不正确的方式，而且所谓的踏实也只是比未入门前好了许多而已。要真正达到阿弥陀佛给我们定下的标准，那可差远去了。主要是我们对于佛经中的法理了解有限，有些甚至悟偏了，以致很不容易达到我们一心想要达到的目标。为什么不容易呢？那么就让我引述一些李洪志老师著作中的片断给大家参考。

    在《转法轮》第50页中李老师说：“在高层次中修炼，要讲一个专一的问题，要把住一门去修，修炼哪一门，一定要把心放在哪一门上，直到在这一门中开功开悟，你才能转入别的功法再修，那是另一套东西了。因为真正传下来一套东西，是经过相当久远年代留下来的，它都是一个相当复杂的演化过程。”“修在自己，功在师父。你随便地把别人的东西拿来了，往里一加，带有别的信息，就干扰了这一法门的东西，你就会走偏。”第113页又提到：“我们修炼要专一，你不管怎么去修，都不能够掺杂進去其它的东西乱修。有的居士，他又修佛教中的东西，又修我们法轮大法的东西。我告诉你，最后你啥也得不着，谁也不会给你的。因为我们都是佛家的，可这里有个心性问题，同时又有专一的问题。你只有一个身体，你的身体产生哪一门的功？怎么给你演化？你要去哪里？你按哪一法门修你就是去哪里。你按照净土修，那你就是去了阿弥陀佛的极乐世界；你按照药师佛的修，那么你就去了琉璃世界，在宗教中就是这样讲的，叫做不二法门。”

    由于我们不知道不二法门的重要性，一般宗教信徒或居士，甚至出家人都犯了相当大的错误，而我现在专修法轮功。他是属于性命双修的功法，也就是说除了修炼心性外，又可祛病健身，甚至改变本体，让修炼弟子身体的细胞逐渐地被高能量物质代替，真有说不出的无限好。当然，如果我现在还是修这个、炼那个的话，将来了不起功德没修成，福报少不了而已。但那是我们的目标吗？那岂不是白修了吗？万一有人找错了法门，那此人这一生不就毁了吗？可不可怕呀!?

    就如同《转法轮》中所说：“本世纪所产生的宗教，何止是本世纪，前几个世纪在世界各地有许多新教产生，这些大多都属于假的。大觉者们度人，都是自己的一个天国，释迦牟尼、阿弥陀佛、大日如来等等，这些个如来佛他们度人，都有一个自己主持的世界。在我们这个银河系，这样的世界有一百多个，我们法轮大法也有法轮世界。有些假的法门度人往哪里度啊？他度不了人，他讲出来的不是法。当然有一些人创立了宗教，初期的目地他不想当一个破坏正教的魔。他在不同层次开功开悟了，看到一点理，可是他离度人的觉者差远去了，他很低。他发现一些理，发现常人中的一些事是错的，他也告诉人家怎么去做好事，开始时也不反对其他宗教。人家最后信奉他了，结果这些人崇拜他，不崇拜宗教了。他自己名利心一起来，叫大家把他封为甚么东西，从今以后他立起来一个新的宗教。我告诉大家，这些都是属于邪教，即使它不害人，它也是邪教。因为它干扰了人们信正教，正教是度人的，它却不能。”

    这种不能度人的法门全世界各地都有。据我所知，台湾有相当可观的信众在不知不觉中也信奉他们了。但愿有缘人能即时回头，法度有缘人，只要你愿意，李洪志老师曾说过门都将为大家开着。而且只要把自己当成一个炼功人，真正修炼下去，将来的收获是无法用言语形容的。

    最后，我再以李老师【洪吟】中的《做人》与大家共勉：

为名者气恨终生
为利者六亲不识
为情者自寻烦恼
苦相斗造业一生
不求名悠悠自得
不重利仁义之士
不动情清心寡欲
善修身积德一世


xun shi qi yu

法光散迷雾

    静冉

    （一）女神点化

    在我上小学的时候，心里总是疑团重重，人世间有没有真正的解脱生死轮回永得人身的佛法，当唱到（童）“山里面有没有居住的神仙”的时候，我曾经和小伙伴们一同去山上从清晨到黄昏搜寻神仙的踪迹……人世间到底有没有即身成佛的法门，我苦苦思索着……

    大约十四岁左右，有一天晚上，在半睡半醒之间，我做了一个很奇怪的梦：自东北方向，从夜空中，有一团浓浓的象大球一样的金光向我睡觉的地方飞过来，伴着夜雾，穿过黑暗的夜空，显的格外耀眼；我惊呆了：莫非这真的是神仙！我真魂出窍，在炕上坐了起来，细看究竟：但见，三位神仙（女）立于佛光（金色的光圈）中面露祥和的笑容，在我上空伴着模糊不清的云彩，开始与我开示：“（大意是）且莫留恋尘世，我等来告诉你，在人世间要多行善事方成正果，切不要随波逐流，自毁前程！”我点了点头，然后，三位女神还告诉我：家中祖上曾经供过她们，让我试图找回她们的神像，再续香火。我会意的点点头，答应了此事。她们说完后，伴着金灿灿的佛光，向西南方向飞去……我的元神回到肉体上，在炕上坐起来，知道这不是梦，我狠狠的掐了自己一把，又羡慕的看着她们的身影，在我的前方，伴随着美丽的金光和清晰的夜雾，在我的眼前渐渐消失……她们伴随着我的记忆，在我的心底，留下了希望之光，留下了对神的向往……

    （二）缘起

    1996年夏天，萤火虫点缀着寂静的夜，美丽的锦州城，在一天的喧嚣声中，突然变得出奇的宁静。美丽的夏夜，勾起了我的梦想，也勾起了尘封已久的心。心中的一缕希望之光悄悄的降临……

    在酒店里，我下班后，和几个朋友谈天说地，谈起了生死和人生的无常、亲人离别的苦痛，无人能够摆脱，我感到生活竟然让我如此的无奈。这时于哥说起了法轮功，说师父有多高功，我不信，并且告诉他，现在骗子多，况且因我身上有病无药可治，我的身体一天天的衰弱，我知道我已不久于人世，更不想牵连别人。两天后，我发现了一件奇怪的事情，单位有一个叫赵文江的男同事，平时他每日都戏弄女孩子，品德很是恶劣，我讨厌这种人，也不跟他来往。这天我发现他变了，变的出奇的老实，也不挑逗女孩子了，他变好了？我试探的问他，赵哥，你怎么变了？他说：“我炼法轮功了，我修好了。”我狐疑的看了看他，不相信的说：“是吗？！”

    吃饭的时候，他目不转睛的看着一本厚厚的书，什么书竟然使他如此的废寝忘食，我刁蛮的一把就抢过来，一看是一本《转法轮》。我骄横的说：“女士优先，我先看，看完你再看！”在午休的时间里，我以最快的速度读完了《转法轮》，在中途，师父帮我净化了身体，晚上我把书还给了他。第二天早晨，我的身心说不出的愉悦，有一种无病一身轻的感觉，在床铺上飞身下来，好似驾起祥云一样的美妙，我飞身下地，有一种说不出的暖流（夹杂着无以伦比的力量）袭遍了我的全身。常年的浑身无力，腰痛在我身上不翼而飞，这真是奇迹！

    我再也不用人的毅力去奋斗，去生活，我真正的远离了病魔，我在心底欢呼，我又站起来了！但我不能忘记，这一切都是师父给我的。

    （三）法轮显奇迹

    两个月后，我回到了阔别已久的老家黑山县。当天晚上，我躺在西屋的炕上又得一梦：大约凌晨两三点钟，黑白无常二鬼，率领着他们的喽啰，在我家的窗户外边向我住的地方逼近。二鬼凶神恶煞的叫嚷着：“把她（指我）带走！”无常二鬼把拳头一样的大黄铁链子仍向我，我毛骨耸然的坐了起来。无常二鬼飞身跳到屋里，我吃惊又害怕地注视着这一切，这时奇迹出现了：但见，偌大的法轮（大约有半间房子那么大）与我的身体交合，并闪烁出夺目地光芒，金光照射着屋内的每个角落，无常二鬼大惊：嗯？怎有这东西！仓惶逃出屋外，顷刻间就销声匿迹了。我无比的激动，感谢师尊，给了我第二次生命，内心的感动真是无以言表。

    我知道，是师父重塑了我，我因法而生，那么更希望得了法的修炼人更加珍惜这来之不易的缘份，走好证实法的每一步，慈悲唤醒迷中的世人，希望他们能明辨是非，有个美好未来，千万莫错过这万古机缘!


xun shi qi yu

得法的神奇经历

    龙天(黑龙江)

    我现在已经是快七十岁的人，没有多少文化。以前家住在离村屯三十多里的一座孤山上。倚山扒面墙，堆个小土屋，没有电灯，没有上、下山的路，靠自己踩条小道上、下山，没什么大事不下山。我们老俩口，在山上靠种几亩地生活，很清静。

    我从小跟母亲吃素、念佛、走寺庙。记得母亲生前曾对我和师妹说过，“将来你们能遇到高德法师，那就是你真正的师父，他姓李。”母亲的这句话，深深的印在我的记忆中。我很虔诚，每天拜佛念经，照样走寺庙结缘。我虽然远离人群，住在山上，可我却有缘得到千载难逢的法轮大法。我将得法的实际情况写出来，感谢佛祖对我的指点开示。

    我记得那是即将到年关的一天，早上4点30分，我在屋里坐着，窗外漆黑，飞沙走石，呼呼的往屋里刮，连观音普门品都刮到坑上。我拿起一看，怎么把普门品弄的这么脏，准是有人念经不敬佛、不洗手，把经文都念黑了，心里很生气，就想我得到庙里跟和尚理论，告诫他们这是佛法呀，不能乱来呀。就在这时我听到屋内周围有笑声，仿佛听到什么三省找师父，我很费解。

    事隔一周后，又是早上4：30分，只听见一声动静窗户刮开了，看外面也是飞沙走石，刮起黄沙，可正在这时却看到东边来条青龙往西走，它紧挨着我家窗户，往里点了三下头，向西走了。我非常纳闷这是怎么回事？

    大约又过了一周左右，还是早上4：30分，我看到西边天空通亮，接着窗户就开了，看到一个穿袈裟的和尚，非常慈祥，面带微笑，坐在莲花上，来到窗前，就听着他说：“你有四年级数学吗？”我说有，我就从箱子里找出来，他说：“你打开分数、分母那一课，上面有集合吗？你明白他吗？记住分数、分母这一课，以后对你有好处。”说完就走了。

    我很吃惊，披上衣裳就追到门外，这时看到整个山上、地上都变了，花草树木都变成金黄色，整个天空可亮了，我说：师父您站下，关于×××建庙您有什么开示我的？他回了一下头什么也没说，我就跟着他；他又回头笑，我就紧撵着不放，他又回头，这时我看他脸色不悦，我就回家了。这样的事情连续三周都发生在早上4：30分醒来后看到的，我心里画了很多问号，这都是为什么呢？莫非高德法师出世了？我得下山寻找去。

    我带着师妹，两人来到庙上寻找。这时庙里有一个老和尚，是从某庙到此庙找有缘人到锦州兴城青龙山建庙的。我想这个可能是我要找的吧！于是决定出家，同他一道去建大庙。这时获悉李老师在锦州办气功班。老和尚有病要去治病，叫我独自一人上山。我一想，人生地不熟的不能自己去，所以就和他一块到锦州参加气功班。在听老师讲课时，我看到了许多奇妙景观，各层空间都有佛、道、神听法，在我前排就有穿袈裟的和尚听法。我看到老师坐在莲花上有童男童女、天女散花，满屋散发着香气。当老师讲到法轮图形时，我看到转的字，我以为看花了眼，定睛看一看，转出“正法”两个字。当时我就悟到，可了不得了，这是真正的佛祖下世拯救人类来了！我当即双手合十，深深的向老师一拜。从此，我走上法轮大法的修炼道路。


xun shi qi yu

得法一线牵　十年转瞬间

    许冬(加拿大)

    从1993年第一次在杂志上看到“法轮功”这三个字到现在，十一年已经过去了。回想在得法初的日子里所经历的点点滴滴，却一直留在脑海中，愈久弥深。

    1993年，我在湖北武汉的大学求学之时，看到了杂志上关于法轮功的介绍文章，那时的我一下子就被吸引住了，不知为什么，内心有说不出的欣喜和兴奋，但兴奋之余也很着急，我在武汉该找谁联系呢？好在文章的结尾留下了当时北京法轮功研究会联系人王志文的通信地址，通过他的回信和介绍又联系到武汉当地的辅导站，个中几经周折。8月份，我终于找到了位于汉口的武汉辅导站。回想起来，当从武汉辅导站站长手中接过第一本《法轮功》时，那时的我还的确不能真正的知道我所得到的到底是什么。

    第一次参加师父传法班

    大约一个月后，也就是1993年的9月，接到武汉辅导站徐站长的电话，说师父将要来武汉办法轮功培训班，这是第二期武汉传法班，9月25日正式开始，地址是在中南财经大学的一个礼堂。

    这是一个为期8天的学习班，也是我第一次见到师父。记忆中师父很和蔼，穿的很朴素，短袖白衬衣和长裤。师父一直在讲台上讲法，还记得自己当时听法的感觉，听到师父讲了好多好多从来没有听过的，有的明白，有的不太明白，有的相信，有的还不太相信。但当时思想中就一个认识：法轮功好，我要好好修。师父每天课上讲完法后就开始教授或复习五套功法，并下台来亲自纠正学员的动作。

    记得师父有一次在课上说让大家体会一下法轮的旋转，让大家把手掌心向上放在胸前，只见师父在讲台上把手向大家一挥，真的在手掌心上有旋转的感觉，当时觉的奇妙极了。

    清理身体的过程我的感受很小，也许是身体上没有什么太大的问题，但是在整个8天学习班的中后期，思想业的干扰却非常大（当然，是后来才知道那是思想业），脑海中不断涌现怀疑大法和师父的念头，好像怎么压也压不住，但是一進学习班就没有了。

    学习班最后一天（10月2日）的讲课后看到师父打大手印，心中感觉到一种无法描述的美妙，而且，我们所有学员都写了一下自己在这几天参加学习班的心得交给了师父。

    10月3日下午，师父要来和所有参加学习班的学员合影。就在学习班的礼堂外，我们分炼功点和师父合影留念，这张珍贵的照片一直被我收藏在身边。

    参加师父济南传法班

    有幸再一次参加师父的传法班，是在1994年6月的济南。当时，我和炼功点上的两个学员从武汉坐火车前往济南，起身比较晚，但是在火车上不期而遇了很多武汉学员。修炼人在一起，真是很亲切，很轻松，大家一直在交流心得。没有座位，大家就站着谈；有了座位，大家就让给年纪大的和孩子坐。终于在学习班开始的当天到达了济南，一统计，我们这一火车来了100多个学员，可是还有没有参加学习班的门票呢？在我们着急之际，负责卖票的学员告诉我们，已经给我们预留了100多张票，至于是谁，怎么知道我们会有100多个学员要从武汉赶来，现在我也不太清楚。

    我参加的这次是济南第二期法轮功学习班，是在一个能容纳几千人的体育馆内举办的。当时的情景在现在出版的济南讲法录像中都可以看到。

    能够再一次参加学习班聆听到师父的讲法，使我倍感亲切和珍惜。在学习班上，又经历了一次清理身体，这次可是有感觉了，发烧感冒的症状，到学习班结束就好了。而且当时学习班上的两个小插曲，现在我仍然记忆犹新。

    一个是师父在讲课过程中叫扇扇子的学员不要扇了。当时济南的天气已经是有些热了，而且几千名学员坐在一起，体育馆里的空气挺闷，温度也的确不低，所以扇扇子的人真的不少。可是当师父说完不要再扇扇子的话后，真的一阵凉风吹过来，很舒服。当时我还奇怪，这体育馆里人这么多，门窗也基本都关着，这是哪里吹来的风呀，而且还是凉风？

    再一个小插曲，就是由于我们这一批学员来的晚，预留的100多张票都是最后几排的。我心里总觉的听师父讲法听不清，也看不清，而且还想把师父这次讲法录音下来，好带回给炼功点上的其他学员听。所以学习班的后几天，尽管当时会场里的工作人员一再要求大家要按号入座，不要走动，我还是跑到前排坐在台阶上，可这时录音机就再也不转了，怎么摆弄也无法录音，只好放弃了。可回到武汉后再用，没有任何问题。这对于我当时的修炼，真是一次深刻的教训。

    遗憾的是，由于其他的事情，学习班最后一天的答疑无法参加，现在想来真是……

    到现在我已经走过了十一年的修炼之路，这其中也走了很多的弯路，但总能感觉到师父不离不弃的一直在引导着我、看护着我。


xun shi qi yu

我的得法修炼历程

    黄芸

    从小在学校里我所学的一切都是“科学”，而人们一提到神啊佛啊，这些都是神话故事，或者说起妖魔鬼怪就说是封建迷信。我刚开始很自然的相信课本学的及老师讲的。

    有时也很迷惑，因为在我身边时不时发生一些“科学”根本就解释不了现象，如我爸晚上去打猎，听到很响砍树声，他叫了几声没人回答，一想就不对劲，这三更半夜的怎么会有人砍树呢？不过他胆子大，举起枪刚想朝有砍树声的方向开枪，突然听到砍树声在背后了，于是转过身来，刚想开枪，好家伙，声音又在背后响起，他抬起枪朝背后放了一枪，“砰”的一声，再也没动静了。爸爸说，这是恶鬼作怪。但我还是愿意相信“科学”。

    然而我上初一时，我妈做了个梦：一个老太婆告诉她，必须得把家里的灶拆了，否则一个月后会出事的。第二天，家里人就把灶拆了。果然，正好一个月，我们学校去旅游，结果船翻了，死了70多人，我幸存了下来。上高中时，二哥买了本算命书，真神了，仅仅凭姓名竟将人的性格、婚姻、事业等算出来（准确率达百分之70左右）。尤其是那天晚上，看到一个抗洪抢险的军人牺牲了，二哥拿出书一算，此人的命竟是急死暴死的。而让我感到奇怪的是：有许多当官、教师，甚至搞科学研究的，在公共场所讲的写的都是“科学”，而在家里却供着神像、佛像之类的，到庙里烧香的时候很虔诚。许多名人也相信宗教，如牛顿，麦克斯韦等。

    随着年龄的增长及自己经历，我认为“科学”并不够科学，很有局限性，而修炼界讲的一些现象是真实的。这就是为我以后得法做准备的吧。

    从小我就体弱多病，吃药打针那是常有的事，动不动就是伤风感冒。在高中时又得了一种顽固的皮肤病，有时痒起来整夜睡不了，用了很多药，看过许多医生亦不见起色；再加上学习成绩不理想，上大学无望；后来我又得乙肝，吃进的东西拉不出来，我成了医院的常客。这其中的苦啊，只有经历过才体会到是什么滋味，真的是生不如死，我当时真的想一走了之。但一想善良的母亲辛辛苦苦地把我抚养大，还有一直关心照顾我的哥哥姐姐。我怎么忍心就这样离去呢？

    一个偶然的机会，我看到一本介绍气功的杂志，里面讲到气功对健身的疗效让我心动。只是无法找到气功师，心想，以后有机会一定要好好练气功！

    在病魔把我折磨的苦不堪言、前途又无望的情况下，竟然有个算命的说我有福分，不久的将来必有贵人。当时想身体健康、能平平淡淡过日子我就知足了，可不敢指望当官发财这些。

    读了三年“高三”，好不容易，我于1996年终于考上大学。在开学一个月后，我发现我们学校有气功社团招人时就迫不及待报了名。我们参加活动的第一天在教室里（当时气功社团里有几种气功，他们觉的法轮功比较好，决定气功社团里主要炼法轮功。），听师父在济南的讲法录音带，听了二三讲左右。我一听，觉很有道理，“史前文明”中讲的好几个例子我以前就看过；就象师父讲的：“有的人可能想：今天参加气功报告会，听完李洪志这一讲，原来气功这么博大精深哪！下回再有别的气功报告我还去听。”（《转法轮》）那样，我当时真的这样想；只是觉的心性要求太高，我做不到，不过不要紧，只要治疗好我的病就行。当然当时也很难受，头晕得很（师父那时就给我消业了），我就是觉的好，坚持了下来。

    不知是什么原因，在以后很长一段时间里社团不再组织我们听讲法了，也没给我看书。我也不问，认为自己刚学，听他们的没错，只要治好我的病就行。不过炼功倒是不间断，我挺积极的，几乎每天都参加。

    记得第一天学炼动功时，天很冷，我咬咬牙坚持下来炼完了功。回到宿舍双手捂着暖气片久久不放。完了，兴趣勃勃给宿舍的同学比画着刚学到的动作，而那柔和的日光灯竟然感到很刺眼。后来才知道我炼功的第一天师父就给我开天目了。

    在以后的炼功中，我多次看到另外空间的景象，有时还比较清楚；还多次看见可怕的动物；有一次竟然向我扑过来，吓的我马上睁开眼睛，一看，什么都没有，功友们静静的炼着，也不知是哪来的正念：我炼的是正法，邪不压正！又闭上眼睛接着炼下去。

    第一学期快要放假的时候，社团联系到老学员，其中一个参加过师父办班的。他们来我们学校交流二次后，我们才正式听师父的讲法，一天一讲，恰好赶上期末考试，但我每天都准时赶到现场听法。大概是听完四五讲吧，我就很激动了：我多幸运啊！这是正法，是往高层次带人的，没准我还能跳出三界外呢！有好几次，我在去听法的路上偷偷的乐。那个算命的没说错，我遇上了贵人，那就我的师父。就这样我走上了修炼的道路。


xun shi qi yu

一生中最无悔的选择

    ─ 得法一周年记

    大陆大法弟子

    转眼之间，又到了阳春三月。回首往事，我的人生路上上演的一幕幕画面竟让我思绪万千，于是提起笔来，记录下这些往事。

    记得儿时，那是一段快乐的时光。与朋友嬉戏玩耍，天真浪漫的童心使我感到生命的快乐。懂事后，随着年岁的增大，经受了世态炎凉、人情冷暖，我为生在这样一个到处是肮脏污秽、到处是勾心斗角的社会感到悲哀和不幸。也苦苦问过上苍：“人类啊！为什么会这样堕落腐败？哪里才能找到一片真正的净土？” 从小学到大学，无数次在心底想要探究人生命的奥秘。

    经历了人生的病痛折磨、考学的艰辛拼搏、以及择业的劳苦奔波，带着这些不变的疑惑，我于1998年大学毕业，走上了工作岗位，开始独立生活。在相对舒适的工作环境中，我没有放弃对做人及生命意义的探求，又试着在各类书中去寻找答案：哲学、佛教、历史……，但总是失望而归。

    我索性不再去苦苦寻求，心想：“或许是时候未到吧。”于是，工作之余，我醉心于吟诗作赋、弹琴唱歌、打球学戏、聊天交友……。我为自己不困于名利感到轻松，感到庆幸，有一种超然物外、陶然自乐之感。在周围的朋友们看来，确也是悠哉游哉，让人羡慕。但在内心深处，总是隐藏着不为人觉察的一丝忧伤和迷茫。这段看似舒心的日子就这样很快走入2002年。那年春节，一段貌似平常、偶然的经历，却在悄然改变着我的一生。

    过年前，喜好上网的我在电子邮箱中发现了几封讲述法轮功的信，说法轮功是“千古奇冤”，说中央台搞“栽赃陷害”，由于和官方媒体所宣传的反差太大，让我觉的不太可信。

    过年时，回到家乡，在与身为警察的父亲闲聊的过程中，竟然得知法轮功学员并非真的像官方所称如洪水猛兽，相反却是难得的好人，不免大吃一惊，同时也大惑不解：“既然他们那么好，为什么政府花这么大力气去撒弥天大谎呢？”

    年后，回到A市，好奇心促使我想尽办法，试图冲破国内的网络封锁，到明慧网上去看看法轮功到底说的是什么。在屡遭失败后，我还是不甘心，便登门拜访了一位要好同事的母亲，听说她以前炼过法轮功，所以想直接问问她。

    这位善良的阿姨，在得知我的来意后，向我敞开心扉，如实述说了法轮功和她的一家。从她96年炼功开始，到炼功后的身心变化情况，一家人和睦相处的情况，一直到99年法轮功被诽谤、歪曲和迫害。听完阿姨的述说，我才如梦方醒。我为发生在中华大地上的这件大事感到震惊。带着几分沉重的心情，我拿过阿姨送给我的真相光盘，回到了家中。

    定下神以后，我打开电脑，插入光盘，以一种激动的心情在期待着。我知道将要展现在我面前的是一段不同寻常的历史大剧。接着，我开始随着画面进入那一幕幕悲壮的真实场景当中。

    画面中，一位大妈为了替大法讨公道，毅然暂时离开膝下儿女，走上了艰难的上访之路；

    画面中，一位农民大爷，为了告诉人们大法好，从家乡山西省，风餐露宿，一步一步走到了北京天安门广场，走烂了九双布鞋；

    画面中，那次被官方污蔑为“围攻中南海”的4.25事件，真实的一幕竟是上万的法轮功群众的和平大上访。那么多的群众，面对在国内外都享有残暴名声的政府，却于自己的身家性命而不顾，斗胆死谏。他们是那么的坦然，那么的安静祥和。

    不为名、不为利，只为向世人讲清真相，一群普通的老百姓，竟然能做出如此不同寻常的牺牲。我被他们这种荡气回肠的壮举深深震撼了。当看到画面中，天安门广场上，他们遭受着警察的拳打脚踢仍此起彼伏地高举起手中的“真善忍”横幅时，我再也禁不住哭出声来。这是一群多么无私、多么崇高、多么伟大的人群啊！他们分明是在用自己的生命呵护着善良、捍卫着正义、呼唤着良知。从他们那高举头顶的横幅中，“真、善、忍”三个字一瞬间让我明白了他们所做的一切，也让我毅然地做出了一生中最无悔的选择：“我要成为和他们一样的人！”

    那一天，2002年3月3日，我向周围的朋友们宣布：“我要做法轮功学员！”面对他们的惊讶的表情，我严肃的告诉他们说：“法轮功学员是被冤枉的，他们都是被迫害的好人！我要把镇压的真相告诉我所认识的每一个人！”在国内恐怖的气氛下，他们出于对我安全的担忧，立即将这一爆炸性消息打电话悄悄告诉了我的父亲。第二天，父亲从家乡赶来。

    这边父亲对我开始了长时间的说教，那边电话里又传来母亲的哭泣声，他们为我这种“冲动”的选择都深表不解，深受打击。父亲知道法轮功好，但在他看来，我是飞蛾扑火；母亲不明真相，认为人应该得过且过。他们不惜一切责令我退出，甚至以断绝父子关系来苦苦相逼。选择炼功就意味着家庭破裂，就意味着随时可能丢工作、进监狱、受迫害。前所未有的压力一下子猛然向我袭来。那时我才真正体会到以前那些法轮功学员们所走的每一步、所做出的每一次抉择背后的无比艰难和心酸。我眼前又浮现出天安门广场上那此起彼伏的学员们高举横幅的场景，灵魂深处一个声音在告诉自己：“为了这份正义、为了这份善良，我没有错，我决不放弃！”最后，我对父亲说：“爸，我无悔于我的选择。如果我被抓了，被打死了，我也不后悔。” 就这样，三天后，父亲带着失望和忧虑离开了A市，我就这样挺了过来。

    我开始拜读师父的著作，从《精進要旨》、《导航》、再到《转法轮》。虽然理解不是很深，但灵魂深处仍被一次次地震撼，一次次地被博大精深的法理所折服，也再次坚定了我的修炼之心。以前对社会、对人生的种种疑惑也逐渐被消除。我不再为活在这个充满恶毒与欺诈的十恶毒世而感到不幸，不再为找不到人生的目地和方向而感到迷茫，不再为芸芸众生于无边的恩怨仇苦之中不得解脱而忧伤。相反，我为生在大法洪传的时代感到幸运，我为选择了生命得以永恒的归真之路倍感自豪，我为主佛将这开天辟地都没有过的慈悲和佛恩浩荡降临于人世而感到欢欣鼓舞。

    我开始学习炼功，从动功到静功，从单盘到双盘，经受了抱轮的酸疼、盘腿的难耐。虽然过了一年，到现在还不能长时间双盘，但炼功中所感受到的法轮强烈的旋转、以及种种状态的玄妙，都让我深深体悟大法的真实不虚，也更加强了我炼功的信心。

    我开始认真思考什么是“正法”。通过学习师父的《正法时期大法弟子》，师恩浩荡，无以言表。作为正法弟子，既然师父给了我们这么无上荣光的称号，我们就应该“用理智去证实法，用智慧去讲清真相，用慈悲去洪法与救渡世人。”（《理性》） 每一个大法弟子身上的荣耀与责任都是并重的。我想，在这万古不遇的机缘面前，如果都不能好好珍惜利用，那真是连自己都愧对。于是我义无反顾的走了出来，发传单、贴标语、寄光盘、讲真相，用自己的智慧、决心和勇气，在法理的指引下，一步步证实着大法。

    回首这一年的路程，从仇恨大法到得到大法，我感恩于当初给我发邮件的不知名的同修、我的父亲、那位阿姨……，没有他们的讲清真相，我至今还在地狱的边缘徘徊；从个人修炼到证实大法，我感恩于同修的无私鼓励、默默帮助，以及师尊那一次次的谆谆教诲、慈悲点化，才使我沐浴在洪大的慈悲中得以一步步升华。

    我的大部分朋友，都认为我的这次人生选择很傻，甚至为我的选择感到惋惜。一个不修炼的常人，他们真的很难理解：当一个人的心中装着别人而不是自己，装着善良、正义而不是邪恶，装着宇宙真理而不是谬论谎言时，人世间的名、利、情，一切都是那么微不足道，一切也都难以动摇修炼者对宇宙真理的坚定信仰与捍卫。

    回首往昔，感慨万千：

    我无悔于我的初衷，尽管与那些真修弟子的境界相差甚远
    我无悔于我的选择，尽管前路仍旧荆棘丛生，曲折艰险

    展望未来，思绪良多：

    我为能赶上这史无前例的宇宙正法而深感骄傲荣光
    我为有一位用尽人间语言都无以描述其伟大和慈悲的师父而倍感幸运自豪

    我对未来充满了十足的信心。觉者的指引、勇者的实践、智者的智慧、善者的同情、义者的支持……，人间、天上的一切，不都在预示着这场史无前例、惊心动魄、悲壮无比的宇宙历史大戏的最终结局吗？


xun shi qi yu

依维特和菲尔的中国奇缘

    泽霖

    天下之大，真是无奇不有。住在美国费城北郊的依维特?诗加丽(Yvette Scarlett)和菲尔?阮戴尔(Phil Randell)夫妇与中国的传统文化结缘，居然不是由于哪个中国人穿针引线，而是经由纽约布鲁克林市一位叫阿戴尔的牧师！而这位阿戴尔牧师居然还是一个叫“伊法”(Ifa)、源自古老非洲的修炼法门的长老。看来，岂止是外来的和尚会念经，外来的和尚念的可能还是中国的经！

    据依维特介绍，阿戴尔牧师深受其牧众的爱戴和尊崇。大家都知道他苦于追求真理，非常接近和理解东方的精神信仰、武术、气功和修炼。他在美国出生，还是越战的老兵，对人生的生死另有一番见解。他是依维特和菲尔当年结婚时的证婚牧师。九八年五月，依维特和菲尔在纽约州的金士顿，一个曼哈顿以北100英里的小城，在阿戴尔牧师的见证下，对神发誓结成了连理。

    结婚三年后，2001年7月，夫妻俩去纽约的长岛度假，重回旧地、拜访了当年为他们主婚的牧师阿戴尔。去之前，依维特还做了一个梦，梦中阿戴尔牧师告诉她，“来见我”，也没说什么原因。于是她急于去见见阿戴尔牧师。当时他们两人正为在哪儿定居、去哪儿工作、选择什么样的职业等个人决定和人际间的关系等很多事情操心不已，急需高人指点。这一去不要紧，高人指点的结果，是引发了一场与中国文化的奇特渊缘。

    依维特生于纽约的布鲁克林，有一个孪生姐妹和长她们三岁的哥哥。5岁以前，她与祖父母生活在巴拿马，所以她能熟练的使用英语和西班牙语。她父母来自巴拿马，还告诉她当年巴拿马运河开凿时的故事，那时有很多各国的工人，包括中国人、印度人、希腊人、南美人等等在那里工作。等她上学的时候，父母又把她接回美国，进了一所天主教的私立学校。

    11岁那年的夏天，她去巴拿马探望祖父母。一天，在房前的长椅上，她调皮的脚朝上，头朝下呆了一回儿。就在这时，她突然觉的有人在看着她，不是祖父母，周围也没有别人，但她就是觉察到，仿佛在另外一个时空里，有个人在静静的关注着她、看护着她。虽然那个人是谁她完全不清楚，但她没有任何害怕的感觉，她并从此意识到，她不是孤独的。等到她几十年后开始东方的佛法修炼后，她才完全理解当年她这个11岁的女孩在中美洲的土地上所感受到的、一直难以忘怀的那种微妙的感觉。

    大学里，她开始学的是人文学，后来改学商学院的人际和企业劳资关系学。毕业后，她被著名的全录公司(Xerox)营销部雇用，负责纽约州罗切斯特地区的复印机销售。工作之余，她经常问自己，难道我这一辈子就这样上班、下班、渡假、看电视？生活难道就只有这些东西吗？还在上中学的时候，她问过妈妈，生活的最后目地是什么。妈妈说，有一个好的工作，还能够旅行，就很好了。她达到这一步了，但她觉的还远远不够。

    她一直认为，生活中应该有更多的东西，但那是什么呢？她没有答案。看到她的同事们有的在吸毒、在喝酒，她因此情绪非常低落。很多时间她都不想做饭，用玉米粒和黄油简单的煮一下，就当晚饭了。因此她人变的很消瘦，下班回家后，迷茫的常常就哭了起来。

    后来，她从塞拉求斯搬到了纽约的首府阿尔班尼市。环境换了，但那种追求心灵解脱的感觉却在日益增强。她描述那种感觉，一种在“家里”的感觉，是要找一个归宿，找一个可以感觉很舒适的地方。在世俗的宗教中，她发现牧师们的心并没有在他们所传的教义之内，所讲述的东西仍然没能填补她的那种空空的感觉。

    一度，她试图从祖先的文化中汲取力量，她开始了在纽约州立大学阿尔班尼分校硕士和博士项目地学习，专攻拉丁美洲研究和地区政治学。但很快她就发现，它心灵中需要的东西并不能从传统的教科书中学到。失望之余，她又回到了工业企业界。她先后在全录、SPRINT等公司，甚至纽约州的教育局工作过。再后来，她在一家健康食品公司就职，是专业的食品经纪人，向各大超级市场介绍最新的产品。就在这时，她遇到了菲尔，她未来的丈夫。

    她是怎么样第一次邂逅菲尔的呢？当时她在等待一位初次见面的客户，准备约定的会谈。早就盯上了她的菲尔那天鼓足了勇气，冲着她笑了一笑，这其实是菲尔第二次见到依维特。看到菲尔友好的一笑，依维特也报之以微笑，她还以为菲尔是她正在等待着的客户呢！

    菲尔呢，出生于犹太家庭，这是一个严格的、具有强烈宗教背景的传统家庭。从小到大，菲尔都对寺庙里的拜金现象深感失望。小时候，有这么一个噩梦反复出现在他的梦里：梦中，一个蓝色人形的魔鬼，还带着翅膀，在一间充满各种仪器的“高科技”控制室内，透过玻璃窗在仔细的观察着他。当小心翼翼的菲尔似乎捡起了一根针，或做了一件非常简单的事时，那个魔鬼就立即高兴的大叫起来，“啊哈，他终于犯错误了！”然后就把小菲尔给抓住了。这个让他毛骨悚然的噩梦每次到这里都嘎然而止。

    菲尔小时候体育不好，也不喜欢竞争。因为他觉的竞争总是有人要输，输了后总是有人要因此难过，所以他不喜欢。相比之下，他更喜欢北美霍比部落的习俗，让参与的人们轮流来赢。糟糕的是，15岁那年，他与上高中的同学们去野营，在同伴的压力下，在少年时期那种迫切的要“融入”、需要被接受的心理作用下，他第一次吸了大麻。

    在纽约州立大学阿尔班尼分校读大学其间，菲尔试图理解自己的行为、探索人的思维究竟是如何进行的，因此他选择了心理学和社会服务学专业。但求学期间，吸大麻和酗酒的问题越发严重了。后来，看到一些大学同学吸毒成瘾，后果可怕，菲尔终于停止了吸大麻。八六年，他刚刚大学毕业，就忽然患上了严重的慢性疲倦综合症，临床表现为胰腺肿大，失眠，体重减轻，及免疫紊乱，病情非常严重，医生说他距死亡只有几个月之遥。虽然在绝望之中，但他最害怕的倒不是死亡。他只是默默的祈祷，希望能够内心平静的死去。奇迹出现了，冥冥之中，他的祈祷似乎有了回应，他居然从死亡线上又回来了。真应了中国人说的，大难不死，必有后福。

    身体恢复后，他在一家医院做社会服务，又在联邦政府的社会安全局工作。九四年，他遇到了依维特。四年后，他们结婚了。因为他的写作能力，他还当了一段时间的记者。他甚至写了本小说，描述银河系一批另外世界的生灵，因为面临覆亡的命运，转生来到地球上，想学一些东西带回他们自己的世界去。这些生命甚至在地球上创立了一个社会，其社会的基本原则居然是“欠债必还”……

    听菲尔讲到这，我和依维特都不约而同的笑了起来。

    话说回来，结婚三年后依维特和菲尔再度拜访，阿戴尔牧师给了他们很多指点。但最出乎他们意料的是，临走时牧师说：“我要你们回去阅读这两本书”，“他是很高层次的”。然后展示给他们两本书的封皮：《中国法轮功》和《转法轮》的英文版本。他还给了夫妻俩一些材料和网站资料，这是2001年7月间的事。

    听从他们信赖的阿戴尔牧师的劝导，两个人当即就订购了这两本书。还从网上找到了离他们最近的炼功点，参加了九讲学习班。教他们夫妇炼功的是伦斯雷尔多技术学院(RPI)的一名物理学博士后吴雪原女士。菲尔说，吴博士是个个子不高，但心地极好，能量也极大的中国女士。

    订购的书到达的第一天，菲尔就把385页的《转法轮》读了40页。读的时候，他半信半疑，还冲着在厨房里忙活着的依维特大发议论：“亲爱的，你应该看看这一段，的确很有意思。”“亲爱的，这段简直不可思议。”“嗯，如果他怎么说的话，那他一定比地球上所有其他的觉者都……”不过，不管菲尔信不信，当天晚上睡觉时，菲尔突然醒了，他的身体因为处于巨大的能量之中而颤抖着，他本来错位的髋骨居然自动调整、神奇的复原了，他也感到体内不好的能量被一一排除。就在这时，他看到一个东方的神，有六只胳膊，浮现在他床铺的上方。“这是真的！”他这样想着，感到全身精力充沛，然后他又睡着了。

    从此，夫妇两人看书学法，一起炼功。但他们非常不忍心看那些法轮功学员在中国遭受迫害的画面和描述。我问他们，按你们的背景，是怎样接受这么地道的中国传统的东西的呢？

    依维特说，她开始也不能完全看懂。因为她天主教的背景，业力、修炼、轮回等名词对她来说是完全陌生的。但她自己似乎有一面知道，如果她继续读下去、学习下去，里面的道理会显示出来的。果不其然，读着读着，她慢慢就理解了。一天，依维特在打坐的时候，面前突然出席一尊金色的、东方人的面孔，慢慢向她靠近。至于度人、救度等概念，她则是完全可以接受。因为当年的耶稣基督就是这样做的嘛，依维特说到。

    至于菲尔，炼功几个星期后，他就去向十年来为他正骨的医生告别了。原来小时候噩梦中的恐惧，一层一层，也都被剥掉了。菲尔的天目是开着的，有时他会事先看看天气，决定他们俩渡假的日子。工作中，人们也常常问菲尔，你有一种安宁、祥和的气氛，那是从哪里来的？

    菲尔的父亲是曼哈顿的一名律师，已经70多岁了。多年来，他在纽约最好的医院内反复查过，他的心血管动脉阻塞，从原来的70%，上升到后来的90%，不得不准备做搭桥手术。在一次家族聚会上，老律师告诉客人们他儿子和儿媳修炼法轮功的事，言下多有嘉勉之意。然后，老人的心脏病就神秘的好了。老爸不知道是怎么回事，医生也不知道是怎么回事，只有菲尔心里很清楚，父亲一念之间，得到了神佛的佑护。

    还有一天，菲尔在读英文的《转法轮》这本奇书时，其中一行字突然象百叶窗的叶板一样，轻轻的翻转了过来，透过字里行间的“窗户”之间的空隙，他清楚的看见了“窗外”纽约市的高楼大厦，天上还有一架直升飞机在徘徊。“百叶窗”合上之后，他发现手中还是原来他常读的那本《转法轮》。几分钟后，还在惊奇之中，他打开电子邮件，赫然在目的，是一个朋友从纽约发来的紧急求救的信件……


xun shi qi yu

寻求大法的漫长之路

    美国学员

    我修炼法轮功已八个月了。最初，我是于1999年7月在一个学术会议上听说法轮功的。这是一个由一位美国科学家主持的研究气功治疗癌症效果的会议。我曾练了一年多三种不同的杨氏太极拳，由此开始对气功产生兴趣。会议上并没有关于法轮功的议题，但在会议目录背面的一页关于法轮功的介绍却引起了我的注意。从会议回来后我从互联网上研究起法轮功的资料，我从中学到的远远超出了当初我所能想象的。

    我出生于韩国，1975年在我8岁时随家人移民美国。我成长在一个基督徒的家庭。上大学时，我在马里兰大学主修计算机。在我大学四年级时，我为马里兰大学尖端计算机科学研究所的一个项目作研究助理。后来，我在维吉尼亚大学取得了计算机专业硕士。在过去的十年当中，我时常帮助一位塔夫兹大学的前任教授做国家精神健康研究所的研究项目。我们曾在一些著名的科学杂志上发表过一些论文。我目前的工作是做计算机软件编程与开发。

    我是一个不轻易相信的人，我喜欢对事物进行深入的调查研究。在全面的掌握了材料后，才能做出决定。我知道这个世界上有很多事情是假的。所以，我总是非常小心谨慎。当我从互联网上看到大法的介绍材料和书后，法轮大法看起来几乎好的令人无法相信。然而，从其它的一些不同来源的报导中，可以看出师父所说的是真实的。在我数日的进一步深入学习后，我认识到法轮功是真真实实的。我终于找到了我一生所探求的真理，我发誓要成为一名法轮大法的修炼者。

    尽管我已是修炼人，但在看师父的书时，我却产生了怀疑。我曾很难接受某些师父所讲的话。但不论如何，尽管有些怀疑，我仍继续我的修炼，因为法轮大法的法理似乎太正确了。一部分的我感到师父所描述的难以置信。这种怀疑深深的刺在我心上，致使我胸口发痛。后来我从师父的一本书中认识到，人的观念能够成为最难去掉的执著。这多么真实啊！经过一番挣扎以后，我意识到那些我难以接受的法轮大法的法理正是我所不理解的，但却未必是假！至今我还没有在师父的书中看到任何不合理的讲法。

    多年来，我在磨难中挣扎着寻求真理。我真不知道这世上还有什么能象大法这样把一切解释的这样完美、透彻。大法甚至帮助我更清楚的认识了《圣经》。经过认真思索之后，我确定了修炼大法的决心。为了修炼专一，我不再练太极拳，扔掉了许多其它修炼的书。放弃了干扰修炼的活动，这完全是我个人的意愿。

    在开始修炼和炼功后不久，我有了一些不同寻常的经历，这里举几件发生在我身上的事情。这些都发生在几天之内，没有一定的顺序。有一天下午，我上了五回洗手间，尽管我并没有生病的感觉，也没有吃什么特殊的东西。人的手和脚感到很强的能量场，即使在我没有炼功时也有。我开始有了一种重感冒的症状，这持续了几天。那段时间，我常感到持续几分钟的内热。这种热的感觉和我以前得流感和发烧不同，而且非常强烈。在这段时期，有一次我让座给我的同事，他突然显的非常吃惊，说椅子烫的他跳起来。这表明我不是在想象。

    一天晚上，一震把我从梦中惊醒，这时一股能量从头到脚穿透我的全身，这持续了几秒钟。能量是那么的强，我几乎难以承受。后来，还有一天早上，躺在床上，我听到一阵很大的喧哗声，听起来象是一小群人冲进我的公寓，他们从我住的14层楼的另一端墙的外围进来的，以半园形穿过水泥墙进到我的卧室。他们在我床边的墙上停下来，很多人在那里用一种我不懂的语言对我吼叫。我没看见任何异常的事情，我也不知道他们的形态和样子，但他们听起来却非常响亮和清楚。这持续了大约半分钟，我全神贯注的注意着他们。最后他们几乎飞过我的床，穿越我的卧室，穿过墙离开了大楼。这次经历是这样栩栩如生，不象任何的梦幻，然而，我却保持着绝对的冷静与镇定。

    最初，当我炼功时，我常常有异常的感觉，有时，这些感觉非常强烈，并且持续好几分钟。我想说两个例子。一次当我抱轮入静时，我感到一股强烈的能量从我的背部我上身升起。感觉我似乎要离地而起。在那一刻，我因怕离地而停止了炼功。另一次，在抱轮时，我的小腰处有一种深深的异常的感觉，这种感觉在我我完功后还持续了好几分钟。

    炼过几个月之后，我的精神状态有了明显的转变。原先我常常为一点小事心烦、生气，现在，我很少感到不安。我总是心情愉快，看问题也清楚多了。不象以前我总是不喜欢与人交往，自己独处的时间多，我现在愿意与人交往，无论是不是法轮功修炼者。我的母亲告诉我说我身上有很多的变化。我感到身轻体健，尤其是在走路的时候，常常一走几里地也不感到累。工作一整天也不疲倦。我现在常常早起。周末也一样，不象在炼功之前，试过多年也无法坚持早起。

    最初的三个月，我是在悄悄的炼法轮功。我想我个人就能炼好。但材料读的多了之后，也常见到材料中建议要大家一起炼。单独炼过三个月之后，我决定找法轮功的其它修炼者。我已经认识了许多法轮功的修炼者，他们的观点各有所长，对我帮助很大。

    尽管同其他的修炼者一起炼功，我也还是不能和我家里的人和我的朋友谈法轮功，我总觉的他们不会理解。我也担心他们的强烈反对会使我的修炼进步受到影响。现在，我不再担心。我已经向我的家人和朋友介绍大法。

    我的母亲是个基督徒，她原本对大法有些保留，因为法轮看着有些奇怪，还有些道理也类似佛教的说法。看过朝鲜语的《转法轮》以后，她觉的法轮功真的很好，她已经向她的朋友弘法。我也介绍了几个朋友学法。其中二人已经要求读《转法轮》等材料。但也有人并不想学。我的一个中国女朋友就是这样。听说我炼法轮功后，她再不理我了。我想这是她的个人意志，我并没有感到不安，我希望她好。还有一个和我很要好的朋友也不肯认真考虑炼功，我也并没有强求。我们还是朋友。

    我对法轮功是越来越坚信，修炼也精进了许多。我多次读了所有能找到的师父的大法材料。无数次的通读了《转法轮》，看来最新的英文读本很好。但我还是想有一天能读《转法轮》的中文原文。我在自己的日常工作中很努力。除此之外，我用了大量的时间学习中文。中文是很不容易掌握的一门语言，但我学的津津有味。


xun shi qi yu

由哈哈大笑的下士到真正的大法修炼者

    北美大法弟子

    在来美国之前，我在国内是一个著名的医科大学的临床内科硕士生，在受医学教育的九年里，厚厚的教科书背了不少，但是我一直苦苦思索的有关生命的问题无法得到答案，人生命的真正来源、人为什么会得各种各样的病，为什么相同的环境、相同的条件有的人会得病，有的人却安然无恙，药物能根治教科书里成千上万的病吗？这些病90%以上连病因都不明，为什么医学界权威们就这样不负责任地鼓励人们把生命寄托在药物和所谓的现代化治疗方法上呢？

    看着我身边的同事们都争相学习各种医疗技能，比如给病人做各种穿刺的技术，并依此来作为评判医疗水准的标准，我常常想：不知道这种头痛医头、脚痛医脚的医学什么时候才能发生革命。连疾病的原因都不明，这个最根本的问题不解决，那么头痛医头、脚痛医脚的状况就永远不会改变。这些问题经常萦绕着我，我不断的思索，并且把许多异想天开的假设记在笔记本上，有一天，我从电子围绕原子核转动想到地球围绕太阳转动，得出一个结论是电子上也有象人一样的生命，只是他们都是超微型小人，我确信自己的结论是正确的，就记录下来，然后向我的同学宣布我的“重大发现”，同室的好友一听，都笑骂我是胡思乱想、异想天开，幼稚。我还自认为琢磨出来精神心理疾病的微观原因，但是这些被视为不务正业的想法只能与笔记本交流，没有人能产生共鸣。我的思索根本不能将我从一日千里下滑的潮流中解救出来，我和周围人道德一样。听说国外已经在分子水平研究生命的奥秘，我仍然怀着憧憬，一心就想出国留学，希望探求生命的奥秘同时追求名利，放弃了在国内继续攻读博士的机会。

    在出国之前一个月，一直在寻求真理的二哥开始诵读《金刚经》，准备在佛门中修炼，他开始给我讲解《金刚经》，告诉我关于六道轮回的事，讲佛、讲罗汉，人还会下世转生成猪、狗？ 我忍不住哈哈大笑，笑的肚子痛，直不起腰来，我觉的荒谬得绝伦，用骨子里还是相信的“科学”的证据将他对佛经的理解完全驳斥。我认为所有试图在宗教中寻求真理的人都是现实社会的逃避者。

    几个月后，二哥终于找到了他苦苦寻找的真正的大法大道：法轮大法。一个通宵读完《转法轮》，第二天马上给我寄来一套大法书。读着《转法轮》，这一次我可笑不出来了，在宇宙大法面前，我所有的丑陋、所有的愚昧、所有的败坏观念暴露无遗。这本书太正了，我害怕的直发抖，只有一个念头在脑海：如果这本书说的是对的，我就要被淘汰掉了。又害怕又想读，我时开时合着这本书，当我读到“因为这个人一想走上修炼的路，这个意念一动，就象金子一样闪光，震动十方世界。”，这一行字真的发出金色的光，我深深的震动了，我知道从此我真正的生命开始了。

    我开始读老学员的修炼故事，各个感人的故事常常使我泪流满面，久违了的“高尚”二字变的那么真切，我开始知道我迷失了多远、多久。在这个众人耻笑道德值几个钱的社会里，在这个人人相信个人奋斗的社会里，在这个人不为己天诛地灭的社会里，一个至真至善的觉者来洗脱我们生命长年的积垢，引我们回家。从古到今、从中到外，对人生哲学、生命的探索的论述知多少？谁有这样的智慧用廖廖几语就道破生命的本质？我们的社会不乏有教人做好人的书和论著，有哪一种论述真正改变了一个人？谈论道德的人没有超脱求名、求利的大染缸，冠冕堂皇的道德背后是虚伪。自以为信神的人犯了错后总祈祷神给他一个新生命，然后在新生命上又犯同样的错误，这是信神吗？他的道德和不信神的人又有什么区别？只有法轮大法在这个恶世做到了真正改变人，使人真正的高尚。只有宇宙大法才有这样的力量。我万分庆幸。

    师父的法不断开启着我真正的智慧，宇宙的大法可以解释一切，浩瀚无边，妙不可言，我的身心荡漾在这无边的大法中，用人的语言无法描述我们多么的幸运。从宏观到微观、从生命到宇宙，以前所有解不开的迷团都在《转法轮》中找到不同层次的答案。千百年来，修炼界、修炼的书都谈到重德，可是谁能明白其中的真正涵义？李老师在这部伟大的宇宙大法里，用最简洁、明了的语言揭示无数的天机，以前修炼的人多少生多少世吃了多少的苦都不可能知道的天机，一下都展示在我们的眼前，大道直通天顶。愿我们都珍惜。


xun shi qi yu

佛点化我找宝书

    大法弟子

    从小时候起一直在我心中存有一个问题：为什么要做人？当人有何意义？我总是想问个明白，但无人能回答我的问题。

    后来有一天晚上，大概是96年底，我梦到了又高又大的阿弥陀佛。他的身体有半个天空那么大，天空中还有一个圆圈，圈内是绿草，当时便悟到是佛指点我走修炼的路。

    第二天把梦告诉妈妈，妈妈说：“我信了一辈子佛都从未梦到过佛，而你从不烧香拜佛却梦到佛，一定与佛有缘。”妈妈的话我当时并不在意。

    在气功高潮中，由于自己身体不好也想学功。一天看报纸上的气功广告，就找到一个气功师跟着学。回家后自己练单盘打坐时，看到如来佛、观音菩萨、弥勒佛和孙悟空。如来佛好象双手捧着书，在做翻书的动作。后来悟到是如来佛指点我找书。自己便去了寺院，找了好多书，总觉的没找到自己想要的书。

    朋友知道我练气功。有一天，她打电话跟我说：“现在有一种佛家功，叫法轮功，我炼了后觉的很好。我们这儿有炼功点。”一听到佛这个字我便感了兴趣，立即找到炼功点。一看到《转法轮》便爱不释手，心里豁然明白这就是如来佛点化自己要找的宝书。看了《转法轮》之后，心中的问题都明白了。


xun shi qi yu

一位大陆硕士生得法修炼的经历

    得度

    我出生于70年代中期，从4岁上幼儿园到26岁研究生毕业，整整22年中，我接受的全部都是无神论教育，在99年3月得法之前，我是一个彻底的唯物主义者。

    99年3月份，一个朋友推荐给我一本书《转法轮》，当时因为学校刚刚开学，百无聊赖，便在晚饭后，躺在床上看了起来，我清楚记得当时是从天目这一节看起来的，本来只是想消遣一下，谁知这一看竟入了迷，我一口气竟看了100多页，许许多多以前困惑不解的的现象在这本书中竟都被揭示出来了，而且是如此合情合理。“这么好的书，我应该从头看起来”，就这样，我当晚一直看到深夜2点多，第二天一早又爬起来接着看，当时只有一个感觉，太好了！

    但我并没有因此而认为神是确确实实存在的，刚开始的几天里，我看书时觉的有另外的高级生命存在，但一旦放下书，我经常会对着天空自嘲：你看这晴天白日的，哪有神？并不真的相信。

    但随后的一些事情渐渐使我发生了变化：一件就是看完《转法轮》后的当天夜里，我在梦中梦到有人给我下法轮，并且在梦里也看到了小腹部位的法轮。整晚上都在做同一个梦，而且每次从梦中醒来，都发现自己的手在胸前，在那儿推着。

    还有一件是：得法不久后的一个夜里，我在睡梦中看到师父穿着金黄色的袈裟（和法像中一模一样），从无穷遥远的天际飘然而至，至我头顶正上方的高空端坐不动，那种美好和伟大简直是无以言表。而我在下面简直渺小的比沙子还不如。

    得法一个星期后，我从学校回到家中，晚上休息时，刚关灭灯，我就看到在天花板上有一个巴掌大的、金黄色的东西。我以为看花了眼，便使劲眨了几下再看，结果他还在那里，一直持续了几分钟后，才消失不见。（在修炼大法之前，我从未看到过类似情况）。

    得法一个月后的一天，我骑车外出办事，走到半路上，忽然看到自己周围两三米内的范围被红光照着，一片红，当时很奇怪：今天天气怎么了？一片红？由于担心自己看花眼，便揉揉眼睛，又看：很奇怪，怎么了？当我眼睛盯着他看的时候，什么也没有。 但一旦我向别处看时，他就又出现了，如此反复，我走了一路看了一路。（注：当时周围任何物体都很正常）

    我自己以前在考研究生时落下了一个病根：咳嗽。每年冬春和秋冬换季时，我都会没命的咳嗽，上气不接下气。有时延续时间可达五个月。中药、西药、针灸全试了，都没用。多次去医院检查，总说没事，可咳嗽却并不因此而不再发作。得法不久后的一天午休时，我做了一个梦：梦见一只毛皮洁白的动物（我不认识）趴在我的胸口，使我喘不过气来，怎么赶也不走，心里又害怕，这时我忽然想到了师父，我便叫了三声“师父”：“师父——，师父——，师父——”，随着我叫，那个东西开始变小，并向我的脚部退缩。等第三声结束时，它已经无影无踪了，而我也从梦中醒了过来，满身大汗。从那时起，我再没有象以前那样咳嗽过。

    除上述一些事情之外，我的身体也发生了巨大的变化：从记事起我就是一个严重的晕车“患者”，开始晕汽车，半个小时之内必定吐，后来晕火车，每一次坐车对我来说都是异常巨大的考验。我至今仍清楚的记得，多少次我在晕车异常难受时，我觉的活着太痛苦了。有一次我出门办事，前后一个小时的车，我搜肠刮肚的吐了一个小时，下车后，竟又吐了一口血。我想什么时候，我可以不再受病痛的折磨呢？后来我遇到了大法，一切从那时起开始改变：我3月1号得的法，一星期后，我坐车回家，汽车加火车，前后十几个小时的车，我竟非常轻松的坐了下来，而且其中近两个小时，是坐在双层巴士的上层，这对我来说简直是不可想象的。现在我每天上下班都要坐至少两个半小时的公汽。

    就这样，种种不同寻常的现象，尤其是大法那博大精深的内涵，吸引了我，使我走上了一条真修的道路。


xun shi qi yu

我在追寻真理的進程中遇到了大法

    大法弟子

    我从15岁开始对哲学及一切学科发生了浓厚了兴趣，那时我上初中，学习时不但是在学书本上的知识，而且进行着较深入的思考。大学时期，最多的时间我立志读遍古今中外重要的思想论著，要找到真正的理，可以明知自己、世界及宇宙，所以最初我立志做一个为大众利益可牺牲、有气节的民族英雄，后来我改志成为一个能知觉世界万物的思想者，所以对名利也逐渐的在看淡。但是，在这追寻真理的进程中，道路是艰辛的，因为我所接触的多数人被浮躁的社会带动，更注重的是自己的利益，即便所谓的有志者也离不开个人狭小的未来幸福。所以我相对而言感觉很孤独。为此我在大学期间，曾独步长江，独登名岳，思索此生真正的目地。那时我最喜读的书是《老子》。读了很多年。有一次在武当购了一本注解《老子》的线装书，翻了几页很是失望，因为我觉的释解很多是明显有误的，更多则极为肤浅。及后来真修了大法，才知道解释经书的人已是在乱法了，大则偏矣，又何以能指导他人呢？

    分配工作以后，我开始重点研读西方思想著作，最吸引我的是《理想国》。我逐渐看到真知者竟都是二千年前的先人，所以我相信必有一天我能遇到拥有真知的大师。社会染缸的污染，使我有时也在小事上陷于其中，但过后又觉的很没有意思，常想：生命无常，纠缠在人人的纷争之中，不能洞知真理，生命有多么渺小啊！所以我尽可能超脱物外，不以之喜悲，继续探寻真理。

    在这进程中，我遇到了大法。那一天我正钻研欧洲哲学，师父的讲法使我欣喜，我想：能借此研习佛法，这正是我多年来所唯一缺漏的重项。（注：其实这心是不对的）我没有立刻停止对其他思想学派的研习，但我常读当时身边仅有的《法轮佛法(精進要旨)》，读了两个月，师父的每一句话都能打动我，每一句话都能在我看待及对待一切事物时浮现出来，后来我每日最渴望的就是读到师尊的新书，每本书我都是迫不及待的看了一遍又一遍。当我从同事处借来新出版的《法轮佛法--在美国讲法》，夜间坐在办公室里，读到师尊关于缘份一段的讲法时，我泪流满面，我明白了我一直所找寻的正是这宇宙大法，我明白了大法将使我成为全新的人，将能使我觉悟十方世界的一切真实，更能利益一切众生。我读了一遍又一遍，并用一天时间把书抄了下来。

    踏遍青山，白云一片。真法何处？独步沧然。
    名者非明，慧者默然。寻者猛醒，真法在前。

    98年初，我来到一座壮丽的古建筑旁炼功。炼功点当时只有几名老学员，他们洪扬大法的忘我热忱及修炼身心的纯净心态，使我一下子就溶于其中。因为自己得法不易，是在苦苦求索真理多年不期而遇的，所以我急于把法告知同我一样上下求索的人。

    由于炼功点位置优越，每日过客如织，从这里得闻大法的人很多，在本地区也有几十人加入了修炼的行列。因为修炼的人首先要做一个好人，更好的人，以至更高境界的人，所以对家庭、工作环境的促进作用很明显，即使不去论我们修炼人所见的另外空间场的巨大变化，单是在我们这个空间即人类社会，也足称“佛光普照，礼义圆明”。可是在99年7月20日以后，不代表民众利益的镇压开始了，窃取了国权的奸佞小人疯狂的造谣、诽谤，新华社、人民日报又恢复了二三十年前“亩产万斤”般的谎言宣传，很可惜一些得法不久的新学员在压力与谎言下放弃了修炼。一些不明者备受蒙蔽，竟然宁可相信无诚无信的政客所操控的骗局与谎言，而不相信修炼“真善忍”的大法弟子的善言相劝与所讲的真相。此是后话不提。

    我知道：即使我已经知道了大法的可贵，如果不真正去学，那也不过是门外汉，并不能彻知真理；如果仍沿袭自己的一套方法去学，无异于井蛙之见；如果只是明了其理，不能真正去修其心炼其身，又背离了天法的根本，流于肤浅。所以我相信师父的话，去除自己被后天观念所障碍的一切偏见，去除做人深处为私为我的不好心理，我逐渐发现，原来自己有许许多多执著的心，许许多多浅见与偏见，我努力去除这些不好的东西，为自己能清醒观见这一切并能真正主宰自己而高兴，而苍宇真正的理也渐展现在面前。我对一切事物有了全新的认识，随着境界的提高，我逐渐摆脱与去除一切外物所困，悲、喜、名、利、苦痛都不能或很难再干扰我一切真实的认识和自己所思所言所行的纯正。我所能明了的真理也愈为深远。

    有一次我去书店，重新翻览以前读之晦涩的德国思想著作，竟是如此简单，对原著的全文及字句的原意一目了然，其正误虚实也洞知。我又拾览中国古籍，同是感受。我真是要流下泪来，为那些无缘走进大法修炼的万众。

    千古江山万众同，
    生命受困名利情。
    勇猛脱出泥潭里，
    宇宙大法正指明。


xun shi qi yu

三教九流皆寻遍 机缘天成得真经

    北美大法弟子

    我是1999年5月得法的。每当我回顾得法的经历，总是仍觉的不敢相信这是真的。如此殊胜的法，如此伟大的师父，如此博大精深的法理，我有何幸，居然得见得闻。回想得法前，存在于我人生追求中的诸多困惑，身上的毛病，思想上费解的难题，常常令我只能处于消极与无奈的承受之中。我有着不错的工作，美满的家庭，生活也很舒适，但我知道生活的根本意义在于精神的升华。

    在这条精神的道路上，我极其缓慢的摸索和爬行着。而得法后，我心中无数的问题和疙瘩都迎刃而解，我生活真正有了明确的意义和方向。我现在从原则上讲，没有任何问题，只有修炼前进路上的一道道关，一层层难。而且我确实知道只要我努力，有师父和法的帮助，这所有的关和难又都不是问题，是终能解决的。

    我对于修炼的兴趣源自于十几年前国内流行的气功和特异功能热。那时我在中国科技大学攻读分子生物学学位，对于科学，生命和宇宙的真理非常执著，面对人间及自然中的许多不圆满的现象很感困惑，总觉的要搞不清人为什么活着和生命存在的根本意义，活着很没意思，至少是很不完满。出于对生命与自然现象的好奇，我参加了特异功能研究小组，研究了不少中外的资料和实验。通过认真的探索和研究，我得出两个结论：一是气功和特异功能中许多超常的现象是确确实实存在的，而且是远远超出现有的自然科学理论的。当时国内的环境比较有利。在诸多著名科学家（如物理学家钱学森先生）的领导下，国内许多机构对于各种特异功能和气功现象进行了广泛的研究和验证，有许多学术论文和实验结果证明了这些现象的真实性。比如气功师可以改变同位素的半衰期的实验，想造假都没有办法，因为现代科技还没有人工改变同位素半衰期的能力。当然面对这些现象，现代实证科学根本无从提出解释，但是现象是千真万确的。当时中国军方的国防科工委网罗了大量的特异功能与人才，也进行了不少的实验，如搬运，遥视，透视等等。那时，学者们提出把这些研究叫作“维象科学”的说法。因为出于对实验事实的尊重，必须承认实验现象的真实存在，但同时又无法上升到理论高度。我得出第二个结论是，市面的气功师所讲的气功理论都没有能够圆满的解释这些现象，更无法回答那更本源的哲学大问题，即生命、宇宙的产生和意义。而答案似乎确实存在，但是却似乎指向传统的宗教之中。因为无论什么功派，追根结底一般不是佛家的就是道家的。于是我开始搜罗和研究道德经，丹经，周易，禅宗之类的古书。这期间， 我接触和习练了十多种道，佛及民间的气功。

    来美国后，学业和生活的压力在威逼着我。而我却常因生活中根本观念问题无法解决而一边苦恼和探索着，一边疲于招架着生活和学业的压力。学习繁忙的同时，还在不时的习练着气功，但是效果不大，没什么进展。一度我突然觉的对《道德经》有所领悟, 热衷于道学。偶然的机会，我得到许多佛经和佛书，我如饥似渴的阅读和研究这些佛书。佛教理论使我大开眼界，众多的可歌可泣修炼故事打动了我，许多问题豁然开朗了。在佛教、道教的书籍中，对气功和所谓特异功能作出了阐述。

    虽然我认为儒道佛皆为正法，但觉的佛家慈悲普度的境界更加高尚宏大，所以不久我正式皈依佛门。后来拜了一位很有道行的高僧为师。从佛教中，我明白了做人的许多道理，知道了人生的意义不在这个世间的形色之中。那时，我能够较清楚的识别邪门歪道，深知末法之中的各派宗教已是污烟障气，真修的人少的可伶，多数信众不是真修，只是求神佛保佑而得到现世的物质好处，继续在现实中追名逐利。而出家人也多是做一天和尚撞一天钟，真正有道行的也很少。研究生毕业后，我去了那位师父的一个道场中，一边在道场中以居士身份帮忙教书，一边修炼。

    一晃两年下来，我虽然也有些身心上的进步，但是终觉的修行不入门，进展缓慢，而正果得道更变成遥不可及的未来。佛教中讲，从发愿求佛道到成佛圆满，要经过三大阿僧契劫，算起来是天文数字的遥远，几乎是无数生的修炼。所以我也就进入一种虽然在理性上和头脑中笃信佛法，但是行动上却忙于生计，处于带修不修的状态，基本上修炼没有实质进展。

    法轮功的名字我是在97年第一次听说，99年春，在电视上又看到师父洛杉矶法会的广告，当时我以为又是什么一般的佛家气功而已。我自认为见过了解的气功多了，而且我以前的师父及其不少弟子都有一些神通和较高的境界，加之我自以为在佛法中也够博学多闻了，对于一般的气功是很不屑一顾的。4.25中南海事件传遍世界，引起了我的好奇心，正好一位同修送了个关于大法的电子邮件给科大校友，我就出于好奇，访问了大法的网站。网上有师父讲法录音，我就开始听起来。但是，我万万没想到我人生中的转折就这样平平常常的发生了。师父的讲法深深的震撼着我吸引着我，我一口气听了一夜，直到天亮，把九天讲法的大部分录音都听完了。

    后来的两天，我思想中全是法轮功。一方面，师父的讲法处处让我感到这是一位少见的高人，所讲的法字字句句都透着正气，特别是关于真善忍是宇宙根本特性的论述。许多当今修炼界鲜为人知的东西和天机都被李老师轻松自然的点出，如开光，手印，功、德的本质，佛体元婴等等。而且李老师倡导的法轮功一切活动均免费，彻底摒除名利的做法更是在此末法时代独树一帜的壮举。李老师更是直接了当地指出“整个人的修炼过程就是不断的去人的执著心的过程”。李老师的论述博大精深，对修炼的理讲得如数家珍，是真正的大师。


xun shi qi yu

寻梦

    加拿大大法弟子

    我小时候曾作过一个梦，梦见我到了一个山顶，一位东方的长者坐在那里；他告诉我说我是为了帮助人而来。长大后我忘记了这个梦，直到几年后我的妈妈提起这件事时，我的确感到意味不同寻常，可我一直也没能真正明白我怎么去帮助别人。我总是在一些小事上助人为乐，但这些似乎又不是真正需要我做的那些。十几岁时，我不太愉快，非常迷茫，不太能适应周围的一切。

    夏天，我回到了我的母校经受了一些磨难和考验。我有过两个“过路师父”。他们传授了一些好的东西给我，我从中有所提高。我回到了现实中或也许可以说是某种纪念吧？那时精神上的磨炼是我生活中的头等大事。然而，就这样直到夏天结束，我还没能找到我的路。绝望中，我甚至真的考虑要去喜马拉雅山找一位真正的师父。我乞求，乞求上天之灵给我力量，指引我到我应该去的地方。

    随后我回到蒙特利尔上学。开学六周后，我发现了法轮大法，听完第一讲，我便明白我终于找到了这条路，这条我寻之已久的路。通过学法，提高心性，对法的理解日渐加深。自从开始修炼法轮大法后，我的身体状态极佳，尽管我停止了体重训练以及其它各种形式的健身运动，我的体重不增不减，一直保持精力充沛，而且确实是轻松无病的感觉。

    我的大学学业也比以往要好的多。我的注意力，时间安排上都有了提高，更有动力了。执著心去的越多，我的头脑就越清静。并且我发现过去苦苦追求的那些舒适与快乐都是愚迷妄想，当我放下这些后，我发现越来越多的祥和与幸福。我的道德水准也得到了提高。我改掉了许多过去很不好的坏习惯。我向我所有的朋友，亲属以及那些陌生人宣传法，因为我内心里最清楚，在修炼圆满之前，它是真正唯一能帮助人的方法。至于我梦中的那个长者是不是李老师我不知道，但是我知道，在这污秽的泥土中，我发现了宝石，这部法是最最珍贵的。


xun shi qi yu

我神奇的得法经历

    北美弟子

    几年前，我在中国西部一个城市工作。一天在书摊上发现了《转法轮》，买回家后立刻阅读，到晚上已读完一遍。当时就动了参加学习班的念头。结果，晚上就梦到李老师身穿袈裟的彩色图像，但不是很清晰。第二天一早就给本市一个气功杂志编辑部打电话，询问李老师办班信息。得到的回答是，李老师已到国外传法去了。

    我从小学起，就有一种顽疾：心动过速。发病时心跳约每分钟160次，只能卧床休息，且很难受。西医的根治方法是手术治疗，打开胸腔，把一些传导神经切断。这是典型的治标不治本的方法。由于手术危险大，且要到一定年龄才能做，所以就一直未做。这样，只好在发病时静脉注射药物，强行使心率降下来。先后练了几种气功，均治不了这病。但自从看了《转法轮》且动念要学之后，我的病就有了一些变化，发病次数多了些，但难受程度降低了。现在回想起来，实际上师父已经在给我调理身体了。

    出国前，找当地一个小有名气的算命先生算了一下(当时我还未修炼)，他说了句当时我不太理解的话：“你与佛道有缘，且你身上有两道佛光护体”。

    来到美国，真是十分凑巧，与我同办公室的两个人均为大法弟子。在他们的引导下，我终于在99年初正式开始修炼，且不久就在洛杉机法会上见到了尊敬的师父。法会回来后，身上发热持续了5天。在这5天中，必须天天炼功才舒服，就象饿了必须吃东西一样。而且不能看电视中演员扭来扭去的那种娱乐节目，对此类节目很敏感。5天过后，一切又恢复了正常。心脏病也很快彻底好了。此时我才正式修炼一个月。

    我的经历再次说明了，大法弟子都是有缘人，师父一直在看护着我们。很多大法弟子得法表面看上去很偶然，实际上都是师父为救度我们而安排的。


xun shi qi yu

我得大法的经历

    大陆大法弟子

    1995年9月，我生完孩子刚上班，就听见新奇的三个字“法轮功”。原来，我们一起上班的两个同事在修炼法轮功。听到这三个字，我全身一热，就像似曾耳熟，一股神奇的力量驱使我想了解法轮功，我总找机会和他们在一起，听他们谈话，看他们打坐。后来我修炼以后才知道我们今生就是为法而来。

    晚上，我回到家里，就做了一个奇怪的梦。梦中自己到了南天门，门口有一个人守着，不让我進门里去。我不听，只管要進去。可是守门人无论如何也不让我進去。正争执不下时，来了一个中年男子，他慈悲的对守门人说：“让她進去看看吧。”守门人就不再拦我，那个人朝我招手，我跟着他走進了天门。天门里面真是美丽极了，像是到了仙境，到处是金碧辉煌的阁楼。当来到一个最高的阁楼前，我走了進去，看见一个打扮象玉皇大帝的男子和一个象王后娘娘的女子，穿戴都很华丽。他们非常慈善的看着我。那个女子拉着我的手，领我到一个金色的摇篮前，里面睡着一个可爱的小孩。我一看，那个小孩就是我刚出生的孩子，我一愣，突然从梦中惊醒。

    第二天，我问修炼法轮功的同事。他们都说我有缘，孩子是很高层次来得法的。于是我想，有缘就修吧。

    但我刚开始修炼时，我的腿怎么也盘不上，双盘根本不可能，单盘也剧烈的疼痛。那种剧痛我实在怕了，只半个多月我就放弃了炼功。一天凌晨大约四点多钟，我看见伟大的师尊来到我的床边，他头发卷卷的，坐在莲花盘上，整个身体被蓝光围着。看见师父，我马上就坐了起来，说：“师父，师父，我腿痛无法忍受，我意志太不坚强了，我无法再炼了。”说完，我泪水不停的流。师父慈悲的看着我，一股巨大的力量冲击着我，我亲切的感受到师父的话：“坚持，现在就开始炼双盘，不会很痛的。”我毫不犹豫的把双腿一盘，真的，我感到从未有过的舒畅，就象坐在鸡蛋壳里一样美妙。第一次体会到双盘给我带来的甜而美的滋味。那一刻，我充满了信心，我马上开始坚持天天双盘。从此，我走上了一条返本归真的修炼之路。小孩也是，无论我去学法、炼功，他都要跟着。


xun shi qi yu

缘到法引迷路人 心志始新归正道

    美国大法弟子

    我是刚从台湾来美国留学的大法弟子，自从1993年开始在一个自称改良自古印度密宗修炼方法的瑜迦静坐法门学习静坐至今已八年。

    与我亲近一些的朋友或许了解，这段期间我一路走来并不轻松，在历经了许多痛苦与成长后，我成为一位虔诚的修行者，曾非常坚定地确定自己这辈子要走那个瑜迦静坐法门所指引的修行路，甚至曾为了静坐受阻在家人面前被逼到快跳楼以明心志。在一回从印度朝圣回来之后，更因其时被当地的灵性感动及在静坐中与旧法门上师的接触，使我虽仍历经许多痛苦却更为坚定那条修行路。

    然而我的这项坚定却在出国前的一个月经历了极大的冲击与转变。

    在去印度朝圣前，我曾拜访一位我一向敬重、医术医德堪称一流的老医师，那时他赠与我一本法轮大法书籍《转法轮》，但我一直将之尘封于家中，未曾放下心来好好阅读。

    后来因缘际会地开始第一回看《转法轮》，看至三分之一时豁然明白了许多年来心中的灵修疑问，同时亦感受到心性上的提升与转变，惟其时仍不知道这代表了何种意义，故因为忙于出国的琐事，就将书暂时放下未续读（后来我才知道未持续下去是有原因的）。

    直至六月中一天忽然心血来潮，想参加家附近的九天学法炼功班，即翻出大法各地学法炼功点资料联络，参加了我家附近刚好在第二天开始的唯一的九天班。

    最初我只是心血来潮去上九天班，却完全没料到未来的这九天内我经历了多么强大的身、心冲击、煎熬与转变。

    那九天之内我仍非常坚定的每天进行旧法门的锻练，并坚定的告诉一位以前当时已成为法轮大法弟子的好友：我仍会坚定地走旧法门的路，从未有一丝怀疑我的选择。

    即便如此，那九天中我心性上强大的提升，心念的纯正纯一状态却是从未经历过的，因此九天后虽未炼法轮功，却仍持续阅读李洪志师父的其他讲法书籍，遇有问题便询及法轮大法弟子好友，然而阅读的越多，越了解许多真相，就越觉冲击与煎熬，心中就有越多的疑问，冲击之强大致使其时午夜梦回久久无法入睡，已经箭在弦上的出国事宜根本没有期待与紧张之心。

    就在此段期间我开始炼法轮功，由此尔后我即持续每天学法看书炼功至今，在台湾时看完师父《法轮佛法(在美国西部法会上讲法)》之书后，心中冲击、两难、疑惑无存，确信自己已得大法，并感到万分的荣幸自己可成为法轮大法弟子，至此时自己才真正走上修炼之路。

    我由一位自认为虔诚的旧法门修行者，在短时间内产生如此强大之变化，我想是有其最根本的原因的，我个人对此的体悟有二：一是法轮大法是真正的宇宙大法，大法之威德力量所致；一是世间其他法门在此末法时期已无法度人，仅会使一些有心修道者在艰辛的修炼过程中一因心不正即产生很大的问题，良好的修炼根基全毁，一落到底。我真心想修炼，如今得法，一方面荣幸，另一方面更是万分珍惜此次得来不易的机会，告诉自己努力实修，时刻以大法真正修炼弟子要求自己。


xun shi qi yu

千年不遇的震撼

    台湾大法弟子

    我学炼法轮大法约有八个月。听到法轮功三个字，是在国外做访问研究时期。

    其实，自从父亲于八年前病重，我在父亲病床旁试图劝慰却为之语塞时，就觉悟到我虽然拿了博士学位，在著名的大学新闻研究所任教，但是，我并不知道如何面对生命的结束，我所专精的人世的学问在此时都失去意义。于是为了探索生命的意义和目地，我开始学佛，陆陆续续读了一些佛经，也学了好几种气功。但多年来却常感苦于找不到、或是无法判断法门的真伪、修法的方式、以及如何辨别并接触到真正的师父。于是东找西试，看了不少书，往往发现，对于修行过程语焉不详，或是语多保留。基本上显示，修行是很艰难的。自己要修行，看来没什么门路，出家要舍弃家人孩子，责任上显然不允许。于是只好抱定随缘随修，不知修几世才有可能圆满的无奈。

    内心常会祈愿菩萨引领我一个修行的方向，为了更坚定自己修行的愿望，于是我开始吃素，希望藉由身心灵的净化，更接近佛缘。而吃素（生机素食）之后，身体虽有好转反应，但仍然清瘦，气色也很差，亲友们都有点不以为然，也常告诉我有些人吃素和学佛也一样病痛不断的例子。而我自己的身体也似乎随着年龄增长，越来越走下坡，即使我极为注意养生保健，但仍然警讯不断，自己开始有点担心会不会什么时候也会倒下，常感到茫茫宇宙中孤独无依的凄然。

    回国后，一位中华经济院的老朋友请吃饭，告诉我他在学炼法轮功。因为我一向对修炼很有兴趣，他就送我《转法轮》一书，叫我回去看看。他说我乱修一通，身体都乱套了。回家后，我用了一个周末，一口气就看完了，内心极为震撼，我多年的修行愿望、如何修行的疑惑、如何找到一位真修的师父、以及许多修行过程中的不解之密，书中全部都阐释得极为清晰透彻，真是太不可思议了。我第二天一早五点多一点就找到了住家附近的炼功点，开始学功读法了。

    我的学法过程，其实就像师父说的，是从不知何处找真修的师父，到觉的师父把真正的大法送上了面前，觉的非常震撼、非常感动、非常珍贵。

    一开始炼功，就像上了发条一样，进入了早起炼功晚上读法的规律生活。第一关就是静功的考验。常人都以逃避痛苦、追求享乐为生命目标，而且大家都认为这是理所当然，天经地义的。但是修炼人却要学习迎接痛苦，感谢痛苦。师父说要“难忍能忍”，要了解“非是修行路上苦，生生世世业力阻”，于是我每天走向炼功点的途中，就不断的背诵“……关关都得闯，处处都是魔。百苦一齐降，看其如何活。吃的世上苦，出世是佛陀。”的句子鼓励自己，接受挑战。虽然静坐时，疼到某种程度确实很难再忍，但是，我学着忍受痛，甘愿消业，不再闪躲抱怨。我发现，坦然迎接疼痛过后，似乎褪除了一层层的妄念欲望，身心就越轻松、越淡泊了。我逐渐领悟到，如果真的能够完全接受疼痛，其实就是愿意接受生活中任何逆境，不就超越了人生许多怕心与执著吗？

    另一个颇具挑战的难关，是得全面改变所有的言行思维。但是累积了数十年的观念和习性，以及常人社会中的知识与原则，是相当根深蒂固的；法轮大法基本上彻底超越了这些科学知识、饮食健康、人际关系等常识。在逐渐读法学法的过程中，我发现我几乎必须在所有的起心动念之处都要做全面的反省及改变。这不仅是炼炼动作，读读书而已。这让我十分震撼，甚至怀疑：我能够完全接受德是白色物质，业力是黑色物质，师父的法身就看着我们一举一动，法轮就跟着我们真心修炼而常转不息吗？我真的需要彻底转变四十余年的知识经验与习性信念吗？我还记得第一次参加师大的台湾地区弘法大会，看着四周挂着“学法得法 比学比修 事事对照 做到是修。”《洪吟》中的诗句，耳中听着每个学员坦诚细腻的自我反省与改变提升的心路历程，心中再次无比的震撼：虽然我看不到，摸不着，但是如果不是真正指导修炼的师父与大法，如何能有这么大的力量，能让这么多凡人诚心地接受这套超常的道德标准检验自己所有的言行思维啊!

    于是，我开始更努力的与自己以及亲人的各种观念、习性、执著沟通，不断深入的反省，要求自己实践真善忍的修持。师父说，遇到任何逆境要“向内找”，于是开始放下自以为是的好辩习性，努力的读法，让自己法理通彻、慈悲柔和，观念逐渐改变，心性也开始改变。首先明显的转变就是家人的关系。其实在大学教哲学的先生和我一向都十分淡泊名利、无欲则刚，而我自认是一个懂得反省，谦和而正直的人。但是，心里却仍有许多执著，面对脾性刚烈的先生，仍不免觉的一肚子委曲，于是仍常为琐事冲突不断，争执不休。

    有一次，我计划参加近三天的培训，但是先生忽然发脾气，认为我不关心孩子和家。面对先生一顿莫名的火气，还来不及像往常一样开始辩解，心里就马上意识到要如何达到一个“炼功人”的要求，如何超越常人之间的争辩冲突；于是在反省自己的过程中，感受到出奇的清凉平静，并决定以写信的方式，恳切柔和的告诉先生，法轮大法也主张把自己该做的工作要作好，照顾及关心家人是理所当然的。我不会为了炼功，牺牲家庭；但是，我也把我为什么很想去的理由坦白说清楚，我告诉他，我炼功学法以来，获得其他学员那么多帮助，以及亲身感受了大法那么多好处，当然应该同样尽力地帮助别人，解脱身心痛苦，做个更好的人。我发现，当我努力的圆融大法真善忍的精神时，似乎已让我的先生有所感动；当然，这些日子来，我自己身体精神心性的变化，也同时发挥了亲身实证的说服力量。于是一场风暴就此平息，反而更增进了我们之间的了解。

    不过，除了不再以怒气对怒气之外，对我来说，更大的考验是：放下各种坚持，特别是希望先生也认识大法、修行大法的执著心。也许因为是自家人，总是更心切的希望丈夫也能学法，尤其是对照法理之后，更清楚的看到先生常人的固执与身体病痛不断的问题。但是，每当我一心忧，话语稍为过于急切不耐，马上就可以感到气氛凝结了起来，吹起了山雨欲来的满楼风声。于是悟到：虽然我们要有引导人的善念，但是各人的路途不同，是不能用人为的意念勉强的。要是佛菩萨来对待这事，一定是随缘而行，绝不会气恨恼怒的。自己要随时保持心性的真善忍，关心但不执著，随缘而不动气恨，否则，不过又是常人对常人罢了。

    这期间，身体确实进步很多，炼功后的表面变化，是有目共睹的，气色变好了、黑斑消褪了、皱纹变少了、皮肤看来更细致年轻而有光泽，不再那么瘦削黑暗，而且八个月来没有生病吃药、心情也很好。病业偶尔是有，但确与生病不同。不管它，也就真的消失了。常年纠缠的鼻子过敏，也在症状复起一阵子过后，奇迹似的消失了。但是也有没过去的关，刚炼功不久，就开始牙疼，实在有点担心，忍不住去看了医生，没想到，一个小毛病却总是引起其他问题，结果，看了十几次，才解决了。后来悟到，该还的业力就该承受。身体其实不断的有各种反应，学习着把一切看作是消业，心无所求的接受业力的发作，虽然从来不曾看到过什么法轮或法身，但是，亲身经历的这些消业的过程，身体一阵阵奇妙的变化，心理不断觉悟的感受，就已经十分神奇了。这个圆融法的过程比任何学校的学习要求都来得更高、更彻底呢。

    同时，我也发觉自己的精力旺盛，写报告看书效率大大提高，该交的论文报告都奇迹似的顺利完成；心境越来越平和，对于数年来令我气愤不已的人事纷扰，已可以很淡然，不再愤怒，也不再自怜，并进一步告诉自己要坦然接受任何逆境，这样不断修心之后，心里竟自然升起了平静和喜悦之感。并且不断读法后，越能转生慈悲之心。虽然，还没有到完满的境界，但我知道修炼已带来明显的进步。

    家人是越来越好，女儿越来越懂事上进，心性端正善良；小儿子向来不耐烦我的管教，时有冲突；我也用炼功人的标准要求自己，把丈夫孩子的各种情绪变化当成过关考试，任何当下的情境，都马上警觉自己在过关，不要被师父考倒了。同时，我也尽量利用机会，把法轮大法的做人处事之理讲给孩子听，大家的共识比较接近。觉的有一种正面积极的力量在引导着全家往上提升。

    此外，我很高兴我的七十岁母亲也开始接受大法，上九天班后，她深切的感受到法轮大法修炼者的分文不取、先他后我、慈悲善良、道德高超、健康无病的见证，比起她以前学过的任何气功班，根本不可同日而语，因此，目前相当坚定的开始修炼，取消了所有看病的预约挂号，也停服了所有药品，更停止了各种祛病健身器材的使用，全心投入大法修炼之中，令人惊叹和敬佩。


xun shi qi yu

等了一辈子

    ----我八十七岁姨婆的修炼经历

    台湾大法弟子

    一九九九年十月底我向八十七岁的姨婆介绍法轮功，她表示年纪太大了，还炼气功干什么？她当时希望人生能够快点结束，人老了，活太久没什么意思，而炼气功却可能使她延长寿命，所以她不想炼。后来经我解释法轮功不只是祛病健身的功法，它还可以让人在短时间内修炼到极高层次，最后功成圆满；她却又认为年岁大了，修炼根本来不及了，我们年轻人还差不多。当然就凭我三言两语就要让她相信这世上有这么好的东西也不可能，最后我劝她说与其等死不如炼炼看吧！起码付出多少会得到多少，就这样她在拗不过我的盛情的推荐下，抱着敷衍孙子的心情，进入法轮大法的修炼之中。

    姨婆在接触法轮功之前有念经的习惯，十五年来未曾间断。虽然如此，十五年来越修心越乱，越修脾气越大，执著不减反增，家人和她自己都心知肚明，家里人常会说也不知道她念的是什么经，越念越回去了。在修大法之后我了解了，其实之所以这样，实在是因为那所谓的经文背后已没有真正的内涵所导致。姨婆在得法三个月后，心性的提高，身体的变化，常人执著心的舍去，这些可能是她再念三十年原来那种经也赶不上的。

    姨婆刚刚开始得法时，看书的障碍很大，因为年岁大了，眼睛也看不清，记忆力、理解力皆已衰退，而书中的一些现代科学名词对老人家来讲也不太容易了解，所以刚开始读<<转法轮>>时很辛苦，一次只能读十分钟，便觉头昏眼花看不下去，而且看过就忘，也不知道书中讲的是什么。但在看书的第三天，师父就帮她净化身体，她就像得了重感冒一样，不停的流鼻水，流到皮肤皆已龟裂；另外还拉肚子、全身骨头酸痛，但胃口照旧，精神也很好。就这样难过了十天左右，姨婆也悟到了是师父在帮她往出推业，她并不把难受当成一回事，就这样过了第一关。

    看完二遍<<转法轮>>之后，她算是真的想学了，就要求我们教她动作。对一个八十七岁的老人来讲，要将五套功法做得标准不是一件简单事，除了她自己的决心之外，身边教功的人也得要有耐心才行。举个例子，第二套功法“法轮桩法”虽然只有四个动作，她却花了一整天才学会，这是年纪大的人学功的一大障碍，年轻人根本无法想像。我想一定有许多年岁大的人一开始学功时，几次学不会可能就怯步了，不好意思再问再学了，姨婆是因为跟我很熟了，但尽管如此，当一个很简单的动作做了几十遍都还不会时是什么心情，此时还要放下常人怕丢脸的心，不耻下问，其实这是很难跨出的第一步，尤其是对一些长年下来已失去对自己的信心的老人来说，这一步真不好跨越。但另一方面，她虽然学的很慢，可是一旦学会后就直接开始抱轮三十分钟，并在不久后进步到抱轮五十分钟，而且一天作两次，我从未看她中途把手放下过，这一方面我也自叹不如。

    接着一关就是盘腿，不久前姨婆因右大腿骨摔断而钉上钢钉，尚未完全康复，医生告知今后右腿不可弯超过四十五度。姨婆很坚强，根本也没把这断腿放在心上，不顾医生的嘱咐，在学第五套功法不久后就将右脚硬拉上单盘。刚开始时，因伤口处特别疼痛，常痛到下半身没有知觉。但她无论如何难受总能坚持到一小时，三个月后她就能拉上双盘了，而且一盘也是一个小时，这种忍耐力是我目前还做不到的，所以千万别小看老人，他们有他们的修炼状态。

    在去执著心方面，年纪大的人对名、利的执著心可能较淡一些，但对情却往往看得更重，并将一些常人的执著心视为理所当然，完全察觉不出来。姨婆也是这样，所以一有机会我就尽量将她的执著心指出，希望她能认识到，虽然这样做往往会刺到她的痛处，有时她还会拿师父的话“最大限度地符合常人去修炼”来作挡箭牌，掩饰自己不想放的执著心，但通过这些矛盾与冲突，她的进步真是相当的快，她也学会了如何向内去找，并慢慢放下她那些根深蒂固的常人心。有一次姨婆在矛盾发生之后感觉很苦恼，打坐时想起我叫她要精进的一番话，心里却非常烦，头脑一片空白不知要如何精进，她就在心里对师父讲：“师父啊！我年纪这么大了，我以后就是一心在法轮大法中修炼了，请师父指点我如何加油修。”接着她的眼睛虽然闭著，却非常清楚的看到师父显现在她面前，面带慈祥地看着她，而后就慢慢的离开，她心中非常的惊喜，知道师父在管着她，一时之间信心大增。

    到今年三月，姨婆已得法五个月了，整个人好像年轻了十几岁。值得一提的是，她原本两眼都有白内障，看书很吃力，九天班中就奇迹似的好了，看<<转法轮>>时每个字都变的很大。她从每次看书十分钟，到一天能看四至五小时，非常精进，而且心也越来越平静，对于身边人的辱骂也大多能忍耐过去。

    有一次我碰到她，问她最近修炼的如何，她跟我说：“我以前不知道我为什么活这么久？从小家里我病最多，身体最不好，但却活的最久，现在我明白了，我活这么久就是为了等这部法，得这部法，好修炼回去。”我听了不禁感动的落泪，慈悲的师父让一个八十七岁等死的老人，在短短的数月间成为一个精进实修只想圆满回家的修炼者，其间的差别何等的大啊？能得此法何其有幸啊？感谢慈悲伟大的师父将这部宇宙大法传给了我们。


xun shi qi yu

六位老人寻法神迹

    大陆大法弟子

    回忆6年前6位老人寻法得法的神迹，至今记忆犹新，现写出来供大家分享。

    98年阳春三月，辽宁北宁市广宁镇的一家庭院里传出了阵阵齐声朗读《转法轮》的声音，是学法小组在学法。上午10点刚过，院中进来了一位70多岁的老者，身后跟着5位老太太。该院主人（辅导员）立刻迎出去，接进屋来。这6位老人看到有30几人在学法，都乐了，不约而同的说：“找到了，终于找到了，就是这家！”主人把这6位老人让到另一个屋。

    老者作了介绍：我们是来找炼法轮功的，我们最大的71岁，最小的65岁。我们住的地方离城里不到三十里，是打车来的，司机把车开到这门口停下了。过年期间我去串亲，看到有好多人在城市的人行道上炼法轮功，祛病健身，很神奇。从外地串门回来后，我也想炼法轮功，可我们附近没人炼。昨天去赶集，遇到一个熟人。我问他：你知道谁炼法轮功吗？这个人写了一个纸条，让我照纸条上写的找。回到家跟老伴说了这个事，都挺高兴，就把纸条放在炕上。可吃过晚饭后，怎么也找不到这个纸条，老伴说没看见，我也很着急，就埋怨了几句，心里都不痛快，就睡觉了。昨天夜里我做了一个梦，有一个非常和蔼可亲的、柔和的声音说：“去城里，育才路79号，找赵洁。”清早醒后，怕忘了，赶紧写在纸上，把这个梦告诉了老伴。她说：“今天上午打车就去，高低找到！”我们老两口又找了几个要炼法轮功的人一齐来了。到这个院门口往墙上一看，还真是“79号”，我们真高兴！心想这是暗中有人在帮助我们。

    本院主人听老汉叙述后说：“我就是赵洁，还真不知自己的门牌号，可以这样说，所有来学法的人和我家人都没有注意，也不知道有这个79号，现在我就去看看。”院的主人到院门外墙上一看，果然上边钉有一个长方形蓝底白字金属铝片的“79”号门牌。院主人回到屋里对这6位老人说：“是你们真心寻法，师父在暗中一直帮助你们，同时也在点化我必须帮助你们学法炼功。”

    从那以后，这院的主人经常安排时间骑车下乡到老汉家教功、学法。在第一次去老汉家时，才知道只有老汉一人识字，那五个老太太不识字，学法有一定的难度。只有老汉一人念，别人都在听。虽然她们手里每人一本《转法轮》，但都不能看、不能读。这个辅导员给他（她）们想了一个办法：在念书时，每人都把书翻开，当老汉慢慢的念，不识字的人就用手随着念书的速度、位置指着被念出的那个字，就这样一个字一个字的念，一个字一个字的认。高度集中精力，边学边认。6位老人都这样坚持不懈的学习着。20几天后，她们都认识了书中的字，都能奇迹般的朗读《转法轮》，再一次获得师尊的神奇帮助。

    这六位老人风雨不误、雷打不动，每天清晨4点钟，老汉把院子大门打开，几个人都来炼动、静功。7点各自回家做早饭，8点整都来学法到中午11点。下午1点到4点，晚6点又开始炼功，之后学法到10点结束。他们个个身体健康，心情愉快、精神饱满，在法轮功的光耀下幸福无边。


xun shi qi yu

九十六岁老人得法的故事

    甘肃大法弟子

    我的父亲已96岁，九八年喜得大法。

    1997年的一天，我将《转法轮》送去给父亲，他说：我整天头昏的连报纸都看不了，哪能看这么厚的书？

    1998年8月的一天，父亲从沙发上刚一站起来就摔了一跤，当即大腿骨折，疼的难以忍受，救护车将他送去医院，做了手术，用两根7寸长筷子粗的钢针，打入骨头内固定。住在医院我给父亲听过一两次师父的讲法；出院时医生给了父亲开了一大包药，在家整天躺着不能动。

    过了几天，我第二次将大法的书给父亲送去，他接过书翻了翻，说：“你们师父是从天上下来给人们讲做人的道理来的。”又过了两个星期我去看他，他又对我说：我看到了一个佛，是外国的佛，头发是蓝色的，象你们女人的卷卷发。我说：你看到的不是外国的佛，就是我们的师父。他说：当时我也没有在意，可我心里只有一念，你是外国佛也好，中国佛也好，我的师父就是李洪志一个。又跟我说：你下次来给我请个师父的法像。

    再过两个星期我去看他，并将师父的法像请来；父亲双手接过师父的法像，小心翼翼的不知放哪里好，最后放在自己的床头。父亲又给我说：我看到宇宙了，哎呀！真是好看极了，太好看了！边说边不断的摇着头。他比划来比划去，最后说：“我没办法给你形容，人世间没有那样的颜色，也没有语言能去形容。”

    父亲还讲他看到宇宙的过程：“刚开始看到天上有一尺见方的四张白色纸，每张各有一字“大千世界”，我说不是“大千世界”，然后大声说：不是大千世界，不是，不是，是“法轮世界”，我刚说完，写有大千世界的四张白纸隐去了，顿时就出现了四张有一米见方的放着亮光的黄底也是每张各有一字的“法轮世界”显现在我的眼前，又瞬间看到了房屋、树、等等奇景妙无穷的宇宙……。”他说：“师父为什么叫我看到了宇宙？是叫我增加炼功的信心。”

    又过两个星期我去看父亲时，他身体上的奇迹出现了，他说：出院的第51天，（平时每天都有小妹来照管老人，就这天小妹没有按时来）我肚子特别的疼，要拉肚子，自己又不能行动，跟前又没人给我便盆，我忍呀忍，实在不行了，这怎么办？我只好自己慢慢爬起，心想扶着墙向卫生间走去，说也怪，一下地，不知怎么回事自己会走路了，就这样连着6次，都是自己走到卫生间，从这天开始，我就自己行动了。

    我给父亲买的双拐他一次都没有用过，就送给了别人。

    父亲对我说；师尊太慈悲了，为了我，时时都在看护着我，为了我增加炼功的信心，又多次点悟，让我看到另外空间，使我坚信师尊、坚信大法；我只要活一天，哪怕只有一口气我都不放弃法轮大法，一学到底。师父救了我，给了我第二次生命。


xun shi qi yu

一位在京韩商 三次敲门求大法

——读《转法轮》后，困惑烟消云散

    1996年6月19日下午5时许，一位外商敲响了我的房门。金社长是长期来往于中韩做生意的韩国人。金社长每每光临寒舍，话题总是固定的——谈法轮功，交流学习法轮大法的心得体会。

    金社长第一次敲响我家房门的时间是96年2月份。他的来意是十分明显的，一是听说法轮功好，自己想学一学；二是，通过了解法轮功，想在汉城开设一个道场（注：收费教气功的专业性辅导场所）。当他听完我对法轮大法的大概介绍后，当即明白过来，法轮功是不可当作求名求利的手段加以商品化的。临走时，他带了法轮功研究会翻译组译成朝鲜文的《中国法轮功》译文与法轮功教功带。过几天，他打来电话给我，说：读了李洪志老师的书，才明白法轮功不是一般的气功，李老师讲的“真、善、忍”宇宙大法太了不起了，他自己还想多读两遍，译稿拖些日子还，可以不？

    3月份，金社长来电话要与我谈谈，说他自己已经读了三遍《中国法轮功》，知道心性修炼是最为重要的，但现实生活中总是解决不好实际问题，矛盾重重，困惑不已。他就这样第二次敲响了我的房门。他推门而入便开门见山：金先生，这些天我一直处在极度的矛盾状态中。我是做生意的人，现在经商的说谎骗人简直是家常便饭，坑人赚钱是天经地义。打个比方说，明明知道那一头需要这种物品，也知道这里的这个价格也便宜，但对卖主说，那一头这种物品多的是，你这个质量也不是特别的好，如果价格上再压的低一些的话，咱们可以谈一谈。而用最便宜的价买下来这些货后，到那一头则向买主说，这货如何费了九牛二虎之力才搞到手，现在价格上涨的如何如何。好象是看在老相识的面，原价贴些运费给他似的。其实呢，赚了一大笔钱。要是真的说出原价而要那么高价，没人买你的货。可是，老这样下去是继续造业，明明知道李老师讲的法还继续这样做下去，这是在做不好的事情。要不然呢，就是赚不了大钱。我觉的解决这种矛盾太难了！我谈了自己的看法，劝他多读些《转法轮》，答案全在其中。临走时，他带了朝鲜文《转法轮》软盘。

    过了一些日子,金社长再次敲响我的房门,他高兴地对我说：好了,现在全通了。读了《转法轮》,前些日子我的困惑烟消云散了。《转法轮》彻底改变了我的人生观。我能得到李老师的法,真是感到万幸。我来中国做事，也许为的就是得这个法呢！自那以后，金社长就到公园炼功点去学法炼功，很是用功。

    自那以后我与金社长又有过几次接触。最近一次是在6月19日下午5时，他说，过几天他回汉城一趟，想带20册朝鲜文《中国法轮功》，今天顺便要与我谈一谈。入席后，我问金社长炼功2个多月了，身体感觉如何？他坦率的答道：身体上倒没有十分明显的什么感觉，感觉到比炼功前健康一些。他说：“其实，我全心投入的炼法轮功，倒不是那几套功法如何，我是被李老师讲的“真、善、忍”这一宇宙大法深深吸引住了。我曾经信仰过这个教，那个教，也读过一些书，但从来没有一个人象李老师那样讲的高、讲的好、讲的透彻。李老师教育人们守心性，我要是没得李老师的法，肯定还是老样子做生意的。自己在做坏事，但觉的都是这个样，是正常的呢。”他话锋一转，论及社会效果时说：我在炼功，见到法轮大法学员们心地善良，很守心性的。李老师的《转法轮》把学员们都变成好人哪！要是越来越多的中国人学炼法轮大法，都成为优秀的国民，都变成好人的话，对社会安定将起到一个多么积极的作用啊！最后他以十分肯定的语气对我说：金先生，我想，中国人都照李老师讲的真、善、忍修炼心性，中国社会必将成为世界上最美好的社会！

    这时，6月17日《光明日报》辛平先生的文章与金社长的话语，在我的脑海里形成明显的反差在重叠着。对于金社长的最后几句话，我情不自禁的点了点头，伸出手去有力的握了握他的手……


xun shi qi yu

“只有走路的人才能走在路上”

    俄罗斯大法弟子

    我已经72岁了，近两年多来，我一直在修炼法轮大法，但我想修炼的愿望25年前就有了。在那个年代我们不仅没有精神方面的书籍可读，连《圣经》也读不到。后来，我参加过几乎是半秘密的瑜珈功的练习，在那里我知道了很多关于人的身体极限和道德规范的有趣的事。但关于灵魂，人以外还有其它生命等，我当时还不能接受。

    10年前，可以读到精神领域方面的书籍了，我明白了灵魂是客观存在的。从这些书中，我知道了，要修自己的内心，也明白了要修自己的内心，只有在生活中修炼。但所有我读过的书中，都没有我想得到的如何才能直接修炼自己内心的东西。

    两年半以前，命运向我垂青，也就是缘分吧，指引我找到了李洪志老师的《中国法轮功》，而且，一个月以后，又好象是偶然的一样，我得到了师父亲自示范、教功的五套功法的录像带。

    我非常急切的想按这本书修炼，在两年前的一天，终于机会来了。从中国来了一位教授，是他帮着将《中国法轮功》翻成了俄文，帮助我们学会了动作，回答了我们很多的问题，跟我们说了在中国大家是怎么炼功的。从他那儿，我们知道了还有一本书叫《转法轮》，在那本书里李洪志老师讲了法理和修炼方法，并说这本书也正在翻成俄文。从那时起，我们就焦急的盼着这本书。在一年半以前，这本书终于出来了。最吸引我的是，李老师强调直接修炼人的内心，直指人心。

    现在，无论发生什么事，我都照着这本书去做。在读书或听师父讲法录音时，总是能够悟到新的东西。这种感觉实在是美妙，本来嘛，书已经读了很多遍了，师父讲法录音也听了很多遍了，还总是惊奇自己以前怎么没有全看到、悟到。当然了，也不是说天天都能悟到新的东西。

    过了一年以后，我才悟到，我不应该服药了。但在开始的一段时间里，当我哪里又疼痛不舒服的时候，我还是有点儿担心的。现在，我已经再也不需要我的那个堪称精美的药箱了。如果哪儿疼痛的话，我会觉的真走运，又可以消去一块业力了。我再也感觉不到自己是个病人了，我干活的能力也加强了。

    我现在睡的很少，整天都感觉精力充沛。打坐时也能够入静了。我还悟到，人各有命，我已经能够尽量的不去干涉儿子的家庭生活，和15岁的孙子的交往也更交心了。即使偶尔出现矛盾，我也会向内找自己的不对，学会了控制自己的情绪。也明白了，谈论政治，和在电话里长时间的聊那些疾病和生活中的种种不幸是多么的没有意义。两年来我先后失去了三位亲人，是法轮大法帮助我度过了那些艰难的时刻。

    我的天目什么也没看见，我也没做过什么奇异的梦，也没有感觉自己有什么特异功能，但我总能感觉到李老师就在我的身边，我全身心的信任他。我知道，唯一需要我自己做的就是提高自己的那颗心。

    我在锻炼着自己的意志，以便能够控制惰性和情绪。努力使自己的内心变的更好，把别人的利益看得高于自己的利益。其实一句话，我就生活在法轮大法中。对于我来说，修炼过程并不轻松，但很快乐，我能感到自己象变了一个人一样。

    我衷心的希望能有更多的人知道法轮大法。就象俄罗斯的一句谚语：“只有走路的人才能走在路上”。


xun shi qi yu

曾闻人生幻如梦 有缘悟得此中迷

    俄罗斯莫斯科大法弟子

    还是童年时，我闭上眼常常想：“我是谁?从那儿来?我的这些感觉和想法是怎么产生的?我曾在何处?又何时有了我?”我茫然的注视着深层的我，但得不到任何回答。我也曾问过我的父母，但得到的回答是：“够了！你不要再让我为你头痛了。”

    我经常做一些奇怪的梦，这些是无法用人的语言描述的。我喜欢观看星空。着迷的听大人讲关于宇宙的故事，我总感到无限的愁惘，好象我丢失和损失了很珍贵的什么。

    从童年我就寻觅人生的意义，在这个人世间我经常感到我是个局外人。在中学和大学我没能找到与同学的共同语言，他们不理解我，取笑我，我曾感到弧独。逐渐我学会了适应环境和迎合人们的喜好，该说什么，不该说什么，如何躲过冲突和不愉快的事---，我越来越陷入常人的这种游戏之中。

    23岁左右我开始寻找能使我得度的正法师父。那时在我国出现了五花八门的书，什么瑜珈，巫术之类，我也曾看这些东西，也到各类气功班上听课，但是随着时间的推移，我的沮丧和失望越来越强烈。

    曾一度我认为在这人间没有什么真理，生活已无意义。我心灵深处非常痛苦，人生真谛何在?人究竟是什么?我感到自已和周围的一切是那么肮脏，我强烈的想净化自己，但却找不到出路。

    后来，我又开始寻找自已人生的位置，首先从工作开始，我努力去创造和表现自我。我现在有两个大学专业，还结业于多种学业，现在有一份比较不错的工作，在一个政府部门当秘书。可是这一切并没有使我生活愉快起来。我曾想为人们做善事，好事，想经常看到人们的笑脸。可我看到的是人们内心的不协调，不洁净和不文明。-----这一切都曾使我苦恼和失望过。

    现在我庆幸的是，这一切都己成为过去。“法轮大法”使我的生活发生了巨大的变化，不只是外表的，而是内在的变化。修炼使我的生活变得这样的充实和有意义，我不再感到弧独和不幸。尽管我没有亲眼见过恩师，但我始终感到恩师的存在对我是那样的真切，就象恩师时刻在我们身边。当我第一次在录像中看到恩师讲法时，就深深感到有一种内在的缘份，觉的在什么什么时候我曾见过师父。在这人世间恩师对我来说是那样的亲切和珍贵。这一切是用人的语言无法表达的。

    我已经是一个修炼法轮大法的弟子。恩师己经给了我许多许多，今后全靠自己如何去修炼了！我坚信这宇宙大法，恩师的每句话都是真理。我经常找到我的许多的不足和内心深处不好的东西。有时我也想，带着这些不好的思想，执著和欲望，我能修圆满吗?虽然这些不好的东西越修会越少，但有的是顽固的，我只有不疲倦的精进实修，毫不动摇的修掉那些不好的东西，才能不断的同化大法，同化宇宙特性“真、善、忍”。


xun shi qi yu

泥陷红尘沉酣终须醒 清水一渠荡尽诸污秽

    瑞典大法弟子

    我来自黎巴嫩，生长在一个宗教家庭里。当我向家人问起有关宗教的事时，他们的回答使我总感到不对劲。我一直感到我不属于这个家庭，拒绝随着他们一起祈拜。所以，我是家里唯一的一个被赶出来的人。

    十年前，我被迫离开我的祖国移居瑞典。在这里，我以为人只活一次，要抓紧享受，所以我整天混日子、行乐、抽烟、喝酒、追女人和用毒品。有几次我感到一切都结束了，象是从一场大梦中醒来。我问自己：生活、生命的意义是什么？为什么我们要活着？问题没有得到解答，我对地球上的许多事情难以理解，如：狂热、战争、饥饿、疾病、自然灾害、同性恋、恶人等等，等等。所有的人都在非常忙碌着，都想去得、去拥有，都考虑自己如何过的更好。时光飞快的流逝着。人们是跟不上它的。我不禁要问，这世界要往哪发展？是什么控制着世界？但是，我找不到解释与答案。

    去年十月我拜访了一位刚从中国回来的朋友。她从中国带回来一本书。我问是什么书，她说是<<转法轮>>。我问这是关于什么的？她回答说：你不要问了。即使我跟你讲，你也不会相信的。她又说：你抽烟、喝酒、追女人，都不能自拔了。然而，我仍然对此书很感兴趣。我开始听她讲，并越来越感兴趣。我说：你教我炼功吧！她说：现在对你来说还不到时候，你还抱着很多东西不放。我想这是她在试探我。

    几天后，我们开始一起炼功。奇怪的事情发生了，她、她丈夫以及我都感到肚子里有气，开始排气。我连续好几天昼夜的排气。房间里的味道可怕极了。这种现象以前从未出现过。我问她到底是怎么回事？她说：这是件好事。她希望我能多读《转法轮》，从而能明白这意味着什么。

    12月份，我把家里的所有烟酒都扔了。断绝与所有女人的来往。我跟着录像带炼功。一月份，我得到了《转法轮》一书，开始用大量的时间读书。同时，我感到这不是一本普通的书，而是一本圣书。

    我越读越想知道的更多。我要成为一个真修弟子，提高心性，按照真、善、忍做事。但是，和常人生活在一起，不是容易的。有时感到退步了。但每次都能找回正路，继续前进。我决定要去掉所有人的执著，在修炼中精进。道路是漫长和艰苦的，但考虑到将来修成能得正果，所以还是轻松的。我在打坐中腿很疼。我知道这是在消业，欠的债必须要还。

    我已得到了大法，宇宙的真理，所以人世间的一切都太小、太微不足道。我已修炼七个月了。对我来说，每天都是新的一天。我视自己为真修弟子。我不能没有大法。我按照大法去做，不断提高自己的心性。

    七个月的时间不算长，但对我来说，发生了许多变化。许多次当我打开录音机炼功时，泪水会突然落下。现在有时还这样。一天我做梦想要抽烟，但却生气的将烟扔掉了。我现在是个修炼的人。一天回家的路上经过树林时，我看到了李老师的背影及法轮在眼里转动。

    我知道修炼的路是漫长和艰苦的。然而，什么也挡不住我。我要始终记住李老师说的：“难忍能忍，难行能行。”


xun shi qi yu

天门一显奥妙见 法轮天降挟金光

    俄罗斯大法弟子

    我来自莫斯科。我是去年春天开始修炼法轮大法的。在得法之前，我从来也没有炼过什么气功，是个实实在在的现实主义者，满足于人生中自我所达到的成绩，很注重于我那时所认为的诚实、自尊和对亲人、朋友及家庭有责任感等品质。

    我从小就觉的，一直有人在我的人生道路上帮助我，事实上在发生一些困难的时候，我总是感觉有一个无形的力量在指引我脱离险境，同时我感觉到，当我所做的一些坏事积攒到一定时候，就会遭受到同等大小的不同方式的惩罚。在遭受报应的时候我也不知道为什么，但在内心清楚的知道所发生事情的原因，我所做的坏事在我的头脑里清晰明朗的反映出来，那时候真的感觉到悔恨。现在我明白这一切到底是怎么回事情了。

    在我的一生中我常常问自己一些不寻常的生命意义的问题，当然我从没找到答案。可当我想和别人探讨我所感兴趣的题目时，却找不到能够谈到一起的人，朋友和熟人所感兴趣的完全是别的事物。

    而且在我的生命中，我在2年级时就开始学习中文，还有一定的天分，我学的一点也不费劲，但和其他孩子一样我并没有用足够的时间去学习它。小学毕业后，我几乎忘了中文，光想着挣钱和照顾家庭，可偏偏又有人在指引我去学习汉语。我认识的朋友的婶婶是中文教师，他们就说服我重新开始学习中文。我同意了便又重新开始回忆所学的，可我一学就从早到晚的着了迷，怎么也撂不下了。过了一段时间我认识了很多中国人并和他们在一起工作。

    在生活中我还算一个比较善良的人，不算坏人，起码我的朋友都这么说，我总是喜欢帮助别人，有一次，晚上从野餐回来，因为喝了酒的原因大家吵翻了，我坐在厨房里想到人的生活琐事便出声说道：“当个好人怎么这么难啊！”我觉的我的话“上面”听到了。

    过了不久，一个认识的中国女孩给我的朋友拿了一本<<转法轮>>，我的朋友那时在学太极。我就问她这是什么书，她知道我是个现实主义者，回答说这书我看不了，但我坚持把书要了来看，从这个幸福的时刻之后，我再也没有和这本书分开过。

    真是见到了光明，对我已经僵硬的道德和人生观念来说就象大爆炸一样。对我来说就象获得了新生一样，无法用语言来形容我读完第一遍《转法轮》时的感受，所有幸福、磨难的意义在我这里发生了翻天覆地的变化，获得了崭新的真正的含义，李老师在《转法轮》里写到，“人要返本归真，这才是做人的真正目地。”就这样我开始了法轮大法的修炼。

    修炼大法后，我发生了非常大的变化，虽然我以前搞过体育身体很健康，可一开始修炼我感到了身体上无法形容的轻松，觉的自己浑身上下充满了活力。

    往年我每个夏天都去莎磁克市的农村，大约离莫斯科400公里的路，每次我开车去那里都感觉疲劳，可打我修炼1个月后我很轻松的开车走完了路程，一点也不象开了400公里的样子。有意思的是，我的妻子在路上也不感觉疲倦了，虽然她不光是没有炼过功，而且在最开始非常反对我修炼：一听到法轮大法的音乐，她就开始喊骂，好象我干了大坏事似的，所发生的和师父在书中《转法轮》写的一模一样，而现在我们带着微笑回忆那段时光。

    通过不断的学法炼功，我的抽烟、喝酒的毛病自己就消失了，我都觉的很惊奇，能怎么轻松的就戒掉了，因为我从来都没有想到过能这样子。一天早上起来，我突然觉的我不再需要抽烟了，又过了一段时间，酒精的味道让我简直受不了。

    我爱急躁的性格变的安静和平和了，以往我对朋友激烈的批评变成了耐心的建议，说服争论对手和想要证实点什么的想法，变成了学会听取别人的意见、在谈话中汲取别人有价值的意见和理解对方，不再执著的显示自己，甚至变得有点腼腆了。

    我的女儿看到师父比我还早，那时我除了书里照片之外，还不知道师父什么样子呢，她们告诉我在梦里见到了师父，很详细的给我描述了一番，穿的什么，怎么教她们炼法轮功的动作。虽然她们还没有成修炼人，可一提到法轮大法，我就看到，她们很认真的对待大法，我的小女儿10岁，她告诉我说：“我还想去玩、看动画片，要是修炼的话，得真真正正的用整个身心，那样才能够达到什么。”

    师父在《转法轮》书中写到：“佛光普照，礼义圆明”，我渐渐的发现，我周围的环境变的越来越祥和清净，善心的人和微笑多了起来，而坏人不是变的好了一点就是彻底离开了，我的家庭和工作单位的环境也变的明朗起来，越来越感觉到大法在我的生活中无处不在，能够得法，看到师父指引的真正道路，有机缘走上修炼的道路是多么幸福啊！

    已经得了法，难道我们能允许自己失掉从肮脏的迷中跳出来、忘掉什么叫做业力的机会吗！


xun shi qi yu

千帆过尽皆不是 莲门今始为君开

    台湾大法弟子

    我于1998年2月26日有幸得闻大法。得法后深深觉的，以前总总原来是那么微不足道，只有得法后，此生才算真真实实、明明白白的活着。其实，何止今生啊，之前的生生世世都在得法后才有了意义。

    师父在《洪吟?大法破迷》中写道：“悠悠万事过眼烟云 迷住常人心 茫茫天地为何而生 难倒众生智 ”我是何其得幸运，终于在此生成为师父的弟子，得闻“破迷”的“法轮大法”。

    得法前，大约有十年的时间，我都在寻求所谓人生的真理。记得很小的时候，就对死亡产生了迷惑与恐惧。倒也不完全是对死亡本身恐惧，而是无法接受那种生命消亡后无法掌握的“无知”。人存在着，怎么会一瞬间便没有了意识，消失无踪？宇宙原本有你也没什么大作用，没有了你更是依旧运行。人活着到底为了什么？后来知道了有轮回，有来生，有天国。但是，我找不到真正回家的路。以前从所谓的宗教或佛法（其实叫哲学比较恰当）当中找答案，却总觉的不踏实，无法产生正信。因缘机会，师父送来了大法，我才明白了做人以至于更高的宇宙法理。问我为什么深信大法，坚如磐石？实在是大法展现出来的至高与玄妙，以及用尽常人语言也无法形容的洪大力量让我不得不如此坚定。

    大法首先让我感到震撼的是那种“去执著”、督促你“提高心性”的力量。这让我不禁想到目前所有的宗教或一般劝善的学说，那种有为的“积功德”的做法，是绝对无法真正改变一个人的。更何况有更多的人只是想从中找到慰藉或是掩盖自己的过失罢了。而自己在得法前不也多多少少是这样吗？

    师父在《转法轮》中一开始就点明了：“告诉你一个真理：整个人的修炼过程就是不断的去人的执著心的过程。”又说：“心性是什么？心性包括德（德是一种物质）；包括忍；包括悟；包括舍，舍去常人中的各种欲望、各种执著心；还得能吃苦等等，包括许多方面的东西。人的心性方方面面都要得到提高，这样你才能真正提高上来，这是提高功力的关键原因之一。” “……什么是佛法呢？这个宇宙中最根本的特性真、善、忍，他就是佛法的最高体现，他就是最根本的佛法。” 所有的弟子都是根据真、善、忍的标准在严格地要求自己。只要你觉察出自己的执著心，哪怕是很细微、隐蔽很深的，师父都会点出来，连根拔起。

    学法后，自己不够真、不纯善、不能忍的东西，就是这样接二连三不断的地显现出来。以下就是一些自己的经历。

    小女恰好周岁以后我才得法的。在这之前，从带小孩中我就感觉到自己的耐心有待加强。得法后，更是明白她就是来帮助自己提高的。小孩子的世界和大人截然不同，当她想的、做的和你不一致时，有时真的很难“摆平”。尤其自己惦记着工作或心有旁骛时，被烦、被打扰，就是在考验着你的心性。白天清醒的时候，还容易忍，到了三更半夜，意识不清时就守不住了。记得一开始时，对于那种我认为没来由的哭闹，在睡眼惺忪、半睡半醒之际，莫名的就会火冒三丈，打打她的小屁股，或是怀着怒气装作充耳不闻，任由她大哭也曾经发生过。后来渐渐可以不怒而忍了。可是这还不扎实，半夜闹一次的忍不算忍，有一阵子，一夜要起来好几次，往往后来困的不行时，还是会发作。就这样一次又一次的磨练，现在不敢说自己完完全全达到标准了，但真的进步很多，即使小孩真的耍赖大致都能够心平气和地解决。相对的，没有了执著心，更能感受到小孩的纯真可爱，真是人间至善…。

    除了小孩外，另一个随时在身边的就是自己的先生了。我很幸运，我们一同得法，更可互相砥砺，彼此提高。先生的脾气、修养本来就比自己好。以前我就有一个毛病，对外人还挺亲切和善的，反而对最亲的先生容易发脾气。其实你就是知道他会容忍你、让着你，反而有恃无恐，肝火上来了挡也不去挡。修法后，这个毛病就返出来，有一阵子总想找先生的碴，常常觉的他做的“小事”不顺自己的心。我知道其实是自己“拧了劲了”，可是就是改不过来。好玩的是，本来几乎不会对我发脾气的先生，有一阵子也怪了起来，会和我呕气，看似无心其实就是安排来试试我动不动心，让我赶快提高。我一直提醒自己，对外人做的再好，对自己人却做的不像样，这算是个真正修炼的人吗？随着不断的发出正念，这个关也就不知不觉的过的比较好了。《转法轮》中写着：“只要你一炼功，他就跟你连摔带打。”“可能刚一進家门，你爱人就劈头盖脸给你来一通，你要承受过去了，你今天的功没白炼。”(《转法轮 》第138页)

    另外让我真正感到动容的是，《转法轮》中提到：“有些人他还用滑下来的道德水准衡量自己，认为自己比别人好，因为衡量的标准都发生了变化。”以前一看到这段话时，觉的说得真好，对照你所看到的外面的现实社会，真是如此。然而，这句话不也在说着自己吗？没学大法前觉的自己基本上比一般人好多了，其实差远去了。若没有大法，我能改掉上面所提的常人看起来可能不算是大毛病，可是在修炼人看来，却是一定要过的关吗？修炼是要“修的执著无一漏”(<<洪吟>><迷中修>)啊！

    大法第二个让我感到震撼的便是他是“超常”的。我们每个弟子多少都有自己有形无形的切身感受。以比较“有形”的角度来说，虽然我没有看到另外空间的景象，也没有从绝症中痊愈或是逃过索命大难的经历，可是还是有太多不可能的事发生了。原本我的鼻子过敏，发作起来时，鼻水止不住，常常三更半夜喷嚏连连，只好起来裹着厚厚的衣服喝热茶、灌热汤，看了西医中医都没用。记得得法那天晚上，这个毛病就翻出来了，当晚就奇迹似的一下就过去了，从此以后不再困扰我，只有在消业时才有类似的症状，而且是越来越微不足道。以前我很怕冷，冬天要洗很烫的热水才觉的舒服，睡觉要穿背心外加很暖的棉被，头有时还得包起来才睡得着。现在背心根本穿不住，夏天都洗冷水。这在以前简直是天方夜谭。念研究所时，我就开始有偏头痛的毛病，到后来严重时要吃止痛药才能解决。学法大概一年后，办公室行政小姐介绍我一种止痛良方，说一般药店买不到，是医院医生特别开的，要我需要时向她拿。我这才惊觉，哪还有这个毛病啊！差点忘了呢！

    这些身体上的转变还不算什么，整个观念、人生态度的大转变，才是过去想像不到的。大法赋予我们生命一个全新的面貌。举例来说，常人都认为吃苦是坏事，而在修炼的人看来那却是大大的好事。我以前虽然本来就不太计较金钱，可是总觉的先生背负家族的负债很辛苦，总希望他早点苦尽甘来。现在，几乎不太想它，因为，一切都是安排的，吃苦也没什么不好，修了大法更是应该放下所有放不下的顾虑心。


xun shi qi yu

寻找真佛

    北美大法弟子 行健

    难逢亿载圣世缘
    今生今世有前缘
    冰心一片助师行
    我将无负今生缘

    我一次又一次的读着师父的讲法，就象一个初生的婴儿，在温暖的阳光中沐浴着恩师那浩荡无边的慈悲。于刹那间触摸到这条返本归真的大道之后的两年多来，从那不堪回首的过去，一步一步，一次又一次感受到生命的脱胎换骨。遥望星空不禁感慨万千，我是一粒何其幸运的尘埃！一个何其幸福的生命！

    我出生在一个国家和民族多灾多难的年代。我与生俱来怀疑一切，事事与环境格格不入。就这样我在学校的责难中，在父母的拳脚下长大。我唯一的希望与安慰就是读书，一沉浸在书中便忘了周围的一切。“知识就是力量”给了我勇气，使我渡过了那令人窒息的年代。时来运转，我又成了时代的“宠儿”。我16岁便进了大学，当时我的理想是成为一名科学家，沿着此路我读了研究生，接着在大学里研究分子生物学。与日俱增的求知欲使我常常陷入难以解脱的思考中：什么是生命？我为什么要活着？生到死这个过程的意义是什么？……我搬来了古今中外的各种书籍，随着读书，我的观点也在不断的变化着，钻研的很是辛苦。那时我非常喜欢道家的思想，在静静的深夜，我时而感到象是在穿越时空与他们对话，时而又觉的那些东西很熟悉，似乎就是自己曾经讲过的，而书籍只是唤醒了我沉睡的记忆。

    后来，我又读了佛家的东西，但始终无法完满的解答我的困惑，有时苦不堪言，而一度曾想献身于的科学于长时间的反思中被否定了，我感到生命的无助和沮丧。我曾到过成都著名的文殊院，得到了点优待，里面的和尚主动带我参观了后面的国家一级保护文物--藏经楼，还给我了两个供果。面对香火泛滥的寺院，心里总有点异样，直觉告诉我这里不是清净之地。我也寻访了道家名胜青城山，无奈也是空手而回。后来我又上了峨嵋山，晚上和庙里的和尚一起看新闻联播，还看香港的武打片。这一派俗世景象令我烦燥不安，忍不住要和里面的“大和尚”谈点玄，又是一阵乱开炮，直指他们什么也不懂(其实自己也不懂)。后来到过南京的一个名寺，又没积口德，这一次是大骂中国最高级别的“和尚”，直斥他是“政客”(确实如此)，惊动了里面来此地度假的一个名气很大的副部级官员。看见和尚对此官点头哈腰，一派污烟瘴气，失望之极！但我仍不甘心，突发奇想，可能西藏天高地远自然环境严酷，我也许能找到一点什么，于是头也不回的上了路，两千多公里的川藏线，翻了世界上海拔最高的山，吃了不少苦，一路上险象环生，见到了壮观的大自然。折腾了31天到了拉萨，每个大庙都去了，失望之至，一切都世俗化了，没有一丝超凡脱俗的神圣，香火、灯油似乎全是人欲横流的燃烧。就在已无任何兴致的一天，我步入了拉萨三大寺院中的一寺，进了一座院，这整个一座院只供了一尊佛，无比巨大，要上楼才能看完整个佛，一个声音轻轻飘来，这是未来佛！如雷灌耳，长拜不起，我那时真希望把自己的头磕破，冥冥之中我知道这一趟没有白来。

    但是一切仍无着落，我就象一个气泡在尘世中滚落，时常需要借酒消愁，直至把自己的肝、胆、脾胃、胰腺全搞出了毛病，才有所收敛，后来我决定停止学习，寻找，停止一切思考，到现实社会中去，于是我毫不犹豫的辞了职，下了户口，一无所有的去社会大拼，几年折腾，困顿不堪。有一天我挣了一笔钱，于是我想，我还要……这次不再去中国，而是去美国！如果美国再找不到，就去澳洲，彻底找不到，就找个清静的地方结束一切。我不知到底我在找什么，说不出具体来，只是每一次费了好大劲到手的都令我失望沮丧之至，然后我就赶快扔掉，但是我就觉的这一世一定有一个等着我的生命，我要找到它为止。

    “偶然”的一天，一个刚认识的人借了一本复印的<<转法轮>>给我，我打开后，一夜没有睡觉，也一夜没有挪位子，从头至尾，我不住的惊叹，难以置信。也许我的业力太大，费了九牛二虎之力才找到了炼功点，那是97年的4月，我和大法擦肩而过。以后的十八个月，我一头扎进了基督教，成了一个每日都虔诚读《圣经》，每周都上教堂的人，我被书中的一些东西打动，但始终找不到“重生”的感觉，对那种媚俗的过场十分讨厌，内心挣扎着，，98年9月我在学校又“偶遇”了一位大法弟子，再次向我介绍大法，我再次翻开那年已请回的《转法轮》，大法再一次向我展示了他的博大精深，《圣经》中的一切不能自圆其说的难点都迎刃而解，当我有一天看着师尊的讲法录像带，西藏那一景刹那间闪现，我明白了，一切都尽在不言中，以后我又经历了不二法门的考验，在98年底，我真正走入了大法修炼，我深知这这一切来之不易，我知道我会坚修到底。就在这无边的大法之中，我这块顽石给熔化了，任何外界的改变都不能动摇我丝毫，在这无边的大法中，我的生命已微不足道，因为我的一切都是大法所给予的，我要干干净净跟着师父回家。


xun shi qi yu

我所体验的大法神奇

    理心

    小时候受到家庭环境的影响，对神佛的敬仰总是伴随着我的人生成长。但受到邪党无神论的欺骗，在有神无神的困惑中，充满了麻烦和苦恼。心中总想敬天拜地，却不敢让人知道。随着年龄的增长，我走过许多名山大川，逢寺必拜，虔诚的希望能够找到人生的真谛。

    80年代气功热的兴起，多种气功门派象雨后春笋般迅猛发展，遍地开花，82年我开始习练鹤香庄，后习练菩提功，92年末参加了一个密修的修佛团体，请了三尊佛到家里供奉，一尊弥勒佛，一尊观世音，一尊地藏菩萨，供奉的当天晚上，超常的奇迹发生了，在夜里似睡非睡中，元神离体飞了出去，那天晚间下了好长时间的绵绵细雨，我出去时天空突然开朗，在东方启明星的方向，天空美景如画，妙趣横生，站着一位道，身旁站着一尊菩萨，菩萨穿着唐装的服饰，头发挽着发髻，特别美丽。她对着我微笑时心中觉的非常舒服，直觉的以为那个道就是原始天尊，他指着我的身体，在身体里就出来了两个金盔金甲的护法神，告诉我他们已经看护我多年了，接着又给我换了两个护法神，给了我三件宝（三个字），当时看到好多人站着排在等待着回家的路，却没有回家路的宝贝，当时我心中想把我自己的宝贝分给大家， 道指着东北方向告诉我“佛在长”，并用手指着身旁不远处的一个山丘，山丘显现出两个大字“公主”，当时我心想能飞到那个道的世界该多好，他看出了我的心思，手指东北方向的上空很遥远处，我心里十分茫然不解。

    我那时在秘密的修佛团体中，烧香拜佛吃素，做了很多形式上的事情，没有寻找到真法，有一天晚间，梦中点化我练的功和修的佛都不是我真正的师父和要找的真法，当时还以为是考验。后来有一天，有一尊大佛出现了，说了我一声名字，身体的周天就全部打开了，我才知道这么多年没有真正得到功，这尊大佛究竟是谁，我苦苦的寻找。一天梦中，看到东北方向有一个修炼团体很多人在快速的飞向天空（境界升华），心里疑惑人间怎么会有这样好的修炼功法却没有得到。

    机缘巧合，96年5月偶然间得到了大法宝书－－《转法轮》，被其中性命双修的功法特点和大法博大精深的法理深深吸引，也解开了我多年不解的迷惑，原来师父就是“在长春”的“佛”（“佛在长”），那山丘就是师父的家乡－－公主岭。到公园炼功看到同修们一起打坐的情景与梦境不谋而合，修炼大法，升华最快，是其它的功法无法比的。而那三件宝就是最高佛法－－真善忍。从此我就开始了大法的专一修炼。得到宝书的当天晚间，在梦中就见到师父来了，问我为什么要学大法，我说要圆满得果，带体飞升。师父就领着我往天上飞。第二天，梦中坐火车买票到北京，看到气功研究会里很多人在站排登记。醒来后悟到自己已经是大法的真正的弟子了。得法前的点化，得法后的点化，使我对大法的正信非常坚定，也明白了自己就是为大法而来的生命。

    虽然亲身感受到许多大法的神奇，但在心性的提高方面离大法的要求却差的很多，有时候做事情很情绪化，爱激动，不能接受别人的意见，以自我为中心的心十分强烈。在这种情况下，师父在我前额的空间场给我下了三个法轮，分别代表"真"，"善"，"忍"，如果“真”没做好， 代表“真”的法轮就不见了，如果“忍”没做好，代表忍的法轮就不见了，如果都没做好，三个法轮就都消失，如果都做好了，三个法轮就会变大，明亮。如果做的不到位，三个法轮就会高低不平的排列。


xun shi qi yu

我们一家三口是怎样走上修炼道路的

    大法弟子

    我是一名普通的农村妇女，如今我一家三口人都修炼法轮大法了。我有一个祥和的、和睦的家庭，但是这一切却是来之不易的，曾经历了一番周折。

    我娘家10几口人都修炼法轮大法了。一次，父母把我们三口人叫回家说：你弟弟把李洪志老师的讲法录像带请回来了，一会儿咱全家人一起听法。吃完饭，全家人都坐在炕上盘腿听老师讲法。当时，我就被李老师讲的法深深吸引住了，一下子明白了许多道理，暗下决心，今后我一定要坚定地修炼法轮大法。谁知我爱人听半截就走了，还说：“你们要学，你们学，反正我不信。”当天晚上就把我和女儿锁在了门外，矛盾打那以后，也越来越尖锐。

    我过去是个性格外向的人，有什么说什么，不管在家里、厂里，看到不合理的就爱管，爱评个理。尤其是在家里，我是说一不二的，我爱人真是连大气也不敢出，否则我能骂上他一个星期。婆家的人谁也都怵我三分。如今我炼了功，他却来劲了。刚开始我还心平气和地与他讲道理，他反而越骂越欢，还动手打我。但我记住，我已经是个炼功人了，我要忍。我想，过一段时间，就好了，再说谁让我过去对人家那样呢！谁知关系越来越紧张，经常在夜里11点多钟，夜深人静，他会越吵越凶。他发火，我不火，还不生气，始终告诫自己：要忍住。我心平气和对他说：“你别大声嚷，闹得邻里不安宁，多不好呀！”一连几个月这样吵吵闹闹，找碴骂你，你一出声就打。到后来，连我做的饭他也不吃了，自己买着吃。把钱和存折藏了起来，他的钱一分不给我们娘俩花，每月我娘俩仅靠自己的几百元生活。孩子上中学，也经常交钱，这样钱不够，我暂时向邻居借钱开了支再还。我想：钱算什么，什么都没有了，也挡不住我修炼法轮大法！这不正是磨炼自己，提高心性的好机会吗？

    一天早上，一个邻居急忙找到我说：“你爱人把刀磨的飞快，说要杀你，你快跑吧，可千万别回家。”当时一听，我一点也不害怕，心想：我哪儿也不去，他真能杀了我，那就是我前世欠他的命，有老师保护我什么都不怕。回到家里，并没什么事。那天我下班回家一看，老师的录音带，炼功带都没了，我向他找，他却劈头盖脸打了我一顿。打得我左胳膊青一块紫一块，眼前发黑，当时我没有哭。一会儿好了，洗了一把脸，饭没吃又去炼功点了。我还坚持教两个新学员的动作。当时一抬胳膊就特别疼，我忍住了，没有和大家说，我怕影响大家炼功。

    我爱人真正的转变是从这件事开始的：那天晚上炼完功后，买了书和录音带，我怕拿回家被爱人抢走，想放到功友家临时寄存在那儿。谁知刚一进功友家门，我爱人已等在那儿，冲出来拿起皮带向我狠狠抽来。女儿一见急了，用脚踢他，打他，他又向女儿狠命抽来。那天他就像疯子一样，邻居们吓坏了，大家拉住我爱人，让我和女儿从后门跑。出去天已经黑了，我们娘俩顺着稻田地泥一脚，水一脚跑了8里地，跑回娘家。浑身上下连泥带水，父母亲见了哪有不心疼的。全家人也都急了，但还是坐下来一起商量这件事怎么办。首先全家人都表示，我们是法轮大法的弟子，绝不会和他一样去出手打架，但事情要谈清楚，摆摆理，实在不行，可以通过法律离婚，但原则是不吵，不打。

    这样，我的3个弟弟去了我家，一进门我爱人带他的两个弟弟出来了，准备打架。我弟弟严肃地说：“我们不是来打架的，你今天把人打回娘家，你说说为什么 ？如果为她炼功打架，那好，我可以把人带走，离婚，你找一个不炼功的人。如果有别的原因，我们也听听你的理。”我爱人当时就不吱声了，大家坐了下来。我弟弟给他说出了4点：1、自从我姐姐炼功以后，没有病，不再吃药，谁不知道她过去是药罐子，哪个月也得花上几十元钱买药；2、自她炼功后从没骂你一句，打你一下，你 想以前是这样吗？3、炼功、上班、做饭、家务事，事事不误；4、自打炼功后，对你家人也好了，你家几兄弟的困难都是她找大队去一个个解决了，叫过去她管吗？她炼功对你、对你们这个家有什么不好？

    我爱人当时也说了3点：1、她炼功我不反对，但背着我她娘俩小嘀咕，什么也不让我知道；2、她有时不回家，下班就直接炼功去。我不放心，应回家，和我说一声；3、有时晚上我不放心，去炼功点找她让她回家，她反而说我干扰她炼功。弟弟当时表了态：你说的3点，有道理，这是我姐姐做得不对的地方。

    当时我想：我是个炼功人，我要用更高标准要求自己，过去只知他反对炼功，炼功的事就不愿让他知道，为什么不用大法正确引导他，不只是处理好修炼与工作的关系，还要处理好修炼与家庭的关系啊！这也是护法，弘法呀。我马上就承认了自己的错误。看到我们这诚恳的态度，他也真感动了，他说：我以前收起的书、磁带、挂图都拿出来，这法轮大法是太好了，我已经受益了，我也要修炼法轮大法，改邪归正。打那以后，他天天坚持学法炼功，把炼功场的地面，打上了洋灰，整理一新。又用自己的钱买了一台录音机，为大家集体学法炼功用。如今家中的活儿大家干，一家3口经常一起谈学法炼功体会，家中充满了祥和、和睦的气氛。我也真正感到“佛光普照，礼义圆明”的真正涵义是什么了，感谢我们的恩师啊！

    如今我们村炼功点也由10几口人发展到55户87口人了。修炼法轮大法的人家，面貌都发生了很大变化，大家都在用“真、善、忍”要求自己；村里的人都称赞我们法轮大法好。


xun shi qi yu

回忆我的得法经历

    大陆大法弟子

    一九九五年九月，我所在的科室来了一位刚毕业的大学生，我很喜欢她的质朴和率真，我们之间很快就相处融洽了。随后，我发现自己每天早晨总是心烦意乱、静不下心来。一天上班的时候，我和她谈到了自己这种没有由来的烦躁，她告诉我说她炼法轮功，是在大学里学的，在她的母校——南方某著名理工学院，有很多的老师和学生都炼。她还说法轮功是一种佛家功法，可以使人静下心来，同时又有点犹豫，她担心我这个出生所谓的“革命家庭”、大学里学的是理科、又从事了十多年专业的人会觉的那是迷信。

    一听说是佛家功，心里觉的很亲切，我马上说自己不怕迷信，很想看看。临下班时，她特地跑回宿舍，给我拿来了《转法轮》。翻开书，映入眼帘的第一句话是“千古以来，能够把人类、物质存在的各个空间、生命及整个宇宙圆满说清的唯有‘佛法’”。――突如其来的喜悦，沁入了我的身心。我非常真切的感受到不断的、从内心涌出的喜悦。生命好象在那一瞬间绽放、饱满、充满了期待。

    下班回家，我开始读《转法轮》，全神贯注。很难用语言表达我第一次看《转法轮》时的震撼和激动，大脑高速运转，感觉却是空的，兴奋到极点反而不会思维了，就这样呆坐了好一会儿才回过神来，马上拿起《转法轮》接着再看。一口气从头到尾我连看了两遍，直到次日凌晨4点仍没有睡意。

    想都没想，我就决心要炼法轮功，感觉中那是必然的。第二天，我兴奋的对借我书的功友说：我一定要修炼法轮功，名利情我都放得下。

    第二天晚上睡觉时，我的后脑勺突然剧痛。飞快的闪过一念：是我的业力来了吗？真要是这样，我也不怕，我是要炼法轮功的。后来痛的越来越厉害好象头裂开了，我开始觉的发晕。就在这半清醒半昏迷之间我突然发现自己飞起来了，在一种不可思议的美妙中冉冉上升。紧接着思维变得清澈和明了，感受到从未有过的美好和寂静，而且充满智慧，什么都明白。一直飞到置身于一望无际的星空中，就象当时的教功录像带开头的那片星空一样。有个声音教我看不太远处的一个淡蓝色的小星球，告诉我说那就是地球。看着地球我心里充满悲悯，很感慨的说了一句“地球真渺小，人类真愚蠢。”随后，我回到了现实中，之前感受到的美好和寂静、清澈和智慧瞬间即逝，迎面扑来的是人世间乱哄哄的喧嚣和烦恼，心里实在不情愿又无可奈何。

    那一年我35岁，在此之前我的生活充满艰辛。六岁那年 “文革”开始，我的为中共邪党“革命”了几十年的父亲却终没能熬过这场劫难，全家从城市被赶到荒凉的山沟安身立命，我成了“三反分子”的子女备受欺凌。我的母亲生性脆弱，在那凄苦的岁月中无法承受父亲的死和独自一人抚养四个孩子的悲惨现实，神经趋于崩溃，歇斯底里。我是在她日复一日尖酸刻薄的打骂中长大的。（顺便说一句：在修炼之前我恨母亲，修炼后宽恕了她，看了《九评共产党》后我才明白母亲的扭曲和变态不完全是她的性格使然，她实在是中共恶党暴政的牺牲品啊！）成年后又经历了一场失败的婚姻，在短短数年中，我体会了从充满希望到痛苦绝望再到幻灭的无常。我的生活环境也随着婚姻的破裂而彻底转变，优裕的生活和宽敞漂亮的家来的快消失的更快，我成了单身母亲，一人带着年幼的儿子。在那些年中，我吃尽了苦，我对生活的所有理解就是“含辛茹苦”四个字。

    奇怪的是，无论现实有多么困难和难以忍受，心灵深处总觉的我会有个美好的未来。回想起来，即便是身处短暂的昙花一现式的所谓富贵荣华中，我的心也不曾有过真正的安宁，总觉的眼前这一切不是我的归宿，心里空落落的。有好几次，听到远方隐隐约约的音乐、歌声、火车的鸣笛；好象悠远的呼唤，我的心就颤痛，一抽一抽的，那是不知自己身在何方的迷茫和没有归宿的焦灼，非常真切的痛苦。所以，在我看过《转法轮》最初的几天，当我知道自己的前方不再迷茫、当我开始能够理解自己生命的意义和归宿的时候，那发自内心的喜悦，无以言表。

    我的生活自闭，很少和社会接触。当时我和同事以为所在的城市没有炼法轮功的人，所以只是在很封闭的状态下炼功，对法的理解非常肤浅，知道大法好，却不知道该如何修。看了《转法轮》之后，我明白了业力轮报的理，也知道人生自有定数，我的心从很多很多的怨恨和痛苦中释放出来，这种解脱弥足珍贵。我终于有了渴望已久的宁静，这对于当时的我是很高的境界，是莫大的恩赐，我对师尊和大法有满腔的虔诚和感恩报恩的心愿，我还以为这就是修炼了。

    第二年的十一月，我所在的城市成立了大法辅导站，我和其他功友联系上了，和他们一起学法交流，我才知道自己已经落后太多。在学法点上第一次看到经文“真修”，第一次听到“过关”、“消业”的说法，所有这一切给我很大的震动，在心中一再激励自己要精進。也是在那个时候，通过和同修交流，我才对什么是大法修炼开始有了一个较为清醒的认识。

    回想那时候，想要在大法中精進、渴望在法中升华的心非常强烈。师父和大法成了我生活中最至高无上的至尊，师父的慈悲、佛法的光芒照耀在我生命中的每一处、每一时。我时刻总想着自己是修炼的人，每天早晨一睁开眼睛想的是修炼，晚上临睡前想的也是修炼，想自己什么地方没做好，有没有按师父说的去做。我毫不犹豫的舍弃了原本在常人中的一切爱好和牵挂：音乐、唱歌、晨泳、心爱的小说、对漂亮外表的刻意追求，乃至从少年时代就成为挚友的知己（我说的是当时的情况）。想要把自己溶于大法的愿望是那样的迫切，我真恨自己为什么不能快快放下人的执著。后来我明白了，那是觉悟了的本性自然的流露。

    是师父洪大的慈悲赐予我最珍贵、最伟大的机缘，让我这样一个在千年轮回的苦海中苦苦挣扎的生命，依托着法的威力而势如破竹、冲天而起。那是一个生命壮丽的升华，是威力无边的法在我生命中的体现，师父真的是给了我们一部上天的梯子啊！

    一天，同修来我家，我请她帮着纠正我的炼功动作。话音刚落，我身旁的录像机的开关自动开了，里面的教功录像带开始自动倒带，随即“PLAY”键也自动摁下。我们都愣了，同修先反应过来，她说：老师要你自己看教功录像，对照录像来纠正动作。我又高兴又惊奇：原来师父真的时刻都在弟子身边啊！

    第一次亲身经历佛法的殊胜展现，我很激动，完全用人心来认识，不知不觉中欢喜心和显示心高涨，我尽情的想象，要如何如何的去和功友说，越想越激动。等我再打开录像，却看到了非常震惊的一幕：屏幕上的法轮变形了，颜色异常，同时发出刺耳的声音。我立刻意识到这是师父在警告我！热的发昏的头脑惊的一激灵，我一下子冷静下来，开始审视自己的心，意识到用低下的人心去对待殊胜的佛法实在是大错特错。我在屏幕前双手合十，虔诚的向师父认错。之后再打开教功录像，一切恢复正常。这件事使我真切的认识到修炼是非常严肃的，而且对“跳出人的认识、人的观念”，“从理性上真正认识大法”的法理在内心深处印下了深刻的烙印。

    随后不久，我做了一个神奇的梦，在梦中我来到一个公园，公园的广场中有两条用植物和花草拼摆成的巨龙造型。当我走近的时候，两条巨龙突然活了，活灵活现的腾空而起，闪着金光，随后飞快的钻入我的胳肢窝。我的两肋处立刻感到又酸、又胀、又麻。在我惊醒后，酸、胀、麻的感觉还持续了很长的时间……。

    修炼之前我不但内心满是痛苦，而且身患多种疾病，都很严重。特别是过敏性鼻炎、偏头痛、风湿性关节，发病时非常痛苦。我吃药总是超剂量，且因长期服药自身有很强的抗药性，每次吃药都是一大把。就是这样也很难见效，过敏鼻炎一发作，起码耗去半个月到二十天。所谓“病来如山倒，病去如抽丝”我是深有体会。

    第一次消病业的情景我记的很清楚，那天傍晚开始呈现出过敏性鼻炎的症状，到了晚上就很厉害了，流出来的鼻涕从前到后分别是黄、绿、褐、红、棕、黑等各种颜色，而且量很大。因为已经知道了消业的理，我的心很放松，只是在临睡前有一点小小的担心：按照以往的经验，发作时鼻腔堵的死死的，口干舌燥，头昏脑涨，根本睡不着。我想，今晚这么厉害，又没吃药，指不定怎么折腾呢。事实上我很快就睡着了，半夜里突然醒过来，惊讶的发现鼻子里干干净净的，呼吸很滋润，而且全身上下很舒服、很清澈的感觉。就这样，我差不多二十年的鼻炎就彻底断了根，再也没了。

    在那个神奇的晚上，随着鼻炎一并消失的还有我的风湿性关节炎。这个病业是我十岁在农村时开始的，折磨了我整整二十五年。只要天气一变，我的膝关节就肿痛，而且是游走性的。在我小的时候，经常因为关节炎发作时太痛苦了而哭泣。即便在炎热的夏天，我晚上睡觉时都要套上护膝。修炼后我可以直接躺在水泥的地面上睡觉，那是过去想都不敢想的啊。

    修炼前的我，陷在情的苦海里苦苦挣扎而无力自拔，满心伤痛。更有那满身的业力，骨头都是一块块黑的，是师尊消掉了我的业。是师父救了我、赐予我的生命在大法中升华。我写出这些是要说修炼大法的生命太幸运了！太幸福了！沐浴着师尊的佛恩浩荡。

    我得法和修炼经历，是伟大的师尊、伟大的佛法在人间救度众生的洪大的慈悲在我生命中真实的展现。我和千万个大法弟子一起见证了殊胜伟大的佛法在人间的再现！


xun shi qi yu

十三年前的得法故事

    大法弟子

    二零零七年八月二十日，是慈悲伟大的师尊来延吉讲法十三周年，每每回顾当年的情景真是觉的那段时间是非常可喜的，实有一种渊缘深奥之感……

    那几年是气功热，当时的好奇心让我对人们所谈论的气功现象很感兴趣，所以参加了几种气功学习班，可是总觉的不如意，也就都放弃了，老想找一个最好的功法一修到底，不改了。可是那么多气功，哪个是最好的呢？最好的功又是什么样？又上哪找呢？所以我一听说哪个气功好，哪个气功师有名就去跟着凑热闹，但是又觉的都不如意，其实那时连好的标准在我的心里都茫然，根本就不知道。

    一九九四年八月中旬的一天，偶然路过不常经过的延吉体育馆，看到体育馆的外边围了很多人，心想这么多人干什么呢？过去看看吧。刚下自行车就有人过来打招呼，听口音都是外地人。他们宣传说过几天要有大师来传功讲法，这个功如何好，机会难得。

    我心里突然想：“是托儿吧？哪找来这么多人说好话。”所以绕一圈就走了。但是心里放不下还惦记着这事，过两天又来了，看看人更多了，南腔北调更说不准是哪地方的人了。我心里还是嘀咕：“哪找来这么多人当托儿呢？”再仔细问一问，回答说：“李大师教法轮功，讲十堂课，至少八天讲完，过了这个机会你会后悔的。这个功是最好的，听完课你就知道了，我们说的都是真话。”

    听了介绍后我有些动心了，可是当时上班很忙，虽然五点下班但经常是五点半下班，然后再去接孩子，还要回家做饭，时间不赶趟啊。怎么办呢？这么多天课，想什么办法挤时间呢？我实在想不出办法，莫非机缘就此错过？等到八月二十日开课那一天，单位厂长却突然出差了，这就是说每天都能保证按时下班了；正好丈夫也出差了，这就是说可以下班不用回家做饭了，太好了。

    下班后我接了孩子就来体育馆，里面要讲课了可我还没买票呢，一问票价每张四十三元，我知道这票价是各种气功中最低的，这可是十堂课啊，别的气功一场票价就要二十元。可我就只有五十元钱，没钱买孩子的票，孩子又没地方送，怎么办呢？急的我直转，最后决定先买一张再说吧，递上钱，卖票人递给我一张票，等找钱时又给了我一张票。我接到第二张票时太激动了，知道不应该多要票，但还是想领着孩子快点進到传法场。后来才明白，这一切都是师尊的慈悲让我实现了千万年的期盼与等待。

    第二天我带上那张多给的门票钱想补钱，可已经售完票，找不到卖票人了，工作人员还不收钱，几经周折大概第四、五堂课时才交上第二张票钱。卖票人把这件事写在条子上交给师尊，当听到师尊念这张条子时我的心也跳，脸也红，真是羞的无地自容，可是师尊念完条子却说，都是好事。顿时我真是感到无比幸福，一股暖流流進我的心，通透了全身。

    师尊讲课时我静心的听着，只感觉整个听课场好大好大，我也好大，大的都没有了范围。师尊的声音是立体的，似乎将我溶化在里边，连孩子叫“妈妈”，我都感觉声音来自很远很远，而且声音很小；其实孩子就在我身边，而我的座位却在最后一排，离师尊较远。我想回头告诉孩子不要叫，可是感觉我的头没了，想抬手胳膊没了，腿也没了，脚也没了，全身就剩两只手还在，但是却很大很长。因为当时不知道怎么回事我就大声喊：“我的头没了，胳膊没了，腿脚都没了，就剩两只大手了。”我邻座是一位跟过师尊讲法班的长春学员。他说：你别急，等一会就好了，这都是好事，你根基不错，刚听到第五讲你就能入静了，以后你听完课你就明白怎么回事了。

    在那段时间里，我真是从身体到思想都感受到很大的变化。那时的我真是一思一念，一言一行之间都能想到自己是个炼功人。走路象有人推着一样，回家的六楼一步两层梯，五十斤的面粉扛到六楼却不觉的累。送面的司机都感觉奇怪，想知道原因，当他知道这是学了法轮功的普遍现象时，他和他的家人也都开始修炼法轮功了。连着十堂课听下来，我就觉的这个功太好了，这就是我多年来要找的最好的功，我决定一修到底。


xun shi qi yu

缘归大法

    心净

    我是关着修的。我不知道为随师证实法、救度众生而层层下走，人世间轮回转世的经历。但从我今生今世得法前所经历的许多神奇之事，我明白了我就是为法而来的生命，在得法前师父就在管着我。我的那些经历，在我得法后对我理解法起了很好的铺垫。写出这些经历，是为了感恩师尊，同时鞭策自己要勇猛精進不要错过这万古难遇的机缘。因为师尊讲过：“机缘只有一次，放不下的梦幻一过，方知失去的什么”（《精進要旨·退休再炼》）

    一、少年犯错神示警

    年少无知，我犯过不少错误，记的最清楚的一次，大约发生在我六七岁时。由于嘴馋，一天晚上我偷偷的跑到家附近生产队的桔子园偷桔子。爬上树后，当我刚伸手摘时，就听到破竹竿打在树上的声音“啪、啪、啪”，吓的我赶紧停了手。停下什么声音也没有，刚伸手摘，又是“啪、啪、啪”，停下没声音，如此三遍。

    第三遍后，我想是不是守护的人在打，吓的我从树上立即下来。一看一个人也没有，四周静悄悄的。觉的很奇怪，跑回家躺在床上用被子蒙着头，不停的发抖。这件事我印象特别深，但我始终没明白是怎么回事，直到我得大法后，才从法中慢慢明白了。

    二、救人遇险神救助

    记的高中毕业的那个暑假，和几个朋友到家乡的一个湖中游泳。那是一个人工湖，淹没了大量田地。淹没前田地位于高处的水浅，位于低处的水深。其中一个朋友不会游泳，只是在湖中洗澡玩，我们在水浅的地方互相追逐玩耍。洗完后正准备上岸，我回头一看，不会游泳的那个朋友在水中手脚乱动挣扎着，我知道她掉在水深的地方了（水淹没后看不清上下田的界限）。我与她有五米左右的距离，迅速游过去拉她，不懂救淹水人的方法，应在后面推，我是正面去拉她。结果她把我拉过去，这下俩人都淹住了。她爬在我背上，把我摁在下面，我们就在水中上下挣扎。我会游泳，当我浮出水面时我就吸气，摁下水面时，我就呼气，不会游泳的朋友呛了不少水，也不知经过了几个来回。

    情急之中，我想起童伴讲的一个故事：一个人去捕鱼，拉了一网又一网都没鱼，最后想再捕一网，往上拉特别沉，心想捕到大鱼了。拉起来一看，什么也没有，正感到奇怪。忽然从网中跑出一个东西，几动几动，就变成一个披头散发、伸着长舌的恶鬼。捕鱼人扔下鱼网就跑，恶鬼在后面追。捕鱼人忽然想起和尚讲的遇到危险就喊“阿弥陀佛”，他就连喊几声，他发现万道金光落在恶鬼身上，恶鬼跑向水中。

    想到这里，我在浮出水面时，也喊起来，因水淹住嘴，声音不清，但我心中在喊。喊了几声，当我再次浮出水面时，我背上的人怎么没有了？我用尽力气浮啊浮，浮到上一个田站起来，一看淹住的朋友也站在那里。我们上岸，瘫软在地，歇息很久。我问朋友，在水中你怎么把我放了呢？她说不知谁把我推了一下，我就站在上一个田了。她问我，你在喊什么？我说我在喊“阿弥陀佛”，我们都笑起来，都说是不是神救了我们。

    写到这里，我想今天大法弟子讲清真相中，一些明白大法好的世人，在病中、在危险中，心中诚念“法轮大法好”发生的无数奇迹，一点也不玄。因为这是宇宙的根本大法，威力无穷。

    三、高考超常得灵感

    我很幸运，读书成绩一直很好，升学一路顺风。

    我出生在一个偏僻的山乡。读初中时，正是“文革”期间。一个毕业于北京师范大学的老师从外地调回，因出身不好（地主），就安排到我们这个山区学校。非常幸运的是他教我们的数学、化学，物理老师也是因为出身地主发配到我校的。初中毕业时，“文革”结束，恢复高考，我们县也恢复招重点高中。我很顺利的成为我乡考上重点高中的两个人之一。我们这一级毕业后，这个老师就调到我家乡的一所普通高中。因为我校是山区学校，好老师纷纷调走，我们这一级以后，快三十年了，我校再也没人考上重点高中。

    读高中后数学成为我的弱科。每次考试都是五、六十分，后来我选学了文科。在高考中偏偏是我最薄弱的数学科超常发挥，考了八十六分（总分一百分）在我升学中起了决定性作用。我自己、老师、同学都觉的不可思议。

    我只知道那天我做数学特别顺。印象很深的有一道三元一次方程，想了几分钟，不知如何下手，想起老师讲的考试要先易后难，先把会做的做了。把其它题做完后，我一看还有三分钟，忽然我想起了那道题的解法，当我把那道题解完，考试结束的铃声响了，那道题八分。

    最后我以超过重点线四十分的成绩考上了南方一所重点大学。我也成为我们乡第一个女大学生，被初中的校长称为“山沟沟里飞出了金凤凰”。

    对我数学科的超常发挥，当我得法后，看到师父在“意念”中讲的“灵感”的法理才恍然大悟。

    四、风湿病来去无踪

    我小时候经常生病，但入初中后就很少生病，以至在大学时被同学戏称为“国防身体”。可大学三年级时忽然得了一种病，全身关节肿大：肩、肘、腕、膝、踝、手指、下颌都发肿。严重时走路是瘸的，手抬不起来梳头，无法在黑板上写字，甚至吃东西都合不严嘴。每一发作，都痛的流眼泪。到医院检查，有的说是风湿性关节炎，有的说是类风湿性关节炎，没有定论。反正就按风湿病给我治，也没多大疗效，就是反复发作。后来我也不到医院去治了，发作时就到药店买点扑炎痛、强敌松服用。因为我很少吃药（我自来就有一习惯，不是特别严重的病都不去医院，都是自己抵抗过去），吃一片就管用，马上就不吃了。当然还是反复发作，就这样一直到大学毕业。

    因为很严重，同学都提醒我，我也害怕转化成风湿性心脏病。我毕业很多年后，同学给我写信，都还问我那病怎么样了。大家知道在常人的医学里，风湿病是顽固性的很难彻底治愈的病。可奇怪的是，折磨我四年之久，从未系统治疗过的病，竟然在我工作两年后忽然消失了，以后再也没有发作过。又一个疑问留在我心中，时间越长疑问越大。

    十年后，我得了大法，从《转法轮》中看到师父讲的关于“病”的法理，我才明白了。“病”是因为人生生世世做坏事造的业，欠下的债所致。我就在想，也许我过去世曾伤害过什么生命，找我要债来了，当我承受了痛苦，遭受了折磨，把债还了，也就好了。

    五、百转千回归大法

    隐藏在心底深处，朦朦胧胧长期以来我就有对佛道神的向往。

    还记的大学毕业时，同学之间互相在纪念册上题词。我给很多同学写的是古人诗词中的话：“蓬山此去无多路，青鸟殷勤为探看”， “九万里风鹏正举，风休住，蓬舟吹取三山去”。其实当时我也不知道写这些话是什么意思，就写了这些话。以后我回过头去看，令我惊讶，“蓬山（蓬莱）”啊，“三山（蓬莱、方丈、瀛洲）”啊，不是古人传说中神仙居住的圣地吗？当时我也没想过要修炼、要成仙。也许这就是与佛的缘分吧。

    （一）寻寻觅觅无归依

    我自小就对宇宙、生命、人生等很感兴趣，有许多疑问，喜欢探究、思考这方面的事情。当然想不出个所以然来。

    从上世纪九十年代开始，也就是师父传法的前后，为解答心中的疑问，我突然对命理、玄学的事感兴趣。买了许多这方面的书，什么算八字、手相、面相、看风水、姓名与人生、周易八卦等等方面的书。看了很久、研究了很久，还是一无所获。还从地摊上买了《推背图》、《烧饼歌》来看，明白了一点点：历史是有定数的，是有安排的。

    我在继续探索，以后又开始购买阅读儒释道的经典。儒家的四书，道家的《道德经》，佛教的《金刚经》、《心经》买到还未看，我就得法了。看了一些书，知道一些皮毛。边看还边写感想、批注。下面抄录一些我当时在书上写的心得，它记录了我得大法前的心路历程，体现了我寻觅大法和得大法的不易，因为我找了太久、太久（写到这里我抑制不住失声流涕）。

    人心不足，得陇望蜀，源于利也，先义后利。
    推几及人，为他人作想，发扬仁、义、礼、智四端，养吾浩然之气。
    性善论、教化的作用：保持人之善良天性。
    儒之价值观：舍生取义、杀身成仁。
    德性的修养，知识的学习，要持之以恒，专心致志，日以渐進，臻于完美。
    人生最重要的是内心的修养，也即品质、德行的修养。
    修身须修德，修德须静心。
    食能果腹，衣能蔽体，居能安身，所需无多，其乐融融。
    天地玄机，阴阳造化。
    天地大炉，造化大冶，人生其间，一场游戏。
    水中捞月毕竟空，为人行事求个真。子云乡愿德之贼，休管他人道是非。
    就抄到这里吧。当时的我读啊读，写啊写，还是心无归依，我要寻找的真道大法在何方？

    （二）误入歧途师唤醒

    我在寻道的过程中，也开始打坐，只是散盘或单盘。持续一段时间，出现通大周天的现象，身体老往后仰。还有通卯酉周天的状态，左右摆头，很有规律的，左边四下，右边四下。当时不知是怎么回事，得法后看到师父讲的周天的法理才明白的。

    学大法前误入歧途招麻烦:

    那时我们这里也有人来传气功，但我没有去学，自己买了不少的气功书在家看。到了一九九五年，经朋友介绍去学了X功。因是假气功，又没有正确的法作指导，练功老是恍兮惚兮的，觉的成天头昏昏沉沉的。有一天客人到家中来，陪客人多喝了几杯啤酒，就出现主意识不清的状态（自己不能控制自己），又好象有附体现象，老是说个不停：什么“天眼”、“丹田”之类的。

    就在这场魔难中，一个慈悲的声音一直在点悟我并保护着我。得大法后，听到师父的讲法录音带，我才知道那是师父。我那段时间的一举一动师父都知道，我在苦苦的追寻大法，师父也在找我啊。

    那段时间我一直在看《庄子》，还不时的在书上面写心得。师父点悟我的重点就是要我悟。师父说，你很善良，你说话很生动，学生们都很喜欢你，他们觉的你有一股神秘感。你天天都抱着《庄子》看，一会用手撑着头想，一会写。你写“一”、“玄”，还写一个歪歪扭扭的“中”，你就是不知道什么是“中”（这都是我写了的，而且我把书拿来看，“中”真是写的歪歪扭扭的）。你还写“赤条条的来，赤条条的去”，用你们XX话（我们省）应写成“光溜溜的来，光溜溜的去”，这才更生动。我开始吃惊，怎么我的一切他（当时不知是师父）都知道，好象还不是我们省的。我开始安静下来，规规矩矩的听讲。

    然后师父一直提醒我“悟、悟、悟”。我心想悟啥呢？一看我不明白，就继续点悟我。师父念了几句话，很经典（事后回忆不起了）。你那么喜欢看《庄子》，你去翻翻看书上有没有。我去把书拿起来，说翻到XX页，我一看书上没这页啊（书是上中下三册）。又叫拿下一本，翻到了那页，可没念的那几句话呀。我楞在那里，师父说：没有吧，我这是教你悟的方法。

    师父又说，你看那些气功书，天天“丹田、”“天眼”的，你知道什么是“丹田”？（我当时学的X功就讲“无处不丹田”）。然后师父讲了一段法理，就是《转法轮》中有关“丹田”的那段法。

    师父最后一再点醒我，要我“修炼”，说，你如果不修炼，会死得很惨很惨。但是当时我尽管在看儒释道的书，也学X功，可我确实没有修炼的概念。由于一再跟我说，我就在心里想了一下“死就死嘛”。可师父马上跟我说：“那你永远也解不了这个迷”。我又吃一惊，我怎么想什么他都知道呢？我又动了一念“我修炼了我爱人孩子咋办呢？（当时以为要出家）”。师父马上就说：我不会把你和他们分开的，就在常人中修炼，将来会令世人目瞪口呆。

    此后那慈祥的声音消失了。

    我的主意识还是没有清醒，第二天被送到X功的基地。那里的气功师给我发功治疗，刚一发，那慈祥的声音又响起来了，告诉我：他们在向你施电刑、施毒药，你在心中念“忒儿”。我就在心中念，结果那个气功师根本就发不上我身，我只感到“唰、唰、唰”从我双腿往外排东西。搞的那个气功师满头大汗，不断说“咋发不上呢？”没办法，只好把我送去输液，我想给我输了安定一类的东西吧。我睡了一夜，第二天早晨醒来还有点迷迷糊糊的，还是没有完全清醒。那个慈祥的声音又对我说：“想想你的家，想想你的亲人，想想你的学生。”我的主意识马上就起来了，我恢复了正常。

    得法前，我经历的这场魔难，真的是一场恶梦。我想是旧势力给我安排的，如果没有师父的点醒、保护，我已经毁掉了。

    （三）得大法踏归正途

    就在我经历那场魔难不久，毕业后的一个学生给我来信介绍大法。由于所学X功的干扰，也许我的机缘未到，当时没有得法。以后又练了一段时间X功，不仅没使身体健康，还患了妇科病，长久不愈。后来我自己就停练了。

    转眼到了一九九七年，我得法的机缘终于到了！

    我所教班级的一个学生向我讲起大法，介绍说那是佛家修炼大法。我一听是佛家修炼大法，心有所动。我问：他讲什么？学生回答：讲真善忍。我说：“你把他的经书给我看看”。（我冲口而出，就知道是经书。我家中那么多气功书，我从未认为它们是经书。也许是我明白那面在说吧。得大法后那些乱七八糟的气功书，还有那些命理、玄学的书，我马上就处理卖了。儒释道的书虽然保存下来了，但我再也没有看过。）

    我终于看到了宝书《转法轮》，当时的感受就是相见恨晚，我知道书中写的是真正的佛法。在几天内我看了两遍。就在这时，前面提到的曾给我写信介绍大法的学生又给我来信啦。这次我毫不犹豫的马上回信，我要学大法。几天后，学生给我送来了当时出版了的师父的所有讲法宝书和讲法磁带。他给我说，你先看书，如果真要学，以后再学功法。我一边看师父的讲法，一边迫不及待的对照书上的动作炼起来了。以后到炼功点学会了五套功法。

    我终于得法了，我成为了最幸福的大法徒，踏上了修炼的正途。


xun shi qi yu

法轮带我回家

    美国大法弟子

    我修炼法轮大法已有三年了。现在向大家讲述一下我刚开始修炼时的一些神奇经历。

    九八年初，看到圣路易斯中文报上登的“法轮佛法”，师父在悉尼讲法稿，真是兴奋异常，文中的法理深深地吸引了我。文中告诉我人的生命产生于美好的世界，是自己变得自私不好了才掉到这轮回的迷的世界中来。人生的目地就是去掉所有不好的东西，返本归真，返回到生命的本源世界中去。我看了以后如梦初醒，意识到这就是我一直在寻找的。我以前所了解到的，都是很窄的几个片面，而这个法，却把那些个片面都涵盖了。文中对生命，科学，宗教，宇宙的描述，对史前文化的解释，解答了我多年的疑团，回答了我多少个“为什么”。我被“真、善、忍”三个字所震撼，觉的一个同化了这三个字的生命将是多么美好！我当时就决定要修炼这个法，立即给报上的联系人打电话，得到了《转法轮》。

    我以前身体虽没有什么大毛病，可是小毛病却很多。三天两头感冒不说，每天早起的咳嗽，就常常把全家咳醒；胆结石经常犯，腹胀腹痛，腰痛等更是连年不断，病痛的滋味只有自己最清楚。刚开始看《转法轮》，我就“病”倒了。休病假在家，干不了别的，就继续读《转法轮》。当看到第二讲师父给学员清理身体时，我楞住了，书上描写的身体反应和我的症状一模一样。一周后，当我“病”症消失时，令我惊喜的是，我的腹胀腹痛、咳嗽等毛病也都好了。去医院照Ｂ超，连胆结石都没有了。这一切都发生在我连动作都还不会炼，书还没有读完的情况下。我选择修炼法轮大法，并不是为了治病，但我身体的变化，却让我深深体会到了大法的神奇。其实真修大法的，几乎每个人都有一番神奇的经历。

    我的先生是和我同时修炼大法的。开始他还抱怨没有像我一样的清理身体的反应，担心师父没有管他。可很快他就发现，每年春秋季必犯的花粉过敏不见了；比天气预报还准的风湿性关节炎也消失了。以前夜里常常盗汗，要起几次夜的毛病也好了。我们真正体会到了无病一身轻的幸福。

    然而最为奇妙的，是我们修炼后不久，竟然在照片上照到了法轮，证实了另外空间的真实存在，法轮大法的超常。98年的复活节，我们参加了公司的家庭聚会。公司给每个家庭照了像。取照片时我有些吃惊，满桌子的照片，只有我们家的两张照片上有蓝蓝的圆圈，公司的人也感到很意外，提出要给我们重照。可我们仔细一看，那些蓝圈竟是法轮，而且法轮周围还有红色光环，把我的脸和旁边的 Easter Bunny 都映红了。这两张照片就成了我们最珍贵的全家福，因为上面有帮助我们回归真正家园的法轮。

    修炼法轮大法，是我们经过比较、实践后的非常理性的选择。学着按真善忍去待人接物，使我们感到轻松愉快，家庭也更加和睦。更重要的是，法轮大法给了我们回归自我，永生的希望，是使我们生命的永远都受益无穷的。


xun shi qi yu

人生重要的任务

    天南星

    艾维琳是那种典雅端庄的德国人，大眼睛明澈如水，透出心底的善良。她与我一见如故，娓娓说起内心的困惑。

    她是一家公司的老板，事业成功，家庭美满，丈夫疼爱她，十六岁的儿子聪明可爱。为了家庭，她象上紧了弦的发条，全力以赴地工作。可是，一次濒死经验彻底改变了她的人生。那是在两年前的圣诞节，她因脑溢血被送進医院，在急救时轻飘飘的离开了自己的身体，呆在天花板上看医生和护士们围着她的身体忙乱。后来，她升入空中，穿过黑暗的管道進入一个光明的所在，顿时感到无比的轻松。她身边有一个无限温暖的“光”，从小受过基督教洗礼的她觉的那就是耶稣。她在瞬间看见自己从生到死的一生全部经历，为自己犯过的错误而羞愧。那个“光”要她回去，明确的告诉她：“你还有一个重要的任务要做”。她不愿意，却被一股强力推回自己的肉体。

    当她苏醒后，就迫不及待的将自己“升天”的经历告诉医生、护士和家人，他们都不信，觉的那是大脑受了刺激的幻觉。出院后，她变的超级敏感，因为她有了一种特殊的能力，可以感知别人的疾病甚至心思。她知道，这是她在天上遇到的那个无比温暖的光赋予她的能力。可是，她却不再试图与任何人分享这种经验，因为就连她最要好的女友也觉的她精神上出了问题。她很孤独，有时甚至自己也怀疑那个经历是否真实。但无论如何，她再也不愿象以往那样为了家人和自己小圈子的利益生活了。她苦苦思索：那个“光”所说的“重要的任务”是什么？她找了两年，去过教会，去过新宗教修炼团体，也读过许多灵修的书，却始终没有找到满意的答案。她从网上找到了我，以为可以在佛教中找到出路。

    她是我接触过的第一个有过濒死经验的人，她的描述证实了我从书本上读过的千万濒死经验者的共同经验。但是，“重要的任务”我还是第一次听说。我相信没有偶然的相遇，她之所以找到我，就是应该从我这里得知那个“重要的任务”。当今世界，还有比正法和修炼更重要的人生任务吗？！遗憾的是仍有许多有缘人迷失在传统佛教的光环里，我忽然明白了我在这个世俗工作岗位上的意义。我告诉她，她的经历都是真实的，不应有丝毫怀疑；只有幸运的人才会有此经验，因为这是神赐的机会，要抓住这个机会实现生命的真正意义。我明确告诉她世间的佛教早已背离释迦牟尼佛的教导，如同这个世界一样早已堕落，出家人自己都无法自拔，更不可能解决她的问题；而师父正在人间正法，将法轮大法在全球洪传，一个新宇宙已经降临，每一个人都面临抉择，所谓“重要的任务”就是溶入真、善、忍的洪流，助师正法。她认真的听我讲述，频频点头。最后，我告诉她《转法轮》是一本天书，可以解答她的所有问题，建议她去法轮功炼功点学功。

    一个月后，艾维琳寄来一封热情洋溢的电邮，感谢我帮她终于找到了苦苦求索的答案。她已经读过两遍《转法轮》，每次都有新的体会和收获；她已经开始炼功，特异功能也增强了，尽管她不追求功能；让她遗憾的是一些朋友无法接受她生活方式的改变，开始疏远她；让她欣喜的是结识了许多新朋友，尤其是丈夫渐渐理解她并且表示支持她的选择，而十六岁的儿子也对法轮功很感兴趣。她写到：“众多善良的人走在同一条大道上让我感到由衷的喜悦和幸福。”


xun shi qi yu

师父引我得正法

    大陆大法弟子

    我生活在大陆南方一个非常闭塞的穷山沟，三岁丧父，从小过着很苦的日子，曾经当过乞丐讨过饭，只读过三个月的书，没有文化，不太会写。我就把我的修炼故事录下音，由同修帮我整理如下。

    一、道人明言有高师，法轮大法是正法

    我曾两度聋哑，每次都是七天，七天后不治而愈。它不是个普普通通的聋哑病的问题，它与大法紧密相关。师尊在《洪吟（二）》中说：“悠悠万世缘　大法一线牵”，后面这两个故事可以见证师父的这两句诗。

    一九六九年初夏的一天，我在劳动中大雨淋湿了衣服，得了一场重感冒，全身发冷，冷过之后发高烧，高烧后迷迷糊糊睡着了。早晨起床已经很晚了，没有吃早饭就赶集体出工去耘禾。

    当我走到一座土桥边时，只见天空中飘下一位白发童颜的道人，他手拿拂尘，正落在我前方。我不知所措，心想：我这不是在做梦吧，这是怎么回事呢？他到底是神还是鬼？感到很困惑很惊奇。由于路窄，我一脚跨在山边让他的路，心中没有丝毫的害怕感。他走到我跟前停住了，用手在我头上摸了三下，然后从他道袍的口袋中摸出三粒筷子头大小的白色丸子，他让我张开口，对我说：“你的身体不舒服不要紧的，你吃下这丸子马上会好的。”

    我咽下丸子，正准备谢谢他，一看道人不见了，我四方张望也没有见到影子，当时我就朝道人来的方向拜了三拜，就继续往前走。此时只感觉全身轻飘飘的，非常舒服轻松，好象换了个人似的，浑身有使不完的劲，头脑一片空白。为了弥补迟到的时间，我没有与大伙打招呼，埋头一个劲的往前赶着耘禾。

    收工了，只见我母亲和妻子都在流泪，乡亲们一个个都在指手划脚的，只见她们嘴巴在动却听不到声音。到底发生什么事了？感到很奇怪。心想不去管它了，吃完饭再说。由于两顿没吃，我把几个人的饭快吃光了。吃完饭该干什么还干什么。下午大伙挑木方送收购站，我也跟大伙去了，将木方挑上公路后，后面有人将我往公路边推，我回头一看来汽车了。哦，我这才发现原来自己耳聋了、嘴巴哑了。心想，这可能与这道人有关，我心中似乎有底又无法说清。这时可急坏了我的亲人们，他们拉我去扎银针、去敬神等等。一切都无济于事。

    过了几天，亲人们看我精神特别好，其它一切正常，心情也就平静了些。到了第七天晚上，这位道人又来了，没落地，他用拂尘一挥，把我从走廊一下端到屋门前的地坪里。我喊了声“师父”就准备下跪拜他，他用拂尘一挥我就站起来了。他对我说：“我不是你师父，你是有师父的。将来你的高师会来的。”

    亲人们听到我喊师父的声音都围上来了问个究竟。就这样我恢复了正常人的生活。从此后我一直在盼望能早日见到我师父。

    十八年后的一九八七年秋季的一天，我正在菜园里包白菜，包了一阵想伸伸腰休息片刻。就在我伸腰目视前方时，只见天边有一朵奇异的彩云由远而近、由小到大，急速的朝我前上方飘过来。

    我看得出神，突然彩云急刹住了，在停下的瞬间，我一下就被端上了彩云，只见红地毯般的彩云上站着一个非常英俊的年轻人，他一手拉住我。我见到他那和善、慈悲、慈祥的面容使我感到非常亲切、快慰，有一种久别重逢之感。他对我说：“我带你去看看，你只能看，不能说、不能问。”我点头示意。

    当时我俯首往下看，只见自己的肉身还在菜园里包白菜。他指着下方问我，“你看那是什么？”我说这是雾气。他说：“这不是雾气是黑气。这里有人传气功，不能学那东西。将来会有法轮功在这里传，那才是真正的正法修炼。”

    这时他带着我走，让我看到我国各个时期的主；看到各个国家的名山大川，里面有各种服饰、肤色的修炼人在山洞里修炼；看到张家界的山，在高层看这座山就是个石菩萨；最后带我到了法轮世界，看到一个无比巨大的法轮正反两方在旋转。他带我到了法轮世界的宫殿，还演示五套功法给我看，还看到许许多多不能言表的东西。

    就这样转了半天，他就带我下来。当时我的人身正在室内休息，门是关着的，只见一道紫光闪过，把我端到门前的地坪里，此时天上的我和地上的我合在一起了。他对我说：“你已经走了几天了，有人问你时只能说两句话：‘万事万物以正为功，以善为本。’”我问是什么意思，他说：“你不管什么意思人家会听得懂，你以后也会知道。”

    就这样我的人身在人间已经过去七天。在这七天里只是听不见、不能说话，其他一切正常。过后我在琢磨，这是否是我师父，我以后是否要学法轮功。为什么他匆匆又走了？这些疑问一直在困扰着我。

    二、一朝喜得法，全家皆受益

    一九九六年二月间，一位姓张的朋友对我说：“听说老万家来了个好功法。”我问是什么功？他说是法轮功，我一听法轮功就拔腿往老万家跑。

    老万不在家，我问他妻子，我说老万是否在炼法轮功？她说是的。我又问：“有没有师父的照片和资料？”她说：“师父照片在屋内墙上挂着。”

    我前去一看，正是带我上天的这位师父，这个法轮图正是和天上这个无比巨大的法轮图一模一样。炼功图正是师父在天上演示的五套功法。等了二十几年了终于等来了师父和法轮功，我激动得热泪盈眶。当时我对她说：“请告诉老万，我要炼法轮功，请老万到我家来。”

    两天后老万来了，详细的介绍了法轮功的情况。我对老万说：不管有什么资料，要多少钱，请您样样给我请到。大约十多天后，老万和老张带着资料晚上来教我动作，一个晚上五套功法全学会了。学完功我就准备上床休息，往床上一躺肚子就开始痛，坐立不安，好不容易熬到天亮。我扶着木杖向医疗点走，敲开胡医生的门。我赶忙找把大椅子，双脚往椅子上一盘，瞬间肚子不疼了。我问胡医生，我说你这椅子有功能还是咋的，怎么一坐上就不痛了？他说椅子倒不会有功能，是不是你学了什么功法，是功在起作用了。哎呀，可不是嘛，我学了法轮功。当时我想，他不可能回答这样的问题，我悟到是师父借他的嘴点化我。因为当时还没学法，不懂法理，才出现这一幕。我马上回家了。

    晚上炼功就有美妙的音乐在耳边响起。以后总是每天四点钟音乐唤醒了我，一起床就开始炼功。无论严寒酷暑从不间断，穿什么衣服睡觉起床就穿什么衣服炼功，身体热乎乎的特别舒服。就这样我走上了修炼大法之路。

    得法后的半个月，我岳母中风后接到我家。在我炼功场的作用下，也无意中给她清理了身体，体现了师尊说的：“一人炼功、全家受益。”她慢慢能够扶东西走路了。我准备做根拐杖给她，握手处做个鸟儿形的手把。由于木板太小，脚不好踩，只能用大脚趾压住木版锯，快断时由于用力过猛，不小心将脚趾锯断了，只剩下方的一块皮牵着的。

    当时我没有过多地想什么，只知道我炼的是无边大法，大法是无所不能的，这点小事不足为怪。我马上将脚趾扶上来，叫妻子找来布条包好，当时也没出血，我就下田耘禾去了，干起活来也就忘记了此事。收工上岸布条没了，洗净一看脚趾完好如初。由于当时没人看到我锯断了脚趾，连我妻子也不知伤那么厉害，常人难以置信。其实你信师信法有多深，大法就有多大的威力。

    同年腊月，我与同伙到岳阳收种子钱，天下着小雪，要走六十多里雪山路是非常艰难的。我俩吃过早饭出发，到那里已经是下午四点钟了。主人家临时做饭，吃完饭已是五点多钟了。我对主人说：我家有要事，我必须连夜赶回去。他们都以为我在开玩笑。我说你快拿钱来，我真的要回家。主人说：钱倒是早准备好了，不过要少你一点钱。我说为什么？他说人家的是新种子，九元钱一斤给我，我只能赚一元钱一斤。你的是陈种子，六元钱一斤给我，我还是销十元钱一斤，全靠你的种子赚钱，正因为你的是陈种子就只能五元钱一斤和你结账。当时我懵住了，哪有这样的道理呢？转念又想，可能是因为我是修炼人，要给我这个心性的考验，去我这利益之心吧。

    当时想起师父在《转法轮》中的教导，“常人想得到的就是个人的利益，怎么过的好，过的舒服。我们炼功人却不是这样，正好相反，我们不想追求常人想得到的东西，而我们想得到的又是常人想得都得不到的，除非修炼。”师父的教导使我心胸豁然开朗，坦然回答说：就按你的办吧。

    同伙留下了，我拿着钱匆匆往家赶，什么也不想，一个劲的走，不知不觉到家了，一看钟才七点正。大约是八十分钟走了六十里雪山路，用常人的理是无法解释的，是师父的慈悲助我神足，使我在修炼路上更加坚定实修。


xun shi qi yu

我闻得了真正的佛法

    大陆大法弟子

    我出生于一个信仰神佛的家庭里。我的祖母一生吃长斋。问她为什么吃长斋，她说她的命不好，吃长斋可以让下辈子活得好一些。祖母能预知生死，在她去世的前一天，她就告诉我们说：“我明天天黑之前就要走了，到时候你们不要怕。”（那时我们家没有男人在家。）第二天，祖母果然按时归去。当时我们只是觉的很神奇。我的父亲一生服侍菩萨。至于他是怎样“服侍菩萨”的，我至今也没有搞清楚。只知道他每逢初一、十五就在大门外、堂屋里和厨房里各燃三炷香，说是“敬天地”“敬菩萨”，仅此而已。我的母亲也一生信佛。她平时对我们说的最多的话是“善有善报，恶有恶报”，“举头三尺有神明”，“人眼不见天眼见”这些话。那时我只知道母亲的教育是让我们为人不生恶念，不做坏事，至于“神明”“天眼”在哪里，没有人能告诉我。

    到了文化大革命后期，随着气功的普及、特异功能的出现和各地一些奇异现象的不断发生，我心中的疑团也越来越多。为了寻找答案，我开始走入寺庙之中，跟那些出家人交谈。有时碰到寺庙里有赠送给香客的小册子，我如获至宝，拿回家反复阅读。虽未能尽释我疑，但已在我心中深深地埋下了修炼的种子。我决心皈依佛门，做一名佛家弟子，退休后，找个远离尘世的清静之地，潜心修炼，了此残生。我在93年8月底就对老伴说过“我迟早是要走的”，但到底走到哪里去，何处又是归宿？我寻寻觅觅，上下求索。直到95年5月的一天，女婿送给我一本《转法轮》，我一看到这本书，一种无以言表的欣喜之情便从心底油然而生。啊，这就是我要找的！从此，我便走上了一条真心的返本归真之路。

    开始我还不会做炼功动作，只有如饥似渴的读书。我的一切业余时间全用于此。特别是在晚上，当我一捧起书开始大声朗读的时候，我的整个身心便沉浸在一种无比美妙的境界中，周围的一切已不复存在，茫茫宇宙之中唯我一人在那儿专注地读书。

    96年暑假，我有幸接到师父的教功录像带，才学会了五套功法。后来我又找到了我们市的辅导站，并在我家附近建立了炼功点。从此，我的生活更加充实。我每天早晨三点起床，在家炼站桩100分钟后，再赶到点上参加集体炼功。每天炼功都在三个半小时以上。这样长时间炼功一直持续到2001年10月27日我开始坚持24小时整点发正念时才作调整。

    修炼后，我的身心发生了极大的变化。以前，我们夫妻不和，老伴脾气暴躁，喜欢动手打人，从年轻时起就是这样。而且每次闹过矛盾之后，少则十天半月，多则一月有余，他心中的气才消。可好不了两天，他又会因一点小事大打出手。几十年就是这样吵吵打打过来的。那时，我只觉的身心憔悴，疲惫不堪，因而对他产生了强烈的怨恨之情，若不是孩子们太小，我真想跟他拼个鱼死网破。所以，每当亲朋好友劝我时，我都会说：“我对他的恨，今生今世无人能解得了，除非跟他同归于尽。”绝境中，是慈悲伟大的师父挽救了我，是法轮大法那高深的法理震撼了我，使我狭隘的心胸豁然开朗。我终于明白了我为什么会遇上这么一个人，为什么要承受那么多不堪承受之苦，原来都是我生生世世的业力所致呀！我必须彻底偿还这些业债。有了这一念之后，当他再发脾气时，我会认为是我要还他的债而不跟他计较了。但偶尔也有心里不平衡的时候，每当这时我就会对照师父的讲法反复地检查自己，向内找，不和他计较。这样一来，架也就吵不起来了。就这样，我们家结束了战争生活，进入了和平时期。


xun shi qi yu

“缘到法已成”

    台湾大法弟子

    我今年64岁，属于银发族，平时也喜欢运动健身，得法已近二年。谈起修炼法轮大法的心得，这简直是无法用言语表达他的好，我们是修“真、善、忍”的法理，所以我以下所说的都是真实的。在还没接触法轮大法之前，我曾练过其它一些东西，对我这个上了年岁的人来说，纯粹为了祛病健身而已，一练也四年有余亦不见有什么特别的感受。

    一天，在家闲来无事翻阅报纸，无意之间看到“法轮大法”的简介上提到：“真、善、忍”是宇宙特性，是性命双修功法、使上亿人身心受益、五套功法简单易学一步到位、义务教功、不收礼、不收费。看到这里心中不自觉的打量：能使人身体健康，又是免费义务教功，他们应该不会吃饱撑着来骗人吧！可是大陆政府又为什么把法轮功定为X教？教人修“真、善、忍”都是好事，又为什么千方百计严禁百姓炼呢？心里有很多疑问，为了想明白真实情况，便暗自决定若有机会定要炼炼看。

    也许是缘已到，冥冥之中似乎早有安排，因某些原因全家迁到台北市和平东路，这距大安森林公园仅需几分钟，第二天起个早去看，果真有很多人在那里专注地炼功，觉的功法很柔顺，音乐很好听，当时的气氛给人一种莫名的祥和感觉，看着看着，有位学员走过来，于是我开口问道：“我也想学，可以吗？”她以和蔼可亲的笑容、亲切的口吻说：“欢迎你加入”，就这样我走进了法轮大法的行列。这一天可说是我这一生真真切切的开始，我开始踏上修炼的路，找到我人生真正的目标--返本归真。

    我非常认真很用心的学炼几个月之后，有一天早晨集体炼功时，一位比我年长者对着我说：“你的气色看起来很好”，李洪志老师在《转法轮》中说：“我们法轮大法学员修炼一段时间以后，从表面上看改观很大，皮肤变得细嫩，白里透红，年岁很大的人都会出现皱纹减少，甚至很少很少的，这是一个普遍现象。”这真的只是外表的改变，我体质的改善是尤为明显的，多年的高血压症也不知何时恢复正常，使我身心受益良多啊！

    除了学了五套功法之外，李洪志老师《转法轮》里面所写的法理，深深的震撼着我，我体悟到，能有缘得此千年不遇万年不遇的法轮大法是无比的幸运。今天我们在这自由的土地上可以有信仰的自由，可以身心自在的学习，但你可能不知道现在在中国大陆想学法轮大法都没得学了，想修就得用命去修，因为会被打、被抓、被劳改、被送入精神病院等，往往人总在失去了才会体会出他的珍贵。珍惜目前所拥有的环境，勤而行之吧！法轮大法就在你身边。


xun shi qi yu

狱中得法记──与大法的不解之缘

    大陆大法弟子

    善良的世人，在这里，我要告诉您一个真实而又神奇的故事，故事叙说的是一个人在狱中得法的神奇经过。

    那是在99年10月底，去北京上访后，我被非法投入北京市密云看守所。当时，负责我们号的牢头姓李，她很和善，刚一进去我们俩就特别投缘，似曾相识。她让我挨着她睡，晚上她就跟我聊这聊那的。（白天管教不让她和我们讲话）我就给她讲大法真相，她听着连连点头，让我给她讲天安门请愿的事儿。

    等到第二天晚上，我俩就更投缘了，她问了我许多大法的事儿，她对我说：“你知道我为什么这么愿听你讲大法真相吗？我和大法肯定有缘。我告诉你一个事儿，数月前，我做了一个梦，梦中我坐在一个饭桌边，桌子上摆满了好吃的，特别丰盛，正准备吃饭，旁边有个人给了我一张洁白的方纸（感觉特别珍贵似的），但当时我以为是给我擦筷子的，我就把它用了。那个人一看就不高兴了，扭身走了，饭也没吃成。又晃一个镜头说那个人拿着一个窝头在吃，我说给我点吃，我也饿了，那个人就给了我一半，然后送给我两个半本书，然后我就醒了。（说话时她似乎又回到梦境当中），那个梦是那样清楚，现在我还记忆犹新，你知道那个人是谁吗？”我摇摇头，她激动地说：“是师父（她现在也喊师父了）。当时我还不知道，因为我以前从没见过这个人，只是觉的奇怪。过了不长时间，电视里出现污蔑大法的镜头，在电视上我看到了师父。当时我大吃一惊，这不就是梦中我看到的那个人吗？我一直把这事记在心中。后来这看守所里就陆陆续续有大法弟子来，我就特别愿意和他们接触，他们对我说的《转法轮》中的话好多我脑中都有印象，你说我是不是和大法有缘？”我激动的点点头，说：“不但有缘，而且还很深呢！师父已经亲手把书递给你了，你可要好好珍惜这个机缘，千万别错过，你被关到这里来，也许就是来得这法的。如果在外面，人间的安逸享受，可能让你学你都不一定学。”她说：“是这样的，在13号房时，那屋的大法弟子也这样对我说，他们晚上炼功时我就给他们放哨，后来干脆我也跟着炼……”我听了心里有一种说不出的喜悦。我感觉沐浴在师尊那无量的慈悲呵护下，感受着大法无边的威力。我想和她相遇也决非偶然，我要尽可能使她明白更多的法理。

    第三天早晨醒来的时候，她一睁开眼就笑着对我说：“我晚上又梦见师父了，他带着我在空中飞，天下着雨，你们都在这里躺着，（指我们睡觉的板铺）。你们每个人额头上都有师父授记，我就问师父我怎么没有？师父告诉我说，我也有。”等到中午的时候，又送进来一个大法弟子，年龄大约有60岁左右，头部被恶警撞伤，缝了五六针，住院好几天，今天又给送来了。下午休息的时候，那个阿姨过来跟她讲话，她突然发现阿姨里面的衣服上露出一个发亮的东西，她就问阿姨是什么。阿姨赶快拽拽衣服，说：“没什么，没什么。”可她却不放过，说：“让我看看是什么，这里不让有带铁的东西，是不是曲别针，快给我，让管教知道我得挨批的。”阿姨没办法，只好露出来给她看了。说：“姑娘，这可是好东西啊，……”还没等说完，她就惊叫起来，“就是这个，就是这个，师父给你们的就是这个。”她搂着阿姨的脖子就开哭。原来阿姨身上带的是一个法轮章。当她把这个梦告诉大家时，满屋子的人都为她高兴，阿姨把法轮章给了她，她不停的流着眼泪。我想那一定是最幸福的眼泪，就象流浪的孩子找到了回家的路。“我终于等到了。”她对我说：“师父说我有，我还真有。我要去告诉管教，这是真的。”后来她出去帮管教干活时，（她和那个管教挺熟）她真跟管教说了。告诉管教以后别打法轮功学员了，大法是好的。”管教说：“你也想学啊，你是不是不想出去了？”（当时她的刑期还有一个月），她说：“出不去无所谓，反正我得到了。”管教问她得到什么了，她没说。“反正大法好，出去后我就学。”

    接下来，我就被当地驻京办接走了，这位同龄的朋友，不知现在怎么样了。我相信，她一定会在师父浩荡的佛恩慈悲下走在返本归真之路上。

    相隔这么久，突然在打坐中忆起此事，写出来，很平淡，但却是一个真实的故事，但愿能让更多的有缘人回归。


xun shi qi yu

狱中奇缘

    大法弟子

    河北省大法弟子刘X关押在某市某街派出所留置室期间，邂逅一女子，其人因商场生意纠纷被押进派出所，由于娇生惯养又觉的委屈，无法承受诸般苦处，哭天喊地向刘诉苦。听闻刘是大法学员，她又道出一段缘分：她与丈夫前天住在某地的旅馆里，看着铺天盖地的诋毁大法的电视片很不舒服，后来竟在床褥下意外翻到一本<<转法轮>>,二人连夜看了一遍,觉的法轮功真是太好了,行前想把书带走,几经犹豫又将书放回原处。刘结合自己修炼的体会向她洪法,耐心的帮她解开人生中许多无法解开的死结,三天三夜的交流使这位有缘人恍然大悟,自己莫名其妙进了派出所原来是来得法的呀,并表示出去后一定要经常找刘请教修炼中的事,刘说:大法弟子到处都是,都会不遗余力的帮她的。后来原将其送进派出所的人又把她接出去,进来时哭天喊地的她,而出去时已心中有法。

    河北省某市学员王X和张X结伴进京上访被抓回该市,关押在某街派出所留置室。留置室里还有一个关了40多天的人。这人告诉王,张,他从小就是这样一个人,被别人汽车撞倒,会自己站起来说:我没事,你走吧!这次却不知怎么就伤了人。经过交流,此人对大法很是神往。王,张觉的自己可能很快会被转移,就抓紧时间结合个人体会给他逐章逐节介绍《转法轮》的内容,第一天从<论语>开始,至第三天介绍到第八讲谁练功谁得功时,被警察带走,临走前他们给这位有缘人留下了地址,并答应出去后送他一本《转法轮》。这位得法者关押40多天无人过问,王张走后开始有人提讯他了。

    一曲唤醒迷中人
    大陆大法弟子
    师恩浩荡慈悲怀
    再启本性天门开
    随师正法了洪愿
    重化新宇一莲台

    “五一”前夕，大法弟子的一曲高歌响彻在某看守所的监道里，各监号都响起了一片掌声。一位刑事犯哭成了泪人。这位因盗窃进来的女子李某激动万分，对大法弟子说：“多少年了，我终于听到这首歌了！我等了好久啊！”大法弟子是第一次把这首歌唱给看守所的其它监号，没想到开启了一个人的本性之门，她好象如梦初醒泪流满面：“太久了，我终于找到了！”她自言自语的说。刚进来的时候，她只觉的自己愿意和大法弟子相处，自从听了这首歌，她完全变了一个人，迫不及待的开始学背《洪吟》诗句。

    四月初八哪天早晨，她悄悄地在心里许了个愿：“师父，我是个犯了错误的人，您能不能收我为弟子？我一定要修炼！”从此她开始用大法来对照自己的言行。一天她刚背完《论语》的前两段时就睡着了，做了一个梦，梦见师父来了。一觉醒来，她惊喜万分，加倍精进，每天白天码铺时她都聚精会神的背法。

    这真是法度有缘人啊。


xun shi qi yu

因祸得福

    大陆大法弟子

    秦某是一名重犯，被关押进来没多久便与大法弟子结识，可谓因祸得福。大法弟子的慈悲唤起了她的善念，她开始了修炼。秦修炼很精进，每天都和大法弟子一起炼功、学法、整点发正念。秦总是勤学好问，学法非常刻苦，大字不识的她渐渐能认识并能背诵《洪吟》、《真修》、《博大》等许多篇师父的经文。身边的大法弟子陆续下了农场，换了一个又一个，可秦修炼的步伐从未停止过。

    秦隔壁的号室有个女犯殷大妈，原来病病歪歪的人，后来也开始修炼了，没多久整个人便焕然一新，红光满面。看守们都说，殷大妈身体变的这么棒，肯定是偷偷炼了法轮功了，殷大妈听了乐呵呵直笑。有一段时间秦听说殷大妈不精进了，一时心急，便隔着墙喊：“你要好好修炼啊，殷大妈，可别错过这万古良机啊！”秦的喊声被看守听见了，看守问她是否也在炼功，她笑着说：“你瞧人家炼法轮功的，无论男女老幼身体都那么好，我也跟着炼炼。”看守威胁她不让她炼，但她并不听从。秦拖着几十斤重的脚镣，每天都坚持炼功。面对死神临近，秦始终保持平和的心态，认为自己是恶有恶报，罪有应得。虽然她也知道修炼人的一生是会改变的，但她并不奢望用大法逃脱自己的业债。她常对同修说，只希望在死前这段时间多学学法，也就不枉此生了。


xun shi qi yu

苦海中的希望

    大陆法轮功学员

    那是1999年10月，我被关进了监狱，由一个正常人突然间变成了犯人。检察官说我是自己造成的，本来就没事。律师说我无罪，如果你有罪，我不收你半分律师费。可是我却一下子进了监狱，掉进了这茫茫苦海中，有苦无处说，有冤无处伸。那时我是心……真碎了。

    正好是1999年12月，监狱里来了一批又一批法轮功学员。开始我对法轮功学员学法炼功不了解，理解不透，也跟着犯人嘲笑法轮功学员，认为他们吃饱饭，没事干，还说法轮功学员得了神经病，非学这功不可，甚至还想他有什么政治目地。这些问题直到后来我调换监号以后才逐步有了了解和认识。我先后在监狱里换了7次监号。每换一个监号，就接触更多法轮功学员。

    在监狱里就是到了人间地狱，到了地狱，就没有人类的思想，就没有人的正常思维生活了。在狱中整天为了吃、说、取乐，把自己的快乐建立在别人痛苦上，五花八门，应有尽有。在这人间地狱里，我看到唯独法轮功学员能做到打不还手，骂不还口，并关心别人，重德行善，讲真相，细心开导我们做好人。我在狱中7个多月时间所看到的每个法轮功学员都是这样做。无论他们文化程度高低与否，他们的品德是高尚，他们的度量是宽容，他们的忍受是洪大，他们的讲话是真诚，他们的心肠是慈悲。我看到了，我亲身接触到了，在这个黑暗的地方还有这样好的人，这样好的功法，他们竟有这样难得的高德大师的教诲，我在心中暗暗羡慕法轮功学员真是幸运无比。

    那段经历给了我深刻的教育，使我树立了正确的人生观，找到了人生真谛。仿佛黑暗里看到了一盏指路的明灯，茫茫苦海中终于找到了救世主。我非常感谢那些报复打击我的人。不是因为这，我怎么能有机会接触这么多法轮功学员？不是因为这，我将来会走很多弯路，做很多错事，一辈子碰得头破血流，后果真是不堪设想。这次坐牢真使我因祸得福。我为什么这样肯定的说？只因为我拥有了法轮功修炼法宝，我会教育我子子孙孙要修炼法轮功，告诉我兄弟姐妹们来修炼法轮功，告诉我亲朋好友要了解法轮功受迫害的真相。我要告诉世人，心存真善忍，法轮大法好，你就能得救。修炼真善忍、法轮大法，你就会有一个美好的未来。

    现在我周围很多人都说我不象原来的我，不象原来那个样，待人态度也好多了。我要告诉世人，我是在牢里看了《转法轮》宝书，听法轮功学员讲法轮功受迫害的真相，发誓出狱后要修炼法轮功。直到前不久在一个偶然的机会，我碰到了法轮功学员，有幸得法修炼法轮大法。我想用我的亲身经历告诉人们：请你了解法轮功真相，请你了解法轮功学员。


xun shi qi yu

看守所里的犯人和警察得法记

    大陆大法弟子

    在看守所里，一在押人员明白真相后开始和大法弟子一起炼功，背《洪吟》。炼功没几天她多年的风湿性关节炎不治而愈。因风湿而变形的三个手指也康复如常。她激动万分地说：“原来法轮功这么神奇。法轮功就是好。江XX反对法轮功，净让电视宣传骗咱老百姓。”

    后来她被判刑关进河北省二狱。二狱很邪恶，不让炼功，她就每天背诵《洪吟》。二狱饭菜很差，经常是水煮白菜，再加上超强超时体力劳动，每天从早上5点一直干到晚上12点才允许收工，她的身体很快就垮了下来。有一天她突发脑溢血住进监狱医院，昏迷了5天5夜。医院里共有5位脑溢血患者，4位相继死亡，唯独她奇迹般活了过来。经过一段恢复后，竟然没有留下任何后遗症。医生都不敢相信这是真的，觉的不可思议。但她心里明白，是法轮功救了她，是李洪志师父救了她。因为她苏醒后记忆起在她昏迷的5天5夜里，她的元神仍在一遍又一遍的背诵《洪吟》。刑满释放时队长问她：“为什么别人都死了，就你活了？”她回答：“因为我炼法轮功”。队长又问：“你昏迷时嘴里在嘟囔什么？”她回答：“我在背《洪吟》”。

    她的一位警察朋友在派出所里是专管法轮功音像制品和书籍的，当时给她大法书她不要，现在她恨自己当时真是有眼无珠。刑满释放后，她去找她的警察朋友要《转法轮》，但使她吃惊的是她的警察朋友当时正在被停职反省。原来她的这位朋友在派出所里经常接触大法弟子，觉的大法弟子都是好人，又都那么坚定，久而久之她的警察朋友对法轮大法产生了崇敬之心，就开始看大法书。书中的内容使她的警察朋友震撼，书中所写即不反对政府，也不让人干坏事，净让做好人，和电视上说得正相反。后来这位警察又按教功光盘开始炼法轮功，不久多种疾病不翼而飞。法轮功的超常和神奇使她的警察朋友感到震惊。

    后来她的警察朋友又介绍别人炼法轮功，再后来就让领导给知道了。这就是她这位警察朋友为什么被停职反省了。她很佩服这位警察朋友。他们都在逆境得了法，只可惜她的大法书没借上。后来，她找到当初在看守所里教她炼功的那位大法弟子，要了一本宝书《转法轮》，正式步入了大法修炼行列。


xun shi qi yu

得法一个月的我

    大陆大法弟子

    我得法了。我从今年五月末开始就住哥哥家。我的嫂子和侄儿都修炼法轮大法，有的时候能看到嫂子炼功。在2003年7月10日以前，我不知道法轮大法好。尽管我家有修炼法轮大法的，可我还是对我二姐修炼法轮大法有反感。我说：“二姐你还炼啊，电视上播放“天安门自焚”，说的这么不好那么不好的，你再炼就走火入魔了，人都炼傻了。”二姐对我说：“‘天安门自焚’那是假的，是演戏，是江氏政治流氓集团对法轮大法的诬陷。”可我还是不信二姐的话，以后还多次说她。有一次我和嫂子都在家，二姐也来了，嫂子就把真相碟放给我们看。当时哥哥在家，哥哥不修炼、但是嫂子也没有背着他。没放多长时间哥哥就大发脾气，对着嫂子大喊大叫，不让放真相碟。可是嫂子想让我们知道真相，不想我被江氏政治流氓集团继续蒙骗，所以就和哥哥吵了起来。嫂子一气之下离家出走，在外面住了十多天。我就在嫂子没有回来的时候，看了嫂子放在床上的《明慧周刊》，我就想：里面写的些事情有那么神奇吗？

    有一天在二姐家，我和二姐商量把嫂子接回来，二姐夫听说是因为嫂子给我们放真相碟才吵的架，就对大法师父和大法大骂出口，我听着不顺耳，我就说：“你还骂。二姐说你以前骂大法骂李老师一回你就犯一回病，（我二姐夫有癫痫病），你还敢骂，你明天就犯病。你若是犯了病我就信、我就炼。”我万万没有想到二姐夫第二天真的犯了病了，我当时脑袋一震，惊讶不已。

    过了几天嫂子她娘家妈和她亲叔回来了，因嫂子娘家父母和妹妹弟媳都修炼大法，他们在一起谈论法轮大法好，嫂子说：“不该和哥哥吵架。”大家说家里又要有修炼的了。嫂子她妈劝我也炼法轮大法，我通过二姐夫的事和大家劝我，还是半信半疑。等这些亲戚走后，我想找大法的书看，我问：“嫂子这书我能看吗？”嫂子说：“能看。”当第一次看到大法书的时候，我觉的这书太好了，从来没有看过这么好的书。这时二姐来了，我对她说：“我想炼功。”二姐就教给我静功。没想到我也能双盘，当天我就炼了10多分钟，当时感觉手心脚心都呼呼往出冒冷风（净化身体往外排不好的东西），我和她们俩讲了我的感受，她们很为我高兴。

    第二天跟嫂子学法轮桩法，抱轮抱了七分钟的时候，我坚持不住了。就在这时我看见了孙悟空，他对我说：“坚持啊！我在大山底下被压了那么多年我都坚持过来了。”孙悟空在我身体四周乱蹦乱跳的看着我炼功。我终于坚持下来了。在炼第五套功法的时候，我以前一直认为是迷信的事情我都看到了。看到了山和大海、看到了观音菩萨在那很远的地方向我走来，还看到师父在好大好大的佛像上下来，向我走来。师父走的道路很宽很长，在道路的两边有许多和尚、老道在那站着。看见尼姑上通天的石台阶很艰难，还看到许多就不细说了。炼了30多分钟，出定后，我跟嫂子说：“我认识到尼姑上通天的石台阶都那么艰难，想到自己修炼法轮大法也是很艰难的，我要决心修下去。”嫂子和侄儿高兴的不得了，大家都鼓励我多学法、好好炼功。又过了几天，有一天晚上嫂子和侄儿准备去发真相资料，大侄儿对嫂子说：“让我老姑也去吧。”当时嫂子对我不放心，大侄儿就去找我，说：“老姑你去做真相吗？”我当时不知道该怎么做，我说：“如果有真相碟和不干胶我也去。”

    又过了几天，嫂子问我去做真相吗？我说：“去。”这一回出去，我跟嫂子争着做真相，嫂子问我为什么想多做啊？我说：“我要后来者赶上你们。”

    我是以烙大饼和水煎包维持生活的。一大早就把车推到集市上去，因争夺位置同别人争吵起来。晚上回来后，又与父亲吵了起来。晚上我们大家炼完功，大侄儿跟我们讲：“看到了很多修炼人、和尚，穿着袈裟打着坐往天上飞，天上有很多莲花往下来，云彩上边有很多仙女在飞，穿着紫色衣服弹着琴，很漂亮的。”讲完后，我们就各自睡觉去了。我没有睡觉，我听师父的讲法带。听了一会，我一下子天目中看到煤气罐爆炸了，把我吓了一跳。又听了一会讲法，又看到煤气罐爆炸，这回比上回爆炸声音还大，我很害怕，就去问嫂子怎么回事，我害怕我用来烙大饼的煤气罐真的爆炸。嫂子对我说：“听说你一大早就和别人吵架了，修炼法轮大法要做到真、善、忍，这个忍你没有做到吧，你天目看到的煤气罐爆炸，那是师父在点化你。”听嫂子这么一说，我知道自己错了，以后再遇到类似的事情，我想起了天目看见煤气罐爆炸的事，一下就忍过去了。

    在八月十日左右，我丈夫从外地回来，我就和他去集市租房子住，我对他说：“我修炼法轮大法了。”他听到后很反对，我知道他是被江氏政治流氓集团毒害的太深了，我就与他讲清大法真相。我告诉他法轮大法不是普通的法，是高德大法，师父是来救度世人的。


xun shi qi yu

师恩浩荡

----大陆新学员得法记

    （一）得法

    今年五月，在网上偶然认识了一位陌生的朋友，他是法轮大法弟子，上网是为了告诉世人法轮功被迫害的真相，我表示了自己的同情。

    其实不用他说，我明白得很，XX党对自己看不惯的东西，向来采取残酷镇压、无情打击。因此，尽管并不打算学炼法轮功，但我尊重他的信仰，敬佩他的人格。

    我们无所不谈，成了很好的朋友。虽然没见过面，不知道彼此姓什么叫什么，也不知道对方在哪里，但我们心心相通，凭着一个信念，一份直觉。

    我妈妈患很严重的心脏病，大面积的心肌梗塞，两次抢救大难不死，连医生也惊叹她生命力如此之强。但医术及药物也仅仅能维持生命，却无法使她过正常的生活。出院后，我妈妈只能呆在床上，身体极度衰弱：不能走路，不能上厕所，不能自己洗澡。吃饭只吃一小勺，不能吃肉，不能喝牛奶，更由于心力衰竭，晚上不能睡觉，也不能靠背，只好挺直身体坐一整夜。

    病痛的折磨使她有了轻生的念头，多次交待我们：“下次病情再发，千万不要抢救了，让我安静地走。”做儿女的听了欲哭无泪。

    这位朋友听说后让把《转法轮》寄到了我的电子邮箱，建议我给妈妈看看，或许能够有所帮助。

    （二）新生

    我把书打印出来，装订成册，拿回去给妈妈看，并告诉她许多患了绝症的病人都因此而康复了。妈妈对我很信任，相信女儿的话一定有她的道理，于是很认真的看了起来。

    父亲知道后大发雷霆，扬言要把书烧掉，“这可是杀头的事啊，不仅你自己坐牢，还要株连九族，儿女要被开除，全家人都抬不起头。”严酷的环境几乎使父亲失去了理智，他不相信看书能让我妈妈病好。

    过了几天我回到家里，问妈妈看书看了多少，她说不看了，你爸把书给烧了。我一听简直惊呆了，质问母亲：“你不把书给他,他能烧的了吗？”说着说着我的眼泪就流了下来，看着我难过的样子，妈妈也哭了，最后她告诉我，书没烧，是她收起来了，因为她自己也害怕。

    我让妈妈把书拿出来，带回了自己家里。心里却感到极度的伤心和无奈：妈妈呀，我不希望你这么快就离开我，可是，如果你不想让师父救你，那么，就再也没人能救你了。

    第三天，神奇的事发生了，我妈妈的病情不可思议的好转，能自己下床走路了，渐渐地，能自己上厕所了，饭量也增加了，能吃一小碗。也能吃肉、喝牛奶了。不知不觉中，她的身体一天天康复，越来越好。

    我知道是师父救了她，是大法神奇的力量让她起死回生。尽管她不相信，也不知道自己的病是如何好的，但身体却一天比一天强壮。不到一个月的时间，她的生活就完全能够自理了，三个月后，她能做饭、做菜，四个月后，能打理所有的家务。这段时间，在我的一再要求下，母亲断断续续的把《转法轮》给看完了。

    我慢慢的开导母亲，把许多修炼奇迹的资料拿给她，同时给她谈我自己学法的心得体会，还把她得法前后的身体状况来个一一对比，启迪她的智慧。妈妈慢慢的明白了，又重新拿起《转法轮》，每天看一讲，看完了第二遍。

    一天我回到家里，妈妈拿出《精進要旨(二)》，翻到《我的一点感想》这篇文章，说：“写的太好了，我一连看了几遍，眼泪都掉下来了，这么好的人，这么好的师父”，妈妈说不下去了。我告诉她师父还在国外许多地方讲法，讲的很好，我再印一些出来给她看。妈妈说：“别急，我再把《转法轮》多看几遍，师父说，要把住《转法轮》修，其它的书可以参照去看。”妈妈还让我教她炼功，她说学会后要去公园，每天去，堂堂正正地炼。还要告诉所有的人，是师父和法轮大法给了她一个新的生命，她要让所有的人知道法轮大法好。

    我听了真高兴，我常常埋怨自己的母亲业力大，悟性差，不知感恩。可大慈大悲的师父却没有放弃她，给她清理了身体，还一再地给她时间和机会，让她慢慢悟道。可是我们给了师父什么呢？什么也没有！就是用尽语言也表达不了我们对师父的感激之情。师恩难报！

    （三）回家

    法轮大法也改变了我的整个人生。

    走入大法，就个人而言，没有任何目地。我一切都很顺利，身体好，有一份不错的工作和一个幸福的家庭，我什么都不缺。当初为了给母亲治病，我读了《转法轮》，为了一个年轻漂亮的容貌，我开始了修炼。

    我下载了所有大法书籍和师父经文，并打印出来，每天都读，如饥似渴。我被师父的才智、文采和博大精深的理论所吸引，并对此坚信不疑。但是，我能修炼吗？我能完全按照大法的要求去做吗？我对自己产生了怀疑。

    我有太多的执著，对情的执著。现实的诱惑、对未来幸福无限的向往，和大法对一个修炼人的要求产生了冲突。要修炼，就必须放弃。但那段情象山一样的压着我，挥不去，抹不走。多少次对我对自己说，也许今生真的与修炼无缘了。

    可是有一天，我突然发现，那份情在我心中渐渐变淡，我有更多的时间来考虑别的事情，工作家庭又成了生活的主体，我能够静下心来学法炼功了。我知道自己没有能力做到这一切，是大慈大悲的师父帮了我。

    身心的变化让我不得不惊叹大法的神奇，师父在书上说的修炼后的各种反应和可能遇到的事情，我几乎都经历了（除了开天目）。比如说清理身体、一次有惊无险的事故、盘腿、灌顶等等，让我彻底信服，原来师父说过的每一句话都是真的。

    修炼并不苦，从开始到现在我从未感觉苦。相反，能在大法中修炼，真是一个人最大的幸运。我懂得了那么多的道理，知道了路该如何走，明白了人生的真正意义，也看到了我无限美好的未来和归宿，这些东西谁能教给我呢？在我几十年的人生旅程中，有谁告诉过我？过去我活得昏昏僵僵碌碌无为，为一些鸡毛蒜皮的事与人计较，为一些毫无把握的东西失魂落魄，还沾沾自喜，自以为有滋有味。现在回过头来看，那日子简直是白活了。

    当我抛开一切，一心一意朝着目标前进的时候，那种无忧无虑幸福快乐的感觉，是我从来也没有享受过的。对我来说，修炼不是痛苦，而是享受，是在品尝劳动付出后收获的果实。因为我感受到了历经磨难后自己的提高与进步，每一次的提高都朝着目标更迈进了一步。

    也许如某些人所言，修炼苦，是的，睡意正浓的时候要起来炼功是苦，被人恶语相向时还想着自己错在哪里，更苦，时刻生活在压力与恐惧之中，同样苦。但每天走在路上迎着朝阳，想着我未来的一切都如同这朝阳，无比的幸福，无比的美好，而且永永远远，那么，这些苦算得了什么呢？不就是一瞬间的事吗？况且，苦过甘来的感觉，更让我充满了信心和希望，那就是，跟着师父回家。


xun shi qi yu

八十岁的新学员

    我认识一位农村同修的老母亲八十岁了，一生劳苦，心地善良。今年两次见到她，给我留下了深刻的印象。

    今年正月初十，该同修的侄子订婚，几个同修商量好了向新娘的家人讲真相。几个同修有发正念的，有的象唠家常一样讲真相。同修的老母亲坐在炕头上接过话说：“告诉你们念‘法轮大法好’，我年轻时落下一身的毛病，原来身上一疼就吃止痛片，现在身上一难受就念‘法轮大法好’，身上就不疼了，比吃药还灵。现在我天天念，有时半夜醒了我还念几遍。”老太太的现身说法起到了意想不到的效果，大家你一言我一语的谈论起来。

    看到老太太悟性这么好，缘份挺大。三月份同修给她拿来师父的讲法带听法。一天，老太太听法时说：“我怎么看见哪咤的风火轮在眼前转呢？”大法弟子告诉她：“是法轮，不是风火轮。”

    之后她学了五套功法，晚上炼动功，早上炼静功。因看不好钟点，打坐时点上一柱香作为钟点，腿疼也不拿下来，知道是师父给消业。炼功时间不长来了例假，原来的心口疼、耳鸣毛病都好了。她说：“我这些毛病都二十多年了，怎么吃药也没好，学了法轮功二、三个月就好了，谢谢师父，我一定好好炼。”

    今年八月份，第二次去她家，老太太红光满面，像变了一个人似的。师父的法像堂堂正正摆在柜上，天天给师父上香。她告诉我：几天前出去抱柴禾，摔了一个大跟头，全身趴在地上，把旁边的人都吓了一跳，可老太太扑了扑了土站起来就走。她说：“师父在保护我，没事。”

    我一听可不是，八十岁的人了，如果是常人，最怕摔跟头了，那还了得，修炼人就没事。到了中午十二点，老太太正在外屋做饭，一看到点了，来不及上炕，拿个垫子，放在地上，盘起腿发正念。她跟同修说：“原来肚子里有个拳头大小的包，因为没钱治一直这么挺着，这几天怎么摸也摸不着了。”

    同修们要走了，老太太从身上摸出一个布包，把里面仅有的50元钱给了同修，让拿去做资料。同修没有推辞，只是感动的要掉眼泪。一个农村的老太太没有任何经济收入，一亩地仅够老两口一年的吃喝，这50元钱代表她对师父对大法一颗真诚、坚定的心。她说：“以前有点钱还不够吃药，现在啥毛病也没有了，不用吃药了，用这钱做大法真相资料，让更多的人知道大法好，使更多的人得救。”

    第二次去她家，还有一个小插曲。到中午饭菜做好了，她的老儿媳妇着急要吃饭，一看几个同修正在发正念，随口说了一句：“怎么又炼上了 ？”发完正念，大家吃饭时，儿媳妇却肚子疼吃不下去。老太太一边给她找红糖一边说：“心不对劲了，以后可别乱说了。”儿媳妇忙说：“李老师，以后我不乱说了。”不一会儿，没找着红糖也好了。

    老太太的经历，带动了老头（79岁）也走入了修炼大法的行列。一开始老头读《转法轮》时需戴老花镜，读过几遍之后，不用戴花镜也看清了。现在老太太的大儿子（60岁）每天也跟着炼功，并向村里的亲属洪法。

    在事实面前，村里许多人都明白了大法真相，都知道法轮大法好。


xun shi qi yu

于黑云压城之时开始修炼

    大陆大法弟子

    我是在2000年8月份，也就是在中国大陆邪恶势力污蔑、打压法轮大法一周年之际开始修炼的。记得当时国内报纸、电视整天铺天盖地式的宣传，我当时和其他未修炼法轮功的人一样，全被蒙在鼓里，对邪恶势力颠倒黑白的宣传，虽未全信却也受害非浅，甚至庆幸自己过去没有学炼法轮功。

    得法前，我和我丈夫是从事肉食品加工生意的。十多年来，杀生无数，造业如山（修炼前不信造业之说）。以至于96年前后我丈夫患上了丙型肝炎，后经注射进口干扰素，外加中西医治疗和学炼其它气功，花费了四、五万元，病情虽有好转，但未根除，肝部时常疼痛，不能干重活。我得的病也很多：结肠炎，妇科病，心脏病，鼻炎，坐骨神经痛，小叶增生和便秘等。另外，我和我丈夫都有滴虫病。十多年来，起早贪黑，虽然也多少赚了点辛苦钱，但几乎全花费在看病上了，那时的日子真的快乐不起来。

    在2000年八月前后，我的一位早年移民国外的同乡和好友，连续几个星期向我洪法，特别向我介绍法轮大法在净化心灵和祛病健身方面的奇效。他还屡次劝我放弃杀猪行业以免造业太多。刚开始时我对他讲的话是半信半疑，后来想到他的教育程度比我夫妻高的多，而且人在国外，见多识广，我想如果这个法不好他也不会三番五次的向我介绍，所以我就产生了想试一试法轮功的念头。想学是想学，可哪里去买书和学功呢？记得有一天和他讲完电话后，我在自家院子里一边散步一边在反复思考是否应该放弃杀猪，是否应该修炼法轮功和如果修炼到哪里去买书和学功的时候，正巧一位修炼法轮功四年多的老弟子来我家买东西，我便向她请教杀生与造业的问题，并问她是否可以帮忙买书和教功。她听后非常高兴，马上帮我弄到了书，并且开始教功。想到能在此最危机的时候得法，真得感谢慈悲伟大的师父。

    刚开始看《转法轮》，很多不可思议的事情就不断的发生在我和我丈夫身上和身边。首先是看《转法轮》第一遍时，看完第六讲，却找不到第七讲整整三十页，一查目录知道其中有关于“杀生问题”，我问老学员是怎么回事，老学员说她从学法以来请过几百本《转法轮》，从来也没听说过缺页的事，更别说缺少整整一讲了。她说这事发生在你们身上也不是偶然的，因为你们在杀生，就叫你们看不见。由于当时对法的认识不深，仍然没有放弃杀猪的生意。后来又请了一本完整的《转法轮》，我就一遍一遍的看起来。越看速度越快，心情越舒畅，对法的理解也越深。很快奇迹出现了：看见肉类的东西就反胃、恶心和心烦，一天比一天厉害，对杀猪的生意也就越来越不想干。后来终于在得法一个月后，放弃了杀猪的生意。并且很顺利的转到别的生意上。

    此后不久的一个晚上，打坐时眼一闭上就看见仙女下凡，后面又出现美男子，还有如来佛。当时吓了一跳。后来打坐时又见到另外空间，地是银白色，大道是金光闪闪的。树是金的，马的皮毛像金子那样明亮，长的很粗壮。漂亮的马车在大道上奔跑的声音特别清脆悦耳，还有森林和漂亮的大庙。看到另外的空间什么都不一样，真是美妙极了。

    俗话说“江山能改，本性难移”，可是法轮大法却奇迹一般的改变了我和我全家的生活。回想得法以前，我们夫妻在常人中做小本生意。做生意的人平常与人接触和打交道比较多。时间久了什么人都遇得到。常人中愿意捡便宜的人多，愿意吃亏的人少。你骗我，我骗他，天天争来斗去，弄不好就发脾气，几句话说不好就打起来。我们夫妻之间也是大仗不打，小仗不断。孩子大了不听话，弄得我们夫妻经常为孩子发脾气。真是没有一天好日子过。学法以后，真正的明白了人生的意义和做人的道理，注意遇到问题向内找，改掉了骂人和爱发脾气的坏习惯。

    我们夫妻修炼以前对孩子的执著心比较重，常常觉的自己没文化，希望孩子能好好念书，所以花了大价钱把孩子送到好学校去读书，平时寄宿，周末回家。平时对孩子要求也比较严格，总是爱唠叨，好好学习，好好学习，越逼越厉害。有一次梦见孩子自己买了一条新裤子和其它东西。星期天孩子回来后果然见他穿着新裤子，问他哪来的他说是借同学的。我们夫妻心里不信，可孩子连续几个星期都不讲实话，要是修炼以前，肯定要发脾气。现在不一样了，得按着修炼人的标准来要求自己。没想到过了一段时间，孩子突然转变过来，把他犯的错误讲了出来，原来裤子是用从生活费省下来的钱买的。我们全家都很高兴。我们体会到，只要多学法，去掉执著，生活中的很多问题都会迎刃而解。

    我家刚转行，用电量比较多。我的朋友想利用这个机会从中谋利，意思是我们俩都有好处。我想我是学大法的，我得按照真善忍的要求做事。我告诉我的朋友我不会这样做，也不希望他这样做。并且向他讲大法真相，告诉他学法轮功的人都是先他后我，决不会为了个人利益去伤害别人。

    法轮大法带给我们全家的身体变化也是很奇妙的。刚开始时我丈夫只是看书，炼功较少，但他肝区的疼痛也很快好了。我本人多年的结肠炎和便秘等老毛病得法一周后开始好转，很快就痊愈了。另外，我们夫妻以前都患有滴虫病，去过几家医院，用了各种药也没治好。得法不久就全没了，感到很轻松。

    我夫妻有幸得到大法并开始修炼，觉的大法确实好。后来我把亲身体会告诉亲朋好友，有的信了，就学起大法。大法谁学谁说好，真修方知其妙。

    最近刚得法的新学员是一位医生。他对我和我丈夫的病很了解。得法以前，我和我丈夫经常到他的诊所里去看病买药。得法以后，两年来再也没去买药。但他经常到我家。我丈夫说话办事他都很信任。我丈夫就经常向他讲大法真相。最近他把老师的讲法录像带借回家去全家看，明白了老师讲的句句是真理，并且开始走上了修炼的路。


xun shi qi yu

这才是我多年来要找的真法

    黑龙江大法弟子

    我是得法不到两个月的老年大法弟子。得法前是修了六十七年的虔诚的佛教徒，曾受过菩萨戒，每天烧香、磕头，常年吃素念佛。我能得法都是师父多次点化，是同修们经常给我讲真相，告诉我法轮大法是正法、是修佛的、是救人的真法。

    儿子、儿媳都是大法弟子，他们修炼十多年了。在这十几年里，他们经常给我讲大法真相。同修来我家也给我讲，可是我就是不听，认为佛教才是正法，等将来万教归一的时候都得归佛教。开始我不理解，还说一些对师父、对大法不敬的话。认为我信六十多年了，我信佛的年头比你的岁数都大。你们这小岁数懂得个啥？认为我常人的师父把未来的事都告诉我了，这都是不能讲的天机；认为谁也不如我知道的多。来我家拜访我的人可多了，都是很有名的居士。以前庙里的尼姑、和尚也常来我家，特别崇拜我。土地改革时十几个村子选我当干部，我都不干。让我入党我也不入。文革时丈夫被恶党迫害死，在那样大的打击下我都没有放弃自已信佛的心。为了修佛我自学文化，还学会了写字，一生中也抄了不少佛教中的书。

    在这些年里，儿子、儿媳、同修们真是真心的帮助我。给我讲真相，让我看一些材料，有时还给我读法。这样慢慢的我对大法有了了解。回想起佛教经书中讲过“法轮常转，真佛出世”。还讲“木子传真经”；还有“弥勒传真法”；“转轮圣王下世度人的事”。我反复的想这不就是李老师吗？儿子、儿媳看我对大法有了正念，就给我看一些师父的讲法和大法弟子的修炼体会，特别看到一个以前修佛教的居士，也学了大法了，学大法后可能忍了。可我信佛教六十多年就是不能忍，从来也不让人说一句。我说别人行，就是不许别人说我，所以儿女们和亲属都怕我这张嘴，我常说自已修这些年，“火烧功德林”。正在我徘徊时，师父在梦中点化我。

    二零零六年冬天，一次梦中，梦见一个砖砌的大香炉，上边的砖坏了。有个人告诉我说：“让你儿子给换上新的砖重新修修”。儿媳帮我悟到这是师父点化让我从新专一修炼大法。还有一次在梦中一个人告诉我说：“你一生要找的就是这个法”。还说：“你不是找木子吗？”还说“你今生的师父，在六道轮回中已经转生成人了，离你不远。”儿媳说我师父什么都告诉你了，赶快学大法吧!我明白了这都是真的，可是就是放不下原来佛教的那些东西。认为我修了六十多年佛教了，让我一下放下，这真是比登天还难啊!当我上下不定时，心里特别苦，害怕走错路，又害怕错过这万古机缘，真想大哭哇。这时魔还干扰我，让我想，“要走错路这六十多年不白修了吗”？这一切师父都看在眼里，给我一步步领路。

    二零零七年大年三十，一早起来我什么都忘了。在哪烧香也不知道了。火柴放在哪也不知道了。儿媳问我：“你过年多大岁数了”？我说：“不记得了，过去的事都忘了”。儿媳告诉我，“这是师父管你了，让你忘掉佛教的事，专一修大法。”大年初一一大早，师父（的法身）就把我领到儿媳的房间，和他们一起炼上动功了。晚上我主动走到他们身边参加集体学法。我还要求他们教我发正念。儿媳问我，“以前我们那么劝说你都不学，现在怎么自已就主动来学了呢？”我说我也不知道怎么就進来了。(其实就是师父给我领進来的。)

    当我正式学法炼功的第五天，两位同修来看我，给我讲修炼要专一的事，这些我也明白，供了这些年佛像，让我一下子都拿走真是放不下。但是难也得放，不能二法门呀。我同意清理佛像和一些书，当时我们五人一同清理了我多年来积攒的佛教书和佛像，清理了四次才算彻底清除。共清出五、六袋子。现在我能专一的正常修炼了。开始学法，儿子、儿媳换班给我读大法。现在我自已能独立看书了。虽然学法不到两个月，我身体的变化可大了，以前的一些病全好了，最明显的是口腔溃疡，不能吃干饭，学法几天就好了。以前尿频，一小时尿好几次，现在好几个小时尿一次。学法前我耳聋的特别利害，带着助听器大声喊有时都听不清。现在不带助听器稍大一点声就能听清了，能和他们正常交流了。儿子、儿媳都说我能忍了，比以前也胖了，精神多了。我知道这都是大法的威力，师父太伟大了。我和儿媳说：“师父不是一般的佛，不然就师父这个年龄，全世界这么多大法弟子，多大年龄的都有，每天都要给师父上香磕头能受得了吗？要不是真佛早就让人磕……”

    有一次我炼完动功，觉的很累。儿媳问我苦不苦？这要是不修炼让你吃这苦你干吗?我说：“不干”，再苦我也要修下去，无苦不得道，无有魔难不成佛。虽然苦点，但是世上没有比这更好的事了。人都在迷中，什么也不知道。以后我还要给我们以前那些居士们讲真相，让他们都学大法。我的亲人正月来看我，我给他们讲大法真相，我着急让他们快点得法，并让儿媳把师父的讲法都留上几本等亲人得法时用。

    世人啊，一定要珍惜这个千万年的机缘，这就是我们生生世世等待的真法呀！


xun shi qi yu

母亲从末法时期的宗教走入大法修炼

    犁野

    “别听共产党说的，法轮功可是中国最好的一种信仰，他们才是真正的信佛法……”我很努力地想让母亲明白什么是法轮功。母亲很惊讶的听着。每次听了还会问一些问题。我知道母亲很同情法轮功，并且经常骂江xx。一个偶然的机会，我发现寺庙里已是乌烟瘴气，有让流氓来当和尚与另一派和尚打架斗殴争权夺利的，有养情妇嫖娼的，有盗窃寺院财物供自己吃喝嫖赌的，有穿着袈裟饮酒吃肉毫无顾忌的，有用庙里的财物数十万甚至上百万去行贿宗教局统战部高官以求得当家方丈位置，如同中国官场跑官要官买官卖官一样肮脏龌龊的等等。一个和尚告诉我，庙里的争斗有时比世界人还激烈。他还说出许多惊心动魄的具体事。我想这些人既然去了寺庙了，为何还要那样的争斗呢？我便十分的讨厌寺庙。母亲也常往寺庙跑，但依然好争要强，数十年的修行也并没有如法轮功弟子那样真善忍。有一天我对母亲说也去炼法轮功吧。母亲的脸一下子严肃起来：“怎么，让我离开佛教？我几十年的修行白修了？没门！”不仅没能让母亲改变信仰，反倒使母亲对我有了某种提防，增添了几许不满。

    母亲在三十多岁时就吃斋了，佛教成为她人生最大的心灵寄托。母亲倒不怕中共迫害的政治形势险恶，而是因为她觉的在佛教里已经付出太多心血了，要等回报了，如何甘心放弃？对于这样一个信徒，我是真的没办法说服她的。也许是因为那时我自己也还没修炼大法，所以找不到突破口。但不管怎么样，每次从城里回乡下，我总要对她说服一番。六合彩流行一年后，全村人几乎没几个不玩了，连平常那些敬神的老人，男老人女老人都玩。每次说母亲，你可不能去玩六合彩，她总说：“我绝不会参与，我是真信佛的，放心好了。”看母亲对我信誓旦旦的样子，我是放心的，毕竟因为六合彩，使许多急于发财想以此改变命运的山里人搞得家破人亡。母亲没有玩六合彩，起先也不参与讨论。但是整个村子里讨论的都是六合彩，母亲的身边都是这种言论。母亲被动的参与讨论参与猜测特码。有时也被猜中了一两期。问题可能就出在此。坚持了一年多后，信佛的母亲也终于没能远离那个浓浓的六合彩氛围。后来我发现母亲也象其他农村人一样玩起了六合彩。

    母亲是与附近一座尼姑庵的主持一起玩六合彩的。母亲玩六合彩有她自己一套理论。她说尼姑庵想扩建，但捐款很难，现在人心都不行了，去庵里的人可是越来越少了，所以她们就是想赌六合彩，赢一些钱用于寺院建设。于是，母亲与那主持经常抽签，问佛祖六合彩特码。然而，佛祖并没有次次给她们灵验。她们几乎是与一般人一样会赢也会输。母亲输时便睡不着觉，一个晚上在床上翻来覆去睡不着，一个晚上在咬牙，心不甘呀。于是有时便怨恨起了佛祖。这些是三个妹妹告诉我的，我便回家责骂母亲。她便辩解说她赢钱并不是为了自己，而是为了寺院建设。于是母亲便责骂妹妹们，说她们嘴坏。我说母亲你怎么不感到羞耻呢，玩六合彩可是属于嫖赌毒。我警告她，再玩六合彩断绝母子关系，我不再回这个家了好不好。母亲表面上答应了，不再公开玩了，但仍然在暗中赌。这回她吸取教训，让妹妹们无论如何不能让我知情。因为她输了几千元了，无论如何她想赢回。她说赢回了本钱，她便不再赌了。我知道了以后，便给钱，说输的我全给还上，这下总可以了吧！然而，赌输了的赌徒，有几个不输得眼红？六合彩已经成了魔鬼，一个紧紧拴住母亲灵魂的魔鬼。看看周边的人，不管信什么教的，全都陷進了六合彩魔中。因为六合彩，许多人六亲不认，因为六合彩，许多村民们干活无力。原本还有些以道德自居常劝人做好人的老人全加入了六合彩的行列。大几百号人的村庄，已经找不到一个与赌不沾边的道德之士了。祠堂在过去那可是神圣之地，可现在却是人们去向神求六合彩特码的藏污纳垢的场所。六合彩如同恶魔严重地败坏了我们那里原本还算纯朴的民风。

    后来，我便讽刺母亲：“你吃的什么斋，念的什么佛，难道佛会允许你去嫖赌毒？”母亲说是为了建寺院，我说如果那样的话，你的寺院建得越大装的人越多，也就是嫖赌毒之徒越多，如果是那样，那么建寺院有什么好处？那寺里早都没了佛祖了，你们天天拜的敬的全是魔鬼呀，知道吗？母亲知道自己理亏，也不再为自己辩解，但叫她不赌六合彩依然没门。天哪，这是个什么样的世道呀，连母亲这样信佛一辈子的人居然都赌了，那么还有什么信仰呢！我说母亲：“看看你们这些佛教界信徒，有几个不玩六合彩，看看你走过的寺院，有几个不争权夺利，你说我们家周边的这个佛教不是邪教吗？你看人家法轮功，连股票都不玩，更不要说嫖赌毒。人家信仰才是真正的信仰，人家才是真正的好人。知道吗？”我心里想着，看来只有李老师才可以让母亲改邪归正。

    我特地从网络上下载一些宗教信徒改信大法的故事让母亲看。一次次的劝导，母亲略有醒悟。母亲开始认真的思考佛教与大法的异同。终于有一次，她说：“对呀，我们念着经，拜着佛又有什么用呢？我也常怀疑：真得天天这样烧香磕头就有用，就可以去西天极乐世界？那坏人也可以天天烧香磕头拜佛。有人说念五千遍某法师的经书，就可以進西天极乐世界，那么做尽坏事的人临死前便念个五千遍，都成了佛了，哪有那么便宜的事？法轮功说直指人心，不讲形式，这真是好呀！”我趁热打铁，让母亲听李老师有关宗教的讲法。“佛是不承认宗教的，只承认人心的。宗教是人搞出来的，耶稣当年没有搞宗教，释迦牟尼当年没有搞宗教，只承认修炼的人心。当然修炼人在一起有个修炼的环境，当然更好了，那是以真正修炼圆满成正果为第一性的。执著环境，执著教会本身，那不是有为吗？有的人认为：我盖多少庙啦，我做了多少佛像了，那将来就应该圆满了。我说圆满不了。常人中有很多人也做佛像，啥也不是，是工作而已，那是有为。有为法如幻泡影，这是释迦牟尼佛讲的。你的思想不真正的提高，如果一个常人满脑袋思想业，时时反映出坏思想，把其摆到佛那去，就象一堆垃圾，摆在神、佛的面前，这允许吗？那绝对不允许的嘛。所以大家在修炼中，就要去掉这些肮脏的东西、不好的东西，达到一个纯纯净净的身体、干净的思想、更高境界的思想，你才能去那个地方的。还舍弃不了这些，放不下这些有为之事，那不太傻了吗？！”（《法轮佛法（在澳大利亚法会上讲法）》

    母亲听了法轮功师父这些经，她那有如花岗岩的头脑终于开窍了。

    二零零四年的正月初七，那是我永远忘不了的一天，因为这一天始，我正式走進了大法修炼的行列，对法理理解的更深了。在我开始学法炼功几天之后，我便迫不及待的回家让母亲也学五套动作。这一回，母亲不再坚持，她已经知道佛教与大法的巨大差距。只有几天时间，母亲便来了能量。母亲真真切切上午感受到大法书中所言都是真的。伟大的师父呀，终于把一个误入歧途的人拉入了正道。那个因赌输六合彩而咬着牙睡不着觉的母亲，那个认准了佛教就绝不回头的母亲，终于清醒过来了。每当想到这里，我的眼泪便会夺眶而出。这个宇宙间谁能救人于道德沦丧中，谁能让人彻彻底底的变好人做好人？那不是我们伟大的师父吗？母亲开始认认真真的学法炼功了，并有如饥似渴的感觉。母亲真的变了，那个因信佛教而变的善良，后又堕落的母亲终于变了。母亲不仅不赌了，而且争权好胜好计较得失的性格也变了。母亲几乎是对着昔日的同门呐喊，一个真正的佛法出现了，快离开六合彩，快离开争斗，快离开宗教呀！一些人也清醒了，加入了大法的行列。也有一些人背后议论说，不行，不能让她们独自离开佛教，要去哪要一起去。那些还与母亲修大法前一样在六合彩里争争斗斗的佛教徒们，似乎因为母亲等离开佛教而有了一种要捍卫宗教的悲壮气氛，极尽劝阻之能事。然而，这一回母亲是再也不会走邪路了，并且在我老家那块被共产邪灵与各类偏离了正信的宗教污染的土地上辛勤地播种着法轮大法的种子。因为母亲的作为，有许多生命得救了，有许多生命正在觉醒。


xun shi qi yu

母亲得法的经历

    山东大法弟子

    母亲以前笃信佛教。我得法后，曾多次利用回家探亲的机会，向母亲介绍法轮大法的美好，但母亲似乎总听不進去。去年秋，母亲终于同意来我这里住一段时间，我决定把握这个机会，让母亲得法。

    母亲来的第二天，我一方面给母亲讲法轮大法在世界洪传的盛况，一方面劝母亲读一读《转法轮》，并利用早晚的时间教母亲炼功。看完一遍《转法轮》，母亲被深深震撼了，捧着书说：“这是佛法呀！这是多么好的佛法呀！就我这点儿文化都能看懂，真希望那些反对法轮功的人都先看看这本书。”

    过去母亲经常为看不懂佛教中的经书而犯愁，她甚至发愿说：下一世一定争取生个好人家，能多学点儿文化，长大后好能读懂经书。

    为了弥补自己得法晚的遗憾，现在母亲再也放不下这本宝书，半夜醒来都经常听到母亲在灯光下的读书声。大约两周后的一天晚上，母亲正准备与我一起炼第五套功法，突然指着自己的脚心对我说：“你看我的脚心什么时候出了这么大的一个紫点，走路也硌不到这儿呀。”我一看母亲的左脚涌泉穴的位置确实有拇指盖大小的一块紫点，非常明显，我说：“肯定是好事，你不要在意它。”

    母亲糖尿病很重，过去每晚得起夜五、六次。随着紫点一天天变浅，直至三天后消失，母亲每晚起夜就正常了。

    为了让母亲全面了解法轮大法的情况，我陆续的让母亲看了师父九九年以前的讲法、《九评共产党》以及部份明慧资料，当看到中共残酷迫害法轮大法修炼者、活体摘取法轮大法学员器官的报道时，母亲落泪了。

    一天，母亲拿出一千元钱对我说：“拿去，多做些资料，救人要紧。”我被母亲的行为震惊了，要知道母亲在亲属中是出了名的节俭，饭菜馊了放点儿苏打或碱解一解吃了的习惯一直保持至今，并且这一千元钱是她两个月的退休金哪！震惊之余，我也由衷的为母亲、为一个生命的得救而欣慰。


xun shi qi yu

邪恶之徒对大法的攻击使我走上了修炼大法的路

    大法弟子

    我是得法才一年的法轮大法学员，我想谈一谈我得法修炼的一点经历和体会。

    还在小时候，我就常常想这样一个问题：什么是人生的意义，有没有永恒的幸福？等到长大后曾一度以为有钱有情就是幸福，然而，当我通过奋斗而稍有所成时，却发现我并不幸福，相反，却不断被更大的欲望驱使着走向下一个目标。名利情就象一张看不见的网把我困在了其中。但我在内心深处还没有放弃寻找，寻找对生命的真实的诠释。

    带着这个问题，我学起了气功。当时正值气功高潮，五花八门的气功令人眼花缭乱，有的号称开发特异功能，有的号称能治病。我先后拜了几个师父，功也炼了不少，也坚持了很长时间，但并没感到有什么明显的效果，还惹来了头胀的毛病。后来才知道是招来了不好的东西附在了头上。那些气功师帮我这么排，那么排却毫无效果。他们所宣扬的那些神奇功能，我一个也没求到，我只知道他们其中有些人具有透视之类的雕虫小技就到处卖弄。带着对气功的失望我又转投佛教门下，但面对浩如烟海的佛教典籍，我无所适从，那时候，也有老居士经常给我们讲，可我却觉的象在听一些离我很遥远的故事。这样的状态持续了八年，这八年中尽管我时时打坐念经，可身心各方面没有得到提高，头胀的毛病依旧。而且，我发现佛门净土也并不清静，一样的热衷于追求世俗的名利，我渐渐地不愿再这样下去了，我在内心深处仍然为找不到真正的明师和正法而苦恼。

    后来，我来到了国外。在我住的地方可以收看到国内的中央台，有一段时间，我看到电视里铺天盖地的都是攻击法轮功的报导和宣传，给我的感觉是，仿佛时光倒流，回到了文化大革命的年代。电视上各种各样的人都被要求着用同一种声音表态，来表明自己拥护当权者的所谓决议，既让人觉的可笑，也让人觉的可悲。而我自己，则产生了对法轮功的好奇，很想了解一下法轮功的真相。于是，我写信给当地的法轮大法弟子，请他们寄来法轮大法的书。当我拿到书，读完第一遍《转法轮》时，心中感到豁然开朗，多年困扰我的疑问一一得到了解答。我深深地为法轮大法洪大而明了的法理所折服。通过自学，我开始了每天坚持炼功学法。没多久，我在炼功入静中就看到了我身上积累的和头上沾染的不好的东西被一一清除，身体感到从没有过的轻松。随着不断的学法炼功，各方面都在快速的提高，身心的变化越来越大，和以前相比真仿佛脱胎换骨。我变得心境平和，每天过得明了而真实。有一次，我在梦中看到两个不同的世界，一个世界光明灿烂，清晰异常，里面生活着有穿着白袍的神，有长着一对金色翅膀的小天使等美好的生命，有巍峨美丽的宫殿，景像远胜人间，美妙无比。而另一个世界，朦朦胧胧，隐约闪烁着一些暗淡的光，里面的许多生命象蚂蚁一样忙忙碌碌，但却不知道他们自己在干什么。这情景在梦中看得非常清楚，醒来也记忆犹新。

    回顾我得法修炼的一点经历，虽然才一年，但通过我自身的实修，真正体会到大法的真实不虚和伟大。邪恶之徒对大法的诬蔑和攻击没有蒙蔽我，反而促使我去了解大法，并走上了修炼大法的道路。这可能是那些诬蔑和攻击大法的邪恶之徒所意想不到的，而这也更显示了大法的伟大和金刚不破。所以，我也想对那些还不太了解法轮大法的人们说，请你们不要被邪恶之徒所控制的媒体宣传所蒙蔽，用你们善良的本性来了解一下法轮大法，为你们生命的未来作出一个正确的选择。


xun shi qi yu

知真相善心生 终踏上修炼路

    英国学员

    第一次知道法轮功，是从中国大陆官方媒体中。由于官方各大媒体的“一言堂”报道，使我这个不明真相的人对法轮大法产生了误解和排斥。

    直到2000年8月来到英国，恰逢一个巧合的机缘，我才真正知道法轮功是什么。那时我住在伦敦离唐人街很近的一个朋友家里。由于那段时间没有工作，所以书店就成了我消遣的地方。在看书过程中发现很多书都是大陆没有的，更不用说法轮大法书籍。带着强烈的好奇心，我从书架上拿下了一本特别引人注目的金黄色封面的《转法轮》，不由自主地翻看起来，首先我看了《论语》，就觉的书中所阐述的句句都震撼人心，无法用语言来表达那时的心情。就这样，我从第一章读起直到书店快关门了，我觉的我应该把书买回家看。于是我拥有了一本在大陆被禁的《转法轮》。但是，那时我仍然对其产生怀疑，因为这本书的内容都是教人向善，按照“真善忍”的标准做一个好人，那么为什么在中国大陆，那么多人因为“炼”了法轮功后会做出一些让人无法理解的事？所以我也就渐渐地又忽视了大法。

    后来，我到爱丁堡的一家外卖店打工，生活过的非常枯燥乏味，而且学会了赌博。赌场成了我晚上消磨时间的场地，而且越陷越深，不能自拔。直到有一天，我到朋友家无意中发现一份关于法轮功的报纸──“迷雾散去会有时”，才真正彻底改变了我对大法的看法。报纸里面记载了种种事迹、修炼故事以及江X等人镇压法轮功的原因，虽然不多，但足以让人知道法轮功学员是清白的，而我以前却被大陆媒体的谎言所蒙蔽，我觉的我应该为大法做些什么。虽然我不是法轮功学员，但我可以修炼法轮大法，成为一名大法学员。当时我马上回到家里，按照书上提供的地址找到了炼功点，学会了五套功法，并按照师父所教导的“真善忍”标准做一个真正的大法弟子。

    由于修炼了大法，我不再去赌场，不再为世间的名、利、情所困。以前那个自私、性格内向的我变得非常开朗、乐观。法轮大法改变了我的人生，改变了我的命运。我相信在不久的将来，法轮大法会传遍世间的每个角落，会有更多的人得法，当然这需要我们已经得法的大法弟子的共同努力。


xun shi qi yu

一波三折重归大法的故事

    于洪

    很小的时候，小脑瓜里想，要是我没生下来，该在哪里呀？一下子就觉的自己空空地在宇宙中漂浮，完全是寂寞和什么都没有的感觉，小嘴儿一撇，差点眼泪没下来。

    长大一点了，发现自己一闭眼，眼前就有一个明亮的黄色的光圈，觉的很好玩。后来看了师父的讲法，才知道，天目没开，内视就是那个样子。

    到初中以后，知道的知识多了，想法也多了。逐渐开始想各种问题：人到这世上到底是做什么来了？唯物论和唯心论到底哪个对？人能够知道宇宙的全部奥秘吗？超光速到底有没有？会穿越时空吗？多维空间到底是怎样的？人类进步的同时是不是在倒退？人类未来会是怎样的？……

    高中放假的时候，哥哥拿回来不少气功杂志。从小喜欢读书的我，很快就被书中的内容深深地吸引住了。从此，“气功”，这个我国古老文化的瑰宝，便在我越来越多的探索下，逐渐向我展现出他的无穷魅力。

    张良“沂桥三进履”，彭祖一睡八百年。古人神奇的修炼故事，中医精妙的五行理论，还有五花八门、层出不穷的现代气功，带我进入了一个全新的世界。然而，无论是我学到的文化知识，还是其他途径获得的信息，都无法圆满解释我心中对人生和这个世界的重重疑团。

    带着疑惑，我步入了大学。大学的时间相对比较宽裕，我除了更多地看各种气功书，更涉猎了佛经，道德经，还有圣经。这个时候我开始出现一些超常的现象，比如对气场极为敏感，能“给人治病”，“他心通”等。当时虽有高人告诉我，治病和探测别人心理都是不好的，但是我并不懂为什么。后来借着上体育课的机会，我开始学习太极拳。太极拳是很让人着迷的，我不久就产生了深入研习太极拳的念头。

    体育老师告诉我，每天早上4点钟，学校操场上会有一位老奶奶来打太极拳，让我早起来看拳。就是这个机会，我第一次见到了法轮功。原来我们学校法轮功炼功点已经有好几年了，而我竟不知道。当我看到横幅上“修炼主元神”，“真正性命双修”几个字，几年的气功知识告诉我，这个功法好，很好。

    于是等他们炼功一结束，我就迫不及待的向他们询问，就这样，我把《转法轮》捧回了家。我到了今天，都很难形容当时初读《转法轮》的喜悦心情，就好象盲人突然见到了光明，沙漠旅者绝望中见到了绿洲。我过去种种百思而不得其解的疑难问题，在书中都找到了圆满的答案。我高兴地向同修们说：这是我长这么大，看过的最好的书！

    喜获宝书之后，便开始一起炼功。很快的，突破了气的层次，熟悉的气感消失了，还出现了书中所说的“大眼睛”，我知道是师父帮我开了天目。在气功中练了几年，我本还以为自己练得不错，但是炼了法轮功，才知道自己那点东西太有限。练气功的体感让我欣喜，但是法轮大法炼功的感受，却令我震惊！

    得法初期，喜悦之情难以言表。我打电话，向我的父母和家人、好友，都介绍法轮大法，希望他们都来修炼这么好的功法。可没有料到的是，从家里听到的却是反面的消息。我哥哥说要慎重，还说出很多对诬蔑、攻击大法的话。（当时是98年末，已经有很多反面的谣言宣传。后经我与哥哥证实，此系谣言）我一下子就懵了。

    我从小就很崇拜哥哥，所以他说的话，对我影响很大。就这样，我开始产生了怀疑。随着学法的深入，我发现大法如果从逻辑的角度来看，非常严密，简直无懈可击。我曾经对同修感叹地说：“真是滴水不漏啊！”对于这样一个“严密的体系”，如果进入其中，就能解释一切，但是否一定正确呢？想起哥哥说的话，我犹豫了，退缩了。我害怕。

    我终于找到了能够圆满解释我一切疑惑的大法，而我却在怕心面前，痛失了机缘。后来有几次点化，可是我还是没有再去炼功点。现在想起，总是非常惋惜。

    不久就到了99年7月20日，中央电视台对法轮功大肆诬蔑。当时我刚好在看电视。印象里最清楚的就是，那天新闻联播，延长了一个半小时左右，播放反法轮功的内容。年轻气盛的我，当时就对此不满。而后中央电视台就开始了漫长而喋喋不休的反面宣传。几乎每天一次。说起来也要“感谢”中央电视台，如果不是它每天不停的宣传，我可能还不会重新思考，重新认识法轮功。

    记得开始中央电视台推出所谓“1400例练功死亡案件”。看着播放的具体内容，我不禁都笑了。这哪里是什么炼功人？刨开肚子找法轮？不知道法轮是存在于另外空间吗？《转法轮》中连蚊子该不该打死都有相关的讲法，那些杀死亲人的，他们练的什么功？他们说的那些可笑的话，《转法轮》中根本找不到任何根据。再看看他们的所作所为，哪里有“真善忍”的影子？！“原来就是这样的人，才会出问题呀”，我对自己说。这样看起来，我哥哥说的我完全没必要担心哪。我当时真的没有想到这些报道是假的，根本没想到。我以为，出事的那些人，可能是来炼功点练过几天，然后就走了的人。我们炼功点就是那样，随来随走，来了就教功，不来也没人管，有很多人名字我一直不知道的。我还赶上过一回开法会，想帮着组织一下，结果发现连个名单都没有，要靠炼功点上口头通知。所以电视台一说，“严密组织”，我立刻就被逗乐了——这要是能叫“严密组织”，估计没有不严密的了。

    电视台是天天播，月月播，我也毕业回家了。有机会天天看电视，父亲又爱看新闻联播，所以我每天都被逼着看，越看越反感。有一次，电视上是说李老师改生日。要说这也是个逗人乐的事儿。我就想，改个生日怎么啦？这都能上电视？说和释迦牟尼阴历生日是一天，我这炼法轮功的都没听说呢。要说改动生日是为了抬高自己，怎么从来不见有人提起？也没见哪篇经文里有相关的内容？要是一个处心积虑改生日的人，会不做宣传吗？如果连改生日这种芝麻小事都能上电视揭批，可见实在是没什么好说的了！打那儿以后，我一看反法轮功的电视内容就特别反感。

    后来就是“自焚”事件了。当时我倒是没看出啥打人的破绽，不过《转法轮》我可认真读过，他们说的什么“德燃烧冒白烟”，“人人必经的大法”，可真是闻所未闻。当时心想，这些人可真能瞎琢磨，这都能想出来。这时，我心里的天平就已经彻底倾向于法轮功这边了。

    而后我因其他事情，去拜访一位高人。临走时谈到法轮功。我说您怎么看这个功法？她笑笑，没有直接回答，反问我，说你觉的呢？我说，别的我不敢说很清楚，但是就《转法轮》这本书，是我从小到大，看过的最好的书！当时有点激动，一拍沙发就站起来了。她很高兴，又问我，那你有没有什么特殊的体会呀？我就把我炼功以来的超常体验说了出来。她对我说，那你有切身体会，可能其他人就不一定有么。当时她非常高兴，我还是头一次见她那么高兴。

    后来有一次，在公司加班，没事干，就想起电视台播的，说李老师发表《忍无可忍》的经文。我灵机一动，何不在网上搜搜，应该有呀。结果一搜还真让我给搜着了。而且就是明慧网的链接，不过当时不知道明慧网这么大名气呀。我把经文一看，哪有电视上说的什么反动的意思？根本不是那么回事，真是歪批！旁边还看到师父写的《正大穹》：“邪恶逞几时　尽显众生志　此劫谁在外　笑看众神痴”。看到这里，我的心突然就象被重锤“砰”地猛击了一下，仿佛听到师父在对我说：“为什么不跟我走？为什么不跟我走？”打那儿以后，我就萌生了一个念头，一定要出国，重新修炼大法。（当时为是否出国犹豫，这时下定了决心。不过那时没能悟到走出来证实法，很惭愧。而后就再也没在国内上去过明慧网。明慧网一直是被国内封锁的。现在想来，那时是师父给了我一次机会。）

    几经周折，出国留学终于办好了。通知我去安全局“接受教育”。我想，这教育啥呢？不过人家让去，也没办法，去吧。到了那儿，先跟我讲，现在国内外反动势力猖獗，矛盾尖锐，局势紧张。我随声附和着，心里想，不是说国内外形势一片大好么？敢情都骗人的？然后那个人又讲了没几句，就问了，“是炼法轮功的吗？”这个我事先想好了，既然不能说假话，那我就摇头，心里说：“你甭管。”他看我摇头，不敢肯定什么意思，就又说，如果炼也没关系啊，我们这儿做个记录就可以出去了。我没理他。心想，要是我说了，你还不定把我如何呢，这个我懂。就这么，让我给蒙过去了。可是出了门，我仔细一想，心里很别扭。过去，抓个犯人还要讲证据，可是现在抓法轮功，就凭问句话。为什么？还不是因为知道炼法轮功的只说真话不说假话？可是说真话，做好人反而被抓，我们政府这是怎么了？文革重演？越想心里越难受。

    到了美国，第二天早上就接到了真相小册子，我记得清楚，是《回归的旅程》。当时的震惊真是无法形容。电视台说的难道都是假的？1400例是假的，自焚也是假的？我们的政府，一直在撒谎？？我真不敢相信！我们政府的喉舌，中央电视台，竟然一直在撒谎骗老百姓？！我惊呆了。可是事实摆在眼前，真相资料里写的有理有据，明明白白，谁真谁假，一看便知。在真相面前，那些电视台的宣传，就好像不禁推敲的老墙，轰然倒塌。而且，而且法轮功弟子一直受着惨无人道的迫害！有那么多的照片作为铁证！

    我明白这是真的，但是我不甘心。我开始上网找资料。我想证明什么？证明真相资料是假的还是为了揭穿电视台的谎言？我没敢细想。可是找到的信息，都说明了真相资料是正确的：重烧伤病房无菌等级高，和产房一个等级，医生护士进入都要事先消毒，并“打扮”一番，可中央电视台的记者直接进去采访；重烧伤病人在开始的48个小时里，应采用暴露疗法，可我们的“烧伤病号”统统裹的比粽子还严实；气管切开术，术后成年人约2周不能正常说话，2周后才可以堵着管子，试着带管说话，所以术前应做病人心理工作，避免病人紧张情绪，而且家属应该和病人商定一些简单的手势，用以表示要吃饭，要大小便等，而天安门自焚剧中的“小思影”气管切开术后转天就能说话，还能唱歌？！

    连着几天，我都一直吃不好，睡不着，脑子里就想着这个事情。

    国外的条件比较自由，我如饥似渴的看师父的经文，恢复炼功。逐渐地，我想，我也应该出来证实法！不能再这样下去了。我开始讲真相，向朋友讲，向来的每一个中国人讲。中间也受到了很多干扰，有阻挠。更多的情况我不细说了。

    可是国外的中国人毕竟比较少。我就开始上网讲真相。刚开始没有悟的很明白，没有大范围地讲。而且自己还有不少常人心，还贪玩游戏，课业也重。因此，就是在一个很大的游戏网站上，结合自己知道的，悟到的，开始一个帖子一个帖子地发，那个时候想，让你们得法才是最好的礼物。结果因为正念不足，没过很久，就被一个网友告发，封了我的IP。我换了个IP，又换一种方式，继续讲。可是又没讲多久，也被封了。

    就在这个时候，我从一个地方看到了能让我持续讲真相的地方。那种感觉，真是如鱼得水！从那时起，我觉的自己才真正溶入了大法弟子之中。此后，又参加了多次法会，参与了很多活动，也一直在网上讲真相，能够真正的走出来坚定地证实法了。


xun shi qi yu

十七岁少年得法修炼的故事

    大法弟子

    他今年（2005年）十七岁，从小就天真善良，爱帮助别人。大约十岁左右，他做了个梦，醒来时满脸泪痕的对母亲讲：我梦见有个师父将要带我走，让我回去收拾东西带我走。我哭着，难舍难离告别师哥师姐，离开了家，上了车。车开出去村子将要上大马路时，这时车慢慢起空了，钻进了云顶。只见黑浪滚滚。我有点紧张。师父瞧瞧我没说啥。司机说话了：别害怕，这段过去，前方就是最美好的了；上边还有你的位儿哪，没有我的位，我送完你我还得回去。

    转眼七年过去了。今年5月份的一天早晨，他的母亲正在做饭，一抬头，看见院门处有个老头在墙头上放了一个白东西。母亲盖上锅，出去一看，见是一本刘伯温的预言小册子和三个挂着红绳的护身符。母亲心想：正好儿子前两天和我要过护身符，于是她就進了屋子，把预言和护身符放到了正睡觉的少年的枕边。

    少年不知什么时候睡醒了，马上聚精会神的看了起来。看完后，他郑重的对母亲说：这回我可要修炼了，我才知道原来神仙都下世了。然后就决定和母亲学法炼功。

    母亲这段时间农活很忙，自己每天学法炼功都难保证，也没有时间管他。而少年从决定修炼那天开始，就每天自己坚持学法炼功。因大法的法理越学越明，这时他回忆起母亲刚得法时，家里墙上挂着师父的法像；他看见法像前面的香炉上坐着一个金佛；金佛金光闪闪的看着他在笑，身后还有光圈，五颜六色特别漂亮。想起这些，他信心倍增，心想一定要听师父话，做好大法弟子都必须做好的三件事。

    有一次和母亲一起正点发正念时，少年的天目开了。他看见从太阳穴到前额打出去一道道很强的光。由于是初学者，当时的他感到平静不了，心都提嗓子眼了。甚至有时他还求师父：给“天目”关了吧。师父没有把他的天目关上。在炼第五套功法加持神通时，他感觉两只手无限的长。叠扣小腹时，他看见自己小腹处好象哪吒的火轮一样，唿唿在转，非常好看。

    有一次他着急的样子跟母亲说：妈，当学法时我就想一定要按师父的要求做好，修好心性时刻把自己当成炼功人，可是一出门有时就忘了自己是炼功人，有时做的就不好怎么办呢？母亲就鼓励他，知道不足就是精進。他为了时时刻刻提醒自己一思一念都能做正，就把“我是炼功人”写到手上，有时发现母亲哪块不足都能给指出来，让母亲快点提高，还说当自己有时做得好往上提高，他都能看到。

    还有一次，他和爸爸在一起干家务活，活没少干，累的够呛，爸爸不但不表扬他反而让他觉的怎么都不对。这下少年可气坏了，向妈妈诉苦时眼泪都要下来了。母亲微笑着说：你忘了你是个炼功人了吧；不得做到忍吗？他一下想起了。他还求过师父，让师父把难给加大点，好快点提高。母亲告诉他：不能求，要随其自然，关大了你又过不去。他不好意思地笑了。

    这段时间学法后，少年变化很大，还经常向母亲请教怎么给别人讲真相。真是“上士闻道，勤而行之”。


xun shi qi yu

原来这就是修炼

    星星

    看到过去的自己，想想现在的自己，最大的不同就是想法不同了，观念也不同了！

    最近这段日子，我一直在思考这个问题。我跟法轮大法究竟有着什么样的因缘关系？似乎一切都是机缘的安排，让我走入了修炼之门。这段修炼的缘份，是由一位同事拿给我看的《修炼的故事》一书开始的。最初我拿到这本书时，并没有立即想要看的念头，于是被我放在家中的书架上一直没去翻。

    虽然早期我也曾经在介绍气功的杂志中看过“法轮功”这三个字，可是当时也不会特别想去了解，因为也没有说到什么会特别触动我心的内容。后来，看到台湾大纪元报纸报导了一篇“美丽的水结晶”文章，有位同事拿来给我看，结果我看到那些水结晶的图片时，觉的很不可思议，也想要了解更多的内容，于是我就上网去订购那本书《来自水的讯息》，拿到书看完之后，很高兴的又借给我另一位同事看，并一起讨论着那些有趣的内容。 后来这本书却被我同事不小心弄丢而下落不明，失望之余，我突然想到，如果水都能够因为人的善念而产生美丽的结晶，那么“法轮功”所说要人做到“真、善、 忍”又会产生什么结果呢？

    接下来，有一天我在家休息时，突然不自觉的就产生要去看一看那本《修炼的故事》的念头，一口气看完。之后自己深深的被那些修炼的神奇所吸引，于是我又上网去查“法轮功”的相关资料，结果发现很多人都说看了那本叫做《转法轮》的书之后感想都很好。于是我想不如先跟同事借一本来看，就当作多吸取一些生活知识吧，就这样走入了修炼这条路。

    记得就在我第一次拿到《转法轮》这本书时，连翻都还没来得及翻，考验我心性的关卡就来了！那时我突然被人误解了，被申诉了，对方还附来一大篇的申诉投书，当时同事一直替我担心，怕我会被主管召见问话，而且当时我的想法也是：“为什么我要来解释这一切，对方应该知道当时的情况，并非是她所说的那样子，我怎么会被误解得那么厉害，真是太离谱了！”“为何要我来承担这件事，别人怎么都不检讨呢？”那时手边拿着《转法轮》的书刚要看，说也奇怪，原本想去争去斗的我，竟然心念一转，心想：“不行，我不可以动怒，应该要忍一忍，书要看之前，心性就要比一般人高了。”于是我跟同事详细说明了当时的状况，大家反而替我打抱不平，叫我赶快去跟对方主管解释一下，我心平气和的说：“不用了，你们去帮我说就可以了，如果他们真的认为是我的错，也没关系，我认错，给她们去说吧！”

    最后证明我忍是对的，事情就是一场误会，后来她的主管也主动对我说是那个人自己态度有问题，还怪别人。我说：“大家上班都很辛苦，不要乱动肝火，对彼此都不好，大家都要互相体谅啊！”

    得法修炼后，我也从法理的认识中，改变了我的处事方针，知道该怎么去跟周遭的人相处，遇到矛盾时也会先往内心找。

    原本我有几个很不喜欢的同事，见到面也不会说话。以前都想说是因为对方很冷淡，我也觉的反正大家不相往来也没关系，而在经过修炼之后，我开始去想，为何自己会有如此的想法，原来是因为自己太在乎别人对我的看法及态度，却没有想过，自己的想法及观念也要改变才行。就是这样心性上的改变，让我的身体及精神状况都改变到最佳状态，心中的许多执著也就这样一点一点的消失了。但在心灵上却是富有的，现在的我淡泊了名与利，修炼也就是这样子一步步踏实的走过来了！

    朋友，不要认为修炼是很高深或很困难的事，只要有心，人人都能这样子走入修炼之门喔！


xun shi qi yu

从气功探索到大法修炼

    天心(大陆)

    在读高中时，正是中国大陆气功高潮时期，各种气功层出不穷。由于父亲喜欢炼气功，我也读了一些气功的文章杂志等，也学着炼，虽然不得要领，也不明白更深更多的道理与意义，但感觉对身体和精神方面确实有益处，有时感到出汗，发热，也很少感冒。在一次打坐中还出现过感觉只剩下大脑躯壳等状态，但也仅此而已。有一次，同学见我迷气功，就问我气功到底有什么好处，我说能健身，还可能出特异功能。他又问我出什么功能，有何用，再怎么样不也得跟常人一样生活吗？我当时就什么也答不上来了。

    上大学之后，我一方面喜欢涉猎各类哲学、心理学等中外著作，同时对中国古代文化、对周易、太极也很感兴趣，也学练太极拳。一次游雁荡山时，在一个小寺庙买了本小册子，内容有佛教理论与现在科学等论述，感觉有一定的道理，心想将来有时间会好好研究一下佛教。后来在读硕士时，逐渐对老子“道德经”感兴趣，只是觉的将宇宙、自然、人类都论述到了，但其内涵是什么，“道”究竟是什么还是搞不清楚。此期间还学练了一些假气功。到读博士时，开始将佛教一些书籍研究一遍，各类经书，古文的、现代的都看，此时比在大学时对佛教有了更深一层的认识，认为释迦牟尼讲的是正法，但如何修炼还是摸不着门。

    到1996年秋天，我终于遇到了法轮功，当时已经有很多人在炼了。我第一次看到《转法轮》时，一眼看到师父的照片，就感到十分亲切，再看内容，我过去不明白之处，佛与道及什么是修炼全都说得清清楚楚、明明白白。很快就在家附近找到了一个炼功点（正如师父在讲法中所说，师父的法身会引导有缘人发现书，然后找到炼功点）。由于对各种气功以前都有过接触，因此对《转法轮》中关于假气功的分析一看就明白，内心十分感激师父。如果没有师父传正法，我肯定会误入歧途。

    开始学炼法轮功后，第一次盘腿时，感觉全身都飘起来。有一次入睡，在梦中自己的主元神离体，在半空中打坐，坐垫下面呼呼生风，左一下，右一下地来回摆动，十分美妙。一次在站桩时，忽然看见法轮太极图中一下子出现了师父身着道袍、扎发髻的形象。一次在看书时，对书中讲的“宿命通功能的形式是在人的前额部分有一个象电视机的小荧光屏。”有些不相信，谁知当天晚上在梦中清清楚楚的看到自己额前有一个很小的电视屏，里面不停的反映东西。师父是多么慈悲啊，对我的怀疑当时就点化给我了。家中原还留有些气功书，一次打坐时看见书皮上画的龟蛇什么的自己就出来了，吓得我一下子就出定了，赶紧全部处理了这些书。

    《转法轮》真是宝书，书里谈到的很多现象也发生在我身上，例如，一炼功妻子就跟我干仗。一次有师父在国外的讲法录音，我想去功友家听，妻子说啥也不让去，并以死相威胁。最后没办法，我仰天长叹，心里默默的说：“师父啊，怎么办呀，我是真想去听，可怎么办呢？”只此一想，妻子突然说：“你去吧，我不管你了。”我终于能去听讲法了，可见师父的法身时时跟着弟子，只要有正念，师父就会帮助我们。

    99年7.20后，由于我平时是一个人在家炼较多，只跟几个要好的同修交流，那时明慧网也上不了，不了解外边的情况。但我从不相信那些造谣诬蔑，我相信师父和大法，于是就在自己接触的小范围内向人们（主要是亲朋好友）解释什么是法轮功的真实情况，但也较难，有些人还是不理解，妻子也不让我炼，我只能自己找时间看书和炼功。这期间师父还帮我消业，一次拉肚子，两天拉肚子24次，但人还挺精神，也不影响上班和工作。在那样的环境下，也有过对大法的思考，但最终仍坚信大法和师父，而且很多情况师父在法中早就讲给我们了。

    在单位里，各种人心刺激你过关的事情很多，与《转法轮》中说的极为相似，因此，对我来说，有了《转法轮》，关好过多了。执著心强时，会梦见自己全身都是泥，没一处干净；心性往下掉时，梦见从山上被人往下拖。一次开会，发些纪念品，路上高兴，起了贪心，出租车就坏了，走不了，害得自己下了车又搭不到别的车，让我悟到要去执著。

    自己精进时，师父高兴，也越严格要求；自己放松时，师父就很着急。自己的每一点进步都是师父费心帮助我走过来的。一次关没过好，梦里向师父诉说自己没过好关是不是不行了，只见前方飞来一个大法轮，非常清晰，我一高兴一下子就觉的起空了，那种美妙无法言说，至今历历在目。

    直到今年我才知道发正念之事，立刻去做，感觉真是太好了。自己就象一个神一样，发功时手掌就象有针扎一样，身体也发热，手、天目、全身都感觉有强大的功射向另外空间的邪恶。

    自己修炼状态好的时候，有两次在打坐时感觉人的一面、人的思想全没有了，只有修好了的神的一面，心中充满了慈悲，泪水情不自禁的流下来，对师父的感激无法言表，对人生及自己的修炼过程也感慨万千。

    通过我自己的修炼过程，我切实感受到师父在《转法轮》中讲的全是真实不虚的高深佛法，是宇宙的真理，修炼人在实修过程中可以切身体悟到各个层次的理。自己以前在其它气功中接触的只是最低的皮毛的东西，有一些还是假的或邪的，如果不是遇到大法洪传，至今也不会懂什么是佛法和修炼，说不定还会出许多问题。自己有时在寺院与一些和尚聊聊，发现现在有的和尚知道的佛法很少，有的心根本不在修行上。一次，与一位研习佛法二十几年的居士闲谈，他讲的我一听就懂，他问我研究佛法多久了，我说刚几年，他感到很惊奇，有些内容他悟了很久都没搞清楚。我告诉他我们师父讲的清清楚楚，劝他去看看《转法轮》。在《转法轮》中，师父对佛教的评论都讲到了实处，非常准确中肯。佛教经过多次改良，分化成许多法门，加上翻译中的出入和一些和尚自己的解释，许多人现在不知道什么是修炼了，以为念念经书就行了，而我们师父传的法轮大法却是指导我们一步一个脚印地真修实修的宇宙大法。拿我来说，那么多常人的执著心，都是在各种考验中、过关中跌跌撞撞地过来的，一颗心一颗心的去执著，在师父的引导下一点一点的去认识和体悟宇宙真理。在一些道观中，许多人热衷于算卦、算命、看风水和治病，得到真传和真正悟道的也很少。因此，在佛教和道教中真正按释迦牟尼佛和老子讲的去真修实修的真的不多了。而法轮大法的同修们是真正按照宇宙特性真善忍实实在在修心性。我们今生能遇到万载难逢的宇宙大法洪传和伟大的师尊是多么大的福份啊！让我们坚信师父和大法，走向最后的圆满。


xun shi qi yu

“黑老大”改邪归正走上修炼的故事

    山东大法弟子

    下面给大家介绍一个过去的黑社会老大改邪归正走上修炼道路的故事。

    这是2004年夏天。山东一女大法弟子下班回家，在住宅小区碰到一个熟人，就停下来随便聊了几句。闲聊中说到自己刚丢了辆自行车。熟人旁边的一个年轻朋友听到就说“这有什么，看我的，这事包在我身上。”当时这位大法弟子并没把他说的当回事。

    没过几天自行车果然找回来了。原来熟人的这个朋友绰号“神偷”，是当地黑社会的一个头目，手下足有百十号人听其使唤，他对当地偷盗这类情况自然了如指掌。大法弟子表示感谢的同时，真切的劝告青年以后不要再做这种事了，并给他讲了善恶有报的道理。

    黑老大没当回事。但当他再一次施展“神偷”故伎时发现身后有个火球一直跟着，他走到哪儿就跟到哪儿。这下他可慌了神，急急忙忙慌不择路的找地方躲藏，看到有个水池子，扑通跳了进去。可怪，那个火球照样直朝他飞去，这下可把他给吓坏了，他开始有些相信善恶报应了。

    不久，大法弟子给他送去了一本《转法轮》。当天晚上，他用了一个通宵一口气读完《转法轮》。随后，走上了修炼之路。

    以前，他入黑社会时纹了身，印记很深。修炼后，纹身的印记明显的浅了，这个变化使他对大法深信不疑，也开始更加从各个方面归正自己。

    他这一变，让他手下那帮人觉的不可思议，怎么也不相信。他们想是不是头目精神有问题了？就聚集起来商量怎样拉他回去。这位过去的黑老大郑重的告诉他们：我修炼了，要走正路，以后不用来找我了，并希望他们以后也走正路。

    那帮手下怎么能干？几个人把他死死的按在床上，拉上电线，接上电源就电他。他除了觉的有些麻之外，再没有别的感觉。看看没有起到什么作用，手下商议后决定使出杀手锏——注射毒品使其就范。就要准备注射时，黑老大义正辞严的说：“你们要是注射，我今天就死给你们看，不信就试试。”手下一看他的样子不是闹着玩的，心里就虚了，只好作罢。毕竟小伙子刚刚走上修炼，还不能全部了解大法修炼的许多法理，为了表示他坚定的修炼决心，就以死来恐吓对方，不许他们阻碍自己修炼。

    随后，手下又想了另外一个办法。他们把黑老大关在屋子里，找来两个年轻妖艳的女子，赤条条的进到屋里，朝黑老大走去。黑老大一看，马上警告她们：你们要是再往前走我就从楼上跳下去（当时在四楼）。这两人哪里信他的话，照样走上来。黑老大径直走到窗前纵身一跃跳了下去。就在头快要着地的瞬间，他感觉好象有什么托了他一下，接着他顺势落在地上。那帮人急急忙忙从楼上跑下来看他伤的怎样。令他们大感惊奇的是他竟然安然无恙。他们觉的可能真是有什么在保护他吧，对他无可奈何。以前黑老大在得法前曾经偷过一户人家的房产证，并用这个房产证做抵押贷款14万。当时办理这项业务的业务员事后发现了问题，一直担惊受怕，因随时都可能被上司发现丢了职。一天，这个过去的黑老大主动来还贷款。

    业务员又惊又喜，开玩笑的说：贷款不是用你的名字，你可以不还呀。“黑老大”告诉他，我学了法轮大法了，我能不还吗？