中医漫谈

此网页使用了框架，但您的浏览器不支持框架。


zymt

目录

“正见”系列丛书简介
序言
博大精深的古代中医医术
真正认识中国古代医学
谈古论今话中医
中医的修炼内涵
借鉴中国传统医学突破医疗瓶颈
我看中医
上工治未病
如何“治未病”？
中国古代的治病方法
生病是天意 好病也是天意
生男生女话阴阳
耳穴图与全息律
怕冷的骨片
可知可感的多层空间
时间、空间和水
“电子中医”
生命的节奏
五行和五脏
节气与疾病关系浅谈
良医无药
形似与神似
药物的超能力
从“补肺阿胶散”谈中药的用药
中医的心理疗法漫谈
从中医的角度看音乐与健康
浅说“诗疗”
不使用现代仪器的诊治法──针灸
扎针有效 为什么不用针呢？
针灸治病因人而异
古人教弟子寻找穴道之法
阿是穴
祖上留下的针灸
内经马矢外敷法
从中医浅谈传统文化的变迁
民间疗法 疗效惊人
我亲眼见到民间拔牙
推天河水
浅谈《大长今》里的倒仓疗法
《西游记》中的中医学
中医与德
“祝由”考
把萨斯说到心上
顺从天理健康长寿
运动．修仙．长寿
未雨绸缪话养生


zymt

[PART1]

[PART0]


点击封面進入


zymt

“正见”系列丛书简介

    “正见”系列丛书是以“正见网”发表的文章为基础，由正见编辑组根据题材整理、编辑并补充相关资料完成。

    “正见网”创建于二零零零年十二月，文章的作者均是法轮大法修炼者。这些修炼者遍布全球近八十个国家和地区，来自各行各业，既有各个领域的专家学者、专业人士，也有学生、工人和农民。他们在忙碌的工作、学习和劳动之余，修炼法轮大法，在亲身实践“真、善、忍”宇宙真理的过程中，身心受益、开智开慧，对人体、生命、宇宙有了全新的认识。他们因修炼而升华的新思想、新思维，以各种文字和艺术的形式发表在“正见网”上，期与法轮大法修炼者及有志于探索宇宙、生命和人体之谜的朋友们交流。

    “正见”系列丛书内容涵盖生命、修炼、文化、历史、科学、社会、家庭、教育、中医以及环境等领域。这套题材广泛的丛书揭示了生命为何而来，为何而去的奥秘；展演了宇宙中天体的巨变；揭开了史前不为人知的文明；阐释了关于今天的古老预言；在娓娓道来中拂去人们对中医的神秘感和误解；在生动的故事中再现古代修道者修炼成仙的真迹；与您泛舟史海，指点神州上下五千年；和您吟诵诗歌、欣赏古国数千年悦耳清心的咏唱；展现艺术的真性和精髓；瞻望科学与文化的未来；告诉您当今频繁的天灾人祸的缘由。当然，还有大法修炼者神奇的经历、超常的体验……

    愿“正见”系列丛书，为您开拓视野，为您的人生带来启迪。


zymt

序言

    中医的内容，可用“理、法、方、药”四字来概括。《黄帝内经》和《神农本草经》便是中医的理法方药之源。

    《黄帝内经》开宗明义第一篇就教人要“合于道”，并按“合于道”程度的不同，具体地描述了四种人中的典范：一是“真人”，他们能够有无限长的寿命；二是“至人”，他们可不断延长寿命，也算真人一类；三是“圣人”，他们可以活到百岁”上；四是“贤人”，他们也能增加寿命，但却很有限。《神农本草经》则把三百六十五味中药分为上、中、下三品，其“上品”中有许多是“久服轻身延年”、可以使人飞升的药物。因此，后人才有“于医药深，即于仙道近”的说法。可以料想，炎、黄二帝传下中医中药，其初衷是希望人们追随贤人、圣人、至人和真人的足迹，同化于道而享受无限的生命。这样的医学是讲“道”讲“德”的医学，是有德之人入道的桥梁。

    汉代的贾谊说过：“吾闻古之圣人，不居朝廷，必在卜医之中”。这种说法体现了儒家的仁者之心。经过宋代范仲淹的进一步提倡，儒家便有“不为良相，则为良医”的说法，为中医的“儒医”们立下了最高标准，并把中医称为“仁术”。这样的中医不能再讲“道”“德”了。但对于失“道”丧“德”的后世人来说，讲“仁”也还是很高的标准。儒医认为，帝王相师仙佛名流，治国救人、济世度人，无非充此一腔活人之心。这样说，治病救人就成了医学的最终目标，与炎黄引人入道的初衷有所不同。

    现代科学的高速发展并没有降低患病的人数，更没有减少疾病的种类，因为现代科学没有防止人“心病”的方法。现代科学的成果已经使人们认识到，人的精神和情绪对于人的身体状况有着难以估量的支配作用；人的精神和躯体是一个不可分割的整体，“心”是“身”的主宰。而中国古老的中医正是从整体上去看待疾病，因此其诊断和疗法独特，可以期望，随着人们对中医的重新认识，现代医学会走向一条完全不同的道路。


zymt

博大精深的古代中医医术

    秋文

    古代的中医是相当发达的，中国历代出了不少医术高超神奇的名医，比如春秋末期的扁鹊、东汉末年的华佗，董奉及张仲景、晋朝的皇浦谧、葛洪、唐朝的孙思邈，元朝的朱震亨，明朝的李时珍，等等。下面从这些大医家中择几位作概略介绍。

    扁鹊（春秋末期，公元前四零七～三一零年）

    扁鹊断病如神，只要目测病人的气色神情，就能说其出病况的梗概，准确对症下药。最令人感到神奇的是扁鹊曾替鲁公扈及赵齐婴做换心手术。根据《列子·汤问篇》记载，春秋时期，鲁国的公扈和赵国的齐婴生了病，请扁鹊给他们医治。扁鹊为他们进行了诊治之后，不但诊断出他们的外表的病因，甚至连他们因为先天性格之不同所造成的病都诊断了出来，最后给他们换了心，使彼此的个性与原来不同。这个手术发生在西元前三、四百年，很可能是人类本次文明史上最早的器官移植手术纪录。西方到了近代才出现换心手术，而且成功率并非百分之百，病人换心后平时必须服以药物，有的甚至会再并发其它疾病或是心脏病复发而需要再度开刀治疗。在扁鹊的故事中可以看到扁鹊是一人同时为两个人做换心手术，而且不需要使用复杂多样的仪器。

    华佗（东汉末年，公元一四五～二零八年）

    华佗医术精妙。对于针灸，医界的忌讳是针刺入不及四分，以免伤及内脏，但华佗可以运针自如，无此限制（注1）。华佗也是最早发现夹脊穴的人，夹脊穴是自第一椎之下至第十七椎下，每椎从脊中行旁开五分处取穴，左右共三十四穴，这组穴位能治疗咳嗽、喘息、腰背部酸痛等慢性疾病。

    华陀给病人断肢接骨时，用麻沸散来作麻醉，比欧美的麻醉药早了一千多年。他曾做过现代人看来有高难度的手术，即将病人的肠子断截洗涤，除去秽物，然后再将其缝合（注2）。

    历史上记载曹操患偏头痛，华佗建议打开其头盖骨作医治，结果却因此惹来杀身之祸（注3）。临死前，华佗将自己在狱中所写的医书交给狱吏，但是狱吏不敢拿，于是华佗将医书焚烧成灰（注4）。

    孙思邈（隋唐，公元五八一～六八二年）

    孙思邈用药如用兵，十分精准，被誉为“药王”，陕西省耀县五台山被取名为药山，只因他常来此山采药。在他所著的《千金要方》与《千金翼方》中详细记载了五千三百多个药方，八百多种药材，并描述了这些药材如何运用、种植、炮制，并且记载了他数十年在民间行医的临床经验。这两本书被视为中国最早的医学百科全书。书中提到了治疗麻疯病、霍乱、消渴病（糖尿病）、疮疽、疔肿（蜂窝性组织炎）、瘰癧（淋巴结核）、瘿病（甲状腺肿大）、皮肤病、尿闭症、夜盲症等药方。

    孙思邈的医术十分精湛，他用鸡翎作成钩针，割除眼内白膜（白内障），以及割断连舌的小儿口腔手术。此外，孙思邈还有一本专着《妇人方》七卷，描述妇女的各种疾病及治疗方法，包括孕期卫生、产后调理、新生儿护理，如何才不会滞产、难产等。

    孙思邈除了医术高超，他还是个非常看重医德之人。他在《千金要方》的序中提到：“人命至重，贵于千金；一方济之，德逾于此。”他在书中的“大医精诚”一篇中强调要做一个大医家，就一定要无所求，要有大慈悲心，立下誓愿广救受苦的人（注5）。

    李时珍（明朝，公元一五一八～一五九三年）

    李时珍的著作《本草纲目》中记载了植物药一千零九十四种，动物药四百四十四种，矿物药二百七十五种，其他药材七十九种，并有偏方一万零九十六则，插图一千一百六十幅。它不只是一本医学巨著，还包括植物学、动物学、矿物学、脉学、方剂学和医理。

    李时珍在行医过程中发现许多药书有错误，因此决定重新编注一本新的本草书。为了编写这本书，他深入毒蛇出没的深山老林采药，甚至以身试药。他曾自食有毒的曼陀罗，从而试出其毒性并配出解药。除了药材之外，李时对经脉学也有独到见解。他提出了奇经八脉（人身十二条正经以外的经脉称奇经，共八条），并阐述了奇经的生理、病理。李时珍也是一个具有高尚医德的大医家，在当时极受百姓推崇。

    从上述的中国古代名医故事中，我们不难发现古代中医的发达，如在西元前三、四百年的中国就出现了换心手术；西元一百多年就有了断肢接骨、洗肠、开脑手术，有了麻醉剂；西元五百多年孙思邈就施行过割白内障眼科手术。至于用药更是神乎其技，药到病除，华佗当年医好了黄疸病人，张仲景治愈了伤寒，还有许多疑难杂症，比如消渴病（类似糖尿病）也都有治疗处方。中国独有的疗法──针灸，一直延续到今日。中国古代的神医还有超乎常人的能力，比如扁鹊用目测就可以说出病人的病况梗概，华佗看出曹操脑中有瘤。中医中最常用到的人体的穴位，在西方医学界本来是不被承认的。近期科学家利用克里安照像术发现在人体的某些特定位置（即穴道的位置）呈现出发光点之后，才证实了中国古代的医学有着超乎现代医学的精湛与神奇。

    中国古代的名医许多是修炼之人，他们淡泊名利，深入民间，安贫乐道，以救人为己愿。他们的高尚医德和神奇医术，为后人广为传颂。

    注1：《后汉书·方术列传》“广陵吴普、彭城樊阿皆从佗学……阿善针术。凡医咸言背及胸脏之闲不可妄针，针之不可过四分，而阿针背入一二寸，巨阙胸脏乃五六寸，而病皆瘳。”

    注2：《三国志》记载；“若当灸，不过一两处，每处不过七八壮，病亦应除。若当针，亦不过一两处，下针言“当引某许，若至，语人”。病者言“巳到”，应便拔针，病亦行差。若病结积在内，针药所不能及，当须刳割者，便饮其麻沸散，须臾便如醉死无所知，因破取。病若在肠中，便断肠湔洗，缝腹膏摩，四五日差不痛，人亦不自寤，一月之间，即平复矣。”

    注3：《三国志》记载：“犹不上道，太祖大怒，使人往检，若妻信病，赐小豆四十斛，宽假限日；若其虚诈，便收送之……后太祖头风未除，太祖曰：‘佗能愈小人养，吾病欲以自重，然吾不杀此子，亦终当不为我断此根原耳。’”

    注4：《后汉书·方术列传》：“佗临死，出一卷书与狱吏，曰：‘此可以活人。’吏畏法不敢受，佗不强与，索火烧之。”

    注5：《千金要方·大医精诚》：“凡大医治病，必当要安神定志，无欲无求。先发大慈恻隐之心，誓愿普救含灵之苦。”

    【参考资料】

    1.《北宋科技发展之研究》，叶鸿洒着，银禾出版社，一九九一年四月。

    2. http: //knight.fcu.edu.tw/~a18/

    3. http://big5.zhengjian.org/articles/2002/11/25/19379.html

    4. 《扁鹊与华佗的故事》，汤湘华、龚维义合着，可筑书房，一九九三年二月。

    5. http:// home.kimo.com.tw/cmed.tw/hwato.html

    6. 《古代科学家》，刘贵芹、宋向阳合着，昭文社，一九九八年一月。

    7. 《医圣李时珍》，卢明生着，明窗出版社，一九九三年一月。

    8. 《列子译注·汤问篇》，严北溟、严捷注，仰哲出版社，一九八七年十一月。

    9. 《三国志集解·第二十九卷　华佗、吴普、樊阿》，卢弼着，一九八一年四月。


zymt

真正认识中国古代医学

    甫文

    我在少年时代就学习中医、气功、武术，先后获得武术和中医两个硕士学位，也是这两个学科的教授和一名中医师。

    一九九二年底，我的一个朋友杨某某在军中工作，他的同事陈先生得了一种怪病：每当重要的场合或享受高级生活时，就会心口疼，严重时会晕倒在地。比如一次总理接见时当场心疼倒地，紧急救护送去医院。再就是每当坐豪华车，或住高级酒店时，就疼得厉害；住简陋的房子或乘简陋的车子时疼痛就减轻。陈先生在军中有着重要的职务，所以看病方便，曾去多个有名的大医院检查，却查不出任何病症。这样的状态持续两年多，曾先后找过国内著名心脏病专家诊断，却不知是何病因。为此他痛苦不堪，最后他的朋友杨先生找到我，想请我给他看看。我从外地赶到京城先到杨家，准备去看陈的病。此时，杨先生问我：“你看他身上是怎么回事？”因为杨先生也练过气功，对特异功能也很相信。我当时闭目“静视”了一下，无意中看到一只很大的蝎子，我想就是它了。可我也没有告诉杨先生。只是跟着杨先生到了陈家。初见陈先生，他人很高也很结实，就是心口疼得受不了。我当时给他扎了针灸，穴位是内关和足三里。他在静坐中睡着了。此时，我静坐时看到的那只蝎子正从他后背爬到颈部，于是我就用意念去攻心驱它，然后它飞走了。针过之后，陈先生感到舒服而痛快，也不疼了。他说两年来，第一次感到这么舒服。第二天，又针了一次，我就与他告辞了。

    在我们离开陈家之后，杨先生又问我：“你看他身上有没有什么东西？”我率直地说道：“有！”他问：“是什么？”我说：“是个蝎子！”“告不告诉他本人呢？”杨又问。我说：“人家是党员又是军队干部，不要告诉他这些吧。”杨先生承诺。后来我回到招待所准备回外地的家。但是半夜十二点，杨打来电话说，要我明天别走，无论如何要跟陈先生再谈一次话。我问为什么。原来，杨回家后，陈先生来电话问我有没有讲他身上附有什么东西。而杨承守诺言，说：“讲了，但不能告诉你。”陈一时乱猜，杨说都不对。最后陈冷静下来慢慢说道：“是个蝎子。”杨先生就问：“你为什么说是蝎子？怎么跟他说得一样呢？”陈先生就讲了他的一段故事：两年前，他搬进新居，第二天早上他太太的腿被蝎子螫了，马上送医院后，他回来翻出了这只蝎子，就把它放在酒里，放在火上煮，又不让它死，然后喝那酒；喝完后，再放酒，再煮，有时放一个空罐头瓶里放火上烤……，总之他能够想得出来的报复都做了。从那以后，陈就不知不觉地得了这个病：心口疼，就像一把钳子夹住一样。讲完这故事，杨确信，我俩讲的是一回事……。

    我当时研究人体科学知道这些例子不少，后来，读到《转法轮》，书中讲：“因为人在以前做过坏事而产生的业力才造成有病或者魔难。”而且说：“杀生会造成很大的业力。”我想他杀这蝎子，也就罢了，如果像对待深恨的仇人那样报复，会造下更多的业，何况他喝那煮死蝎子的酒……。

    我通过修炼，知道了他这是现世现报，如果是杀害更大的生命，或杀人，会造下更大更难以偿还的业力。常人不知道，在迷中业滚业，或现世现报或来世再报。

    那么中医的把脉是怎么发展来的呢？我的体会是：在以前我发现病人哪个部位有病，我摸那部位时手也疼，所以知道那是病灶，而且和炼功的朋友交流也学会了遥诊，我又发现用手指放在病人的寸、关、尺三部，哪个脏腑有病，我的哪个手指就疼或刺，或不适，如果按左寸、关、尺为心、肝、肾；右寸、尺为肺、脾、命就和现在中医诊脉一样。慢慢再仔细研究，如果没炼功的人就可以用脉的不同搏动现象总结出沉、浮、弦、滑、迟、数、濡、弱、涩等多种不同脉象来诊断病人的疾病。所以脉象也是从小的功能发展而来的。

    我发现，如果有功能的人，对于不同的植物、草药也有不同的感应，会知道草药的药性（寒、热、凉、温、平等）、味（苦、辛、酸、甘、咸等）及它的归经（十四经脉等）。

    所以从中国古代的中医来看，如果人们保持着先天的本能，不受现代变异思想的影响，就能够真正回归到古代中医的水平。人有病和业力有关，中医的医术和人的先天的本能有关，这是从宇宙的特性“真、善、忍”这个法理上看，而中医的奥妙就在于此。


zymt

谈古论今话中医

    天明

    现在的人，包括绝大多数的中医大夫，已经不知道古代的中医是怎么回事了。中国古代的文化是建立在信神的基础上的，人们相信神，也相信可以看到、甚至接触到另外的空间。所以那时的医术是直接针对另外空间里导致人得病的灵体下手。比如，人体的经络和穴位就存在于另外空间的身体上，所以现代医学至今也搞不清楚其中的奥妙。针灸的本质就是在另外空间人的身体上起作用。

    过去的中药非常看重产地，讲究“道地药材”，这是因为不同地区的地理环境在另外空间里对应的物质场不一样，每种药材在另外空间对所存在的环境有不同的适应。古代中医在运用中药治病时，其实也就是用药材另外空间的灵体去制约导致疾病的另外空间的灵体罢了。有时单一的药材对疾病的制约力不够，就把几种药材配合起来应用。古时配方很讲究严整，对药材的选取和用量非常重视，分“君臣佐使”，有“用药如用兵”之说，那么在另外空间里看可能就是一场战斗。古代名医能洞察这些，所以用药就高明，不需要病人吃太多的药。现在真正高明的中医不多，病人吃起药来几十付几百付的吃，疗效还不一定好。

    以前的药材是天然而成，有时候采药人需冒着生命危险到悬崖峭壁上采，越是疗效好的珍贵药材像人参、灵芝等越是难采，是因为它们越有灵性，就越有能力。古人相信神的存在，知道顺应天意，不去想怎么样就怎么样，德大业力小，得病也少，相对的药物的作用也突出。现在的人相信无神论，相信“人定胜天”，无所顾忌造下很大业力，又因为轮回不断转生造成所有物质业力都很大，得病就多而且严重，药材的治疗效果也小。另外，人把自己的生存环境破坏得很厉害，天然药材越来越少，人就大量人工栽培药材，这种做法违背了生命的特性，表面上是同一种药材，可是另外空间里却相差甚远，因此疗效一落千丈。

    在浩如烟海的古医籍中关于神迹的记载随处可见，在古代史书中也不乏此类。《史记·扁鹊仓公列传》中记载：“舍客长桑君过，扁鹊独奇之，常谨遇之。长桑君亦知扁鹊非常人也。出入十余年，乃呼扁鹊私坐，闲与语曰：‘我有禁方，年老，欲传与公，公毋泄。’扁鹊曰：‘敬诺。’乃出其怀中药予扁鹊：‘饮是以上池之水，三十日当知物矣。’乃悉取其禁方书尽与扁鹊。忽然不见，殆非人也。扁鹊以其言饮药三十日，视见垣一方人。以此视病，尽见五脏症结，特以诊脉为名耳。”

    大意是长桑君知道扁鹊不是一般人，观察了他十余年后，秘授他禁方，赐予他秘药，叫他用“上池之水”服药三十日。然后忽然不见了。扁鹊依言服药之后，就能隔墙观物，用这种办法去给人看病，能看到人内脏病变的情况。但表面上以诊脉为名。

    文中还提到上古时代的名医俞跗的高超医术，说他“治病不以汤液醴洒，镵石挢引，案扤毒熨，一拨见病之应，因五脏之输，乃割皮解肌，诀脉结筋，搦髓脑，揲荒爪幕，湔浣肠胃，漱涤五脏，练精易形。”《三国志·方技传》中记载了华佗高超的医术，还有他用麻沸散对病人进行麻醉后实施外科手术的记载。

    史料记载的古代神医治病都有一共同特点，即诊断疾病快速简洁，治疗方法出乎意料且疗效甚高。而且他们掌握的技术非常全面，不像现代的医生单科的医术都要穷尽一生去钻研。其实就是他们都有超常的功能，可以看到疾病的本质，也可以看到各种治疗方法的本质罢了。

    当一个人突破了常人的最低层次，从高于常人的层次上看常人的理时，自然是一目了然。所以他就能出而济世，退而救人。中国古代的儒生有这样一句话：“不为良相，即为良医。”

    古代的读书人尤其从医的都要研究《周易》，历来有“医易同源”之说。《周易》是史前遗留下来的，讲述的是我们银河系范围之内的理，是高于常人的，自然对人的医学就有指导作用。

    中国古时各行各业都很看重“德”，有个词叫德高望重，习武的讲武德，从医的讲医德。而且在承传上都讲究“非其人勿授”，找不到德行好、悟性高的徒弟，宁可不传。随着整个社会道德水准的日趋低下，越来越多的好东西失传了。其实这也是人的道德不行了，文明被神抑制了的一个表现。

    现代的人学习中医总觉得太博大，那么多的医书一生也看不过来，而且几千年来那么多的名医提出了那么多的论点，分出那么多的流派，人一辈子也钻研不来。是因为现代人自以为是的将古人精华的东西划归愚昧迷信，而只是在古人遗留下的医方和经验里摸索爬行。其实有些古医书中也记载了很厉害的药方，但现代的医生已经不会用了，还认为古人在吹牛。这一代没把上一代的东西学全，下一代再没把这一代的东西学全，逐渐也就衰亡了，只剩点滴精华散失在民间。现在中医院看病也要验三大常规、打吊瓶、拍X光片，正骨也是锯子钢钉什么的都来，大病治起来也要靠西医手段，在诊断上也越来越依赖现代化的仪器。许多中医大夫自己都觉得有些不伦不类。

    从另外一个角度讲，纵观人类的医学史，人类在疾病面前总是败将，当人们对现有的疾病掌握足够的治疗技术时，就发现又有新的疾病治不了。人是摆脱不了生老病死的，也就是说，人是战胜不了疾病的，因为它是超出常人的，是神安排来给人消业的。


zymt

中医的修炼内涵

    刘冬梅

    一、修炼及其相关的概念

    什么是修炼？

    简而言之，修炼就是处于低层次的生命向高层次的升华和回归。任何一种正道的修炼方法，都遵守一个共同的前提：人的真正生命不是在人类社会中产生的，而是在某一个特定的高层次时空中产生的；人的真正生命也通常不会随着躯体的死亡而消失，而是把躯体的死亡作为另一次升华和回归的旅程的起点。而升华和回归过程中的每一进步，就体现出了生命所在层次的差异。如果没有这个共同的前提，就没有讨论修炼问题的基础，也就无法进行任何有关修炼问题的讨论。

    那么这一前提的客观性和真实性又怎样验证呢？这一前提的客观性和真实性首先是在真正修炼者的不断修炼中一步一步的向修炼者本人显现出来的，这是一个真修者坚持修炼、永不动摇，甚至以身殉道的强大的精神力量的主要源泉；其次，长期修炼的真修人会在身、心两方面都表现出非常奇异、无法否认的巨大变化，这是修炼者本人以外的其他人对于修炼的客观性和真实性信服的主要证据。当然，这是最一般和最普遍的情形。在某些特殊的情形和场合，有的人还会直接看到高层次生命的显现，甚至得到他们的帮助，而这些帮助又往往是常人做不到、甚至不可思议的。这就是历史上每个时代都有记载的“遇仙”、“遇神”的真实故事。

    修炼对于自己前提的客观性和真实性的这种步步为营、步步靠近的验证方法，实际上比现代科学认识客观世界的方法显得更高明：这种方法的每一步都是向着目标的直接靠近，也是对前一步的完全肯定；而科学的认识方法却是在不断地否认自己、不断的修正自己前一步的过程中蹒跚地靠近自己的目标：牛顿时代声称自己得到了绝对的真理，爱因斯坦时代便必须在修正牛顿认识的基础上才能前进一步。由此可知，下一步便是在修正爱因斯坦的基础上再进一步，这就使得我们在任何时候都不敢说我们的科学对于客观世界的认识是完全正确的，因为我们知道下一个修改和否认不可避免地要到来，而且其到来的速度是越来越快。

    怎样修炼？

    正道的修炼者都认为人是从高层次时空中掉下来的，并且掉下的原因是因为生命在那一层次中心变得不那样好了，不合乎那一层次的心性要求了，因为每一个层次的生命都必须满足那一层次中对生命心性的要求。因此，低层次生命向高层次的升华和回归就必须改变自己的心性水平，让自己的心重新变得和当初一样美好。

    说当初是美好的，现在不好了要修回去，那就必然要有一个定义“美好”的标准。不同的修炼法门会有自己强调的标准，比如道教修炼强调修“真”，佛教修炼强调修“善”。迄今为止，我们所知道的最好修炼是“真、善、忍”同修，因为这样就涵盖了我们所知道的当今人类所有的正道修炼。

    根据以上的认识，我们可以把修炼的内涵推广到一个最广泛、最一般、最易行的程度：一切有意识的按照“真、善、忍”原则去修心、提高心性的行为都是修炼。这样理解修炼，就确实做到了“直指人心”，直接了当的触及到了修炼的本质：修心。

    修炼的身心变化

    修炼所导致的修炼者心的变化是最明显、最具震撼力的改变。这种改变最大的受益者是修炼者本人，以及周围与之相关的亲戚朋友。但与之无关的外人不太能感受到，也不太容易相信和接受。因此我们着重谈一下更具客观性的身体的改变，它也是与本文关系更为密切的部分。

    修炼所导致的修炼者身体的改变有些表现为功能性的，有些表现为器质性的。功能性的比如：水中不溺（潜入水下很长时间不出水面）、火中不热（赤足踏在火炭上行走不伤足）、雪中不寒（冰天雪地中单衣久坐体温不降）、辟谷不食（时间从几天到若干年不吃不喝）等等；器质性的比如：许多佛教僧人死后火化时有舍利子、有些修炼人死后肉身不腐甚至整个身体化为玉石；许多西藏喇嘛临死前都曾在公开场合表演虹化（身体发出强烈的彩光，同时越变越小，直到消失）。这些现象都有历史的、现代的记载和报导，有些甚至是官方报纸的报导。

    最令人惊讶、也和本文最有关系的是修炼所导致的特异能力：超常视觉（隔墙看物，透视人体，睹物知人）、非眼视觉（手摸、耳听折叠、密封的文字信息，甚至残留信息）等等。这些都是佛教、道教中真修者普遍具有的能力。其中的“非眼视觉”也就是佛教中常说的“六根互用”现象。这些现象不但有历史和现代的记载和报导，而且一直有相当一部分科学研究者在做着实验和研究。根据已经解密的材料写成的书籍显示，这些研究的成果早已经被军事、特工部门部分的使用过了。

    值得指出的是，有些特异功能者好像并没有经过修炼，其特异能力似乎是与生俱来或者自发产生的。但根据修炼者知道的事实，“与生俱来”和“今生修来”之间没有本质的差别，只不过是在生命长河的不同阶段获得而已。另有一种“一次性获得”的情形，比如扁鹊的师父长桑君给他服一种药，使他具有透视人体的功能。这种现象本身就属于修炼的范畴，因此我们在谈到与中医有关的特异能力时，并不特别强调其来源。再说，承认天生或自发的、“一次性获得”的特异能力，这本身就是承认其修炼的内涵，因为所有这些现象都是修炼界内部的常识或者不同层次上修炼者的修炼体悟。

    二、中医与修炼的渊源

    中医起源的超异性

    中医的产生和发展远非现代“学者”猜测那样：古代人类在寻找食物中逐渐认识了一些药物和它们的主治功能，慢慢的发展了医学理论和积累了临床经验，治病的效果也越来越好。中医最初都是修炼人或者特异功能者才能作的，并且不用任何药物和手术。比如远古时代（至少在黄帝时代以前）的苗父，他只用一只草狗、口中念着十个字，就能有效的为人治病。就是到了黄帝时代的广成子、歧伯以及黄帝本人，他们也全都是众人皆知的修炼者。其中黄帝天生超异、成道而去的故事在中国历史上是广为传颂的。当然，他们同时又是把中医药知识传给人类的关键人物。

    至于后来中医逐步的常人化，总结、积累了越来越多的经验和理论，使得非修炼者和没有特异能力的人也能学习和治病，那已经至少是《黄帝内经》问世以后的事情。中医常人化过程的加速进行、大面积的铺开，则明显的是受到张仲景的《伤寒杂病论》的推动，而该书的问世已经是公元二百年左右的时候了。

    中医诊断方法的超异性

    中医最初的诊断方法都是凭藉特异感知能力，直接了当的看到“病”在人体内的位置，甚至看到病的最根本原因──业力的由来。这种特异感知能力有些是先天带来或者自发的，有些是经过修炼而获得的，还有些是遇到“异人”而“一次性获得”的。

    历史上最有名的就是扁鹊服用他师父长桑君给他的一种药，从此便具有透视人体的功能，成为中国历史上最有名的医家之一。先天带来或者自发产生的医疗能力，历史上也有许多记载。比如晋代的“奇人”幸灵就是正史记载的一例。在中国上一世纪七十年代前后的气功高潮中，笔者知道有些类似的“奇人”，他们没有受过任何医学教育，甚至没有什么文化，却能准确的诊断出病人的疾病状况。至于通过修炼而成为著名医家的，中医史上则比比皆是，并且中医史上许多重大、实质性的进展都是这些人作出来的。最有名的比如神农、黄帝、歧伯、扁鹊、华佗、葛洪、陶弘景、孙思邈，等等。

    特别值得一提的是，人的超常能力的大小、强弱、表现形式是因人而异的，是有着不同的层次差别的。以透视人体的功能为例，有些人看到病人的病灶是气血凝滞、臃肿变形；有些人看到的是一团黑气，其气越黑越浓，其病也越严重；有些人则能看到病灶处的不规则形变实际上是一个小动物卧在那里；更高层次的则能追踪这一动物的以往生命的历史，直接看到它与病人的业报因缘。当魏文侯问扁鹊，他们三兄弟中谁最善于作医生时，扁鹊回答是他大哥，因为“长兄于病，视神未有形而除之”。也就是说，“病”还没有形成自己的独立形象时，他就能看见并把它除去。

    中医理论是修炼理论的具体体现

    对于中医理论和道家修炼理论的密切相关性，任何一个稍有中医或者道家常识的人都会留下深刻的印象。中医的基本理论，简单一句话，就是道家修炼理论在人体、生命、健康和疾病等方面的一个具体的体现。

    现存的中医典籍中最权威的经典当然就是《黄帝内经》了。《黄帝内经》开宗明义第一篇就讲的是“道”、“修炼”和修炼人可能达到的不同境界。“上古之人，其知道者，法于阴阳，和于术数，食饮有节，起居有常，不妄作劳，故能形与神俱，而尽终其天年。”这是说，上古之人离道未远，都知道“道”、尊重“道”、循“道”而行，因此形神相守，不病不夭，可以终其天年。加之“上古圣人之教”，让人们知道“恬淡虚无，真气从之，精神内守，病安从来”的道理，要人们“志闲而少欲，心安而不惧”，“高下不相慕”，最后要达到“嗜欲不能劳其目，淫邪不能惑其心”的境地，这样就“合于道”了。这里讲的都是很具体的修炼方法。“夫道者，能却老而全形身”，道是可以防止衰老而使形体永驻的。“上古有真人者，提挈天地，把握阴阳，呼吸精气，独立守神，肌肉若一。故能寿敝天地，无有终时。”就是说，修炼得最好的一类人，可以修成“真人”，使生命没有终极；“中古之时，有至人者，淳德全道，和于阴阳，调于四时，去世离俗，积精全神，游行天地之间，视听八达之外，此盖益其寿命而强者也，亦归于真人。”这类“至人”虽然比“真人”差一点，但因为他们能通过修炼增加自己的寿命，还有希望修成真人，因此还是把他们归为真人一类；以后提到的“圣人”和“贤人”，就差得比较多了。因为他们的修炼方法已经比较接近于常人，因此寿命也不可能无限制地增加。

    “阴阳”是道家修炼理论中的核心，也是中医一切理论的基础。“阴阳者，天地之道也，万物之纲纪，变化之父母，生杀之本始，神明之府也。”天地之道都是通过阴阳来体现的，因此中医理论中无论诊断还是治疗的分析，都离不开阴阳。“阴平阳秘，精神乃治；阴阳离决，精气乃绝。”这样就把中医整个的治疗过程极其精要的高度概括为“平衡阴阳”、“调整阴阳”这样一件事情了。至于中医理论中其他重要概念，比如寒热、表里、虚实，也都可以通过阴阳的理论和语言来表达。

    “五行”也是道家修炼理论中的基本概念，专用以描述天地万物间相互滋生、相互制约的复杂关系和变化状态。在中医理论中，“五行”也是不可缺的基本概念。通过天地万物间都可配属五行这一事实，中医理论中便自然地产生出人与自然环境相互影响的一整套理论来，其中包括“五运六气”等复杂的理论结构。五脏六腑之间的相互关系、疾病传变中的“生、克、乘、侮”的描述和分析，甚至“虚则补其母，实则泻其子”这一类非常具体的治疗原则，也都是来自“五行”的具体应用。

    中医药物学的超异性

    中医最早的药物学典籍是《神农本草经》，里边记载了三百六十五味中药。但这些药物不是像现代人想像的那样，是从广大劳动人民生活实践中一点点地积累、总结出来，再由若干位医家陆续写成的。甚至也不像某些传说中讲的那样，是“神农尝百草”一样样的“尝”出来的。

    “神农尝百草”的说法见于《淮南子》，内有“神农尝百草之滋味，察水泉之甘苦，令民知所避就，当此之时，一日而遇七十毒”的记载。但完全没有说神农用“尝百草”来确定药物主治功能的事。汉代以后，一批好心的医家，包括晋代的皇甫谧、唐代的司马真、清代的茆林，便根据这段文字和自己可以接受的想像和理解，把这段文字推演为“神农尝百草，始有医药”，结果是帮了倒忙，使得连“神农尝百草”这种充满实践意味的说法都不相信的现代人干脆说是“托名”。

    可是我们从《汉书》的补注中得到的却是完全相反的认识：神农之所以能获得各种药物的主治功能，是因为他拿了一根“赭鞭”，走遍“五岳四渎”，凡是“土地所生”的药草，他都一一的“鞭问之”，“得其主治”。换句话说，他是用了自己的神力（即与其他低级生命交流思想的特异功能），逼着那些药草把自己的主治功能告诉给他。

    首先，这则补注与《淮南子》不矛盾，而只是有所补充；其次，它与皇甫谧等大医学家、大历史名人的说法背道而驰，我们认为绝非空穴来风，因为那等于是自找麻烦。再次，“尝百草”来定主治的说法，仔细想来其实是违背逻辑的：《神农本草经》以及后来的诸多本草中有关药物主治与气、味的对应关系（比如苦入心、有清热的作用），是在知道了许多药物的主治后，加以归纳、整理和对比后抽出来的规律。药物四气、五味的范畴比起药物主治功能的范畴要小得多。从大范畴中总结出某些规律、构成小范畴，那是合理和可能的；但反过来，要从很少几种特性去确定大量的各不相同的药物主治功能，那就完全是违反逻辑的。

    基于以上的考虑，再加上神农是著名修炼人、并且有其他神迹这一事实，我们认为《汉书》补注中的记载远比其他说法更为可信。至于说草木有思维、可以和人交流，这在历史记载和近代的科学研究中也是已经证实了的事实。

    讲究医德本身就是修炼

    唐代著名医家孙思邈是有名的修道人，后世称为孙真人。自从他的“大医精诚”一文问世以后，后世医家都把它当作为医的师范。其实，要达到“大医精诚”中提出的标准，确实是很难的，因为它实际上是要求作医生的人要同时是一个修心的人，使自己的心性达到、并保持在一个相当高的水平。

    “大医精诚”中的“精”指医技、“诚”指医德，两方面的要求都非常高。“凡大医治病，必当安神定志，无欲无求，先发大慈恻隐之心，誓愿普救含灵之苦。”这个要求就是要正心，要完全作到已经很不容易了。当一个人自知没有达到这个要求，而在医疗实践中努力去达到时，那已经是一个修炼过程了。不仅如此，对于病家的痛苦要像自己的痛苦一样，不避艰险、昼夜、寒暑、饥渴、疲劳等等艰苦，“一心赴救”。这就要求不但能磨心，还要能磨身。对于生疮、下痢，体有臭秽的病人不能反感，要有怜悯心。“杀生求生，去生更远”，孙思邈是反对杀生的，因为他知道其后果的严重性。不但不能追求名利，就是“自矜己德”、“炫耀声名”也是不许可的。总之一句话，要达到孙思邈这个“大医”的标准，除了真正修心、磨练以外，没有别的办法。

    三、中医的产生和发展

    传医者和受医者目的不同

    如前所述，中医的产生是来自修炼人和得道者。远古时的人尊道、行道，身体可以不病。等到许多人出现病时，已是离道远了。修炼人出于慈悲心为人暂时解除痛苦是可以的，但修炼人是不会为了病人过得舒服而作这种事的，因为这会违背宇宙的法理：生命欠下的业债可以不还了。高层次生命对人作的一切都只有一个目的：让他们返回到自己原来的美好地方去。

    因此，高级生命传下中医的目的不是为了人类过得舒服，而是千方百计要为人类保留一条可以进入修炼的后路，以便低层次生命将来有机会回归。神农说：“百病不愈，安得长生？”治好了病就可以进一步在修炼中向着“长生”等高层次目标前进。葛洪在其有名的《抱朴子》一书中记载了许多分别适合于常人和低层次修炼人的方药，其用意也是为希望修炼者搭一块跳板。有些道家修炼方法中，低层次清理身体的阶段就是通过服食某些药物来实现的。其实，《神农本草经》的出现也主要是为修炼人服务的：书中的三百六十五味药被分为上中下三品，其上品大多是“久服轻身延年”、“久服不饥”，甚至能飞升行空的超常药物，只是后来的人越来越不相信修炼，许多上品药反而没人过问了。

    人迷在尘海中，追求的东西往往去道甚远，一心就想自己怎样舒服享乐。这样的人越来越多时，就会反过来影响医生，使得医生们也背离了高级生命“救人心”、助其回归的初衷，而只去“医人身”、助其享乐了。

    前景的展望

    世间万物的败坏都是人心败坏的结果。要扭转、归正败坏的事物，还得从扭转、归正人心开始。因此，当人心开始回升时，也就到了清除败坏的时候了。

    未来的人们心性更高，或许都是相信真善忍的好人，因此未来人可能会没病或少病，就像上古时代人们还尊道、信道、守道时一样。即使有了病，也不一定用药物或手术的治疗，因为改变人的心就可能改变人的身体状况。当人们都能把握自己的心时，他们也就能把握自己的身体，那时大概连医药的概念都没有了，但愿如此！

    【参考资料】

    1. 《转法轮》，李洪志着。

    2. 周凤成老太身体化为玉石的报导，正见网。

    3. 中医药学高级丛书：《中药学》，主编：高学敏。

    4. 《苗父、俞跗列传》，正见网。

    5. 《扁鹊传》，正见网。

    6. 《奇人幸灵》，正见网：2004年4月28日。

    7. 《鹖冠子·世贤第十六》，宋朝陆佃解。

    8. 《黄帝内经·素问》，王冰注；林亿等人校正。

    9. 《中国医学史讲义》，北京中医学院编。

    10. 《淮南子·修务训》，西汉刘安撰。

    11. 《汉书·艺文志》（《汉书补注》），汉朝班固撰，唐朝颜师古注，清朝王先谦补注。

    12. 《大医精诚》，唐朝孙思邈。

    13. 《抱朴子·极言》，晋朝葛洪撰。

    14. 《仓公传》，正见网：公元2004年5月6日。

    15. 《史记·扁鹊仓公列传》（第四十五），汉朝司马迁撰。


zymt

借鉴中国传统医学突破医疗瓶颈

    胡乃文

    医疗的目的就是让人远离病苦，不再生病。但是，老人们常说，人吃五谷杂粮怎能不生病？也就是说，生病是常态，不生病才是奇迹。

    要让人不生病，从中国传统医学找答案也许比现在越来越自动化、越来越机械化的方式要更有希望些。

    现代医学的瓶颈有哪些呢？血压只能被控制、血糖只能被控制，感冒连被控制的可能性都没有，爱滋病也是，肿瘤除了开刀手术之外也没有任何办法了。神经的病变，除了机械式的损伤外，根本不知何时、何因而发，内分泌、精神疾病都不是分子医学或分子生物学能解决得了的。到最后，把病治疗好这个部分变得不重要了，检查出生病的病理反而成为主，这成了主客易位了。君不见仪器愈来愈先进，统计数字愈来愈精细，病人却愈来愈多？

    其实，人之所以得病是因为人有生生世世所积下的业力。人的道德败坏、行为偏离了人的道德规范就容易造下业力。孙思邈的《备急千金要方》有“圣人所以药饵者，以救过行之人也；故愚者抱病历年，而不修一行。缠屙没齿终无悔心。”明白指出医师要救的就是人的行为有过而得病的人，但是人却非常固执地在自己认识的框框中，就是终年抱病也不肯改变他不正确的思想观念而让道德升华上来。《内经·汤液醪醴论》有云：“自古圣人之作汤液醪醴者。以为备耳。夫上古作汤液。故为而弗服也。中古之世。道德稍衰。邪气时至。服之万全。”人的思想与行为偏离了道德，就开始有邪气的侵袭了，就得病了。

    现在的病也非常难治，为什么那么难治呢？《内经·汤液醪醴论》已叙述了道德衰败是生病的原因。

    近代的医疗体系就是，谁的医院仪器先进，谁的医院就是比较高档的，就是比较好的。本来没有什么病的，因为广告说，人有病要早些发现，早些治疗，因此总上医院检查。检查结果要是有病嘛，就吓得半死，要不就是硬要追根究底地非查出病的根源不可，要不就是做个鸵鸟，把头藏在沙堆里不敢面对现实。愈查愈害怕，尤其“现代病”都还没发展出那种治病的药物来呢。要是检查结果说是没病的话，一些人就对亲朋说：“这家医院不好，根本就不够先进，查不出病来。”好像非得找出他有病不可才算是好医院、好医师，没查出个所以然来，连医师都不肯放过。查出来病了，又没有药医，哭着喊着不行。

    中国古代的病人没有那么先进的检查设备怎么办？找医师把个脉，看看问问，开个处方，如果问是什么病？就说一些病人听不懂的名词，例如什么“血风”啦、“胃火”啦、“肝阳亢”啦、“阴虚火热”啦……等等，照方拿药，也许发个汗，也许泻个肚子，病就好了，哪有追根究底的事？

    其实治病就是这样，看谁的效果好嘛！中国古代的科学实在是很发达的，师父教徒弟看看气色，听听声音，问几个关键的问题，例如出汗、头痛、身痛、发热、口干、口苦等，在何时发、何地发、或做了什么事情后发生，等等，就可以分辨出病情的虚实寒热了，再把个脉，把脏腑经络的资讯探讨一下，就可以开方拿药或解衣宽带做针灸、按摩、或推拿处理了。现代呢？有的时候看似很富丽堂皇的各种现代化仪器，什么CT、MRI、B超，如果用仪器没办法查出病来，就没辄啦。有的病一拖好几天，什么病也没查出来。举个例子，有个病人的小孩昏迷、发高烧，到某大教学医院，就检查不出病来，无名高烧嘛，只好用脑断层检验，三天没检查出来，仍然昏迷高烧，换一家大医院，一模一样地检查，又用了三天，仍然昏迷高烧。

    中医不但能看出人生病的阴阳、虚实、寒热来，病属于什么脏腑的、什么经络的，依照所诊断出来的理，拟定一个处方开出对治的药物来，或者会用针灸的医师，只要分辨出病的经络来，就可以依据五行相生相克方式，而开出针灸处方便能够治好病了。

    因为中医与针灸都是直接以人体为治疗对象，不是在动物上实验后再用于人体的，他直接根据人体而得来的资讯，当然就直接使用在人体就可以了。

    中医又属于道家学术系统的一环，讲究“天人合一”的，道家认为，人体就是一个小宇宙，其他生物机体也都一样。人体一切气血循环流动等，都有与大宇宙互相联系的管道，所以只要把人气与天气顺接起来就可以不生病，所以借诸天然动、植物等的宇宙特性来调整人的气，用针灸的方式，把人的气与宇宙的气相接，病痛就消除了。因此，有的药物在服用法上就需要注意时空的配合，例如：“十枣汤”要平旦（早晨，太阳与我们平视时的眼睛高度，也就是大约五点钟左右）服，“六味地黄丸”、“八味地黄丸”等补肾的药物，就要在空腹的时候服用。甚至还要注意药物的煎煮法，例如：葛根汤、麻黄汤里面的麻黄要先煎，除去上面的沫，再入余药煎，而葛根也是先煎的。针灸医术的发展中就有“子午流注”、“灵龟八法”等各种与时间有关的治疗方法。这些针灸方法都与时辰的干支有关系，其实就是时辰的阴阳特性与五行有密切关系。有些病某天可以治，有些日子却不能治，例如针灸处方有：“甲不治头，乙不治喉，丙不治肩，丁不治心，戊己日不治腹，庚不治腰，辛不治膝，壬不治胫，癸不治足。”的说法。

    有的药物要取其质，有的要取其气，都很讲究的。有的药物不能用煎煮法，却一定要研成细末吞服，例如元胡索就是。制药的剂型也是重要问题：膏、丸、丹、散、汤、液、醪、醴等各有各的作用，就是丸剂有做成蜜丸的、有做成饭团捣作丸的、有做成水丸的、有做成面裹丸的……，中医学上有“汤者汤也，丸者缓也，散者散也……”的说法。意思就是说汤剂有汤涤的作用，用丸剂就有缓慢作用的目的……。现代医学也认识到这一点，也发展出“肠衣锭”、“胃衣锭”等剂型，是为了让药物在肠道或胃里面崩解，达到最理想的吸收效果。

    现代医疗体系已经出现了许多突破不了的瓶颈，虽然在中国大陆与台湾都有许多研究机构、实验室都在发展研究中医、中药，理论性的、实际应用性的，好像很有成就，很多的新药也被发展应用了。针灸麻醉技术开花结果了，可以帮助外科手术了。

    中医有自己已经成形了的、很高、很登峰造极的理论和治病方法，他是更高层次的医疗体系，中医古时从来没有细菌、病毒的想法，他只是用风、火、热……的概念来形容这个病的起因，结果就能把流行性感冒——古时叫“伤寒”、“温病”、“热病”等治好，还不需要一周就好了。现代人因为检查仪器的进步，什么病似乎都能追查到其本源了，可就是不能有效地治疗，更别提预防了。例如曾经在台湾肆虐的“肠病毒”，查出来了，可就是没有一点办法对治。找中医看，同样的病，只要确定它是胃火，就清胃火，确定了是肝火，就泻肝火，确定什么火，就清什么火，药到病除。我自己就遇到多起这类病情，它发病的部位是千变万化的，有的人听觉神经受伤，连走路都不平衡了，最后听力也没了；有的人颜面神经受伤了、有的人目睑生疱疹、有的人耳朵生疱疹、也有的疱疹生在口腔里、手指上，西医看到都头大了的问题，中医只是一个“火”就把病因交代了。再用一些清不同经络脏腑之火的药物，几天就能治愈了。

    科学的发展，都是希望化繁为简，用简单的模式来解释千变万化的一切物理的、化学的、生物的现象。西方科学发现任何物质的基础是微小的粒子，就是原子，它是物质的基本成份，而原子又是由电子、质子、中子等成份构成，用这个模式可以解释不少的物质现象，以后又在这个基础上发现更微观、更小的微粒，但对于物质现象的解释却仍停留在表象上，也许在物理、化学等有兴趣的问题上有所成就，可离应用于人体之治病还远去了，难以更向前跨一步。中国古代科学的基础就是阴阳、五行，可以用来解释日月、星辰，用来解释人世间的万事万物，都讲得通，在医学上也是一样。五行与五色之关系、五行与五味之关系、五行与五脏之关系、五行与五液、五声等之关系，其实就是人与宇宙之间的关系，都可以用它说清楚。

    中医观测病情的方法，就只是从阴阳、五行的概念着手，用最简化的方式，像五脏有五行属性（肝为阴木、心为阴火、脾为阴土、肺为阴金、肾为阴水），五腑也有五行属性（胆为阴木、小肠为阴火、胃为阴土、大肠为阴金、膀胱为阴水），五味、五色、五脉，纪年、月、日用的天干、地支也有它自己的五行属性，季节、时辰、每日、每月、每年都有它的五行属性。不但如此，它们也都有阴阳的属性，这是因为它们与整个大宇宙有相关联之处，那么药物的五色、五味就与我们身体的脏腑形成了一定的联系。中医的诊病与治病都从这个方向去思考。

    中医在用药、采药、合药方面都是很讲究的，举凡季节、时辰都会关系到药物的效能，例如有些药在夏至采，有的药在五月五、六月六或七月七采收（如豨莶草），并且采药、制药也注重人选，不同的人采到的药物效果也不同。例如人参的采收，传说都有某些特定的人在山林里看到小孩跑动，用红丝线绑住，第二天再采收的讲法，其实就是看到了另外空间的人参的样子了。现在临床上使用的人参都是培养出来的，没有这种讲究了之后，人参的效用也减了许多。其实，这个特定的采参人，就是个开了天目的人，要有一定的道德水准的人，要没有高水准德性的，天目不可能开到能看到另外空间小孩跑动的。

    中医在诊病之时，亟需要详细地观察，也注重心理的调治。他注重“望、闻、问、切”四诊合参，尤其对于望诊的优先次序，更有“望而知之谓之神”的说法。如张仲景的《伤寒杂病论》有观察病人伪病的方法，病人躺卧之时，向着墙壁，当医生到达了也没有盼望、也没有害怕的状况，跟他讲话的时候还会打呵欠，这就是伪病，处方说可以用针数百针，艾灸数十处，把病人吓得不敢装病，详细的诊断与心理的治疗一并做了。

    中医在诊治当中，也很注重医生与病人之间的互动，《黄帝内经·汤液醪醴论》有一段：对于生病为什么不好治？为什么“形弊血尽而功不立”？答案是因为“神不使”。那么什么是“神不使”呢？因为针灸与砭石就是“道”的体现，如果“精神不进，志意不治，故病不可愈。”而现在呢，就因为多数人都“嗜欲无穷，而忧患不止”以致于“精气弛坏，营泣卫除，故神去之，而病不愈也。”“精坏神去”所以“营卫不可复收”病就难治了。在替人针灸治疗时，注重“本神朝”，意思就是病人与医师都聚精会神，才能达到效果，所以说“本神不朝而勿治”。

    中医不只是用来治病的，它的内涵也包括了养生。《黄帝内经》基本上就是一本谈医病、养生与修炼的书。可是这三者又都是不能分的，因为讲修炼，带着一个病恹恹的身体，根本不能修炼，一个人的病被治好了，但是常生病那也不行，所以讲究养生。以下就是《黄帝内经》有关生病、养生、修炼的看法：

    一、避免生病

    《黄帝内经·上古天真论》有教人们要知天命，可以活到、享受到人的天年；最早期的人类对于懂得道法的人，都知道要让自己同化于阴阳，要知道自己的天命是有定数的，所以吃住都有一定的节制，并且不会勉强过度地劳动，因此，他们的形体与神气都不失道法，所以都能达到最终的寿算，活到百岁的天年才离世。（“上古之人，其知道者，法于阴阳，和于术数，食饮有节，起居有常不妄作劳。故能形与神俱，而尽终其天年，度百岁乃去。”）

    二、养生

    《黄帝内经·上古天真论》也教人们为了避免生病，就要谨慎风寒，要淡泊名利等欲望，也不会有情的执着，又要适度地劳动，这样就可享天年，而且虽然年纪大了，动作仍然俐落。（“夫上古圣人之教下也，皆谓之虚邪贼风，避之有时，恬淡虚无，真气从之，精神内守，病安从来。是以志闲而少欲，心安而不惧，形劳而不倦。气从以顺，各从其欲，皆得所愿。故美其食，任其服，乐其俗，高下不相慕，其民故曰朴。是以嗜欲不能劳其目，淫邪不能惑其心，愚智贤不肖不惧于物。故合于道，所以能年皆度百岁而动作不衰者，以其德全不违也。”）

    三、修炼

    《黄帝内经·上古天真论》说，古时候有“真人”、“至人”、“圣人”以及“贤人”，基本上都是修炼的人，也就是修道的人，他们都懂得养生，并且知道除了形体的保养之外，也有一些属于精神层面的东西要改变，例如淡泊人间的欲望、执着。“真人”就是能掌握、能把握天地阴阳定数的人；“至人”就是能同化于阴阳定数的人；“圣人”能同于天地人间之理的人，也就是好人中的好人，能保养精气神的人；“贤人”则是能合同天地人间道的人。（“上古有‘真人’者，提挈天地；把握阴阳，呼吸精气；独立守神，肌肉若一，故能寿敝天地，无有终时，此其道生。”“中古之时，有‘至人’者。淳德全道，和于阴阳，调于四时；去世离俗，积精全神；游行天地之间，视听八达之外。此盖益其寿命而强者也，亦归于真人。”“其次有‘圣人’者，处天地之和，从八风之理；适嗜欲于世俗之间，无恚嗔之心；行不欲离于世，（被服章）举不欲观于俗；外不劳形于事，内无思想之患；以恬愉为务，以自得为功；形体不敝，精神不散；亦可以百数。”“其次有‘贤人’者，法则天地，像似日月；辨列星辰，逆从阴阳；分别四时，将从上古，合同于道，亦可使益寿而有极时。”）

    要保养还得同化于季节的变化，劳动与休息也配合当季的天时变化。《四气调神大论》认为：“春养生、夏养长、秋养收、冬养藏”假如不能照着做，就会伤到脏腑之气，而下一个季节就又会有其他的病变发生。（春三月，此谓“发陈”，天地俱生，万物以荣。夜卧早起，广步于庭，被发缓形，以使志生。生而勿杀，予而勿夺，赏而勿罚。此春气之应，养生之道也。逆之则伤肝。夏为寒变。奉长者少。夏三月，此谓“蕃秀”，天地气交，万物华实。夜卧早起，无厌于日。使志无怒，使华英成秀。使气得泄，若所爱在外。此夏气之应，养长之道也。逆之则伤心。秋为痎疟。奉收者少，冬至重病。秋三月，此谓“容平”，天气以急，地气以明。早卧早起，与鸡俱兴。使志安宁，以缓秋刑。收敛神气，使秋气平。无外其志，使肺气清。此秋气之应，养收之道也。逆之则伤肺，冬为飧泄，奉藏者少。冬三月，此为“闭藏”，水冰地坼，无扰乎阳。早卧晚起。必待日光，使志若伏若匿，若有私意，若已有得，去寒就温，无泄皮肤，使气亟夺。此冬气之应，养藏之道也。逆之则伤肾，春为痿厥，奉生者少。）

    从观测病情，治疗病情到预防病情，中医的方法都是简约至极的，只要“和于阴阳”、“顺化五行”就可达到目的。尤其是对天地间万事万物的观察研究，更是非常简约朴素的，但又极有效率、又可应用于人的，例如神农尝百草，就是用最简单的方法，用自己的感官尝草本植物的酸苦等五味，即知它能入人之何脏、何腑、何经络，至少不必花费大笔钞票，使用大量的人力去发展仪器。古时候的许多大医学家，都是有特异的技能的，用现代化语言说就是“特异功能”。例如扁鹊看齐桓公的病，知道齐桓公的病程发展；张仲景看王粲的病，知道王粲大约四十岁时会有大难，发眉堕落之后，血脉受损……；华佗看曹操的脑风，知道他脑中长有瘤子，要开刀做手术；葛洪治疗犬咬伤，用犬脑涂抹伤口能解毒，与千年后的巴斯德治法相似，而且也合于现代医学所云之免疫疗法；古时的大医学家如何能得获这种超常的“特异功能”？答案是修炼。

    另外，保养、养生、修炼，都是让人不生病而且能享天年之法。中国医学的先辈们早就替我们提供了实践的途径。欲望、执着去除得愈多，就愈能达到。


zymt

我看中医

    刘仙逸

    初识中医

    我家住在医院的职工宿舍里，自小就听大人讲医院里哪个中医是家里祖传的，谁擅长小儿针灸，谁懂易理会算命……。偶尔在医院的中药厂玩时，会碰上老中医闲时读医书，书是线装的，字是繁体的。他们的神情透着悠闲和自在，与众不同。七十年代初期，好像是因为农村里要大量培训赤脚医生，一时中医开始盛行，针灸和草药是最不花钱，而行之有效的方法。家里也因此有了长长的银针、有各种草药插图的书以及布满一个个穴位的小人体和耳朵模型。这令儿时的我爱不释手，却不知其妙用。稍微长大一些，家里的《本草纲目》被我读了一遍又一遍，真想学会认那些草药。后来还真从大人那里学会了认识到处可见的车前草，还知道了用它熬成汤药可以治痢疾。这大概算是我的中医启蒙教育了。对中医的那份感情也就是这时开始生成的。

    见识中医治病则是在我五、六岁时。有一次半夜时分，弟弟因为疝气疼痛而哭闹，吵醒了同住在一个天井下的邻居，其中—位是好吸烟的王妈妈。不知是谁的主意，他们用王妈妈的烟去灸弟弟脐眼下的穴位，竟然让弟弟停止了哭闹，弟弟一觉睡到天明。这一幕深深地刻在我的记忆里，抹也抹不掉。现在想起来，这是我第一次见证中医不用打针、吃药，仅用一根烟就能治病的实例。

    后来，我上了医学院，学的却不是中医，而是西医。但是有一门是中医必修课，这也满足了我的愿望：知道更多一点中医知识。我没做医生前，倒是体会了做病人的痛苦与无奈，同时也认识到这中、西医的不同之处。

    大学二、三年级时，不知什么原因，我感觉到右下肋疼痛，根据我自己的那点感觉和医学知识，我觉得只有中医才能看好。我去了附属医院的中医科，大夫医术不错，开了几付小柴胡汤的中药。药到病除。经我查证小柴胡汤有治肝气郁结的功效。我对中医的信心也就是那时建立的。

    还有一次，我开始腹泻，吃了不少抗生素和其他的西药也不管用，副作用还很大。我去看校医，校医一听是腹泻，问也没问，顺手就开了一盒中成药——藿香正气丸。这一吃可了不得，从此以后，我的整个胃肠功能紊乱。这药可把我吃坏了。待我查明了藿香正气丸多用于治感冒引起的腹泻时，我明白了，这中药可不是乱吃的。一个好中医，在病人来后，经过望、闻、问、切，知道病人的病是在皮毛还是脏腑，才开出对症治病的药。这中药也是学问大得很，一付药有君、臣、佐、使，哪一份药入哪一经，哪一脉，可来不得半点马虎。而那校医哪里料到因为他的医术不精，让一个本可以用中医调理好的疾病，变得复杂难治。好在我的病不至于误了我的性命，但留下的胃肠功能紊乱，却也让我不舒服了十几年，直到我炼了法轮功才好。这件事并没有让我对中医产生厌恶的情绪，反而让我感到它的辨证施治的合理性。尽管疾病的症状是一样的，可原因却不一样，用药也就有区别，不能千篇一律地用同一种药去治。

    经历了这做病人的滋味，我开始进入临床课的学习。学习了中医理论后，才知道这中医的渊源之深、之博大。中医理论之圆融，让我感到似乎没有一种病不能被它辨证施治的。但同时，尽管我能用阴阳五行中医理论头头是道地分析病例，却还是感到无从入手、力不从心，把握不到它的精髓之处。当时，我也没有想去深究为什么，但这些经历告诉我，中医治病有它独到的地方，但是不是每一个人都能做中医的，想要做个好中医不是一件易事，可是应该能做得到，因为历史上有那么多有名的中医。那么做一个好中医的关键在哪里呢？

    独特的中医

    从医学院毕业后，我没有进入临床工作，而是去从事医学基础研究。这看起来是离中医越来越远，不会再有机会去接触和思考它。但当我临出国时，却没有忘了去买关于针灸和按摩的中医教科书，想着以后会派上用场。到了美国后，发现针灸已逐渐被美国人所接受，已有人尝试用核磁共振来验证穴位的真实存在。这项研究也不由得让我再次开始了对中医的思索。为什么存在了上千年，治好了数不清的病人的针灸却不被现代医学完全接受，而需要得到现代科学眼见为实的实验肯定，人们才相信它的真实存在？是什么罩在人的眼睛上，让人置几千年的事实而不顾？是我们人自身出了问题吗？

    直到我读了《转法轮》后，这些问题才迎刃而解。中医所走的是与现代医学截然不同的路。由于现代人在道德上的衰落和思想上的复杂，已不能真正去认识中医的精髓之处，而是只注重经验的摸索和手法的运用。古老中医的独到在于它并不是把人作为一个孤立的个体看待，而是把他与天地和周围的环境统一起来看，也就是“天人合一”。在这样的理念下，古老的中医对病的认识和治疗手段就完全不同于现代医学。再看古代名医，像先秦时的扁鹊、三国时的董奉和华佗、唐代的孙思邈等等都具特异功能，是修道之人。修炼人修到一定的境界，有的可以看到另外空间，因此，人体穴位的存在并不是空穴来风，而是修炼人亲眼看见，而记录下来的。对于如今不相信修炼，只信现代科学的人来说，这些像是天方夜谭。不是中医不行了，而是人不行了，认识不到中医的精髓所在，才使得中医蒙尘。

    古人做人讲究的是个“德”。判断一个人好坏也是以德为标准，对于一个治病救人的医者来说，更是要求甚高。三国时，与南阳的张仲景、谯郡的华佗齐名，并称“建安三神医”的董奉，不仅修道，最后还得道成仙。董奉在人间住了三百多年才仙去，走的时候，他的容貌仍像三十多岁的人。在《神仙传》中有他治病救人的不同寻常的事迹，其中最为后人称道的是中国古老中医的两大经典典故之一“杏林春暖”的故事。

    董奉住在山里不种田，天天给人治病却不收分文。但是，他有一个要求，经他治好的重病患者，要栽五棵杏树，病轻的，则栽一棵。许多年后，他治愈了成千上万的病人，种下的杏树达到了十万多株，郁然成林。董奉每年把卖杏换来的粮食全部用来赈济贫困人和旅费不足的赶路人。一年就有两万斛粮食像这样被送了出去，他的杏林救了无数生命。后人因此以“杏林春暖”，“誉满杏林”来赞颂良医美德。

    要想在世间做一个良医，并不易。唐代名医孙思邈在古稀之年撰写《千金要方》和《千金翼方》时，在《备急千金方》开篇着有“大医习业”和“大医精诚”。强调做为一个医者所应具有的医德和医术。“大医精诚”则成为后世医者必须遵循的医德誓言。

    要想成为一个“苍生大医”，必须“博极医源，精勤不倦，不得道听途说”，治病时“必当安神定志，无欲无求，先发大慈恻隐之心，誓愿普救含灵之苦。”对于来求诊的病家则要做到“不得问其贵贱贫富，长幼妍媸，怨亲善友，华夷愚智，普同一等，皆如至亲之想，亦不得瞻前顾后，自虑吉凶，护惜身命。”遇到病家求救，则“见彼苦恼，若己有之，深心凄怆，勿避险巇、昼夜、寒暑、饥渴、疲劳，一心赴救。”反之则是“含灵巨贼”。而且孙思邈对医者出诊到病家的行为也有规定，“到病家，纵绮罗满目，勿左右顾眄，丝竹凑耳，无得似有所娱，珍馐迭荐，食如无味，醽醁兼陈，看有若无。”做不到的话，“人神之所共耻”。

    如何才能医术精明呢？“必须谙素问、甲乙、黄帝针经、明堂流注、十二经脉、三步九候、五脏六腑、表里孔穴、本草药对、张仲景、王叔和、阮河南、范东阳、张苗、靳邵等诸部经方。”除此之外“又须妙解阴阳禄命，诸家相法，及灼龟五兆，周易六壬，并须精熟。”达不到这要求，则像“无目夜游，动致颠殒”，求其次，也得“熟读此方，寻思妙理，留意钻研”，才有资格与人谈“医道”。

    孙思邈还谈到作为一个“大医”须涉猎群书的重要性。他说：“若不读五经，不知有仁义之道；不读三史，不知有古今之事；不读诸子，睹事则不能默而识之；不读内经，则不知有慈悲喜舍之德；不读庄老，不能任真体运，则吉凶拘忌，触涂而生。”如果还能懂得“五行休王，七耀天文”，那么“于医道无所滞碍，尽善尽美矣。”

    再看如今的中医，又有几人做得到孙思邈在千年前就为医者所设下的规矩呢？中医是能治好病的，只是人不行了，这病才难治。


zymt

上工治未病

    胡乃文

    前言

    中国古老的观念中就有预防生病的想法，例如《周易》有云：“水在火上，既济。君子以思患而豫防之。”意思是说在承平之时应该想到并且要预防将来有病的时候。《国语》中也提到人都会得疾病，好的医师可以早将疾病去除，并且警告说，人民的宿怨对宗族不好，它也可以被认为是国家的疾患，要审慎的面对，且要及早预防除去。

    中国早期修道人与中医师的重要参考书籍《黄帝内经》有云：“道者，圣人行之，愚者佩之。从阴阳则生，逆之则死。从之则治，逆之则乱。反顺为逆，是谓‘内格’。是故圣人不治已病，治未病，不治已乱，治未乱，此之谓也。夫病已成而后药之，乱已成而后治之，譬犹渴而穿井，斗而铸兵，不亦晚乎？”（《素问·四气调神大论》）。是说好医生都是修道的，修道的人都是顺从阴阳而不反阴阳的规律行事，就如同治国明君不逆反天的阴阳道理，他们都有一样的特性，因此好的医生在病人尚未生病之前就已经治好了病，好的治国者于未乱之时就已经把乱平复了。

    对于预防疾病，唐朝孙思邈说过：“存不忘亡，安不忘危，大圣之至教。求民之瘼，恤民之隐，贤人之用心。”预防疾病之发生，也就是中医学上所云“上工治未病”的理想，有无可能实现？

    理论上可能，但是实质上很难。如何可以达到“上工治未病”？看看古代医生的“知未病”、“治未病”的能耐，也许可以作为以后医师的参照。

    人们难以相信自己看不到的疾病

    《史记·扁鹊仓公传》记载了扁鹊见齐桓侯的故事。

    扁鹊……齐桓侯客之。入朝见，曰：“君有疾在腠理，不治将深。”……桓侯不应。扁鹊出，桓侯不悦。后五日，扁鹊复见，望见桓侯而退走……使人问其故。扁鹊曰：“疾之居腠理也，汤熨之所及也；在血脉，针石之所及也；其在肠胃，酒醪之所及也；其在骨髓，虽司命无奈之何。今在骨髓，臣是以无请也。”后五日，桓侯体病，使人召扁鹊，扁鹊已逃去。桓侯遂死。（《史记·扁鹊仓公传》）

    《黄帝三部针灸甲乙经》中记载了一个东汉名医张仲景预见疾病的故事。

    仲景见侍中王仲宣时年二十余。谓曰：“君有病，四十当眉落，眉落半年而死。”令含服“五石汤”可免。仲宣嫌其言忤，受汤勿服。居三日，仲景见仲宣谓曰：“服汤否？”仲宣曰：“已服。”仲景曰：“色候固非服汤之诊，君何轻命也！”仲宣犹不信。后二十年果眉落，后一百八十七日而死，终如其言。（《黄帝三部针灸甲乙经·序》）

    萨斯病（SARS）肆虐极为严重，二零零三年三月至六月达到颠峰期，中国大陆、香港、新加坡、台湾、加拿大的多伦多当时都笼罩在发病的危险疫区，实际上，在《黄帝内经》早就有关于“金疫”的说法，“金疫”就是肺的流行病，而且发生“金疫”之前三年（庚辰年，乙庚失守）已有状况发生；之后又有大风沙遮蔽视线（原野昏雾，白埃四起）的先兆的发生，都是匪夷所思的。不但如此，还有，如果早一点发生的话，壬午年（二零零二年）就见到端倪，而稍慢就于癸未年（二零零三年）发生。

    要治未病就要知道病和疾病的进程

    中医用“望、闻、问、切”的“四诊”之法诊病，用“八纲”的方式判断出病的“阴阳、表里、虚实、寒热”。而“四诊”之上者望诊，次之者闻诊，再次之者问诊与切脉之诊。所以《难经·六十一难》有这种的说法：望而知之谓之神、闻而知之谓之圣、问而知之谓之工、切而知之谓之巧……望而知之者，望见其五色，以知其病；闻而知之者，闻其五音，以别其病；问而知之者，问其所欲五味，以知其病所起所在也；切脉而知之者，诊其寸口，视其虚实，以知其病，病在何脏腑也。

    中国古代科学建基于阴阳五行学说，认为所有物质与精神的东西都与此学说有关。所以唐朝孙思邈的《备急千金要方》的《大医习业》篇云：“凡欲为大医，必须谙素问……等诸部经方。又须妙解阴阳禄命、诸家相法，及灼龟五兆，周易六壬，并须精熟如此，乃得为大医。若不尔者，如无目夜游，动致颠殒，次须熟读此方，寻思妙理，留意钻研，始可与言于医道者矣。”要想做个好的医生，就必须学习古时候的经方，也需要知道命理、卜筮等术，能别具慧眼，才能当个好医生。

    《黄帝内经》也记载了“五运六气”的审病治病方法，以五行金、木、水、火、土，又称之为“五运”，配合天气、气象的“风、火、热、湿、燥、寒”六气在一年四季的变化，而能审断这一年可能会有什么疾病发生。前面所举的预见癸未年发生“金疫”，便是运用“五运六气”计算而得。如果能预先知道疾病的发生，就可以对人民发出警讯，避免遭受六气之风寒湿热等侵袭，“夫上古圣人之教下也，皆谓之虚邪贼风，避之有时”。再加上人民的精神与物质生活，都能配合着以简朴的方式进行，就不容易生病了，“恬淡虚无，真气从之，精神内守，病安从来？”

    治病与治未病的方法

    “八纲”的辩证已经了然，治病就有所本；中医学的治疗方法非常多元，最简单易懂的方法就是“正治”之法；所谓“正治”和另一种叫“从治”的观念，是依据《素问·至真要大论》里“逆者正治，从者反治”治疗的指导方法而来，“寒者热之，热者寒之，温者清之，清者温之，散者收之，抑者散之，燥者润之，急者缓之，坚者软之，脆者坚之，衰者补之，强者泻之”这种“正治”之法，是采用与病情相反之药物治疗；而“以热治热，以寒治寒”之“反治”或又叫“从治”的方法，就是针对病情，采用与病情相同的药物，行“从顺病气而治之”的方法。了解病情的八纲后，就可以制订治病的正治之方了，中医有这八种“汗、吐、下、和、温、清、消、补”治疗的方法，都是根据不同的辩证“八纲”而拟定的。

    “正治”也就是用正常的方法治病，而“反治”就是依据特殊病情的反常的方法治病。另外，还有根据阴阳、五行的生克制化的方法来治病的。

    治未病亦是一样，是类似的“寒者热之，热者寒之，……”与阴阳、五行生克制化的治病方式，如此而已。

    诸家对于治未病之看法有不同

    大部分中医学者都认为“上工治未病，中工治已病”的意义所在是预防重于治疗。可每家学说都有些许不同，也许因为医生的医术与医学素养层次不同，而有不同层次的理解吧。

    《难经》与《金匮要略》都说，治病的时候，好的医生会知道病情要传到其他的脏腑经络了，就先把那个可能患病的经络脏腑治好，于是病情就不会相传到其他经络脏腑，这着实可以达到一些预防疾病的目的。

    “所谓治未病者，见肝之病，则知肝当传之与脾，故先实其脾气，无令得受肝之邪，故曰治未病焉。中工者，见肝之病，不晓相传，但一心治肝，故曰治已病也。”（《难经·第七十七难》）

    “夫治未病者，见肝之病，知肝传脾，当先实脾，四季脾王不受邪，即勿补之；中工不晓相传，见肝之病，不解实脾，惟治肝也。”（《金匮·脏腑经络先后病脉证第一》）

    中医认为人体是一个小宇宙，宇宙中有什么，人体也就有什么。天有风、火、湿、燥、寒五气；地有金、木、水、火、土五行，地上生产的万物包括药物，也都有与五行相对应的酸、苦、甘、辛、咸五味，和寒、热、温、凉、平的五性；人的五志（怒、喜、思、忧、恐）和五脏（肝、心、脾、肺、肾）都是遥相对应的。于是，用药物治疗病的时候，首先就考虑到利用五味与五脏生克或相同、相异的关系。

    “夫肝之病，补用酸，助用焦苦，益用甘味之药调之。酸入肝，焦苦入心，甘入脾。脾能伤肾，肾气微弱，则水不行；水不行，则心火气盛；心火气盛，则伤肺，肺被伤，则金气不行；金气不行，则肝气盛。故实脾，则肝自愈。此治肝补脾之要妙也。”“肝虚则用此法，实则不在用之。经曰：‘虚虚实实，补不足，损有余’，是其义也。”（《金匮·脏腑经络先后病脉证第一》）

    针灸的穴道每一个经络都有井、荥、俞、经、合五个俞穴，与五行有关，在用针灸的治疗法时，也会考虑到穴道的五行生克属性与病情的相应关系。如此可以把人体各经络与脏腑的能量变化与天地相应，病就容易痊愈了。同样的方法也可以用于预防病情上，例如“春取络脉分肉、夏取盛经分腠、秋取经俞、冬取井荥”的预防方法。举冬取井荥为例：

    帝曰：冬取井荥，何也？岐伯曰：冬者水始治，肾方闭，阳气衰少，阴气坚盛，巨阳伏沉，阳脉乃去，故取井以下，阴逆取荥以实阳气，故曰“冬取井荥，春不鼽衄”此之谓也。（《素问·水热穴论》）

    预知了未来的病情，应当有妥善的治疗之方。服用药物治病或先行给药改善体能与体质固然好，但是没病的为了以后不生病的话，也可以服饵养生。

    许多医药典籍中都记载有所谓的“服食法”，就是为了保养人的身体，使之不生病，例如“服地黄方”、“黄精膏方”、“服松脂方”……等多样化的服食方法。在中医药的历史上，有用于各脏腑补养的方剂、天然食物的处方等的制作。例如补脾的“归脾汤”、“四君子汤”，补心的“天王补心汤”，补肾的“六味地黄丸”，双补脾肾的“还少丹”，气血双补的“八珍汤”、“十全大补汤”……等药方，以及前面提到的张仲景为王仲宣处方的“五石汤”，和《黄帝内经·素问》里提到的“汤液醪醴”，都无非是为了补养先天之本的肾，或补养后天之本的脾，或养肝与泻肝之火热，或补心气之虚的，都是期望五脏六腑的功能协调，使得抗病的能力增强，而免于以后的病情发生。许多方剂学书籍里面也记载有不用药物治病的方法，例如清朝汪昂《医方集解》有《勿药元诠》篇，就告诉后人，可以用各种按摩或呼吸调息的方法或修养性情的方式，让人可以免于疾患。

    《黄帝内经》认为治病与病情的发展有相当大的关系，而且认为气的逆顺与脉的虚实，阴阳五行都与治疗有一定的相关性，掌握了这种治病的方法，就有可能开出治疗之方。开出好的治疗之方与打仗有类似的关系，在病势昌盛、严重的时候不要冲逆着与之相抗衡，而等病势较衰退之时再治，就像打仗的时候不要在其锋头上抗争，才会比较有效果：

    气之逆顺者，所以应天地阴阳四时五行也。脉之盛衰者，所以候血气之虚实有余不足也。刺之大约者，必明知病之可刺，与其未可刺，与其已不可剌也。

    《兵法》曰，无迎逢逢之气，无击堂堂之陈。刺法曰，无刺隐隐之热，无刺漉漉之汗，无刺浑浑之脉，无刺病与脉相逆者。

    上工，刺其未病者也。其次，刺其未盛者也。其次，刺其已衰者也。下工，刺其方袭者也，与其形之盛者也，与其病之与脉相逆者也。故曰，方其盛也，勿敢毁伤，刺其已衰，事必大昌。故曰，上工治未病，不治已病，此之谓也。（《灵枢·逆顺第五十五》）

    好的医生治病，是能够在病情还没有发展到某种状况时，就已经能掌握病情，而且进行早期治疗。例如《素问·刺热篇》的“肝热病者，左颊先赤……病虽未发，见赤色者刺之，名曰‘治未病’。”是预防病情的发作；而《素问·阴阳应像大论》的“善治者治皮毛”，《素问·八正神明论》的“上工救其萌芽”都是希冀在病情才要发生之前，就已经看出病的后续发展而治好了。可如果一位医生能在病情未发之前的更早期就让人们能注意养生，而使病情根本没有机会发生，那是更高瞻远瞩的医生才做得到的。

    《黄帝内经》认为，道德水准的低下是生病的原因。当道德稍衰败后，人就开始生病了，而黄帝之时的人们已经不知道多么糟了，以致于要用毒药与针灸治病了。“汤液醪醴……中古之世，道德稍衰，邪气时至，服之万全。……当今之世，必齐毒药攻其中，镵石针艾治其外也。”（《素问·汤液醪醴论篇第十四》）不但如此，《黄帝内经》以为，“针石”，也就是治病的方法，不是个普通的事情，它其实跟修道的理有关，一定要精神意志都在道上，病才有可能治好，“针石，道也。精神不进，志意不治，故病不可愈。”（《素问·汤液醪醴论篇第十四》），而《素问·汤液醪醴论》也认为，如果人们的嗜好欲望无穷，就会忧患不止，以致于精气神都弛乱坏去，荣卫之气也就变坏了，那么，就是用大量的毒药治疗病人的内科疾病，再用针灸的处理方式治其外，也难以有功。所以《素问·汤液醪醴论篇》有“今之世不必已”、“嗜欲无穷，而忧患不止，精气弛坏，荣泣卫除，故神去之而病不愈也。”与“必齐毒药攻其中，镵石针艾治其外”之叹。

    《史记·扁鹊仓公传》也说，治病靠的是良医与病人的合作；良医能在早期知道病情的发展，病就可以早些治好了，而病人也可以被救活了，并且提出了有六种人的病难治：

    使圣人预知微，能使良医得蚤从事，则疾可已，身可活也。人之所病，病疾多；而医之所病，病道少。故病有六不治：骄恣不论于理，一不治也；轻身重财，二不治也；衣食不能适，三不治也；阴阳并，藏气不定，四不治也；形羸不能服药，五不治也；信巫不信医，六不治也。有此一者，则重难治也。（《史记·扁鹊仓公传》）

    古时注重医病关系的，都希望病人的心也跟得上治病方式，由孙思邈的《备急千金要方·养性·序》云：“圣人所以药饵者，以救过行之人也，故愚者抱病历年而不修一行，缠屙没齿，终无悔心。”可见一斑。

    好的医师，是注重养生之道的，并且要教育病人做一个善良的人，性善就可以免除百病；而养性也就能治了未病，且并不强调病人必须吃药；而一个好医生之所以要病人吃药，是为了暂时挽救那个行为与思想稍有偏差的人，如果这个人改正行为思想方式，就可以不生病了。例如，孙思邈在《备急千金要方》里说：

    “夫养性者，欲所习以成性，性自为善，不习无不利也。性既自善，内外百病皆悉不生，祸乱灾害亦无由作，此养性之大经也。

    善养性者则治未病之病，是其义也。

    故养性者，不但饵药飧霞，其在兼于百行，百行周备，虽绝药饵足以遐年，德行不克，纵服玉液金丹未能延寿。

    故夫子曰，善摄生者，陆行不遇虎兕，此则道德之祜也，岂假服饵而祈遐年哉。

    圣人所以药饵者，以救过行之人也，故愚者抱病历年而不修一行，缠屙没齿终无悔心。此其所以歧和长逝，彭跗永归，良有以也。”（《备急千金要方·养性序》）

    “夫上古圣人之教下也，皆谓之：虚邪贼风，避之有时，恬淡虚无，真气从之，精神内守，病安从来？”《素问·上古天真论》。

    为什么古代名医能知道未来的病？

    作为一个好的医生，学习古时候的经方如《素问》、《甲乙经》、《黄帝针经》、《明堂》、《流注》、《草药对》，以及张仲景、王叔和等人的著作，还需要知道命理学以及卜筮等学问，否则就像没有眼睛还要夜间行路似的，无法成为好医生。除此之外，还得有恻隐之心，把病人当作自己的亲人，当作自己，要非常地关心他们，并且想尽办法来治疗他们的疾病。

    “凡欲为大医，必须谙素问……等诸部经方。又须妙解阴阳禄命、诸家相法，及灼龟五兆，周易六壬，并须精熟如此，乃得为大医。若不尔者，如无目夜游，动致颠殒，次须熟读此方，寻思妙理，留意钻研，始可与言于医道者矣。”（《备急千金要方·大医习业》）

    “故医方卜筮，艺能之难精者也。既非神授，何以得其幽微？……故学习者必须博极医源，精勤不倦，不得道听途说，而言医道己了，深自误哉。”（《备急千金要方·大医精诚》）

    “凡医治病，必当安神定志，无欲无求，先发大慈恻隐之心，誓愿普救含灵之苦。若有疾厄来求救者，不得问其贵贱贫富，长幼妍蚩，怨亲善友，华夷愚智，普同一等，皆如至亲之想。亦不得瞻前顾后，自虑吉凶，护惜身命。见彼苦恼，若己有之。深心凄怆，勿避险巇。昼夜寒暑，饥渴疲劳，一心赴救，无作功夫形迹之心，如此可为苍生大医，反此则是含灵巨贼。”（《备急千金要方·大医精诚》）

    现代的气功书籍所云的“开天目”，在古代名医扁鹊的故事里就有记载：

    “扁鹊者……少时为人舍长。舍客长桑君……出入十余年，乃呼扁鹊私坐，间与语曰：我有禁方……欲传与公……饮是以上池之水……乃悉取其禁方书，尽与扁鹊……扁鹊以其言饮药三十日，视见垣一方人。以此视病，尽见五藏症结，特以诊脉为名耳。（《史记·扁鹊仓公列传》）

    古代名医故事中也有多个提到医术来自神授。

    “华先生讳佗，字元化。性好恬淡，喜味方书，多游名山幽洞，往往有所遇。一日，因酒息于公宜山古洞前，忽闻人论疗病之法。先生讶其异，潜逼洞窃听。须臾，有人云：华生在迩，术可付焉。复有一人曰：此生性贪，不悯生灵，安得付也？先生不觉愈骇，跃入洞，见二老人，衣木皮，顶草冠。先生躬趋左右而拜曰：适闻贤者论方术，遂乃忘归。况济人之道，素所好为，所恨者，未遇一法可以施验，徒自不足耳。愿贤者少察愚诚，乞与开悟，终身不负恩。首坐先生云：术亦不惜，恐异日与子为累。若无高下，无贫富，无贵贱，不务财贿，不惮劳苦，矜老恤幼为急，然后可以脱子祸。先生再拜谢曰：贤圣之语，一一不敢忘，俱能从之。二老笑指东洞云：石床上有书一函，子自取之，速出吾居！勿示俗流！宜秘密之。先生时得书，回首已不见老人。先生慑怯离洞，忽然不见，云奔雨泻，石洞摧塌。……先生未六旬，果为魏所戮，老人之言，预有斯验。”（邓处中《中藏经·序》）

    结语

    不同的古书对于“上工治未病”的解释都不尽相同，《难经》认为看病，是认知病情以后会有所转化，必须早做预防。而《灵枢》对于病，则认知病情之方盛或已衰，最好是未病之前，先预防；否则要在病势尚未起来之时或病势已经渐衰之时立即治疗。《素问》则认知病的发生与道德的衰败有关，与个体的不节制饮食、不节制行为、欲望太多、说谎、说大话等有关。唐朝《千金方》跟《素问》的说法比较类似，认为个性善良自然不生病，连祸乱灾害都难以发生；所以善养性的人就已经在未病之前把病治好了，因此好的医生只是为了救那一时思想行为偏差了的人，对于永不肯改正其思想行为的，那就经常生病了。

    古时的好医生需要给病人灌输类似《素问》或《千金方》那样的养生防病的方法，教给病人生活起居与天地的阴阳五行完全配合，要病人的吃喝与睡眠都要有节制与合于恒常的（“上古之人，其知道者，法于阴阳，和于术数，食饮有节，起居有常，不妄作劳。”），而且要避免风热等天气对人的侵袭，要病人也把自己的生活欲望减低，如此就根本不会生病（“夫上古圣人之教下也，皆谓之虚邪贼风，避之有时，恬淡虚无，真气从之，精神内守，病安从来？”）。因此，古时候医生治病跟现在有很大的不同。

    如果我们现在的医生也能重视而且学习古代医生的医病方法，让病人从此不再与病魔打交道不是很好吗？


zymt

如何“治未病”？

    若萍子

    《黄帝内经》中多次提到“治未病”的问题，并将能“治未病”的人称为“上工”甚至“圣人”。这里的“上工”是指医术高明的上等医生，是相对于医术不那样高明的“下工”而言的。

    但“治未病”的说法初听起来却不太顺耳，因为它好像有点不合逻辑：“未病”之人还没有病，怎么找医生呢？医生就是要治病的，要把有病的人治为无病的人，现在你给他一个没有病的人，叫他治什么呢？

    这个问题牵涉到两个完全不同的方面，须要分别讨论：首先，“有病”和“有疾病症状”是不同的；其次，“有病”和“未病”的判定标准是随医生的不同而改变的，没有确定不变的标准。因为医生们的医术可以有千差万别的不同层次，高明的医生能发现预示疾病的很细微的身体变化，可以防患于未然，其他医生可能要症状明显了才观察得到。

    对于第一种情形，可以举例来说：五脏中某一脏患热病的人会在面部的相应部位出现红色，比如“肝热病者左颊先赤”，“脾热病者鼻先赤”等等，“病虽未发，见赤色者刺之，名曰治未病”。这里把“治未病”定义为“有疾病症状”但还没有“发病”的时候就施以（针刺）治疗。这样做的根据是：任何疾病（除外伤）都有一个形成的过程，也就会有某些预兆，在预兆出现而病者还没有感觉有病时，就采用预防性的治疗。这时就可以说医生治的不是“病”，而只是消除了某些正在发展成为病的因素，因此“治未病”确实是很恰当的说法。只是病人还没有感到自己有病时，大多不会找医生，因此上述情形不会太多见。昔日黄帝向伯高请教针刺方法时，伯高的回答中又增加了“不治已病”的内涵：“上工，刺其未生者也；其次，刺其未盛者也；其次，刺其已衰者也。下工，刺其方袭者也；与其形之盛者也；与其病之与脉相逆者也。”“故曰：上工治未病，不治已病，此之谓也。”据此解释，“不治已病”并非有病了反而不给人治，而是治病中的策略和方法，同时也显示了善治“未病”的上工对“已病”病人的治法与“下工”也有区别。

    第二种情形，要说明“治未病”是一个相对的说法，是随医生的水平和层次而改变的，我们可以举出古代名医扁鹊为例。扁鹊三见齐桓侯的故事是尽人皆知的，与许多名留青史的大医家相比，扁鹊都算得上是个“上工”，他对齐桓侯的诊断确实是在“未病”之时，如果齐桓侯不那样固执，他是可以为他治“未病”的。然而据扁鹊说，他的大哥和二哥都是比他更高明的医家：“大哥对于疾病，看到它的‘神’还没有成‘形’的时候，就把它除去了”；“二哥治病，是在疾病只有细如毫毛的形迹时，就把它治了”；“至于我扁鹊嘛，拿针去刺病人的血脉，拿有毒的药物去给病人服用，拿刀去剖开病人的皮肤和肌肉”。因此，三兄弟相比，大哥才是“上工”，治的不但是病人自己不知、恐怕扁鹊也不知的“未病”，而扁鹊所诊断的齐桓侯那样的“未病”，在他大哥看来，恐怕就算不上“未病”了。

    既然“治未病”是一种相对说法，则“上工”与“下工”也就是相对而言的。也就是说，“上工”之上总还有“上工”，往上追寻，势必达到令人难以置信的程度。能够追寻到什么层次是一回事，而读者，乃至当世医家们能够相信和接受到什么程度则是另一回事。就连扁鹊、华佗这些名留青史的大医家们，都有一些后世医家（包括有名的医家）不能接受他们诊治疾病的某些“奇迹”，比他们更高明的医家就更难被人相信和接受了。特别是当今的医生们，无论中医还是西医，由于受到“现代医学”的影响，很多人都把西方医学那套诊治方法绝对化了，凡是他们没法知道的东西，一概说成“不可能”，甚至说成“迷信”。这些人的记性似乎特别差：不久前西医还否认中医的“经络”学说，声称人体根本没有“经络”（他们亲自解剖人体后没有找到！）；嘲笑中医“胎教”理论，认为胎儿怎么能理解音乐甚至成人的语言呢？现在怎么样？不都被现代科学承认、甚至大力推行了吗？那么，既然过去被自己否定的东西随着科学的发展而被证实了，今天被自己否定的东西就能保证不被明天的科学承认吗？科学认识客观事物的方法就是不断地否定自己、修改自己以往的结论，使自己对客观事物的描述逐步靠近客观事物那些被人观察到的特点。把任何时期的科学结论当成绝对的真理，甚至拿去否定客观存在的事物，都是对科学无知的幼稚作法。

    信不信由你，但诊治疾病的“超常”能力却是客观存在的。远的暂且不论，“文革”后期（距今只有二、三十年）许多用特异能力诊治疾病的例子都是经过有关科学或医学部门证实过的。历史上除了华佗、扁鹊、苗父、俞跗等具体例子外，《黄帝内经》里还一般性地谈到“上工”们超常的诊断能力：“观于冥冥者，言形气荣卫之不形于外，而工独知之，……工常先见之，然而不形于外，故曰观于冥冥焉。”“是故工之所以异也，然而不形见于外，故俱不能见也。视之无形，尝之无味，故谓冥冥，若神仿佛。”“上工救其萌芽”，“故曰上工。下工救其已成，救其已败。”这里明确指出了“上工”之所以能够获得疾病的早期预兆，是因为他们能“观于冥冥”，看到那些“不形于外”的人体内生命活动的反常变化，而这些变化是一般人看不到的。这里还隐含了一种可以将“上工”的概念固定下来的方法：凡是可以“观于冥冥”，用超常诊断方法获得疾病先期预兆、并去除这些致病因素的医生，就可称为“上工”。

    按照这一标准来划分“上工”与“下工”，就正好和划分“道医”与“儒医”的主要标准相吻合了：“道医”基本上都是“上工”，而“儒医”除少数特殊情况外都不是“上工”。儒医们通过常人中的学习方法，只能学到已经“常人化”了的医学内涵，因此无法学到那些超常的能力。少数“儒医”因为先天条件好，自己又守德修心，天长日久也能自发的产生出一些特异能力，可以用超常诊断方法获得疾病的某些先期预兆。但这样的“儒医”是越来越少了，特别是今天就更少了。“道医”们的超常诊治能力的获得方法也是超常的：要嘛是长期在某一正法门中修炼的结果，要嘛是特别的缘份导致的一次性获得。扁鹊的超常诊治能力就是一次性获得的典型例子。

    现在许多人在谈到“现代医学”时都感到很自豪：医学的发展真快啊，医生的人数增加了多少啊，药物品种增加了多少啊，药品产量增加、价格降低了，人人都吃得起药了啊！他们把看医生、吃药当成“享福”了！殊不知正好相反，医学的发展目标和发展过程应该是：医生人数越来越少，药物的种类和药品产量越来越少，直到最后人们完全不需要医生、完全不依靠任何药物来矫正自己身体的不正常状态──因为他们的身体已经没有不正常状态！换句话说，医学是这样一个与众不同的行业，它的发展目标就是尽快消灭自己！

    而当今医学发展到这种遍地医生、遍地病人的地步，社会难辞其咎。因为一个社会中所有的现象都叫“社会现象”，也就是社会自己产生出来的现象。是当今社会造就了越来越多的疾病和病人，才应运而生了越来越多的医生和药物。是这个社会自己“病”了，再多医生也无济于事！要让医学健康的发展，首先要让这个社会“健康”起来！但反过来说，人又是社会的主导因素，要让一个社会“健康”起来，就等于要求这个社会里的大多数人都得“健康”起来！从这里使人领悟到治人的病和治社会的病是有密切关系的。

    医人的病要找医生，医社会的“病”要找社会学家和政治家，两者似乎扯不到一块儿来。其实不然。我们常说要以史为鉴，把历史当镜子来照一照，往往能找到解决现代问题的方法。当我们顺着历史的脚步往回走时，我们发现：人病和社会病完全是同一个病因！而治人的病和治社会的病又完全是同一个方法！

    “夫上古圣人之教下也，皆谓之虚邪贼风避之有时，恬澹虚无，真气从之，精神内守，病安从来。”“志闲而少欲，心安而不惧，形劳而不倦，气从以顺。”“上古”时候，是“圣人”（注意：不是医生！）在教人们保健养生之道：要顺应自然界的变化，内养精神，心不外驰；性情恬淡，无求无争。一句话，保住精神守着心，自然就心安气顺了，也就不会生病了。这样的人是“外不劳形于事，内无思想之患，以恬愉为务，以自得为功，形体不敝，精神不散”的，因此“能年皆度百岁而动作不衰”，活到百多岁还身体强健。不仅如此，当人人都能这样做时，民风也就纯朴了，社会也就安定、“健康”了：“故美其食，任其服，乐其俗，高下不相慕，其民故曰朴。是以嗜欲不能劳其目，淫邪不能惑其心，愚智贤不肖，不惧于物。”之所以能这样，那是因为“以其德全不危”、“合于道”的原因。也就是说，人们这样作时就保全了自己的“德”，就与“道”相合了，当然人和社会都不会有病了。这里是“圣人”通过治人之“心”、教人守“德”，同时就治了人的病和社会的病。

    能明白这些道理的现代人是很少了，但历史上总是有人明白并身体力行的。三国时“竹林七贤”之一的嵇康就说过：“善养生者则不然也，清虚静泰，少私寡欲。知名位之伤德，故忽而不营”，“旷然无忧患，寂然无思虑。又守之以一，养之以和，和理日济，同乎大顺。”他的养生方法是心境清虚、性情安和，克制欲望、减少私心。知道名利是要用“德”去换的，为了不“伤德”就不去追求了。再“守一”“养和”，与“道”亲近，最终达到“同乎大顺”，即人与自然的和谐统一。这里的基本思想仍然是守“德”合“道”，从而达到养生的目的。

    黄帝问岐伯：“上古圣人作汤液醪醴，为而不用，何也？”岐伯回答说：“自古圣人之作汤液醪醴者，以为备耳，夫上古作汤液，故为而弗服也。中古之世，道德稍衰，邪气时至，服之万全。”令人惊讶的是，黄帝以前的“上古”时代，“圣人”（再注：不是医生！）虽然准备了药汤、药酒一类东西，但一般都是备用品，通常不给人用。后来“中古之世”，人们的“道德”下滑了，抵不住病邪的进攻了，病也多起来了，就必须用药汤、药酒一类东西才能保证万无一失。这里明确指出了人类“道德”衰败和人类疾病的直接关系，而且治理疾病的人还是由治理社会的“圣人”来担当。

    整个中医的理论，乃至道家的理论，都是以平衡“阴阳”为目的。“阴平阳秘，精神乃治；阴阳离决，精气乃绝”。但一般人很难作到“阴平阳秘”那种理想状态，即使没有表现出疾病症状来，也总有一定程度的阴阳失衡。真正做到“阴平阳秘”的人又是什么状态呢？“阴阳和平之人，居处安静，无为惧惧，无为欣欣，婉然从物，或与不争，与时变化，尊则谦谦，谭而不治，是谓至治。”原来就是我们上面一再提到的“圣人”一类的人物！他们“阴阳和平”的表现就是居静处和，心态高而稳定，谦和委顺，随遇而安，不与人争。他们所追求的至高无上的治人和治世的方法是只谈（谭）而不治，说几句话就行了！这样的社会只要少数几个圣人就可以治世兼治人了，难怪古人要说：“圣人不治已病治未病，不治已乱治未乱。”

    至此，我们的结论就已经是明显而又自然的了：人病与社会“病”都是因为人心有了病；治人的病和治社会的“病”都必须先治人心！这就是至高无上的“治未病”之法！

    【参考资料】

    1. 《刺热论》，《黄帝内经·素问》卷九，王冰注解、林亿等校正。

    2. 《逆顺》，《黄帝内经·灵枢》卷八。

    3. 《扁鹊传》，正见网：2004年4月4日。

    4. 《苗父、俞跗列传》，正见网：2004年4月4日。

    5. 《八正神明论》，《黄帝内经·素问》卷八，王冰注解、林亿等校正。

    6. 《中医的修炼内涵》，正见网：2004年5月15日。

    7. 《上古天真论》，《黄帝内经·素问》卷一，王冰注解、林亿等校正。

    8. 《养生论》，嵇康：《嵇康集》。

    9. 《汤液醪醴论》，《黄帝内经·素问》卷四，王冰注解、林亿等校正。

    10. 《生气通天论》，《黄帝内经·素问》卷一。

    11. 《通天》，《黄帝内经·灵枢》卷十。

    12. 《四气调神大论》，《黄帝内经·素问》卷一，王冰注解、林亿等校正。


zymt

中国古代的治病方法

    陆文

    中国古代对疾病的诊断是通过望、闻、问、切，但不是四诊合参，而是诊病能力的层次的划分，最高境界的是望，最低的境界也要能切脉；随着人类的道德下滑，人自身的能力越来越少。华佗在当时就能看到曹操脑中有瘤，现在的医生只能靠设备来诊断病了，人自己的本能已经丧失殆尽了，有一家医院的中医主任就说过切脉是做个样子哄哄病人的，不可能诊断出病来。

    古代对疾病的诊断，主要是看人体在另外空间的某些物质是否增多或减少及其性状的变化；所说的寒热、虚实、表里、阴阳是指另外空间人体的特性。

    中国古代的药分为植物药、动物药、金石药、水等等，几乎自然界万物都能当药用，古代人对药的认识也是看药在另外空间的特性。

    通过以上的分析，可以看出，要想用中国古代的方法治病，必须修炼自己，才能有把握自然界万事万物特性的能力，才会对疾病有准确的诊断和准确的用药，才能妙手回春。

    在中国古代，修炼方法是很多的，只要修炼就会有能力，就能治病，所以古代有很多和尚、道士、文人墨客都会治病，而且医、卜、星、相皆通。中国古代的文化就是各种修炼方法和修炼层次的大表现、大荟萃，整个社会就是那种氛围，所以对现代人来说才觉得神秘。


zymt

生病是天意 好病也是天意

    胡乃文

    有的时候，人生病是天意，痊愈与否也是天意，不是有好医生就可以治得了的。

    《太平广记》选了个出自于《会昌解颐》的故事，说有个人得了病，怎么看也好不了。让他偶然间吃了可治愈之方，也就好了病。这故事也说了个事实，真的有一些异能的人，看事物的准确度也极不同于常人，故事大意如下：

    有个老人，家中富有，得了个难治之病，身体逐渐羸瘦，连吃饭都吃不下了，只能每天喝半升的鲜血度日。家中老小都很忧虑害怕，于是出大量金钱征求善于医治的人，许多医生来了，虽给了很优厚的待遇，可治病都不见效而回。

    有个人从剑南来，诊病十多天，也看不出病来，就向病人的儿子说：“我给人治病，已经家传三代，凡是看诊病情，都一定要知道它的源头是怎样的。现在，看老先生的病，却觉得完全没有头绪，也许是我的学艺不精，或许老先生的病属于老天爷降临的灾祸吧？但是，我也听说有位府帅，姓贾，博学多能，是个异能之人。他对于算卦命理与医药，无不精通。您能捐些钱吗？拿去送给府帅的从使，知道他何时出来，可以恭候让府帅见到老先生。让他看到，只要他能说出个一言半句，我就有办法帮老先生治病了。”

    老先生的儿子遵照他的话办了。果然有一天，贾府帅出门要到庙里进香的路上，看到老先生，就注视了一番。他刚要说些什么话时，恰好监军使来报告事情。不觉间，府帅所乘马车就走过去了。

    这医生也只好相信命运如此，辞掉了看诊而离去。老先生也相信命运，就跟自己的儿子说：“我的病必然是非死不可，现在觉得好烦躁，很不愿意听到人的声音。你可以把我载到城外有山有水的地方，只要你们三天来看我一次，如果我死了呢，就在那儿埋葬好了。”

    他的儿子不得已，将其载到城外，看到有个接近于池子的磐石，就将老父放在那儿，悲泣而回。儿子离去后，老先生忽然看到一只黄狗来到池中，出没于池中好几回，就像在里面洗澡一样。黄狗走了后，那池水竟变成有香味的。老人渴了想要喝水，可是气喘嘘嘘并且乏力，只好爬着到池旁。饮了池水后，立即觉得全身都轻松了。连着不停的饮水后，就能坐起来了。儿子来后看到，非常惊喜，于是把老人接回家。老先生不仅能饮食了，而且不出十天，就痊愈康复了。

    有一天，贾府帅又出来，车行到之前路过停车的地方，问手下：“前次，在这里见到的人还在吗？”下属报告说已经痊愈了。

    贾公说：“这个人的病，多数医家不知道。他得的是‘虱症’，在世间没有药物可疗治的，必须得到千年木梳，烧成灰服用。要不然呢，要饮用‘黄龙浴水’，之外没有可治的药方了，你们可知他是怎样痊愈的吗？”

    下属到老先生家里询问，老人原原本本的讲了。府帅了解后，说：“此人就是天意让他得这个病，也是天意让他自己找到可以治好疾病的药物，这完全是他的命运所致。”当时的人听闻了，都佩服贾公的通博知识，那个医生口中有所谓的“异人”，也是可信的啦。


zymt

生男生女话阴阳

    十方

    我原单位里有位老记者，一生走遍中国的名山大川，见过不少世面，博学多识。他的爱好之一是，每次遇到各地的名医都虚心请教。几十年下来，竟然掌握了不少诊病之术。我们周围的人也经常求助于他。

    二十年前，国内已经全面实行了独生子女政策，一时间，生男生女变得现实和敏感起来。单位里的一位大龄女同事结婚很晚，因为丈夫是独生子，所以她一心想生个男孩，刚知道自己怀了孕就跑到老记者那里，求他给号号脉，看看是男孩还是女孩。那时我还很怀疑号脉的作用，几分钟后，老记者很有把握地说，是个男孩。过了数月，女同事果然如愿以偿、喜得贵子。一次我好奇地问老记者：“人家刚怀孕，胎儿都没长大，怎么能号得出是什么胎呢？”老记者平静地说：“很简单，男人是阳，女人是阴。如果孕妇的脉象呈现出男脉就是怀的男孩，如果是女脉就是女孩。所以能准，号起脉来也容易。”

    当时我的感觉是老记者有两下子。别人在医院里化验才知道的事情，他号号脉就能说得清清楚楚。但这其中的道理有多么精深，我倒没有仔细想过。后来我结了婚，也怀了孕，才知道此事并非如此简单。我也是晚婚晚育，开始并不介意生男还是生女，只想等以后有个惊喜。不想每次的孕期检查等候的时间都很长，好奇心也逐渐消失了。做B超时闲着无聊，我就顺便向大夫提起，能否看看是男孩还是女孩。大夫却出乎意料地说，有时容易有时不容易，也不一定准确。果然他看了半天也看不出个门道来，说是胎儿虽然很大了，但腿老是挡着，所以看不到。一直到后来孩子快出生，都是因为角度不对而查不出来。

    直到这时我还是没有怀疑西医技术的先进，直到发生了以下的小插曲，我才对西医在心里打了一个问号。事情其实极简单：同病房的一位白人女士生下了一个男孩，小俩口欣喜若狂的兴奋劲过后，不无遗憾地说：“可惜，我们准备了那么多女孩的东西，医生做B超检查每次也都告诉我们说是个女孩，我们连孩子的名字都取好了。”我开始糊涂了，这么先进的技术设备，连个胎儿的性别都查不出来，还不如我们单位那位连半路出家都算不上的老记者。

    今天，我在书里看到太极的阴阳二气一说，不禁想起了当年老记者号脉辨别胎儿性别的事，细想起来，并不神秘。男儿是纯阳之气，女人是纯阴之气，一旦阳性受精卵在子宫内坐胎，纯阳之体就在脉中显现出阳刚之气，这是纯阴之体不应该有的，当然就号出男孩的脉象来；而女孩的脉象是阴上加阴，所以孕妇的脉象还是女人的脉象，当然就是女胎了。

    华佗早在二千多年前，不用任何仪器就看到了曹操脑袋里有瘤子，还能开颅动手术取瘤子。我们单位的老记者忙里偷闲利用工作之余，顺手学了那么两招，在妇女怀孕之初，也就是西医的手段还无法辨别人形时，凭着几个手指就判断出胎儿的性别来，这不先进吗？仔细想一想，我们是应该走出中国文化还是应该重新审视一下中国的古代文明呢？难道我们真的要守着聚宝盆，眼睛却看着远方的小铁碗而惊叹不已吗？我们会不会在舍近求远，而与人世间最美好、最神圣的真宝擦肩而过呢？


zymt

耳穴图与全息律

    王玉

    大概很少人知道，我们身体各个部分的健康状况，都能从耳朵诊断出来。

    耳朵上有许多的穴位，中医里有耳穴图，身体的任何部位都能在耳朵上找到对应的穴位。一只耳朵就像一个缩着身子、头朝下脚朝上的婴儿，五脏六腑俱全，是身体的缩影。

    这就是一副典型的全息图，一个局部能反映全体的信息。也就是说，从一个生物体的局部，就能观察到整个生物体的特性，同时反映出整体的结构。而在人身上，能够反映出整个身体信息的部位不只是耳朵，手掌、脚掌、鼻子、脸、第二掌骨等部位也对应着全身。其实身体任何一个微小的部分都带着全身的信息。西方科学家曾做过实验，发现一个脑细胞，就带着全部的记忆。

    为什么一个局部能带着全身的信息，为什么会有全息现象呢？大家知道我们身体的每个细胞都是由分子构成的，而现在的科学家们已经透过显微镜以及粒子加速器看到了，分子以下还有原子、质子、原子核、电子、夸克、中微子等等。一九八二年，巴黎大学的物理学家埃兰·艾斯柏克特（Alain Aspect）领导的研究小组，完成了一项二十世纪最重要的科学试验。他们发现，在确定的环境下，像电子等比原子小的粒子，不论相距十尺还是十亿公里都可以同步沟通。而且每个粒子似乎总是知道另一个粒子在干什么。

    因为构成每一个细胞的同一种粒子之间是会互通信息的，所以从耳朵、脚掌就能观察到全身器官的健康状况，一个脑细胞就带着全部的记忆。比如说今天胃出了状况，构成胃细胞的各种粒子， 例如电子、质子、中子……都会感受到这个状况，同时全身的粒子们也会知道，所以中医在耳朵对应胃的穴位上刺激，产生了痛的感觉，也就能够初步判定胃的健康出状况了。


zymt

怕冷的骨片

    刘仙逸

    唐代时，王潜的军队驻扎在荆州时，当地有一个叫张士政的医师，善治骨折。有个军人的腿部骨折，去求张士政医治。张先让他先喝一种药酒，然后剖开肉，大约两指那么大，然后从中取出一块碎骨头，再将刀口涂上药膏封好。几天之后，伤腿恢复如初。

    过了两年多，他的这条腿忽然痛了起来，这位军人又去问张士政。张说：“这是因为从前给你取出来的那块骨头感到寒冷，所以你的腿就疼痛，可立即去找到它。”后来果然在床下找到了那块骨头。张士政叫他把骨头用热水洗了洗，藏在棉絮里面，这个军人的腿马上就不痛了。

    这个记录让我想起正见网上登载过的几篇关于“幻觉肢”的文章，其中一篇“从‘幻觉肢’现象看神经医学的误区”中就详细描述了几个类似的案例。从此记录也可看出，取出骨片后，军人的腿部疼痛不像是心理作用而引起的。似乎它也在告诉我们，不论我们的这个肢体是死是活，它都与本体息息相关。其奥秘不是现代医学所能解释的。

    （资料来源：《逸史》）


zymt

可知可感的多层空间

    玉茗

    中医讲的经络及穴位是人人都可以感知的，挤压一下合谷穴，就可以知道那种酸胀的感觉与别处不同。针灸几千年来的治病效果也证实了经络及穴位的存在，可是它们都是解剖学中找不到的。也就是说，经络及穴位不存在于我们这个肉眼可见的空间。事实上，它们存在于一个深一层的空间，一个更微观的空间里。中医与西医的根本不同就是，中医治病大都从微观空间着手，而西医多从表面空间着手。中医用药，大部分也都涉及到微观空间的理，是从微观上调整身体，所以祛病彻底。

    有的孩子夜惊，白天睡，晚上哭叫，阴阳颠倒。有一个简单的治疗方子──用水煮金子。煮过金子的水就变成很“重”的纯阳之水了，可以使孩子平静。可是按物理理论，金是不溶于水的，如果拿到实验室化验，水中是找不到金分子的。为什么煮过金子的水具有不同的特性了呢？物质的存在不只是在我们这个可见的空间，金子、水及万事万物都在许多层空间同时存在，不同空间的存在息息相通。金子与水在这个表面的空间是不相溶的，可是在深一层的空间却是互相渗入了，所以煮过金子的水与没有煮过金子的水是不一样的物质。

    上面这个例子是这边不相溶而那边相溶的两种物质，相反的，也有这边相溶而那边不相溶的物质。有一种霍乱是半湿半干型的，一个有效的方子是把井水打上来，将一半水烧开，与剩下的一半合起来，这样的水就是半湿半干的水，可以治半湿半干型的霍乱。（事实上，这种方法做出的半阴半阳的水，可以治很多半阴半阳型的病。）

    这说明这样混合的水与把全部一起加热到平均温度的水是完全不一样的物质。生水与熟水是不同的物质，在这边可见的空间它们溶合在一起，在深一层的空间却是有间隔的，不能溶合。也就是说这样混合的水是两种物质的“色拉”。这样的事例在我们的日常生活中随处可见。比如烧汤中途，加一些水进去，就再也烧不出原汁原味的汤了，结果就是僵化的“色拉”汤了。

    用西方物理学的观点看，这简直是不可思议的，按科学理论，水加热后也就是分子运动得快一点，等水冷下来后，水分子就“静”下来了，两种水只要温度相同，运动就相同，就是一样的东西了。这种在单一空间认识问题的方式，就像盯着人的影子去认识人一样，难见真机。

    物质在许多空间同时同地存在，我们的身体也同时同地在许多空间存在，身体在不同层次的空间中的感受是互相贯通的。中医里冷、凉、寒的概念就是不同空间的状态的描述，冷与热的概念与近代物理学的温度概念相差很远。

    在中医里病分冷热，药也分凉与热。中医中的这个凉药就不是我们这个表面空间的概念。冰是冷的，碰到皮肤上就能感到，但凉药如珍珠，并不冷，不是冰那种冷，而是在深一层空间的“冷”，中医用凉来描述。有时病人内热外冷，服药就得凉药热服；如果病人内冷外热，药就得热药冷服，相应的还有热药热服、凉药冷服，也就是同时针对不同空间层次的状态行药。

    中医中用的“寒”字就比“凉”更深一层。千年冰山下发掘出的一种玉叫寒玉，握在手里并不冰，不会冻坏皮肤，但时间长了会感到彻心彻骨的寒。过去人去世了，在口里放一块寒玉可以保存尸骨很久，不需冷冻。这个寒的程度不是凉药的那种凉性可以达到的，它是更深一层空间，或者说更微观空间的状态。

    大学时代，我一直主修物理，大四时开始读中医书，才知道中医中药是对物质对空间更深刻更全面的认识，是真正的物理。


zymt

时间、空间和水

    胡乃文

    现代科学认为水就是二个氢原子与一个氧原子所结合而成的H2O。

    在〈可知可感的多层空间〉一文中曾提到“井水煮金子用以治小儿夜啼”及“阴阳水是半干半湿的水，能用以治霍乱”，类似这种事情我以前在读本草书时，总是当作笑话看的。

    《本草纲目》载有“天水类”十三种，“地水类”三十种，现在选取《本草纲目》记载的一部分的水，来看看它们的性质或治病的理，或许对于不同层次的空间与不同时间有些许了解。

    和时间有关的水：

    雨水类，“立春雨水”春升发之气，可以煮“中气不足、清气不升”之药，古方有妇人不能生育，夫妇各饮一杯，入房就会有孕。古代医家认为这种水有“资始发育万物之义也”。什么是“梅雨水”？李时珍说：芒种后逢壬（日）到小暑逢壬之间的雨水就是梅雨，用以洗疮疥，灭瘢痕；也可用以酿制酱，易熟。“液雨水”是指立冬后十天（为“入液”）到小雪（为“出液”）这期间的雨水，又叫“药雨”，各种虫饮这种水都要蛰伏，直到来春雷鸣才起蛰而出，所以这种雨水可用以杀百虫，用来煎煮杀虫消积的药物。

    我们以现代的化学知识看，雨水就是蒸发的水蒸气，到上空遇冷而凝结成水，蒸气多则下落而为雨，可中国古人别具慧眼，却在经验上得知不同时期的雨水还有不同的药物功效。若不能破除这种现代科学所养成的思想观念，我们就很难认识到事物的本质。

    再讲一讲与空间有关的水：

    “半天河”又叫“上池水”，主治鬼疰、狂邪、恶气。陶宏景说：这种水是竹篱头水及空树穴中水，《战国策》长桑君给扁鹊饮以“上池水”能洞见脏腑。寇宗奭说“上池水”是在上天泽之水，故治心病表疰（类似中风的病），狂邪恶毒。

    “古冢（坟）中水”有毒，杀人（能致人死），陈藏器云：洗诸疮皆瘥（愈）。

    “车辙中水”或“牛蹄中水”主治疠疡风，五月五日取洗之，甚良。

    因为制作方法不同而得的水，也有各种不同的用途：

    “生熟水”又叫“阴阳水”，以新汲水（新打来的井水）与百沸汤（久煮的水）合一盏和匀，就是“生熟水”也称“阴阳水”，可治霍乱的病。李时珍说：上焦主纳，中焦腐化，下焦主出；三焦通利，阴阳调和，升降周流，则脏腑畅达；一失其道，二气淆乱，浊阴不降，清阳不升，故发为霍乱呕吐之病。饮此汤辄定者，分其阴阳，使得其平也。民间有使用“阴阳水”治疗精神神经不正常病情的，可曾经又有位庄姓女士说这种水有些人不能服用，反而会造成神经不正常且有错乱的倾向。

    张仲景《伤寒杂病论》中有“茯苓桂枝甘草大枣汤”，用一种叫做“甘澜水”的水煎服用以治奔豚。关于“甘澜水”的做法，《伤寒杂病论》云，取水三斗置大盆内，以杓扬之数千遍，水上有珠子五六千颗相逐，取用之。程林的看法，认为甘澜水因为扬洒久而无力了，已经全无水性，就不会助肾邪了。（因为奔豚的病，中医学认为是由于“肾气凌心”所致）。

    中医学上的知识都不能用过去的常人观念来想了，以前我们用化学萃取的观念思考该怎么煮药、炖药，所以在煮药的时候，总是以为煮的时间愈久萃取的有效成分愈多。可中药学里却有某些药物煮到香气大出就可以了；有的药物则要煮得愈久愈好；为了取用药物的质或气的目的，有的要先煎，有的要后下，这都不是用常人的化学萃取理论可以解释的。不但如此，装水以及煎药的容器可能都要重新思考，不能只依据容器不会产生化学反应就可的想法。


zymt

“电子中医”

    陶子

    前一阵中国大陆有一计算机软件问世，叫“电子中医”。读了之后，险些跌破眼镜，又好笑、又好气。唉！吾中华民族之精粹，将毁于不肖“败家子”手中。

    据说此“电子中医”的优点如下：

    一、它能“模拟”著名老中医，并通过“科学方法”对其经验做加工整理，又不会“疲劳”，故称其诊疗水平高于一般中医。

    二、它可实现名老中医不在场的诊治效果，且可“转让”、“出售”、“永世长存”。

    三、它记忆力强、储存量大，可随时“上班”，比靠名老中医“传、帮、带”效率高，又解决了中医后继无人之困境。

    四、它不受情绪、心境等因素影响，思想不会开小差，故人人可得其一视同仁之精心诊疗。

    这个“电子中医”使我联想起一次去银行取款的经历。那次，取款机不灵了，怎么也不工作。我找到工作人员，她在计算机中查询，怎么也找不到我的纪录。我就站在那里，哭笑不得，怨谁呢？只怪计算机不认识人……

    我们知道，中医诊断治病的精华是“望、闻、问、切”。

    “望”是看病人的五官、形体、气色、神态。

    “闻”即用鼻闻出味道，又用耳去听病人的声音和述说症状，不同病症有不同气味的表现。

    “问”即询问病症、病状、病情和情绪。

    “切”即切脉。中医脉象诊断，是一门精深的学问，它的全部实践，来自于医生手指切取病人脉搏时指下的触觉变化，称为指法。这如同乐师演奏胡琴，脉理好比乐谱，指法技巧好比持弓运指。一个只记曲谱、而不会持弓运指的乐师，绝不可能奏出动听的音乐来。

    俗话说，“读书三年，天下无病不治；治病三年，方知天下无方可用。”对一种病，同证未必症同，因为“证”是反映病机的，代表着疾病在某个发展阶段病理变化的“本质”，而“症”则是疾病的外在表现，属于“现象”。

    显而易见，这个“电子中医”治病，就像洗车行洗车，不管大车、小车，还是卡车、装甲车，一律先用肥皂，再冲水，最后吹干出去。不要说它不能“望、闻、问、切”，一旦停电，“电子中医”就放假，病人也就跟着“歇”了。因治病乃性命关天之事，还望诸位求医者三思慎行。


zymt

生命的节奏

    玉茗

    有生命的地方就有节奏，日出日息，潮涨潮落，与我们的心跳和呼吸有什么两样呢？月亮的阴晴圆缺、四季的炎凉交替，行星的自转与公转，无不带着自己的节律。

    有很多作物，比如果树是“一大年一小年”，一年结的果多，一年结的果少，两年一个周期，土壤也有吐纳的节奏。

    曾经有一位德国医生在饭桌上和我谈起贝多芬的音乐。他用手敲打着桌子，拍着“命运交响曲”的节奏说，“这个命运的响门声是和心脏病的心跳一样。”可见音乐的节奏反映的情绪和我们的人体节奏紧密相关。

    有人做过一个实验，把一个人关在屋子里，允许他做喜欢做的事，却不给他任何时间的参照，没有钟表，送饭也是毫无规律的，结果，一个月后被关的人疯了。时间就意味着节奏，打乱节奏的时候，生命就会紊乱。

    在希腊神话里有个时间之神名叫奥尔甫斯，喜欢音乐。每天，他弹着琴，太阳随着他的歌声跃出地面，又随着他的歌声落入西山。有时间的地方就有节奏。

    如果经脉不再周期流注，就像行星停止了运转；如果潮水不再周期涨落，就像天地停止了心跳；没有节奏的地方就没有生命，就像没有涟漪的水是死水。


zymt

五行和五脏

    于蓉芝

    五行说认为宇宙万物是由木、火、土、金、水五种物质的运动和变化而成。在《国语·郑语》中有“以土与金、木、水、火杂，以成万物”，《尚书·洪范》中有“五行：一曰水，二曰火，三曰木，四曰金，五曰土。水曰润下，火曰炎上，木曰曲直，金曰从革，土爰稼墙；润下作咸，炎上作苦，曲直作酸，从革作辛，稼墙作甘”的记载。它指出了“五行”和“五味”（咸、苦、酸、辛、甘）之间相互的内在的联系。

    中医根据五行的特性，来描述五脏的某些生理特性和功能作用。如木性可曲可直，条顺而畅达，肝属木，其特点是喜条达而恶抑郁，并有疏泄之功能；火性温热而炎上，心属火，其特点是心阳有温煦之功能，心火易于上炎；土性敦厚，有生化万物之特性，脾属土，其特点是有消化水榖，运输精微，营养五脏六腑、四肢百骸的功能，又为气血生化之源；金性清肃收敛，肺属金，其特点是具有清宣肃降之功能；水性润下，有下行、闭藏之性，肾属水，其特点是主水液代谢之蒸化排泄，并有藏精功能。

    五行说认为，五行之间存在着生、克、乘、侮的关系。相生即相互资生和相互助长。五行相生的次序是：木生火，火生土，土生金，金生水，水生木。相克即相互制约和约束。五行的相克次序为：木克土，土克水，水克火，火克金，金克木。如果五行相生相克太过或不及，就会破坏正常的生克关系，而出现相乘或相侮的情况。相乘，即五行中的某一行对被克的一行克制太过。比如，木过于亢盛，而金又不能正常地克制木时，木就会过度地克土，使土更虚，这就是木乘土。相侮，即五行中的某一行本身太过，使克它的一行无法制约它，反而被它所克制，所以又被称为反克或反侮。比如，在正常情况下水克火，但当水太少或火过盛时，水不但不能克火，反而会被火烧干，即火反克或反侮水。相生相克是密不可分的，没有生，事物就无法发生和生长；而没有克，事物无所约束，就无法维持正常的协调关系。只有保持相生相克的动态平衡，才能使事物正常的发生与发展。

    相生相克的关系在中医里被广泛应用于解释五脏之间的关系，脏腑间的病理影响，和相应的诊断和治疗。

    五脏之间相互资生的关系，可用五行相生来阐明。如肾（水）藏精，肝（木）藏血，肾精可化生肝血，此即肾水滋养肝木，即水生木；肝（木）藏血，心（火）主血脉，肝之贮藏血液和调节血量功能正常，则有助于心主血脉功能的正常发挥，此即肝木上济心火，即木生火；心（火）主血脉，又主神志，脾（土）主运化，为气血生化之源，又主统血，心之阳热可以温运脾阳，心主血脉功能正常，血能荣脾，脾才能发挥主运化、生血、统血之功能，此即心火温脾土，即火生土；脾（土）能转输精微，益气以充肺（金），从而维持肺主气之功能，此为脾气生养肺气，即土生金；肺（金）主气，职司清肃，肾（水）主藏精纳气，肺气肃降则有助于肾精之闭藏和气之摄纳，肺气肃降，水道通调，又能促进肾主水功能的发挥，此即肺金滋养肾水，即金生水。

    同样，五行相克的关系也用于五脏间相互制约的关系。如肺（金）气清肃下降，气机调畅，可以抑制肝（木）阳上亢，此即金克木；肝（木）的条达，可以疏泄脾（土）的壅滞，此即木克土；脾（土）的运化，可以制止肾（水）的泛滥，此即土克水；肾（水）的滋润，可以防止心火的亢烈，此即水克火；心（火）的阳热，可以制约肺（金）清肃的太过，此即火克金。

    五行生克也用于解释脏腑间的病理影响。如肝病可以传脾，是木乘土；脾病也可以影响肝，是土侮木；肝脾同病互相影响，即木郁土虚或土壅木郁；肝病还可以影响心，为母病及子；影响肺，为木侮金；影响肾，为子病及母。其他脏腑病变也是如此，都可以用五行生克乘侮的关系，说明这些在病理上相互影响。

    中医根据五行说来指导临床诊断和治疗。如木克土，联系五脏，肝属木，脾属土，那么肝就可以抑制脾，治脾往往肝脾共治，因而有“扶土抑木”的原则。再如，肝色属青，味属酸，如有面色发青，喜食酸味等见症，一般可诊断肝经受病。像这样的例子很多，不胜枚举。总的说来中医无论在诊病、辨证、治疗、用药等各方面，都离不开五行说的。

    五行生克关系，也用于精神对五脏功能的影响。《素问》说：“怒伤肝，悲胜怒”；“喜伤心，恐胜喜”；“思伤脾，怒胜思”；“忧伤肺，喜胜忧”；“恐伤肾，思胜恐”等，即是运用五行相克关系来调整情志，从而治疗精神性病症。

    人体是一个小宇宙，五脏之间就是相互资生、相互制约的，共同维持整体的内环境稳定状态，五行说以相生相克论述五脏之间相互联系和协调平衡关系。当五脏之间正常的生克制化调节受到破坏，就会出现相乘相侮的现象，就是病理状态。在临床，用五行生克乘侮规律不仅能说明疾病的传变，了解病情的预后；而且能调理各脏腑功能，做出相应的诊断和治疗。

    传统中医不仅认为人体自身是一个整体，是一个小宇宙，它还认为人体的五脏六腑、五体、五官等与自然界的五方、四季、五味等有相应的关系，这样就把人体与自然环境统一起来，反映了人体与宇宙之间的相互收受通应关系，恰好体现了“天人合一”观。如春应于东方，风气主令，故气候温和，阳气生发，万物滋生，人体之肝气与之相应，故肝气旺于春。

    此外，关于人体与外界环境，如四时、五气，以及饮食五味的关系，中医学亦是用五行之规律来加以说明的，在此不一一列举说明。


zymt

节气与疾病关系浅谈

    郑欣

    一年有二十四节气，这二十四节气的更替可反映气候的变化差异，对疾病的发生和变化也有不同的影响。

    立春前后，是生物激素变化最旺盛的时期，人们过敏性疾病增多，皮肤容易发痒或出现湿疹，鼻炎患者病情加重；人体内血液循环旺盛，易于上火，血压升高，痔疮患者容易发生出血。谷雨到端阳节是阳气越来越旺盛时期，人体头、胸部血流上冲，不少人会出现心悸、眩晕等症状。小满、芒种到夏至期间，多是梅雨季节，干燥性皮肤病患者症状有所改善，湿性皮肤病和风湿热、久治不愈的神经痛患者的病情多数加重。小暑、大暑到处暑，气候转热，腹泻和痢疾、肠胃病等增多，有的人因炎热而中暑。白露到秋分期间，早晚温差变化大，易引起鼻炎及哮喘。秋季，鼻炎往往会转为哮喘病状。寒露、霜降到立冬期间气温逐渐下降，哮喘会越来越重、慢性扁桃腺炎患者易引起咽痛，痔疮患者也较前加重。冬至到小寒、大寒，是最冷的季节，患心脏病和高血压病的人往往会病情加重、患“中风”者增多，天冷也易冻伤。接近立春时瘙痒症状又会加重。

    气候变化与人的身体健康密切相关。人们如能掌握气候变化规律，主动调节自身，对增进健康是大有益处，这也体现了天人合一的思想。人是宇宙中的产物，那么就要受宇宙特性在人类这一层的表现的制约。气候变化规律也是宇宙运行规律的一方面表现。人类只有符合宇宙特性，更好地适应宇宙运行规律，才能获得更高的生活品质。


zymt

良医无药

    章冬

    病有很多类，治疗的方法也有很多种，包括西医、中医、气功等等。那么，孰优孰长呢？众说纷纭。其实，要治病，必先认识人体，了解生命，晓得病的来源，方能着手根治。本文就气功、中医、西医治病等方面做简单地探讨。

    中国道家认为，人体是个小宇宙，与外面的大宇宙一样，同样是由金、木、水、火、土这五种物质构成，而且自有阴阳存在，阴阳消长，五行生化。并且人体的小宇宙与外面的大宇宙有着紧密的关联。人生病，就是这个小宇宙的运行出了问题，偏离了其正常的运行规律。这就是中医治病与气功治病的理论基础。

    当人的思想与言行偏离了“道”，做了不好的事情，如伤害了别人等等，就会造下业力。所以，生病就是在偿还业力。生病的同时，也是人体这个小宇宙偏离了“道”，不能正常地运行。要根治疾病，先得归正人的思想，提升人的道德。当人的思想与言行符合了“道”，那么有病的机体就能被归回到正确状态。

    《黄帝内经》中提到上古之人“提挈天地，把握阴阳，呼吸精气，独立守神，肌肉若一，故能寿敝天地，无有终时。”中古之人“淳德全道，和于阴阳，调于四时，去世离俗，积精全神，游行天地之间，视听八达之外，此盖益其寿命而强者也。”其次有圣人者“处天地之和，从八风之理，适嗜欲于世俗之间，无恚嗔之心，行不欲离于世，被服章，举不欲观于俗，外不劳形于事，内无思想之患，以恬愉为务，以自得为功，形体不敝，精神不散，亦可以百数。”其次有贤人者“法则天地，像似日月，辨列星辰，逆从阴阳，分别四时，将从上古合同于道，亦可使益寿而有极时。”由此可见，人合于道，何病之有？

    五脏六腑也都是一个个活的生命体，“心者，君主之官也，神明出焉。肺者，相傅之官，治节出焉。肝者，将军之官，谋虑出焉。胆者，中正之官，决断出焉。膻中者，臣使之官，喜乐出焉。脾胃者，仓廪之官，五味出焉。大肠者，传道之官，变化出焉。小肠者，受盛之官，化物出焉。肾者，作强之官，技巧出焉。三焦者，决渎之官，水道出焉。膀胱者，州都之官，津液藏焉，气化则能出矣。凡此十二官者，不得相失也。故主明则下安，以此养生则寿，殁世不殆，以为天下则大昌。主不明则十二官危，使道闭塞而不通，形乃大伤，以此养生则殃，以为天下者，其宗大危，成之戒之！”这里又进一步说明了“主明”的作用，这里的“主”指的就是心，“主明”即“心正”。可见道德水准在治病防病方面起着至关重要的作用。

    中医治病的诊治手段是针对生命的深层下手的。中国古代真正的中医治病，也对人的道德有比较明确的要求的，如孙思邈的《备急千金要方》中谈到“圣人所以药饵者，以救过行之人也；故愚者抱病历年，而不修一行。缠屙没齿终无悔心。”明白指出医师要救的就是一时行为与观念偏差而得病的人，但是人却非常固执地在自己认识的框框中，就是终年抱病也不肯改变他的偏差思想观念而让道德升华上来。”但是，近代的中医治病，就过份地强调方法术类的东西了。

    中医是中国古代科学的典型代表。中国古代科学认为，我们人类生存的这个宇宙是由金木水火土这五种物质构成的，这五种物质在不同的空间有不同的体现形式。从上到下，从里到外，随着阴阳消长，这五种物质有着紧密的相生相克的关系。能够认识、把握、运用金木水火土这五种物质随着阴阳变化，气血运行的变化规律，就会对病的成因有所掌握，同时也就会拿出正确的防治方法。所以它的诊治方法都是针对人体深层空间而言的。

    例如，“天有四时五行，以生长收藏，以生寒暑燥湿风。人有五脏化五气，以生喜怒悲忧恐。故喜怒伤气，寒暑伤形。暴怒伤阴，暴喜伤阳。厥气上行，满脉去形。喜怒不节，寒暑过度，生乃不固。故重阴必阳，重阳必阴。故曰：冬伤于寒，春必病温；春伤于风，夏生飧泄；夏伤于暑，秋必痎疟；秋伤于湿，冬生咳嗽。”“因而饱食，筋脉横解，肠澼为痔。因而大饮，则气逆。因而强力，肾气乃伤，高骨乃坏。凡阴阳之要，阳密乃固，两者不和，若春无秋，若冬无夏，因而和之，是谓圣度。故阳强不能密，阴气乃绝，阴平阳秘，精神乃治，阴阳离决，精气乃绝。”（《黄帝内经》）

    再比如，《黄帝内经》中还说：“怒伤肝，喜伤心，思伤脾，忧伤肺，恐伤肾。”这是说五志致病。反过来，脏腑之病也会导致情志异常，“肝气虚则恐，实则怒。心气虚则悲，实则笑不休。”

    气血津液的运行就是不同空间身体存在与活动的真实体现。比方人的脏腑之病，往往在四肢的某个穴位行针行灸，从而达到医病的效果，这就是内病外治。还有什么冬病夏治等说法，就是一些病的成因是与阴阳寒暑有关，所以治疗时还要配合寒暑的变化规律方能根治，不然只治其表。

    中医治病，其实质同样是要把人体这个小宇宙的运行归回到其正常状态，使其符合道法。其治疗方略中就有“热者寒之”，“寒者热之”，“阳病治阴”，“阴病治阳”，“损其有余，补其不足”，促使阴平阳秘，恢复阴阳的正常状态。与现代医学相比，其治疗手段是在更深层面上对人体予以纠正，同时它所采用的草药等都是取之于大自然的，利用其自然属性来扶正人体，使人体恢复其自然状态。所以说中医治病更科学。常言说的中医治本也是这个道理吧。

    下面就说说西医。西医也把人体看成是一个复杂的有机体，把它分为几个系统，什么运动系统、呼吸系统、消化系统、循环系统、神经系统等等，每个系统即相互独立，又相互联系，这些不能说它没有科学性，但是，这些都是针对人体表层空间而言的。如果把人体比做一个表皮布满错综复杂网纹的大西瓜，那么西医只是针对表皮复杂至极的网纹在摸索、探究，研究网纹之间的相互联系。而中医是把这西瓜从内到外分成五块（金木水火土），每块都有它的各层空间的深层存在与表面体现。它是研究每块从内里的变化到外部的表现的关系，以及每块之间随着阴阳互作而存在的相互依存转化的关系。

    西医看起来很深奥，很复杂，实质是它把事情搞复杂了，是它出发的基点有问题。由于它无法把握人体的深层联系，所以治病就是来得特别直接，如缺钙则补钙，缺血则输血，缺氧则补氧等等。拔牙就是拿钳子往下拽，血压高了则降血压，体温升高则退烧，转胺酶升高了则设法降低转胺酶，等等。它的目的也是使人体回归到其正常的状态上来，符合表面人体所应遵循的道法。如体温正常的为三十六点五摄氏度左右，血压的正常值是八十至一百二十等等。这些做法看来是很合乎道理，而且有些办法一时还能起到明显的疗效，但却难以治本，因为它没有纠正身体深层那部分偏道离法的因素。所以病的复发几乎是很常见的。

    西医现在即使达到了分子水平，细胞水平，但对人体的认识还是没有脱离表面这层空间，所以也只不过是在更细致地寻找“西瓜表皮网纹之间的联系”而已。

    综上所述，无论哪种治病方法，都是为了使人体归到正常状态上来，使其符合其所应遵从的道法。治病起关键作用的最终都是靠人体自我的强大调节机制而实现的，实质上这强大的自我调节机制就是法的作用的体现，法的力量的体现。其区别是，修炼是把人的思想，身体的内在机制，身体的表面状态都归正到人的本性上来，归到生命应有的正确状态上来；中医是把人体的内在机制，和身体的表面状态归回到人的正常状态上来；西医只是把表面人体归回到人体的正常状态上来。其治疗的手段的表现是：修炼不用药，中医用草药，西医用合成药。中医的更高境界其实就是修炼。

    【参考资料】

    1.《借鉴中国传统医学突破医疗瓶颈》，胡乃文着。


zymt

形似与神似

    玉茗

    中国的医学不仅是在研究人体，它还包含了对这个物质世界的一个完整的认识，其中的很多概念，细想起来都意味深长。

    比如说，中医讲一个“象”字，大意就是“态”。相像的事物是相通的，形似即神似。广为人知的有吃什么补什么，吃肝补肝，吃肾补肾，吃骨补骨。还有，莲心能清心火，莲心与人的心脏相似；菊花能明目，菊花与眼睛多象形！蚕豆皮能清肺火，肺主皮表；苦瓜能清胃火，可以想像人的胃是什么形状。形态相像的事物有一种内在的联系。其实，这种联系是因为那就是植物的眼睛、心脏和皮肤，它们是活生生的生命，因而与人体相通。

    植物不仅有生命，而且还有思维有感情。古代的采药人可以和百草说话。听老人讲，过去采人参是很盛大的事，一路唱着歌上山，前面探路的人如果找到人参，首先报告有几片叶，从叶数可以知道参的岁数。人参长到七岁就会跑了，有人要采它，它知道，就会跑掉。采参的人先迅速用红绳子把参拴住，以免它逃走，再慢慢挖。生有好参的附近常有大动物守候，它们抓不到参，就等人来采，然后乘机来抢。

    中医里的“象”还包括抽象意义上的相像，如色、味、气等。红色的东西常常是补血的，如红豆、红枣、菠菜根等等。


zymt

药物的超能力

    胡乃文

    古人用药非常神奇，药物效能的发展过程，充满了传奇。早期的先民们依靠很多办法，找寻有疗效的药物与药方。自神农始，就有尝百药，并靠其肚腹玲珑透明而了知药效的传说；后来也有许多医生继续丰富发展了药物药方，例如以下在《太平广记》中所选的几个传说：

    张文仲治疗“应声病”

    洛州有位读书人，生了一种病，每次说话，喉咙中就回应一声，这就是“应声之病”。于是读书人找了一位叫张文仲的医生。

    张文仲经过一夜思虑，想出了一个办法，即取《本草》一书让这个患“应声病”的书生读。他所读的大部分药物名字，喉咙中都有应答之声；但读到一些药名时就没有应声了，这大概是那个应声病害怕所致。张文仲就把那些药名抄录下来，配制成药丸，让书生服用，当时就止住了应声之病。

    郝公景特制“杀鬼丸”

    郝公景在泰山采完药材后，经过市集。

    有一个可以看见鬼的人，发现群鬼看见郝公景全都逃避而去，觉得十分奇怪。

    于是，这个人就向郝公景讨要所采集的草药并制成药丸，称做“杀鬼丸”。患了鬼祟邪病的人，服用了“杀鬼丸”之后就会痊愈。

    铜末治疗骨折

    定州地方有个叫崔务的人，骑马时坠落下来，摔断了脚。

    医生就让人取来铜末，用酒混合了给他服用，他折断了的脚就好了。

    崔务死后十多年，根据民俗，要迁坟另葬时，发现他的腿胫骨折损之处，尚有铜末围束着。

    （资料来源：《朝野佥载》）


zymt

从“补肺阿胶散”谈中药的用药

    胡乃文

    天气变凉后，很多人都在咳嗽，有一个医师就推荐了一个药方子，叫做补肺阿胶散；内里含有牛蒡子、马兜铃、杏仁、糯米、甘草和阿胶，其中的马兜铃是一种有毒性的药物。依照古书的记载，马兜铃的花是四瓣打开来的，里头有一个小豆豆，像马脖子上戴的那个铃子，所以叫兜铃。因为它长的像人的肺，所以它能够治肺的毛病，事实上它真的可以。因为它有清热降气的作用，所以能够降肺热。尽管这个方子是补肺气祛痰的好处方，但因为加进了马兜铃，而成为了沸沸扬扬的一个话题。

    马兜铃里含马兜铃酸，马兜铃酸是现代分析出来的一个东西，它是用来干什么的呢？古书里记载，马兜铃单独使用的话有行水消肿的作用，即消去水肿。可是用量过大也会造成所谓的肾衰竭之类的病。古时候，医家一向很少单独使用一味药，尤其像马兜铃这一类药，因此它基本没被人单独使用过，除了在消水肿的时候。事实上，好几味药里都含有马兜铃酸，例如木通，木通分很多种，其中有一种木通叫做关木通。因为现在的人没有像古人那样对药物研究得那么透彻，他们只要是听到木通这名字就拿来用，但是它是关木通还是川木通就不知道了。而关木通里就含有马兜铃酸。还有一种叫青木香的，也含有马兜铃酸。这些药大体上不可以单独使用，应与其他的药合在一起使用。打个比方，比如汞（水银），假如单独使用的话，毒性很大，可是汞变成了氧化物以后，它不但没有毒，反而对人的身体有帮助，可是现在有些人却说汞也不能用，那就是矫枉过正了。古人给小孩子安定心神的药，用的就是朱砂，朱砂里就含汞，但是它的用量很少。

    古时医师用方是很严谨的。像李时珍、华佗、扁鹊、孙思邈等都是修行之人，因此都有神通，他们能看到每一味药的药性，也就懂得如何去配制。例如生活在一千七百多年前的张仲景，他就懂得每一样药如何去配合，在他所著的《伤寒论》里就有用到毒性很大的药，但是它却能够治很多的病。他用了附子，附子里含有乌头碱，乌头碱也是非常毒的，它可以使心脏一下麻痹，丧失功能，可是他却懂得如何让这个乌头碱变得无毒。还有半夏的毒性也很厉害，但是他知道用加点姜煮一煮等等方式让它丧失毒性。现代人用药是一味药一味药拿来分析，例如刚才讲的汞，作为一味药拿来分析，当然就有毒了，那就不行了。可是古时候的方是复合方，这些有毒的药已被处理过或被其他的药所制约，从而使得它变得无毒。


zymt

中医的心理疗法漫谈

    胡乃文

    这里要讲的是明末清初的一代“仙医”傅青主的故事。

    曾经有一对平时非常恩爱的夫妻，有天突然发生了严重口角，太太因此怏怏不乐，进而生起了病，不吃不喝。丈夫非常着急，前去请教名医傅青主先生。傅青主听完病情的叙述，顺手拣了块石头，说：“拿回去把这个药好好地用文火慢慢炖煮，煮到软，好用来当作药引子，我回药房替你配药去，只要用这个药引子的水配着药吃，就会好的。”

    谁都知道，石头煮再久也不会软，可这个先生就真相信傅青主的话，当然也是对太太的极度关心。煮啊煮，一天没软，两天没软，三天、四天一直煮，过了七、八天，煮了好久好久，石头还没软。跑去找医生，问问这石头什么时候才能煮软呢？傅青主嘱咐再多煮一些时间，而且用文火慢慢煮。他也不怀疑，因为傅青主这位名医讲的绝对不会错，就继续煮。不久之后，他太太的病突然好了。

    他很奇怪太太的病怎么会突然好了，就去找医生问。傅青主反问他，最近他太太做了些什么事儿？这个人回答说：“太太看我一直煮石头，也不知道要煮到什么时候，觉得过意不去，就爬起来帮着我一起煮石头。我要外出办事，她就帮着我煮。就这么煮、煮、煮，煮了几天后发现病好了。”

    原来如此：因为他们两夫妻很恩爱，太太觉得先生一直为自己的病，辛辛苦苦地煮石头，十分过意不去；因为自己反正没事，就帮着煮煮吧！在这个过程中，就把那不愉快的事给忘掉了，病也就好啦。

    刚才所举的例子，说明中国古时候就有心理治疗的记载。其实，古代中医，有很多特殊的方式用来治疗心理疾病。

    中国古时候的心理治疗法，常要运用五行生克的方式来处理。五行就是木、火、土、金、水；五行有相生相克的关系，例如相生的木生火，火生土，土生金，金生水，水生木；另一个相克的木克土，土克水，水克火，火克金，金克木，这样一个概念。古代医师，利用这样的五行生克方式来做心理治疗，常常能收到很大的效果。

    中医认为五脏的肝、心、脾、肺、肾都有五行的属性，肝属木、心属火、肺属金、脾属土、肾属水，因为都是五行，也有一个相生相克的理，这个理和五行一样，就是：肝生心、心生脾、脾生肺、肺生肾、肾又生肝；同样地，肝克脾、脾克肾、肾克心、心克肺、肺克肝。又每一脏都有所藏，肝藏魂、心藏神、脾藏意与智、肺藏魄、肾藏精与志。心理的疾病就是神魂意志的失常，就可以利用五脏所藏的生克关系治疗心理的疾病。

    假如说是“神”伤了，也就是心（火）的病，可以用肾（水）来克它；能利用肾所主的“精”或“志”来克心之“神”，这样就可以治好了。例如悲伤过度就是“魄”伤，魄伤了的时候，就必须要用心“神”之喜来治疗这个悲伤的情。利用这样的方式，常常可以把所谓的“七情所伤之疾”给治好了。

    人就是为情而活着，人的情是非常重的。例如前面傅青主所治的这对恩爱夫妻，由于口角而怏怏不乐的太太，因为看到先生实在是太爱她了，为了煮药引子可以不眠不休地替她煮石头，她这个心里面一动，就跑过来帮助他煮石头，过去所有的不愉快也就过去了。

    又例如东汉的张仲景先生治疗诈病，告诉病人要被针与灸数十、百个穴位，是很痛的，这是利用让病人害怕的方式治好了病的。只要病人害怕了，就不敢再继续躺在床上装病了。记得我自己在小学的时候，那时候我的身体不好，有一次，早上操场上升旗的时候被太阳晒得太久，休克昏倒了，同学们把我抬到保健室里头，在那里躺着，想想这下子可以多休息一下了。那时五、六年级生的功课非常忙，那个时代要考初中联考，是很忙的，要花很多的时间读书、听老师讲课，不愿意老被老师念叨读书，因此，躺在保健室里头多快活，又不必升旗又不必上课，多好！在保健室躺着就不肯起来。

    躺着、躺着，听到一些老师们的谈话，“看来要用大针筒注射一些食盐溶液，或葡萄糖液。”也许老师就是用这套方法把我给吓着了，“唉呀！不行啊！这马上要打针输液，可会痛得不得了。”我赶快就起来了，不敢装病了，就去上课了。

    对付诈病的人，有时也要用这套吓唬的方法，我自己在病患当中，尤其小病人，有时也来这招，说需要多扎几针才会好。小朋友都怕扎针，就不敢假装生病了。

    还有一个简单的办法，以前的老人常说“不做亏心事，不怕夜半鬼敲门。”人哪，做个好人，或做一个精神不紧张的人、不烦恼的人，那就不容易犯心理疾病了。可怎样才能做一个精神不紧张、不烦恼的人呢？很简单，就是把我们的欲望、执着放得越少就越好。我的建议是，不管是正常的健康人也好，或是有病的人也好，从现在开始把欲望放得淡一些，将来生这种所谓的“七情病”（喜、怒、忧、思、悲、恐、惊，七种情绪的病）的机会就会减少了很多。

    另外，我们也知道，当一个人不紧张、不烦恼，身体处于最佳平衡状态，犯肠胃病或心脏病的机会也比较少，睡眠也会比别人好。除此以外，自身防御抵抗能力也会比别人强，受风、寒、暑、湿等等天气不正常而发的感冒病情，也会减少的。


zymt

从中医的角度看音乐与健康

    陈治平

    序

    我在美国西雅图行医十多年了，与许多同行一样，治病时间长了，人也变得机械了，治病通常按照一个固定的程序走。一次，在一个偶然的情况下，我的诊所来了一个患慢性哮喘急性发作的病人，因为当时忙不过来，就让她先等一下，当时房间里正放着一首乐曲。不一会儿，当我回到诊室时，发现她已经安然的入睡了。与刚才喘得透不过气来的情形相隔不过短短的十几分钟，她睡得居然如打了镇静剂一般。我惊讶极了，同时注意到房间里的音乐还在放着，医生的直觉告诉我她的症状可能是因为音乐而舒缓的。

    此后，我又有意识的试验了几次，并且让病人回家去用音乐配合治疗，收到了不少预期的效果。关于音乐可以治疗疾病，音乐与人的健康的关系在当今正统的医学领域和研究中，还没有被专家们真正的广泛重视和深入研究过。从这一点来说，我们不得不承认现代医学对人体、生命的奥秘的了解还很有限。

    （一） 音乐的语言

    芸芸众生，大千世界，因为地域、文化上的差异，人们会因为语言的不同而听不懂对方在说什么，但却能够从对方的歌声中，演奏的曲子里懂得其想表达的情感及喜怒哀乐，这就是音乐的神奇。

    当一个生命来到人世间之前，还在母亲的肚子里时，他已经能听到母亲的心跳、肠胃的蠕动、肺的呼吸声，和母亲的说话声，受母亲情绪的感染。还能根据自己的感觉，从听到外界的声音中，表达自己的情绪。

    在谈音乐与健康的关系之前，让我们先看看中医与西医在治疗上的差别：

    西医的治疗特点是根据病人的体温、血象，各种检查化验得出来的结果，与正常的指数相对比，然后得出结论，或施药或手术。我们都知道“是药三分毒”，有时一种药的副作用很大，为了减轻药的副作用对人体的伤害，经常需要再加另外的药，最后的结果是病人的药越服越多，由于药物反应而引起很多其他的病状，如果停了药有时会带来更严重的后果。

    还有一种情况是，对于那些说自己身体不舒服，而经过检查各项指标结果却正常或找不出问题的患者，西医只有把这一类归于臆想症，认为患者精神出了错，毛病是自己想出来的，送到心理医生那儿去。直到有一天在检查结果中发现指标不正常了，才会赶紧施行治疗。

    西方医学把疾病的诊断转移到诊断仪器上去，表面上是增加了诊断结果的客观性，而实际上是越来越忽视表现在身体上的疾病与内在的精神层面的不可分割性和互相之间的影响，而且这种做法也越来越忽略人与人之间千差万别的个体差异，趋向于把人当作大批量生产的、毫无差别的工业产品来处理和对待。分割人的精神与肉体（或者心理现象与病理现象）之间的联系，把它们当作不相关的两个范畴来对待，这个错误非常类似于牛顿物理对于时空概念的陈旧认识：牛顿物理把时间和空间当作毫无关系的、独立的基本物理变量来处理，而实际上爱因斯坦发现它们是紧密相关、不可分割的一个整体的两个方面。形象地打个比方，西方医学对于人的精神与肉体（或者说心理与病理）的相互关系的认识，至今还在牛顿物理学的水平，而中医在这方面的认识，却在几千多年前就达到爱因斯坦相对论的水平了。

    虽然近几十年来，医学界也对精神于健康的作用有所认识，但在目前还不能把这些认识全面、系统地运用到诊断和治疗的实践中去。从仪器到药方，从药方到治疗器械或者副作用极强的西药，病人受医生的摆布，医生被仪器所左右。这就是现代医学普遍存在的状况。

    而中医是以主观的感受，客观症状的反应，用辨证施治的方法去治疗的。中医说的证侯的“证”字，既不是症状，也不是病名，《说文解字》段注云：证者谏也。侯亦作“候”，“伺望也”，意思是医生经过全面仔细的观察和思考之后，根据疾病的共性、特征，与每个患者不同的病机特点和个体差异，总结出来的规律，来说明病情症状的一种术语。

    古人云：“病无定症，医无定法”，因人、因病、因时、因地的不同，而采取不同的医治手法。从这个角度说，传统的中医在辨证施治上比西医要先进许多。

    音乐能增加记忆力

    在临床上，我曾经尝试过让一位患有老年痴呆症的病人（Alzheimers disease），听一首他年轻时最喜欢的音乐。这位老人，近几年一直生活在一个自己的世界里，几乎已谁也不认识，但是当他一听到那优美的小提琴独奏曲，那首曾经令他心醉的旋律时，他仿佛从睡梦中惊醒，一下子双手抓住他的孩子说：“柴可夫斯基。你的母亲在哪里？”儿子流下泪来，母亲已经过世了，父亲像陌生人一样，谁也不认识了，往日的亲情被疾病如一堵厚墙似的隔开。父亲曾经是他最好的朋友，后来失魂落魄般的谁也不在他的世界中了。那首小提琴独奏曲是父亲与母亲相识、相爱、结婚后一直陪伴他们的音乐。儿子从此天天放父亲喜欢的各种音乐，竟然使这位曾脾气暴躁，生活在绝望中的老人，又回到亲切、温和、感激周围一切之中。

    音乐使他慢慢的恢复了记忆，改变了他的心绪，使他记起自己那些被遗忘的历史。

    音乐能帮助睡眠

    失眠是痛苦的，当夜幕降临时，万物寂静，人都疲劳了，要进入梦乡时，却有一些人无法入睡。难以入眠的原因太多了，因情绪而不能入睡的是其中一大原因。由于一夜的折磨，第二天情绪更加低落、忧郁、烦躁，一段时间下来，人的精神也会到崩溃的边缘。

    西医治疗睡眠也伤透脑筋，除了药物还是药物，从一种镇静剂到另一种镇静剂，无论什么病引起的失眠，都用镇静剂。结果是有的病人昏睡不醒，有的服一把也没有用，有的再也离不开药物，否则将无法入睡。

    中医认为心藏神，心血虚则神不安、失眠、健忘、夜不能寐，临床表现有虚烦不眠、夜梦纷忙、眩晕心悸等症。这里音乐的节奏是很重要的，此刻用音乐来帮助安神，节拍应该是缓慢与心跳的频率相符。

    人的语言是后天经过学习得到的，而对音乐的感觉却是先天与生俱来的，他不用通过头脑去理解分析，或翻译成你熟悉的语言方式，它可直接进入你的心里，与心灵沟通。

    音乐能治疗痛症

    就拿“肋痛”来说吧！“肋痛”常见于肝胆病变，因情志抑郁，肝失调达而致肋痛者，每每多见。临床病症是胸闷不舒、口苦、嗳气频作，病情随情绪波动而增减，根据中医的不通则痛的原理，用音乐来疏导、调和，使之顺畅。

    在国外，由于物质生活较好，人在少年时没有很多生活上的忧虑。进入中年时，生活，环境各方面的压力开始增加，转入了困境，于是心思郁结，忧郁不已，消沉颓废，遂致衰弱而病。这种因社会、境遇的变化而造成的情致失调，从而导致身体不健康的例子实在太多，如：在国内最常见的纤维肌综合症、慢性疲劳综合症、心脏病、高血压等各种病变以至发展到癌症。

    由于社会经济的发展，人们的生活节奏加快，现代人开始患与现代生活环境有关的现代病，临床的表现症状、方式不同，病情有异，但根本上都来源于一个基本因素——精神压力。

    精神压力大的确可导致许多疾病的发生，也是目前中年人死于突发心脏病的根本原因之一。。由于长期生活在巨大的压力下，人需要寻找一些解脱精神压力的办法，于是人们开始酗酒、吸毒，或服用各种止痛药、镇静剂，可以使自己暂时逃避现实，从痛苦中解脱片刻，处在虚无缥缈的由药物而造成的幻觉中，最后却愈走愈远，导致无法挽回的结果。吗啡、杜冷丁等这类大剂量的止痛剂现在也可以不用医生的处方，在黑市，在网上，在不正当的地方花大量的钱可以买到。人们不惜代价，就是为了逃避这现实，因为他们太渴望片刻的解脱，使自己的精神能放松一下。

    于是国外又建立了各种戒毒中心，规模越来越大，需求量愈来愈多。像在西雅图的微软（Microsoft）公司里工作的员工，可以享受免费的心理谘询。

    音乐能消除疲劳

    记得过去我曾到过乡村民间去采风，当时并不明白为什么那么多好听的民歌、山歌都从农村来，很多是劳动时、打夯时、拉纤时的歌曲。后来才逐渐懂得了，哦，歌声除了可以为大家统一劳动节奏外，最重要的是它可以解除疲劳，一唱山歌就忘了辛苦，心也舒畅了，人也快乐了。

    音乐与情绪

    人有七情，喜怒哀乐惊恐悲，高兴时我们又唱又跳，瞧过年时、丰收时、欢庆时、结婚喜庆时，用音乐来表达那语言无法说得清的感觉。悲伤时，又离不开音乐来叙述心里无尽的悲哀，这时，庄重的音乐可以使人既沉浸在痛苦中又能约束自己的情感不至于太落于悲伤中不能自拔。

    音乐可以激起人对自己民族、文化的骄傲，自豪之心，又可以唤起对故乡的思念之情；音乐可以把我们带回时间的差异中，几个音，几个字就可以把思绪唤到生命的任何一个过程中。

    记得我在青年时期，最怕听的是清晨高音喇叭里的军号声，那声音冲破一切寂静，和紧闭的门窗，一直打到脑袋的最深处，怎么捂被子堵耳朵都没用。直到现在你如果问我最不喜欢的是什么声音时，我会告诉你：“清晨的喇叭声。”

    在国外，一到节日，各种音乐会相继出现，特别是圣诞期间，再忙，人们也会想办法抽空去听音乐会，是这种特殊的音乐？还是圣诞节本身给人造成的这个节日的气氛？这时，也是我们在海外的游子最想家的时候，也许是这种人与人之间的和谐的感觉，这种被音乐包围的充满善良的气氛，使人的情绪会改变，此刻也调节了人的心弦。

    （二）音乐与健康

    凡音之起，由人心生也。人心之动，物使之然也。感于物而动，故行于声；声相应，故生变；变成方，谓之音；比音而乐之，及干戚羽旌，谓之乐。乐者，音之所由生也，其本在人心之感于物也。是故其哀心感者，其声噍以杀；其乐心感者，其声啴以缓；其喜心感者，其声发以散；其怒心感者，其声粗以厉；其敬心感者，其声直以廉；其爱心感者，其声和以柔。六者非性也，感于物而后动。是故先王慎所以感之者。故礼以导其志，乐以和其性。（《礼记·乐记》）

    它的意思是说：所有的声音都是从人的心中产生出来的。人心的活动，是由外界事物引起的。人心受到外界事物的刺激而引起波动，便表现为“声”（乐音）；各种“声”互相应和，就发生变化，变化而形成一定的组织，称之为“音”（曲调）；用乐器把音演奏出来，配合上舞蹈，就成为“乐”。乐是由音发展而来的，它的根源是在人心对外界事物的感受。所以悲哀的感情由于感应外物而激动起来，发出的声音就忧戚而急促；快乐的感情由于感应外物而激动起来，发出声就宽舒而和缓；喜悦的感情由于感应外物而激动起来，发出的声就开朗而自由；愤怒的感情由于感应外物而激动起来，发出的声就粗暴而严厉；崇敬的感情由于感应外物而激动起来，发出的声就正直而庄重；爱慕的感情由于感应外物而激动起来，发出的声就温和而柔美。这六种声不是人的本性所具有的，而是人心感应外物，使内在感情激动的结果。

    在临床上我也曾尝试用中国音乐去感动那些外国人，开始我还有一个也许他们根本不懂中国音乐的观念，因为这不是他们的语言。但事实上当音乐响起时，当我看到他们的反应并不比中国人弱时，有时甚至更感动，我才明白音乐确实是没有国界和人种之别的。

    音乐的语言习惯也与人的语言习惯相同，比起语言来，却更简单、优美，但情绪的表达与长短、强弱的节奏是一致的。中国的音乐也与中国的语言最相近，五音与诗词的五言、七言有着一定程度的对应关系，古人吟诗，是用唱的形式表达的。

    在现实生活中，音乐确实可以治病的。一个人，如果真的能做到正直、平和、慈悲，有体谅之心，那么他的内心的愉快就会产生，而愉快又会促进内心的安和、平静，平和就能使生命长久，活得长久就可以通达知天命，进而敬神佛。

    一天，诊室里来了一个患有肩周炎的病人，他的右手是一个有三个钩子的铁手，而不是肉肢，他的脸上有一付严峻的表情，双目炯炯但没有丝毫可以让人可以接近的意思，他的右手是在他八岁时一次车祸中失去的。当时据说快过节了，一家人都乐得忘乎所以，大喊大叫地边唱歌边开车，车子后来翻到山沟里，他是唯一的幸存者，但从此失去了一只手臂。

    似乎音乐是他的伤痛之处，至少给他一个不吉利的感觉，当他一到诊室，第一句话是“请将音乐关掉”，我照做了。针灸后，我不禁问他，“约翰，你的业余爱好是什么？”他想了一会儿，“我没有业余爱好，除了工作，就是抽空教别人如何在燃烧的煤球上走二十米。”我立即感到烧红的煤球的温度，庆幸自己站在诊所的地毯上，不知说啥是好。

    远处传来救护车的鸣叫声，那声音令人不舒服，于是我转了一个话题，“有一种金属的碗，可以发出一种非常不寻常的声音，你愿意听一听吗？”“好啊，”他被针灸后的情绪显然比刚才好一些。这种声音是由四到五个大小不同的铜碗用木棒敲击后发出来的，低音似乎可与人的头骨发生共鸣，中音又仿佛直接打入你的腹腔，这声音一阵一阵如潮水般的涌入人的身体，又如波涛般吹进人的心灵，他听呆了，自从与音乐绝缘后，这是他从来没有听过的声音。久违了，大自然太熟悉了，这声音使他又回到他久别记忆中。一小时很快过去了，他问我：“明天可以再来吗？”我点点头。

    音乐可以医治人的身心，使人经过心气的调节，情致的顺畅变成健康者；反之，也可以使人因感官受刺激而变得激动、粗暴。古人说哀而不伤，是说人和情绪都不能过头。“伤”既伤气、伤心、伤神、就会产生危害。音乐也用来治疗精神忧郁症，及各种痛症、消化系统疾病等，还有用于催眠治疗及追忆前世今生的轮回转世的案例。

    音乐可以把人带入各种境界、时间和空间中。它用一种非常特殊的方式，根据人的思维的记忆将人领进一个既陌生又熟悉的世界中。一个健康的身体来自于内心的平衡，对世间真与善的理解和追求也包括在其中。

    一天，有一个病人对我说：“医生，音乐是很优美、动听，确实能把人领进一个平和的境地中，但可惜的是音乐能给人的安慰太短暂了，太不长久了，现实中生活并不那么美好，令人担心忧郁的事太多了……”没有一个平静、宽容的心哪会有环境的和谐呢？

    日本的水结晶试验专家江本胜博士的一次演讲结束后，我问他如何看待中国音乐时，他的回答，“中国音乐得出的实验结果是肯定的，是相当好的。”听了音乐的水会结出令人惊叹无比的晶花，这种巧夺天工的造型、设计，十分精美，那是水听了音乐后表达的自己的语言。人体的百分之七十是由水组成的，既然听了音乐的水能变出如此美丽的图案来，那为什么这个有血有肉有灵的身体就不能变化呢？人有善恶两种基本因素（包括人的情感），这两种因素一直存在在人的性格的最本质处，人心的最深处，如果善念经常加以诱导，人的慈悲，看见别人痛苦想帮助，就是人的佛性的一面；反之，人的恶的一面经常刺激，不加克制的让它发展，就会导致魔性的一面增加。

    我相信，在不久的将来，人类会更进一步了解和认识到音乐的价值，通过它去探索生命和宇宙中更深一层的规律和真相。因为音乐，是神传给我们的能启发智慧和灵性的语言。

    【参考书目】

    1.《黄帝内经·素问》。

    2.《史记·乐书》司马迁。

    3.《中医诊断学》。

    4.《礼记·乐记》。


zymt

浅说“诗疗”

    若萍子

    关于“音乐疗法”，已经有文章作了简明的介绍。音乐疗法在美国和欧洲都已经有商业化的治疗点和网站，虽然所治疾病的种类还很有限，远远不能和现代医学的其他疗法一争短长，但它毕竟已经在可供选择的各种疗法（alternative medicine）中正式挂上了名。不过笔者认为，与其理论价值相比，音乐疗法在诊疗疾病方面的价值还是微不足道的。

    与音乐疗法类似的还有“诗歌疗法”，简称“诗疗”。如果说音乐疗法已经不是广为人知的新鲜技术，则诗歌疗法就更是鲜为人知了。其原因是显然的：听音乐而受到情绪的影响和改变，比起通过读诗来改变自己的情绪要容易得多。虽然鲜为人知，但当我们追溯其源时，却发现这一疗法有着特别悠久的历史，并且与中医典籍中记载的最古老、早已失传的诊疗方法有着十分密切的关系。因此，诗疗虽然还完全没有被发掘出来成为一种正式的治疗方法，但它在探讨古代医疗理论方面、以及将来可能的使用前景方面的价值却不可限量。

    我们在这篇文章中，用一些历史上可以确凿定为“诗疗”的实例，给读者一个“诗疗”的概括而明晰的印象。

    笔者目前所知的历史上最早的诗疗，记载于西汉文学家枚乘的《七发》赋中。枚乘这篇赋特别有名，被公认为汉代大赋之先声，并且后来的许多大文学家都曾模仿《七发》而写下自己的名篇。比较有名的如《七激》（傅毅）、《七辩》（张衡）、《七启》（曹植）、《七释》（王粲）、《七命》（张协）、《七讽》（左思）等等。以至后来形成一种“七”体赋，后人收集有《七集》、《七林》，连《文选》中都把“七类”单独列为一体。

    枚乘在他的《七发》赋中为我们保留了一个从理论到实践都非常完整的“诗疗”故事：“楚太子”已经生病很久了，躺在床上不能起来，从吴地来的“吴客”去探望他。这位吴客似非常人，一见太子便口若悬河、侃侃而谈，用漂亮的赋体诗为太子作了诊断，并且声称，太子的病可以不用“药石、针刺、灸疗”等一般方法来治，只需向太子讲一些“要言妙道”，其病就会“说而去也”。当太子表示了愿意接受他的治疗后，吴客便以奇特而十分形象的语言接连不断地讲了七件事（故赋名“七发”），使太子的正气逐渐恢复，最后“濈然汗出，霍然病已”，竟然把久病的太子完全治好了，而且还用的是中医“八法”中立见成效的“汗”法！

    特别值得注意的是，吴客出口成章的赋体诗中，全是形象思维极强的“图画语言”。这就使听到其诗句的人除了从语意和声音中获得信息外，还同时从不断变换的视觉形象中获得大量信息。

    杜甫是唐代最有名的两个大诗人之一（另一个当然是李白了）。由于一生仕途坎坷，他晚年时几乎是全靠亲朋好友的救济过日子。难能可贵的是，他却始终保持了一颗仁爱之心。在一则诗话中记载着他用诗歌为人治好了疟疾的故事：有一个人得了疟疾，杜甫对病人说，只要吟诵他的诗句就可以治好。病人说，什么诗呢？杜甫回答道：“夜阑更秉烛，相对如梦寐。”那个病人朗诵了这两句诗后，疟疾并没有立刻痊愈。杜甫又叫他再诵自己的诗句：“子璋髑髅血模糊，手提掷还崔大夫。”那个人一朗诵，果然就治好了。

    这一例的有趣之处是：杜甫每次只用了两句诗。由于前两句五言诗只有十个字，又是温情脉脉的，所以病邪不买帐；后两句七言诗不但字数多些，而且血淋淋地带着很强的信息，因此瞬间就见效了。虽然原文没有说治愈的具体方法，但根据疾病的种类和诗句的内容，我们基本可以肯定，还是那立见成效的“汗”法起了作用。

    苏轼，即苏东坡，是北宋大诗人、大文学家，也是中国文学史上最有名的几个作家之一。他不但是文学上的通才，而且对三教九流都有了解，特别对医学中的养生一门还颇有见地。他对晋代大诗人陶渊明十分崇拜，把陶渊明的诗视为宝贝。除了经常习诵陶诗、抄写陶诗送人外，还用陶诗来为自己治病。发现身上哪里不舒服了，就拿起陶诗来读一首，并且舍不得多读！

    苏东坡给我们的启示是：比起药疗来，诗疗中的“个体差异”现象可能要大得多。因为对任何一首诗的理解，都可能因人而异的有些差别，有时这种差别还很大，因此古人才讲“诗无达诂”嘛。陶渊明的诗是最“真”的诗，许多二、三流的诗人都不能领悟其高妙。苏东坡独具慧眼，深解陶诗的妙处，因此其诗疗的效果也可能就比其他人都好得多。

    南宋大诗人陆游是“宋诗三大家”（苏轼、陆游、黄庭坚）之一。他是中国历史上写诗最多的爱国诗人（存诗九千多首），也是个知识广博的人。他晚年归隐村居时，经常出去挖中草药，并用挖到的药来给别人免费治病。他在自己的一首绝句中记载了他用诗疗为一个病人治好了“头风”的事迹：他在外出挖药的途中，有一个年轻人扶着年迈的父亲，在一条溪流边上等着他。他一来那个年轻人就告诉他，自己父亲的头风痛（和曹操同样的病）已经很久了都没有治好。陆游这回并没有使用通常治头痛的“白芷”、“川芎”这一类药，而是让老头子读他的诗。老头子读完他的诗，头痛也就好了。

    在这一例中，令人遗憾的是陆游没有为我们留下当时治愈“头风”那首诗的具体内容。这当然不能怪他，他怎么会知道，近千年后，我们还要在这里来讨论他的一首毫不起眼的小诗呢？听他诗中的口气，似乎平淡无奇，不值一提，更不用大惊小怪的。如果他自己认为有什么了不起的地方，他多半会把那首治愈了“头风”这类大病的诗记下来的（如果他记了，读者有发现的，敬请告之）。据此猜测，他说不定已经这样做了好多回了呢！

    我们上面提到的，都是中国文学史上最有名的大诗人。就因为有名，他们诗中有关诗疗的部分才最容易被人们发现和注意到。其他不太有名、甚至完全没有名气的诗人中，或许还有不少使用过诗疗治病的人，只是没有机会被人发现罢了。


zymt

不使用现代仪器的诊治法──针灸

    胡乃文

    古代名医之中，具有透视眼的特异功能者，比比皆是，例如扁鹊、华佗、孙思邈、李时珍等人的超常诊断法。现举名医庞安常的一个病历，可说明其超常诊断与超常针灸术。

    有个妇人妊娠，已经到了预产期，可是过了七天，孩子仍然不能生下来。药饵、符水，孕妇都已用过，只有等死而已。当时的名医李几道，应邀探视。李医师说：“此病，所有的药都没有效用，只有使用针法才行，可是，我的技艺还没那么好，不敢动手针治。”恰好李几道的老师庞安常过门来，刚看到孕妇，就连连说着：“不会死。”

    庞安常令孕妇的家人用热水温暖她的腰腹之间，之后就下针针治。孕妇觉得肠胃稍微有点儿痛，正呻吟之间，生了一个男孩子，母子都没有出现任何问题。

    孕妇的家人惊喜之余非常感谢他，对他恭敬如神，不过他们不知道这种超常治疗的所以然。庞安常说：“孩子已经出了子宫，可是，他有一只手误抓住了母亲的肠胃，所以虽然用药也无益。刚才，我只是隔着腹部，扪到了小孩子手的位置所在，在他的虎口上面扎针，小孩觉得痛了，就会缩手，所以生产了，其实也没任何其他的诀窍。”后来检查小孩的右手，果然发现他的虎口还有扎针的痕迹。庞安常的透视能力与针灸医术真是奥妙。

    其实，他要不是具有透视能力，看到了孩子手抓着妈妈的肠胃，还真不知道用什么理论可以解释得了呢。

    古时候的医生，多半都是修道的人，以现在对气功的了解，知道有德性的修道人，可能修出具有某些特异功能，又叫“超能力”的现象，也就不难理解庞安常的异能了。


zymt

扎针有效 为什么不用针呢？

    胡乃文

    《针灸大成·卷六》中杨继洲先生的《设为问答》有一段大意为：问《内经》治病汤药少而针多何也？自答说：《内经》是上古的老医书，而上古之人，劳动不会使自己太疲倦；安逸也不使自己往来无定；吃也不专于鲜美肥嫩，以戕害他的五脏六腑；穿衣也不至于太过温暖而伤到他的四肢。他们起居有节制，温热寒暑知道避免过度，生活上也恬淡虚无，并且知道在精神上要向内守，这样怎么可能生病呢？虽然有不适当的贼风以及虚邪，都不会深入体内，而仅止于在皮肤外表发生。经络刚觉得有滞塞的现象，或者刚出现气之郁闷，就立即扎针来行气，用艾灸来散郁，于是病情随之就好了，又何必等待服用药汤呢？

    可是，当今之时，人们的道德日渐衰败，不仅用酒做为饮料，而且将说妄语当作正常的事情。再加上以纵欲来消耗精气，又多生忧虑而散掉真气，根本不知道应该如何持满，如何御神，就是抱着“只要我高兴，做什么都可以做”的想法，太过于逸乐，并且起居没有节度，寒热暑冬不知道避忌，所以病大多都从内而生，也就很容易被外邪中伤到了。《内经》云：“针刺治其外，汤液治其内”，病既然属于在内的，那么没有汤药恐怕也不能取效了。这也就是医和、医缓等名医之后，汤方、汤药盛行，而且兼用针灸，也是由于世之不古。又如今之人已非昔比，也是因为做针灸的人不精于针法，没有获得真正的传授之要诀。并不是说古人用针灸之多，而今人用针灸之少，也不是汤药于今世适合，而不适合于古时候。

    学习针灸，就必须勤读医书，把医学与中国道家思想的知识融会贯通，这样，当个好的医师绝对是有可能的。其实，孙思邈《备急千金要方·大医习业》就有许多在这方面发人深省的语句，例如：“凡欲为大医，必须谙《素问》、《甲乙》、《黄帝针经》……表里孔穴……，又须妙解阴阳禄命，诸家相法，及灼龟五兆、《周易》、六壬，并须精熟，如此乃得为大医。”他明白地指出，一些在医学上指导我们的古籍绝不能忽视，像《黄帝内经》的《素问》与《灵枢》两经都是非常重要的，不能不熟悉它，而且还要精通它；不但如此，《针灸甲乙经》以及道家五术的命理学、卜卦学等学问也要具备，才可以称为“大医”。其实，中国医学是基础于道家思想的。道家的五术就是系统中之最重要者，如果不明白五术，看病与治病的效果就会有所折扣了。孙思邈认为，“若不读五经，不知有仁义之道；不读三史，不知有古今之事；不读诸子，睹事则不能默而识之；不读《内经》，则不知有慈悲喜舍之德；不读《庄》，《老》不能任真体运，则吉凶拘忌，触涂而生。至于五行休王，七耀天文，并须探赜。若能见而学之，则于医道无所滞碍，尽善尽美矣。”

    现代的人学习针灸学，常常不知道应该从何处着手，多以为针灸不过是技术的传承。因此只是一厢情愿地以为，利用针刺的技术就可以达到治病的效果。例如在针灸学上有个“阿是穴”，“阿是穴”在《备急千金要方》的定义就是：“有‘阿是’之法，言人有病痛，即令捏其上，若里当其处，不问孔穴，即得便快成痛处，即云‘阿是’，灸刺皆验，故曰‘阿是穴’也。”这段原文有其一定的意义，可现在的学子常常对它有些误解，总以为书中所指的阿是穴就是痛点。如此差之毫厘，谬以千里地去认知穴道，而要想突破框框，在针灸的治疗上有所创见，岂非太难了？怪不得，前面所举的《针灸大成·设为问答》说：“做针灸的人不精于针法，是没有获得真的传授之要诀呀。”

    又如，每个针灸学生都在针灸的讲义或参考书中读到过“灵龟八法”、“子午流注”等名词，可有没有听过老师在课堂上宣讲演绎？这几种针法都是医学之先圣先贤实践之所得，无私无我地写在书中以教学子的。孙思邈在《大医习业》所云“妙解阴阳禄命，诸家相法，及灼龟五兆，《周易》六壬，并须精熟”，“至于五行休王，七曜天文，并须探赜。”就是要我们对中国道家应该多下功夫的意思。而因为不理解道家五术之演绎，不能善于应用古医学家遗留给我们的如此伟大的发明，有时还嗤之以鼻地把“灵龟八法”、“子午流注”说成是搞迷信，实在是遗憾。其实，中医诊治与针灸医术，都是基于道家的思想。只要了解道家，它们也是很容易学习的。当我应用这种针法，在治疗上取得一定的效果时，就会觉得花了功夫学习道家的思想，是多么地值得。当然，没有获得真要诀的传授，也就难怪针灸越来越不受人重视，也就造成现在这种用药多而用针少的现象了。

    现在，常常看到有因为扎针错误而发生医疗纠纷的新闻，其实，它们都是可以避免的。针灸穴道有时用“邻近取穴法”，有时用“远道取穴法”。有些时候，学子们因为学扎针的时候，老师教过的方法中，好像“邻近取穴法”最容易上手，也最容易取效，又以为临近于痛点的部位就是“阿是穴”，患者也以为这种取穴法最直接，一定比较有效，就一味地使用，而且把针灸学上的“远道取穴法”遗忘了，以至于发生邻近的穴道可能属于危险的“禁针穴”，又没有在扎针施术之前再度查看书中的相关禁忌，发生了问题倒也不能怪别人。

    试翻看《针灸大成》的《禁针穴歌》、《禁灸穴歌》，会发现所有禁针、禁灸的穴道多属于危险的头盖骨缝，脊椎之间，可能出血的动脉之上的或面部的穴道。另外在礼教的社会中，男女私处的穴道也是在禁针、禁灸之列，当然要有所避讳，而所有的在手肘以下与足膝以下的穴道，几乎少见禁针的。学过针灸的多听过有句话说：“手不过肘，足不过膝”，诚然，遵守这个规则应该不至于发生错误了。如果仔细读过《针灸大成》的《禁针穴歌》、《禁灸穴歌》，就不会犯错了。

    《难经》也述及了许多有关“五俞穴”、“五俞穴与五行”、“五行的母子补泻法”等的方法，还有各种补泻的原则，都应该属于我们在针灸的学理学习之中。可现时的教育多处在考试领导教学的环境中，学子们难免出现功利主义倾向，《难经》的这一部分就比较少有人熟读，实在是很值得重新思考，究竟该怎样改变针灸与中医的教育。

    医者父母心，给病人治好了，是不是就可以了呢？其实，让病人不再得病，才是高明的医生，所以古人都说“上工治未病，中工治已病”，那么怎样治未病呢？吃药、扎针等固然可以增强人体的免疫机能，但是唐代的良医孙思邈在《千金方·养性》却说“圣人所以药饵者，以救过行之人也；故愚者抱病历年，而不修一行，缠屙没齿，终无悔心。”、“德行不克，纵服玉液金丹，未能延寿。”由此可见，我们的医疗技术就算再好，也应该在看诊的时候，教导病人养性的方法本就在于道德的提升、升华，如此可以臻于“上工”之列，不是更好吗？


zymt

针灸治病因人而异

    胡乃文

    古人治病，无论病人如何，都得精心治疗。治病的时候，也很注重医生与病人的关系。

    病人的身份地位有所不同，体质就不一样，治疗的方式要根据病人的生活情况，而加以分别。

    《黄帝内经》分成两个部分，其中的《灵枢》又被叫做《针经》。《针经》讲，给人扎针治病，不管这人的身份与地位，都应该一样，好好地看诊，都要用“神”治病。可是，地位高的人跟地位低的人，用针的方法会有所不同。原因是：身份地位高低，身体的状况不同。

    人的身体有逆的、有顺的；有肥瘦的分别；骨节有大、有小；肌肉有坚硬的、有脆弱的；皮肤有厚的、薄的；血有清的、浊的；气有滑的、涩的等等。“王公大人”等做官的，养尊处优，平常都是血食，吃肉、吃荤，身体也比较柔弱且柔脆，肌肉较软弱。因为平常吃的有好有坏，当官的人用“膏梁”，吃得比较油腻、榖物也是比较精细的；老百姓用“菽藿”，吃的比较粗糙。二者的身体状况就完全不同。

    气滑利的，扎针时就要扎得浅一点，还要快点取出针来，而气滞涩的要扎得深一点、留得久一点。因此，做官的、气剽悍滑利的要用小的针，扎得浅些，还得轻轻地扎入；扎针治平民布衣，扎深点而留得久些。就如《灵枢九·终始论》所讲的那样，针刺胖子，要“以秋冬之齐”，扎针要像秋冬季那样的方式，扎深些；针刺瘦子要“以春夏之齐”，像春夏季那样的方式，扎得浅些。《灵枢·终始论》还有，“春气在毛，夏气在皮肤，秋气在分肉，冬气在筋骨，刺此病时，各以其时为齐。”

    此外，扎针的用具也有所不同：“刺布衣者以火焠之，刺大人者以药熨之”。“布衣”老百姓，因为皮肤比较粗糙硬朗，可以用火、用针，他都能忍受得了；而做官的“大人”，皮肤细嫩，不能用火、用针，只可以用药物温灸，像用熨斗一样在有病的地方治病，叫做“以药熨之”。

    可见中医的先辈们，早就希望他们后来的学习者，不要把治病的方法等闲成为都属一般。


zymt

古人教弟子寻找穴道之法

    胡乃文

    中医学用针、灸、药各种方法治病。可是我们都知道，用药是专家的事情，针灸也是专家的事情；如果不是专家能不能学习针灸呢？赤脚医生古时候就已经存在，他们要学习找穴道的方法并不容易，于是古时的圣人就教一些简单明了的方式找穴，把针灸的最精微之处，用各种简单的方法教给了一般的人。

    一般的人只要对医术有兴趣，就可以很快的跟师父学到针灸的一招半式，也可以治很多的病。找到了穴道，可以用艾草去灸、用针去扎、或用手指去按摩，许多的病也都很快可以治好了。如此一来，名医的工作量便可以减轻了。如此代代相传下来，也传出了一些很特殊的找寻穴道的方法。

    历史上比较有名的一个穴道叫做“阿是穴”，阿是穴是唐朝孙思邈在他的《备急千金要方》里头所记载的。

    什么叫“阿是穴”呢？就是有病的时候，在病灶的周围附近，可以用手指压按而找到一个特别痛的点，用手指压到的这个点痛点就是“阿是穴”。因为用手指压按到那个痛点的时候，病人会叫：啊…啊…啊…是…是，因此就特别把它叫做“阿是穴”了。阿是穴又叫做“天应穴”，为什么叫“天应”呢？就是有了那个病，相对应地就出现了那个穴的意思。

    很奇妙的是，人生了病，在身上就相应地出现一个可以把病治好的穴，所以，算做是老天爷给的吧，就把它叫做“天应穴”了。

    除了阿是穴以外，还有一些要用比较麻烦，但是一定找得到穴道的方法寻找。《针灸大成》选了一些《医学入门》的穴道，例如四花穴、膏肓穴、骑竹马穴、灸劳穴等。

    一、崔氏取四花穴

    寻找四花穴的方法，称为“崔氏取四花穴”。“四花”顾名思义，就是有四个穴。怎么取呢？

    先讲解剖的位置，膝盖后边的软肉称为“腘”，腘的中间有个穴叫“委中穴”。拿根绳子从脚的大趾经过脚底下，量到腿后跟，继续将这根绳子的另一头拉到腘，量到委中穴，就利用绳子的这个长度。拿着这个长绳子，取它的中间点，放在脖子上，喉头处的天突穴位，然后把绳子往身体的后边垂放下去，吊在后头，两个点所交会的地方，用墨笔画个记号。另外再取病人的嘴长度，也就是一个“口寸”，可以令病人坐好，把嘴闭起来，嘴不要用力，量嘴的最左嘴角到右嘴角的长度，用尺或蔑片，量度的长度，剪成一个方正的纸，从纸的中间穿个洞，洞就放置于刚才用墨点做的记号上，纸的四个角所碰触的位置即是四花穴。

    中国早期的女人有绑小脚的习俗，如果是绑小脚的，就不能用这个方式量的长度了。针灸家还有另外的方法度量。从肩部锁骨与手臂之间的“肩（骨禺）穴”，量到中指的尖端，用这个长度也可以。笔者自己曾经试过，两个长度一样。

    四花穴用来干什么呢？它可以治疗“五劳七伤、气虚血弱、骨蒸潮热、咳嗽痰喘、尪羸痼疾。”

    五脏中的任何一脏生病，因为病程拖久了还不愈，就成了难治的慢性病，称为“劳”病。“肝、心、脾、肺、肾”都可能得劳病，就是“五劳”。人的情绪不良可以致病，太过度时，就能致“虚损”；虚损会伤到“精、神、魂、魄、智、意、志”等，叫做“七伤”。得了慢性的劳病，就会气虚。尤其是阴虚的病人，常会有下午发烧的现象，叫做“潮热”，用温度计量出来的温度并不很高，可病人自己却会觉得非常热，好像从骨头里散出来似的，所以叫“骨蒸”。劳病的人，以肺部为最多，过去常叫“肺劳”，肺劳的人，一般都有潮热骨蒸与咳嗽痰喘的毛病。四花穴就可以被用来治疗“五劳七伤”。

    四花穴也可以治“尪羸痼疾”，尪羸，就是人病了，很瘦、很弱，多半和他的慢性的、久而不愈的病有关。

    用以上方法量度，找出四花穴后，以它们灸治疾病。依照针灸的临床，这四花穴就是“胆俞”和“膈俞”。胆俞长在第十椎两旁各一寸半，膈俞就在第七椎旁开一寸半，一共四个穴。

    二、膏肓穴

    再来介绍一个用简单方式找“膏肓”穴法。“病入膏肓”是用以形容非常难治的病情，而“膏肓”穴，就在第四椎的脊柱旁开三寸，在肩胛骨的旁边。

    让病人坐在地上，把两只腿卷曲起来，膝放在胸前，再用手围住自己的膝，可以把背部肩胛骨这位置打开，就可以在脊椎上触摸，摸到第四椎后，再往下一分，也就是第五椎向上两分那个地方，用墨把它点个记号，然后从这个点往旁开约三寸的位置，就是“膏肓”穴。

    在膏肓穴用力压按，病人会感觉到手指头很痛，就是真正穴位的所在。在这儿可以灸百壮到千壮。做一个比米粒还小的三角锥状艾粒，在上面以火烧灸，每灸一炷艾粒叫“一壮”，膏肓可以用艾粒灸百壮到千壮。

    因为膏肓穴在胸口的后方，灸了以后可能会觉得气壅盛往上，可灸气海、足三里，火就会从上面被引下去。气海穴在肚脐下面，而足三里在膝盖骨的下方。

    膏肓穴可用以治疗阳气极度不足的现象，叫做“阳气亏弱”。还能治“诸风痼冷、梦遗上气、呃逆噎膈、发狂”。古人讲灸膏肓穴后，切不可纵欲。

    三、骑竹马穴

    再讲一个很特殊的穴道，叫“骑竹马”穴。

    男左女右，用竹蔑从臂肘弯处的横纹量到中指的长度，截断竹蔑。又用竹蔑量度同身寸一寸。同身寸就是男左女右，手中指卷曲起来所形成的两个横纹，两个尽头的距离长度。

    让病人脱去衣服而且像骑马一样，跨骑在一根竹竿子上。跨定后，两个人慢慢的抬起竹竿，让病人的脚离地约三寸，两旁还有两人将他扶定，用前面所量的长竹蔑，贴定竹竿，并且竖起来，从尾骶骨贴着脊柱量到蔑的尽处，再用笔墨点个记号，从这个记号向两旁各开一寸（半），就是穴道的所在，灸七壮。这个穴依照《针灸聚英》说，应该是一寸半，为膈俞和肝俞穴道才是。

    这个“骑竹马”穴，被用来专治疮痈和颈脖子处的淋巴结核等病：“痈疽恶疮、发背疖毒、瘰癧诸风”。

    四、灸劳穴

    再来看一个叫“灸劳”的穴道。劳就是拖延很久也不愈的病，也就是长期的慢性病。“灸劳穴”可以治疗手脚心热、盗汗、精神困顿、骨节疼痛、先发咳嗽渐渐吐出脓血、肌瘦面黄、吃的少而且无力等等。

    让病人坐正直，用一根长长的草或一根绳子，男左女右从脚的中指尖，量过脚心下，向上到“委中”穴，截断那根草或那根绳子，之后用这根草从鼻尖量，经过头正中，分开头发，量到脊，草的尽头处用笔墨点个记号，再用另一根草一条，量一个口寸，用这个口寸的长度挨着墨点向两旁开的尽处就是灸劳穴道。在这个穴道灸，随着病人的年纪加一的壮数，例如病人三十岁，就用三十一壮。因这个穴应该就是心俞穴，心主血，所以灸之有效。

    中医古时候的智慧，不需要什么大道理，也没有什么知识的框架，而是由民间慢慢地流传下来，让后人慨叹之余，充满了对祖先的敬仰。


zymt

阿是穴

    天一

    从针灸腧穴学到分类法来考究“阿是穴”，它应当是人体经穴的萌芽。那么，阿是穴是怎么被发现的呢？

    相传，有一户庄稼人和一户猎人为邻居，他们各以种田和打猎为生。一次，猎人腿痛，在家中躺了几天不见好转，只得咬牙外出。当他上山时，一不小心把石头蹬翻了，摔倒在地，恰巧把小腿外侧摔伤了，流了一些血，可是出乎意外的是，腿竟然一点也不痛了。他轻松地上山去打猎，这一日比往常猎取的野兔、山鸡都多。时隔不久，邻居种田人也患腿痛病，卧床不起。猎人去看望，并告诉他，自己的腿痛是摔在石头上才好的。种田人听后甚喜，求猎人扶他到那块石头处，故意摔了一下小腿外侧，腿痛竟然也减轻大半，从此渐渐痊愈。

    在唐朝，有位猎人请孙思邈给其治疗腰腿痛。由于猎人距家遥远，就留在医生家中观察。半月过去了，针药并施，病人的腰腿痛依然不见好转。一次，孙思邈全神贯注地在猎人疼痛的腿上按压、寻找，突然猎人皱着眉头喊：“阿……疼！疼……”“这里最痛吗？”孙思邈问道。“是，是。”猎人回答。这时，孙思邈胸有成竹地拿起一根银针，迅速地往猎人腿上的痛点刺了进去，并施用了捻转手法。起针后，病人完全康复。孙思邈高兴地说：“就叫它阿是穴吧。”从此，阿是穴“以痛为输”，“输”同“腧”，有转输之意，这名字就一直沿用下来，也有叫“不定穴”和“天应穴”的。唐朝更有文献记载，“阿”即指“痛”而言，“阿是”也就是“痛是”，即人体的表面压痛点。

    阿是穴在临床的应用颇多，以治疗经筋、肌肉患病或局部气血失调而发生的疼痛病。


zymt

祖上留下的针灸

    天星

    近日读到一则关于针灸的新闻，说在刚刚结束的第三届国际传统医药大会上，学者们用“萎缩”、“滑坡”、“严峻”等词来形容大陆针灸发展的现状，而用方兴未艾来比喻在国外的针灸热。而且忧虑有一天针灸会沦为“出口转内销”的产物，国人都要到国外去学针灸。这种担心还真不是杞人忧天。

    追本溯源，针灸在中国所面临的厄运，多少与中共有关。古老的中医讲究的是“天人合一”，“医易同理”；被誉为中医脉学祖师爷的扁鹊具有透视人体的特异功能，他的医术是神人所传；想要做一个良医，须遍览群书，除了中医的经典著作外，还要读五经、三史、诸子、庄老，必须“妙解阴阳禄命，诸家相法，及灼龟五兆，周易六壬”，等等。而这些因为与夺取政权后的中共宣传的“无神论”相左，被视为“迷信”、“糟粕”，而成为被批判的内容。后来，又出了一个馊点子，将中西医结合起来，这可真真的要了中医的命。要知道中医与西医是两个水火不相容的系统，从病因、诊断到治疗的手段都是不同的。该把脉判断人体的阴阳平衡，再施治就够了，却偏要加上化验血液和什么B超之类的，再下诊断、给药，这样的话能治好几个病人。古老中医的国度在今天却不相信经络的存在，等到外国人发现了，才相信。

    在中医学院学习的医学生，都要再去读古文，否则的话，拿着中医的经典著作会不知所云。可是对中国文字的改革，导致的简化字的出现，使得一九四九年出生后的这批人，如果没有经过严格的古文训练，已难以明晓经典著作中古人的所思、所言。只能是中西医结合去诊断患者了。

    如今的人用现代医学的观念去看待古老的中医，把古代中医治病的独特之处视为“不可信”，是古人的编造，而不去想想为何古代中医常常是药到、针到病除？是不是我们看待中医的基点都是错的？实际上，中医治病的神奇在古人记载的医案里比比皆是。在《旧唐书》中就录有隋唐名医甄权治病的案例，说的是当时的鲁州刺史库狄鏚苦于风患，手不能拉弓，没有一个医生能为他医治。甄权说：“保持射箭的姿势，一针扎下去，就可以射箭了。”于是甄权针刺其肩隅穴，果真一针下去，刺史当即就能射箭了。深州剌史喉闭水米不下已三日，甄权以三棱针剌其手指，气息即通，第二天饮食如故。

    还有，古老的中医对行医者的道德要求之高，也是今人望尘莫及的，清代著名学者袁枚在《徐灵胎先生传》中赞徐灵胎先生：“《记》（《史记·乐书》）称德成而先，艺成而后。似乎重德而轻艺。不知艺者也，德之精华也；德之不存，艺于何有！人但见先生艺精伎绝，而不知其平素之事亲孝，与人忠，葬枯粟乏，造修舆梁，见义必为，是据于德而游于艺也。”再看当今物欲横流的大陆，几人能重德？技不精，也就不奇怪了。治不好病，更不足为奇了。

    没有了祖上留下的那些被打上“糟粕”、“迷信”烙印的精髓，又读不懂古人到底在说什么，用现代人的观念去看待中医，加上道德一泻千里，怎能有像孙思邈所言的“大医”行于世间？时至今日，针灸在国外蓬勃发展，也是应了时运。像美国的科学家们已经逐渐认识到现代医学并不能包医百病，另类医学已在美国被重视起来。外国人可不认为针灸是“迷信”、“糟粕”，却把它当成了宝贝。等什么时候，大陆完全放弃“无神论”的灌输和教育时，中医定会发出耀眼之光，学针灸还得在大陆。


zymt

内经马矢外敷法

    胡乃文

    《内经》记载治疗痛痹内热，老百姓可以用火用针、比较激烈的方法治病；而做官的人就不能激烈，要用药物熨烫的方法。刺布衣者以火焠之；刺大人者以药熨之。

    那么，用什么药熨烫呢？

    《黄帝内经》记载了十三个处方，其中有一个处方叫“马矢外敷”：用蜀椒（川椒）一升，干姜一斤，桂心一斤，都是非常热的药物，都要咬碎。因为古时候没有磨碎的工具，所以把药物用嘴咬碎了后，再泡在二十斤醇酒中浸。

    取用绵絮一斤，细白布四丈，把它们一起放到药酒里泡，泡了后将酒置于马矢中（马矢就是马粪，马粪中都是被马咬碎的草，因为没完全消化，里面都是草的纤维。），再用盖封，以泥巴涂起来，不让走泄了气，五天五夜之后，把布跟绵絮拿出来晒干。

    干了后，再把绵絮跟布放进去继续浸，浸后再拿出来晒，晒干后再放进去浸。就这样反覆几次后，再把渣滓用布包起来。然后用桑炭火烧烤，趁热来熨烫病人的痛处。这就叫“熨”法。

    熨烫了痛处以后，病人会出汗；出了汗，再用毛巾擦干，如此一直熨烫，出汗，擦干，做个三十遍而止，用以治疗痛痹内热。


zymt

从中医浅谈传统文化的变迁

    周正

    常听人说，和西医相比，中医见效慢。最近又见报导说，中医专家提醒人们注意中药的毒性问题。针对这些观点，我想就自己的经历谈一下认识。

    首先讲一个高中上学时的事情。当时我小臂生了一个“刺瘊”。自己试着把它去掉，没有成功。相反，日子久了，它越长越大。听说可以去医院做个小手术把它除掉，但需要麻醉，而且也挺花钱，所以一直也没去。后来有一次在街上见有一个摆摊的，写着治“刺瘊”等。于是就想试一试。结果涂了一点药，稍等片刻，“刺瘊”一拨拉就下来了。而且整个过程没有麻醉，一点也不疼。

    这只是一个例子。其实作为中国源远流长传统文化的一部分，中医在古代是很发达的。典型的比如古籍中记载的华佗、孙思邈等人的事迹。不仅诊断方式（望、闻、问、切）要比当今的分析、化验简单易行，而且治疗效果真是药到病除。

    那么现代的中医为什么不行了呢？这里面有多种原因。其中一个主要的原因是对客观世界、人体科学认识的转变。在古代科学中，讲究“天人合一”，顺应自然规律。就一个人来讲，五脏六腑之间也是经络联系着的统一体。所以身体内部的失调会通过经络反映到身体表面的脉象，甚至能够通过面容、声音、举止表现出来。可谓见一叶落而知天下秋。

    古人有句话，叫做“医者易也”。意思就是说，中医的内涵就像《周易》一样玄妙。所以精通医术者，就很容易从一个人的疾病的表现找到它的根源──比如人的五脏阴阳失调。治疗起来自然是高屋建瓴，很轻松的事情。与此相比，许多现代中医只是照着古代流传下来的一些药方。而事实上同样的症状，在不同人的病因可能相差很大。这种照方抓药式的办法就很难达到理想的效果，甚至会带来负作用。

    笔者当年在北大读书时，曾修过一门《周易》的课。可惜讲授的教师已经不怎么了解《周易》的精妙之处，只是照本宣科地按着参考书介绍一些皮毛。至于说中医，上学时课本中也从未提到过经络之说，只是到了大学才从课外书中了解到这已几近失落了的国粹，如梦方醒。而且了解到，国外的现代科学已经证实了经络的存在。而且，针灸等治疗方法也开始日渐普及起来。

    可见，中医的断层其实是中国传统文化的整体失落的一部分。当然具体来说，中医的断层还有其他原因。比如，古代的行医者恬淡自然、所以能知天命；而很多当代行医者则追名逐利。此外还有古今中药种植与采摘方式的变迁，等等。但这些也都是伴随着整体文化的转变而产生的。

    可喜的是，近年来人们又在重新思考传统文化。据报导，全世界为身心健康的打坐炼功者越来越多。这必将带来人们对中医等传统文化的重新认识。


zymt

民间疗法 疗效惊人

    郑雯

    “从中医浅谈传统文化的变迁”一文的作者提到他曾经在小臂长了一个“刺瘊”，后来被摆摊的涂药给治好了。这令我想起自己脸上曾经长疣，也是用民间疗法治好的故事。

    那是在一九九九年初，我修炼的前两年，有一天晚上无法入睡，这是从来没有过的。那时因为受了风寒去看一位台北的中医师，就打电话问他是怎么回事。他回答吃药需加一点小盐巴，照着做果真没影响到睡眠了。可是那天的睡不着，大概引起上火了吧，右脸颊上冒出一个疣。我再去台北那家私人的中医诊所，本以为可以藉由吃中药把它消掉，医师却告知要去激光。后来到卫生署基隆医院的中医科，医生也是说要透过激光来治疗。

    “激光”故名思义，大概又是先进的外科医疗手段，可是我从没经历过，就不敢贸然去尝试，尤其是在脸部，必须得慎重、小心为要。本来不想管那个疣，因为也没什么特别的感觉，可是晚上睡觉时会不自觉地去抓它，早上醒来发现流出一点血水，才不得不去处理。

    想起小时候，街坊邻居那些男孩儿在一起常会打打闹闹的，脸上有指甲的爪痕抓伤是很常有的事。事后大人们见状，就会跟孩子们的母亲道：“回去用葱的薄膜敷在孩子的脸上，那些抓痕自然就会消去。”那么多年过去了，我竟然还记得这个小偏方，就上市场买葱照着做了，然后用肤色的胶带把葱的薄膜固定住。

    每天早晚我各换一次新葱薄膜，记得第一次摘下肤色胶带，葱的薄膜也跟着剥落下来，看到脸颊上疣的变化，惊喜万分。我惊叹葱的薄膜怎么那么厉害，能分辨脸颊上好与坏的东西，属于坏的部分，也就是那个疣，就让它自然剥离脸颊；而好的部分，也就是脸颊上的皮肤，就长出一点点很平滑的新肉自然愈合。不过，这项过程很缓慢，每天只是一点点的变化，外围的变化还看得出来，内部的愈合，因为疣覆盖着，就看不出来，我倒一点也不担心，知道总会有痊愈的一天。

    在这期间，朋友见状都会关心地问起。那时晚上我在基隆社区大学修台大数学系一位名教授开的课，同学问道：“脸上怎么啦？”公司老板轮流请不同部门吃饭，刚好请到我们部门，他也问起：“郑雯，你的脸怎么了？”周末回家，家人也问起。我如果跟他们说脸上贴一块葱的薄膜，他们一定不理解，就只简单回应，没什么，快好了。

    过了一两周，那个疣完全从脸颊上剥落下来，而长疣的地方则新长了表层的皮肤，肤色略为白皙，不仔细看还看不出那儿曾经长过东西，后来也渐渐地与原来的肤色融合，要找哪儿长疣都找不着，只能约略记得在脸上的哪个位置。曾经在医学保健书上看过，有人脚趾长疣，因为处理不当而丧命，没想到传统民间的治疗方法却是很简单易行，连个疤痕都没有留下。

    另有一次经验，国中一年级时，我小腿上长了圆圆的水泡，有大有小。母亲听到有什么好方法就去试试，记得试过用毛笔蘸上墨汁，在水泡上画圈圈。随后听到有位西医师不错，就带我去看，医师用药水把那些黑色圈圈擦掉，接着用小剪刀把那些水泡都剪破，我躺在病床上，痛得哇哇大叫。没过多久，小腿上的水泡治疗好了，但却留下明显的疤痕，至今都还在。西医的效果好吗？可是治疗的过程痛得要命，还留下终生的疤；而以日常食用品的葱薄膜治疗，不但不留下疤痕，并且一点也不痛。

    民间确实是有很多很好的治疗方法。几年前的清明节我和家人去扫墓。基隆多山，公墓在山上，有很多杂草，父亲就随手抓起某些草说有哪些治疗功能。我知道台湾有些民间也在做这方面的研究。我也见过一位老先生，读书不多，最先做土木工作，等年纪渐长学会了看风水、抓药等技能。有病人到医院诊断长瘤要开刀，到老先生那儿看，抓两帖药回去吃就没事了，而且他收费低廉，只要够零用开销就好了。

    其实民间有许多值得重视和挖掘的治疗方式，只是在现代科学的影响下，人们不太相信它的作用，但是随着现代医学也认识到它自己的局限性，像民间疗法这类的另类疗法开始受到人们的欢迎。


zymt

我亲眼见到民间拔牙

    美文

    那是二十多年前吧，中国刚刚改革开放，街面上开始有了所谓的“自由市场”（即除了国家办的商店之外的一些人卖自己的产品），但当时还不是那么全部自由，三天两头的还有公安或纠察队来“清理”。我那时还年轻，家中有个奶婆婆，已八十多岁了，因摔腿折一直卧床，闹牙疼，疼得受不了，全家人到处求医问药。医院没有办法，请了大医院的牙科医生来家里诊治，说只能拔掉，别无它法。可是，这么大岁数，打麻药，动锥子，谁也不敢，怕后果不测，不敢承担责任。这事就这么耽搁着，老祖母痛苦难当。

    可巧有一天我在下班回家的路上经过自由市场，看到一个外地人坐在路边，面前的地摊上写着：“无痛拔牙，祖传秘方，不用麻药，不用打针，不会见血，不觉疼痛。”当时心里一动，就下来和那人问了问情况，然后回家和公公婆婆一商量，大家都说请他来试试。于是我公公出去，一会儿就把那人叫来了。大家都围在老奶奶屋里看，我们一再问那个人有没有把握。老奶奶年迈体弱，可不是玩的。那人也不答言，只是笑笑点点头。他穿着一身黑棉袄棉裤，一副农民打扮。我也记不清他的口音了，只是看着。只见他抽着烟，用一个小小的黄药水瓶让老奶奶张开嘴，是抹了点药水还是怎么的，我也记不太清，就记得不一会儿，他就用抽剩的烟头，轻轻一拨拉，老太太的一颗大大的连着根的牙就滚了出来，真的无痛无血。老奶奶一点儿感觉都没有！当时大家都惊呆了，也不知该说些什么，只记得公公当时给了他五元钱报答。这在当时已是很多了（我一个月工资才三十三元）。

    如此神奇，这使我对中药从此产生了极大的兴趣。后来我又去自由市场，想找他留些药水，但已人去位空。据说是被当作江湖巫医给清理了。这是我亲身经历的一件事，永远难忘的刻在记忆中，今日讲出来和大家分享。


zymt

推天河水

    天天

    这件事发生在六年前。当时我刚从医学院毕业，到医院当住院医生，自以为已经掌握了一切治病救人的良方。一次在去南京的火车上，我正百无聊赖地东看西看，忽然听到广播里说列车长办公室里有一个两岁小孩，正在发烧抽搐，情况十分危险，旅客中间如果有医务人员请速到车长办公室帮忙。我一听就跳了起来，心想：多少年盼望的露脸机会终于来了。我拨开人群时，大家都露出不耐烦的神色，我理直气壮地说：“请让一让，我是医生。”大家果然都让开了，还有人在我身后窃窃私语：瞧这个丫头，居然是医生！

    我终于一路挤到列车长办公室，只见一个小小的孩子躺在皮沙发上，脸色发青，浑身抽搐，孩子的爸爸妈妈急得六神无主。我立刻过去，摸一下孩子的额头，额头是滚烫的，我知道若不立即处理孩子有可能会留下后遗症。“你们有冰袋和退烧针吗？”列车长没好气地瞪了我一眼，“有这些东西还叫医生干啥？”我一听就急了，“你这是什么意思？医生又不是神仙，总得有药吧。你们不是有急救箱吗？”“急救箱里是救心跳骤停的。”“你什么都没有，我也没法子。”孩子的妈妈眼神近乎哀求地看着我。

    正在这时，进来一个穿着土土的老头，他看了一眼孩子，摸了摸，回头说：“孩子他妈，去给我拿碗冷水来。”妈妈答应着，立即去端水了。“这老头是干什么的？”我心里琢磨着，且在一边观望。只见他撩起孩子的袖子，中指食指沾上水从手腕的正中慢慢推到肘正中，再沾水慢慢往上推，他神色慈祥地看着孩子。隔了五分钟孩子居然不抽了，脸色也渐渐转红。老头又摸了摸孩子的头，回头说：“温度是下来了，到了下一站赶快带孩子去看病，别耽误了。”老人就在我目瞪口呆中挤回人群中。

    我始终也不明白这其中的奥妙，直到自己学了中医，才知道这前臂掌侧面中间是心包经的循行路线，小孩子抽筋是因为热入心包，因此这种治疗方法叫“推天河水”，只对七岁以下经脉浅显的小孩发高热有奇效，而对大人则无效。


zymt

浅谈《大长今》里的倒仓疗法

    中正

    韩国电视剧《大长今》第四十一集里有个情节，长今用“倒仓”法治好了户判大人公子的顽疾。什么是“倒仓”？观众可能比较陌生，网上可以查到一些解释，倒仓，即将堆积在肠胃里的异物消除。“肠胃为积谷之室，倒者，推陈致新也”，中国古老的观念把脾胃、大肠、小肠等等视为仓廪之本。倒仓就是清除肠胃里的异物，这一点是说对了，但还不是电视剧创作人员设计这一情节的本意。

    “倒仓”法，在中国元代名医朱丹溪的《格致余论》里有记载，这本书里这样写道：“以黄牡牛肉择肥者，买一、二十斤，长流水煮糜烂，以布滤出渣滓取净汁，再入锅中，文火熬成琥珀色则成矣。每饮一盅，少时又饮……”电视剧里的长今是这样说的，“杀一头肥大的黄牛，将它的四肢与前背肉剔除筋与膜，把肉切成像栗子般大小的块状，放入大锅中熬炖……”编剧在写剧本时可能参考了医学著作，用牛肉熬汤来治病这一点和医学上的论述相吻合。

    有人也许会问，牛肉不是食物吗？怎么能用来治病呢？电视剧里，户判大人、朴将校，姜德久也提出了类似的疑问。“怎么可能光用牛肉来治病呢？我实在无法相信。”（户判）；“大人不是要她煮牛肉汤，而是要她治病啊！”（姜德久），“你说的对，为什么老是切牛肉呢？”（朴将校）。如果牛肉能治病，用猪肉或者羊肉行不行呢？一定要用牛肉吗？电视剧这种体裁限制了它不能去大篇幅议论、说理，因此没有解答这个问题，而是把它留给了观众。

    《格致余论》里的《倒仓论》是这样说的，“牛，坤土也，黄土之色也，以顺为德，而效法乎健，以为功者，牡之用也。肉者，胃之乐也，熟而为液，五行之物也，横散入肉络，由肠胃而渗透肌肤，毛窍、爪甲，无不入也。积聚久则形质成，依附肠胃回薄曲折处，以为栖泊之窠臼，阻碍肠胃气血，熏蒸燔灼成病，自非剖肠刮骨之神妙，孰能去之？又岂合杓铢两之丸散，所能窍犯其藩墙户牖乎？……”

    这里涉及的观念很复杂，简单说一点，就是中国古人把家畜划分了五行属性，牛属土，猪属水，鸡属金等等。而对人体，也有心属火，肺属金，脾胃于土的划分，其中，又把脾胃视为后天之本，主肌肉，因此，“肉者，胃之药也”。用五畜（牛）的土（肉又属土）来治疗人体的中土（脾胃）的疾病，也就顺理成章了。户判大人的公子自七岁起，一直吃不下饭，长今认为是由吃食引起的，因此她决定用“倒仓”的方法进行治疗。剧中人物不了解这一点，因此对用牛肉熬汤来治病感到很惊奇。

    长今说：“我所熬炖的牛肉，经过公子的肠胃之后，有如洪水泛滥，在肠胃中翻滚，将堵在肠胃内堆积在肠胃内以及肠胃内所有的秽物清除干净，一扫而空。在所有的秽物排除之后再用处方，公子就会药到病除了。”这一点也和《格致余论》的记载吻合，“肉液充满流行，无处不到，如洪水泛涨，浮莝陈朽，皆顺流而下，不得停留。凡属滞碍，一洗而空。泽枯润槁，补虚益损，宁无精神焕发之乐乎？”长今洪水泛滥的比喻，与医书记载如出一辙；公子经治疗后说道，“小儿全身舒畅”，又和“精神焕发”的记载相同，可见编剧对此是用了心的。

    还有一个细节，《倒仓论》提到“长流水煮糜烂”，编剧也顾及了这一点。剧中，长今熬炖牛肉用的水是从河边舀来的，对此，朴将校的反应是，“又让我去提河水呀，这水还不是都一样？”河水与井水有什么不同呢？明朝名医李时珍说：“流水者，大而江河，小儿溪涧，皆流水也。其外动而性静，其质柔而气刚，与湖泽陂塘之水不同……则其入药，岂可无辨乎？”不难看出，流水的“外动性静，质柔气刚”这一特性，正好适合“倒仓”这一用途。“外动”可清除“浮莝陈朽”，“性静”与坤土相合；“质柔”适合久病，“气刚”可祛邪。公子喝了牛肉汤后引起了呕吐的反应，但是牛肉是补脾胃的，不是专门用来吐下，是“以补为泻”，“饮之既满而溢”，发汗、呕吐、泻下，都有可能，视病的具体情况而定。

    古人对水的认识不同于今人，也许有人觉得可笑，但是日本江本胜博士的研究结果表明，水并不简单，水和水并不一样（参见《有感知的水》）。那么，究竟哪种认识是真相？符合真理呢？古人一定愚昧吗？也不见得。只是有些人太固执，只愿意相信符合自己观念的东西，事实摆在那里了，也不想承认。加上中国的教育被党文化控制的，党说它不对就不对。其实呢，党说的不一定对。《大长今》里这一情节不就是这样吗？中医里精华的东西，现在是被批判的，但通过这个电视剧人们却看到，原来在现代科学之外，还有另一种科学，有另外的对宇宙、生命的认识的路。这就打破了僵化的观念，开拓了人们的思路。这些东西本来就是中国的，只不过现在中国人不承认了，那韩国人把他拿出来了。

    长今能治好公子的病，还离不开公子的配合。在很多人怀疑、反对甚至威胁的情况下，如果没有公子的坚持，长今是不可能有所作为的。长今对于公子能够确信自己能治好他的病，也感到疑惑。对此，户判的解释是：公子熟读四书五经，甚至精研周易。他对人或世界的看法不同于一般人，因此他不敢忽视公子的看法。如果不是这样，长今的做法早就被阻止了。公子最后告诉长今说，你以后要多研读周易，因为他预测长今以后要救很多人。这是后话了，在此不提。但是剧中处处渗透出的东方文化气息，让人们有一种久违了的感觉。长今与公子的关系，是一种基于人的善良本性和一种共同的文化（人文场）的信任，这是长今能治好病的关键。为什么华佗治不好曹操的病呢？因为曹操不相信，曹操和华佗，他们不是在一个层面考虑问题。

    长今和公子的默契，有着深厚的基础。今天的人又有多少是在用电视剧中姜德久、户判大人的思维来考虑问题呢？那又怎么能想的清楚呢？


zymt

《西游记》中的中医学

    容子

    《西游记》是中国四大古典名著之一，作者吴承恩在书中描绘了唐僧师徒四人西天取经途中经历的种种磨难，孙悟空、猪八戒、沙僧性格鲜明，栩栩如生。书中有多处涉及中医中药，从中可以看到中医深深地根植于中国文化。

    《西游记》第六十八回“朱紫国唐僧论前世，孙行者施为三折肱”中有一段孙悟空为朱紫国王诊脉治病的故事。孙行者说道：“医门理法至微玄，大要心中有转旋。望闻问切四般事，缺一之时不备全：第一望他神气色，润枯肥瘦起和眠。第二闻声清与浊，听他真语及狂言。三问病原经几日，如何饮食怎生便。四才切脉明经络，浮沉表里是何般。我不望闻并问切，今生莫想得安然。”谈到了中医的望闻问切、阴阳表里、虚实沉浮等诊断精要。

    其中很精彩的一段是孙悟空给朱紫国王悬丝诊脉：孙行者将三条金线与宦官，吩咐将线的一头系在国王左手腕下，按寸关尺三部上，一头理出窗外。行者接了线头，以自己右手大指先托着食指，看了寸脉；次将中指按大指，看了关脉；又将大指托定无名指，看了尺脉；调停自家呼吸，分定四气五郁、七表八里九候、浮中沉、沉中浮，辨明了虚实之端；又教解下左手，依前系在右手腕下部位。行者即以左手指，一一从头诊视毕，却将身抖了一抖，把金线收上身来，厉声高呼道：“陛下左手寸脉强而紧，关脉涩而缓，尺脉芤且沉；右手寸脉浮而滑，关脉迟而结，尺脉数而牢。夫左寸强而紧者，中虚心痛也；关涩而缓者，汗出肌麻也；尺芤而沉者，小便赤而大便带血也。右手寸脉浮而滑者，内结经闭也；关迟而结者，宿食留饮也；尺数而牢者，烦满虚寒相持也。诊此贵恙是一个惊恐忧思，号为双鸟失群之证。”

    在行者给国王制药用大黄和巴豆时，沙和尚道：“大黄味苦，性寒无毒，其性沉而不浮，其用走而不守，夺诸郁而无壅滞，定祸乱而致太平，名之曰将军。此行药耳，但恐久病虚弱，不可用此。”行者回沙和尚道：“贤弟不知，此药利痰顺气，荡肚中凝滞之寒热。”

    猪八戒对巴豆也有妙说：“巴豆味辛，性热，有毒，削坚积，荡涤腑之沉寒，通闭塞，利水榖之道路，乃斩关夺门之将，不可轻用。”行者的回答是：“贤弟，你也不知，此药破结宣肠，能理心膨水胀。”

    同是巴豆和大黄的药用功效，孙行者却能看到猪八戒和沙和尚意识不到的一面，从而对症下药，治好了朱紫国王的病。

    在《西游记》中，一些诗中巧妙地采用了中药名。如在第三十六回“心猿正处诸缘伏，劈破傍门见月明”中，有一首唐三藏感怀取经的历程的诗。其诗曰：

    自从益智登山盟，王不留行送出城。

    路上相逢三棱子，途中催趱马兜铃。

    寻坡转涧求荆芥，迈岭登山拜茯苓。

    防己一身如竹沥，茴香何日拜朝廷？

    诗中用了益智、王不留行、三棱子、马兜铃、荆芥、伏苓、防己、竹沥、茴香等九味中药。这些药名生动地描述了《西游记》的情节，藉中药名称和全诗浑然一体，巧妙地紧扣小说的主要情节，令人叹为观止。

    在第二十八回里，有一首《西江月》的词，描写孙悟空与进犯花果山残杀众猴儿的猎户进行战斗的情景：

    石打乌头粉碎，沙飞海马俱伤。

    人参官桂岭前忙，血染朱砂地上。

    附子难归故里，槟榔怎得还乡？

    尸骸轻粉卧山场，红娘子家中盼望。

    这里用了乌头、海马、人参、官桂、朱砂、附子、槟榔、轻粉、红娘子等九个中药名，生动地描绘了当时激烈拚杀的战斗场面。


zymt

中医与德

    港文

    《西游记》中有一章是孙悟空在朱紫国为国王配药，书中写道：

    行者道：“你将大黄取一两来，碾为细末。”沙僧乃道：“大黄味苦，性寒无毒，其性沉而不浮，其用走而不守，夺诸郁而无壅滞，定祸乱而致太平，名之曰将军。此行药耳，但恐久病虚弱，不可用此。”行者笑道：“贤弟不知，此药利痰顺气，荡肚中凝滞之寒热。你莫管我，你去取一两巴豆，去壳去膜，捶去油毒，碾为细末来。”八戒道：“巴豆味辛，性热有毒，削坚积，荡肺腑之沉寒，通闭塞，利水谷之道路，乃斩关夺门之将，不可轻用。”行者道：“贤弟，你也不知，此药破结宣肠，能理心膨水胀。”

    沙僧对大黄的认识、八戒对巴豆的认识，一般的中医都能知道；然而行者对大黄和巴豆的另外一种认识有多少人能知道呢？当然这里不是说这种认识就一定对。笔者只是想提出一个问题，为什么行者的认识和沙僧与八戒完全不一样呢？很明显，行者的认识更为全面（也确实治好了国王的病）。笔者认为导致这种认识的差异是因为行者所在的层次比沙僧与八戒所在的层次高，因而对同一事物有更好、更全面的认识。由此也可以看出导致古代的中医变异成为现在中医的一个重要原因，就是：道德的沦丧。因为人真正的层次高低是由德所决定的，道德高尚，层次就高，也就自然地能了解到低层次了解不到的东西。而低层次的人，无论如何也不可能知道高层的理。

    古代的中医是很注重德的修养，他们没有把自己的医术作为一种技术来求名求利，他们对自己的传人要求也很严格，没有符合要求的弟子，他们宁可不要传人。笔者在八十年代初曾结识过一位九十多岁的老中医，他看病不要钱，病人根据自己的条件给一些米、油等日用品就行了；而且开药也是为患者着想，尽量开便宜的药。他看脉一看就是半个多小时。他的病人都是大医院判死刑的，由于医术高明，很多人请他出山，要拜他为师都被拒绝。笔者父亲的肩部骨质增生多方求治无效，最后就是被他用简单又便宜的小方子根除的。

    现在的中医是大学培养出来的，明确的让学生知道中医只是大学学到的一种技能，和大学里教的其它科目一样。没有人告诉学生们要重视自己道德的修养，没有人告诉学生们医术和道德的关系。医术和道德被分开的结果，就是现在的中医整个被限制在一个低的层次之中，看不到上面还有什么，只好靠祖传秘方吃老本而不可能再有真正的创新了。


zymt

“祝由”考

    若萍子

    “祝由”一说，从现存典籍来看，最早见于《黄帝内经》中的《素问》和《灵枢》。据这两本书的描述和“祝由”一词的本义，“祝”是指“祝祷”，多半是由“巫”来承担的，因为“巫”和“祝”在古代基本上具有同样内涵。“由”则指病因、病由。因此“祝由”就是根据病因之所在，用祝祷去治病的方法。

    《素问》说它是一种“古之治病”的方法，是通过“移精变气”的手段来达到其去除病因的目的。由此可知，“祝祷”只是人们可以目睹的表面形式，真正实质性的除病过程是在超越感官以外的“移精变气”中去进行的。“往古”之时，人们没有复杂的心理活动，心志内守，“内无眷慕之累”，身处自然之中，顺应四时变化，在那样的恬澹之世，人身正气强固，病邪不能深入，因此“移精祝由”就足以把病治好了。到了黄帝、歧伯那个时代，人就已经变得不那样顺应自然了。“忧患缘其内，苦形伤其外”，又不顺应四时气候变化，逆着寒暑节气行事，使得“贼风”、“虚邪”频频袭人，内伤“五脏骨髓，外伤空窍肌肤”，乃至小病变大病、大病则造成死亡。这一来，祝由的方法也就不像过去那样有效了。又据《灵枢》所载，祝由这种治病方法，自来就善治那种突如其来、既无外因又无内因的怪病。这种病一般人都归于鬼神所为，因此由巫来祝祷就是理所当然的了。但歧伯认为，其中也有病邪留在体内“未发”，一旦病者心中情志波动，“血气内乱”、正邪“两气相搏”而成病的。由于这种病的病因（物质结构）极其微细，“视之不见、听而不闻”，因此就像鬼神引起的一样。当黄帝问为什么可以祝祷而治愈时，歧伯回答说，古代那些巫，由于知道各种疾病的克制方法，又预先看到病是从哪里来的，因此用祝祷来治疗就能奏效。

    按《历代职官表》所载，“祝由”治病的方法在周代至唐代以前的官方医疗机构中都没有被提到，但是在唐代的“太医署”中却是四大科之一，只不过名字叫作“咒禁”，更加强调其“祝祷”的内涵以及祷词的“咒语”性质。唐代的“太医署”既是医学教育机构，又是医疗单位，在编制上分为四科：医科、针科、按摩科、咒禁科。其中医科又设有体疗、少小、疮肿、耳鼻口齿和角法等不同专业。每一科中设“博士”一人，其余依次设有“医师”、“医工”、“医生”若干人，在医科和针科中还各有“助教”一人，次于“博士”、高于“医师”。在当时的“咒禁科”中设有“咒禁博士”一名、“咒禁师”两名、“咒禁工”八名、“咒禁生”十名。

    从唐代以后到明代以前，“祝由”或“咒禁”的名称又不见于官方记载了。明代的最高医疗管理和教育机构是“太医院”。太医院中设有十三科：大方脉、小方脉、妇人、疮疡、针灸、眼、口齿、接骨、伤寒、咽喉、金镞、按摩、祝由。一方面，祝由治病的方法又重新得到了官方最高医疗机构的承认和扶持；另一方面，祝由科已经是十三科之末了，因此有“祝由十三科”之称。到了清初，太医院的科别设置减为十一科，祝由科被排斥出了太医院。明代以后，似乎祝由科便再没有回到过官方医疗机构的花名册上。

    但是，这并不等于说，祝由治病的方法就已经没人用了或者绝传了。在中国大陆的气功高潮时期，还有人把祝由治病的方法当作气功方法来传，或者用它来治病挣钱。因为它和气功治病有某些相同点：都不使用药物；治病机制都不能用通常的医学理论来解释等等，因此也有些人便把它和气功治病混同起来。

    如果一种治病方法超越了常人感官所能体验的范围，同时也超越了常人理念所能认识的范围，并且往往不能通过常人自己的努力去学习，更不能大面积的去传授和普及，我们就把它叫做“超常”的治疗方法。比如，中医内科的方法不是超常的，因为多数情况下中医的处方都符合现存中医的基本理论，这些理论人人都能学习和传授；针灸和按摩也不是超常的，他们的治疗过程能被多数病者感觉到或者部分的感觉到，他们的理论已经成为指导临床治疗的准则，其学习和传授也是广为普及的。而“祝由”则是超常的治疗方法，因为迄今为止人们还没有一种通行的、可以为常人理解、接受的理论来指导和解释它的治疗原则。值得注意的是，任何一种非超常的治疗方法中也可能包含某些超常的成份。比如，中医内科的方法不是超常的，但有些中医处方（比如孙思邈《千金要方》中的某些方剂）的结构完全不符合甚至违背现行中医理论，而又有很好的治疗效果，当我们用这些处方治病时，又可以说是用了超常的方法。因此，当我们说一种治疗方法不是超常的，是指用这种方法治病的情形中，绝大多数案例中用的都不是超常的方法。

    当一种超常的治疗方法逐渐被越来越多的常人“掌握”，产生出越来越多可以普传的理论和实践方法时，它就逐渐的变成了非超常的方法，也就是变成了常人层次的东西。这一过程就是我们说的“常人化”过程。“常人化”的概念已经被明确的提出来了，但细节性的描述和用这一概念来解释、阐述中医史上的诸多重要现象，则将留待以后的专文去处理。

    值得指出的是，任何一种治疗方法在“常人化”前后都是完全不同的两种东西。其最明显的区别是：“常人化”以后的治疗效果会远远不如“常人化”之前。不仅如此，哪怕一种方法没有被“常人化”，但却被大面积的使用了，其治疗效果也肯定会大幅度下降。“祝由”疗法就是这样的一个例子。（另一个最明显的近期例子是“气功”治病）。

    上古时代（这里指黄帝时代以前的某个时代）有一个叫苗父的人，是一个“上古为医者”。他的诊治手法和过程是非常奇特而超常的：他用菅草（一种多年生草本植物）编成席子，供病人和自己坐、卧，又用草把子扎成狗的模样。对于任何前来求助的病人，他都拿起一只草狗，面对北方，口中念念有词，念出十个字来。于是，无论是扶着来的，还是抬着来的病人，立刻就能康复如初。

    苗父的治病手法，完全满足“祝由”治病的定义，但我们却不能把他说成后世所谓的“祝由科”医生，因为后世“祝由科”医生们远远没有如此神奇的疗效。“祝由”是很难“常人化”的一种治疗方法，特别是在当今许多人都不信神的社会里。但它也在不断承传中发展出了一些可以广为普传的常人技巧，比如念咒、画符、烧符、焚香、化纸等等。然而，也就因为这一原因，它的治疗效果就必然要下降，因此后世的“祝由科”医生们通常治不了大病，不像苗父那样只用一只草狗十个字，就能治大小各种疾病。

    其实，我们认为，“祝由”治病的人和他们治病的机理都可能有层次上的千差万别。在远古时代用“祝由”治病的人可能多数是修炼人或者天生的特异功能者，以后传播面广了，不但治病效果不行了，治病的机理也变了。特别是后世那些役使低灵为自己谋取物质利益的人，他们不但完全败坏了“祝由”治病这种历史极其悠久的治病方法，而且会给病者、甚至他们自己带来许多难以预测的危险。

    【参考资料】

    1. 《说文解字》，（汉）许慎撰，（宋）徐铉校定。

    2. 《移精变气论》，《黄帝内经·素问》，王冰注解、林亿等校正。

    3. 《贼风》，《黄帝内经·灵枢》。

    4. 《历代职官表》卷三十六，（清）永瑢等修纂。

    5. 《中国医学史讲义》，北京中医学院主编。

    6. 《中医的修炼内涵》，正见网，2004年5月15日。

    7. 《苗父、俞跗列传》，正见网，2004年4月9日。


zymt

把萨斯说到心上

    若萍子

    当萨斯（SARS）在中国传播的时候，在首都北京，不但诸如剧院、舞厅、网吧之类公共场所被关闭，连结婚登记都停止了，据说是怕结婚聚会成为萨斯的传染源。外国人和外乡人则纷纷离开，使首都一派冷落景象，当地人在风声鹤唳、惶惶不可终日的心态中过日子。

    像萨斯这一类急性传染病，中医一般都归入“温疫”的范围。由于可以通过空气传染，所以有点防不胜防。但按照中医的理论，“恬淡虚无，真气从之；精神内守，病安从来。”一切疾病的产生都和“精神”、“真气”有关，而“精神”与“真气”之间又有着直接的联系：“精神内守”的人“真气”不伤，就不容易生病，因为“真气”的作用就包括了现代医学所说的“免疫机能”在内。对萨斯，以及其他任何急性传染病，由于病变快、死亡率高，当然不能把立足点放在治疗上面，而只能侧重于一个“防”字。戴大口罩、薰醋、注射或口服板蓝根、用预防性的方剂煎茶代饮，当然也都是“防”的方法，也能起到不同程度的作用，但更重要的还在于加强自身的免疫机能，在中医就叫“固本扶正”。本固了、正气强盛了，外邪不干，就能避免疾病的产生，这就是“圣人不治已病、治未病”。

    但读者想要知道的是具体的预防办法，而不是中医在疫病方面的理论，也不是层次较高的“恬淡虚无”和“精神内守”的养生之道，因为要突然间就改变一个人的世界观和生活模式一般是很难的。因此我们就在下面讨论一些具体可行而又有益无害的用于预防的方法，料想能对读者有些帮助。

    许多人都在戴口罩、薰醋、用板蓝根和预防性方剂煎茶代饮的方法，其好处是人人都能作，可以减少传染的机会，甚至对某些轻微症状有抑制作用。葛洪的《肘后方》中有简单的预防疫病的方法：用水飞雄黄末吹鼻孔中。按中医的理论，雄黄对“疫气”有特殊的克制作用。银花、菊花、竹叶、夏枯草等药可以清热凉肝、息风和络，板蓝根和紫花地丁可以清热消毒，用少量煎茶代饮，肯定是有益无害的。但要注意的是，预防和治疗完全是两回事。中医治疗疫症多数是寒凉攻下的药物，没有确定症状的人千万不可乱用。而且就是以上提到的中药，虽然大多都是轻浅不伤人的，但也不能用得太多，因为凡是寒凉清解的药，多用都会伤正气的。正气耗伤的一个直接结果就是免疫能力降低，反而走到反面去了。单是减少传染的机会还是不够的。如果正气太弱，别人不传染的环境中你却可能传染；或者大家都传染了，但正气强的人可以“战汗”而解，正气弱的可能就活不出来。因此想法增强正气是更主动的办法。用西医的说法就是提高免疫系统的功能。

    人体免疫系统的功能与许多因素有直接的关系，而按照中医的整体理论，身体任何部分的问题都是全身的问题，都可能影响到免疫系统功能的改变。我们下面只从中医扶养正气的观点来择要地谈一谈。

    首先，“五劳所伤”是肯定要伤正气、降低免疫功能的。“久视伤血，久卧伤气，久坐伤肉，久立伤骨，久行伤筋。”一句话，劳累过度，引起极度的疲倦就会耗伤正气、降低免疫功能。因此，对于劳动强度太大的人，应该调整一下劳动量或者增加休息时间，以不感到太累或者第二天就能恢复过来为度。但要注意，千万不要反过来整天坐着不活动。“人须小劳，譬如流水不腐”。人必须有适度的体力活动，才能保持新陈代谢的正常水平，从而保证免疫系统的正常工作。

    其次，五味过度也能伤人五脏，这是许多人，特别是年轻人不太理解的，因为它不像“五劳所伤”那样明显。“阴之五宫，伤在五味。”“味过于酸，肝气以津，脾气乃绝”；“味过于咸，大骨气劳，短肌，心气抑”；……。伤五脏时看不到，严重的则可以表现出明显的病状来：“多食咸，则脉凝泣而变色；多食苦，则皮槁而毛拔；多食辛，则筋急而爪枯；…此五味之所伤也”。但五味所伤中最厉害的要算烟酒。这两样东西能直接伤人肺卫之气，造成免疫功能严重下降。这也是西方医学都承认的事实。这件事涉及到一些人的嗜好，不太容易改变。但如果下定决心试一下，真做到了，你会觉得身体状态确实有明显的好转。“谨和五味，骨正筋柔，气血以流，凑理以密[4]。”这里的“凑理以密”就是扶持了“卫气”、增加了抵抗外邪的能力，也就是西医说的提高了免疫能力。考虑到“生命诚可贵”，忍一忍嘴，实行一段时间的清淡食品也是值得的。

    再其次，情志不调而伤人五脏，这就是许多人都有亲身体验过的了。“怒伤肝”，“喜伤心”，“思伤脾”，“忧伤肺”，“恐伤肾”。“怒伤肝”和“思伤脾”体会到的人比较多：大怒之后肝区不舒甚至疼痛，一般敏感一点的人都能感觉到。思虑太过，影响消化，这是许多人都有的经验。“恐伤肾”因为生活中大惊大恐之事不多，肾强之人遇到了也不容易察觉，因此有的人没有印象。但肾弱或者有病的人，往往一被惊吓就小便失禁。“喜伤心”出乎许多人的意外，因为大家都知道“笑一笑，十年少”，可能就误认为笑得越多越好。其实许多人都有体验，当笑得太多时，晚上就失眠，那就是“心肾不交”。“忧伤肺”许多人可能没印象，但这是最直接地损害免疫系统功能的一种情志不调。经常悲伤的人易得感冒，特别是流感。曾经看过一个报导，是对悲剧演员作的试验：在演出前后分别检测其免疫功能的各项指标，结果发现每一次演出都会使演员的免疫功能明显地下降。这个研究使人大感惊讶，但中医的解释却很简单：悲伤肺，肺主卫，卫气伤就导致表不固，外邪容易内侵，也就是西医说的免疫功能下降了。情志不调对免疫系统的影响特别大，但要调整一个人的情志又特别难。一个人真能控制自己的情绪，处处讲忍，对人宽容，不但有利于防病，也给自己的生活带来许多美好的结果，不是大好事吗？

    再次，房劳过度对人的伤害是很厉害而且影响深远的。“夫精者，身之本也。”“以欲竭其精，以耗散其真。不知持满，不时御神。务快其心，逆于生乐。”后果是严重的。肾水衰则不制心火，心火上炎则火刑肺金，肺卫气伤就是西医所说的免疫功能下降。只不过这里有个五行克制的过程，在因果之间有了个“时滞效应”，因此一般人就不容易注意到房劳过度与免疫力下降的因果关系。这事不但在预防疫病中要小心在意，对于从疫病中死里逃生、已经痊愈或还未完全痊愈的病者，更是一个生死攸关的大问题。“瘥后早犯女色而病者，名女劳复，女犯者名男劳复。其症头重目眩，腰痛肢酸，面热如烘，心胸烦闷。若舌出寸余，累日不收，名曰阳强，长至数寸者多不救。”这是已经痊愈的病人房劳不禁而产生反覆，有可能导致生命危险。没有完全痊愈的病人就更严重一些：“男子新瘥，余热未尽，而女人与之交接得病者，名阳易；女子新瘥，余热未清，而男子与之交接得病者，名阴易。其症男子则阴肿入腹，绞痛难忍；女人则乳抽里急，腰胯痛引腹内。热攻胸膈，头重难抬，仰卧不安，动摇不得，最危之症。”

    最后，我们要把对萨斯的预防说到读者的心上去。“心者，君主之官也，神明出焉。”“主明则下安”，“主不明则十二官危”。这就是说，心是五脏六腑中的最高统帅，像一国之君一样，它的神明影响到整个身体的安危。“神明出焉”，所以中医说的心不是解剖上那个肉做的心，而是一个功能系统，包括了人的思维、意念和情感在内。几十年前，美国的科学家已经证明了人的一思一念都是带有能量的、可以与周围物质发生相互作用的。近几年来日本的研究者又用水的结晶实验证明了人的每一念所携带的不同信息会使水的结晶表现出完全不同的结构形态：善念、美好的愿望可以使水的结晶呈现色彩晶莹、图像规整的美妙的六角冰棱；而恶念、不好的愿望则使同一个地方取来的水结成丑恶甚至可怕的、混浊而没有晶格的“泥团”。这一震惊世界的奇特试验正以超常的传播速度被全世界越来越多的人所了解并引起他们的思索，而由此带来对科学的挑战、对人类重新认识科学与宗教的关系还正在萌芽的阶段。人的一丝善念就有如此大的作用，如果一个人时刻保持善念、终身持之以恒又当如何？考虑到人的身体中大部分都是水分子，长期的善念必然会把它们的结构形态变得美丽而又处于最佳的能量状态。高僧们圆寂后烧出的舍利子是否就是这一结晶过程的质变飞跃呢？至于说保持身体健康、不染疾病，那就只是小事一桩了。可以为此作证的就是法轮功修炼者中的许多奇迹：许多奄奄一息、坐以待毙的病人一炼法轮大法就奇迹般地在短期内恢复了健康。有的人甚至没有炼，只是心中想着“真、善、忍”就改变了自己多年的病体。不明白这一简单的事实，你就想不通为什么中国政府镇压了四年、整死了上千法轮功的修炼者，而至今还有那样多的人要锲而不舍地炼下去。其实这个方法是最简单而又最见效的：任何一个心中还能默念“真、善、忍”的人都能时时奉行。


zymt

顺从天理健康长寿

    胡乃文

    明朝李时珍的《本草纲目》（卷一）说：“欲疗病先察其源，先候病机，五脏未虚，六腑未竭，血脉未乱，精神未散，服药必活，若病已成，可得半愈，病势已过，命将难全。”在这个篇章里头，他还引用了《黄帝内经·素问·汤液醪醴篇》中的一段话，认为人要“顺从天的运行道理”才能健康。

    “汤液醪醴”就是药汤、药酒，“上古作汤液，备而弗服也。”意思是说上古时候的圣人作了汤液醪醴只是准备好了在那里，而自己不吃也不用。“中古之世，道德稍衰，邪气时至，服之万全。”意思是中古之世的人，因为道德开始下滑，道德渐渐的不太好了，此时就必须服用汤液醪醴，但是很快病就可以好了。

    古时候的人把病气说成“邪气”，也就是“风、火、暑、湿、燥、寒”等不正的天气侵扰人，邪气时时发生，人就容易生病了。生病的人只要喝了汤液醪醴，就可以万全，病也就好了。《黄帝内经·素问·上古天真论篇》写道：上古之人，能活的时间比较长，甚至活了一百岁以上还动作不衰；可是中古之人和现代之人，年过半百就已经动作皆衰，为什么呢？进而，《黄帝内经》还提出一个问题，就是为什么现在的人吃汤液醪醴却没用了呢？不但如此，还“必齐毒药攻其中，砭石针艾治其外”，即要用内科的毒药来攻击病人体内的病灶，还要在外边用外科手术刀，针刺、砭石、艾灸等各种方法治疗。

    《黄帝内经》的看法是，上古的那些知道什么是“道”的人，懂得天地之间运行的道理，懂得应该阴阳谐和，每个人的命运是有定数的，所以行事都不和天地的正常运行道理相违背，他们的起居作息都“法于阴阳，和于术数”。因为懂得天命不可违，所以他们的养生之方就是“食饮有节”，吃东西晓得要节制些。还有“起居有常”，即起床与睡眠都有一定的时间；“不妄作劳”，即不做自己不能负荷的工作，因此能“形与神俱，而尽终其天年”，也就是肉体与精神都协调一致，以致能活到百岁以上。可“今时之人不然也”，常常用酒当作他们的饮料（“以酒为浆”），时常讲的话都是妄语（“以妄为常”），都是似是而非的话，谎言欺骗几乎成了家常便饭。还在喝醉了酒的时候做性的接触（“醉以入房”），以欲望来枯竭其精气，以消耗来散其真气，不知道要保持精气神的饱满，最后就“务快其心，逆于生乐”，以致于因为“起居无节”也就“故半百而衰”，差不多五十多岁就开始已经不健康了，行动也不行了。

    《黄帝内经·素问·四气调神大论篇》进一步论述了配合四季以养生的方法。文章认为，四季都可以养生，告诫人们，不论何时，人与天地的气都要同化一致，什么事情都应该法于阴阳、合于自然的。认为春天要“养生”，如果反其道而行，就会伤肝。夏天要“养长”，如果反其道而行，就会伤心。秋天要“养收”，如果反其道而行，就会伤肺。冬天要“养藏”，如果反其道而行，就会伤肾。可是只有圣人会顺从这个理，所以不会生什么奇病，而“万物不失，生气不竭”。常人则常常会反其道而行之，于是逆了春气，少阳之气就不会“生”，以致于肝气内变；逆了夏气，太阳之气就不会“长”，心气内洞；逆了秋气，太阴之气就不会“收”，肺气焦满；逆了冬气，少阴之气就不会“藏”，肾气独沉；逆反了的，就容易生病。四季养生如果连睡眠与起床的时间都符合自然，那更好了，所以“春季夜卧早起，夏季夜卧早起，秋季早卧早起，冬季早卧晚起。”

    为什么要如此呢？因为四时阴阳是万物的根本。古圣贤认为春夏是阳的季节，所以要养阳，秋冬属于阴的季节，所以要养阴。顺从这个根本，就能与万物沉浮于生长之门；逆反这个根本，就会克（克）伐它的“本”，坏了它的“真”。所以阴阳四时乃是万物的终始，是生死之本；如果逆反就会灾害丛生，顺从的话就不生难治之疾病，这就算是谓“得道”。而“道者圣人行之，愚者佩之。”能够“顺从阴阳则生，逆之则死”，“从之则治，逆之则乱”。

    其实这也就是得道的、好的医生能够治未病，得道的、好的治国者能够让国家不乱的原因即在于此。“是故圣人不治已病，治未病；不治已乱、治未乱，此之谓也。夫病已成而后药之，乱已成而后治之，譬犹渴而穿井，斗而铸兵，不亦晚乎？”

    《黄帝内经·素问·上古天真论篇》还说，上古的时候有“真人”，比较晚一点到中古的时候有“至人”，再晚一点的时候，有“圣人”、“贤人”，都是顺从天地的运行道理而健康长寿的人。

    “真人”最懂得养生，真人养生的方法就是同化天地阴阳，能“提契天地，把握阴阳”，懂得把天与地的气，非常非常美妙地契合在一起，也懂得把握天地阴阳；还会呼吸上天自然的精气，与之密切结合在一起；又“独立守神，肌肉若一”，即整个机体能与天地互相之间都连在一块，所以寿命能与天地一样，“寿敝天地，无有终时”，也就是形体不会死亡了。

    “至人”的道德是非常高尚的，能够“淳德全道”，也懂得阴阳与四时的密切配合，即“和于阴阳，调于四时”，而且有“去世离俗”的心，不与常人、世俗混同。至人懂得精神永远要保护得很好，他能“积精全神，游行天地之间，视听八达之外，此盖益其寿命而强者也。”这样也和真人差不多，也可以跟天地同寿。

    “圣人”懂得能和天地和平相处，“处天地之和”，还顺从天气的变化，不逆着干，“从八风之理”，嗜好、欲望，他能够看得很淡（“适嗜欲于世俗之间”），不生气（“无恚嗔之心”），行为与世俗的理没有偏差，但也不跟世俗完全苟同（“行不欲离于世”）；懂得衣服该怎么穿，不会跟着流行穿戴，所以不容易被风寒伤着（“被服章举不欲观于俗”）；还有不会故意劳动得特别多（“外不劳形于事”），没有欲望，思想不会很乱（“内无思想之患”），懂得恬静，懂得愉乐（“以恬愉为务”）；他会“以自得为功，形体不敝，精神不散”，这种人也可以活到一百岁左右。

    更其次的“贤人”也不错，能“法于天地，像似日月”也能“辨别星辰”，知道它们的运转之道，可以了解“逆从阴阳”与“四时养生长收藏之道”，结果跟上古之人一样，懂道而且能够合于道，还可以同于道（“将从上古，合同于道”），这样，也可以益寿一直到他的天年才终。

    曾经有传说讲，古人彭祖寿八百，广成子寿千二百，可能都是修炼到了高层次的这类道人了。

    懂得顺从天地运行的道理，阴阳寒热都适时适性地与之不悖，也就可以同化了天地的特性，也能像古时的修炼者“真人、至人、圣人、贤人”一样，健康长寿庶几可以达成。


zymt

运动·修仙·长寿

    胡乃文

    有这样一个场景：病人去看医生，把钱摆在医生的桌子上，医生竟然不但不接受，而且把钱一拨丢到地上。请问那病人的心里做何感想？

    古时候有一位名医叫做张子和，他是金元四大家中的一位。金元这两个朝代，出了四位非常有名的、非常好的医生，他们对后世医生的诊疗状况影响非常大。

    这位张子和先生曾经有过一个病例，是一位孕妇，过了时间还不生产。孕妇家里很穷，就向邻居朋友借了少许的一些钱。借了钱就到了张子和这里，然后就跟张子和说：“我听说你是一位名医，向别人凑了一点儿钱，我想问你一下，我的小孩什么时候能够生产，你能不能帮我让这个孩子快点生下来？”说着就把钱放在了张子和的桌上。

    张子和第一句话就说：“你这点小钱根本不够我看！”他一拨就丢到地上去了。这个孕妇心里一定跟刚才我问的状况一样，就是这个医生怎么这么不慈悲，怎么这么坏，气得不行，可是钱又是向别人凑来的，就把钱一个一个的捡起来。刚刚捡完，肚子就开始痛了，这叫做阵痛，是临产的先兆。假如说一个孕妇过了很久的时间还不生产，那么就要问了，她是不是因为平时运动太少。张子和先生真的太了不起了，他一看就知道这个孕妇是运动太少，所以就设了一个计要让这个孕妇运动。

    但是他要叫这个孕妇现在出去跑一跑，这个孕妇不可能愿意去做。当他看到这个孕妇拿着这一点钱，说明她很穷，一定舍不得这钱，所以他就把钱丢在地上，这个孕妇一定会到地上去捡钱，这样就起到了运动的效果，因此就有阵痛，就可以生了。由此可见，孕妇应该从怀孕的时候开始经常的运动，可以有利于生产。其实不只是孕妇应该要多运动，我们平常人也该多运动。

    且来看看古时候的医生怎么说的。汉朝有一位医生叫做华佗，相信每个人都知道他是外科圣手，所以现在的人，只要是外科手术做的非常好的医生，我们都叫他“华佗再世”。

    正史《后汉书》中有一篇“方术列传”里记载说，华佗有几个弟子，其中有两个非常有名的弟子，一个叫吴普，一个叫樊阿。吴普活了一百多岁，他着有一本书，叫做《吴普本草》，非常有名。华佗教吴普的时候，就跟吴普说，人的身体应该劳动，但却不可以使它过度。

    为什么要多运动呢？就是因为“动摇则榖气消”，意思是说身体动一动，那么吃下去的食物像五谷菜蔬肉等等（叫做榖气），就容易被消化掉。然后血脉流通，这个时候就不会生病了。华佗在提出这一观点时，曾经观察了很多事物，比如门的枢纽和流水。他观察到枢纽是门活动的关节，是最不容易被虫子咬蛀之处，因此他说“流水不腐，户枢不蠹”；意思是说关节这个地方要是经常动的话，就不容易被腐蚀和毁坏，而流动的水不容易被细菌所沾住，所以就不容易腐坏，而静水就容易腐坏。

    除了要多运动，华佗还强调“人体欲得劳动，不可使极尔”。意思是说运动不能过度，过度了反而对身体有害处。所以华佗教给吴普一套很好的运动方法。华佗曾经跟吴普说，古之仙者要能够导引，导引就是让自己的身体要动，像中国古时候有很多跳舞的方法就是导引，有很多的炼功的方法也是导引，就是让身体的气脉能够完完全全的通畅。例如孔子的时候，就有所谓的八佾舞之类的舞，也都是在导引，它让我们身体每一个地方都能够达到最正的状况。其实不但要身体达到最正，连心都要达到最正，所以孔子当时讲正心诚意，修身齐家然后才能够治国平天下，就是这个道理。那么人的心一正了，他的身体也好了，这个时候导引好了，身体就一定达到最好的状况，所以华佗教给吴普五禽戏。要他学习虎、熊、鹿、猿猴和鸟的动作，也就是说脖子要动，腰要动，背也要动，所有各处关节都得要动，这样人就不容易老，还可以不生病，而且可以使得脚、脚趾头等等的动作都能够达到最好状态。

    假如人的身体有一点点不舒服的时候，就赶紧做五禽戏中的一个，就可以出汗，汗一出身体就轻快了。因为身体轻快，动作俐落，血液也循环的好，那么就可以耳聪目明，齿牙完坚。古时候的人认为，牙齿坚固其实就是骨骼坚固。

    华佗教给我们，要运动但是却不可过度。但是现在很多运动员运动就过度，从而造成了伤害。比如拳王阿里先生，他一拳打出去，不知道有几百磅的力量，爆发力非常强，其实这个爆发力就是把运动的力量使到了极限，以至于阿里年纪轻轻的就已得了巴金森的疾病，非常痛苦。

    除此以外，还有修仙。华佗教弟子不但要做五禽戏，而且还要做到像古时候修仙一样。修仙不只是运动，而且还要修养心性，要让自己的心跟天地之理完全契合，所以也教给他修心养性的方法。现在的运动也好，还是现在的所谓的气功，基本都是练动作，比较少讲修养心性的。假如说能够像古时候的人一样修养心性，符合天地宇宙的理，也就是说阴阳不倒反，该睡觉的时候睡觉，该喝水的时候喝水，该运动的时候运动，该穿衣服的时候穿衣服，能够法于阴阳，而且又能够和于自己的八字等等的这种命运的理，那这样身体才会真的好。有点像《黄帝内经》所说，古时候的人因为能够法于阴阳，和于术数，什么事情都不过度，以致于到最后能够度春秋百岁而动作不衰，也就是能够长寿了。


zymt

未雨绸缪话养生

    辛祛病

    人称瘟疫的萨斯（SARS）病在中华大地肆虐，其致病体──冠状病毒之邪已让人有防不胜防之感。它能在不同的个体内发生变异，使得冠状病毒毒株毒力更强；它能在痊愈的病人体内生存至少一个月，使得病愈之人在一个月内仍然可以作为传染源，感染他人；它能在体外如普通塑胶制品表面存活至少二十四小时；它的传播途径至今还不明了……

    人在这看不见、摸不着的病毒面前显得无能为力，束手无策。人们在惊恐之中，一时间板蓝根成了救命良方，北京老字号的中药铺更是门庭若市，这时候，唯有中国传统的中医能安慰人心。

    其实如果我们果能按照千年前的圣贤为我们留下的遗圣安身立命的话，我们不会在今日遭遇这萨斯瘟疫时，只能仰望苍天，叹人类之渺小，生命之无助。

    中国传统的中医认为人之所以生病，是由外邪所致，而外邪之所以能致病又是由于人体正气不足。如何才能使“正气存内”，这就是中医所强调的养生之道，也是修身之道。

    在《黄帝内经·素问》的开始篇“上古天真论篇第一”中谈到远古之人，之所以能“春秋皆度百岁，而动作不衰”，是因为他们“其知道者，法于阴阳，和于术数，食饮有节，起居有常，不妄作劳，故能形与神俱。”他们“恬澹虚无，真气从之，精神内守”，也就能避百病。远古之人“能皆度百岁，而动作不衰者”的最主要原因则是因为“以其德全不危也。”在此特别强调了一个“德”字在养生中所起的关键作用。

    孔子在《论语》中提到：“仁者寿”。《中庸》里说：“大德必得其寿”。

    唐代著名的医药学家孙思邈在《千金要方》中写道：“德行不克，纵服玉液金丹，未能延年。”“道德日全，不祈善而有福，不求寿而自延。此养生之大旨也。”

    清代养生家石天基认为：“善养生者，当以德行为主，而以调养为佐。……”

    可见传统的中医对养德之重视。修养德行就能达到祛百病，延年益寿。

    再看今日之人，他们“以酒为浆，以妄为常，醉以入房，以欲竭其精，以耗散其真，不知持满，不时御神，务快其心，逆于生乐，起居无节”，不到五十岁，就开始衰老。

    如今萨斯瘟疫的蔓延是否是上天在警醒我们？我们的德行出了问题，是需要得到纠正的时候了。或许当我们开始自省，修养自己的德行时，就坚固了我们体内的正气，那么萨斯“外邪”也就难以侵入我们的机体。我们不能等到萨斯瘟疫或其它瘟疫流行之时，方想到养德之重要，未雨绸缪才是根本。

    在此送君一养德奇方，伴你度过瘟疫流行恐慌之时。此奇方由中唐时期著名高僧石头希迁（又称石头和尚）所开列。

    养德奇方：“好肚肠一条，慈悲心一片，温柔半两，道理三分，信行要紧，中直一块，孝顺十分，老实一个，阴骘全用，方便不拘多少。”

    服用方法：“此药用宽心锅内炒，不要焦，不要燥，去火性三分，于平等盆内研碎，三思为末，六波罗蜜为丸，如菩提子大，每日进三服，不拘时候，用和气汤送下。果能依此服之，无病无不瘥。”

    切忌：“言清行浊，利己损人，暗中箭，肚中毒，笑里刀，两头蛇，平地起风波，速须戒之。”

    “此前十味，若能全用，可以致上福上寿，若用其四、五味者，亦可减罪延年，消灾免患，各方俱不用，后悔无所补，虽有扁鹊卢医，所谓病在膏肓，亦难疗矣。纵祷天地，祝神明，悉徒然哉。况此方不拘主顾，不费药金，不劳煎熬，何不服之？”