大圆满法

法輪大法

大圓滿法

李洪志

動作是修煉圓滿的輔助手段

李洪志
一九九六年十一月三日

目 录

一、功法特点
  （一）修炼法轮，不炼丹，不结丹
  （二）人没有在炼功，法轮却在炼人
  （三）修炼主意识，自己得功
  （四）既修性又修命
  （五）五套功法，简单易学
  （六）不带意念，不出偏，长功快
  （七）炼功不讲地点、时间、方位，也不讲收功
  （八）有我法身保护，不怕外邪侵扰

二、动作图解
  （一）佛展千手法
  （二）法轮桩法
  （三）贯通两极法
  （四）法轮周天法
  （五）神通加持法

三、动作机理
  （一）第一套功法
  （二）第二套功法
  （三）第三套功法
  （四）第四套功法
  （五）第五套功法

附录
  一、对法轮大法辅导站的要求
  二、法轮大法弟子传法传功规定
  三、法轮大法辅导员标准
  四、法轮大法修炼者须知


《大圆满法》〈一、功法特点〉

一、功法特点

    法轮佛法是佛家上乘修炼大法，是同化宇宙最高特性“真、善、忍”为根本，以宇宙最高特性为指导，按照宇宙演化原理而修炼，所以我们修的是大法大道。

    法轮佛法直指人心，明确了修炼心性是长功的关键，心性多高功多高，这是宇宙绝对的真理。心性包括德（德是一种白色物质）和业（业是一种黑色物质）的转化；包括舍去常人中的各种欲望、各种执著心；还得能吃苦中苦等，还包括许多方面提高层次而必须修的东西。

    法轮佛法还有修命的部份，这就要通过佛家上乘大法的大圆满法的动作去炼了。动作一方面是用强大的功力把功能和机制加强，从而达到法炼人；另一方面在身体里还要演化出许多生命体。在高层次上修炼要出元婴即佛体和演化出许多术类的东西，这些东西都要通过手法去演炼。动作是本大法圆容圆满的一部份，这是完整的一套性命双修的修炼方法，也叫大圆满法。那么本大法就要既修又炼，修在先，炼在后。不修心性，只炼动作是不能长功的；只修心而不炼大圆满法，功力将受阻，本体也无法改变。

    为使更多的有缘之士和多年修炼而不长功的人得法，一开始就在高层次上修炼，快速增长功力直达圆满，特将我过去万古久远所证悟之修佛大法传出。此法圆容明慧，动作简练，大道至简至易。

    法轮佛法修炼是以法轮为中心。法轮是有灵性的旋转的高能量物质体。我给修炼者下在小腹部位的法轮每天二十四小时旋转不停（真修者读我的书，或看我的讲法录像，或听我的讲法录音，或跟随大法学员学炼也能获得法轮），自动帮助修炼者炼功。也就是说，修炼者虽然没有时时在修炼，而法轮却在不停的炼人。这是当今在世界上传出的所有修炼法门中唯独能够达到“法炼人”的修炼方法。

    旋转的法轮具有同宇宙一样的特性，他是宇宙的缩影。佛家的法轮，道家的阴阳，十方世界的一切，无不反映在法轮里。法轮（顺时针）内旋度己，从宇宙中吸取大量能量，演化成“功”；法轮（逆时针）外旋度人，发放能量，普度众生，纠正一切不正确状态；在修炼者附近的人都会受益。

    法轮大法是使修炼者同化宇宙最高特性──“真、善、忍”的，与其它任何功法都有根本的区别，他的独到之处主要有以下八点：

（一）修炼法轮，不炼丹，不结丹

    法轮具有同宇宙一样的特性，是一种有灵性的旋转的高能量物质体。他在修炼者小腹处旋转不停，不断的从宇宙中采集能量，演化能量，并将其转化为功，所以，修炼法轮大法长功开功特别快。千年修道的人都想得到这个法轮，可他得不到。目前在社会上传出来的功法都是走丹道的，都是结丹的，叫丹道气功。丹道气功修炼者要想在有生之年达到开功开悟是非常困难的。

（二）人没有在炼功，法轮却在炼人

    修炼者每天要工作、学习、吃饭、睡觉等等，所以人做不到二十四小时都炼功。而法轮常转不停，他二十四小时都在帮助修炼者炼功，这就形成：人没有时时在炼功，法轮却在不停的炼人。简要的说：人不炼功法炼人。

    现在世界上，不论在国内或国外，传出来的所有功法当中，谁都没有解决工作与炼功的时间矛盾问题，只有法轮大法解决了这个问题，是唯一能达到法炼人的功法。

（三）修炼主意识，自己得功

    法轮大法针对主意识修炼，要修炼者明明白白的修自己的心，放下一切执著，提高本人的心性。在大圆满法中炼功时不能恍惚，不能忘我，时时由主意识支配自己炼功。这样炼出来的功长在自己身上，自己得功，这个功自己可以带走。法轮大法珍贵就珍贵在自己得功。

    千万年来在常人中传出来的其它功法都是修副意识的，修炼者的肉体和主意识只起载体作用。圆满时副意识修上去了，他把功给带走了，修炼者的主意识和本体什么都没有，修炼一辈子前功尽弃。当然修炼主意识时，副意识也得一份功，他自然会跟着提高的。

（四）既修性又修命

    法轮大法的修性是指修心性，把修心性放在首位，认定心性是长功的关键。就是说，决定层次的功不是炼出来的，而是靠修心性修出来的，心性有多高功就有多高。法轮大法所讲的心性，比“德”包括的范围要广的多，包括德在内的方方面面的内容。

    法轮大法的修命是指长生之道，通过炼功改变本体，本体不丢，主意识与肉体合一，达到整体修成。修命是从根本上改变人体分子成份，由高能量物质代替细胞成份，成为另外空间的物质构成的身体，这个人就青春长驻，从根本问题上着手，所以法轮大法是真正的性命双修之法。

（五）五套功法，简单易学

    大道至简至易。从宏观上看，法轮大法的动作很少，但他所炼的东西很多很全面，控制着身体的各个方面，控制着要出的很多东西。五套功法全教给修炼者。一上来就把修炼者身上能量淤塞的地方打通，大量吸收宇宙的能量，在极短的时间内排除体内的废弃物质，净化身体，提高层次，加持神通，進入净白体状态。这五套功法远远的超出了一般的通脉法或大小周天，他为修炼者提供了最方便、最快、最好的、也是最难得的修炼法门。

（六）不带意念，不出偏，长功快

    修炼法轮大法不带意念，不意守，不靠意念引导，因而修炼法轮大法绝对安全，保证不出偏。法轮也保护修炼者炼功不出偏，不受心性差的人侵扰，还能自动纠正一切不正确状态。

    修炼者是站在很高层次上修炼，只要做到能吃苦中之苦，能忍难忍之事，守住心性，专一实修，可在几年时间里就能达到“三花聚顶”，这是在世间法修炼中达到的最高层次。

（七）炼功不讲地点、时间、方位，也不讲收功

    法轮是宇宙的缩影。宇宙在旋转，各个星系在旋转，地球也在自转，没有东西南北之分。法轮大法修炼者是按照宇宙特性在炼，按照宇宙演化原理在炼，所以，无论对着哪个方位上都是对着全方位在炼。由于法轮时时都在旋转，也没有时间概念，什么时间炼功都可以。因为法轮旋转不停，修炼者也无法收停他，所以没有收功的概念，只收势，不收功。

（八）有我法身保护，不怕外邪侵扰

    一个常人突然得到高层次上的东西，那是很危险的，生命立刻就要受到威胁。法轮大法修炼者当接受了我传的法轮大法之后，真正去修，就有我的法身保护。只要坚持修炼，法身就一直保护到你修炼圆满。中途你不修炼了，我的法身就自然离去了。

    好多人，他们之所以不敢传高层次上的法，就是因为他负不起这个责任，天也不允许。法轮大法是正法，只要修炼者按照大法的要求守住心性，去掉执著心，在修炼中放弃任何不正确的追求，就一正压百邪，什么邪魔都怕你，与对你提高无关的什么人都不敢侵扰你。所以说，法轮大法在理论上完全不同于传统的修炼方法，不同于各家、各门派的炼丹学说。

    法轮大法修炼分为世间法和出世间法等诸多层次。修炼一开始就处在很高的起点上，为修炼者和修炼多年而不长功的人提供了一个最方便的法门。当修炼者的功力和心性达到一定层次后，实现在世间修成金刚不坏之体，达到开功开悟，整体升华到高层次。大志者学正法，得正果，提高心性，去掉执著方为圆满。


《大圆满法》〈二、动作图解〉

二、动作图解

（一）佛展千手法

    功理：佛展千手法这套动作的核心就是疏展，打通能量淤塞的地方，调动体内和皮下之能量强烈运动，自动的大量吸收宇宙中的能量，使修炼者一上来就达到百脉皆通。学炼这套动作时，会感到全身发热，能量场很强的特殊感受，这是因为展开和疏通全身所有能量之通道所致。佛展千手法共有八个动作，而且比较简单。但它在宏观上却控制着整个修炼方法所要炼出的许多东西，同时又可使修炼者很快進入能量场的状态之中。修炼者要把这套动作当作基础动作来炼。每当炼功时一般先炼这套动作，它是一种强化修炼的方法之一。

    诀：

身神合一，动静随机；
顶天独尊，千手佛立。

图1－1

    预备势──双脚与肩同宽，自然站立，两腿稍微弯曲，膝胯两处成滑溜状态，全身放松，松而不懈。下颏微收，舌抵上腭，牙齿微微离缝，嘴唇闭上，双目微闭，面带祥和之意。

    两手结印──双手抬起，手心向上。两大拇指指尖轻轻接触，其余各四指合拢并重叠。男左手在上，女右手在上，构成似椭圆形状，置于小腹处。两大臂微向前，两肘架起来，使腋窝空开（如图1－1）。

图1－2 图1－3

    弥勒伸腰──以“结印”起势，以手印势抬起。当手抬到头前时，结印松开，并逐渐向上转掌。手到达头顶时，手心向上，十指相对（如图1－2），指尖相距二十至二十五厘米。与此同时，两手掌根上举，头向上顶，双脚下踩，全身用力一抻。约抻二至三秒钟，全身立即放松，膝胯两处又恢复成滑溜状态。

    如来灌顶──接上势做（如图1－3）。两手同时向外转掌一百四十度以手成“漏斗状”，伸腕落掌。双掌下落对着胸部，手距胸部不超过十厘米，继续向小腹处运动（如图1－4）。

图1－4 图1－5

    双手合十──手到小腹后转两手背相对，紧接着提起两手到胸前合十（如图1－5）。合十时，手指与手指，掌根与掌根紧贴，手心空开，肘架起来，两小臂成一直线。（两手除合十、结印外均为莲花掌，下同）

图1－6

图1－7

    掌指乾坤──由“合十”起势。两掌松开（如图1－6），其间隔约二至三厘米，同时开始转掌，男左（女右）手向胸部转，右手向胸外转，形成左手在上，右手在下，与小臂成一字形状。接着，左小臂向左斜上方展开（如图1－7），掌心向下，手的高度与头部等高即可。右手仍在胸前，掌心向上。随着左手到位后，头向上顶，双脚下踩，全身用力一抻。约抻二至三秒钟，全身立即放松，左手恢复到胸前与右手成合十状态（如图1－5）。然后再转掌，右手在上，左手在下（如图1－8）展开。右手重复左手动作（如图1－9），抻后放松，手收回后，在胸前合十。

图1－8 图1－9

    金猴分身──由“合十”起势。两手由胸前拉开向两侧伸展并与肩成一字形状。头向上顶，双脚下踩，两手往两边用力，四面分挣力（如图1－10），全身用力一抻。约抻二至三秒钟，全身立即放松，双手合十。

    双龙下海──由“合十”起势。两手一边分开，一边向前下方伸展。当两臂分开平行、伸直时，与身体之间的夹角约为三十度（如图1－11），头向上顶，双脚下踩，全身用力一抻。约抻二至三秒钟，全身立即放松，收回两臂，手到胸前合十。

图1－10 图1－11

    菩萨扶莲──由“合十”起势。两手一边分开，一边向身体两侧斜下方伸展（如图1－12）。手到体侧时，两臂伸直，与身体间的夹角成三十度左右。此时，头向上顶，双脚下踩，全身用力一抻，约抻二至三秒钟，全身立即放松。两手恢复到胸前合十。

图1－12 图1－13

    罗汉背山──（如图1－13）由“合十”起势。两手一边分开，一边向体后伸展，同时两掌心转向后方。当两手到达体侧时，两手手腕逐渐勾起；手过体后，手腕成四十五度角。手到位后，头向上顶，双脚下踩，全身用力一抻。（身体正直，不要前倾，前胸用力），约抻二至三秒钟，全身立即放松。收回两手到胸前合十。

图1－14 图1－15 图1－16

    金刚排山──由“合十”起势。两手一边分开，一边向前方以立掌推出，指尖向上，与肩同高。当臂伸直后，头向上顶，双脚下踩，全身用力一抻（如图1－14）。约抻二至三秒钟，全身立即放松，双手合十。

    叠扣小腹──由“合十”起势。两手缓缓下落，并将掌心转向腹部。当手到达小腹处时，两手成交叉重叠状态（如图1－15）。男左手在里，女右手在里，手心对手背。手与手、手与小腹之间约有三厘米的距离。叠扣小腹时间一般四十至一百秒钟。

    收势──两手结印（如图1－16）。

（二）法轮桩法

    功理：法轮桩法属于静桩法，由四个抱轮动作组成。常炼法轮桩法可使修炼者全身全部贯通，是生慧增力，提高层次，加持神通的全修方法。动作比较简单，但要炼的东西很多、很全面的。修炼者初炼法轮桩法时，会感到两臂很沉、很“酸”，炼完后没有干活儿后的疲劳感觉，而且炼后立刻会感到全身轻松。随着炼功时间的加长，次数的增加，还会感到在两臂之间有“法轮”在旋转。炼法轮桩法时，动作要自然，不要有意追求晃动，有小动是正常的，大动要控制。抱轮时间要求越长越好，但要因人而异。入静后不要放弃炼功的意识，守住这一点。

    诀：

生慧增力，容心轻体；
似妙似悟，法轮初起。

图2－1 图2－2

    预备势──双脚与肩同宽，自然站立，两腿稍微弯曲，膝胯两处成滑溜状态，全身放松，松而不懈。下颏微收，舌抵上腭，牙齿微微离缝，嘴唇闭上，双目微闭，面带祥和之意。

    两手结印（如图2－1）

    头前抱轮──由“结印”起势。两手由腹前缓缓抬起，随之松开“结印”。当两手抬到头前时，手掌掌心对着面部，高度与眉同齐（如图2－2）。十指指尖相对，指间距约为十五厘米，两臂抱圆，全身放松。

图2－3 图2－4

    腹前抱轮──两手由“头前抱轮”缓缓下落，姿势不变，一直落到小腹处（如图2－3）。两肘架起来，腋窝空开，手心向上，十指指尖相对，两臂抱圆。

    头顶抱轮──由“腹前抱轮”起势。姿势不变，缓缓举到头顶，做头顶抱轮（如图2－4）。两手十指相对，手心向下，指间距为二十至三十厘米，两臂抱圆，两肩、臂、肘、手腕全部放松。

图2－5 图2－6 图2－7

    两侧抱轮──两手由“头顶抱轮”下落（如图2－5），直达头部两侧，手心对向双耳。两肩放松，小臂竖直，手与耳之间距离不要太近。

    叠扣小腹──（如图2－6）两手由“两侧抱轮”下落，直达小腹处，成叠扣状态。

    两手结印──收势（如图2－7）。

（三）贯通两极法

    功理：贯通两极法是将宇宙之能量和体内之能量混合贯通之法。炼这套功法时，吐纳量很大，可使修炼者在极短的时间内达到净化身体的目地；同时，还可在冲灌中开顶，也能在冲灌中打开脚下人体之通道。手随体内之能量和体外机制上下而动。上冲之能量，冲出头顶，直达宇宙最上之极处；下灌之能量，从脚下冲出，冲到宇宙最下之极处。能量从两极返回后，再向反方向发出。往返共做九次。

    完成九次单手冲灌后，再双手同时冲灌，又完成九次后，双手在小腹处顺时针推转法轮四次，将体外之能量旋回体内。结定印，收势。

    在炼贯通两极法之前，想一下自己是两根高大的空筒子，顶天立地，高大无比，有助于能量贯通。

    诀：

净化本体，法开顶底；
心慈意猛，通天彻地。

图3－1 图3－2

    预备势──双脚与肩同宽，自然站立，两腿稍微弯曲，膝胯两处成滑溜状态，全身放松，松而不懈。下颏微收，舌抵上腭，牙齿微微离缝，嘴唇闭上，双目微闭，面带祥和之意。

    两手结印──（如图3－1）。

    双手合十──（如图3－2）。

图3－3 图3－4

    单手冲灌──由“合十”起势。做单手上冲下灌动作。手随体外气机缓缓而动，体内之能量随手上下而动（如图3－3）。男先左手向上，女先右手向上。手从头侧前方缓缓上冲，冲出头顶；同时，右（女左）手缓缓下灌，与另一只手交换冲灌（如图3－4）。两手掌心对着身体，与身体不超过十厘米的距离。全身放松。手一上一下算一次，共冲灌九次。

图3－5 图3－6 图3－7

    双手冲灌──当单手冲灌做完时，左手（女右手）在上等待，另一只手提上来，就是说，两手都处在上冲的位置（如图3－5），再以双手同时下灌（如图3－6）。

    双手冲灌时，手掌心对着身体，与身体不超过十厘米的距离。一上一下算一次，共冲灌九次。

图3－8 图3－9 图3－10

    双手推动法轮──在完成第九次双手冲灌时，两手从头上经过头、胸往小腹处下落（如图3－7）。双手下落到小腹处时，两手在小腹处推转法轮（如图3－8、3－9）。男左手在里，女右手在里，手与手之间，手与小腹之间距离为二至三厘米，顺时针方向推转法轮四次，将体外之能量旋回体内。推转法轮时双手不要超出小腹范围。

    两手结印──收势（如图3－10）

（四）法轮周天法
    功理：法轮周天法是使人体能量大面积流动，不是一条脉或几条脉在走，而是从人体的阴面整面循环到阳面，往复不停，远远的超出了一般通脉法或大小周天。法轮周天法属于中乘修炼方法，在前三套动作的基础上，通过炼此动作可以很快打开全身气脉（其中包括大周天），周身皆通，由上而下渐渐通遍全身。法轮周天法的最大特点是用法轮的旋转来纠正人体的不正确状态，使人体这个小宇宙归为初始状态，达到全身气脉畅通无阻。炼到此种状态时，在世间法的修炼中已达到很高的层次了。炼此动作时，手随机而动，动作要缓、慢、圆。

    诀：

旋法至虚，心清似玉；
返本归真，悠悠似起。

图4－1 图4－2

    预备势──双脚与肩同宽，自然站立，两腿稍微弯曲，膝胯两处成滑溜状态，全身放松，松而不懈。下颏微收，舌抵上腭，牙齿微微离缝，嘴唇闭上，双目微闭，面带祥和之意。

    两手结印──（如图4－1）。

    双手合十──（如图4－2）。

图4－3 图4－4 图4－5

    两手一边解除“合十”状态，一边向小腹部位下落并转两掌心对向身体，手与身体的距离不超过十厘米。手过小腹向两腿间下伸，沿内侧下来，同时弯腰下蹲（如图4－3）。当两手接近地面时，经脚尖、脚外侧一直划到脚后跟外侧（如图4－4）。然后，两手腕微曲，从脚后跟处逐渐顺腿后侧向上提起（如图4－5）。两手一边从背后向上提一边直腰（如图4－6）。

图4－6 图4－7 图4－8
图4－9 图4－10 图4－11

    在整个法轮周天法中，两手不要接触身体任何部位，否则，两手上的能量会收回体内。当两手到达不能上提为止，攥空拳（两手不带能量）（如图4－7），再从腋窝处掏过来，两臂在胸前大交叉（哪个臂在上，哪个臂在下，没有特别要求，随个人习惯自定，男女无别）（如图4－8）。两掌在肩上（有间隙）紧接着双掌顺臂的阳面向手背拉到两手腕交叉时，变两掌掌心相对，两掌之间的距离三至四厘米。此时，手与臂成一字形状（如图4－9）。然后紧接着握球拧掌，即外手变内手，内手变外手。此后，两手一边沿着小臂阴面向大臂阴面推進，一边向上举起并过头部（如图4－10）。两手过头后，两手成交叉状态（如图4－11）。此时，两手由交叉分开，指尖向下，把背部的能量接上，再将两手从头上运动过来到胸前（如图4－12），这样为一个周天循环，共做九次。

图4－12 图4－13 图4－14

    完成九次后两手从胸前往小腹处下落。

    叠扣小腹──（如图4－13）。

    两手结印──收势（如图4－14）。

（五）神通加持法

    功理：神通加持法属于静功修炼法，是用佛之手印转法轮，加持神通（包括功能）与功力的多项同修功法。神通加持法属中乘以上功法，原属密炼之法。神通加持法要求两腿以双盘的姿势在盘坐中炼。初炼时不能双盘采用单盘也可以，但最后还要双盘。修炼时能量流比较强，体外的能量场比较大。盘坐时间要求越长越好，可根据功底而定。时间越长，强度越大，出功越快。炼功时什么也不想，没有任何意念，由静而定，但主意识知道自己在炼功。

    诀：

有意无意，印随机起；
似空非空，动静如意。

图5－1 图5－2

    预备势──盘腿打坐。腰直颈正，下颏微收，舌抵上腭，牙齿微微离缝，嘴唇闭上。全身放松，松而不懈，双眼微闭，心生慈悲，面带祥和之意。两手结印置小腹处（如图5－1），渐渐入静。

图5－3 图5－4
图5－5 图5－6

    打手印──两手从结印状态中缓缓上举，到达头前方时，松开结印，逐渐向上翻掌。当两手心向上时，手也到达顶点（如图5－2）。（打手印是小臂带大臂，并有一定的力度）。接着两手分开，一边向后转动并在头顶划弧，一边下落，一直落到头侧前方（如图5－3）。两肘尽量内靠，掌心向上，指尖朝前（如图5－4）。然后两手腕一边伸直，一边在胸前交叉，男左手在外行，女右手在外行。在两手交叉通过后成一字形时（如图5－5），在外之手，手腕向外侧转，翻掌心向上，划大半个圆弧，变成掌心朝上，指尖朝后，手有一定力度；在内之手交叉通过之后，手心逐渐转向下方，直至伸直，再转掌心朝外，手在身体的正斜下方与身体成三十度夹角（如图5－6）。接着，左手（在上之手）在内行，右手一边转掌心朝内一边上行，动作与前边左右交换，手位相反（如图5－7）。接着，男右（女左）手手腕伸直，掌心对向身体，通过胸前交叉后，手心转向下，直到前斜下方小腿处，臂要伸直。男左（女右）手转掌心朝内，一边上行，通过交叉后翻掌，一边向左（女右）肩前方运动。手到位后，手心向上，指尖朝前（如图5－8）。接着，与上一个动作交换手式，即，男左（女右）手在内行，男右（女左）手在外行，手位相反（如图5－9）。打手印的动作是连贯的，不停顿。

图5－7 图5－8
图5－9 图5－10

    加持──接前一个手印动作做。上手在内行，下手在外行。男右手逐渐转掌，手心向胸部下来。男左（女右）手上提，当两小臂到达胸前成一字形时（如图5－10），两手一边向两边拉开，一边开始转手心向下（如图5－11）。当两手到达膝外侧上方时，手的高度与腰平齐，小臂与手背平齐，两臂放松（如图5－12）。此动作是把体内的神通打在手上来加持。加持时，掌心会有热、重、电麻、似有物等感觉，但不要用意追求，随其自然。此动作做的时间越长越好。

图5－11 图5－12

    男右（女左）手一边勾腕转手心向内，一边向小腹处运动。手到位后，手心向上在小腹处；做动作同时，男左（女右）手一边向前翻掌抬起，一边直向下颏处运动，抬到与肩平时，手心向下。手到位后，小臂与手平齐。此时两手掌心相对，定势（如图5－13）。加持动作要求做很长时间，但能做多长时间就做多长时间。然后，上手从前方划一半圆形，落于小腹处；同时，下手上提，并翻掌心向下，抬到下颏处，臂与肩平，两手掌心相对，定势（如图5－14）。做的时间要求越长越好。

图5－13 图5－14

    静功修炼──接上势做。上手从前方划一半圆形，落于小腹处，两手成结印状态（如图5－15），進入静功修炼。深度入定，但主意识必须知道自己在炼功。要求时间越长越好，但能做多长时间就做多长时间。

图5－15 图5－16

    收势──双手合十出定（如图5－16），解除盘坐状态。


《大圆满法》〈三、动作机理〉

三、动作机理

（一）第一套功法

    第一套功法叫作佛展千手法。佛展千手，顾名思义呢，就象那个千手佛，千手观音展手。当然，我们不可能做一千个动作，你记也记不住，还把你累的够呛。这套功法我们通过简单的八个基本动作代表着这样一层意思。可是呢，通过这个动作的作用使我们身体的百脉全部打开。我告诉大家，为什么说我们功法一上来就站在很高层次上炼呢？因为我们不只是走一条脉、两条脉、任督二脉、奇经八脉，我们一上来就百脉全部打开，百脉同时运转，这样我们一上来就已经站在很高层次上在炼了。

    这套动作在做的时候有一个“抻”和“放松”这么一个要求，手和脚一定要配合好，通过一抻一放松，可以把你身体所有不通的地方全部打通。当然，你要做这套动作，我若不给你下这套“机”，他不起作用。抻的时候呢，是慢慢的抻，把身体全部拉直到极点，甚至于把你象分成俩个人一样。身体象抻的很高很大。没有任何意念。放松的时候要突然间放松，抻到极点后马上放松。在这个作用下就象这个皮包一摁扁了，那气排出去了；一抬手气又吸進来了，灌進来了，吸進新的能量，在这一机制的作用之下还能把不通的地方打通。

    抻的时候呢，脚跟用力往下踩，头用力往上顶，就象把你整个身体的百脉，全部都拉开，然后，又突然间放松。抻过之后，要突然放松，就通过这样一个作用把身体一下子全部打开。当然，我们还要给你下上机，下上各种机制的。胳膊在抻的时候要用力，慢慢的用力，用力的做到极限。道家讲走三阴三阳，其实不只是走三阴三阳，胳膊也是百脉纵横的，都要打开，都要把它抻开，我们一上来，直奔百脉全通。一般的功法修炼，不算炼气了，真正修炼开始还得是一脉带百脉。要把百脉全部带开得过一个漫长的岁月的，多少年的。我们一上来直接奔百脉全部打开，所以我们已经站在很高层次上在炼了。大家要掌握好这个要领。

    我再说一下站桩姿势，两脚与肩同宽站立，要求自然站立，不要求两脚平行站立，因为我们这里没有武的东西，许多功法是从练武的马步上来的。佛家讲普度众生，不能是一味内收的。膝胯两处成滑溜状态，腿微微弯曲。微弯之后这个脉是通的，你站直了之后脉是僵死的，是不通的。身体保持正直，全身放松，完全从里到外都是放松的，可是松又不懈，头保持正直。

    炼功的时候五套功法都得闭上眼睛，但是我们学的时候你要看啊，还得睁着眼睛，看动作做的标准不标准。学会后回去自己炼时要闭眼。舌抵上腭，牙齿离缝，嘴唇闭上。为什么要舌抵上腭呢？大家知道真正炼功呢，它不只是表面上这个皮毛周天在走，身体内在的、纵横交错的这个脉呀都在走，不只是表面的，内脏上都有脉，内脏的间隙都有脉，口腔是空的，所以它在里边靠我们舌头支上去搭桥增加脉在运转时的能量流，让能量通过舌头流转过来。那个嘴唇闭上就是外搭桥，表皮上的能量可以流转。为什么牙要离缝呢？因为在炼功的时候，如果牙是咬紧的，这个能量在运转过程当中它会使你的牙越咬越紧，越咬越紧。哪个地方不放松，哪个地方就不能得到充份的演炼，所以哪个地方越紧，最后就把它剩下炼不了，没有转化，演化不了，牙要离缝，它就会放松下来。动作要求基本上是这样。其中有三个过渡动作我们在以后的功法中还会出现，我们把它讲一下。

    两手合十。这个合十臂是平的，胳膊是架起来的，这个腋肋两处是空的。腋肋这个地方若压死能量通道会压死的。手指尖不能支到脸上去，要在胸前，也不能挨着身体。掌心是空的，掌根尽量合上。大家记住这个动作，这是我们多次重复做的动作。

    叠扣小腹。胳膊要架起来，炼功时一定要架起来，我们讲这个姿势也是有道理的。腋肋两处不空，你这个能量就会压死，通不过来的。做的时候，男的左手在里，女的右手在里。要求手与手之间有一掌的间隔，不能挨上；手与身体有两掌的间隔，也不能挨着身体。为什么呢，因为我们大家知道有许多内外通道啊，我们这一门是靠法轮打开的，特别是手上的劳宫穴。其实，劳宫穴它是一个场，在各个空间的身体存在形式上都有，不只是我们肉身这个劳宫穴。它这个场很大，甚至超过你肉身的手面，都得打开，所以我们靠法轮去打。这个手上有法轮在旋转，两个手都会有的，所以不要把它挨上。炼完功的时候在叠扣小腹时手上的能量非常大。叠扣小腹另一个目地是加持你小腹的法轮和你丹田的那块田。那块田要生出许许多多的东西来的，上万而不止的。

    还有一个动作，叫结定印，我们简称叫作结印。大家看这个结印呢，就不是随随便便的了。手的拇指是立起来的，形成一个椭圆形的，手指基本上是微微并拢的，下面的手指是对着上面指缝的，就是这样。结印时，男的左手在上，女的右手在上。为什么这样呢？因为男的是纯阳之体，女的是纯阴之体。男的要抑制你的阳，发挥你的阴；女的要抑制你的阴，发挥你的阳，达到阴阳平衡，所以男女有的动作不一样。结印时，胳膊要架起来，一定要架起来。大家知道我们这个丹田，脐下两指是丹的中心，也是我们法轮的中心，所以这个结印还得往下一点，托住这个法轮的位置。有的人，放松时光手放松，腿没有放松，腿也要配合上同时放松，同时抻。

（二）第二套功法

    第二套功法叫作法轮桩法。动作比较简单，只有四个抱轮动作，一学就会，但是难度比较大，要求强度高。高在哪里呢？因为凡是炼功的桩法都要求固定的站在那里，站很长时间，手要举很长时间，会觉的两臂发酸的，所以要求强度比较高。站桩的姿势和第一套功法一样，但没有抻，只是放松的站着。有四个基本动作，都是属于抱轮的动作，你别看动作简单，只有四个基本动作，因为大法修炼呢，不能每一个动作只为炼出一种什么功，或只为炼一点什么东西，每一个动作要演炼的东西很多，如果每一个东西都用一个动作演炼的话，那是不行的。我告诉你，我给你小腹部位下的东西，在我们这一法门中要生出的东西成千上万，你每一种东西都要用动作去做，你想一想，成千上万的动作，你一天都炼不完，把你累个好歹你还不一定记的住呢。

    有一句话叫作大道至简至易，在宏观上整体的控制着所有的东西在演炼，所以往往在静功修炼的时候呢，没有动作反而演炼的更好。动作简单的时候也是在宏观上控制着许许多多的东西同时在演炼着。动作越简单，可能你演炼的越充份，因为它在宏观上控制着一切的演炼。我们这套功有四个抱轮动作，你抱轮的时候就会感觉到，在你两臂之间会有大法轮在里边旋转，炼功的人几乎人人都能感觉的到。在炼法轮桩法时，不准任何人象被什么东西附体的功法那样晃来晃去的、连蹦带跳的，这不行，这不是炼功。你看哪个佛、道、神象这样式的连蹦带跳的，晃来晃去的？没有。

（三）第三套功法

    第三套功法叫作贯通两极法。这套功法也是比较简单的。贯通两极法，顾名思义就是要把能量打到两个“极”上去。这无边宇宙的两个极有多大呀，你想象不到，所以也没有意念活动。我们炼功是随机而行，你的手在随着我给你下的“机”在运行。第一套功法也有这种机，第一天学功没给你们讲就是你不炼熟这套东西，先不让你去找，怕你记不住。其实你发现你两臂一抻、放松的时候，你那个手会自己回来，自动往回飘，这就是我给你下的那个“机”在起作用，道家叫飘手劲。你要做完一个动作的时候你发现那个手啊，他自己在往出飘做第二个动作，慢慢的随着你炼功时间长了，你就能更明显的体察出来，这些东西我都给大家下上后会自动运转。其实这种机，平时在你自己没有炼功的时候，功在法轮的机制的作用下炼人呢，以后所有的功法都带有这个东西。那么贯通两极法的姿势和法轮桩法是一样的，没有抻只是放松的站着，手有两种动作。一是单手冲灌，就是一只手往上冲，一只手往下灌，然后上去这个冲，这个灌，来回倒，一上一下为一遍，共做九遍，到八遍半时另一只手跟上。然后就双手冲灌，也做九遍，将来有人想多做，增加炼功次数你就得做十八遍，必须得保证是九这个数，因为到了九以后他要变机的，固定在九上。将来在做的时候不能老查数，机很强了到了第九遍的时候他自己就去做收势，机自动一变这只手一下子就会给你合上，你不用查数，保证你做了九遍冲灌一下子就给你推转法轮去。以后不能老查数，因为炼功是无为的嘛，有为就是执著。到了高层次上修炼没有意念活动，全是无为的。当然，有人说动作本身是有为的，这是错误认识。说这个动作是有为的，那佛还要打手印呢，那禅宗、庙里的和尚还要结个手印呢，还要坐禅呢，有为之说是指那动作手印的多少吗？还在动作多少决定有为无为吗？动作多就是有执著了，动作少就没有执著了？不在动作本身，是指人的思想中有没有执著，有没有有为的东西放不下，是这个心。我们炼功也是随机而行的，慢慢排除这个有为之心，没有意念活动。

    这个冲灌过程中可以使我们身体得到一种特殊的演炼，同时在冲灌过程中，可以打开我们人体头顶的通道叫开顶，也可以打开脚下的通道。脚下的通道可不只是涌泉穴那一点，它是一个场。因为人的身体在另外空间有不同的存在形式，身体在炼功过程中也在不断的扩展着，那个功的体积也会越来越大，所以他超过你人体的。

    头上在炼功过程当中它会开顶，我们所说的开顶和密宗说的开顶不是一回事，密宗说开顶是打开百会穴，插進去一根吉祥草，它是这种开顶，它是密宗讲的那个修炼方法。我们讲的不是这个开顶。我们讲的开顶是宇宙和大脑的沟通，大家知道一般的佛教修炼他也有开顶的，但很少人知道，也有一些修炼中头顶开了一道缝就觉的很不错了，其实那可差的很远了。真正开顶，要达到什么成度呢？所有的头盖骨要全部打开，然后它就呈现出一种自动开合、开合，永远开合的状态，永远保持和大宇宙進行沟通，是这样一种状态，这是真正的开顶。当然可不是这个空间的脑壳啊，在这个空间那可吓人，是在那个另外的空间啊。

    这套功法做起来比较简单，要求和前两套功法的站桩姿势是一样的，不象第一套功法有抻，以后几套功法都没有抻的动作，都是放松站立的，保持不变的形式。在冲灌中大家注意了，这个手叫随机而行，其实第一套功法也是随机而行的，你做完了那个抻的时候，放松以后那个手自己往回飘，自己去合十，我们都下这样的“机”。我们炼动作是随“机”而行，加强这个“机”。不需要你自己炼功，你做动作是加强这个“机”，这个“机”他能起到这个作用。把这个要领掌握好了，做对了你就能找到这个“机”的存在。手与身体不超过十厘米的距离，必须在十厘米范围之内去体察他的存在形式。有的人放松不好，老是体察不出来，慢慢做你能体察出来。炼功是没有往上捧气的感觉和意念的，也没有往里边灌气、压气的概念。手一直是对向身体的。但是有一点，有的人在身体这儿离的倒是近了，到脸这儿怕碰着脸，滑开了，手离脸很远这不行。一直要靠着脸下来上去，靠着身体上去下来，只要不碰着衣服就行。一定要按照这个要领做。上去之后如果你做对了，这个单手冲灌，这个掌心一直还是向着里的。

    单手冲灌时不要光考虑上面的手，因为冲和灌同时進行，所以下面这只手也要到位，既是冲又是灌，冲灌同时到位。两只手在胸前不能叠着走，这样这个“机”就乱套了。要分开走，两只手各管身体一面。臂要伸直，伸直了不等于不放松，手和身体全是放松的，但手要伸直，因为是随机而行的，会感觉到有一种“机”，有一种力量拽着你的手指往上飘。双手冲灌的手啊，可以稍稍的分开，但是不要大，因为能量是向上走的，双手冲灌特别注意。有的人做什么捧气灌顶已经习惯了，这个手老是这么掌心向下的，往上去掌往上托，不行，掌心要对向身体。你别看叫冲灌，它是由我下的“机”在做的，机制在起这种作用。没有任何意念活动，五套功法都没有意念活动。第三套功法有这么一句话：在做动作前想一下自己是一根空筒子，或者是想一下自己是两根空筒子，目地是让你加進这么个信息，使能量能没有阻碍的畅通，主要是这个目地。手要莲花掌。

    我讲一下推转法轮，怎么推呢？为什么要推转法轮呢？因为我们这个能量打的实在太远了，这个能量打到宇宙的两个极上去，没有意念活动，这就不象一般的功法了。什么收天阳之气呀，采地阴之气呀，这都没有跑出地球去。我们要穿透地球，打到宇宙的极上去了。你自己的思维是想象不到宇宙的那个极有多大，有多远，不可思议。你就这么想一天也想不到头它有多大，你都想不到宇宙的边缘在哪里，放开你的思想，累坏了你都想不到。但真正修炼就是无为的，所以不用你的意念活动，你不用管，你只管随机而行去做，我的机能起到这样一种作用。在炼的时候大家注意了，因为能量打的很远，所以收势时我们要人为的给那个法轮加一下力，推他一下子，把那个能量瞬间打回来。推转四次就可以了，推多了你会胀肚子的。要顺时针旋转，推时不能推的太大跑到体外去不行，以小腹脐下二指为轴。胳膊肘要架起来，手是平的，手臂是平的。初期炼功的动作一定要准确，不准确就把“机”带歪了。

（四）第四套功法

    第四套功法叫作法轮周天法。我们叫了佛家和道家的两个名词，主要是叫大家明白。过去我们叫转大法轮。我们这套功法有点类似道家转大周天，但是我们要求的不一样。第一套功法就要求把百脉全部打开，所以第四套功法是百脉同时运转。人体表面有脉，人体纵深，一层层的，内脏的间隙上都有脉，那么我们的能量怎么走呢？不是一条脉两条脉的运行，也不是奇经八脉的运转，我们要求人体所有的脉同时运转开来，那么来的就比较猛烈，也就是要把人体前后分成阴阳两面的话，那就是一面一面的在走，也是整面整面的运动。所以今后你只要炼法轮大法，把你以前转周天的任何意念都得放下，我们是百脉同时打开同时运转的。动作比较简单，要求站桩姿势和前几套功法是一样的，但是有幅度，要求弯腰的，也是随机而行。前几套功法都有这种“机”的存在，也叫作随机而行。这套功法我在你体外下的就不是一般的“机”，是在体外下的一层能带动百脉的，他要带动你身体里面的百脉运转，你没有炼功的时候他时时刻刻都带着你转，到时他还能反转的，两边都要转，就是不需要你那样去炼了。我们教你怎么炼，就怎么炼，其它意念活动一概没有，完全由这一层大脉来带动你做来完成的。

    这套功在运转的时候要求他的整个身体的能量都在运转，也就是说呢，把人身体分成阴阳两面的话，那就是从阳面到阴面，从里到外，一面一面的运转，百脉千脉同时运转。凡是过去炼过其它周天运转的，有这种意念的，有这种概念的，炼我们的大法你都得放下，你那个东西太小，一条脉，两条脉总是不行的，太慢。人的身体从表面上知道他有脉络存在，其实纵横交错象血管一样比血管的密度还大。身体的各层空间，各层、各层，就是你的身体从表面到深层都是脉络，内脏的间隙部份都有。所以呢，我们在炼的时候，要求整个身体分成两半，阴阳两面，就是前后整个一个面同时运转，就不是一条两条脉了。过去炼过周天的人，你带有任何意念都会破坏你炼功的，所以你不要带原来的意念了。你原来的周天即使通了，那啥也不是，我们一上来远远超出那个东西，要求百脉全部运转。站桩姿势和前几套功法没区别，只是他需要弯腰，有个幅度，在炼功的时候，我们要求这个手要随机而行，还象第三套功法一样手随着机来回飘，炼这套功法时整体循环随着“机”飘。

    这套动作要做九遍，你自己想多做的话，你就做十八遍，但必须得保证“九”的数。将来我们炼到一定成度的时候，不查数。为什么不查数呢？因为你总是九遍九遍这样做下去的话，那个“机”就固定下来了，到九遍他自己就叠扣小腹了。炼到一定的时候，你做到第九遍的时候，这个“机”就带动你自己的手去叠扣小腹了，就不需要再查数了。当然，你初期修炼时他还没那么强烈，所以你还必须查数。

（五）第五套功法

    第五套功法叫作神通加持法。这套功法是高层次上修炼的东西，是过去我独修的东西，没有改动就给大家拿出来了。因为我再没时间……很难再有机会亲自来教大家东西了，所以我一下子把我的东西全部教给你们，让大家今后在高层次上有功可炼。这套功法动作也不复杂，因为大道至简至易，复杂了并不一定好。可是呢，它在宏观上控制着许许多多的东西在演炼。这套功法难度很大，要求的强度高，就是在你炼功的时候，要打坐很长时间才能完成这套功法。这套功法是一套独立的功法，你炼这套功法之前，不需要炼前四套功法。当然，我们所有的功法都很方便，你今天的时间不够就能炼第一套功法，那就炼第一套，你穿插炼都行。你今天由于时间太紧张就想炼第二套功法或第三套功法、第四套功法，都行。你时间多就多炼，时间少就少炼，非常方便的。你炼就是加强这个“机”，加强我给你下的这个机能，加持法轮，加持丹田。

    我们第五套功法是一个独立的功法，他由三部份组成。第一部份就是打手印。打手印的目地就是把身体调整开。动作比较简单，只有几个动作。第二部份就是加持神通，有几个固定式的有形动作，把身体内的功能、佛法神通打出来，炼功中在掌上把他加强，所以第五套功法叫神通加持法，就是加强功能。然后呢，就开始打坐入定，它是由三部份组成的。

    我先讲一下打坐。这个打坐盘腿呀，有两种盘法。真正的修炼盘腿就两种盘法。有人说了，盘腿不止是两种吧，你看密宗修炼有很多盘腿方法呀？我告诉你，那不是盘腿打坐的方法，那是一种炼功的姿势、动作。真正的盘腿，就两种：一种叫单盘，一种叫双盘。

    我讲一讲这个单盘。单盘是你还不能双盘的时候，万不得已所采用的过渡盘法。单盘就是一条腿在下，一条腿在上。我们有许多人单盘腿的时候，脚脖子上的踝骨硌的很疼，一会儿就受不了了。这个腿没怎么疼，踝骨硌的受不了了。你的脚掌如果要是能够翻过来，脚心向上，那么这个骨头就跑后边去了。一开始我就是告诉你这样做，你也不一定能做的到的，可以慢慢去炼。

    这个单盘腿有很多说道的。道家炼功讲内收而不外放的，所以能量老是内收，不外放。他避免散出能量来。怎么办呢？他讲究把你穴位关死，所以他往往盘腿的时候，把这个涌泉穴压在腿腕里面，那个涌泉穴压在大腿根上。结印也是一样。他把拇指压住劳宫穴，然后这个劳宫穴按住这个手，把小腹按住。

    我们大法的盘腿不太讲这些啦。因为佛家修炼不管是哪一门的都讲普度众生，所以呢，他不怕能量外泄。因为能量外泄真的消耗出来了，也会在炼功中不需付出就补上来的，因为你的心性标准在那里，他不丢。而你要想再提高层次，你就得吃苦，所以他能量是不丢的。对这个单盘腿我们对你要求不多，我们也不要求单盘。我们这套功法是要求双盘的，因为有不能双盘的，我顺便给你讲一下单盘。你现在双盘不了，你可以采用单盘的形式，慢慢的你还得把你的腿搬上去。我们要求单盘呢，男的右脚在下，左脚在上；女的左脚在下，右脚在上。真正的单盘实际上难度是比较大的，要求一字盘。这个一字盘呢，我想也不亚于这个双盘，这个脚基本是平齐的，要达到这一步的，腿与腹中间有空当儿，做起来也是比较难做的。这是一般要求的单盘，但是我们对它不这么要求，为什么呢？因为我们这套功法要讲双盘。

    我再讲一讲双盘。我们要求是双盘，这个双盘呢，就是把下面这条腿搬到上面来。从外面搬，不能从里面掏，这就是双盘。双盘腿也有盘的小的。盘的小的可以达到“五心朝天”，这样脚心都是向上的，真正炼五心朝天就是这样炼的，头顶，两个手心、脚心，一般的佛家功法是这样的。要盘大了呢，根据你自己方便吧，有的人愿意盘大的，但是我们就是双盘，盘大的也行，盘小一点的也可以。

    静功修炼要求打坐时间很长。打坐时什么意念都没有，什么东西都不想。我们讲你的主意识一定要清楚，因为这套功法是修炼你自己的，你得明明白白的提高。我们这套静功怎么炼？我们要求大家，你定的再深也得知道自己在这里炼功，绝对不允许進入那种什么都不知道的状态。那么具体会出现什么状态呢？定下时会出现感觉自己好象坐在鸡蛋壳里一样美妙，非常舒服的感觉，知道自己在炼功，但是感觉全身动不了。这都是我们这个功法所必会出现的。还有一种状态，坐来坐去发现腿也没有了，想不清腿哪儿去了，身体也没有了，胳膊也没有了，手也没有了，光剩下脑袋了。再炼下去发现脑袋也没有了，只有自己的思维，一点意念知道自己在这里炼功，要守住这一念。我们要达到这种成度就足矣了。为什么呢？人在这样一个状态里炼功身体达到了最充份的演变状态，是最佳状态，所以我们要求你入静在这么一个状态中。但是你不要睡过去了，迷糊过去了，守不住那一念，白炼了，等于没炼睡觉了。炼完功之后呢，双手合十出定，功就炼完了。


《大圆满法》〈附录〉

附一：对法轮大法辅导站的要求

    一、各地法轮大法辅导站，是专一组织辅导修炼的群众性实修组织，坚决不搞经济实体和行政机构式的管理方法。不存钱、物，不搞治病活动。松散管理。

    二、法轮大法总站的站长及工作人员必须是专一修炼法轮大法的实修者。

    三、在法轮大法的洪扬上要按大法的中心思想和内涵宣传，不要以个人的观点和其它功法的手段当作大法的东西宣传，把修炼者导入不正确的思想中去。

    四、各地总站要带头遵守国家法纪，不干涉政治，提高修炼者心性是修炼的实质。

    五、各地辅导站有条件要互相联系交流，推动大法修炼者整体提高。不准存在有地区性的排外思想，度人不分地区、人种，处处体现真修弟子的心性，修大法就是同门弟子。

    六、坚决抵制破坏大法内涵的行为，任何弟子不得用自己所在的低层次，所看到、听到、悟到的感受当作法轮大法的内涵来讲，和所谓传法。就是讲善行也不行，因为那不是法，是常人劝善之言，不带有度人的法力。一切用自己的感受讲道者视为严重乱法行为，讲我说的话时一定要加上李洪志师父说……等等。

    七、严禁大法弟子掺炼其它功法（出偏的都是这类人），不听告戒者出现问题自己负责。转告众弟子，炼功中带有其它功法的意念和思想活动都不行。一动念就是自己求那一门东西了；一掺炼法轮会变形、失效。

    八、修炼法轮大法者要心性和动作同修。只炼动作，不重心性者，一律不承认是法轮大法弟子，所以要把学法看书作为每天必修之课。

李洪志
一九九四年四月二十日

附二：法轮大法弟子传法传功规定

    一、一切法轮大法弟子在传法时，只能用“李洪志师父讲……”，或者是“李洪志师父说……”。绝对不得用自己的感觉、所见、所知和其它法门的东西当作李洪志的大法，否则传的就不是法轮大法，一律视为破坏法轮大法。

    二、一切法轮大法弟子在传法时，可以采取读书会、座谈会或在炼功场上讲李洪志师父讲过的法，不得在礼堂里学着我讲法的形式传法。别人是讲不了大法的，也不会知道我所在层次所想、所讲的法中真正的涵义。

    三、在读书会、座谈会或炼功场上谈到对大法的理解和认识时，必须说明是“个人的体会”。不准把传的大法与“个人的体会”混同在一起，更不允许把“个人的体会”说成是李洪志师父讲的。

    四、一切法轮大法弟子在传法教功时，绝对禁止收费、收礼，违者已不是法轮大法弟子。

    五、一切大法弟子不得借传功之机，以任何借口给学功者调病治病，否则就是破坏大法。

李洪志
一九九四年四月二十五日

附三：法轮大法辅导员标准

    一、热爱本功法，有工作热情，愿意义务服务；积极组织学员炼功活动。

    二、辅导员必须是专一修炼法轮大法者。如已学炼其它功法，就算自动放弃法轮大法学员和辅导员的资格。

    三、在炼功点上要严于律己，宽以待人；守住心性，互助友爱。

    四、洪扬大法，诚心教功；积极配合和支持总站的各项工作。

    五、义务教功，严禁收费、收礼；炼功人不求名利，只求功德。

李洪志

附四：法轮大法修炼者须知

    一、法轮大法是佛家功修炼法，任何人不准借用修炼法轮大法的名义，進行其它宗教宣传。

    二、凡修炼法轮大法者，要严格遵守各自国家法纪，任何人违反国家政策法规的行为，都是法轮大法的功德所不容许的。违反及一切后果均由当事人自己负责。

    三、凡法轮大法修炼者，都要积极维护修炼界的团结，共同为发展人类传统文化事业尽力。

    四、法轮大法学员、辅导员和弟子，未经本功创始人、掌门人批准，未经有关部门许可，不得为人看病，更不准自行看病收费、收礼。

    五、法轮大法学员，以修炼心性为本，绝对不得干涉国家政治，更不得参与任何政治性争端及活动，违者既不是法轮大法弟子，一切后果由当事人自己负责。早日圆满，精進实修为本愿。

李洪志