洪 吟

李洪志

目 錄
  1. 苦其心志
  2. 做人
  3. 覺者
  4. 誰敢捨去常人心
  5. 願
  6. 無存
  7. 法輪大法
  8. 容法
  9. 乘正法船
  10. 無為
  11. 學大法
  12. 圓明
  13. 求正法門
  14. 得法
  15. 緣
  16. 了願
  17. 助法
  18. 因果
  19. 迷中修
  20. 實修
  21. 佛法圓容
  22. 再度
  23. 真修
  24. 同化圓滿
  25. 大法破迷
  26. 跳出三界
  27. 遊懸空寺
  28. 遊恒山
  29. 分明
  30. 遊南華寺
  31. 自修
  32. 靜觀
  33. 洪
  34. 主掌天地
  35. 人覺之分
  36. 人妖之間
  37. 高處不勝寒
  38. 大覺
  39. 打工與修佛
  40. 劫後
  41. 迷
  42. 魔變
  43. 道中
  44. 威德
  45. 佛主
  46. 法輪世界
  47. 緣歸聖果
  48. 遊響堂山寺
  49. 登泰山
  50. 圓滿功成
  51. 太極
  52. 苦度
  53. 變異
  54. 廣度眾生
  55. 心明
  56. 難中不亂
  57. 末法
  58. 放下執著
  59. 有為
  60. 遊岳飛廟
  61. 訪故里
  62. 遊清東陵
  63. 善惡已明
  64. 遊日月潭
  65. 憶長安
  66. 安心
  67. 回首
  68. 世界十惡
  69. 遊雁門關
  70. 同化
  71. 新生
  72. 笑
苦其心志

圓滿得佛果　吃苦當成樂
勞身不算苦　修心最難過
關關都得闖　處處都是魔
百苦一齊降　看其如何活
吃的世上苦　出世是佛陀

一九七六年十二月十七日
做人

為名者氣恨終生
為利者六親不識
為情者自尋煩惱
苦相鬥造業一生
不求名悠悠自得
不重利仁義之士
不動情清心寡慾
善修身積德一世

一九八六年七月十三日
覺者

常人不知我
我在玄中坐
利慾中無我
百年後獨我

一九八七年二月二日
註：在我沒有傳法之前自己獨修時所寫。
誰敢捨去常人心

常人只想做神仙
玄妙後面有心酸
修心斷慾去執著
迷在難中恨青天

一九八八年八月九日
願

茫茫天地我看小
浩瀚蒼穹是誰造
乾坤之外更無垠
為了洪願傳大道

一九九零年一月一日
無存

生無所求
死不惜留
蕩盡妄念
佛不難修

一九九一年十月二十日
法輪大法

功修有路心為徑
大法無邊苦作舟

一九九二年七月二十四日
容法

佛光普照
禮義圓明
共同精進
前程光明

一九九二年十二月二十七日
乘正法船

真乎玄乎修乎
惚兮恍兮悟兮

一九九三年一月十七日
無為

三教修煉講無為
用心不當即有為
專行善事還是為
執著心去真無為

一九九三年一月十七日
學大法

根基為先天之條件
正悟為上士之慧因
存真善忍心中有道
修法輪大法可圓滿

一九九三年二月十八日
圓明

心懷真善忍
修己利與民
大法不離心
它年定超人

一九九四年二月二十八日
求正法門

功能本小術
大法是根本

一九九四年四月二日
得法

真修大法
唯此為大
同化大法
它年必成

一九九四年七月七日
緣

大覺心更明
得法世間行
悠悠數千載
緣到法已成

一九九四年八月二十七日
了願

同心來世間
得法已在先
它日飛天去
自在法無邊

一九九四年八月二十七日
助法

發心度眾生
助師世間行
協吾轉法輪
法成天地行

一九九四年八月二十八日
因果

非是修行路上苦
生生世世業力阻
橫心消業修心性
永得人身是佛祖

一九九四年九月十五日
迷中修

常人難知修煉苦
爭爭鬥鬥當作福
修得執著無一漏
苦去甘來是真福

一九九四年九月十五日
實修

學法得法
比學比修
事事對照
做到是修

一九九四年十月七日
佛法圓容
廣傳大法
度人出五行
恒心修煉
圓滿超三界

一九九四年十月十五日

再度

法輪常轉度眾生
學法得法修心性
末法之時輪再轉
有緣之士心法明

一九九四年十二月二十七日
真修

心存真善忍
法輪大法成
時時修心性
圓滿妙無窮

一九九四年十二月二十七日
同化圓滿
乾坤茫茫
一輪金光
覺者下世
天地同向
宇宙朗朗
同化法光
圓滿飛升
同回天堂

一九九四年十二月三十一日
大法破迷

悠悠萬事過眼煙雲
迷住常人心
茫茫天地為何而生
難倒眾生智

一九九五年一月二十七日

跳出三界

不記常人苦樂
乃修煉者
不執於世間得失
羅漢也

一九九五年五月

遊懸空寺

百丈山崖寺中懸
洪傳大法難得閒
今生重遊古崖寺
它日法正萬寺傳

一九九五年六月十一日

遊恒山

山恒雲嶺道何在
古觀悠悠遊客來
常人不知玄中妙
利用古廟發黑財

一九九五年六月十一日

分明

佛來世中行
常人迷不醒
毒者甚害佛
善惡已分明

一九九五年七月二十六日

遊南華寺

佛門淨地難清靜
魔道邪心亂世行
越是名勝魔越多
人雜叫賣鞭炮鳴

一九九五年八月十五日

自修

大法洪揚
幾人能得
世間繁事重重
百忙之閒可自修
它日煙雲一過
方知真道已得

一九九五年十月六日

靜觀

靜修閒來看神仙
各顯神通千百年
人心魔變世不同
眾神不度待劫完

一九九五年十月十六日

洪

蒼穹無限遠
移念到眼前
乾坤無限大
法輪天地旋

一九九五年十一月九日

主掌天地

天之大天上有天
同有日月層層滿蒼宇
地之廣有天有地
共生萬物芸芸遍乾坤

一九九五年十一月十日

人覺之分

何為人　情慾滿身
何為神　人心無存
何為佛　善德巨在
何為道　清靜真人

一九九五年十一月十日

人妖之間

狐黃白柳亂世間
烏煙瘴氣跳大仙
無師無修稱大師
癲癲狂狂二十年

一九九五年十一月十一日

高處不勝寒

操盡人間事
勞心天上苦
有言訴於誰
更寒在高處

一九九五年十一月十一日

大覺

歷盡萬般苦
兩腳踏千魔
立掌乾坤震
橫空立巨佛

一九九五年十一月十二日

打工與修佛

佛教傳戒二千五
名利先去再修苦
今日和尚發工資
上班還有工作服

一九九五年十二月二十五日

劫後

絕微絕洪敗物平
洪微十方看蒼穹
天清體透乾坤正
兆劫已過宙宇明

一九九六年一月二日

迷

芸芸眾生滿蒼宇
層層有天皆有地
奇景妙無窮
世人迷不醒
想見談何易
修行如蹬梯
破迷在高處
壯觀妙難訴

一九九六年一月三日

魔變

天象大變
世人無善念
人心失控魔性顯
天災人禍憂怨
人人相見如敵
事事都難如意
世人怎知何故
修道者可知迷

一九九六年一月四日

道中

心不在焉
與世無爭
視而不見
不迷不惑
聽而不聞
難亂其心
食而不味
口斷執著
做而不求
常居道中
靜而不思
玄妙可見

一九九六年一月四日

威德

大法不離身
心存真善忍
世間大羅漢
神鬼懼十分

一九九六年一月六日

佛主

誰知天地大
銀河在腳下
乾坤有多遠
轉輪手中拿

一九九六年一月六日

法輪世界

美妙窮盡語難訴
光彩萬千耀雙目
佛國聖地福壽全
法輪世界在高處

一九九六年一月二十三日

緣歸聖果

尋師幾多年
一朝親得見
得法往回修
圓滿隨師還

一九九六年一月二十三日

遊響堂山寺

日月輪流轉
乾坤是轉輪
拈指二百年
響堂舊無存

一九九六年三月六日

登泰山

攀上高階千尺路
盤回立陡難起步
回首如看修正法
停於半天難得度
恒心舉足萬斤腿
忍苦精進去執著
大法弟子千百萬
功成圓滿在高處

一九九六年四月十五日

圓滿功成

修去名利情
圓滿上蒼穹
慈悲看世界
方從迷中醒

一九九六年四月二十一日

太極

真人蓋世張三豐
大道無敵天地行
後世為名亂拳法
改吾太極壞吾名

一九九六年七月一日

苦度

危難來前駕法船
億萬艱險重重攔
支離破碎載乾坤
一夢萬年終靠岸

一九九六年九月二十三日

變異

陰陽倒懸
世人心變
鬼獸遍地
人離道遠

一九九六年九月二十六日

廣度眾生

放下常人心
得法即是神
跳出三界外
登天乘佛身

一九九六年十月十六日

心明

為師洪法度眾生
四海取經法船蹬
十惡毒世傳大法
轉動法輪乾坤正

一九九六年十月十六日
於亞特蘭大

難中不亂

正法傳
難上加難
萬魔攔
險中有險

一九九六年十二月二十二日

末法

世人不仁
神也不神
人間無道
正念何存

一九九六年十二月二十二日
放下執著

世間人都迷
執著名與利
古人誠而善
心靜福壽齊

一九九六年十二月二十五日
有為

建廟拜神事真忙
豈知有為空一場
愚迷妄想西天路
瞎摸夜走撈月亮

一九九七年三月二十八日
遊岳飛廟
悲壯歷史流水去
浩氣忠魂留世間
千古遺廟酸心處
只有丹心照後人

一九九七年九月十一日於湯陰
訪故里

秋雨綿似淚
涕涕酸心肺
鄉裏無故人
家莊幾度廢
來去八百秋
誰知吾又誰
低頭幾炷香
煙向故人飛
回身心願了
再來度眾歸

一九九七年九月十一日
於岳飛故里
遊清東陵

三百歲月似水流
舊殿荒冢滿目秋
誰知今日又來世
它日法正萬古留

一九九七年十月二十六日
於康熙陵
善惡已明

眾生魔變災無窮
大法救度亂世中
正邪不分謗天法
十惡之徒等秋風

一九九七年十一月十五日
遊日月潭

一潭明湖水
煙霞映幾輝
身在亂世中
難得獨自美

一九九七年十一月十七日
憶長安

秦川山水變
長安土下存
盛世天朝去
轉眼千百春
何處尋太宗
大法度唐人

一九九七年十一月二十二日
安心

緣已結
法在修
多看書
圓滿近

一九九八年一月二十七日
回首

悠悠萬古事
造就迷中人
誰言智慧大
情中舞乾坤

一九九八年二月十九日
世界十惡

人無善念　人人為敵
破壞傳統　文化頹廢
同性慾亂　心暗魔變
興賭興毒　隨心所欲
開放性亂　導向邪惡
黑幫亂黨　政匪一家
自主亂民　逆天叛道
迷信科學　變異人類
吹崇暴力　好勇鬥狠
宗教邪變　錢客政客

一九九八年七月七日
遊雁門關

踏上雁門關
隱隱胸內翻
千年古道在
關中無故煙
延昭揮馬去
風雲逝一千
舉目望關下
大法在中原

一九九八年八月十日於雁門關
同化

經修其心
功煉其身
它日圓滿
真善忍存

一九九二年十一月十八日
一九九八年八月修改
新生

正法傳
萬魔攔
度眾生
觀念轉
敗物滅
光明顯

一九九八年九月七日
笑

我笑　眾生覺悟
我笑　大法開傳
我笑　渡船起航
我笑　眾生有望

一九九八年十一月十六日