转法轮

轉 法 輪

李洪志

目 录

  论语

  1. 第一讲
    1. 真正往高层次上带人
    2. 不同层次有不同层次的法
    3. 真、善、忍是衡量好坏人的唯一标准
    4. 气功是史前文化
    5. 气功就是修炼
    6. 炼功为什么不长功
    7. 法轮大法的特点
  2. 第二讲
    1. 关于天目的问题
    2. 遥视功能
    3. 宿命通功能
    4. 不在五行中，走出三界外
    5. 有所求的问题
  3. 第三讲
    1. 我把学员都当作弟子
    2. 佛家功与佛教
    3. 修炼要专一
    4. 功能与功力
    5. 返修与借功
    6. 附体
    7. 宇宙语
    8. 老师给了学员一些什么
    9. 能量场
    10. 法轮大法学员怎么样传功
  4. 第四讲
    1. 失与得
    2. 业力的转化
    3. 提高心性
    4. 灌顶
    5. 玄关设位
  5. 第五讲
    1. 法轮图形
    2. 奇门功法
    3. 练邪法
    4. 男女双修
    5. 性命双修
    6. 法身
    7. 开光
    8. 祝由科
  6. 第六讲
    1. 走火入魔
    2. 炼功招魔
    3. 自心生魔
    4. 主意识要强
    5. 心一定要正
    6. 武术气功
    7. 显示心理
  7. 第七讲
    1. 杀生问题
    2. 吃肉问题
    3. 妒嫉心
    4. 治病问题
    5. 医院治病与气功治病
  8. 第八讲
    1. 辟谷
    2. 偷气
    3. 采气
    4. 谁炼功谁得功
    5. 周天
    6. 欢喜心
    7. 修口
  9. 第九讲
    1. 气功与体育
    2. 意念
    3. 清净心
    4. 根基
    5. 悟
    6. 大根器之人

    《转法轮》在文章的表面上不华丽，甚至不符合现代语法。但是，我如果用现代的语法来整理这本大法的话，就会出现一个严重的问题，文章的语言结构规范而漂亮，却不会有更深更高的内涵。因为用现代的规范词汇根本就无法表达大法在更高不同层次的指导和法在每一层的表现，以至带动学员本体与功的演化与提高这种实质的变化。

李洪志
一九九六年一月五日


《转法轮》〈论语〉

论 语

    “佛法”是最精深的，他是世界上一切学说中最玄奥、超常的科学。如果开辟这一领域，就必须从根本上改变常人的观念，否则，宇宙的真相永远是人类的神话，常人永远在自己愚见所划的框框里爬行。

    那么“佛法”到底是什么呢？是宗教吗？是哲学吗？这只是“现代化了的佛教学者”的认识。他们只是在学理论，把它们当作哲学范畴的东西在批判着学和所谓的研究。其实“佛法”不只是经书中的那一点，那只是“佛法”初级层次的法。“佛法”是从粒子、分子到宇宙，从更小至更大，一切奥秘的洞见，无所不包，无所遗漏。他是宇宙特性“真、善、忍”在不同层次的不同的论述，也就是道家所说的“道”，佛家所说的“法”。

    目前人类的科学再发达，也只是宇宙奥秘的局部。当我们一提到“佛法”中具体现象时，就会有人说“现在都是电子时代了，科学很发达了，宇宙飞船都飞到其它星球上去了，还讲这些旧的迷信”。说白了电脑再发达也无法和人脑相比，而人脑在当前依然是研究不透的迷。宇宙飞船飞的再高，也没飞出我们人类所存在的这个物质空间去。现代人类的知识，所能了解的只是极浅的一点点而已，离真正认识宇宙的真相，相差甚远。有些人甚至不敢正视，不敢触及，不敢承认客观存在现象的事实，是因为这些人太保守，不愿改变传统的观念去思维。要完全揭开宇宙、时空、人体之迷唯有“佛法”，他能区分真正的善与恶、好与坏，破除一切谬见，而予以正见。

    现在人类科学的指导思想对于它的发展研究，只能局限在物质世界之内，当一种事物被认识了才去研究它，走这样一条路。而在我们这个空间中摸不着看不到的，但客观上存在的，而又能反映到我们的这物质空间来的现象，实实在在的表现，却不敢去触及，视为不明现象。固执的人硬是无根据而找理由说成是自然现象，另有用意的人违心的一概扣上迷信的大帽子，少于追求的人以科学不发达而避之。如果人类能从新认识一下自己和宇宙，改变一下僵化了的观念，人类就会有一个飞跃。“佛法”可以为人类洞彻无量无际的世界。千古以来能够把人类、物质存在的各个空间、生命及整个宇宙圆满说清的唯有“佛法”。

李洪志


《转法轮》〈第一讲〉

第 一 讲

真正往高层次上带人

    我在整个传法、传功过程中，本着对社会负责，对学员负责，收到的效果是好的，对整个社会的影响也是比较好的。前些年有许多气功师传功，他们所讲的东西都是属于祛病健身那一层次的。当然不是说别人的功法不好，我只是说，高层次上的东西，他们没有传。全国的气功形势我也都知道。在国内外，真正往高层次上传功，目前只有我一个人在做。往高层次上传功，为什么没有人做呢？因为它牵扯很大的问题，牵扯的历史渊源很深，牵扯的面也很广，涉及的问题也很尖锐。它也不是一般人能传的了的，因为它牵扯到要动许多功派的东西。特别是我们有许多练功人，他今天学这个功，明天学那个功，把自己的身体搞的乱七八糟，他注定就修不上去了。人家一条大道往上修，他都是些岔道，他修这个，那个干扰；修那个，这个干扰，都在干扰他，他已经修不了了。

    这些事情我们都要给理顺，好的留下，坏的去掉，保证你在今后能够修炼，但必须是真正来学大法的。如果你抱着各种执著心，抱着来求功能，来治病，来听一听理论，或者是抱着什么不好的目地，这都不行。因为我讲了，这件事情只有我一个人在做。这样的事情，机会不多，我也不会老这样传下去。我觉的能够直接听到我传功讲法的人，我说真是……将来你会知道，你会觉的这段时间是非常可喜的。当然我们讲缘份，大家坐在这里都是缘份。

    往高层次上传功，大家想一想，是什么问题？那不就是度人吗？度人哪，你就是真正的修炼了，就不只是祛病健身了。那么真正修炼，对学员的心性要求也就要高了。我们坐在这里的人，是来学大法的，那么你就得把自己当作一个真正的炼功人坐在这里，你就得放弃执著心。你抱着各种有求的目地来学功、学大法，那你什么都学不到的。告诉你一个真理：整个人的修炼过程就是不断的去人的执著心的过程。人在常人社会中，你争我夺，尔虞我诈，为了个人的这点利益，去伤害别人，这些心都得放下。尤其我们今天在学功的人，这些心更得放下。

    我这里不讲治病，我们也不治病。但是真正修炼的人，你带着有病的身体，你是修炼不了的。我要给你净化身体。净化身体只局限在真正来学功的人，真正来学法的人。我们强调一点：你放不下那个心，你放不下那个病，我们什么都做不了，对你无能为力。为什么呢？因为这个宇宙中有这样一个理，常人中的事情，按照佛家讲，都是有因缘关系的，生老病死，在常人就是这样存在的。因为人在以前做过坏事而产生的业力才造成有病或者魔难。遭罪就是在还业债，所以，谁也不能够随便改动它，改动了就等于欠债可以不还；也不能够随便任意去做，否则，就等于在做坏事。

    有的人以为给人治病，祛病健身是做好事。依我看，都没有真正的把病治好，都是把病推移了，或者转化了，并没有给它拿下去。真正除去这一难，就得消除业力。要是真正能够把这个病治好，彻底清除这些业力，真正能达到这一点，这个人层次也不低了。他已经看到了一个理，也就是常人中的理是不能随意破坏的。在修炼过程中，修炼者出于慈悲心，去做一些好事，帮人治病，祛病健身，这是允许的，但是也不能够完全给人治好。如果能够真正把一个常人的病根除了，一个不修炼的常人从这里走出去，什么病都没有了，出门还是一个常人，在个人利益上还和常人一样争夺，怎么能随意消除他的业力？这是绝对不允许的。

    那么为什么就可以给修炼的人做呢？因为修炼的人是最珍贵的，他想修炼，所以，发出的这一念是最珍贵的。佛教中讲佛性，佛性一出，觉者们就可以帮他。什么意思呢？要叫我讲，因为我在高层次上传功，涉及到高层次中的理，涉及的问题很大。在这个宇宙中，我们看人的生命，不是在常人社会中产生的。人的真正生命的产生，是在宇宙空间中产生的。因为这宇宙中有许许多多制造生命的各种物质，这些物质在相互运动下可以产生生命，也就是说，人的最早生命是来源于宇宙中的。宇宙空间本来就是善良的，就是具有真、善、忍这种特性的，人生出来和宇宙是同性的。但是生命体产生多了，也就发生了一种群体的社会关系。从中有些人，可能增加了私心，慢慢的就降低了他们的层次，就不能在这一层次中呆了，他们就得往下掉。可是在另一层次中，又变的不太好了，他们还呆不了，就继续往下掉，最后就掉到人类这一层次中来了。

    整个的人类社会，都是在一个层次当中。掉到这一步上来，站在功能角度上看，或者站在大觉者角度上看，本来这些生命体是应该销毁的。可是大觉者们出于慈悲心，再给他们一次机会，就构成了这样一个特殊的环境、特殊的空间。而这个空间的生命体和宇宙中所有空间的生命体都不一样。这个空间的生命体，看不到另外空间的生命体，看不到宇宙的真相，所以这些人等于是掉在迷中来了。要想好病、祛难、消业，这些人必须得修炼，返本归真，这是在各种修炼中都是这样看的。人要返本归真，这才是做人的真正目地，所以这个人一想修炼，就被认为是佛性出来了。这一念就最珍贵，因为他想返本归真，想从常人这个层次中跳出去。

    可能大家听到佛教中有这样一句话：佛性一出，震动十方世界。谁看见了，都要帮他，无条件的帮他。佛家度人是不讲条件的，没有代价的，可以无条件的帮他，所以我们就可以为学员做很多事情。而作为一个常人，只想做常人的人，他想病好，就不行。有的人想：我病好了，我就修炼。修炼是没有任何条件的，要想修炼，那么就修炼。但是带着一个有病的身体，或有些人身上信息还很乱，有的人根本没有练过功，也有的人练了几十年功，还在气中徘徊着，也没有修上去。

    怎么办呢？我们就要把他的身体给以净化，使他能够往高层次上修炼。在最低层次上修炼的时候，有一个过程，就是把你的身体完完全全净化下来，所有思想中存在的不好的东西，身体周围存在的业力场和造成身体不健康的因素，全部都清理出去。不清理的话，带着这样一个浑浊的身体，黑乎乎的身体和一个肮脏的思想，怎么能达到往高层次上修炼呢？我们这里不练气，低层次上这些东西不需要你练了，我们把你推过去，让你身体达到无病状态。同时我们再把低层次上所要打基础的这些东西给你下上一套现成的，这样一来，我们就在很高层次上炼功了。

    按照修炼的说法，气要算呢，有三个层次。但真正的修炼（练气不算），共有两大层次：一个是世间法修炼；一个是出世间法修炼。这个世间法、出世间法和庙里的出世间、入世间是两回事，那是理论上的东西。我们是真正人体修炼的两大层次的变化。因为在世间法修炼过程当中，人的身体都是在不断的净化，不断的净化，所以走到世间法最高形式的时候，身体已经完全被高能量物质代替了。而出世间法修炼，那基本就是佛体修炼了，是一个高能量物质构成的身体了，所有功能从新再出。我们指的是这两大层次。

    我们讲缘份，大家坐在这里，我可以给大家做这件事情。我们现在也就是两千多人，几千人，甚至于更多的人，上万人，我都可以做的到的，也就是说，在低层次上不需要你再练了。把你的身体净化之后，给你推过去，我给你下上一套完整的修炼系统，你一上来直接就在高层次上修炼。但是，只限于给真正来修炼的学员，不是说你坐在这里，你就是个修炼者。从思想上根本的转变过来了，我们就可以给的，还不止是这些，以后你们会明白，我都给了大家一些什么东西。我们这里也不讲治病，但是我们讲整体调整学员的身体，使你能够炼功。你带着一个有病的身体，你根本就不会出功的，所以大家也不要找我治病，我也不做这件事情。我出山的首要目地，就是往高层次上带人，真正的往高层次上带人。

不同层次有不同层次的法

    过去有许多气功师讲气功有什么初级、中级、高级的。那都是气，都是练气那一层次中的东西，还分成初级、中级、高级的。真正高层次上的东西，在我们广大气功修炼者的头脑里是一片空白，根本就不知道。今后我们所阐述的都是高层次中的法。还有，我想要为修炼正一正名。我在讲课当中，要谈到修炼界中的一些不良现象。我们怎么对待、怎么看待这些现象，我都要讲出来；还有在高层次中传功讲法，涉及的面、涉及的问题都比较大，甚至是很尖锐的，这些事情我也想把它讲出来；有些来源于另外空间对我们常人社会的干扰，特别是对修炼界的干扰，我也要把它讲出来，同时给我们的学员把这些问题解决了。这些问题不解决，你炼不了功。要从根本上解决这些问题，我们就必须把大家当作真正修炼的人才能这样做的。当然，要一下子转变你的思想是不容易的，在今后的听课当中，你会慢慢的转变你的思想，也希望大家注意听。我传功和其他人传功不一样。有人传功，他只是简单的讲一讲他的功理，然后接一接信息，教一套手法就完事了。人们已经习惯于这样传功。

    真正传功要讲法、要说道的。在十堂课中，我要把高层次的理都阐述出来，你才能够修炼；不然的话，根本就无法修炼的。别人传的都是祛病健身那一层次的东西，你想要往高层次上修炼，你没有高层次中的法作指导，你也修炼不了。就象你上学，你拿小学课本去上大学，你还是个小学生。有的人认为学的功很多了，这个功，那个功，结业证有那么一摞子，但是，他的功还是没有上去。他认为这些就是气功的真谛和全部了，不是，它只是气功的皮毛，最低层次上的东西。气功不止是这些，它是修炼，是一个博大精深的东西，而且不同层次还存在着不同的法，所以不象我们现在知道的练气的东西，你学的再多也是一样。举个例子，英国的小学课本你学了；美国的小学课本你学了；日本的小学课本你学了；中国的小学课本你也学了，可你还是个小学生。气功低层的功课你学的再多，灌的再满，反倒对你越有害，你身上已经乱套了。

    我还要强调一个问题，我们修炼，是要传功讲法的。有些寺院中的和尚，特别是禅宗的，可能有些想法。一听说讲法，他就不爱听了。为什么呢？禅宗认为：这个法不能讲，法一讲出来，就不是法了，没有法可讲，只能是心领神会，所以禅宗到今天，什么法都讲不了。禅宗达摩传这个东西，是根据释迦牟尼说的一句话。释迦牟尼讲：法无定法。他就根据释迦牟尼讲的这句话创立了禅宗法门。我们说这一法门就是钻牛角尖。怎么叫钻牛角尖呢？达摩开头往里钻的时候，还觉的挺宽敞；二祖钻就不太宽敞；三祖还凑合事儿；四祖就已经很窄了；五祖基本上没啥可钻的了；到六祖慧能这儿，就到顶了，再也钻不進去了。今天你要是到禅宗去学法，你别问，你有什么问题要问他，回头照脑袋上就给你一棒子，叫“棒喝”。那意思是你不要问，要自己悟。你说：我什么都不知道才来学的，悟什么呢？你给我一棒子？！这就是牛角尖已经钻到头了，再也没有什么可讲的了。达摩都讲他只能传六祖，以后就不行了。几百年都过去了，可现在还有人死抱着禅宗的理不放。释迦牟尼讲的“法无定法”的真正涵义是什么呢？释迦牟尼所在的层次是如来，包括后来许多僧人都没有悟到释迦牟尼所在的层次、他的思想境界中的心态、他讲的法的真正涵义，他说出话的真正涵义。所以后来人这么解释，那么解释，解释的很混乱，认为法无定法就是你别讲，讲出来就不是法了。其实不是这个意思。释迦牟尼在菩提树下开功开悟之后，不是一下就达到如来这个层次了。他在整个四十九年的传法当中，也是在不断的提高着自己。他每提高一个层次的时候，回头一看自己刚刚讲过的法都不对了。再提高之后，他发现讲过的法又不对了。等他再提高，他发现刚刚讲过的法又不对了。整个四十九年，他都是这样不断的升华着，每提高一个层次之后，发现他以前讲过的法在认识上都是很低的。他还发现每一个层次的法都是法在每一层次中的体现，每一层次都有法，但都不是宇宙中的绝对真理。而高一层次的法比低一层次的法更接近宇宙特性，所以，他就讲了：法无定法。

    最后释迦牟尼还讲：我一辈子什么法都没有讲。禅宗又理解为无法可讲了。释迦牟尼晚年的时候已经达到如来的层次了，他为什么说什么法都没有讲？他其实讲了一个什么问题呀？他是说：达到我如来这样的层次，我都没有看到宇宙的最终的理、最终的法是什么。所以他叫后人不要把他讲的话当作绝对的真理、不变的真理，那样会把后人局限在如来或者如来以下的层次中，不能向更高层次突破。后来人理解不了这句话的真义，就认为法讲出来就不是法了，这样去理解。其实释迦牟尼是讲：不同层次有不同层次的法，每一层次的法都不是宇宙中绝对的真理，但是这一层次中的法在这一层次中是有指导作用的。他其实是讲了这么一个理。

    过去有许多人，特别是禅宗，一直保持着这样一种偏见和极端错误的认识。不教你，怎么指导去炼，如何去炼，如何去修啊？佛教中有许多佛教故事，可能有的人看了，说上天了，到了天国之后，发现上面的《金刚经》和下面的《金刚经》每一个字都不一样，意义都不一样。这个《金刚经》怎么和常人间那个《金刚经》不一样了呢？还有的人说：极乐世界的经书和下面的简直面目皆非，根本就不是一回事了，不但字不一样，涵义、意义全都不一样了，发生变化了。其实就是同一个法在不同层次上都有不同的变化和显现形式，对修炼者在不同层次能起到不同的指导作用。

    大家知道，佛教中有一本小册子叫《西方极乐世界游记》，说有一个僧人打坐炼功，元神到了极乐世界看到了景象，转了一天，回到人间已经六年过去了。他看没看到呢？看到了，可是他看到的不是真相。为什么呢？因为他的层次不够，只能在他这个层次中给他显现出来他应该看到的佛法的体现。因为那样一个世界就是法的构成体现，所以他不能看到真相。我讲这个法无定法就是这样一个涵义。

真、善、忍是衡量好坏人的唯一标准

    在佛教中人们一直在探讨着什么是佛法。也有的人认为佛教中讲的法，就是佛法的全部，其实不是。释迦牟尼讲的法，只是在二千五百年前给层次极低的那种常人，就是刚刚从原始社会脱胎出来的，思想上比较单一的这种人讲的法。他讲末法时期，就是今天，现在的人用那个法已经修炼不了了。末法时期庙里的和尚都很难自度，何况度人。释迦牟尼当时传的法是针对那样的情况传的，而他也没有把自己所在层次知道的全部佛法都讲出来，要想让它永远保持不变，也不可能。

    社会在发展，人类思想也变的越来越复杂，就不容易使人再这样修下去了。佛教中的法不能概括整个佛法，它只是佛法中的小小一部份。还有许多佛家大法在民间流传着，历代单传着。不同层次有不同的法，不同空间有不同的法，这都是佛法在各个空间、各个层次中不同的体现。释迦牟尼也讲修佛有八万四千法门，而佛教中只有禅宗、净土、天台、华严、密宗等十几个法门，概括不了佛法的全部。释迦牟尼本人也没有把他法的全部传出来，只是针对当时人的接受能力传了它的一部份。

    那么什么是佛法呢？这个宇宙中最根本的特性真、善、忍，他就是佛法的最高体现，他就是最根本的佛法。佛法在不同层次中有不同的体现形式，在不同层次当中有不同的指导作用，层次越低表现越庞杂。空气微粒、石头、木头、土、钢铁、人体，一切物质中都存在着真、善、忍这种特性；古代讲五行构成宇宙中的万事万物，也都存在着真、善、忍这种特性。修炼的人修到哪一层次就只能认识哪一层次中佛法的具体体现，这就是修炼的果位、层次。铺开讲，法很大。到了极高点上去讲，那就很简单了，因为法就象金字塔形的。到了极高层次上用三个字就可以概括，那就是真、善、忍，显现到各个层次就极复杂了。拿人来比喻，道家把人体视为小宇宙，人有物质身体，可只有物质身体还构成不了一个完整的人，还必须有人的脾气、秉性、特性、元神存在，才能构成一个完整的、独立的、带有自我个性的人。我们这个宇宙也是一样，有银河系、其它的星系，也有生命和水，这个宇宙中的万事万物，这是物质存在的一方面；可是同时它也存在着真、善、忍特性。任何物质的微粒中都包含着这种特性，极小的微粒中都包含着这种特性。

    真、善、忍这种特性是衡量宇宙中好与坏的标准。什么是好什么是坏？就是用他来衡量的。我们过去说的德也是一样。当然今天人类社会道德水准已经发生了变化，道德标准都扭曲了。现在有人学雷锋，可能就得说他是精神病。可是在五、六十年代，有谁会说他是精神病呢？人类的道德水准在大滑坡，世风日下，唯利是图，为了个人那点利益去伤害别人，你争我夺，不择手段这样干。大家想一想，能允许这样下去吗？有的人做坏事，你告诉他是在做坏事，他都不相信，他真的不相信自己是在做坏事；有些人他还用滑下来的道德水准衡量自己，认为自己比别人好，因为衡量的标准都发生了变化。不管人类的道德标准怎么变化，可是这个宇宙的特性却不会变，他是衡量好、坏人的唯一标准。那么作为一个修炼人就得按照宇宙这个特性去要求自己，不能按照常人的标准去要求自己。你要返本归真，你要想修炼上来，你就得按照这个标准去做。作为一个人，能够顺应宇宙真、善、忍这个特性，那才是个好人；背离这个特性而行的人，那是真正的坏人。在单位里，在社会上，有的人可能说你坏，你可不一定真坏；有的人说你好，你并不一定真好。作为一个修炼者，同化于这个特性，你就是一个得道者，就这么简单的理。

    道家修炼真、善、忍，重点修了真。所以道家讲修真养性，说真话，办真事，做真人，返本归真，最后修成真人。但是忍也有，善也有，重点落在真上去修。佛家重点落在真、善、忍的善上去修。因为修善可以修出大慈悲心，一出慈悲心，看众生都苦，所以就发了一个愿望，要普度众生。但是真也有，忍也有，重点落在善上去修。我们法轮大法这一法门是按照宇宙的最高标准——真、善、忍同修，我们炼的功很大。

气功是史前文化

    什么是气功？很多气功师都在讲，我讲的和他们讲的可不一样。很多气功师是在那一个层次中讲的，我是在更高层次上讲对气功的认识，和他们认识的截然不一样。有的气功师讲：气功在我国有二千年的历史；也有的人讲有三千年的历史；有的人讲有五千年历史，和我们中华民族文明历史差不多少；也有人讲，从出土文物中看，有七千年历史，远远超出我们中华民族文明历史。但是不管怎样去认识，都没有超出人类的文明历史太多。按照达尔文進化论，人类从水生植物到水生动物；然后爬上陆地；又爬到树上；再下到地上成为猿人；最后進化到有文化、有思想的现代人类来推算，人类真正出现文明也没有超过一万年。再往前推，连结绳记事都没有。那就是围着树叶，吃着生肉；再往前可能连火都不会用，完全是那种野人，那种原始人。

    可是我们却发现一个问题，在世界许多地方留下了许许多多的文明古迹，都远远的超出我们人类的文明历史。这些古迹，从工艺角度看，都有很高的工艺水平；从艺术水平来看，相当高超，现代人简直都是在模仿古人的艺术，有很高的欣赏价值。可是它却是十几万年前，几十万年前，几百万年前，甚至于上亿年前留下来的。大家想一想，这不是在和今天的历史开玩笑吗？也没什么可开玩笑的，因为人类也是在不断的完善着自己，不断的在从新认识着自己，社会就是这样发展的，开始的认识不一定是绝对正确的。

    可能有许多人听说过“史前文化”，也叫“史前文明”，我们就讲那个史前文明。在地球上有亚洲、欧洲、南美、北美、大洋洲、非洲和南极洲，地质学家把它们统称为“大陆板块”。大陆板块形成到今天为止，已经有几千万年的历史了。也就是说，有许多陆地是从海底升上来的，也有许多陆地沉积到海底去了，稳定下来到今天这个状态已有几千万年的历史了。可是在许多大洋底下，却发现了一些高大的古代建筑，这些建筑物雕塑的非常精美，不是我们现在人类的文化遗产，那么，它肯定是沉积到海底之前建造的。那么几千万年前是谁创造了这些文明呢？那时候，我们人类连猴子还不是，怎么会创造出这么高智慧的东西？在世界上，考古学家发现了一种生物，叫“三叶虫”，它是六亿年到二亿六千万年前的产物，到二亿六千万年以后，这种生物就没有了。一个美国科学家发现了一块“三叶虫”的化石，上面同时还有一个人的脚印，是穿着鞋踩上去的，清清楚楚印在上面。这不是在和历史学家开玩笑吗？按着达尔文的進化论，二亿六千万年前怎么会有人呢？

    在秘鲁国立大学博物馆里有块石头，石头上刻着一个人像，据考察这个人像是三万年前刻上去的。可是，这个人像却穿着衣服，戴着帽子，穿着鞋，手里还拿着一个望远镜在观察天体。三万年前的人，怎么会织布穿衣呢？更不可思议的是，他还拿着望远镜观察天体，还有一定的天文知识。我们一直认为欧洲人伽利略发明的望远镜，到现在不过才三百多年的历史，可三万年前是谁发明了这个望远镜呢？还有许许多多不解之迷。如法国、南非、阿尔卑斯山有许多岩洞的石板壁画，刻的十分逼真，活灵活现。刻上去的人，非常精美，还涂了一种矿物质颜料。可是，这些人都是现代人的装束，有点象西服，穿着紧腿裤。有的拿着烟斗一样的东西，有的拿着文明棍，戴着帽子。几十万年前的猴子，怎么能有这么高的艺术水平呢？

    再说远一点的，非洲有个加蓬共和国有铀矿石，这个国家比较落后，自己不能够提炼铀，把它出口到先進国家。一九七二年，法国一家工厂進口了这种铀矿石。经过化验发现这种铀矿石都是被提炼过、利用过的。觉的很奇怪，就派出科技人员去考察，许多国家的科学家都去考察。最后证实这个铀矿是个大型核反应堆，而且布局非常合理，我们现在的人都不可能创造出来的。那么，什么时候建成的呢？是二十亿年前，它运转了五十万年。这简直是天文数字，按照达尔文進化论根本解释不了，这些事情非常多。现在科技界发现的东西足以改变我们今天的教科书了。人类固有的旧观念形成一套工作、思维方法后，很难接受新的认识。真理出现了也不敢去接受它，本能的产生一种排斥。由于传统观念的影响，现在没有人去系统的整理这些东西，所以人的观念老是跟不上发展，你一谈到这些东西，虽然它没有普及出来，已经被发现了，可有人就说是迷信，接受不了。

    国外许多大胆的科学家已经公开承认它是一种史前文化，是我们人类本次文明以前的文明，就是在我们这次文明以前还存在着文明时期，而且还不止一次。从出土文物看，都不是一个文明时期的产物。所以认为人类多次文明遭到毁灭性的打击之后，只有少数人活下来了，过着原始生活，又逐渐的繁衍出新的人类，進入新的文明。然后又走向毁灭，再繁衍出新的人类，它就是经过不同的这样一个个周期变化的。物理学家讲，物质运动是有规律的，我们整个宇宙的变化也是有规律的。

    我们地球的运动，在这浩瀚的宇宙当中，在银河系运转当中，不可能是一帆风顺的，很可能就碰到哪个星球上，或发生了其它问题，造成了很大的灾难。站在我们功能的角度上去看，就是那么安排的。有一次我仔细的查了一查，发现人类有八十一次完全处于毁灭状态，只有少数人活了下来，遗留下原来的一点史前文明，進入了下一个时期，过着原始生活。人类繁衍的多了，最后又出现了文明。经过八十一次这样周期的变化，我这还是没查到头。中国人讲天时、地利、人和。不同的天象变化，不同的天时，会给常人社会带来不同的社会状态。用物理学讲物质运动是有规律的，宇宙的运动也是一样。

    前面讲的史前文化主要是告诉大家：气功也不是我们今天人类发明出来的，也是经过相当久远年代遗留下来的，也是一种史前文化。在经书中我们也可以找到一些论述。释迦牟尼当时讲过，他在多少亿劫之前就修成得道了。一劫是多少年啊？一劫就是多少亿年，这么庞大的数字，简直不可思议。如果是真的话，这不和人类的历史、整个地球的变化相吻合了吗？而且释迦牟尼还讲过，在他前面还有原始六佛存在，他还有师父等等，都是多少亿劫之前修炼得道的。如果这些事情都是真的话，那么我们今天在社会上所传的那些真正的正统功法、真传功法，是不是就有这样的修炼方法？要叫我回答，当然是肯定的，可是不多见。现在假气功、伪气功、带有附体的那种人，乱编一些东西骗人，超过真正的气功许多倍，真假难辨。真正的气功不太容易辨别，也不太容易找到的。

    其实不只是气功是久远年代留下来的，太极、河图、洛书、周易、八卦等等，都是史前遗留下来的。所以我们今天站在常人的角度去研究它，去认识它，怎么也研究不明白的。站在常人这个层次、这个角度、这个思想境界中，理解不了真正的东西。

气功就是修炼

    既然气功有这么久远的历史了，到底是干什么用的呢？我告诉大家，我们这是佛家修炼大法，当然就是修佛的；那道家当然是修道得道了。我告诉大家，这个“佛”不是迷信。这个“佛”是梵语，古印度语。当时传入我们中国的时候两个字，叫作“佛陀”，也有把它译作“浮图”的。传来传去，我们中国人就省略了一个字，把它叫成“佛”了。翻译成中国话，是什么意思呢？就是觉者，通过修炼觉悟了的人。这里哪有迷信色彩？

    大家想一想，修炼是可以出特异功能的。现在世界上有六种功能被公认了，还不止这些，我说真正的功能有上万种。人坐在那里，不动手不动脚，就可以做人家动手动脚都做不来的事情；能看到宇宙各个空间的真正的理，看到宇宙的真相；看到常人看不到的事情。这还不是个修炼得道者？还不是个大觉者吗？能说和常人一样吗？还不是个修炼觉悟了的人吗？叫觉者不对吗？翻译成古印度话就是佛。其实就是这样，气功就是干这个用的。

    一谈到气功，有人讲：没有病谁练气功啊？言外之意，气功就是祛病的，那是很肤浅、很肤浅的认识。这一点也不怪大家，因为许多气功师都是在做祛病健身这件事情，都讲祛病健身，谁也没有往高层次上讲。这不是说人家的功法不好，他的使命就是传祛病健身那一层次上的东西，普及气功。有很多人想往高层次上修炼，有这样的想法，有这样的愿望，但是修炼不得法，结果造成了很大的困难，还出现了许多问题。当然真正在高层次上传功，涉及到很高的问题。所以我们本着对社会负责，对人负责，整个传功效果是好的。有些东西确实很高，谈起来象迷信，但是，我们尽量用现代科学把它解释出来。

    有些东西我们一讲，有的人就说是迷信。为什么呢？他的标准就是科学还没有认识到的，或者他自己没有接触到的，他认为不可能存在的，他就认为都是迷信，都是唯心的，他就是这种观念。这种观念对吗？科学没有认识到的，还没有发展到这一步的，就能说是迷信，是唯心吗？这个人他自己不在搞迷信吗？搞唯心吗？按照这种观念，科学能发展、能進步吗？人类社会也不能向前推动了。我们科技界发明的东西都是前人没有的，都视为迷信，当然也不用发展了。气功也不是什么唯心的东西，有许多人对气功不认识，所以老认为气功是唯心的。现在用仪器在气功师身上测到了次声波、超声波、电磁波、红外线、紫外线、伽玛射线、中子、原子和微量金属元素等成份，这些不都是物质存在的东西吗？它也是物质。任何东西不都是由物质构成的吗？另外的时空不也是由物质构成的吗？怎么能说是迷信呢？气功既然是用来修佛的，那么必然涉及到许多高深的问题，我们都要讲的。

    气功既然是干这个用的，我们为什么把它叫作气功呢？它其实不叫作气功，叫作什么呢？叫作“修炼”，就是修炼。当然，它还有另外具体的名字，整体叫作修炼。那为什么叫气功呢？大家知道，气功在社会上普及已有二十多年的历史了，在“文化大革命”中期就开始了，到后期就進入高潮了。大家想一想，那时候极左思潮是相当严重的。我们不讲气功它的史前文化的名字叫什么，在我们本次人类文明发展進程中，它经过了一个封建社会，所以往往带有封建色彩很浓的名字。与宗教有关系的，往往带有宗教色彩很浓的一个名字。比如：什么“修道大法”、“金刚禅”、“罗汉法”、“修佛大法”、“九转金丹术”，都是这个。若在“文化大革命”的时候叫出来，你不得挨批斗吗？尽管气功师普及气功的愿望是好的，为广大群众祛病健身，提高人们的身体素质，这多好啊，那也不行，人们就不敢去这样叫。所以许多气功师为了普及气功，就从《丹经》、《道藏》中断章取义的拿出两个字，叫作气功。有些人还钻到气功名词里去研究，这可没有什么研究的，过去它就叫修炼。气功只是为了符合现代人的思想意识起的新名词而已。

炼功为什么不长功

    炼功为什么不长功？好多人有这样的想法：我练功没得到真传，哪个老师教我点绝招，来点高级的手法，我这个功就长上去了。现在有百分之九十五的人都是这样的想法，我觉的很可笑。为什么可笑？因为气功不是常人中的技能，它完全是一种超常的东西，那么就得用高层次的理来衡量它了。我跟大家讲，功上不去的根本原因：“修、炼”两个字，人们只重视那个炼而不重视那个修。你向外去求，怎么也求不到。你一个常人的身体，常人之手，常人的思想，你就想把高能量物质演化成功？就长上来了？谈何容易！叫我看就是笑话。这就等于向外去求，向外去找了，永远也找不到。

    这不象我们常人中的什么技能，你花点钱，学点技术，就学到手的。这可不是这么回事，它是超出常人这个层次的东西，所以对你要用超常的理去要求。怎么要求呢？你就得向内去修，不能向外去找。多少人都在向外去求，今天求这个，明天求那个，并且抱着执著心追求功能，各种目地都有。有人还想当气功师，还想治病发财呢！真正修炼得修炼你这颗心，叫修心性。比如说，我们在人与人的矛盾中，把个人的七情六欲、各种欲望放的淡一些。为了个人利益去争去斗的时候，你就想长功，谈何容易！你这不是和常人一样了吗？你怎么能长功呢？所以要重心性修炼，你的功才能长上来，层次才能提高。

    心性是什么？心性包括德（德是一种物质）；包括忍；包括悟；包括舍，舍去常人中的各种欲望、各种执著心；还得能吃苦等等，包括许多方面的东西。人的心性方方面面都要得到提高，这样你才能真正提高上来，这是提高功力的关键原因之一。

    有人想：你谈到的心性问题，这是意识形态中的东西，是人的思想境界方面的事情，它和我们炼的功不是一回事。怎么不是一回事？在我们思想界历来就存在着物质是第一性的，还是精神是第一性的问题，老在议论、争论这个问题。其实我告诉大家，物质和精神是一性的。在搞人体科学研究当中，现在科学家认为，人的大脑发出的思维就是物质。那么它是物质存在的东西，它不就是人的精神中的东西吗？它不就是一性的吗？就象我讲的宇宙，有它的物质存在，同时有它的特性存在。宇宙中真、善、忍的特性，常人感觉不到他的存在，因为常人整个都在这一个层次面上。你超出常人这个层次时，就能体察出来。怎么体察出来？宇宙中任何物质，包括弥漫在整个宇宙当中的所有物质都是灵体，都是有思想的，都是宇宙法在不同层次中的存在形态。他不让你升华上来，你想提高，就是提高不上来，他就是不让你上来。为什么不让你上来呢？因为你的心性没有提高上来。每一层次都有不同的标准，要想提高层次，你必须放弃你的不好的思想和倒出你的脏东西，同化那一层次的标准要求，这样你才能上的来。

    你的心性提高上来，你的身体就会发生一个大的变化；你的心性提高上来，你身体上的物质保证会出现变化。什么变化呢？你追求执著的那些不好的东西，你会扔掉。举个例子说，一个瓶子里装满了脏东西，把它的盖拧的很紧，扔到水里，它也要一沉到底。你把里面的脏东西倒出去，倒的越多，它会浮起来越高；完全倒出去，它就完全浮上来了。我们在修炼过程中，就是要去掉人身上存在的各种不好的东西，才能使你升华上来，这个宇宙的特性就起这样一种作用。你不修炼你的心性，你的道德水准不提高上来，坏的思想，坏的物质不去掉，他就不让你升华上来，你说它怎么不是一性的呢？咱们说句笑话，如果有人在常人中七情六欲都有，就让他升上去当佛，大家想一想可能吗？他说不定一看那个大菩萨这么漂亮，他生了邪念了。因为妒嫉心不去会跟佛搞起矛盾来，能允许这种事情存在吗？那么怎么办？你必须在常人中把各种不好的思想全部去掉，你才能提高上来。

    也就是说，你要重视心性修炼，按照宇宙真、善、忍的特性去修炼，把常人中的欲望，不好的心，做坏事的想法去掉。思想境界只要提高上来一点，自身的坏的东西已经去掉一些了。同时你还得吃一点苦，遭一点罪，把自身的业力消掉一些，那么你就能够升华上来一点，也就是说，宇宙的特性对你的制约力不那么大了。修在自己，功在师父。师父给你一个长功的功，这个功就起作用了，就可以在你的体外把你的德这种物质演化成功。你不断的提高，不断的往上修炼，你的功柱也在不断的往上突破。作为一个修炼人，就得在常人的环境中修炼自己，魔炼自己，逐渐的把执著心、各种欲望去掉。我们人类往往认为是好的东西，可是在高层次上看往往是坏的。所以人们认为好的，在常人中个人利益得的越多，过的越好，在大觉者们看来，这个人就越不好。不好在哪里呢？他得的越多，他越伤害别人，得到不该得的东西，他会重名利，于是他会失去德。你要想长功，你不注重心性的修炼，你的功根本就长不上来。

    我们修炼界讲，人的元神是不灭的。过去讲人的元神，人们可能会说是迷信。大家知道物理学研究我们人体，有分子、质子、电子、向下研究一直到夸克、中微子等。到了那一步，显微镜都看不到了。可是那离生命的本源，物质的本源还差远去了。大家知道原子核分裂，得有相当的能量撞击和相当大的热量才能使它发生聚变，才能使核分裂。人死的时候，人体中的原子核怎么能够随便死掉呢？所以我们发现人死了，只不过是我们这层空间，这层最大的分子成份脱掉了；在另外空间里那个身体并没有毁掉。大家想一想，在显微镜下看人体是什么样呢？人的整个身体是运动的，你坐在那儿不动，可整个身体是运动的，分子细胞在运动着，整个身体是松散的，象沙子组成的一样。在显微镜下看人体就是这样的，和我们眼睛看人体截然发生了变化。这是因为人的这双眼睛能给你造成一种假相，不让你看到这些东西。天目开了，可以放大东西看，本来它就是人的本能，现在叫特异功能，你要想出特异功能，就得返本归真，往回修。

    咱们就说说这个德。它们具体之间的连带关系是什么？我们把它剖析开来讲。我们人在许许多多空间中都有一个身体存在。我们现在看人的身体成份，最大的是细胞，这是我们人的肉体。假如当你進入到细胞与分子之间、分子与分子之间，你就会体验到已经進入另外的空间了。那个身体存在形式是什么样的？你当然不能用现有的这个空间的概念去理解，你身体得同化那种空间存在的形式要求。在另外空间的身体本来就是可大可小的，那时你会发现那也是一个无比广阔的空间。这就是指的另外空间存在的一种简单形式，同时同地存在着另外的空间。人在另外许多空间都有一个特定的身体，而在一个特定空间里，人体周围存在着那么一个场。什么场啊？这个场就是我们所说的德。德是一种白色物质，它可不是象我们过去所认为的是人精神的东西，人在意识形态中的东西，它完全是一种物质存在，所以过去老人讲积德呀，损德呀，那话说的太对了。这个德在人体周围，它形成一个场。过去道家讲师父找徒弟，不是徒弟找师父。什么意思呢？他就要看这个徒弟身体带着德的成份大不大，大，他就好修；不大，他就不好修，他就很难长高功。

    同时存在的还有一种黑色物质，我们这里叫作业力，在佛教中把它叫作恶业。白色物质和黑色物质，两种物质同时存在。这两种物质之间是怎么个关系呢？德这种物质是我们吃了苦，承受了打击，做了好事得到的；而那个黑色物质是人做了坏事，做了不好的事，欺负了人，得到了这种黑色物质。现在不只是唯利是图，有的人无恶不做，为了钱，什么坏事都干：杀人害命，用钱买命，同性恋，吸毒等等，什么事情都有。人在做不好事情的时候，就会损德。怎么损呢？当这个人骂别人的时候，他觉的占了便宜，出了气了。在这个宇宙中有个理，叫作不失者不得，得就得失，你不失，要强制你失。谁起这个作用？就是宇宙这个特性起这个作用，所以你光想得不行。怎么办呢？当他骂别人、欺负别人的时候，他就会把德扔给人家；而对方是属于委屈的一方，失去的一方，遭受痛苦的一方，所以就给他补偿。他这边骂他，随着他一骂的时候，就从自己的空间场范围之内飞走一块德，落在人家身上。他骂的越重，给人家的德越多。打人、欺负别人也是一样。他打他一拳，踢他一脚，就随之这个人打的多重，德就落过去多大。常人看不到这层理，他认为受了欺负了，他受不了：你打我，我回头得打你。“啪”回给他一拳，把这个德推回去了，俩个人都不失不得。可能他想：你打我一下，我打你两下，要不就不能出这口气。他又多打一下子，从自身又飞走一块德给了对方。

    为什么把这个德看的这么重呢？这个德的转化是怎么一种关系呢？在宗教中讲：有了这个德，今生不得来世得。他得什么？他德大，可能会做大官，发大财，要什么有什么，就是用这个德交换来的。宗教中还讲，这个人要是没有德，就形神全灭。他的元神就销毁了，他百年之后全都死了，啥也没有了。而我们修炼界讲德可以直接演化成功。

    我们就讲德怎么演化成功的。在修炼界有这么一句话，叫作“修在自己，功在师父”。可有的人讲安鼎设炉，采药炼丹，意念活动，他觉的很重要。我告诉你，一点也不重要，你想多了就是执著心。你想重了，你不就是执著追求了吗？修在自己，功在师父，你有这个愿望就可以了。而真正做这件事情，是师父给做的，你根本就做不了。你一个常人的身体，就能够演化这种高能量物质构成的那种高级生命体？根本就不可能，谈起来都是笑话。人体在另外空间的演化过程是相当玄妙、相当复杂的，你根本就做不了这些事情。

    师父会给你什么东西呢？会给你一个长功的功。因为德在人的体外，人的真正的功就是德所生成的。一个人层次高低，功力有多大，全是那个德生成的。它把你的德演化成功，螺旋式的向上长。真正决定人层次高低的功是在体外长，最后螺旋式的长到头顶之后形成一根功柱。这个人功有多高，一眼就看到他的功柱有多高，这就是他的层次，佛教中讲的果位。有的人打坐的时候元神可以离体，一下子上多高了，再往高上，上不去了，不敢上了。他是坐着自己的功柱上去的，他就能上那么高。因为他的功柱就那么高，再高他也上不去了，这是佛教中讲的果位问题。

    衡量心性有多高，还有一个尺度。尺度和功柱不在同一个空间存在，可它却是同时存在着。你的心性修上来了，比如说在常人之中，别人骂你一句，你没吱声，你心里很坦然；打你一拳，你也不吱声，一笑了之，过去了，这人心性就已经很高了。那么你是个炼功人，你应得的是什么？你不是得功吗？你的心性提高上来了，你的功就长上来了。心性多高功多高，这是个绝对的真理。过去有人在公园练功也好，在家里练功也好，练的倒挺用心的，很虔诚，练的也不错。一出门就不是他了，我行我素，在常人中为了名、利跟人家去争去斗，他的功能长吗？根本就长不了，他的病也好不了，也是这个原因。为什么有人长期练功就不好病呢？气功是修炼，是超常的东西，不是常人中的体操，必须重心性才能好病或长功。

    有些人认为安鼎设炉、采药炼丹，这个丹就是功了，不是。这个丹它只储存一部份能量，它不是能量的全部。丹是个什么东西呢？大家知道，我们还有另外的一部份修命的东西，身体还要出功能，还有许许多多术类的东西。这些东西大部份是锁着的，不让你使出来。有许多功能，上万种功能，形成一个锁一个。为什么不出呢？目地是不让你运用它在常人社会里边随便去干事情，不能够随便的干扰常人社会，也不能够随便的在常人社会中显现你的本事，因为这会破坏常人社会的状态。有许多人是在悟中修的，你都给他显现出来，人家一看是真的，都来修了，十恶不赦的人都来修了，那就不行。不能让你这样去显示；你还容易做坏事，因为你看不到它的因缘关系，你看不到它的本质，你认为是做好事，可能做的是坏事，所以不让你用。因为一做坏事，就要掉层次了，白修，所以很多功能是锁起来的。怎么办呢？到开功开悟那一天，这个丹就是一颗炸弹，它要把所有的功能，身体所有的锁和百窍全部炸开，“啪”一震，全部震开，是干这个用的。和尚百年之后火化时就有舍利子，有人说那是骨头、牙。常人怎么没有啊？就是那个丹炸开了，它的能量释放出来了，它本身包含着大量另外空间的物质。它毕竟也是物质存在的东西，可是它也没有什么用。现在的人把它看成是很珍贵的东西，它有能量、有光泽、很坚硬，就是这个东西。

    不长功还有一个原因，就是不知道高层次中的法，不能修炼上去。什么意思呢？就象我刚才讲的，有些人练了许多功法，我告诉你学的再多也没有用，也只是个小学生，在修炼中是个小学生，都是低层次中的理。你拿着这种低层次中的理去往高层次上修炼，是没有指导作用的。在大学里读着小学课本，你还是个小学生，学的再多也没用，反而更糟。不同层次中有不同层次中的法。法在不同的层次中有不同的指导作用，所以你拿低层次中的理指导不了你往高层上的修炼。我们在以后所要阐述的都是要在高层次中修炼的理，我是结合着不同层次中的东西在讲，所以在你今后的修炼中一直是有指导作用的。我有几本书，还有录音带，录像带，你从中会发现，你看过、听过一遍以后，隔一段时间再看、再听，保证对你还有指导作用。你也在不断的提高着自己，不断的对你有指导作用，这就是法。以上是炼功不长功的两个原因：不知道高层次中的法就没有法修；没有向内去修，不修炼心性不长功。就这两个原因。

法轮大法的特点

    我们法轮大法是佛家八万四千法门中的一法门，在我们这一次人类文明历史时期从来没有公开传出过，但是，在史前一个时期广泛度过人。我在末劫最后时期再一次把他洪传出来，所以他是极其珍贵的。我讲了德直接转化成功这样一种形式。功其实不是炼出来的，它是修出来的。很多人追求长功，只注重怎么练，没有注重怎么修，其实功完全是靠修心性修出来的。那么为什么我们这里也教人炼功啊？首先说一说和尚为什么不炼功？他主要是打坐、念经、修心性，他就长功，他就长他层次高低的功。因为释迦牟尼讲放弃世间一切，包括本体，所以不需要形体动作。道家不讲普度众生，他面对的人，不是各种心态、各种层次、什么人都有、有的人私心大、有的人私心小。他是选徒弟的，找三个徒弟，还得其中有一个是真传的，注定这个徒弟德是高的，是好的，不会出问题的。所以他重点传了他手法上的东西，去修命了。炼神通术类等东西，这要有一些动作了。

    法轮大法也是性命双修的功法，就要有动作去炼了。动作一方面是用来加持功能，什么叫加持？用你强大的功力把你的功能加强，要越来越强；另一方面在你身体里还要演化出许多生命体。到高层次上修炼，道家讲元婴出世，佛家讲金刚不坏之体，还要演化出许许多多术类的东西。这些东西都要通过手法去演炼的，动作是炼这个的。完整的一套性命双修功法，那就又要修，又要炼。我想大家明白了这功是怎么来的，真正决定你层次高低的功，根本就不是炼出来的，是修出来的。是你在修的过程当中，在常人中提高了你的心性，同化了宇宙的特性，宇宙的特性就不制约你了，你就能升华上来。这个德就开始演化成功，随着你心性标准的提高，它就升上来，它就是这样一种关系。

    我们这套功法，是真正属于性命双修功法，我们炼的功储存在身体的每一个细胞当中，一直到极微观状态下所存在的物质本源微粒成份中，都储存着那个高能量物质的功。随着你功力越来越高，它的密度越来越大，它的威力也越来越大。这种高能量物质是带有灵性的，因为它储存在人身体的每一个细胞当中，直到生命的本源，它久而久之就形成了和你身体的细胞是一个形态的，和分子排列程序也是一样的，和一切原子核的形态是一样的。但是本质却发生了变化，已不是原有肉体细胞所构成的这种身体了，你不就不在五行中了吗？当然你的修炼还没有结束，你还在常人中修炼，所以表面上看如常人，唯一的区别就是你与同龄人比较显的很年轻。当然，首先得去你身体不好的东西，包括疾病。但是，这里可不治病，我们是清理身体，名词也不叫治病，我们就叫清理身体，为真正修炼的人清理身体。有些人就是来治病的。很重的病人，我们不让他進班，因为他放不下治病这个心，他放不下有病的想法。他得了重病，很难受，他能放的下吗？他修炼不了。我们一再强调，重病人我们是不收的，这里是修炼，和他想的事情差的太远，他可以找其他气功师去做这个事情。当然有许多学员是有病的，因为你是个真正修炼的人，我们要给你做这件事情。

    我们法轮大法学员修炼一段时间以后，从表面上看改观很大，皮肤变的细嫩，白里透红，年岁很大的人都会出现皱纹减少，甚至很少很少的，这是一个普遍现象。我这里不是讲的玄天玄地的，我们在座的许多老学员知道这一点。而且老年妇女还会来例假，因为性命双修功法，需要经血之气来修你的命。来例假，但不会多，在现阶段那么一点，够用就可以了，这也是一个普遍现象。不然的话，你缺少它怎么去修命？男子也是，老年的、青年的都会感觉到一身轻。真正修炼的人，你会感觉到这种变化的。

    我们这套功法炼的很大，不象有许多功法模仿着动物去练。这套功法炼的简直太大了。释迦牟尼、老子当时讲的理，都是我们银河系范围之内的理。我们法轮大法炼的是什么呀？我们是按照宇宙演化原理修炼，按照宇宙的最高特性——真、善、忍的标准指导我们修炼。我们炼了这么大的一个东西，等于是炼宇宙。

    我们法轮大法还有一个极其特殊的和所有功法都不一样的最大特点。目前在社会上所流传的气功都是属于走丹道的，炼丹的。炼丹的气功要想在常人中达到开功开悟是很难做到的。我们法轮大法不走丹道，我们这套功法是在小腹部位修炼一个法轮，在学习班上我亲自给学员下上。我在讲法轮大法的时候，我们要陆陆续续给大家下法轮的，有的人有感觉，有的人没感觉。大多数人有感觉，因为人的身体素质都不一样。我们炼法轮，而不炼丹。法轮是宇宙的缩影，具备着宇宙的一切功能，他能够自动的运转、旋转。他在你小腹部位永远要转下去，一旦给你下上去之后，不再停了，常年永远这样转下去。他在正转的过程中，会自动的从宇宙中吸取能量，他自身还会演化能量，供给你身体所有各个部份演化所需要的能量。同时，他反（时针）转的时候会发放能量，把废弃物质打出去之后，在身体周围散掉了。他发放能量时，会打出去很远，从新带進新的能量。他打出去的能量，在你身体周围的人都会受益。佛家讲度己度人，普度众生，不但要修己，还要普度众生，别人会跟着受益，能给别人无意中调整身体、治病等等。当然能量是不会丢的，当法轮在正（顺时针）转时，他自己会往回收，因为他常转不止。

    有的人想了：为什么这个法轮会常转不止？也有人问我：他为什么会转呢？原理在哪呢？能量聚集多了能形成个丹这好理解，法轮旋转就不可思议。我给大家举个例子，宇宙在运动着，宇宙中所有的银河系，所有的星系都在运动着，九大行星围绕着太阳转，地球还在自转着。大家想一想，谁推它了？谁给它加的力呀？你不能用常人中的那种概念去认识它，它就是这样一种旋机。而我们的法轮也是这样的，他就是运转的。他解决了常人在正常生活状态下炼功的问题，增加了炼功时间。怎么增加呢？因为他旋转不止，不停的从宇宙中吸取能量，演化能量。你上班，他在炼你。当然还不只是法轮，我们要给你身体下上许许多多的机能、机制，都连带着法轮是自动运转、自动演化的。所以这个功完全都是自动在演化人，这样就形成了一种“功炼人”，也叫“法炼人”。你没炼功的时候，功炼你；你炼功的时候，功也在炼你。你吃饭、睡觉、上班，都在功的演化当中。你炼功干什么呢？你炼功是加持法轮，加持我给你下的所有这些机能和气机。在高层次中修炼的时候，都是无为的，动作也是随机而行的，没有任何意念导引，也不讲呼吸等。

    我们也不讲什么时间、地点炼功。有人讲了，什么时间炼功好啊？子时，辰时，午时？我们不讲时辰，你子时没炼功，功炼你了；你辰时没炼功，功也在炼你；你睡觉了，功也在炼你；你走路，功也在炼你；你上班，功还在炼你。这不大大的缩短了你的炼功时间吗？我们很多人抱着一种真正得道的心，那当然是修炼的目地，修炼的最终目地就是得道、圆满。可是有些人在他有生之年，年龄已经很有限了，不一定够用了，我们法轮大法能够解决这样一个问题，使炼功進程缩短。同时又是性命双修的功法，你在不断的修炼的时候，就会不断的延长你的生命，你不断的炼，不断的延，根基好而年岁大的人，你的炼功时间也就够用了。但是有一个标准，超出你的天定、原来的生命進程，以后延续来的生命，完全是给你炼功用的，你稍微思想一出偏差，就会带来生命危险，因为你的生命進程早就过去了。除非你走出世间法修炼以后，没有这个控制了，那个时候就是另外一个状态了。

    不讲方位，也不讲收功。因为法轮常转不止，也不能收停。来电话了，来人敲门了，你立刻就去办事，也不用收功。你去办事时，法轮马上会顺时针旋转，一下子把体外散射的能量吸收回来。人为的捧气灌顶，你再捧也会丢的。法轮是有灵性的东西，他自己知道做这些事情。也不讲方位，因为整个宇宙都在运动着，银河系在运转着，九大行星围着太阳在旋转，地球还在自转着。我们按照宇宙那么大的理在炼，哪里是东南西北？没有。对着哪个方位炼，都是对着全方位在炼；对着哪个方位炼，都等于同时对着东南西北在炼。我们法轮大法会保护学员不出偏差的。怎么保护呢？你真正作为一个修炼的人，我们法轮会保护你。我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。我讲的话听起来很玄，以后你往下学，你就明白了。还有其它的，太高的我不能讲。我们会由浅入深的系统的阐述高层次上的法。如果你自己的心性不正可不行，你去求，那可能就出问题。我发现许多老学员的法轮还是变形了。为什么呢？你掺進其它东西练了，你要了别人的东西了。那么法轮为什么不保护你呢？给你了，就是你的东西，受你的意识支配。你想要的谁都不管，这是这个宇宙的理。你不想修了，谁也不能强制你去修，那等于是在干坏事。谁能强制你转变你的心呢？你得自己去要求自己。取众家之所长，把谁的东西都拿来了，今天练这个功，明天练那个功，目地把你的病去掉，祛没祛病呢？没祛，只是给你往后推移了。在高层次中修炼，要讲一个专一的问题，要把住一门去修，修炼哪一门，一定要把心放在哪一门上，直到在这一门中开功开悟，你才能转入别的功法再修，那是另一套东西了。因为真正传下来一套东西，是经过相当久远年代留下来的，它都是一个相当复杂的演化过程。有人凭感觉练功，你的感觉算什么？什么也不是。真正的演化过程在另外空间，极为复杂玄妙，差了一点也不行，就象精密仪器你把其它零件加上一个马上就坏了。你所有各个空间的身体都在发生着变化，非常玄妙的，差一点都不行的。我不是给你讲了嘛，修在自己，功在师父。你随便的把别人的东西拿来了，往里一加，带有别的信息，就干扰了这一法门的东西，你就会走偏，而且会反映到常人社会中来，会带来常人的麻烦，是你自己要的，别人就不能管，这是个悟性问题。同时你掺進去的东西使功已经乱套了，你已经不能修了，会出现这个问题。我也不是叫大家非学法轮大法不可。你不学法轮大法，你在其它功法中得到真传了，那我也赞成。但是我告诉你，真正往高层次上修炼，一定要专一。有一点我也得跟你讲：目前象我这样真正往高层次上传功的，没有第二个人做。你以后就知道我给你做了件什么事情，所以希望你也不要悟性太低了。有许多人想要往高层次上修炼，这个东西给你摆在面前了，你可能还反应不过来，你到处拜师，花多少钱，你找不到。今天给你送到门上来了，你可能还认识不到呢！这就是悟不悟的问题，也就是可度不可度的问题了。


《转法轮》〈第二讲〉

第 二 讲

关于天目的问题

    有许多气功师也谈到了天目的一些情况，但是，法在不同层次中有不同的显现形式。修炼到哪一个层次中的人，他只能看到哪一层次中的景象，超出这个层次的真相他就看不见，也不相信，所以他认为自己这一层次中看到的东西才是对的。他没有修炼到那么高层次中去的时候，他认为那些东西是不存在的，不可信的，这是层次决定的，他的思想也不能够升华上去。也就是说，在人的天目这个问题上，有人讲这么回事，有人讲那么回事，结果讲的很乱，谁也没有最后把它说清楚，其实这个天目也不是低层次上所能讲的清的。过去，因为天目的结构属于秘中之秘，是不叫常人知道的，所以历来也没有人去讲。而我们这里也不是围绕着过去那种理论去讲，我们用现代的科学，用最浅白的现代语言把它解释出来，并讲它的根本问题。

    我们所说的天目，实质上就是在人的两眉之间往上一点连结松果体这个位置上，这是主通道。身体还有许许多多的眼睛，道家讲每个窍都是一只眼睛。道家把身体的穴位叫作窍，中医叫穴位。佛家讲每一个汗毛孔都是一只眼睛，所以有的人用耳朵识字，还有用手、用后脑勺看，还有的用脚看，用肚子看，都是可以的。

    讲到天目了，我们首先说一说我们人的这双肉眼。现在有些人认为这双眼睛能够看到我们这个世界中的任何物质、任何物体。所以有些人产生了一种固执的观念，他认为通过眼睛看到的东西才是实实在在的；他看不见的就不相信。过去一直认为这种人悟性不好，有些人也讲不清楚为什么悟性不好。看不见就不相信，这话听起来很在理呀。可是在稍微高一点的层次中看，它就不在理了。任何一个时空，都是由物质构成的，当然不同的时空有不同的物质结构，有不同的生命体的各种显现形式。

    我给大家举个例子，佛教中讲人类社会一切现象都是幻象，是不实的。怎么是幻象呢？这实实在在摆在那儿的物体，谁能说它是假的呢？物体存在的形式是这样的，可是它的表现形式却不是这样的。而我们的眼睛却有一种功能，能够把我们物质空间的物体给固定到我们现在看到的这种状态。其实它不是这种状态，在我们这个空间中它也不是这个状态。例如在显微镜下看人是个什么样？整个身体是一个松散的、由小分子构成的，就象沙子一样，颗粒状的、运动的，电子围绕着原子核在运动着，整个身体都在蠕动着、运动着。身体表面不是光滑的，不规则的。宇宙中的任何一种物体，钢、铁、石头都是一样，它里面的分子成份都是运动的，整个形式你都看不见，其实它都不是稳定的。这张桌子也在蠕动着，可是眼睛却看不见真相，这双眼睛能给人造成一种错觉。

    不是我们看不了微观下的东西，不是人没有这个本事，而是人天生就具备着这样一种本事，在一定微观下的东西他是可以看的到的。恰恰我们人有了这个物质空间的这双眼睛之后，就能给人制造这样一种假相：让人看不见。所以过去讲，人们看不见的不承认，修炼界历来认为这种人悟性不好，被常人的假相迷住了，迷在常人中了，这是宗教中历来讲的这句话，其实我们看也是有道理的。

    这双眼睛能够把我们现有物质空间的东西固定到这种状态，除此之外，它没有什么大的本事了。人看东西，也不是在眼睛直接成象，眼睛就象照象机镜头一样，只起到一种工具的作用。看远处，镜头会伸长，我们的眼睛也在起这样一种作用；看黑的地方，瞳孔要放大，照象机在黑的地方拍照，那个光圈也要放大，不然的话，曝光量不足，都是黑的；走到外面很亮的地方，瞳孔要急剧缩小，不然的话，晃眼，什么也看不清，照象机也是这个原理，光圈也要缩小。它只能够摄取物体，它只是一种工具。我们真正看东西，看一个人，看一个物体存在的形式，是在人的大脑上成象。也就是通过人的眼睛去看，再通过视神经传导到大脑的后半部份的松果体上，在这一区域中使它反映出图象来。这就是说真正的反映图象看东西，是我们大脑松果体这一部份，现代医学上也认识到这一点。

    我们讲的开天目就是避开人的视神经，在人的两眉之间给打出一条通道来，使松果体直接向外看，这就叫开天目。有的人在想：这也不现实啊，这双眼睛毕竟还能起到工具的作用，它能摄取物体，没有眼睛也不行啊。在现代医学的解剖上已经发现了，这个松果体的前半部份，它具备着人的眼睛所有的组织结构。因为它长在人的脑壳里面，所以它讲那是一只退化了的眼睛。是不是退化的眼睛，我们修炼界还持保留态度。但毕竟现在医学上已经认识到了在人的脑袋中间那个部位上有一只眼睛。我们打出这条通道正好是对着它的这一点，正好和现代医学上的认识相吻合了。这只眼睛就不会象我们这双肉眼睛一样给人制造假相，它能看到事物的本质，看到物质的本质。所以天目层次很高的人，他可以透过我们空间看到另外的时空，可以看到常人看不到的景象；层次不高的人可以有穿透力，隔墙看物，透视人体，他就具备这样一种功能。

    佛家讲五通：肉眼通、天眼通、慧眼通、法眼通、佛眼通。这是天目的五大层次，每一层次还分为上、中、下。道家讲九九八十一层法眼。我们这里给大家开天目，但是不给开到天眼通以下。为什么呢？虽然你坐在这里开始修炼了，可是你毕竟是从常人中刚刚起步，有许多常人的执著心还没有放下。如果开到天眼通以下，你会出现常人所认为的特异功能，你会隔墙看物、透视人体。如果我们把这个功能这样大面积的传，人人都给开到这种成度，就会严重干扰常人社会，破坏常人社会状态。国家机密都不能保住；人穿不穿衣服都一样了；人在房间里，你在外面都看到了；走在街上看到奖券，那一等奖可能都被你摸去了，这就不行！大家想一想，一个个都是开了天眼通天目的，那是人类社会吗？严重干扰人类社会的现象是绝对不允许存在的。我若真给你开到这一层次上，你可能马上就会当起气功师来。有人过去就想当气功师，这一下开了天目了，正好能给人看病了。我这不是把你领到邪路上去了吗？

    那么我给你开到什么层次上呢？我给你直接开到慧眼通这个层次上。往高层次上开，你的心性不够；往低层次上开，会严重破坏常人社会的状态。开到慧眼通，你不具备隔墙看物、透视人体这种本事，可是你却能够看到另外空间存在的景象。这有什么好处呢？它能增强你炼功的信心，你切切实实的看到了常人看不到的东西，你会觉的它是真实存在的。现在不管你看的清也好，看不清也好，都给你开到这个层次上来，对你炼功是有好处的。真正修大法的人，严格要求心性的提高，看本书有同样效果。

    决定人天目层次的东西是什么？不是给你打开天目之后就什么都看的见了，不是这样的，它还有一个层次的划分。那么这个层次是由什么决定的呢？有三个因素：第一个因素就是人的天目从里到外必须得有一个场，我们把它叫作精华之气。它起什么作用呢？就象电视机的荧光屏，要是没有荧光粉，那么打开电视机之后，它就是一个灯泡，只有光，没有图象。正因为有了荧光粉，它才能够显示出图象来。当然这个例子还不是那么太恰当。因为我们是直接看，它是通过荧光屏在显现，大概就是那么个意思。这点精华之气是极其珍贵的，是从德里边提炼出来的更精华的东西所构成的。往往每个人存在的精华之气都不一样，一万个人中也许能够找出俩个人在一个层次之中的。

    天目的层次直接就是我们这个宇宙中法的体现。他是超常的东西，和人的心性是紧密相关的，一个人的心性低，他的层次就低。因为心性低，他这点精华之气就散失的多；而这个人心性很高，他从小到大在常人社会中，对名、利、人与人之间的矛盾、个人利益、七情六欲看的很淡，精华之气可能保存的比较好，所以打开天目之后，就看的比较清楚。六岁以下的小孩，打开之后看的非常清楚，也容易打开，一句话就能打开。

    常人社会的大洪流、大染缸的污染，人们认为是对的事情，其实很多都是错的。人不都想自己过好日子吗？想过好日子，可能就要损害别人的利益，可能就助长人的自私心理，可能就占有别人的利益，欺负别人，伤害别人。为了个人的利益，就在常人中去争去斗，这不和宇宙的特性相反了吗？所以人认为对的东西，它并不一定是对的。对小孩教育的时候，大人往往为了他将来在常人社会中能有立足之地，从小就教育“你要学尖一点”。“尖”在我们这个宇宙中看就已经是错的了，因为我们讲随其自然，对个人利益要看的淡。他这么尖，就是为了谋取个人利益。“谁欺负了你，你找他老师，找他家长”，“看到钱你要捡”，就这样教育他。从小到大这个小孩接受的东西多了，慢慢的他在常人社会中自私心理越来越大，他就会占便宜，他就会损德。

    德这种物质损失掉之后它不会散失，它转化给别人了，可是这种精华之气它会散掉。如果这个人从小到大很尖滑，个人利益很强，唯利是图，往往这种人天目打开之后就不行，就看不清，但是也不是说从此以后永远不行了。为什么呢？因为我们在修炼过程中就是要返本归真，不断的炼功，就不断的在回补，从新补偿。所以要讲心性，我们讲整体提高，整体升华。心性上来了，别的东西都跟着往上上；心性上不来，天目那点精华之气也不会往回补的，就是这个道理。

    第二个因素就是自己炼功的时候，如果根基好的，也能把天目炼开。往往有的人天目刚一开的时候，会吓一跳。为什么吓一跳呢？因为一般炼功都选在晚上子时，夜深人静的时候。他炼着炼着，突然间看见眼前一只大眼睛，一下子把他吓一跳。这一吓非同小可，从此以后再也不敢炼了。这多吓人哪！那么大一只眼睛，一眨一眨的看哪，清清楚楚的。所以有的人把它叫魔眼，也有人叫佛眼等等，其实它就是你自己的眼睛。当然，修在自己，功在师父。修炼人整个功的演化过程，在另外空间是很复杂的一个过程，还不是另外一个空间，所有的空间，各个空间中身体都在起着变化。你自己能做的来吗？做不来的。这些事情是由师父安排的，师父在做，所以叫修在自己，功在师父。你自己只是有这种愿望，这样去想了，真正那件事情是师父给做的。

    有些人是自己炼开天目的，我们讲是你的眼睛，但你自己演化不出来。有的人有师父，师父看你天目开了，就演化一个眼睛给你，那叫真眼。当然有些人没有师父，可是却有一个过路的师父。佛家讲：佛无处不在，到处都是，多到这种成度，也有人讲：三尺头上有神灵，就是说太多了。过路的师父一看见你炼的挺不错的，天目已经开了，缺个眼睛，就演化一个给你，这也算你自己炼出来的。因为度人是不讲条件、不讲代价、不计报酬、也不计名的，比常人中的模范人物可高的多，这完全是出于慈悲心。

    人的天目开了之后，会出现一种状态：被光晃的很厉害，感觉刺眼。其实不是刺激你的眼睛，而是刺激你的松果体，你感觉到好象是刺眼了。那就是你还没有这只眼睛，给你下上这只眼睛之后，你就不会感到刺眼了。我们一部份人会感觉到、看到这只眼睛。因为它和宇宙的本性是一样的，它很天真，也很好奇，也往里看，看你天目开没开呀，能不能看，它也往里边瞅你。在这时你的天目也开了，它正在看你，突然你看见它时会吓一跳。其实这就是你的眼睛，你今后再看东西就通过这只眼睛去看了，你没有这只眼睛根本就看不了，开了也看不了。

    第三个因素就是层次突破显现出各个空间的差异，这就是真正决定层次的问题了。看东西除了主通道之外，人还有许多副通道。佛家讲每一个汗毛孔都是一只眼睛；道家讲身体所有的窍都是眼睛，就是所有的穴位都是眼睛。当然他讲的还是因为法在身体上演变的一种形式，无处不能看。

    我们讲的层次与这个还不一样。除了主通道之外，在两眉、眼皮上面、眼皮下面和山根几个部位还有几个主要的副通道。它们就决定了层次突破的问题。当然一般的修炼人，如果这几个地方都能看，这个人突破的层次已经很高了。有的人眼睛也可以看，他把眼睛也修炼成了，也具备着各种功能的形式。但是这只眼睛要是掌握不好，他老是看了这个体看不了那个体，也不行，所以有的人往往一只眼睛看那边，一只眼睛看这边。而这只眼睛（右眼）下面没有副通道，因为这和法有直接关系，人们做不好的事情好用右眼睛，所以右眼睛底下没有副通道。这是指在世间法修炼中所出现的几个主要的副通道。

    到极高层次，走出世间法修炼以后，还会出现一种复眼似的那种眼睛，就是在整个脸的上半部会产生一只大眼睛，里面有无数的小眼睛。有的很高的大觉者修炼出来的眼睛特别多，满脸都是。所有的眼睛都通过这只大眼睛去看，想看什么就看什么，一眼看去把所有层次都看了。现在动物学家、昆虫学家研究苍蝇。苍蝇的眼睛很大，用显微镜一看，它里边有无数个小眼睛，把它叫作复眼。到了极高层次可能会出现这个状态，比如来高很多很多才可能出现。可是常人却看不到，一般的层次也看不到它的存在，只看到和正常人一样，因为它在另外的空间。这是讲了层次的突破，就是能够突破各个空间的问题。

    我基本上把天目的结构给大家讲出来了。我们用外力给你开天目，就来的比较快，比较容易。我在讲天目的时候，我们每个人的前额都会感觉到发紧，肉往起聚，聚起来往里钻。是不是这样？是这样的。只要是在这里真正放下心来学法轮大法的人，人人都会有感觉的，力量还很大，往里边顶。我们打出专门给你开天目的功在给你开，同时，也打出去法轮在给你修补。我们在讲天目的时候，只要是修炼法轮大法的，我们人人给开，但可不一定人人都能够看的清，也不一定人人都能够看的见，这与你自身有直接关系。不要紧的，你看不见不要紧的，慢慢修炼。随着你不断提高层次的时候，你会逐渐看的见，由看不清会逐渐看的清。只要你修炼，你横下这条心去修的时候，你散失的都会回补上来的。

    自己开天目比较困难。我讲一讲自己开天目有几种形式。比如说我们有的人打坐的时候观察前额，观察天目，觉的前额黑乎乎的，什么也没有。时间一长，他觉的前额逐渐的发白。修炼一段时间，他发现前额逐渐发亮，亮过之后要泛红。到这个时候它就会翻花，就象电影、电视中那样，花蕾一瞬间开了，会出现这个镜头。那红色原来是平的，一下从中间鼓起来，不断的翻，不断的翻。你要想自己把它全部翻透，十年八年也够呛，因为整个天目都是堵死的。

    有的人天目没有堵死，他具备了通道，可是因为他不炼功，也没有能量存在，所以他炼功的时候会突然间眼前出现一个黑黑的圆东西。炼功时间一长，它会逐渐发白，由白到逐渐变亮，最后越来越亮，有点感觉到刺眼。有的人就讲：我看到太阳了，我看到月亮了。其实你没有看到太阳，也没有看到月亮。那么你看到的是什么？就是你的这条通道。有的人层次突破的比较快，下上眼睛之后，可以直接看的到了。有的人就非常难，他顺这条通道，象一个隧道一样，也有的象井一样，一炼功的时候就往出奔跑，甚至睡觉的时候都感觉自己往外跑。有的感觉骑马跑，有的在飞，有的在奔跑，有的象坐在车里一样往外冲，可是老是感觉冲不到头，因为自己开天目是很难的。道家把人体视为一个小宇宙，如果是一个小宇宙，大家想一想，从前额到松果体十万八千里还不止，所以他老是觉着往出冲，老是冲不到头。

    道家把人体视为一个小宇宙，很有道理。不是说他的组织结构和宇宙很类似，不是讲我们这个物质空间身体存在的形式。我们讲，现在科学所认识到的物质身体的细胞以下是什么状态？各种分子成份，分子以下是原子，质子，原子核，电子，夸克，现在研究到最小微粒是中微子。那么到最小最小的微粒是什么呢？要研究起来实在太难了。释迦牟尼在晚年时讲了这样一句话，他说：“其大无外，其小无内”。什么意思呢？在如来这个层次上，大，看不到宇宙的边缘；小，看不到物质的最小微粒，所以他讲了“其大无外，其小无内”。

    释迦牟尼还讲了三千大千世界学说。他说我们这个宇宙中，我们这个银河系中，有三千个象我们人类一样存在着色身身体的星球。他还讲了一粒沙里还有这样的三千大千世界。一粒沙子就象一个宇宙一样，里面还有象我们这样的智慧的人，有这样的星球，也有山川河流。听起来很玄哪！如果是这样的话，大家想一想，它那个里面是不是还有沙子？那个沙子里边是不是还有三千大千世界？那么那个三千大千世界里面是不是还有沙子，那沙子里是不是还有三千大千世界？所以在如来这个层次上是看不到它的底的。

    人的分子细胞也一样。人们问宇宙有多大，我告诉大家，这个宇宙它是有边缘的，可是在如来这样一个层次上，都把它看成是无边无际、无限的大。而人身体的内部，从分子到微观下的微粒和这个宇宙一样大，听起来很玄的。造就一个人、一个生命，在极微观下已经构成了他特定的生命成份、他的本质。所以我们现代的科学研究这个东西，还是差的很远，和整个宇宙中存在着高级智慧星球那些生命比起来，我们人类的科技水平是相当低的。就在同时同地存在着另外的空间我们都突破不了，而外星来的飞碟就直接在另外空间里走，那个时空的概念都发生了变化了，所以它说来就来，说走就走，快的使人的观念接受不了。

    我们讲天目谈到这样的问题，因为你在通道里向外奔跑的时候，你会感到它是无边无际的。有的人可能看到另外一种情况：他会感到他不是顺着一条隧道在跑，而是顺着一条无边无际的大道在往前奔，道的两边有山有水有城市，一直往外奔跑，听起来更玄。我记的有一个气功师讲过这样一句话：他说人的一个汗毛孔里边就有一座城市，里面跑火车跑汽车。别人听了觉的很吃惊，很玄。大家知道，物质在微粒下有分子、原子、质子，最后往下追查下去，如果每一层你能够看到这一层的面，而不是一个点，看到分子一层的面、原子一层的面、质子一层的面，原子核一层的面，你就看到了不同空间中存在的形式。任何物体包括人身体都是和宇宙空间的空间层次同时存在、相通的。我们现代物理学研究物质的微粒，只研究一个微粒，把它剖析、分裂，原子核分裂之后再研究它裂变之后的成份。如果有这样的仪器能够展开，看它这一个层次中，所有的原子成份或者是分子成份在这一层中整个的体现，要能够看到这个景象，你就突破了这个空间，看到另外空间存在的真相了。人的身体和外面的空间是对应的，它都存在着这样的存在形式。

    自己开天目还有一些不同的状态，我们主要讲了比较普遍的一些现象。还有人看到天目在转，炼道家功的人经常看到天目里边转，太极盘“叭”裂开了，然后他看到图象了。但那不是你脑袋里有太极，是师父一开始就给你下上一套东西，其中之一的是太极，他把你天目封起来了，到你开的时候，它裂开了。他特意给你安排的，不是你脑中原有的。

    还有一部份人追求开天目，却越练越不开，什么原因呢？他自己也不清楚。主要因为天目是不能求的，越求越没有。越求呢，它不但不开，反而从他天目里边还要溢出一种东西来，黑不黑，白不白的，它会把你的天目盖住。时间长了之后，它会形成一个很大的场，越溢越多。天目越不开，越追求它，这个东西溢出越多，结果把他整个身体都包围住，甚至于它的厚度还很大，带了很大一个场。这个人天目要是真的开了，他也看不见，因为他被自己这种执著心给封住了。除非将来他不再去琢磨它了，完全放弃这种执著心的时候，它会慢慢的散掉，但是要经过很艰苦的很长的一段修炼过程才能去掉的，这就很不必要。有的人他不知道，师父告诉他不能求，不能求，他就不相信，一味的在求，结果适得其反。

遥视功能

    和天目有直接关系的一种功能叫作遥视。有人讲：我坐在这里可以看到北京的景象，看到美国的景象，看到地球那边去。有人理解不了，从科学上也理解不了，怎么会这样呢？有人这么解释，那么解释，也说不通，认为人怎么会有这么大的本事。不是这样的，在世间法这个层次中修炼的人没有这个本事。他看的东西，包括遥视，包括许许多多的特异功能，都是在一个特定的空间之内起作用，最大也超不出我们人类生存的这个物质空间，一般都超不过自身的空间场。

    我们的身体在一个特定的空间中有一个场存在，这个场和德那个场还不是一个场，不是同一个空间的，但大小是一样的场范围。这个场和宇宙有一种对映关系，宇宙那边有什么，在他这个场中能够对映过来什么，都能对映过来。它是一种影象，不是真实的。比如地球上有个美国，有个华盛顿；他的场中也映出个美国，映出个华盛顿，但它是影子。不过影子也是一种物质存在，它是对映过来的关系，随着那边的变化而变化，所以有的人所说的遥视功能，就是看他自己空间场范围之内的东西。当他走出世间法修炼以后，就不是这样看了，那是直接看了，叫佛法神通，那是威力无比的东西。

    在世间法中遥视功能是怎么回事呢？我给大家剖析出来：在这个场的空间中，在人的前额部位有一面镜子，不炼功的人是扣着的；炼功的人它就翻转过来。当人的遥视功能要出来时，它会来回翻转。大家知道电影胶片每秒钟二十四个格能使动画连贯起来，少于二十四个格时就有跳动感了。它的翻转速度超过每秒二十四格，它把照到的东西印到镜子上，翻转过来叫你看，再翻过去之后就抹掉了。然后再照、再翻、再抹，不断的翻转，所以你所看到的东西是运动的，这就是它照到了你空间场之内的东西给你看，而空间场中的东西是从大宇宙中对映过来的。

    那么人身后怎么看呢？这么小的镜子，身体周围不一定全都照的到啊？大家知道，人的天目层次开到超过天眼通、将進入慧眼通的时候，就要突破我们这个空间了。就在这当口上，将要突破还没有完全突破的时候，天目就会发生一种变化：看物体都不存在了，看人也没了，墙也没了，什么都没了，物质不存在了。就是说在这个特定空间中，再纵深看下去的时候，会发现人没有了，只有一面镜子立在你这个空间场的范围之内。而这面镜子在你的空间场和你的整个空间场一般大，所以它在里面翻来翻去的时候，就无处照不到。你空间场范围之内只要是宇宙中对映过来的东西，它全部能够给你照射進去，这就是我们讲的遥视功能。

    搞人体科学在测定这个功能的时候，往往容易推翻它。推翻的理由是：比如说某人北京家里的亲戚在干什么呢？当说出这个亲戚的名字和大概情况后，他就看到了。他说：这个楼是什么样的，怎么進的这个门，進了房间，房间的摆设是什么样的。说的全都对。人在干什么呢？说人现在写字。为了证实这个事实，拿起电话来找到他亲戚：你现在干什么呢？我在吃饭呢。这不就和他看的不吻合了？过去否定这种功能的原因就在于此，可他看的环境一点不错的。因为我们这个空间和时间，我们叫作时空，和功能所存在的那个空间的时空是有一个时间差的，两边时间概念不一样。他刚才是在那写字，现在在吃饭，有这么个时间差异。所以往往搞人体科学研究的人，要是站在常规理论上，按照现在科学这么去推理，去研究，再过一万年也白搭。因为这些本来就是超出常人的东西，所以人的思想要发生一种转变，不能再这样去理解这些事情了。

宿命通功能

    还有一种功能和天目有直接关系，叫作宿命通。现在在世界上有六种功能被公认了，其中包括天目、遥视，还有宿命通。什么叫宿命通？就是可以知道一个人的将来和过去；大的可以知道社会的兴衰；再大的可以看到整个天体变化的规律，这就是宿命通功能。因为物质是按照一定规律运动的，在特殊空间当中，任何物体都有在另外许许多多空间中存在的形式。举个例子说，人的身体一动，人身体里的细胞都跟着动，而在微观下的所有分子、质子、电子，最小最小，所有的成份都跟着发生了运动。而它却有它独立存在的形式，在另外空间里存在的身体形式也会发生一种变化。

    咱们不是讲物质不灭吗？在一个特定的空间当中，人们做完这个事情，就是人一挥手干什么事情，都是物质存在的，做什么事情都会留下一个影象和信息。在另外空间里，它是不灭的，永远会存在那里，有功能的人一看到过去存在的景象，就知道了。将来你有宿命通功能之后，你看一看我们今天在这里讲课那种形式，它还会存在着，已经同时存在那里。在一个人降生的时候，在一个特殊的没有时间概念的空间当中，人的一生已经同时存在了，有的还不止一生呢。

    可能有人想了：那我们个人奋斗，改造自己，就没有必要了？他接受不了。其实个人奋斗可以改变人生的小的东西，一些小的东西，通过个人奋斗可以发生一些变化。但正因为你努力改变就可能得到业力了，不然的话就不存在造业的问题了，就不存在做好事做坏事的问题了。硬这样做的时候，他就会占别人的便宜，他做了坏事了。所以在修炼上一再讲要顺其自然，就是这个道理，因为你经过努力就会伤害到别人。本来你生命中没有这个东西，可是在社会中本来属于别人的东西你得到了，你就欠了人家的。

    大的事情他要想动，常人是根本动不了的。也有一个办法能动，就是这个人尽做坏事，无恶不做，他可以改变他的人生，但是面临他的是彻底的毁灭。我们在高层次上看，人死了，元神不灭。元神怎么不灭呀？其实我们看到人死了之后，放到太平间里的那个人，它只不过是我们这个空间中的人体的细胞。内脏上、身体里边各个细胞组织，整个的一个人体，在这个空间中的细胞脱落下来了，而在另外空间比分子、原子、质子等成份更小的物质微粒的身体根本就没有死，它在另外的空间里，在微观下的空间中还存在着。而无恶不做的人面临的就是整个的细胞全部解体，佛教中叫作形神全灭。

    还有一个办法可以使人改变他的一生，这是唯一的一个办法，就是这个人从此以后走上一条修炼的路。那么为什么走上修炼道路可以改变他的人生？这个东西谁能轻易动的了啊？因为这个人一想走上修炼的路，这个意念一动，就象金子一样闪光，震动十方世界。佛家对宇宙的概念是十方世界学说。因为在高级生命看来，人的生命不是为了当人。他认为人的生命是在宇宙空间中产生的，和宇宙是同一性质的，是善良的，是真、善、忍这种物质构成的。可是他也有群体性的关系，他在群体中发生着社会关系的时候，有些就变的不好了，所以就往下掉；在这个层次中他又呆不了了，他变的更坏了，他又掉一个层次；掉、掉、掉，最后就掉到常人这个层次中来了。

    在这个层次中，这个人就应该毁灭，消灭掉了。可是那些大觉者们出于大慈悲心，就特意造出了这么一种空间，就象我们人类社会这个空间。在这个空间，给他多了一个人的肉身，多了这么一双局限在我们这个物质空间看物体的眼睛，也就是掉在迷中来，让他看不到宇宙的真相，而在其它空间中都可以看的到的。在这个迷中，在这个状态下，给他留这样一个机会。因为在迷中，所以也就最苦了，有这个身体，就让他来吃苦。人在这个空间要能够返上来，道家炼功讲返本归真，他要有修炼的心，就是佛性出来了，把这颗心看的最珍贵，人们就会帮他。人在这么苦的环境下还没有迷失，还要往回返，所以人就会帮他，无条件的帮他，什么都可以帮他。为什么我们可以为修炼的人做这件事情，而不能为常人做呢？就是这个道理。

    那么作为一个常人要想治病，什么也帮不了你，常人就是常人，常人就应该是常人社会的状态。许多人讲，佛普度众生啊，佛家讲普度众生啊。我告诉你，你翻一翻佛教中所有的经典，没有说是给常人祛了病算普度众生的。这些年就是那些假气功师在祸乱这件事情。真正的那些气功师，铺路的那些气功师，根本就不讲叫你给人治病的，他只是教你自己锻练，祛病健身。你是个常人，你学了两天你怎么能治病？那不是骗人吗？那不助长执著心吗？追求名利、追求超常的东西在常人中显示！那是绝对不允许的。所以有的人越是追求越是没有，不允许你这样做的，也不允许你这样随意破坏常人这个社会状态的。

    这个宇宙就有这么个理，你要返本归真的时候，人家就会帮你，他认为人的生命就是应该往回返的，而不是应该在常人中的。要叫人类什么病都没有了，过的舒舒服服的，叫你当神仙你都不去了。没有病，又没有苦，要什么有什么，这多好，真是神仙世界了。可是你是变的不好了掉到这一步上来的，所以你不会舒服的。人在迷中容易做坏事，在佛教中叫作业力轮报。所以往往有些人他自己有了什么魔难，有了不好的事情的时候，都是在业力轮报中还他的业。佛教中还说，佛无处不在。一个佛一挥手，全人类的病都没有了，这是保证能做的到的。这么多佛怎么就不做这件事情？因为他是以前做了不好的事欠下的，他才遭这个罪。你要给他治好了，就等于破坏宇宙的理，就等于这个人可以做坏事，欠人家的可以不还，这是不允许的。所以谁都维护着常人社会的状态，谁都不去破坏它。唯一真正要寻找你舒舒服服的没有病，能够达到真正解脱的目地，就唯有修炼！叫人修正法，才是真正的普度众生。

    有许多气功师怎么能治病啊？他为什么讲治病？有的人可能想到这个问题了，大多数这一类的都不是正路的。真正的气功师出于慈悲心，出于怜悯，在修炼过程中看众生都苦，他帮人家，这是允许的。可是他治不好，他只能暂时给你把这个病抑制住；或者是给你推移一下，现在不得将来得，把病推到后边去；或者是给你转化一下，转化到你的亲人身上。而真正能够彻底的把你这个业消掉，他就做不了，不允许给常人随便这样做，而只能够给修炼的人做，就是这个道理。

    佛家讲普度众生这句话的涵义：是把你从常人最苦的状态中拿到高层次上去，永远不吃苦了，解脱了，他讲的是这个涵义。释迦牟尼不是讲涅槃的彼岸吗？这是他普度众生的真正涵义。要叫你在常人中都享福了，钱有的是，你家的床都是钱垫起来的，什么罪都没有，那叫你当神仙你都不干了。作为一个修炼的人，可以给你改变人生道路，也唯有修炼才能改变的。

    宿命通功能的形式是在人的前额部份有一个象电视机的小荧光屏。有的人在前额的这个部份；有的人离前额的距离很近；有的人在前额的里边。有的人闭着眼可以看到；如果它很强的话，有的人睁着眼可以看到。可是别人看不到，这是在他的空间场范围之内的东西。也就是说，这种功能出来之后，还有一种功能作为载体，把另外空间中看到的景象反映过来，所以就在这个天目中看到了。看到一个人的将来，看到一个人的过去，看的非常准确。算卦算的再明白，小的事情、细部也推算不出来，他却能够看的非常清楚，年代都可以看的出来。变化的细部都可以看的出来，因为他看见的就是不同空间人或物的真实反映。

    只要是修炼法轮大法的，天目人人给开。可是我们以后谈到的一些功能，这个就不给开了。随着层次不断提高的时候，宿命通功能自然会出现，将来修炼中会遇到这种情况。出现这种功能的时候，就知道是怎么回事，所以这些法呀、理呀我们都给讲出来。

不在五行中，走出三界外

    什么是“不在五行中，走出三界外”？这个问题说出来很尖锐。过去有许多气功师谈到这个问题，被不相信气功的人给噎的够呛。“你们练功的谁走出五行了，你们谁不在三界了？”有些人他不是气功师，他这个气功师是自己封的。说不清楚就别说了，他还敢说，人家就堵他的嘴。给修炼界造成很大损失，造成很大的混乱，人家就借此来攻击气功。不在五行中，走出三界外，是修炼界的一句话，它来源于宗教，是在宗教中产生的。所以我们不能够脱离这个历史背景，不能脱离当时的环境去讲这个问题。

    什么是不在五行中？我们中国古老的物理学、现在的物理学也都认为中国的五行学说是对的。金、木、水、火、土这五行构成了我们宇宙中万事万物，这是对的，所以我们讲这个五行。说这个人走出五行，用现在的话讲，就是走出我们这个物质世界，听起来够玄的。大家想这样一个问题，气功师是有功存在的。我做过试验，许许多多的气功师也都做过这样的测验，测定他的能量。因为这个功中的物质成份我们现有的很多仪器都能够测出来，也就是气功师发出的成份只要有那样一种仪器存在，就能够测定功的存在。现在的仪器可以测定红外、紫外、超声、次声、电、磁、伽玛射线、原子、中子。气功师都有这些物质，还有些气功师发出来的物质测定不了，没有仪器。凡是有仪器的全部能测定出来，发现气功师发出的物质是极其丰富的。

    在一个特殊的电磁场的作用下，气功师可以发出强大的辉光，特别漂亮。功力越高，发出的能量场越大。而常人也有，却是很小、很小的一种辉光。在高能物理学研究中，人们认为能量就是中子、原子这些东西。许多气功师也都测过，比较有名望的气功师都搞过。我也被测定了，测定发出的伽玛射线和热中子超过正常物质放射量的八十倍到一百七十倍。这时，测试仪器的指针指到极限了，因指针到头了，最后多大还不知道。这么强大的中子，简直不可思议！人怎么会发出这么强大的中子？这也证明我们气功师是有功存在的，是有能量存在的，这一点在科技界得到证实了。

    走出五行，还得是性命双修的功法，不是性命双修的功法，只长他的层次高低的功。而不修命的功法，还不存在这个问题，它不讲走出五行。性命双修功法，它的能量是在身体所有的细胞中储存。我们一般炼功的人，刚刚长功的人，发出的能量颗粒很粗，有间隙，密度不大，所以威力很小。等到层次越高的时候，其能量密度比一般水分子还要超过百倍、千倍、亿倍，都有可能的。因为层次越高，它的密度越大、越细腻，威力越大。在这样的情况下，能量储存在身体的每一个细胞当中，还不只是我们这个物质空间身体的每个细胞中，在其它空间所有的身体，分子、原子、质子、电子，一直到极微观下的细胞当中，都被这种能量充实着。久而久之，人的身体就完全充满了这种高能量物质。

    这种高能量物质是有灵性的，它是有本事的。它一多了，密度一大，充满人体所有的细胞后，它就能够把人的肉体细胞，最无能的细胞抑制住了。一旦抑制住之后，就不会产生新陈代谢了，最后完全代替了人的肉体细胞。当然我讲起来容易，要修到这一步可是个缓慢过程。你修到这一步的时候，你的身体所有细胞都被这种高能量物质给代替了，你想一想，你的身体还是五行构成的吗？还是我们这个空间的物质吗？它已经是从另外空间采集的高能量物质所构成的了。那个德的成份也是另外空间中存在的物质，它也不受我们这个空间的时间场的制约。

    现在科学认为时间是有场存在的，不在时间场的范围之内就不受时间的制约。另外空间它的时空概念和我们这边都不一样，它怎么能制约另外空间的物质呢？根本就不起作用了。大家想一想，这个时候你不就不在五行之中了？你还是个常人的身体吗？根本就不是了。但有一点，常人却看不出来。虽然他身体改变到这种成度了，还不算修炼的结束，他还要继续突破层次往上修的，所以他还得在常人中修炼，人们都看不见他可不行。

    那以后怎么办呢？他在修炼过程当中，他所有的分子细胞虽然被高能量物质代替了，可是那个原子是有排列程序的，分子、原子核的排列程序没有发生变化。细胞的分子排列程序就是那样一个状态，摸上去是软的；骨头的分子排列程序密度要大，摸上去是硬的；血液的分子密度就非常小，它就是液体。常人从表面上看不出你的变化来，他的分子细胞还保持着原来那样一种结构和排列程序，他的结构没有发生变化，可是他里边的能量发生改变了，所以这个人从此以后不会自然衰老，他的细胞不会消亡，那么他就青春长驻了。在修炼过程中，人会显的年轻，最后就定在那里了。

    当然，那个身体要碰到汽车说不定还会骨折，拉一刀还会出血。因为他的分子排列程序没有变，只是他不会自然消亡，不会自然老化，没有新陈代谢，这就是我们所说的走出五行。这里哪有什么迷信？用科学道理都可以解释的通的。有些人说不清楚就随便说，人家就要说你搞迷信。因为这句话它来源于宗教，不是我们现代气功起出来的名词。

    什么是走出三界？我那天讲了，长功的关键是我们修炼了心性，同化于宇宙的特性，宇宙的特性对你不進行制约了，你的心性升上来了，那个德的成份就演化成功。不断的向上长，向上升，升华到高层次上之后，就形成一根功柱。这根功柱有多高，你的功就有多高。有这样一句话：大法无边，全凭你那颗心去修，看你能修多高，全靠你的忍耐力和吃苦能力。你自身的白色物质用完了，你自己的黑色物质经过吃苦它也可以转化成白色物质。还不够用，亲朋好友的，他不修炼，你替他承担罪过，你也可以长功，这是指修炼到极高层次的人。一个常人修炼你可不要有替亲人承担罪过的想法，那样大的业力一般人是修不成的。我这里讲的是不同层次的理。

    宗教中所说的三界，是说九层天或者三十三层天，也就是说天上、地上、地下，构成了三界内众生。它讲三十三层天内的一切生物都要進行六道轮回。六道轮回的意思就是今生是人，下生说不定是动物了。佛教中讲：要抓紧有生之年，现在不修什么时候修？因为动物是不允许修炼的，是不允许听法的，修了也不得正果的，功高还要遭天杀。你几百年得不到一个人体，上千年得到一个人体，得到一个人体也不知道珍惜了。你要托生成一个石头万年不出，那个石头不粉碎了，不风化了，你是永远出不来，得个人体多不容易啊！要真能够得大法，这个人简直太幸运了。人身难得，讲这个道理。

    我们炼功讲层次问题，这个层次全凭自己去修炼，如果你想超出它的三界，你的功柱修的很高很高的，你不就突破它的三界了吗？有的人打坐元神离体的时候，一下子上了很高。有的学员给我写心得体会谈到：老师，我上了多少多少层天，我看到什么景象了。我说你再往高上一上。他说：我上不去了，不敢上了，再也上不去了。为什么？因为他的功柱就那么高，他是坐着他的功柱上去的。这就是佛教中讲的果位，修到那个果位上去了。可是这对修炼人来说，还不是到了果位的顶点。他还在不断的往上升，不断的升华，不断的提高。你的功柱要突破了三界的界限，你不就走出三界了吗？我们测定了一下，发现宗教所说的三界，只不过是我们九大行星范围之内。有人讲十大行星，我说那根本不存在的。过去的那些气功师，我看有的功柱冲到银河系以外，相当高，那个三界在他早就过去了。我刚才讲到的这个走出三界外，其实就是个层次问题。

有所求的问题

    有许多人抱着有求之心走入我们修炼场的。有的人抱着求功能，有的人想听听理论，有的人想治病，还有的人想来得个法轮，什么心态都有。还有的人说：我们家还有人没来参加学习班，我给点学费，你给他个法轮吧。我们经过了多少代的人，经过了一个极其久远的年代，讲出来的数字都很吓人的，这样一个久远年代形成的东西，你花几十元钱就买个法轮？我们为什么能无条件的给大家呢？就是因为你要做个修炼的人，这颗心是用多少钱都买不来的，是佛性出来了，我们才这样做的。

    你抱着有求之心，你就是为了这个东西来的吗？你思想中想的是什么，在另外空间里我的法身什么都知道。因为两个时空的概念不一样，在另外空间里看，你的思维构成是一个极其缓慢的过程。在你想之前，他都能够知道，所以你得把你不正确的思想都放弃掉。佛家是讲缘份的，大家都是缘份化来的，得到了这可能就应该你得，所以你要珍惜，不要抱着任何有求之心。

    过去宗教修炼，佛家讲空，什么也不想，入空门；道家讲无，什么也没有，也不要，也不追求。炼功人讲：有心炼功，无心得功。抱着一种无为的状态修炼，只管修炼你的心性，你的层次就在突破，你该有的东西当然就有。你放不下，不就是执著心吗？我们这里一下子传这么高的法，当然对你的心性要求也是高的，所以不能抱着有求之心来学法。

    为了对大家负责任，我们是往正路上领大家，这个法得给你讲透。有人求天目的时候，这个天目自己会堵，会把你自己封起来。而且我还告诉大家，在世间法修炼的时候，人所出的一切功能都是肉身所自带的一种先天的本能，我们现在叫作特异功能。它只能在现有的空间，我们这个空间之内发挥它的作用，制约于常人。这些小能小术你追求它干什么？追求来追求去，到了出世间法以后，在另外的空间里不起作用。到走出世间法修炼的时候，所有这些功能全部都得扔掉，把它们压入一个很深的空间中去，存放起来，作为你将来修炼过程中的一个记载，只能起这么一点作用。

    走出世间法以后，人要从新修炼。那种身体就是我刚才讲的走出五行的身体，他是一个佛体。那种身体还不叫作佛体吗？这个佛体得从新开始修炼，从新开始出功能，他不叫功能，叫作佛法神通。他威力无穷，制约于各个空间，是真正发挥效力的东西，你说你还追求功能有什么用？凡是追求功能的人，你是不是想在常人中去用，在常人中去显示，不然你要它干什么？看不到、摸不着，当个摆设还得找个好看的东西呢！保证在你的潜在意识中有想用它的目地。它是不能够当作常人中的技能来求的，它完全是一种超常的东西，是不能够叫你在常人中显示的。显示本身就是一种很强的执著心，非常不好的心，是修炼人要去的心。你要用它挣钱，要用它发财，在个人奋斗中达到你常人中的目标，那就更不行。那是用高层次的东西干扰常人社会，破坏常人社会，想法更坏，所以就不允许随便使用的。

    往往我们出功能在两头比较多，小孩和年岁大的老人。特别是年岁大的妇女，往往心性能把握的住，她在常人中没有什么执著心。出了功能之后，她容易把握，没有那个显示心理。年轻人为什么不容易出呢？特别是男青年，他还想在常人社会中奋斗一番，还要达到什么目标呢！一旦出了功能，就会运用它，实现他的目地，作为他实现目地的一种本事了，那是绝对不允许的，所以他就不会出功能。

    修炼的事情，可不是一个儿戏，也不是常人中的技能，是个非常严肃的事情。你想不想修，你能不能修，全看你自己的心性如何去提高了。如果这个人真正要是能够把功能求来，那可坏了。你看他什么修炼不修炼，根本不去想这个事情了。因为他的心性在常人基础上，功能还是求来的，他可能什么坏事都会干了。银行有的是钱，搬点来；大街上奖券有的是，摸它个一等奖。为什么没有这种事情存在呢？有的气功师讲：不重德出了功能容易干坏事。我说这是错误的说法，根本就不是那么回事儿。你不重德，不修心性，根本就不会出功能。有的人心性好，在哪个层次上一旦出了功能，后来他把握不住，做了不该做的事，也有这种现象存在。但是他一做坏事，功能就减弱或没了。这一丢就永远的丢了，而且最严重的是能够使人起执著心。

    有的气功师讲，学他的功三天能治病、五天能治病，象做广告一样，这叫气功商。大家想一想，你是一个常人，你发点气就能把别人的病给治了？常人身上也有气，你也有气，你刚刚练功，只不过你的劳宫穴打开了，能纳气能发气。你去给别人治病的时候，别人身上也是气，说不定给你治了呢！气与气之间哪有制约作用？气根本就治不了病。而且你在给他治病时，你和病人形成一个场，病人身上的病气全都跑到你身上来了，一样的多，根虽然在他身上，病气要是多了也会导致你得病的。你一旦觉的你能治病的时候，你会开门去给人治病，来者不拒，你会起执著心的。给人看好病，多高兴！为什么能看好？你没想一想，假气功师身上都有附体，为了让你相信，给了你那么一点信息。你治了三个五个、十个八个就没了。它是一种能量的消耗，从此以后这点能量再也没有了。你自己没有功，哪来的功啊？我们气功师经过几十年修炼，过去修道很不容易的。不抓住正法门去修，在偏门上修，在小道上修，是相当难的。

    你看有些大气功师挺出名的，一修几十年，才能修出来那么一点点功。你没有修，参加个学习班你就来功了？哪有那个事？你从此以后产生执著心了。执著心一出，你治不好病，你要着急。有的人为了保住自己的名，甚至于他看病的时候想什么呢？这个病叫我得了吧，让他的病好。那不是出于慈悲心，他那个名利心根本就没有去，根本就生不出慈悲心来。他怕自己丢名，恨不得让自己得这个病，他都怕丢这个名，求名的心多强啊！他这个愿望一发出，那好，那个病一下子就转化到他身上来了，真起了这个作用，他回家得病去，人家好了，给别人看完病自己回家难受去。你觉的治好了病，别人叫你一声气功师，你高兴的沾沾自喜，美坏了。这不是执著心吗？治不好病时垂头丧气，这不是名利心在起作用吗？而且你所看的病人的病气都会跑到你身上来。那个假气功师教你怎么怎么往外排，我告诉你，根本就排不出去，一点都排不出去，因为你自身没有辨别好气坏气的能力。久而久之，你身体里面全是黑的，那就是业力。

    真正修炼的时候，你可就够呛了，你怎么办？你得吃多少苦才能把它转化成白色物质呀？很难的，特别是根基越好的人越容易出这个问题。有的人一味的追求治病、治病。你有所求，那个动物可就看见了，它就要上来，这就是附体。你不是要治病吗？叫你治。可是它可不是无缘无故叫你治的，不失者不得，很危险的，最后你把它招来了，你还修炼什么？就彻底完了。

    有些根基好的人是用自己的根基跟人家换业。那人是有病的，他的业力大，你要治一个重病人，你看完病回家别提多难受了！我们很多在过去看过病的人就有这种感觉，病人好了，可你回家大病一场。时间长了，业力转换过来多了，你给人家德换业力，不失不得嘛。别看你要的是病，业也得用德去交换。这个宇宙中可有这个理，是你自己要的，谁也管不了，也不能说你好。宇宙中有一个特定的东西，就是谁业力多谁就是坏人。你是用自己的根基给他转换业力，业力多了还修炼什么？你的根基整个都被他毁了。那不可怕吗？别人病好了，他舒服了，你回家难受去。你要是看好俩个癌症病人，你自己就得替他去了，这不危险吗？就是这样的，很多人不知道其中的道理。

    有些假气功师，你不要看他名声多大，有名的名不一定是明白的明。常人知道什么呢？一帮哄，就相信了。你别看他现在这样做，他不但害人，他也害他自己，过一两年你看他什么样，修炼是不允许这样破坏的。修炼能治病，但不是为用来治病的。它是一种超常的东西，不是我们常人中的技能，你把它拿来随意这么破坏是绝对不允许的。现在有些假气功师真是搞的乌烟瘴气，把气功作为求名发财的手段，他是搞扩大势力的邪恶团体，比真正的气功师多出许多倍来，常人都这么说、这么干，你就相信了？认为气功就是这样的，不是的。我讲的可是真正的理。

    常人在人与人之间发生各种社会关系的时候，为了个人利益做了坏事，欠下了东西，就要去承受偿还。假如说，你随便治，你就是真能治好的话，那能允许吗？佛无处不在，那么多的佛怎么不做这件事情啊？他叫人类都舒舒服服多好！他为什么不做呢？人自己的业力就得自己还，谁都不敢破坏这个理的。个人在修炼过程中，可能他出于慈悲偶尔帮助人一下子，但那也只不过把病往后推了一下。你现在不遭罪以后遭罪，或者给你转换一下子，你不得病你丢钱、遭灾，可能是这样。真正能做这件事情的，一下子把那个业给你消掉了，那只限于修炼的人，而不能给常人做。我这里可不是在讲我这一家的理，我是在谈我们整个宇宙的真理，我在谈修炼界的实际情况。

    我们这里可不教你治病，我们是往大道上、正路上领你，往上带你。所以我在办班的时候都讲，法轮大法的弟子都不允许看病，你看病就不是我法轮大法的人。因为我们往正路上带你，在世间法的修炼过程当中一直在给你净化身体，净化身体，净化身体，直到被高能量物质完全转化。你还自己往身上整那些黑东西，你怎么修炼哪？那是业力呀！根本就不能修炼了。给你弄多了，你承受不住，吃苦吃的太大你就不能修了，就是这个道理。我把这个大法传出来，你可能还不知道我传的是什么东西。这个大法既然能传出来，就有办法去保护他。你要是给人看病，你身体里所下的一切修炼的东西，我的法身就全部收回来。不能叫你为了名利随便毁坏了这么珍贵的东西。不按法的要求做，就不是我们法轮大法的人，你的身体还给你退回到常人的位置上去，把不好的东西归还给你，因为你要当常人。

    从昨天开始听完课之后，我们很多人感到一身轻。但是极少数病重的人先行了，昨天开始难受了。昨天我把大家身体上不好的东西摘掉后，我们大多数人感到一身轻，身体非常舒服。可是，我们这个宇宙中有个理叫不失不得，不能够全部都给你拿下去，你一点不承受这是绝对不允许的。也就是说你病的根本原因、身体不好的根本原因我们给你拿掉了，可是你还有一个病的场。在天目层次开的很低的时候，看到身体里有一团一团的黑气，混浊的病气，它也是一个浓缩了的、浓度很大的一个黑气团，它一旦散开会充满你整个身体的。

    从今天开始，有的人会感到全身发冷，象得了重感冒一样，可能骨头都得疼。大多数人会感觉到局部不舒服，腿疼、头晕。以前你有过病的地方可能觉的练气功练好了，也可能哪个气功师给看好了，但又从新翻出来了。那是因他没给你治好，只是给你往后推了，还在那个位置上，叫你现在不犯，将来犯。我们都得把它翻出来，都得给你打出去，全部从根上去掉。这样一来，可能你觉的病又犯了，这是从根本上去业，所以你会有反应，有的人会有局部的反应，这么难受，那么难受，各种难受都会上来，都是正常的。我告诉大家，不管怎么难受，千万要坚持来听课，只要你走進课堂，你什么症状都没了，不会出现任何危险。这一点跟大家说，你觉着“病”的怎么难过，希望你都坚持来，法难得。你越难受的时候说明物极必反，你整个身体要净化了，必须全部净化了。病根已经摘掉了，就剩这点黑气让它自己往出冒，让你承受那么一点难，遭一点罪，你一点不承受这是不行的。

    在常人社会中为了名、利，人与人之间的争夺，你睡不好、吃不好，你把身体已经搞的相当不象样了，在另外的空间看你的身体，那骨头都是一块块黑的。就这样的身体，一下子给你净化出来，一点反应没有也不行，所以你会有反应。有的人还会连拉带吐。过去有许多地方的学员给我写心得体会中提到这个问题说：老师啊，我从学习班听完课回家，一路上尽找厕所，一直找到家。因为内脏都得净化。有的个别人还会睡觉的，我讲完了他也睡醒了。为什么呢？因为他脑袋里边有病，得给他调整。脑袋要调整起来，他根本受不了，所以必须得让他進入麻醉状态，他不知道。但有的人听觉部份没问题，他睡的很香，可是却一个字没落，都听進去了，人从此精神起来了，两天不睡觉也不困。都是不同状态，都要调整的，整个身体全部要给你净化。

    真正炼法轮大法的人，你能够把心放的下的时候，从现在开始都有反应。放不下的那些人哪，他嘴上说放下了，他其实根本放不下，所以就很难做的到。也有一部份人到后来听明白了我讲课的内容，他放下了，身体净化了，别人都一身轻了，他才开始祛病，才开始难受起来了。每个班上都有这种落后的，悟性差一点的，所以你不管遇到什么情况都是正常的。在其它地方办班的时候，都出现这个情况，有的人很难受，趴在椅子上不走，等我从讲台上下来给他治。我不会动手治的，就这一关你都过不去，今后在你自己修炼的时候，你会出现许多大难的，这都过不去，你还修炼什么呢？这么点事你还过不去吗？都能够过的去的。所以大家不要再找我治病，我也不治病，你一提“病”这个字，我就不愿听。

    人就是很难度的，每个班上总是有那么百分之五、百分之十的人跟不上。人人都得道是不可能的，就是都能够坚持炼下去的人，还要看你能不能够修的出来，还得看你能不能下决心修，人人成佛这不可能。真修大法的，看书一样会有同样状态出现，同样得到应该得到的一切。


《转法轮》〈第三讲〉

第 三 讲

我把学员都当作弟子

    大家知道吗？我做了一件什么事情啊？我把所有的学员都当作弟子来带，包括自学能真正修炼的人。往高层次上传功，不这样带你不行，那就等于不负责任，乱来了。我们给你这么多东西，叫你知道了这么多常人不该知道的理，我把这个大法传给你，还要给你许许多多的东西。身体给你净化了，而且还牵扯其它的一些问题，所以不把你当作弟子带，根本就不行的。随随便便就给一个常人泄露这么多天机，那是不允许的。但是有一点，现在时代也变了，咱们也不搞磕头做揖的那种形式了。那种形式没有什么用，搞起来象宗教一样，我们不搞这个。因为你就是磕头了，拜师了，你出了门还是我行我素，在常人中你该干什么还干什么，为了你的名利，你去争，你去斗，那有什么用？你可能还会打着我的旗号，败坏大法名誉呢！

    真正修炼的事情是全凭你这颗心去修的，只要你能够修，只要你能够踏踏实实的坚定的修下去，我们就把你当作弟子带，不这样对待都不行的。但是有些人，他不一定能够真正的把自己当作修炼的人修下去，有些人是不可能的。但是很多人会真正的修炼下去的。只要你修下去，我们就把你当作弟子带。

    天天光炼这几套动作，就算是法轮大法的弟子了吗？那可不一定。因为真正修炼得按照我们所说的那个心性标准去要求的，得真正的去提高自己的心性，那才是真正的修炼。你光去炼那些动作，心性提高不上来，没有强大的能量加持一切，谈不上修炼，我们也不能把你当作法轮大法的弟子。你长此下去，别看你炼功，不按照我们法轮大法的要求，你不提高心性，在常人中你还是我行我素，说不定你还会遇到其它麻烦事，弄不好你还会说炼我们法轮大法把你炼偏了，这都是可能的。所以你得真正按照我们心性标准的要求去做，那才是真正修炼的人。我跟大家讲清楚了，所以大家再也不要找我做什么拜师这些形式上的事情，你只要真正的修，我就这样对待你。我的法身已经多的无法计算了，别说这些学员，再多我也管的了。

佛家功与佛教

    佛家功不是佛教，这一点我给大家讲清楚，其实道家功也不是道教。我们有些人老是搞不明白这些事情。有些人是庙里的和尚，也有一些是居士，他觉的他对佛教中的事知道的多一些，他就在我们的学员中大肆宣传佛教中的事情。我告诉你，你不要这样搞，因为这是不同法门中的东西。宗教有宗教的形式，而我们这里是传我们这一法门修炼的一部份，除法轮大法专修弟子外不讲宗教形式，所以不是末法时期的佛教。

    佛教中的法只是佛法中的一小部份，还有许多高深大法，各个层次中还有不同的法。释迦牟尼讲，修炼有八万四千法门。佛教中才有几个法门，它只有天台宗、华严宗、禅宗、净土、密宗等等这么几个法门，连个零头还不够呢！所以它概括不了整个佛法，它只是佛法的一小部份。我们法轮大法也是八万四千法门中的一法门，和原始佛教以至末法时期佛教没有关系，和现在的宗教也没有关系。

    佛教是二千五百年前在古印度由释迦牟尼创立的。当时释迦牟尼在开功开悟之后，他记忆中想起了他自己以前修炼的东西，把它传出来度人。他那一法门不管出了多少万卷经书，其实就三个字，他那一法门的特点就叫作“戒、定、慧”。戒，就是戒去常人中的一切欲望，强制的让你失去对利益的追求，断绝世俗间的一切东西等等。这样他的心就变的空了，什么也不想了，也就能够定的下来，它是相辅相成的。定下来之后，要打坐实修，靠定力往上修，这就是那一法门真正修炼的部份了。他也不讲手法上的东西，不改变自身的本体。他只是修他层次高低的这个功，所以一味的修炼他的心性，不修命也就不讲功的演化。同时他在定中增强他的定力，在打坐中吃苦，消他的业。慧，那就是指人开悟了，大智大慧了。看到宇宙的真理了，看到宇宙各个空间的真相了，神通大显。开慧、开悟，也叫开功。

    当时释迦牟尼创立这一法门的时候，在印度有八种宗教同时流传。有一种根深蒂固的宗教叫婆罗门教。释迦牟尼在有生之年，一直和其它宗教发生着意识形态上的斗争。因为释迦牟尼传的是正法，所以在整个传法过程当中，他传的佛法越来越强盛。而其它宗教就越来越衰弱，就是那个根深蒂固的婆罗门教也处于濒临灭亡的状态。但是到释迦牟尼涅槃以后，其它宗教又开始兴盛起来，特别是婆罗门教，又从新开始兴盛。而佛教中却出现了一种什么情况呢？有些僧人在不同层次中开了功了，开了悟了，可是开的层次比较低。释迦牟尼达到了如来那个层次，而许多僧人没有达到这个层次。

    在不同层次中佛法有不同的显现，但是越高越接近真理，越低离真理越远。所以那些僧人在低层次上开功开悟了，他们就用自己在那个层次中看到宇宙中的显象，了解到的情况和悟到的理，去解释释迦牟尼讲过的话。也就是说，有的僧人对释迦牟尼所讲过的法進行这么解释，那么解释。还有一些僧人用自己所参悟的东西当作释迦牟尼的话在讲，不去讲释迦牟尼原来的话了。这样致使佛法面目皆非，根本就不是释迦牟尼所传的法了，最后就使佛教中的佛法在印度消失了。这是一次重大的历史教训，所以后来印度反倒没有佛教了。在消失之前佛教经过多次的改良，最后结合了婆罗门教的东西，在印度形成了一种现在的宗教，叫印度教。也不供奉什么佛了，供奉另外一些东西了，也不信释迦牟尼了，它是这样一种情况。

    佛教在发展过程中，出现了几次比较大的改良。一个是在释迦牟尼不在世之后不长的时间，有人根据释迦牟尼讲过的高层次的理，创立了大乘佛教。认为释迦牟尼公开讲的法是讲给一般人听的，用于自身解脱，达到罗汉果位，不讲普度众生，就把它叫作小乘佛教。东南亚国家的和尚保持了原始的释迦牟尼时代的修炼方法，我们汉地把它叫作小乘佛教。当然他自己是不承认的，他们认为他们是继承了释迦牟尼原有的东西。确实是这样的，他们基本上继承了释迦牟尼时代的修炼方法。

    经过改良的这种大乘佛教传入我们中国后，在我们中国就固定下来了，就是当今在我们国家所流传的这种佛教。它实际上和释迦牟尼时代的佛教已经面目皆非了，从装束上一直到整个参悟状态、修炼过程都发生变化了。原始佛教只把释迦牟尼作为祖尊来供奉的，可现在的佛教出现了众多的佛和大菩萨等，而且是多佛的信仰。出现了对很多的如来佛的信仰，成了一种多佛的佛教。如阿弥陀佛、药师佛、大日如来等等，也出现了许多大菩萨。这样一来整个的佛教就和当初释迦牟尼创立的时候已经完全不一样了。

    在这期间还发生过一种改良过程，由龙树菩萨传出了一种密修方法，从印度经过阿富汗，然后進入我们新疆传入汉地，正好是唐代，所以把它叫作唐密。因为我们中国受儒家影响比较大，道德观念和一般的民族不一样。这个密宗修炼法中有男女双修的东西，不能够被当时的社会所接受，所以在唐代会昌年间灭佛的时候就把它给铲除了，唐密在我们汉地就消失了。现在日本有叫作东密的，当时就是从我们中国学去的，可是他没有经过灌顶。按密宗讲，没有灌顶的学了密宗的东西，就属于盗法，不承认是亲授的。另一支由印度、尼泊尔传入西藏，叫藏密，一直流传到现在。佛教基本上就是这么个情况，我极简单的、概括的说了一下它的发展演变过程。整个佛教在发展过程中，还出现了象达摩创立的禅宗，还有净土宗、华严宗等等，都是按着释迦牟尼当时所讲过的东西参悟出来的，这些也属于改良的佛教。佛教中有这么十几个法门，它都走入了一种宗教形式，所以它都属于佛教。

    本世纪所产生的宗教，何止是本世纪，前几个世纪在世界各地有许多新教产生，这些大多都属于假的。大觉者们度人，都有自己的一个天国，释迦牟尼、阿弥陀佛、大日如来等等，这些个如来佛他们度人，都有一个自己主持的世界。在我们这个银河系，这样的世界有一百多个，我们法轮大法也有法轮世界。

    有些假的法门度人往哪度啊？它度不了人，它讲出来的不是法。当然有一些人创立了宗教，初期的目地他不想当一个破坏正教的魔。他在不同层次开功开悟了，看到一点理，可是他离度人的觉者差远去了，他很低。他发现一些理，发现常人中的一些事是错的，他也告诉人家怎么去做好事，开始时也不反对其它宗教。人家最后信奉他了，认为他讲的有道理，然后越来越相信他了，结果这些人崇拜他，不崇拜宗教了。他自己名利心一起来，叫大众把他封为什么东西，从今以后他立起来一个新的宗教。我告诉大家，这些都是属于邪教，即使它不害人，它也是邪教。因为它干扰了人们信正教，正教是度人的，它却不能。久而久之发展下去，背地里干坏事。最近有许多这类的也流传到我们中国来了，如所谓的观音法门就是其中的一个。所以大家千万注意，据说在东亚某国有二千多种，在东南亚和其它西方国家，信什么的都有，有一个国家就直接了当的有巫教。这些东西都是末法时期出现的魔。末法时期不只是指佛教，是指一个很高层次往下很多空间都败坏了。末法不只是指佛教末法，而是人类社会没有维持道德的心法约束了。

修炼要专一

    我们讲修炼要专一，你不管怎么去修，都不能够掺杂進去其它的东西乱修。有的居士，他又修佛教中的东西，又修我们法轮大法的东西。我告诉你，最后你啥也得不着，谁也不会给你的。因为我们都是佛家的，可这里有个心性问题，同时又有专一的问题。你只有一个身体，你的身体产生哪一门的功？怎么给你演化？你要去哪里？你按哪一法门修你就是去哪里。你按照净土修，那你就是去了阿弥陀佛的极乐世界；你按照药师佛的修，那么你就去了琉璃世界，在宗教中就是这样讲的，叫作不二法门。

    我们这里讲的炼功，也确实是整个功的演化过程，都是按它自己那个修炼法门走的。你说你往哪走吧？你脚踩两只船，什么也得不到。不但炼功和庙里修佛之间不能够混，修炼方法之间、气功与气功之间、宗教与宗教之间也不能够混。就是同一宗教，其间的几个法门也不能混同的修，只能选定一法门。你修净土，那就是净土；你修密宗，那就是密宗；你修禅宗，那就是禅宗。你如果脚踩两只船，又修这个，又修那个，什么也得不到。也就是说在佛教中都要讲不二法门，也不允许你掺着修的。它也是炼功，它也是修炼，它的功的生成过程都是按它自己那一法门中所修炼的、所演化的过程在走。在另外空间里也有一个功的演化过程，也是一个极其繁杂极其玄妙的过程，也不能够随便的掺進其它东西去修的。

    有些居士，一听到是炼佛家功，就拉着我们的学员到庙里皈依。我告诉你，我们在座的学员，谁也不要去做这样的事。你破坏我们的大法，也破坏佛教中的戒律，同时你也在干扰学员，你使人家什么也得不到，这就不行。修炼是个严肃的问题，一定要专一。我们在常人中传的这部份，虽然不是宗教，可是修炼的目标是一致的，都是要达到开功、开悟，功成圆满这样一个目地。

    释迦牟尼讲，到末法时期，寺院中的僧人都很难自度，何况居士，更没有人管了。别看你拜了师了，那个所谓的师也是个修炼的人，他不实修也白搭，不修这颗心，谁都上不去。皈依是常人中的形式，你皈依了就是佛家的人了？佛就管你了？没有那个事。你天天磕头把头磕破了，一把一把的烧香，也没有用，你得真正实修你那颗心才行。到了末法时期，宇宙已经发生了很大的变化，甚至连宗教信仰的地方也不行了，有功能的人（包括和尚）也发现了这个情况。目前全世界只有我一个人在公开传正法，我做了一件前人从来没有做过的事情，而且在末法时期开了这么一个大门。其实是千年不遇的，万年不遇的，但能不能度也就是能不能修还得靠自己，我讲的是一个庞大的宇宙的理。

    我也不是叫你非得去学我这个法轮大法不可，我讲的是一个理。你要修炼，你就必须专一，不然的话，你根本就修炼不了。当然你要不想修炼的话，我们也不管你了，法是讲给真正修炼的人听的，所以一定要专一，连其它功法的意念都不能够掺杂進去的。我这里不讲意念活动，我们法轮大法没有任何意念活动，所以大家也不要往里边加什么意念的东西。一定要注意这一点，基本没有意念活动，佛家讲空，道家讲无。

    我有一次把自己的思想和四、五个层次极高的大觉者、大道连在一起。要说高呢，在常人看来简直高的耸人听闻。他们想知道我心里想的是什么。我修炼这么多年，别人想知道我的思想根本不可能，别人的功能根本就打不進来。谁也知道不了我，他也知道不了我想什么，他们想了解我的思想活动，所以他们经过我同意，有一个阶段把我的思想和他们连上。连上之后，我有点受不了，不管我层次多高，也不管我层次多低，因为我在常人中，我还做着一种有为的事情，度人的事情，心在度人。可是他们那颗心静到什么成度啊？静到一种可怕的成度。你要一个人静到这种成度还行，四、五个人坐在那里边，都静到那种成度，象一潭死水什么都没有，我想感受他们感受不了。那几天我真的心里头很难受，就感到那么一种滋味。我们一般人想象不到，感觉不到的，完全是无为的，是空的。

    在很高层次上修炼根本就没有意念活动，因为你在常人打基础这个层次上，那套基础已经打完了。到了高层次上修炼，特别是我们的功法是自动的，完全都是自动的修炼。你只要提高你的心性，你的功就在长，你甚至于不需要做任何手法了。我们的动作是加强自动的机制，为什么在禅定中他老是打禅不动呢？根本就是无为的了。你看道家讲这个手法、那个手法，什么意念活动、意念引导。我告诉你，道家稍微跳出那个气的层次之后，就什么都没有了，根本就不讲这个意念、那个意念。所以有些练过其它气功的人他老放不下什么呼吸呀、意念呀等等。我教给他大学的东西，他老是问我小学生的事，怎么引导啊，怎么意念活动啊，他已经习惯于这样了，他认为气功就是这样，其实不是这样的。

功能与功力

    我们有许多人对气功中的名词认识不清楚，也有些人老是混淆不清。他把功能说成功力，功力说成功能。我们靠自己的心性所修出来的这种功，是同化了宇宙特性，自己的德在演化成功。这就决定了一个人层次高低、功力大小，他的果位高低的问题，这就是最关键的功。在修炼的过程当中，人会出现一种什么状态？就是可以出现一些特异功能，我们简称叫作功能。刚才我所说的提高层次的功，叫作功力。层次越高功力越大，功能越强。

    功能只是修炼过程的副产品，它不代表层次，不代表一个人的层次高低、功力大小，有的人可能出的多一些，有的人出的少一些。而且功能也不是作为一种主修的东西来追求所能得到的。这个人必须确定了他真正要修炼的同时，他才能够出功能的，不能当作主要的目地去修。你要炼这些东西干什么？就想在常人中用？那是绝对不能让你随便在常人中用的，所以你越求越没有。因为你是在求，求本身就是执著心，修炼要去的就是执著心。

    有很多人在修炼到很高深境界当中，他没有功能。师父给他锁着，怕他把握不好自己做了坏事，所以一直不让他施展他的神通，这样的人是相当多的。功能是受人的意识所支配的。当人睡觉的时候，可能把握不住自己，做个梦说不定第二天早上就天翻地覆了，那就不允许。因为是在常人中修炼，所以凡是有大功能的一般都不允许用，大多数是锁上的，但也不是绝对的。有很多修炼的不错的人，能把握好自己的，是允许有一部份功能的。这样的人，你叫他把功能拿出来随意显示，他绝不会拿出来的，他能够把握的住自己。

返修与借功

    有的人没有炼过功，或者只是在哪个气功学习班上学了那么两下子，可那都是属于祛病健身的，也不是什么修炼。也就是说，这些人他没有得过真传，可是他突然在一夜之间来了功了。我们就讲一讲这种功是怎么来的，有几种形式。

    有一种是属于返修的。什么是返修？就是我们有些人年岁比较大了要修炼，从头修已经来不及了。在气功高潮中他也想修炼，他知道气功可以为别人做好事，同时自己也可以得到提高，他有这样一种愿望，想要提高，想要修炼。可是前些年在气功高潮中，那些气功师都是普及气功，而没有人真正的去传高层次上的东西。就是到今天为止，真正公开在高层次上传功，也只有我一个人在做，没有第二个人。凡是返修的，都是五十岁往上的，年龄比较大的人，根基非常好，身上带的东西很好，几乎都是人家要教的徒弟，承传的对像。可是这些人岁数大了，想要修了，谈何容易！上哪去找师父？但是他一想修炼，这颗心就这么一想，就象金子一样发亮，震动十方世界。人们说佛性佛性的，就是指这个佛性出来了。

    在高层次上看，人的生命不是为了当人。因为人的生命是在宇宙空间中产生的，是和宇宙的真、善、忍特性同化的，是性本善的、善良的。可是由于生命体多了之后，他也产生了一种社会的关系，所以从中有些人就变的自私或不好了，就不能在很高的层次上呆了，就往下掉，掉到一个层次中。在这个层次中他又变的不好了，再往下掉，往下掉，最后就掉到常人这个层次中来了。掉到这层次上，是要把人彻底销毁的，可是那些大觉者们出于慈悲，决定在最苦的环境中再给人一次机会，就创造了这么一个空间。

    在其它空间的人都不存在这样的身体，他可以飘起来，他还可以变大、缩小。而这个空间让人有这样一个身体，我们这个肉身。有了这个身体之后，冷了不行，热了不行，累了不行，饿了不行，反正是苦。有病了你要难受，生老病死的，就是让你在这个苦中还业，看你还能不能返回去，再给你一个机会，所以人就掉在迷中来了。掉到这里边来之后，给你创造了这双眼睛，不让你看到其它的空间，看不到物质的真相。你要能够返回去，最苦也就最珍贵，在迷中靠悟往回修苦很多，返回去就快。你要再坏下去，生命就要销毁了，所以在他们看来，人的生命，当人不是目地，是叫你返本归真，返回去。常人悟不到这一点，常人在常人社会中，他就是常人，想怎么发展，怎样过的好。他越过的好，他越自私，就越想占有，他越和宇宙的特性相背离，他就走向灭亡。

    在高层次上就是这样看的，你觉的往前進，实际上是往后退。人类觉的在发展科学在進步，其实也只不过是按着宇宙规律在走。八仙中张果老倒骑驴，很少人知道他为什么倒骑驴。他发现往前走就是后退，他就掉过来骑。所以有些人一想修炼的时候，觉者们就把这个心看的极其珍贵，就可以无条件的帮助。就象我们今天坐在这里的学员，你要修炼我可以无条件的帮你。但是作为一个常人，你想看病，想求这个，求那个，就不行，就不能帮你。为什么呢？因为你想做常人，常人就是应该生老病死，就是应该那样，一切都是有因缘关系的，不能够打乱的。一个人在你的生命中本没有修炼，现在你想修炼了，那么就要从新给你安排以后的路，就可以给你调整身体。

    那么人要想修炼，这个愿望一出，觉者们看见了，简直太珍贵了。可是怎么去帮呢？世间哪有师父教？又是五十多岁的人了，大觉者们不能教，因为他要给你显现出来教你，给你讲法、教功，那是泄露天机，他也得掉下来的，人自己干坏事掉到迷中来了，就得在迷中悟着修，所以觉者不能教。看着活生生的佛给你讲法，又教你功，十恶不赦的人都会来学，谁都会相信了，那还悟什么呢，就不存在悟的问题了。因为人是自己掉到迷中来的，应该毁灭的，给你一次在这迷中让你往回返的机会。能返回去就返回去，返不回去，那就是继续轮回和毁灭。

    路是自己走，你要想修炼怎么办？他想个办法，因为当时气功出现高潮，这也是一种天象的变化。所以为了配合这种天象，人家就在他心性所在的位置上给他加功，给他往身上加上一种软管道，象自来水龙头一样，打开之后它就来。他要想发功功就来，他不发功，他自身还没有功，就这样一个状态，这叫作返修，从上往下修圆满。

    我们一般的修炼，是从下往上修，直到开功修圆满。所说的返修，年龄大了从下往上修来不及了，所以他从上往下修来的就快了，也是当时造成的一种现象。这种人他的心性必须很高，在他心性的位置上给他加了那么大的能量。目地是干啥呢？一个是配合当时的天象，这人做好事的同时，他可以吃苦。因为面对常人，各种常人的心都在干扰你。有的人你给他看好病了，他都不理解你，你给他看病时打下去多少坏东西，给他治到什么成度，当时不一定有明显的变化。可他心里就不高兴，都不感谢你，说不定还骂你骗他！就针对这些问题，让你的心在这个环境中去魔炼。给他功的目地是叫他修炼，往上提高的。在做好事的同时开发自己的功能，长自己的功，可是有些人不知道这个道理。我不是讲了吗？不能给他讲法，悟的到就悟的到，是个悟的问题，悟不到那就没有办法了。

    有些人来功时，突然有一天晚上睡觉热的不行，被子也盖不住了，早上起来摸哪儿哪儿就有电。他知道来了功了，谁身体哪块痛了，一胡噜还满不错的，挺好。他知道从今以后来了功了，当起气功师了，挂上牌子，他自己给自己封个气功师干上了。开始的时候，因为这个人不错，他给人家看好了病，人家就给他钱，送他什么东西，他可能都不要，拒绝。可是架不住在常人这个大染缸中被污染，因为这一类返修的没有经过真正的修炼心性，把握自己的心性很困难。慢慢的由给小纪念品接受了，逐渐给大东西也要了，最后给少了也不干了。最后他说：给我那么多东西干什么，给钱吧！给钱少了还不干呢。正传气功师他也不服了，满耳朵灌的都是人家夸他怎样有本事。谁要说他不好，他也不高兴了，名利心全起来了，他以为他比别人高明，他了不起。他以为给他这个功，是让他当气功师，发大财的，其实是让他修炼的。名利心一起来，他的心性实际上就掉下来了。

    我讲了，心性多高，功多高。掉下来可这个功也就不能给他那么大了，也得随着心性给，心性多高，功多高。这个名利心越重，在常人中掉的越狠，他的功也跟着往下掉。最后他完全掉下来的时候，功也不给了，什么功都没有了。前些年出现不少这样的人，五十多岁的妇女比较多见。那个老太太你看她练功，也没得什么真传，也许在哪个气功班上学了那么几个祛病健身的动作，有一天突然来了功了。心性坏了，名利心一起来就掉下去，结果现在啥也不是了，功也没了。现在这种返修掉下来的非常多，所剩的也是寥寥无几。为什么呢？她不知道这是叫她修炼的，她以为是让她在常人中发财、出名，当气功师呢，其实是让她修炼的。

    什么是借功？这个没有年龄限制，但是有一个要求，就是必须得心性特别好的人。他知道气功可以修炼，他也想修炼。这个心一想要修炼，可是去哪找师父？前些年确实是有真正的气功师在传功，可是他们传的都是祛病健身的东西，没有人往高层次上传，人家也不教。

    讲到借功，我还讲一个问题，人除了他的主元神（主意识）之外，还有副元神（副意识）。有的人副元神有一个、二个、三个、四个，还有五个的。这个副元神和他的性别不一定一样，有的是男的，有的是女的，都不一样。其实主元神也不一定同肉身一样，因为我们发现现在男的女元神特别多，女的男元神特别多，正好符合现在道家所说这种阴阳反背、阴盛阳衰的天象。

    人的副元神层次往往比主元神来的高，特别是有一些人，他的副元神来的层次特别高。副元神可不是附体，他和你同时从娘胎里生出来的，和你叫一个名字，都是你身体的一部份。平时人们想什么问题，做什么事情，由主元神说了算。副元神主要起到控制人的主元神尽量不做坏事，但主元神很执著的时候副元神也无能为力。副元神不受常人社会所迷，而主元神容易受常人社会所迷。

    有些副元神来的层次很高，可能就差那么一点得正果。副元神想修炼，可是主元神不想修炼也没有办法。有一天主元神在气功高潮中，也想学功，往高层次上修炼，当然思想是很朴素的，并没有想追求名利这些东西。副元神可高兴了：我想修炼，我说了不算；你想修炼，正合我意。可是上哪去找师父？副元神挺有本事，他就离体找他生前认识的大觉者。因为有的副元神层次很高，就可以离体，去了之后一说想修炼，要借功。人家一看这个人也是不错，修炼那当然帮啊，这样副元神给借来了功。往往这个功有散射能量，是由管道输送的；也有是借来成形的东西，成形的东西往往伴有功能存在的。

    这样一来，他可能同时伴有功能，这个人也是象我刚才讲的，晚上睡觉热的不行，第二天早上睡醒觉，来功了。摸哪哪有电，能够给人家治病了，他也知道是来功了。哪来的？他不清楚。他大概的知道是从宇宙空间中来的，可是具体怎么来的，他不知道，副元神不告诉他，因是副元神修炼，他只知道来了功了。

    往往借功的人不受年龄限制，年轻人较多，所以前些年也出来一些二十多岁、三十多岁、四十多岁的都有，年岁大的也有。年轻人就更不容易把握自己，你看他平时挺好，在常人社会中没有什么本事的时候，他名利心很淡。一旦出人头地的时候，往往就容易受名利干扰，他觉的在有生之年还有很长的路，还想要奔奔，奋斗一番，达到一个常人的什么目标。所以一旦出了功能，有了本事的时候，在常人社会中往往他就把它作为一种追求个人目标的手段了。那么就不行了，也就不允许这样用了，越用这个功越少，最后也是啥都没有了。这样的人掉下来的就更多，我看现在一个都没有了。

    刚才我所讲的这两种情况都是属于心性比较好的人得的功，这功不是自己炼出来的，是从觉者那儿来的，所以功本身是好的。

附体

    我们可能有许多人在修炼界听说过有关动物、狐黄白柳等等这些东西附体的事。到底是怎么回事呢？有人讲练功开发特异功能，其实不是开发特异功能，那个特异功能就是人的本能。只不过是随着人类社会的向前发展，人越来越着眼于我们这个物质空间有形的东西，越来越依赖于我们现代化的工具，所以我们人的本能就越来越退化，最后使这种本能完全消失了。

    要想有功能，还得经过修炼，返本归真，把它修出来。而动物没有这么复杂的思想，所以它和宇宙特性是沟通的，它是有先天本能的。有的人讲动物会修炼，说狐狸会练丹，那个蛇等等会修炼。不是它会修炼，初期它也根本不懂的什么练不练的，就是它有先天的那种本能。那么在特定的条件下，特定的环境下，时间长了可能就发挥了效应，它就能够得功，还能够出现功能。

    这样一来，那么它就有本事了，我们过去讲得了灵气了，有了本事了。在常人看来，动物如何如何厉害，可以轻易的左右于人。其实我说不厉害，在真正的修炼者面前，它什么也不是，你别看它修了千儿八百年了，还不够一个小指头捻的。我们讲动物有这种先天的本能，它能够有本事。可是我们这个宇宙中还有个理，就是不许动物修成。所以大家看到古书中写着，几百年要杀它一次，一大劫一小劫的。动物到一定时间要长功，就要消灭它，打雷劈它等等，不准许它修炼。因为它不具备人的本性，它是不能够象人这样去修炼的，没有具备人的特点，它修成保证就是魔，也就不允许它修成，所以要招天杀的，它也知道这一点。可是我讲了，人类社会现在大滑坡，有些人无恶不做，到这种状态的时候，人类社会不危险吗？

    物极必反！我们发现人类社会在史前时期每次不同周期毁灭时，都是人类处于道德极其败坏的情况下发生的。现在我们人类生存的空间和许多其它空间，都处在一个极其危险的境地上了，在这个层次当中的其它空间也一样，它也要赶紧逃离，它也想往高层次上上，提高层次它就以为可以逃离。可是谈何容易？要想修炼，就必须得有人体，所以就出现了练功人被附体，是其中一个原因。

    有人想了，为什么这么多大觉者，这么多高功夫师父不管呢？我们这个宇宙中还有一个理：你自己求的，你想要的别人不愿干涉。我们这里教大家走正路，同时把法给你讲透，叫你自己去悟的，学不学还是你自己的问题。师父领進门，修行在个人。没有人强迫你、逼着你修的，修不修是你个人的问题，也就是说，你要走哪条路，你想要什么，你想得什么，谁也不会干涉你，只能劝善。

    有些人你看他练功，其实都叫附体得了。为什么招来附体了？全国各地练功的人，有多少人身后有附体的？要讲出来很多人会不敢练功，为数相当吓人的！那么为什么会出现这么一种状态？这些东西在祸乱常人社会，怎么会出现这么厉害的现象？这也是人类自己招来的，因为人类在败坏，到处都是魔。尤其那些假气功师身上都带有附体，他传功就是传这个东西。在人类历史上都不允许动物上人体的，上来就要杀它，谁看见都不允许的。可是在我们当今社会里有人就求它、要它、供它。有人想了：我没有明确求它呀！你没求它，可你求功能，正法修炼的觉者能给你吗？求就是常人中的执著，这种心是要去的。那谁能给呢？只有其它空间的魔和各种动物能给，那不等于是求它了吗？它就来了。

    有多少人是抱着正确的想法去练功的？炼功要重德，要做好事，要为善，处处事事都这样要求自己。在公园里练也好，在家里练也好，有几个人这样想的？有的人也不知道他练的什么功，一边练着，悠荡着，嘴里还讲：啊！我那个儿媳妇就是对我没孝心；我那个老婆婆，她怎么那么坏！有的人还从单位叨到国家大事，没有他叨不到的，不符合他个人观念的还气的不行。你说这是炼功吗？还有人练功在那练站桩，累的腿直哆嗦，可是他脑子没有闲着：现在的东西都这么贵，物价也涨了，我们单位也开不出工资来，我怎么就不能练出功能呢？我练出功能来，我也当个气功师，我也发财了，我也给别人看病赚钱了。他一看别人出了功能，他就更着急，他一味的追求功能，追求天目，追求能治病。大家想一想，这和我们宇宙中的特性，真、善、忍相差多远哪！整个都是背离的。说严重一点，他在练邪法！可是他是不自觉的。他越这样想，发出的意念越坏。这个人他不得法，他不知道重德，就以为练功通过手法就可以练出功来的，他想要什么就能够追求出来，他以为是这样。

    就是因为自己的思想不正，才招来了不好的东西。那个动物可看见了：这人想练功发财；那人想出名，想得功能。好家伙，他这个身体还不错，带的东西也挺好，可是他的思想可真坏，他追求功能呢！可能他有师父，不过他有师父我也不怕。它知道正法修炼的师父看到他这么追求功能，越追求越不会给，正好是执著心要给去的。他越有这个想法，就越不给他功能，他就越不悟，越追求想法越不好。最后那师父唉声叹气，一看这个人完了，就不再理他了。有的人没有师父，可能有个过路的管一管。因为觉者在各个空间多了，那个觉者一看这个人，瞅瞅他，跟他一天一看不行，走了；明天又来一个，瞅瞅这个人不行，又走了。

    动物知道，他有师父也好，有过路师父也好，他所追求的东西，他的师父不能给。因为动物看不见大觉者所在的空间，所以它也不害怕，它钻了一个空子。我们宇宙中有个理，他自己追求的，自己想要的，别人一般情况不能干涉，它钻了这样一个空子：他想要，我给他，我帮他这不是错吧？它给。它一开始不敢上，它先给他点功试试。他有一天突然的真追求来功了，还能治病了。它一看挺好，就象演奏的乐曲来个前奏：他愿意要，那么我就上去吧，上去给的多，给的痛快。你不是要天目吗？这回什么都给你，它就上来了。

    他那追求的思想，正追求这些东西，天目开了，还能发出功来了，还来点小功能。他可高兴坏了，他以为自己终于把这个东西追求来了，练出来了，其实，他啥都没练出来。他觉的他能够透视人体了，能看到人身体哪有病了。其实他天目根本就没开，是那个动物控制了他的大脑，那个动物用自己的眼睛去看，往他的大脑上反映，他就以为自己天目开了。发功，你发吧，他一伸手发功的时候，那动物的小爪子从他身后边也伸出来；他一发功的时候，那个小蛇脑袋吐着芯子，就往那病处、那个长包的地方用舌头一舔一舔的。就这一类的相当的多，这些人的附体都是他自己求来的。

    因为他追求，他想发财，想出名。好，这功能也有了，也能治病了，天目还能看见了，这他就高兴了。动物一看，你不要发财吗？好，我让你发财。一个常人的大脑被控制那简直是轻而易举的事情。它能控制很多人来找他看病，多多的来。好家伙，他这边给看着病，而那边，它指使报社的记者上报纸宣传。它控制着常人在做这些事情，哪个来看病的人要给钱少了都不行，让你脑袋疼，反正你得多给钱。名利双收，财也发了，名也出来了，这气功师也当上了。往往这些人不讲心性，什么都敢说，天老大，他老二。他敢说他是王母娘娘、玉皇大帝下凡，他都敢说他是佛。因为他没有真正经过心性的修炼，所以他练功就追求功能，结果就招来了动物附体。

    有人可能想了：这有什么不好，反正能挣钱能发财就行，还能出名，有不少人这样想。我告诉大家，其实它是有目地的，它不是无缘无故的给你。这个宇宙中有个理，叫作不失者不得。它得啥？我刚才不是谈到这个问题了吗？它要得你身体的那点精华修成人形，它就从人体上采集人的精华。而人体的精华就这一份，要想修炼，就这一份东西。你要叫它得去，你就不用想修炼了，那你还修炼什么呢？你啥都没了，你根本就修炼不了。有的人可能说了：我也不想修炼，我就想发财，有钱就行，管它呢！我告诉大家，你要发财，我给你讲出这个道理来，你就不这样想了。为什么呢？如果它从你身上离开的早，你就会四肢无力。从此以后，一辈子都这样，因为人的精华被它提的太多了；它要从你身上离去的晚，你就是个植物人，下半辈子你只一口气儿躺在床上。你有钱你能花吗？有名你能享受的了吗？可不可怕？

    这种事情在当今练功的人中就特别的突出，特别多。它不但附体，还把人的元神弄死，它钻到人的泥丸宫里去，蹲在那里。看上去它是个人，可是它不是人，现在都出现这种情况了。因为人类的道德水准都发生变化了，有的人干坏事，你告诉他在干坏事，他都不相信。他认为挣钱、追求钱、发财，这就是天经地义的了，这就是对的，所以伤害别人，损害别人，为了挣钱无恶不做，什么他都敢干。它不失，它是不得的，它能平白无故给你东西吗？它想得你身上的东西。当然我们讲了，人都是因为自己这个观念不对，心不正招来的麻烦。

    我们讲法轮大法。修炼我们这一法门，只要你心性把握的住，一正压百邪，你不会出现任何问题。你心性要把握不住，你追求这个，追求那个，肯定会招来麻烦的。有的人就是放不下原来练的那些东西，我们讲炼功要专一，真正修炼要专一。你别看有些气功师都写出书来了，我告诉你那书中啥都有，和他练的东西一样，它是蛇，它是狐狸，它是黄鼠狼。你看那些书，这些东西就从字里往外跳。我讲了，这个假气功师比真气功师多出许多倍来，你也分不清的，所以大家一定要把握住。我这里也不是非得要你一定修法轮大法不可，你修哪一门都行。但过去有句话：千年不得正法，也不修一日野狐禅。所以，一定要把握住，真正的修炼正法，不要掺進任何东西去修，连意念都不能加進去。有些人的法轮都变形了，为什么变形？他说我没练那个功啊？可是他一练功，他意念就往里加他原来的东西，那不就带進去了吗？附体这个问题，我们就讲这么多。

宇宙语

    什么是宇宙语？就是这个人突然间能说一种莫名其妙的话，嘀哩嘟噜、嘀哩嘟噜的，说的是什么，他自己也不知道。有他心通功能的人，能够知道一个大概意思，却不能知道他具体说的是什么。而且有的人可以说出多种不同的语言来。有的人还觉的很了不起，认为是本事，是功能。它也不是功能，也不是修炼者的本事，也代表不了你的层次。那是怎么回事呢？就是你的思想被外来的一种灵体给控制住了，你还觉的挺好，你喜欢要，你高兴，你越高兴，它控制你就越牢固。作为一个真正的修炼人，你能被它控制吗？而且它来的层次非常的低，所以我们作为真正修炼的人，不要招惹这些麻烦。

    人是最珍贵的，是万物之灵，你怎么能够被这些东西控制着？你的身体都不要了，多可悲呀！这些东西有的附在人身上；也有不附在人身上，离开人一段距离，可是它操纵了你，控制着你。你想说它就让你说，嘀哩嘟噜的说。还能传，哪个人想学，一胆大，一张口，他也说出来了。其实那东西也是一窝一窝的，你想说它就上来一个叫你说。

    为什么会出现这个情况？也是象我所说的，它要提高自己的层次，可是那边没有苦吃，就不能修炼，不能提高。它就想了一个办法，帮人做好事，可是又不懂的怎么去做，但它知道它发出的能量，可以使有病的人产生一点制约作用，可以解除病人当时的痛苦，但不能给治好，所以它知道用人的嘴把它发出去能够起到这样的作用，就是这么回事。也有人把它说成是天话，也有人把它说成是佛话，这是谤佛。我说那简直就是胡闹嘛！

    大家知道，佛不轻易开口的。要在我们这个空间张口说话，他可以使人类发生地震，那还了得！那轰轰的动静。有的人说：我的天目看见了，他跟我讲话了。他不是跟你讲话了。有的人看到我的法身也是，不是跟你讲话，他打出的意念是带有立体声音的，你听到了就象他讲话一样。他通常可以在他的那个空间中讲话，可是传导过来之后，你听不清他说的是什么。因为两个空间的时空概念不一样，我们这边空间的一个时辰，就是现在的两个小时。而在那个大的空间当中，我们这一个时辰就是他的一年，比他的时间反倒慢。

    过去有句话说“天上方一日，地上已千年”，是指那个没有空间、没有时间概念的单元世界，就是大觉者所呆的世界，比如极乐世界、琉璃世界、法轮世界、莲花世界等等，是那些地方。而那个大的空间的时间反倒快，你要是能够接收到、听到他说话，有的人天耳通，这耳朵开了，可以听到他说话的时候，你听不清。你听什么都那样，就象鸟叫，就象电唱机放的快转一样，听不出个来。当然有的人可以听到音乐，也可以听到说话。但是他必须得通过一种功能作为载体，消去这个时间差，传到你耳朵里来，你才能够听的清的，就是这样一种情况。有人说是佛的语言，它根本就不是。

    那个觉者互相之间一见面，俩个人一笑，什么都明白了。因为这是无声的思维传感，接收到的是带有立体声音的。他俩一笑的时候，已经交换完了意见。也不光是采用这种形式，有时也采用另外一种方法。大家知道，在密宗，西藏的喇嘛讲究打手印，可是，你问问那个喇嘛手印是啥？他告诉你说是无上瑜伽。具体是啥？他也不知道。其实就是大觉者的语言。人多的时候，他打那个大手印，非常漂亮的，各种大手印；人少的时候，他打小手印，也很好看，各种姿式的小手印，非常复杂，非常丰富，因为它是语言嘛。过去这都是天机，我们都讲出来了。西藏所用的只是为了单一炼功的那么几个动作，它把它归纳出来了，系统化了。它只是炼功的那种单一的语言，而且是那几种炼功的形式，真正的手印，是相当复杂的。

老师给了学员一些什么

    有些人看到我之后拽着我的手，握起来就不撒开。其他人一看别人握手，他也与我握手。我知道他心里想什么。有的人想跟老师握握手，觉的很高兴；有的人想得点信息，拽起来就不撒手。我们告诉大家，真正修炼是你个人的事，这里可不是祛病健身，给你点信息，给你祛祛病，我们也不讲这个的。你的病由我来直接给你祛的，在炼功点上由我的法身给祛，看书自学也由我的法身给祛。你以为摸摸我的手就可以长功？那不是笑话吗？

    功是靠自己的心性去修的。你不去实修，那功是长不上去的，因为它是有心性标准在那里。你长功的时候，层次高的可以看到你那个执著心、那个物质去掉了，在头顶上就会生出一个尺度来。而且这种尺度是功柱式的存在，尺度多高，功柱多高，它代表你自己修出来的功，也代表着你的心性高低。别人谁给你加上多少都不行，加上一丁点儿都搁不住，都得掉下来。我马上可以叫你达到“三花聚顶”，可是你一出门功就掉下去。那不是你的，不是你修出来的，搁不上，因为你的心性标准没在那里，谁给加都加不上，那完全是靠自己修出来的，修炼自己那颗心。扎扎实实的往上长功，不断的提高自己，同化宇宙特性，你才能上来。有人找我签名，我就不愿意签。有人说老师给签过名了，他要显示，要老师信息保护。这不又是执著心吗？修炼得靠自己，你讲什么信息呢？在高层次上修炼你能讲这个东西吗？那算什么？那只是祛病健身讲的。

    你自己炼出的那个功，在极微观下，那个功的微粒上和你的形像一模一样。到走出世间法的时候，你就是佛体修炼了。那功都是佛体形状的，非常漂亮，坐在莲花上，每个小微粒上都是。而动物那个功，都是小狐狸、小蛇那东西，极微观下的小微粒上都是这些东西。还有什么信息，茶叶水把它搅和搅和你喝去吧，反正它也是功。常人就是为了暂时解除痛苦，把病往后推一推，抑制抑制，反正常人就是常人，他把身体搞的怎么坏，咱们也不管。我们是炼功人，我才给你讲出来这些事情。今后大家可不要做这些事情，什么信息呀，这个那个的，可千万别要那些东西。有的气功师说：我给你们发信息，你们在全国各地接着。接什么接？我跟你讲，这些事情不能够起什么大作用的，假如说它是有好处的，那只不过是求得祛病健身。而我们作为一个炼功人，功是自己修出来的，别人发的什么信息功不能提高层次，只是给常人祛病。一定要把心摆正，修炼谁也代替不了，只有你自己真正的去修炼，自己才能提高层次。

    那么我给大家一些什么呢？大家知道我们有许多人没炼过功，身体是有病的；有许多人虽然练功多年，可还是在气中徘徊着，也没有功。当然有些人给人治病，你不知道是咋治的？我讲附体的问题时，我已经把能真修大法人的身体所带的附体，不管是什么东西，身体上从里到外带的所有不好的这种东西，全部都拿下来了。真正自修的人看此大法时，也会给你清理身体，而且你家里的环境，也得清理出来。过去你供过的那个狐、黄的牌位，你赶快扔了它，都给你清理了，都不存在了。因为你要修炼，我们就可以给你开最方便之门，给你做这些事情，但只限于真正修炼的人。当然有些人没有想修炼，到现在他也没有明白过来，那我们也管不了，我们管的是真正修炼的人。

    还有一种人，过去人家说他身上有附体，他自己也感觉有。可是一旦给他拿掉之后，他那个心病去不了，他老是觉的那个状态还存在，他认为还有，这已经是一种执著心了，叫疑心。久而久之，他自己弄不好还会招来的。你自己得把心放下，根本就不存在了。有些人我们在以前办班就给他处理过了，我已经做了这些事情，把所有的附体给拿掉了。

    道家在低层次上炼功要打一些基础，要形成周天，丹田那块田得形成，还有其它一些方面的东西也要形成。我们这里要下法轮、气机，一切修炼的机制等许许多多，上万而不止，这些都得给你，象种子一样给你种上。把你的病去掉之后，把该做的都做了，该给的东西全部下给你，你才能在我们这一法门中真正的修炼出来。不然的话，什么都不给你，那就是祛病健身。说白了，有些人不讲心性，还不如做体操呢。

    真正修炼就得对你负责任，这些人自修也同样可得，但必须是真修的，我们把这些东西都给真修者。我讲了，得真正把你当弟子带的。除此之外，高层次上的法一定要学透，知道怎么样去修炼；五套功法一步到位，全部学会。将来你可以达到一个相当高的层次，你都意想不到的那么高层次，得正果是没有问题的。只要你修炼，这个法我是结合着不同层次在讲，今后你在不同层次修炼当中，你会发现他都会对你有指导作用。

    作为一个修炼人，今后的人生道路会改变的，我的法身要从新给你安排的。怎么安排？有些人生命進程还有多少？他自己也不知道；有些人过一年、半年可能要得大病，一病可能要好几年；有的人可能要得脑血栓或者其它病，根本动不了。在今后的人生道路中，你怎么修炼呢？我们都得要给你清理，不能让这些事情发生。可是咱们有言在先，只能给真正修炼的人做这个事情，随便给常人做那可不行，那等于干坏事。常人生老病死这些事情都是有因缘关系的，不能随便给破坏的。

    我们把修炼的人看的是最珍贵的，所以只能给修炼的人动。怎么动呢？如果师父的威德很高，也就是师父的功力很高，他可以给你消业。师父功高可以给你消去很多，师父功低只能消去一点。我们举例说，把你今后人生道路中各种业力都要集中起来，把它消下去一部份，消去一半。剩下一半你也过不去，比山还高。怎么办呢？可能你得道的时候，将来有很多人都要受益的，这样一来，有很多人替你承担一份。当然对他们来说不算什么。你自己还有许多演炼出来的生命体，而且你自己除了主元神、副元神，还有许多的你，都要替你承担一份。到你过劫难的时候，就所剩无几了。说是所剩无几，那还是相当的大，你还是过不去，那怎么办呢？就把它分成无数的若干份，摆在你修炼的各个层次之中，利用它来提高你的心性，转化你的业力，长你的功。

    还有，一个人要想修炼，可不是那么一件容易的事情。我讲了这是一件非常严肃的事情，而且它是超出常人的，比常人中任何事情都要难一些。那不是超常的吗？所以比常人中任何事情对你的要求都要高的。我们人是有元神的，元神是不灭的。如果元神是不灭的，大家想一想，你的元神在你的生前社会活动当中是不是做过坏事？很可能的。杀过生，欠过谁什么东西，欺负过谁，伤害过谁，就可能做了这些事情。如果是这样的话，你在这边修炼，它在那边看的可很清楚。你祛病健身它不管你，它知道你往后推，你现在不还将来还，将来还起来更重。所以你暂时不还，那它不管。

    你说你要修炼了，它可不干了：你要修炼，你要走了，你长出功来，我都够不着你了，我碰不着你了，它可不干了。它千方百计的阻挠你，不让你修炼，所以采取各种方法干扰你，甚至于真会来杀你。当然你倒不会因为在这儿正打坐脑袋就搬家了，这是不可能的，因为得符合常人社会的状态。可能一出门撞汽车上了，从楼上掉下来了，或者出现其它危险，就可能出现这些事情，是相当危险的。真正修炼可不象你想象的那么容易，你想修炼，就修炼上去啦？你要真正的修炼，马上就遇到生命危险，马上就牵扯这个问题。有许许多多气功师不敢往高层次上传功带人。为什么？他就是做不了这件事情，他保护不了你。

    过去有许多传道的人，他只能教一个徒弟，他维护起一个徒弟来还差不多。可是这么大面积的，一般人就不太敢做了。但是我们这里跟大家讲了，我可以做这件事情，因为我有无数的法身，具备我非常大的神通法力，可以展现很大的神通，很大的法力。而且我们今天做这件事情也不象我们表面上看的那么简单，我也不是头脑一热才出来做的。我可以告诉你，有许多大觉者都在注视着这件事情，这是我们在末法时期最后一次传正法。我们做这件事情也不允许走偏的，真正往正道上修炼，谁也不敢来轻易动你的，而且你有我的法身保护，不会出现任何危险。

    欠债要还，所以在修炼的路上可能要发生一些危险的事情。但是出现这类事情的时候，你不会害怕，也不会让你真正的出现危险。我可以给大家举些例子。我在北京办班的时候，有一个学员，骑自行车过马路，走在马路一拐弯的时候，有一辆高级轿车在急转弯处把我们这位学员给撞了，这位学员是个女的，五十多岁。那轿车一下子就撞上她了，撞的够狠的，就听那动静“当”的一声撞在头上了，她的头正好撞在车棚上。这时这个学员的脚还跨在车子上，头撞上了，却不觉的疼。不但不觉的疼，也不出血，连包都没有。那司机可吓坏了，跳下车来赶快问她，说撞坏没有，咱们上医院吧？她说没事。当然，我们这个学员心性很高，不会给人家找麻烦。说没有事儿，可那轿车被撞進一个大坑去。

    象这类事情，都是来取命的，可是不会遇到危险。我们上次在吉林大学办班时，有个学员从吉林大学正门出去，推个车子，刚走到中间，两辆轿车一下子就把他夹在中间，眼看就要撞上了，可是他一点都没有害怕。我们往往遇到这种事情都不害怕，在那一瞬间，车就停住了，没有出现问题。

    在北京还有这么一件事。冬天黑的比较早，人们也睡的比较早。马路上没有人，很静。有个学员骑着自行车往家赶，前面只有一辆吉普车在跑，跑着跑着，那辆车突然刹车了。他没有注意，还低头在往前骑。可是那个吉普车突然间又向后倒车，急速的倒车，车倒的还挺快，这两股力合在一起，那也是来取命的。眼看就撞到一起的那一瞬间，一股力量一下子就把他的自行车拖后半米多远，而且吉普车马上顶着他的车轱辘急刹住了，可能车里司机发现后边有人。这个学员当时也没有害怕，凡是遇到这种情况都不害怕，可能以后会后怕。他首先想到的是：哎呀，是谁把我拽回来了，我得谢谢他。回头刚要说谢谢，一看马路上一个人也没有，静静的。他立刻明白了：是老师在保护我呢！

    还有一件长春的事。有个学员家旁边在盖楼，现在这个楼盖的可够高的，那个手脚架都是两寸粗的铁管子，四米长。这学员从家里走出来不远，一根铁管子就从那高楼上垂直下来了，直奔他头顶穿下来了，马路上的人都惊呆了。他说：谁拍我？他还以为谁照他脑袋拍一下呢。就在这一瞬间回头的时候，看到头顶上一个大法轮在那儿旋呢，这根铁管子顺着头就滑下来了。滑下之后插到地上不倒。那要真插到人身上，大家想一想，那么重，那真是串糖葫芦一样，一穿到底的，是很危险的！

    这类事情很多，数不胜数，可是没有出现危险的。这类事情不一定都遇的到，我们个别人会遇到这种事情。遇到也好，不遇到也好，保证你不会出现任何危险，这一点我可以保证的了。有些学员，他不按照心性要求去做，只炼动作不修心性，他不能算炼功人。

    讲到老师给些什么，我就给大家这些东西。我的法身一直要保护到你能够自己保护你自己为止，那时候你将走出世间法的修炼了，你已经得道了。但是你必须把你自己作为一个真正的修炼人，才能做到这一点。有个人手里拿着我的书，在大街上一边走一边大叫：有李老师保护不怕汽车撞。这是破坏大法，不会保护这种人的，其实真修弟子不会这么做的。

能量场

    我们炼功时周围会出现一个场，这个场是什么场？有人说是气场、磁场、电场。其实你叫它什么场都不对，因为这种场包含的物质是极其丰富的。构成我们宇宙所有空间的物质，几乎这个功里边都有，我们把它叫作能量场还比较合适，所以我们通常就叫它能量场。

    那么这场起什么作用呢？大家知道，我们正法修炼的人会有这么一种感觉：因为是正法修炼过来的，它是讲慈悲的，它是和宇宙真、善、忍特性同化的，所以我们学员坐在这个场里都有感受，思想里没有坏念头，而且我们许多学员坐在这里连抽烟也想不起来，感觉到一种非常祥和的气氛，非常舒服，这就是正法修炼者所携带的这种能量，在这个场的范围之内所起的作用。将来你从这个班上下去之后，我们绝大部份人都是有功的了，真正出了功的，因为我传给你的是正法修炼的东西，你自己也按这个心性标准去要求自己。随着你不断的炼功，按照我们心性的要求去修炼，逐渐的你的能量会越来越大。

    我们讲度己度人，普度众生，所以法轮他会内旋度己，外旋度人。外旋时他发放能量，使别人受益，这样一来，在你能量场的覆盖面之内的人都会受益，他可能觉的很舒服。不管你走在街上也好，在单位、在家里都可能起到这样一种作用。在你的场范围之内的人可能无意中你就给他调了身体，因为这种场可以纠正一切不正确状态。人的身体是不应该有病的，有病就属于不正确状态，它就可以纠正这种不正确状态。有坏思想的人，想不正确的东西的时候，在你场的强烈作用下，也能改变他的思想，他可能当时不想坏事了。可能有人想骂人，突然间改变思想，不想骂了。只有正法修炼的能量场，才能起到这样一种作用。所以在过去佛教中有这样一句话，叫作“佛光普照，礼义圆明”，就是这个意思。

法轮大法学员怎么样传功

    我们有许多学员回去之后，觉的功法很好，想传给亲朋好友。可以，你都可以去传，传谁都可以。但是有一点，我们要跟大家声明，我们给大家这么多东西，是不能够用价值来衡量的。为什么给大家呢？是叫你修炼的，只有修炼，才能够给你这些东西。那么也就是说，你们将来传功的时候，不能够用这些东西来求名求利，所以你不能够象我这样办班来收费的。因为我们要印书、印资料，到处去传功，需要费用。我们收费，在全国已经是最低的了，而我们给的东西是最多的，我们是真正的往高层次上带人的，这点大家自己有体会。作为一个法轮大法学员，你将来出去传功，我们对你有两点要求：

    第一个要求是不能够收费。我们给你这么多东西，不是叫你来发财、求名的，是为了度你，是为了叫你修炼。如果你收费了，我的法身会把你所有的东西全部都收回来，那么你也就不是我们法轮大法的人了，你传的也就不是我们法轮大法了。你们传功的时候是不求名不求利的，义务为大家服务。我们全国各地的学员都是这样做的，各地辅导员也都是这样以身作则的。来学我们的功，只要你想学，那么你就来学，我们可以对你负责任，分文不取的。

    第二个要求是不要往大法里边掺杂个人的东西。就是在传功过程当中，不管你天目开了也好，你看到什么也好，出了什么功能也好，你不能用你看到的那个情况来讲我们法轮大法。你在那个层次上看到的那点事可差远去了，和我们讲的法的真正涵义相差甚远。所以今后你在传功时，千万注意这个事情，这样才能保证我们法轮大法原有的东西不变。

    也不允许象我这种形式传功，不准采取我这样的大报告的形式来讲法，你讲不了法。因为我讲的东西，意义是很深远的，结合了高层次的东西在讲。你在不同层次修炼，将来你提高以后，你回去听这个录音，你会不断的提高，你不断的听，你一直会有新的领会、新的收获的，读书更是这样。我这些话是在结合着很高深的东西在讲，所以这个法你是讲不了的。不允许你用我的原话当成你的话讲，否则，就是盗法行为。你只能用我的原话讲，加上老师是怎么讲的，书上是怎么写的，只能这样去谈。为什么呢，因为你这样一说，就带有大法的力量存在了。你不能用你知道的事情当成法轮大法来传，否则你传的就不是法轮大法，你等于破坏我们法轮大法。你按照你的想法，按照你的思想去讲，那不是法，不能够度人，也不能够起到任何作用，所以谁也讲不了这个法。

    你们传功的方法，就是在炼功点上，或者是在传功场上可以给学员放录音、录像，然后由辅导员教他们炼功。可以按照座谈会这种形式，大家互相切磋，互相谈，互相讲，我们要求这样做。同时，不得管传播法轮大法的学员（弟子）叫作老师、大师等，大法的师父只有一个。進门不分先后都是弟子。

    你们传功时，可能有人想了：老师能下法轮，能给人调整身体，我们也做不了啊。不要紧的，我已经跟大家讲了，每个学员身后都有我的法身，还不只一个，所以我的法身会做这些事情。你教他的时候，如果他有缘份，当时就可以得到法轮。如果缘份差一点，经过调整身体，炼功之后逐渐的也可得到，我的法身就会帮助他去调整身体。不止这些，我告诉你，读我的书，看我的录像，或听我的录音去学法学功，真正把自己视为炼功人，也同样会得到该得到的这些东西。

    我们也不让学员去给别人治病，法轮大法学员是绝对禁止去给别人治病。我们是教你往上修的，不让你起任何执著心，也不让你自己把自己身体搞坏的。我们的炼功场比其它任何功法的练功场都好，我们那个场只要你去炼功，比你调病要强的多。我的法身坐一圈，炼功场的上空还有罩，上面有大法轮，大法身在罩上面看场。那个场不是一般的场，不是一般的练功那样的场，是个修炼的场。我们很多有功能的人都看到过我们法轮大法这个场，红光罩着，一片红。

    我的法身也可以直接下法轮，但是我们不助长执著心。你教他动作的时候，他说：哎呀，我有法轮了。你以为是你下的，这可不是。我跟大家说这个事，就是别助长这个执著心，都是我的法身在做。我们法轮大法弟子就这么传功。

    谁要篡改法轮大法中的功法，他就是破坏大法，破坏这一法门。有人把功法变成顺口溜，这是绝对不允许的。真正的修炼方法都是从史前时期留下来的，是相当久远年代留下来的，修炼出无数大觉者。谁都没有敢动一动这个东西，这也是我们这个末法时期才出现这样的事情。在历史上都不会有这样的事情出现的，大家千万注意这一点。


《转法轮》〈第四讲〉

第 四 讲

失与得

    在修炼界经常谈到失与得的关系，常人中也在谈失与得的关系。我们炼功人怎样对待失与得？这和常人不一样，常人想得到的就是个人的利益，怎样过的好，过的舒服。我们炼功人却不是这样，正好相反，我们不想追求常人要得的东西，而我们所得到的又是常人想得都得不到的，除非修炼。

    我们一般所指的失，也不是很小范围之内的失。有人谈到失，就想，是不是施舍点钱财，看谁困难帮着点儿，看街上要饭的给点。这也是一种舍，也是一种失，但这只是在这一个问题上对金钱或者是在物质上看的淡一些。对于财的舍弃，当然它也是一方面，也是比较主要的一方面。但是我们讲的失不是这么小范围的，我们人在修炼过程当中，作为一个炼功的人要舍弃的心太多了，显示心、妒嫉心、争斗心、欢喜心，很多很多的各种执著心都得把它去掉。我们所讲的失是一个广义的，在整个修炼过程中，应该失去常人所有的那种执著，各种欲望。

    可能有人想了，我们是在常人中修炼的，都失去了这不和和尚一样了吗？和尼姑一样了吗？都失去了，好象做不到。我们这一法门，在常人中修炼的这一部份，要求就在常人社会中修炼，最大限度的保持着和常人一样，不是在物质利益上叫你真正失去什么东西。不怕你当多大官，也不怕你有多大的财，关键是你能不能把那颗心放下。

    我们这一法门就是直指人心，在个人的利益上，在人与人之间的矛盾当中，能不能把这些问题看淡看轻，这是关键问题。庙里边修炼和在深山老林里修炼，是让你完全与常人社会隔绝，强制的让你失去常人中的这颗心，从物质利益上不让你得到，从而让你失。在常人中修炼的人不这样走，要求就在常人的这种生活状态当中怎样把它看淡，当然这很难，这也是我们这一法门最关键的东西。所以我们讲的失就是一个广义的，不是一个很狭隘的。咱们讲做件好事，施舍点钱财，你看现在街上要饭的，有些是职业要饭的，他比你都有钱。我们要着眼于大处，不是着眼于小处。修炼嘛，应该堂堂正正的着眼于大处去修炼。我们在失的过程当中，我们真正失去的就是那种不好的东西。

    人往往认为自己追求的东西都是好的，其实在高层次上看，都是为了满足在常人中那点既得利益。宗教中讲：你钱再多，官再大也就是几十年，生带不来，死带不去。这个功为什么这么珍贵呢？就是因为它直接长在你的元神身上，生带的来，死带的去，而且它直接决定你的果位，所以就不好修。也就是说，你舍弃的是不好的东西，这样才能够使你返本归真。得到的那是什么呢？就是层次的提高，最后得正果，功成圆满，解决的是根本的问题。当然，我们要想失去常人的各种欲望，能够达到一个真正修炼人的标准，一下子要做到这一点还不容易，得慢慢去做。我说慢慢去做你听到了，你说老师告诉慢慢去做，那就慢慢去做吧。那可不行！你对自己要有个严格要求，但是我们允许你慢慢的提高。你今天一下子做到了，你今天就是佛了，所以也不现实，你慢慢的会做到这一点的。

    我们失去的实质是不好的东西，是什么呢？就是业力，它和人的各种心是相辅相成的。比如说我们常人有各种不好的心，为了个人利益，做了各种不好的事情，会得到这种黑色物质——业力。这和我们自己的心是有直接关系的，要想去掉这个不好的东西，首先得把你这颗心扭转过来。

业力的转化

    白色物质和黑色物质之间有一种转化过程。人与人之间发生矛盾之后，它有一个转化过程。做了好事得到白色物质——德；做了坏事得到黑色物质——业力。还有一个承传过程，有的人讲是不是前半生做了不好的事情？还不一定都是这样，因为人积的这些业力不是一生一世的。修炼界讲元神不灭。如果元神不灭，那他可能就有他的生前社会活动，那么他在生前活动中可能欠下过谁、欺负过谁，或者是做过其它不好的事，杀过生等等，那么就会造成这种业力。这些东西在另外的空间它会往下积，总是带着，白色物质也是这样，不止这一种来源。还有一种情况，家族中、祖辈上也可以往下积。过去老人讲这样一句话：积德呀积德，祖上积德；这个人在失德呀，在损德。那话讲的都非常的对。现在常人已经听不進去这句话，你跟那些年轻人讲，说缺德少德的，他根本不往心里去。其实它的意义确实是很深的，它不只是近代人的思想和精神标准，而是真正的物质存在，我们人的身体这两种物质都有。

    有人讲：是不是黑色物质多了之后，就不能够往高层次上修炼了？可以这么说，黑色物质多的人，它影响悟性。因为它在你身体周围形成一个场，正好把你包在里边，和宇宙真、善、忍的特性就隔绝开了，所以这种人悟性可能要差。人家讲修炼啊，气功啊，他一概视为迷信，根本就不相信，他觉的可笑。往往是这样，但不绝对。是不是这个人想修炼就很难了，就不能够长高功了？还不是的，我们讲大法无边，全凭你这颗心去修。师父领進门，修行在个人，全看你自己如何去修。能不能修，全看你自己能不能忍受，能不能付出，能不能吃苦。如能横下一条心，什么困难也挡不住，我说那就没问题。

    黑色物质多的人，往往比白色物质多的人要多付出。因为白色物质直接同化宇宙真、善、忍特性，所以只要他的心性提高上来，能够在矛盾中提高自己，那他就长功，就这么痛快。德多的人悟性高，也能吃苦，劳其筋骨，苦其心志，哪怕是在身体这方面承受多一些，在精神上承受少一些，都能长功的。黑色物质多的人就不行，必须得先经过这样一个过程：首先得把黑色物质转化成白色物质，就是这样一个过程，也是极其痛苦的。所以往往悟性不好的人要多吃苦，业力大悟性差，他就更不容易修炼。

    举个具体例子，你看他怎么修炼。禅定中修炼要长期盘腿，腿一盘又疼又麻，时间一长，开始闹心，闹的很厉害。劳其筋骨，苦其心志，身体不舒服，心也不舒服。有些人盘腿怕疼，拿下来了，不想坚持。有些人盘腿时间稍微长一点，就受不了。把腿一拿下来，白炼。一盘腿疼了，赶快活动活动完了再盘，我们看这就不起作用。因为在他腿疼的时候，我们看到黑色物质在往他腿上攻。黑色物质就是业力，吃苦就能消业，从而转化成德。一疼那业力就开始往下消，业力越往下压，他腿疼的越厉害，所以他腿疼不是无缘无故的。往往打坐的人腿疼是阵痛，痛一阵，特别难受，过去之后又缓过来，不一会又开始痛，往往是这样的。

    因为业力是一块一块的消，消下去一块腿好过一点，一会又上来一块，就又开始痛。黑色物质消下去之后，不是散掉了，这物质也是不灭的，消下去之后直接转化成白色物质，这白色物质就是德。为什么它能这样转化呢？因为他吃苦了，他自己付出了，他承受了痛苦。我们讲，德就是自己承受了痛苦，吃了苦，做了好事得来的，所以在打禅中会出现这个问题。有的人腿稍微一疼，蹦下来了，活动活动再盘，根本不起作用。有人站桩，胳膊举累了，受不了，放下来了，根本不起作用。这点苦算什么？我说人炼功这样举着胳膊就能修成了，那简直太容易了。这是人们在禅定中修炼出现的情况。

    我们这一法门主要还不是这样走，但也有一部份在这方面起作用。我们大多数是在人与人之间心性的摩擦当中去转化业力，往往在这其中体现。人在矛盾当中，在人与人之间那种摩擦当中甚至超过那种痛苦。我说身体上的痛苦最容易承受，咬咬牙就过去了。人与人之间勾心斗角的时候，那个心是最难把握的。

    举个例子，有这么个人，一上班听到俩个人说他坏话，说的很难听，气就不打一处来。可是我们讲了，作为一个炼功人，就得做到打不还手，骂不还口，用高标准要求自己。他就想：老师告诉了，我们炼功人不和人家一样，得高姿态。他没有和那俩人发生口角。可是往往矛盾来的时候，不刺激到人的心灵，不算数，不好使，得不到提高。所以心里放不下，会烦心，可能会出现勾着人的心，老想回头看看那俩个说他坏话的形像。回头一瞅，那俩个人面目表情恶狠狠的，正说在火头上，他一下子就受不了了，火就上来了，可能马上跟人家干起来了。人与人之间发生矛盾的时候，那个心很难守的住。我说都在打坐中过去，那还容易了，可是不会总这样。

    所以在今后炼功中，你会遇到各种各样的魔难。没有这些魔难你怎么修啊？大家都是你好我也好，没有利益上的冲突，没有人心的干扰，你坐在那儿心性就提高上来了？那是不行的。人得在实践中真正的去魔炼自己才能够提高上来。有人说：我们炼功怎么老遇到麻烦事儿？和常人中的麻烦事差不多少。因为你就在常人中修炼，他不会突然间给你来个大头朝下，飘起来挂在那儿，把你弄到天上吃点苦，他不会来这个的。都是常人中的状态，谁今天惹你了，谁惹你生气了，谁对你不好了，突然间对你出言不逊了，就看你怎么对待这些问题。

    为什么遇到这些问题？都是你自己欠下的业力造成的，我们已经给你消下去无数无数份了。只剩下那么一点儿分在各个层次之中，为提高你的心性，设的一些魔炼人心、去各种执著心的魔难。这都是你自己的难，我们为了提高你的心性而利用了它，都能让你过的去。只要你提高心性，就能过的去，就怕你自己不想过，想过就能过的去。所以今后遇到矛盾的时候，你不要把它看成是偶然的。因为矛盾产生的时候，会突然间出现，可是却不是偶然存在的，那是为了提高你的心性的。你只要把你当作炼功人，你就能够把它处理好。

    当然，难、矛盾来之前不会告诉你的，都告诉你了，你还修炼什么？它也不起作用了。它往往突然间出现，才能考验人的心性，才能使人的心性得到真正的提高，看能不能够守住心性，这才能看的出来，所以矛盾来了不是偶然存在的。在整个修炼过程当中，在业力转化上就会出现这个问题，它比我们一般人想象的劳其筋骨要难的多。你炼炼功，多炼一会儿，手举的酸了，或者是腿站的累了，这就长功了，你多炼多少小时就能长功了？那只起转化本体的作用，但还需要能量来加持，它不起提高层次的作用。苦其心志才是真正提高层次的关键。说劳其筋骨就能够提高上来，我说中国农民最苦，都应该是大气功师了？你再劳其筋骨也不如他，天天顶着烈日在地里干活，又苦又累的，不是那么简单的事情。所以我们讲了，真正要想提高，就得真正的使这颗心得到提高，那才真正能提高。

    业力在转化过程当中，为了使自己能够把握的住，不出现象常人一样的把事情做坏，所以我们平时要保持一颗慈悲的心，祥和的心态。突然间遇到什么问题的时候，你就能够把它处理好。往往你的心总是那么慈祥慈悲的，突然间出现问题的时候，你有个缓冲余地，思考余地。心里老想和别人争，斗来斗去的，我说一遇到问题你就得跟人家干起来，保证是这样的。所以你遇到什么矛盾，我说就是要使你本身黑色物质转化成白色物质，转化成德。

    我们人类发展到今天这样一个成度，几乎人人都是业滚业滚来的，人身上都有相当大的业力。所以往往在业力转化问题上会出现这个情况，你在长功的同时，心性提高的同时，你的业力也在同时消，同时转化。在遇到矛盾时，可能就会表现在人与人之间心性魔炼当中，你能忍的住，你的业力也消了，你的心性也提高上来了，你的功也长上去了，它们就熔合在一起了。过去的人德大，他的心性本来就是高的，只要吃一点点苦就能长功。现在的人不是这样，一吃苦就不想修了，而且越来越不悟，也就更难修。

    在修炼中，在具体对待矛盾的时候，别人对你不好的时候，可能有两种情况存在：一个是你可能生前有过对人家不好，你自己心里头不平衡，怎么对我这样？那么你以前怎么对人家那样？你说你那个时候不知道，这一辈子不管那辈子事，那可不行。还有一个问题，在矛盾当中，牵扯一个业力转化的问题，所以我们在具体对待的时候，应该高姿态，不能象常人一样。在单位里，在其它工作环境中也是一样，搞个体也是一样，也有人与人之间的交往，不可能不和社会接触，至少还有邻里之间的关系。

    在社会交往当中，都会遇到各种各样的矛盾。我们常人修炼的这一部份，不管你有多少钱，当多大官，你搞个体经营、开公司，做什么生意都没关系，公平交易，把心摆正。人类社会各行业都是应该存在的，是人的心不正，而不在于干什么职业。过去有个说法，什么“十商九奸”，这是常人讲的，我说那是人心的问题。要人心都摆的正，公平交易，你多付出，就应该多挣钱，那也是在常人中你付出才得到的，不失不得，劳动所得。在各种阶层都可以做个好人，不同阶层存在不同的矛盾。高阶层有高阶层的矛盾形式，都可以正确对待矛盾，在哪个阶层如何做个好人，都可以放淡各种欲望、执著心。在不同阶层都可体现出好人来，都可以在自己所在阶层中修炼。

    现在国内无论国营企业或其它企业中，人与人之间的矛盾极其特殊。在其它国家，在历史上从来没有的一种现象，所以在利益上矛盾显的特别尖锐，勾心斗角，为一点小利争斗，发出的思想、使出的招术都很坏，做好人都难。比如这个人到单位里来上班，感觉到单位里气氛不对劲儿。后来有人告诉了：谁谁把你张扬的够呛，上领导那儿告你的状，把你搞的很臭。别人都用奇异的眼光看着你。一般人这还受的了？哪能受这种气呀？他搞我，我搞他。他有人，我也有人，咱们干吧。在常人中，这样做了，常人会说你是强者。可是作为一个炼功人，那就差劲透了。你和常人一样去争去斗，你就是常人，你要比他来的更欢，你还不如他那个常人了。

    我们怎么对待这个问题？遇到这种矛盾的时候，我们首先应该冷静，不应该和他同样去对待。当然我们可以善意的去解释，把事情说清楚都没有关系，可是你太执著了也不行。我们如果遇到这些麻烦的时候，不要和人家一样去争去斗。他这么搞，你也这么搞，你不就是个常人吗？你不但不要和他一样去争去斗，你心里头还不能恨他，真的不能恨他。你一恨他，你不就动了气吗？你就没做到忍。我们讲真、善、忍，你的善就更无从有了。所以你不能跟他一样的，你真的不能生他的气，别看他把你搞的上下很臭，抬不起头来。你不但不能生他的气，你心里头还得谢谢他，真得谢谢他。在常人可能就这么想：那不是阿Ｑ了吗？我告诉你，不是这么回事。

    大家想一想，你是个炼功人，是不是得用高标准要求你呀？不能用常人那个理来要求你了吧。你是个修炼人，你得到的不是高层次上的东西吗？那就得用高层次的理来要求你。你跟他一样去做，你不就跟他一样了？那为什么还要谢谢他呢？你想一想你得到的是什么？这个宇宙中有个理，叫作不失者不得，得就得失。他在常人中把你搞的很臭，他算得到的一方，他占了便宜。他把你搞的越臭，轰动的越厉害，你自己承受的越大，他损的德越多，这些德都给了你了。同时你自己在承受的时候，你可能心放的很淡，没有把它放在心上。

    在这个宇宙中还有个理：你是承受了很大的痛苦了，所以你自身的业力也要得到转化。因为你付出了，承受多大，转化多大，都变成德。炼功人不就要这个德吗？你不就两得了，业力还消下去了。他要不给你制造这样一个环境，你上哪去提高心性呢？你好我也好，一团和气坐那儿就长功，哪有那个事啊？正因为他给你制造了这样一个矛盾，产生了这样一个提高心性的机会，你从中能够提高自己的心性，你这个心性不就提高上来了？三得。你是个炼功人，你心性上来你功不就上来了吗？一举四得。你怎么不应该感谢人家？你心里真得好好谢谢人家的，确实是这样的。

    当然，他发出的心是不好的，否则就不会给你德了，可他确实给你制造了一个提高你心性的机会。就是说我们一定要重心性的修炼，在修炼心性的同时会消去业力，转化为德，你才能提高层次，这是相辅相成的。到高层次上看，这个理都发生变化了。常人他可看不明白这个事儿，你到高层次上看这个理，整个都发生变化了。在常人中你看这个理以为是对的，可它不是真的对。到高层次上看才真正是对的，往往是这样。

    理我给大家讲透了，希望在今后修炼中，大家能把自己当作一个炼功人，真正的去修炼，因为这个理摆在这儿了。可能有些人，因为他在常人中，他觉的常人这个切切实实的物质利益摆在那儿，还是这个来的实惠。在常人洪流中，他还是不能够高标准要求自己。其实，做一个常人中的好人有英雄模范人物做榜样，那是常人中的榜样。你要想当一个修炼者，全凭你自己那颗心去修，全凭你自己去悟，没有榜样。好在大法我们今天讲出来了，过去你想修，还没人讲呢。这样你遵照大法去做可能做的好一些，能不能修，能不能行，突破到哪个层次，全看你自己了。

    当然，业力的转化形式也不完全象我刚才讲的那样，在其它方面也会表现出来。在社会上，在家庭中都会出现。走在街上，或者是在其它社会环境当中，也可能遇到麻烦事。在常人中放不下的心，都得让你放下。所有的执著心，只要你有，就得在各种环境中把它磨掉。让你摔跟头，从中悟道，就是这样修炼过来的。

    比较典型的还有这样一种情况：我们有许多人在修炼过程中，往往你炼功的时候，你爱人就特别不高兴，你一炼功，就跟你打仗。你做别的事情，他还不管。你说你打打麻将怎么耽误时间，他也不高兴，可是不象炼功那样。你炼功也惹不着他，锻练身体，又不影响他，多好。可是，只要你一炼功，他就跟你连摔带打。有人因为炼功，俩口子干的都要离婚了。很多人都没有想一想为什么会出现这个情况？过后你问问他：我炼功你咋生那么大气呀？他说不出来啥，真说不出来啥：是呀，我也不应该生那么大气啊，那时就是发那么大的火。其实是怎么回事？在炼功的同时，业力要转化，不失者不得，失的还是坏东西，你得付出。

    可能刚一進家门，你爱人就劈头盖脸给你来一通，你要承受过去了，你今天的功没白炼。有人也知道炼功要重德，所以跟他爱人平时挺好的。一想：我平时说一不二的，今天他骑到我头上来了。火憋不住，跟他干起来了，这一下今天又白炼了。因为那个业力在那儿，他帮你往下消你不干，和人家干起来了，没消成。这些事情很多，我们好多人都遇到过这个情况，没有想一想为什么。你干别的事情他都不怎么管你，本来是件好事，他却老是跟你过不去。其实就是帮助你消业，可是他自己不知道。他可不只是表面上跟你干，心里对你还挺好，不是这样的，真的是发自内心的生气。因为业力落到谁那儿谁难受，保证是这样的。

提高心性

    过去许多人因为心性守不住，出现的问题很多，炼到一定层次之后上不去了。有人自来心性比较高，炼功中一下子天目开了，达到某一境界当中了。因为这个人根基比较好，心性很高，所以他的功也上的很快。到了他心性所在位置的时候，他的功也长到这儿了，他要再提高他的功，那么这个矛盾也就突出了，就得需要他继续提高他的心性。特别是自来根基好的，他就觉的他这功长的不错的，炼的也挺好的，突然间怎么这么多麻烦事来了呢？怎么什么都不好了，人家对他也不好了，领导也看不上他了，家里头环境搞的很紧张。怎么会突然出来这么多矛盾呢？他自己还不悟。因为他根基好，达到了一定的层次，出现了这样一个状态。可是那哪是修炼人最后圆满的标准哪？往上修还早去了！你得继续提高自己。那是自己带的那么一点根基起的作用，你才能达到那种状态的，再提高，那标准也得提高上来。

    有的人讲：我多挣点钱，把家里安顿好，我就啥也不管了，我再去修道。我说你妄想，你干涉不了别人的生活，左右不了别人的命运，包括妻子儿女、父母兄弟他们的命运，那是你说了算的吗？另外，你没有后顾之忧了，你什么麻烦都没有了，你还修炼什么？舒舒服服的在那炼功？哪有那种事啊？那是你站在常人角度上想的。

    修炼就得在这魔难中修炼，看你七情六欲能不能割舍，能不能看淡。你就执著于那些东西，你就修不出来。任何事情都是有因缘关系的，人为什么能够当人呢？就是人中有情，人就是为这个情活着，亲情、男女之情、父母之情、感情、友情，做事讲情份，处处离不了这个情，想干不想干，高兴不高兴，爱和恨，整个人类社会的一切，全是出自于这个情。这个情要是不断，你就修炼不了。人要跳出这个情，谁也动不了你，常人的心就带动不了你，取而代之的是慈悲，是更高尚的东西。当然一下子断了这个东西还不容易，修炼是个漫长的过程，是一个慢慢去自己执著心的过程，但是你得自己严格要求自己。

    我们作为一个炼功人，矛盾会突然产生。怎么办？你平时总是保持一颗慈悲的心，一个祥和的心态，遇到问题就会做好，因为它有缓冲余地。你老是慈悲的，与人为善的，做什么事情总是考虑别人，每遇到问题时首先想，这件事情对别人能不能承受的了，对别人有没有伤害，这就不会出现问题。所以你炼功要按高标准、更高标准来要求自己。

    往往有些人不悟。有的人天目开了，看到佛了，回家拜佛，心里念叨：你怎么不管我呀？帮我解决解决这个问题吧！佛当然不管，那一难就是他设的，目地是提高你的心性，在矛盾中你好提高上来。他能给你解决吗？根本不会给你解决的，解决了你还怎么长功，怎么提高心性与层次？让你长功才是关键。在大觉者们看来，当人不是目地，人的生命不是为了做人，就是让你返回去。人吃多少苦，他认为吃的苦越多越好，加紧还债，他就是这个想法。有的人不悟，求佛不行，就开始怨佛了：你怎么就不帮我？天天给你烧香磕头的。有的人因为这个事，把佛像也摔了，从此骂佛。因为他一骂，心性也掉下来了，功也没了。他知道啥也没有了，就更恨佛了，他以为佛在害他。他用常人的理去衡量佛的心性，那哪能衡量的了？他用常人的标准去看待高层次上的事情，那哪能行？所以往往就出现这样的问题，把生活中的苦当作对自己的不公，有许多人垮垮往下掉。

    前些年有许多大气功师，赫赫有名的也垮下来了。当然真正的气功师都回去了，完成他们的历史使命回去了。就剩下一些误在常人中，心性掉下来的那些人还在活动，他已经没有功了。有一些气功师过去比较有名望的还在社会上活动，他的师父看见他掉在常人中了，掉在名利里面已经不能自拔了，已经不行了，人家把他的副元神带走了，功都在副元神身上。这种典型例子相当的多。

    在我们这一法门中，这一类例子比较少，有也不是那么突出的。在心性的提高方面，突出的例子特别多。有个学员是山东某某市针织厂的，学法轮大法之后还教其他职工炼，结果把一个厂的精神面貌全带动起来了。针织厂的毛巾头过去经常往家揣一块，职工都拿。学功以后他不但不拿了，已经拿家的又拿回来了。别人一看他这样做，谁也不拿了，有的职工还把自己以前拿的都送回厂，整个厂出现了这个情况。

    某市一个辅导站站长到一个工厂去看炼法轮大法的学员炼的怎么样，那个厂的厂长亲自接见他们：这些职工学了你们法轮大法之后，早来晚走，兢兢业业的干活，领导分派什么活儿从来不挑，在利益上也不去争了。他们这样一做，把整个厂的精神面貌全部带起来了，厂子经济效益也好了。你们这功这么厉害，你们老师什么时候来，我也去参加。我们修炼法轮大法的主要目地是往高层次上带人，并没有想做这样的事情，可是他却能够对社会精神文明起到很大的促進作用。如果人人都向内心去找，人人都想自己怎么做好，我说那社会就稳定了，人类的道德标准就会回升。

    我在太原讲法传功时，有个学员五十多岁，老俩口来参加学习班。他们走在马路中间的时候，一辆轿车开的非常快，轿车的后视镜一下子就挂住老太太的衣服了。挂住之后把她拖出十多米远，“啪”一下摔在地上，车子开出去二十多米停住了。司机跳下车来之后还不高兴：啊，你走路不看。现在这个人就是这样，遇到问题首先推责任，怨不怨他都往外推。车里边坐的人说：看看摔的怎么样，送医院去吧。司机明白过来了，赶快说：大娘怎么样？是不是摔坏了？咱们上医院看一看吧。那个学员慢慢从地上爬起来之后说：没事儿，你们走吧。扑了扑土，拉着老伴就走了。

    到学习班上来跟我讲这件事情，我也挺高兴。我们学员的心性确实提高了。她跟我讲：老师，我今天是学了法轮大法，我要不是学了法轮大法，我今天不会这样对待的。大家想一想，退了休了，现在物价这么高，什么福利待遇也没有了。五十多岁的人被汽车拖走那么远，摔在地上。哪儿坏了？哪都坏了，趴在地上都不起来。上医院，走吧，到医院住着都不出来了。那搁常人可能就那样。可她是个炼功人，没有那样做。咱们就讲，好坏出自人的一念，这一念之差也会带来不同的后果。那么大岁数，搁个常人，能摔不坏吗？可她连皮都没破。好坏出自一念，如果她躺在那儿说：哎呀，我不行了，这不行，那不行。那么可能就筋断骨折了，瘫痪了。给你多少钱，你住在医院里后半辈子起不来，你能舒服吗？看热闹的人都觉的奇怪，这老太太怎么不讹他点钱呢，管他要钱。现在的人道德水准都发生扭曲了。司机是开快车了，可是他能是有意去撞人吗？他不是无意的吗？可我们现在的人就是这样的，要不讹他点钱，这看热闹的人心里都不平。现在我说好坏都分不清了，有的人告诉他你是在做坏事呢，他不相信。因为人的道德水准都发生了变化，有的人唯利是图，只要能弄到钱，什么事都干。人不为己，天诛地灭，都成了座右铭了！

    北京有个学员，晚上吃完饭领着孩子到前门去遛弯儿，看见有广播车在宣传摸奖券，小孩凑热闹，要去摸奖。摸就摸吧，给小孩一块钱去摸，一下摸了一个二等奖，给一辆高级小孩自行车，小孩乐坏了。他当时脑子“嗡”一下：我是个炼功人，怎么能求这个东西？我得这不义之财，我得给他多少德呀？对小孩说：咱不要，咱若要自己去买。小孩不高兴了：让你买你还不给买，我自己摸一个你不让我要。哭着喊着不行，没办法，只好推回家去了。回去后，越想越不是滋味，干脆去给他们送钱吧。转念又一想，奖券也没了，我把钱送给他们，他们不得分了吗？干脆我拿钱送单位去赞助。

    好在单位有不少法轮大法学员，领导也理解他。若在一般的环境下，一般的单位，你说你是炼功人，摸个自行车，你说你不要，要把钱给单位赞助，领导都得想这人精神有毛病。别人也得议论纷纷：这个人是不是炼功出偏了，走火入魔了？我讲了，道德水准发生了扭曲了。在五、六十年代的时候，这算个什么事儿，平平常常，谁都不会感到惊奇的。

    我们讲，不管人类道德水准发生多大变化，这个宇宙的特性——真、善、忍，他可是永远不变的。有人说你好，你不一定真好；有人说你坏，你不一定真坏，因为衡量好坏的标准都发生了扭曲。只有符合宇宙这个特性的他才是个好人，这是唯一衡量好坏人的标准，这是得到宇宙中承认的。你别看人类社会发生了多大变化，人类道德水准大滑坡，世风日下，唯利是图，而宇宙的变化可不是随着人类的变化而变化的。作为一个修炼人就不能用常人的标准去要求了。常人说这件事情对，你就按照这个去做，那可不行。常人说好并不一定是好；常人说坏也不一定是坏。在道德标准扭曲了的时代，一个人做坏事，你告诉他是在做坏事呢，他都不相信！作为一个修炼人，就得用宇宙特性去衡量，才能辨别出什么是真正的好和真正的坏。

灌顶

    在修炼界有这么一种情况，叫作灌顶。灌顶是佛家密宗修炼方法的一种宗教形式。目地是经过灌顶之后这个人就不能够再入其它门了，就承认是这一门的真正的弟子。现在奇怪在哪里呢？练功也出现了这样一种宗教形式，道家功法也搞灌顶，还不只是密宗。我讲了，凡是打着密宗旗号在社会上传密宗功法的全是假的。为什么这么说呢？因为唐密在我们国家已经消失了一千多年了，根本就不存在；藏密因为受语言的限制，一直没有完整传入我们汉地来。特别它是密教，必须在寺院中秘密修炼，而且还必须得经过师父密授，师父带他密修。做不到这一点，是绝对不会传出来的。

    有许多人抱着这样一个目地上西藏去学功，要跟人家拜师学藏密，将来当气功师，出名、发财。大家想一想，真正得到真传的活佛喇嘛都是有很强的功能的，就能看出学功人的心里想的是什么。他来干什么，一看那心就明白了：想上这儿来学这东西，出去当气功师发财出名，来破坏这一门的修佛方法。这么严肃的修佛法门能叫你当什么气功师为求名利随便破坏吗？你是什么动机？所以根本就不会传他，不会得到真传。当然，寺院也多，可能得到一点皮毛的东西。如果心不正，要当气功师干坏事的时候，那就会招来附体。附体动物也有功，但不是藏密。真正去西藏求法的人，一去可能扎在那儿不出来了，这是真修的人。

    奇怪，现在有许多道家功法也讲灌顶。道家是走脉的，搞什么灌顶啊？据我知道，我在南方传功，特别广东那地方比较多，有那么十几家乱七八糟的功法讲灌顶。意思是什么呢？他给你灌顶，你就是他的弟子了，不能再学别的功，学别的功他就惩罚你，他干这个。这不是搞邪门歪道吗？他传的是祛病健身的东西，群众学了之后也就是想得到一个好的身体。搞这个干什么？有人讲，练他的功就不能练别的功了。他能把人家度成圆满吗？误人子弟嘛！很多人都这样干。

    道家是不讲这个的，也出了什么灌顶。我发现搞的最厉害的那个灌顶的气功师，他那个功柱有多高？也就是两三截楼那么高，挺有名的大气功师，我看功掉的也挺可怜的。成百上千的人排着队，他给人家灌顶。他的功是有数的，就那么高，那功一会儿就下去了，就没有了，还用什么给人灌，那不骗人吗？真正灌顶，在另外空间里看，人的骨头从头到脚都变成象白玉似的。就是用功、高能量物质净化身体，整个从头灌到脚。这个气功师能做到这一点吗？他做不到。他干啥？当然不一定都是搞宗教，目地是学了他的功，就是他的人了，你得参加他的班，学习他的东西。目地是弄你那点钱，谁也不学他的就挣不到钱了。

    法轮大法弟子和其它佛家法门的弟子是一样的，是上师多次给灌顶的，但不叫你知道。有功能的人可能知道，敏感的人也可能感受到，睡觉或在什么时候都可能突然一阵热流从头顶上下来通透全身。灌顶的目地不是给你加高功，功是你自己修炼出来的。灌顶是一种加持方法，就是给你净化身体，把你的身体進一步清理。要多次灌，每个层次都要帮你清理身体。因为修在自己，功在师父，所以我们也不讲灌顶这种形式。

    有些人还搞什么拜师。讲到这儿，我顺便提一下，有许多人要拜我为师。我们现在这个历史时期和中国封建社会不一样，跪那儿磕头就算拜师？我们不搞这个形式。我们有许多人就这样想的：我磕头烧香拜佛，心里虔诚点就长功。我说那都可笑，真正炼功全靠自己去修的，求什么都没有用。不用拜佛，不用烧香，真正的按照修炼人的标准去修炼，他看着你都特别高兴。你在外面尽做坏事，你给他烧香磕头，他瞅着你都难受，不就是这个道理吗？真正修得靠自己。今天你磕了头，拜了师，一出门就我行我素的，那有什么用？我们根本不讲这种形式的，你可能还败坏我的名誉！

    我们给大家这么多东西，所有的人只要实修，并严格用大法要求自己，我都把你当作弟子带，只要你修炼法轮大法，我们就把你当作弟子带。你要不修，我们就没有办法。你不修了，你挂那个名有什么用？什么一期学员、二期学员，你光炼这个动作就是我们弟子了？你得真正按我们这个心性标准去修炼，才能达到健康的身体，才能达到真正的往高层次上走的。所以我们不讲这些形式，只要你修炼，就是我们这一门中的人。我的法身什么都知道，你想什么他都知道，什么他都能够做。你不修炼他不管你，你修炼一帮到底。

    有的功法中练功人还没见过师父，说对着哪个方向磕头，交几百块钱就行。这不是自欺欺人吗？而且这个人还挺甘心，从此以后对其功、其人维护起来了，也告诉别人，不能学别的功了。我看着是挺可笑。还有人搞什么摸顶，也不知道他摸一下起什么作用。

    不只是打着密宗旗号传功的是假的，所有打着佛教那一门传功的都是假的。大家想一想，佛教几千年来的修炼方法就是那种形式，谁一改动那还是佛教了吗？修炼方法是严肃的修佛，而且是极其玄妙的，改动一点就乱套了。因为功的演化过程是极其复杂的，人的感觉什么也不是，不能凭着感觉修炼。和尚的宗教形式就是修炼的方法，一动就不是那一门的东西了。每一门都有大觉者主持，每一门也修出很多大觉者，谁都不敢随意改动那一门的修炼方法，而一个小气功师，有什么威德敢欺主改动修佛的法门？假如真能改动，那还是那一法门吗？假气功是可以辨别的。

玄关设位

    玄关设位也叫玄关一窍。在《丹经》、《道藏》、《性命圭旨》中可能查到这样的名词。那么它是怎么回事呢？有很多气功师说不清楚。因为一般的气功师所在的层次根本就看不见，也不允许他看。修炼人要想能看到它，在慧眼通的上层以上才能看到，一般的气功师达不到这个层次，所以看不见。历来的修炼界都在探讨什么是玄关呀？哪是一窍呀？怎么样设位呀？你从《丹经》、《道藏》、《性命圭旨》中看，它都是围绕理论在讲，根本都不跟你说实质的。讲来讲去，还给你讲糊涂了，讲不明白，因为实质的东西是不叫常人知道的。

    另外我告诉大家，因为你是我们法轮大法弟子，我才告诉你这样的话：千万不要去看那些乱七八糟的气功书，不是以上的几本古书，是说现在人写的假气功书，你连翻都别翻。你脑子中稍微有一个念头一出：哎哟，这句话有道理。这念头一闪，那里面的附体就会上来。很多是由附体指挥、控制人的名利心写的。假气功书多的是，相当的多，很多人他是不负责任的，有些附体、乱七八糟的他都写。就是以上的几本古书或其它有关的古书一般都别看为好，这里有个专一不乱的问题。

    中国气功协会的一个领导人给我讲一件事情，把我也乐的够呛。说北京有这么个人，他老去听气功讲座，听来听去，听的时间长了，他觉的气功就是这些玩艺儿。因为都在一个层次中，都讲这些东西。他和那些假气功师一样，以为气功的内涵就这些了！那么好吧，他也要写气功书。大家想一想，不炼功的人写气功书，现在气功书就是你抄他，他抄你。他写来写去，写到玄关这儿就写不下去了。玄关谁明白呀？真正的气功师也没有几个明白的。他就问了一个假气功师。他不知道是假的，本来他也不懂气功。可是这个假气功师要叫人家问住了，人家不就知道他是假的了吗？所以他敢胡说，说玄关一窍在小便头上。听起来挺可笑。你还别笑，这本书在社会上都出来了。就是说，我们现在的气功书都可笑到这种成度了，你说你看那个东西有啥用，没有用，只能害人。

    什么叫玄关设位呢？人在世间法修炼当中，修炼到中层以上的时候，就是在世间法的高层次上修炼的时候，人就开始出元婴。元婴和我们所说的婴孩是两回事。婴孩很小，欢蹦乱跳的，很淘气。元婴不会动，元神不去主宰他，他坐在那儿不动，手结着印，盘着腿坐在莲花上。元婴在丹田上生出来，在极微观下比针尖还小的时候就能看到他。

    另外说明一个问题，真正的丹田就一块，在小腹部位。会阴穴以上，人身体的里边，小腹以下，就是这块田。很多的功，很多的功能，很多术类的东西，法身、元婴、婴孩，许许多多的生命体，都是从这块田上生的。

    过去有个别修道的人讲上丹田、中丹田、下丹田之说，我说那是错的。也有的说他的师父传了多少代了，书上就这么写的。我告诉大家，糟糠糟粕这东西古代都有，你别看承传多少年了，它并不一定是对的。世间小道也一直在常人中流传着，可是它修不了，什么也不是。他把它叫作上丹田、中丹田、下丹田，他的意思就是能生丹的地方就是丹田。这不是笑话吗？人的意念集中到一点，时间长了，就可以产生能量团，结丹。不信，你的意念老是在胳膊上，老是这么守着，时间长了，它就结丹。所以有的人看到这个情况，说无处不丹田，听起来更可笑了，他的认识是结丹了就是丹田。其实它是个丹可不是田，你说无处不“丹”或者上丹、中丹、下丹，这么说倒是可以的。而真正能够生出无数的法的那个田只有一块，就是小腹部位那块田。所以上丹田、中丹田、下丹田的说法是错误的。人的意念守在哪里，时间长了，就会结丹的。

    元婴就从小腹部位这块丹田生出来，慢慢的越长越大。长到乒乓球那么大的时候，整个身体轮廓都看清楚了，鼻子、眼睛都生成了。象乒乓球那么大的同时，他的身边又生出了一个圆圆的小泡。生成之后随着元婴长，它也跟着长。当元婴长到四寸这么高的时候，就出现一片莲花瓣。等长到五～六寸这么高时，莲花瓣基本长成了，一层莲花出现了，金灿灿的元婴坐在金色莲花盘里，很漂亮。那就是金刚不坏之体，佛家叫作佛体；道家叫元婴。

    我们这一法门两种身体都修炼，都要，本体也要转化。大家知道，那个佛体是不能在常人中显现的，铆大劲可以显现出形态来，用常人眼睛可以看到他的光影。而这个身体，经过转化之后，在常人中和常人一样，常人看不出来，他又可以穿越空间。当元婴长到四～五寸高的时候，气泡也长到这么高了，它就象一个气球皮儿一样，是透明的。元婴打着坐不动。到这么大的时候，这个气泡就要离开丹田了，它已经生成了，瓜熟蒂落，所以就要提升。提升过程是个非常缓慢的过程，但是每天都可以看到它在移动。渐渐的往上移动，往上升。我们仔细体察会感觉到它的存在。

    当上升到人的膻中穴位置上的时候，它要在这地方呆一段时间。因为人体的精华，有许多东西（心脏也在这儿）都要在这气泡里形成一套。精华的东西要充实到它那个气泡里去。过一段时间之后，它又开始提升。当经过人的脖子的时候，感觉到很憋气，好象血管都卡住了，胀的很难受，也就那么一两天就过去了。它就到了头顶了，我们叫作上泥丸。说是到泥丸，其实它和你整个大脑一般大，你会觉的脑袋发胀。因为泥丸是人生命很关键的地方，它也要在里面形成精华的东西。然后它就从天目这条通道往外挤，那个滋味是很难受的。胀的天目很疼，太阳穴也发胀，眼睛也往里眍，一直到它挤出来，一下子就悬在前额这个地方，这就叫玄关设位，悬在这里了。

    开了天目的人，到这个时候就看不见了。因为佛道两家的修炼，为了让玄关里面的东西尽快的生成，那个门不开。前面有两扇大门，后面有两扇门，都关了，象北京天安门门洞，两边各有两扇大门。为了让它尽快的形成和充实，所以门不在极特殊情况下不开，天目能看的，到了这一步也看不见了，不让看了。它悬在这里的目地是干什么呢？因为我们身体的百脉从这里交汇，那么这时百脉都得经过玄关绕一圈出去，都要走玄关，目地是在玄关里边再打上一些基础，形成这一套东西。因为人体就是个小宇宙，它将形成一个小世界，全部人体精华的东西都在里边形成。可是它只是形成一套设备，还不能够完全运用。

    奇门功法修炼，玄关是开着的。玄关射出来的时候，是个直筒，但慢慢也会变成圆的，所以它两边的门是开的。因为奇门功法不修佛也不修道，自己保护自己。佛道两家师父多的是，都能保护你，不需要你看，也不会出问题。而奇门功法就不行，他得自己保护自己，所以他得必须保持能看。但是那个时候天目看东西，就象通过望远镜直筒去看一样。然后形成这套东西之后，个把月它就开始回去了。回到头里之后，那叫玄关换位。

    回去的时候也胀的难受，然后就从人的玉枕穴挤出来。挤出来的滋味也很难受，象头裂开似的，一下就出来了，它一出来马上就感觉轻松了。出来之后，它悬在很深的空间当中，在很深空间的那个身体形式上存在，所以睡觉硌不着它。但是有一点，在玄关第一次设位时眼前有感觉，它虽然在另一空间，总感觉眼前朦朦的，好象有什么东西遮挡似的，不太舒服。因为玉枕穴是很关键的一大关，在后边也要形成一套东西，它又开始回去了。这玄关一窍其实不是一窍，它要多次换位的。它回到泥丸之后开始下降，从身体里边下降，一直到命门穴。在命门穴它又射出来了。

    人的命门是极其关键的主要的大窍，道家叫窍，我们叫关。主要的一大关，那真是铁门，无数层铁门。大家知道身体一层层的，我们现在的肉体细胞是一层，里边的分子是一层，原子、质子、电子，无限小，无限小，无限小，到极小的微粒，每一面都设一层门。所以有许许多多的功能，许许多多的术类的东西，都被锁在各层门里面。其它功法炼丹，丹要爆炸的时候，首先得把命门震开，它要不震开，功能就释放不出来。玄关在命门穴上形成这套东西之后，它又進去了。進去之后就开始返回到小腹部位，这叫玄关归位。

    归位之后，不是回到它原来的地方。那时候元婴已经长的很大了，气泡就罩在元婴上，把元婴包起来了。元婴长，它也跟着长。道家元婴一般长到六～七岁小孩模样时，就让他离体了，叫元婴出世。由人的元神主宰着他，他就可以出来活动了。人的身体定在那里不动，元神出来。一般佛家元婴修炼到和本人一般大的时候就没危险了。通常这个时候允许他离体，脱开这个身体，可以出来。那个时候，元婴长的和本人一样大，罩也大，那个罩都已经扩大到体外来了，就是那个玄关。因为元婴都这么大了，它当然就扩到体外来了。

    大家可能看到庙里的佛像，看到佛像总是在一个圈里边，特别是画的那个佛像，总是有个圈，里面坐着佛。许许多多佛像都是这样的，特别是那个古庙画的佛像，都是这样。为什么坐在圈里呢，谁也说不清楚。我告诉大家，就是这个玄关。但是现在它已经不叫玄关了，叫作世界，还不能确确实实叫作世界。它只有这套设备，就象我们工厂有一套设备，却没有生产能力，必须有能源，有原料之后，它才能生产。前几年有许多修炼的人讲：我比菩萨功高，我比佛功高，别人听了觉的很玄。其实他讲的一点都不玄，功确实是都得在世间炼的很高。

    那为什么会出现这个情况，修成了比佛还高呢？不能这样表面理解，他的功确实很高。因为他修到很高层次上之后，达到他开功开悟的时候，功确实是很高的。就在他开功开悟的前夕那一瞬间，把他自己功的十分之八给他撅下来，连他的心性标准都得折断下来。用这个能量去充实他这个世界，他自己的世界。大家知道修炼人的这个功，特别加上心性标准这个东西，是人一生吃了无数的苦，在艰苦的环境下魔炼、修炼出来的，所以它是极其珍贵的，把这么珍贵的东西拿出十分之八来充实他的世界。所以将来他修成的时候，想要什么伸手即来，要什么有什么，想干什么就干什么，在他的世界中什么都有。这是他的威德，自己经过吃苦修出来的。

    他这种能量可以任意的变化任何东西。所以佛想要什么，想吃什么，玩什么，什么都有，这是他自己修出来的，就是佛位，没有这个东西他修不成。这个时候，可以称其为是一个自己的世界，而他只剩下十分之二的功去圆满、得道。虽然只剩了十分之二，可是他身体没有锁，或者是不带身体了，或者带着身体，但身体已经被高能量物质转化，那时候他神通大显，威力无比。而在常人中修炼的时候往往是带着锁的，没有那么大本事，功再高也要受限制，现在就不一样了。


《转法轮》〈第五讲〉

第 五 讲

法轮图形

    我们法轮大法的标记是法轮。有功能的人，能看到这个法轮是旋转的，我们那个小法轮章也是一样，他在旋转着。我们是按照宇宙真、善、忍的特性，在指导我们修炼。按照宇宙的演化原理在炼，所以我们这个功炼的是够大的。从某种意义上讲，这个法轮图形是宇宙的缩影。佛家把十方世界视为一个宇宙概念，四面八方，八个方位，可能有的人能看到他上下存在着一根功柱，所以加上上下，正好十方世界，构成这个宇宙，代表着佛家对宇宙的概括。

    当然这个宇宙中有无数的星系，包括我们银河系在内。整个宇宙在运动着，整个宇宙中所有的星系也都在运动着，所以这个图形里边的太极和小的卍字符也在旋转着，整个法轮也在旋转着，而中间这个大的卍字符也在旋转着。从某种意义上讲，这象征我们银河系，同时也因为我们是佛家的，所以中心是佛家的符号，这是从表面上看。所有不同物质都有在另外空间的存在形式，在另外空间里是一个极其丰富、极其复杂的一个演化过程和存在形式。这个法轮图形是宇宙的缩影，他在其它各个空间也有他存在的形式、演化过程，所以我说是一个世界。

    法轮在顺时针旋转的时候，能自动吸取宇宙中的能量；逆时针旋转的时候，能发放能量。内旋（顺时针）度己，外旋（逆时针）度人，是我们这个功法的特点。有人说了：我们是佛家的，为什么还有太极呢？这个太极不是道家的吗？因为我们的功炼的很大，等于炼的是整个宇宙。那么大家想一想，这个宇宙中有两大家，佛、道两大家，排除哪一家都构不成完整的宇宙，都不能说是完整的宇宙，所以我们这里有道家的东西。有人讲了：那也不只是道家呀，还有什么基督教、儒教，其它的教等等。我告诉大家，儒教修炼到了极高层次上，它是归为道家的；而西方有许多宗教修炼到高层次上之后，它是归为佛家的，它是属于佛家一个体系的。就这么两大体系。

    那为什么太极图还有两个上红下蓝，还有两个上红下黑的呢？我们一般所知道的，认为太极是黑白两种物质构成的，阴阳两气嘛。那是站在一个很浅的层次中去认识的，在不同空间有不同空间的显示。在最高层次中的显示，他的颜色就是这样的。我们一般认为的道就是上红下黑这种颜色的。举个例子说吧，我们有些人开了天目，发现用眼睛看上去是红的，在另外只相差一层的空间中看他却是绿的。那个金黄的在另外空间里看发现却是紫的，他有这样一个反差，就是不同空间颜色也发生了不同变化。上红下蓝的太极是属于先天大道的，包括奇门修炼法门。四面的小卍字符是佛家的，这和中间都是一样的，都是佛家的。这个法轮颜色比较鲜艳，我们把他作为法轮大法的标记。

    我们大家通过天目看到那个法轮并不一定是这种颜色的，这个底色会变，但是图案不会变。我给你下的小腹部位的法轮在旋转的时候，你天目看到可能是红的，可能是紫的，可能是绿的，也可能是无色的。赤橙黄绿青蓝紫，他的底色在不断的变化着颜色，所以你看到的可能是其它颜色，但是里边的卍字符、太极的颜色图案不会变。我们觉的这个图案的底色比较好看，我们就把他固定下来。有功能的人可以透过这层空间看到许许多多的东西。

    有人说了：这个卍字符好象希特勒那个东西。跟大家讲，这个符号本身没有什么阶级概念。有人说：这个角要是朝向这边歪就是希特勒那东西了。不在这个，这两边都是旋转的。我们人类社会普遍认识这个图案是在二千五百年前，是在释迦牟尼时代认识他的。希特勒在第二次世界大战的时候到现在才几十年，他是盗用了这个东西。但它的颜色和我们不一样，它是黑的，而且它是尖朝上，立起来了，立着用的。这个法轮就讲这么多了，我们只讲了他的表面形式。

    那么这个卍字符在我们佛家视为什么呢？有人说是吉祥如意，这是常人中的解释。我告诉大家，卍字符是佛的层次的标志，只有达到佛的层次才有。菩萨、罗汉没有，但大菩萨、四大菩萨都有。我们看到这些大菩萨都远远的超过了一般佛的层次，甚至于比如来都高。超过如来层次的佛多的数不胜数。如来只有一个卍字符，达到如来以上的层次，卍字符就多起来了。超过如来一倍就有二个卍字符，再超过就有三个、四个、五个的，多的满身都是。脑袋上、肩头上、膝盖上都会出现；搁不下时，手心、手指肚、脚心、脚趾肚等处都会出现。随着层次不断提高，卍字符会不断的增多，所以卍字符是代表佛的层次的，佛的层次越高，卍字符就越多。

奇门功法

    除了佛道两家功法之外，还有一种奇门功法，他自己叫作奇门修炼。我们一般常人对修炼功法有这样一种认识：从中国古代一直到今天，人们认为佛道两家的功法是正统的修炼方法，也把它叫作正法门修炼。这个奇门功法是从来不公布于世的，很少人知道它的存在，只是从艺术作品中听说过。

    奇门功法有没有？有。我在修炼过程中，特别是后些年我遇到过三位奇门中高人，给我传了他们一门中的精华，非常独特的东西，非常好。就是因为他的东西很独特，所以炼出来的东西非常古怪，不能被一般人所理解。而且还讲一句话，叫作非佛非道，不修佛，不修道。人们一听不修佛也不修道，就把它叫作旁门左道，它自己叫奇门功法。叫旁门左道是有贬意的，但没有反意，不是说它是邪法，这一点是肯定的。从字面上理解也没有邪法的意思。历来把佛、道功法称为正法门修炼，它这种功法不被人认识的时候，人们说它是旁门，旁边的门，不是正法门。那左道呢？左就是笨的意思，笨道。左，在中国古代名词中往往把它说成是笨，旁门左道有这样一层意思。

    为什么它不是邪法呢？因为它也有严格的心性要求，它也是按照宇宙的特性在修炼，它也不违反这个宇宙特性、宇宙的规律，它也不干坏事，所以不能说它是邪法。因为不是我们这个宇宙的特性符合了佛道两家的修炼方法，而是佛道两家的修炼方法符合了宇宙的特性，才成为正法。奇门功法修炼要符合这个宇宙的特性，那么它就不是邪法，同样是正法，因为衡量好坏、善恶的标准是宇宙特性。它按照宇宙的特性去修，所以它也是正路的，只不过它的要求特点和佛道两家不一样。它也不讲广泛传徒弟，传的面积很小。道家传功，教一大批徒弟，可是其中只有一个徒弟是真传的；佛家讲普度众生，谁能修谁修。

    奇门功法在承传上都不能找俩个人的，而是在相当长的历史时期选定一个人传的，所以它那个东西历来都不能被常人看的见。当然在气功高潮中，我发现这个功法当中有少部份人也出来传功。可是传来传去他发现不行，因为有些东西他师父根本就不让他传的。你要想传功，你就不能挑人了，来的人，心性高低在不同层次中。抱着不同观念来学的，什么样的人都有，你就没法挑徒弟传。所以奇门功法普及不行，容易出现危险，因为它那东西很特殊。

    有人想了，佛家修佛，道家修真人，那奇门功法修成了算什么呢？他是散仙，他没有固定的宇宙世界范围。大家知道，如来佛、释迦牟尼有娑婆世界；阿弥陀佛有极乐世界；药师佛有琉璃世界；各如来和大佛有自己的世界。每一个大觉者都有他自己组织的一个天国，他的很多弟子生活在里面。而奇门功法它没有固定的宇宙范围，他只是象个游神散仙。

练邪法

    什么是练邪法呢？有这么几种形式：有一种人是专练邪法的，因为这个东西在历代也有人传。为什么传这个东西呢？因为他追求常人中的名啊、利啊、发财啊，他讲这个。当然他心性不高，他不会得功的。他会得什么呢？业力。人的业力要是大的时候，也会形成一种能量。但是他没有层次，他比起炼功人是比不了，可是比起常人来却能够制约于常人。因为这种东西也是能量的体现，密集度很大的时候，也可以把人体的功能加强，也能起到这样一种作用，所以历来也有些人传这个东西。他说：我做坏事，骂人，我就长功。他不是长功，实际就是加强了这种黑色物质的密度，因为做坏事可以得到黑色物质——业力。所以他也能够使身上自带的那点小功能，受这种业力的加强，也能够产生点小功能，却做不了什么大事。这种人认为，做坏事也能长功，他有这种说法。

    有人讲什么道高一尺，魔高一丈。那是常人中的一种邪说，那魔永远也不会高出道的。有这样一种情况，我们人类所了解的宇宙只是无数个宇宙中的一个小宇宙，我们简称宇宙。我们这个宇宙每次经过了久远年代以后，都会发生一起宇宙的大灾难。这一场灾难就使宇宙中的一切，包括星球都能够毁灭，宇宙中的一切生命都可以毁灭。宇宙运动也是有规律的，我们本次宇宙也不只是人类变坏了，有许多生命已经看到了一个情况，就目前而言，这个宇宙空间中早就发生大爆炸了。现在天文学家看不到，是因为我们现在用最大的望远镜去看的时候，看到的光景是十五万光年以前的事情。要想看到现在天体的变化，那得十五万光年以后才能看的到，那相当久远的。

    目前整个宇宙已经发生了一种很大的变化，每次发生这种变化的时候，整个宇宙中的生命全部处于毁灭，完全处于毁灭状态。每一次发生这个情况的时候，都要把宇宙中以前存在的这种特性和里边的物质都得炸光，一般的都被炸死了，可是历次都没有炸干净。当新的宇宙被极高极高的大觉者们从新组建起来之后，里边却有一些没有被炸死的。大觉者们去组建这个宇宙都是按照他自己那个特性，自己的标准去建造这个宇宙的，所以和上一个时期的宇宙的特性有所不同。

    没有被炸死的，就抱着原来那种特性、那种理去在这个宇宙中行事。新组建出来的这个宇宙是按照新的宇宙特性、这个理在行事。所以没有被炸死的就成了干扰宇宙理的魔了。可是它也不是那么坏，它只不过是按照上一个周期宇宙的特性在行事，这就是人们所说的天魔。但是它对常人却没有什么威胁，它根本就不伤害人，它只是抱着它那个理在做事。过去这个是不准常人知道的，我说超出如来层次很高境界的佛多的是，那个魔算什么，相比之下很小很小。老、病、死也是一种魔，但这也是维护宇宙特性而生的。

    佛教中讲六道轮回，讲出了一个修罗道的问题，其实就是不同空间的生物，但不具备人的本性。在大觉者看来，它那是极低极低的，特别无能的，但是在常人眼中很可怕，它有一定能量存在，它把常人视为兽类，所以喜欢吃人。这些年当中，它也跑出来传功。它算是什么东西，它长的能象人样吗？很吓人的，学了它的东西，就得去它那儿和它们同类。有些人练功的时候，思想不正确，符合了它的想法的时候，它就来教你。一正压百邪，你不追求的时候，谁也不敢动你。你要是产生邪念，追求不好的东西，它就来帮你，你就修到魔道上去了，会出现这个问题。

    还有一种情况叫作不自觉的练邪法。什么叫不自觉练邪法？就是人在不知道的情况下练了邪法了。这个事情非常普遍，简直太多了。就象我那天讲过的，有许多人练功思想不正确，你看他在那站桩，累的手直哆嗦，腿也直哆嗦。可他脑子没有闲着，他想：物价要涨了，我得去买点，练完功我就去买，不然的话就涨价。有人想了：单位里现在分房子了，这房子有没有我的？分房子的人怎么怎么跟我不对付。越想越生气，他肯定不给我房子，我怎么跟他打……什么念头都有。就象我讲的，从他们家一直叨到国家大事，说到生气的地方越说越来气。

    炼功得重德，我们在炼功的时候，你不想好事，也不能够想坏事，最好是什么也不想。因为在低层次上炼功的时候要打些基础，而这基础却起着至关重要的作用，因为人的意念活动在起着一定的作用。大家想一想，你的功里边加進些什么东西，你练出那个东西能是好的吗？它能不黑乎乎的吗？有多少人不是抱着这种想法在练功啊？你为什么老练功不祛病啊？在练功场有些人没有想那些坏事，可是老抱着一种求功能、求这求那的、各种心态、各种强烈的欲望在练。其实，已经在不自觉的练了邪法了，你要说他练邪法，他可不高兴了：我是哪个气功大师教我的。可是那个气功大师叫你重德，你重了没有？你练功的时候，你尽加進一些不好的意念，你说你能练出好的东西吗？就是这个问题，这是属于不自觉的练邪法，非常普遍的。

男女双修

    在修炼界有这么一种修炼方法，叫作男女双修。大家可能看到在西藏密宗修炼方法中，在雕刻的佛像或画像中，看到一个男体抱着一个女体在修炼。而男体有的时候表现形式是佛，抱着一个一丝不挂的女人；也有佛的变化身，变的牛头马面金刚像，抱着一个女体，也是一丝不挂的。为什么会这样呢？我们首先跟大家说明这个问题。我们地球上，不只是我们中国受了儒家影响，我们整个人类，在上几个世纪的古代，人类的道德观念都差不多少。所以这种修炼方法其实不来源于我们这个地球，它是另外星球传来的，但是这种方法确实能够修炼。这种修炼方法当时传入我们中国的时候，就是因为它有男女双修和一些秘炼的部份，不能被中国人所接受，所以在唐代会昌年间被汉地皇帝给取消了。不允许它在汉地流传，那时叫唐密。但它在西藏那个特殊的环境下，特殊的地区，它流传下来了。为什么会这样修炼呢？男女双修的目地是要采阴补阳、采阳补阴，互补互修，达到一种阴阳平衡的目地。

    大家知道，不管佛家也好，道家也好，特别是道家阴阳学说讲了，人体自有阴阳存在。因为人体有阴阳存在，人体才能够修炼出各种功能、元婴、婴孩、法身等生命体。因为有阴阳存在，所以就能够修炼出许许多多的生命体。不论是男身还是女身，都是一样的，在丹田那块田上都能够生成，这个说法很有道理。道家往往把上半身视为阳，下半身视为阴；也有把后背视为阳，前身视为阴；还有把人的身体左侧视为阳，右侧视为阴。我们中国有男左女右这个说法，也是从这儿来的，很有道理。因为人身自有阴阳存在，在阴阳的相互作用下，自身就能达到阴阳平衡，也就能够产生出许许多多的生命体。

    这就说明一个问题，我们不采用男女双修的修炼方法，同样可以修到很高层次中去。如果采用男女双修的方法修炼，如果掌握不好，就会入魔，就成了邪法。在很高层次上密宗要想采用男女双修，必须这个和尚、喇嘛修炼到很高层次中去。那个时候他的师父带着他進行这种修炼，因为他心性很高，他能把握住，不流于邪的东西。而心性很低的人是绝对不能够采用的，采用了就是入邪法，保证的。因为心性有限，在常人境界中欲望的心没去，色心没去，心性的尺度在那里了，保证一用就是邪的。所以我们讲了，随便在低层次上传，那就是传邪法。

    这些年也有不少气功师传男女双修。奇怪在哪儿呢？道家也出现了男女双修的修炼方法，而且不是现在出现的，从唐代就开始了。道家怎么出现男女双修了？道家太极学说，身体是个小宇宙，自有阴阳。真正的正传大法都是经过一个久远年代流传下来的，随意的改动，随意的加進任何东西都会搞乱那一法门的东西，使他不能够达到修炼圆满的目地。所以那个功法里没有男女双修的东西，千万不要去修，用了，就出偏，就出问题。特别是我们法轮大法这一法门，没有男女双修，也不讲这个。这个问题，我们就是这么看的。

性命双修

    性命双修这个问题已经和大家阐述过了。性命双修就是除了修炼心性外，同时又修命，也就是说，改变本体。在改变的过程当中，人的细胞逐渐的被高能量物质代替的时候，会减缓衰老。身体呈现出向年轻人方向退，逐渐的退，逐渐的转化，最后完全被高能量物质代替的时候，那么这个人的身体已经完全转化成另外一种物质身体了。那种身体就象我讲的走出五行了，不在五行中，他的身体就是一个不坏的身体了。

    庙里修炼只是修性，所以不讲手法，不讲修命，它讲涅槃。释迦牟尼传的方法就讲涅槃，其实释迦牟尼自己有高深大法，本体完全可以转化成高能量物质带走。他为了留下这种修法，他自己就涅槃了。他为什么这样教呢？他就是为了让人最大限度的放弃执著心，什么都放弃，最后连身体都放弃了，所有的心都没有了。他为了让人最大限度的做到这一步，就走了涅槃这条路，所以历代和尚也都走涅槃这条路。涅槃就是和尚死了，肉身扔了，他自己的元神带着功上去了。

    道家重点落在修命上，因为他选徒弟，不讲普度众生，他面对的是非常好、非常好的人，所以他就讲了术类的东西，他讲如何去修命的问题了。而在佛家这个特定修炼方法上，特别是佛教这个修炼方法上就不能讲这个。不是都不讲，有许多高深的佛家大法中也是讲的，我们这个法门就讲。我们法轮大法这一门本体也要，元婴也要，这两个是有区别的。元婴也是一种高能量物质构成的身体，可他却不能够随便显现在我们这个空间，而要想在这个空间长期保持和常人一样的形像，必须有我们的本体。所以这个本体转化之后，虽然他的细胞被高能量物质代替了，可是他的分子排列程序没有发生变化，所以看上去和正常人身体差不多少。可还是有区别的，也就是说，这个身体可進入另外空间。

    性命双修的功法，从外观上给人感觉很年轻，看上去这个人和实际年龄相差很大。那一天有人问我：老师，你看我有多大岁数了？其实呢，她快七十岁了，表面上看才四十多岁。没有皱纹，脸上光光的，白白的，白里透红，这哪象快七十岁的人哪。我们炼法轮大法的人会出现这个情况。说句笑话，年轻的姑娘总好做美容，皮肤想变的白一点，好一点。我说你就真正的炼性命双修的功法，自然就达到这一步，保证你不用去做美容。这方面的例子我们就不举了。过去因为各行各业老年人比较多，人家就把我当成年轻人，现在好了，各行各业年轻人比较多。其实我也不年轻了，再奔就五十岁去了，现在都四十三岁了。

法身

    佛像上为什么会有一个场？有许多人解释不了，也有人说：佛像上有个场是因为和尚对着佛像念经所产生的，也就是说和尚对着修炼所产生的场。和尚修炼也好，谁修炼也好，可是这种能量是散射的，不定向的，应该整个佛堂的地上、棚上、墙上都有均等的场。那为什么偏偏佛像上的场那么强呢？特别是在深山里，或者是在哪个山洞里，或者岩石上雕刻的佛像，往往都有一个场存在。为什么会出现这个场呢？有的人这么解释，那么解释，怎么解释也解释不通。其实佛像上有那个场是因为佛像上有一个觉者的法身。那个觉者的法身在那里，所以它会有能量的。

    释迦牟尼也好，观音菩萨也好，如果历史上确有其人的话，大家想想，他修炼的时候，他是不是也是炼功人呢？人修炼到出世间法以外相当高的一定层次上之后，就会产生法身。法身是在人的丹田部位产生的，是由法和功构成的，是在另外空间体现出来的。法身具备他本人很大的威力，但是法身的意识，法身的思想却受着主体的控制。可法身自己又是一个完整的、独立的、实实在在的个体的生命，所以又能够自己独立做任何事情。法身做的事情和人的主意识想要做的事情是一样的，一模一样的。那个事情叫本人去做也那么做，法身去做也那么做，这就是我们所说的法身。我要做什么事情，比如给真正修炼的弟子调整身体，都由我的法身去做。因为法身不带有常人的那个身体，是在另外空间体现的。那个生命体也不是固定不变的，他可以变大和缩小的。有的时候他变的很大，大到看不全法身的整个头；有的时候会变的很小，小到比细胞还小。

开光

    工厂造出来的佛像只是一个艺术品。开光就是把佛的法身请来一个到佛像上去，然后，把佛像作为在常人中一个有形的身体来供奉。炼功人有了这颗敬仰的心，修炼的时候，佛像上的法身就为他护法，看护着他，保护着他，这是开光的真正目地。只有在正式开光的仪式上发出正念，或者是有很高层次的大觉者，或者在很高层次上修炼的具有这种力量的人才能做这件事情。

    庙里讲佛像要开光，没有经过开光的佛像他说就不灵。现在庙里的和尚，真正的那些大法师，都不在世了。“文化大革命”以后，那些小和尚有些没有得过真传的，现在当住持了，有许多东西失传。问他开光干什么？他说：开光了，佛像就灵了。具体怎么灵了，他也说不清。所以他那只是举行仪式，把佛像里面装一个小经文，然后把它用纸糊住，对着它念经，他说就是开光了。但是能不能达到开光呢？那得看他怎么去念经。释迦牟尼讲正念，得一心不乱的念经，真正的能够使他修的那一法门的世界产生震动，才能招来觉者。那个觉者的法身上去一个，才能达到开光的目地。

    有的和尚在那儿念经，心里却想着：一会开完光给我多少钱。或者念着经想着：某某对我那么坏。他那里也勾心斗角的，现在末法时期，不承认这种现象也是不行的，我们这里不是批评佛教，末法时期有的寺院就是不清净。他脑袋里想这些事情的时候，发出这么不好的念头，那个觉者能来吗？根本就达不到开光的目地。但不是绝对的，也有个别好的寺院和道观。

    我在某市看到一个和尚，那个手黢黑。弄个经文塞到佛像里边，糊巴糊巴，嘴里叨咕两下子就算开光了。再拿一个佛像，再叨咕两下子，开光一个四十元。现在和尚把这也当成了商品，发佛像开光的财。我一看也没有开光，根本就开不了光，现在和尚竟做出这样的事情。我还看见一件什么事呢？庙里有个人，好象是个居士，说是给佛像开光，他拿一面镜子对着太阳，把那个光晃在佛像身上，他就说开光了。都达到这么可笑的成度！今天佛教发展到这一步上来，它还是一个很普遍的现象呢。

    南京造了一尊铜的大佛像，在香港大屿山上立起来了，很大的佛像。全世界来了许多和尚为佛像开光，其中一个和尚拿着一面镜子对着太阳，把光晃在佛像的脸上说是开光。那么大的盛会，那么严肃的场合干出这种事情来，我觉的真是可悲！不怪说，释迦牟尼讲：到末法时期，和尚自身都难度，度人就更难了。再加上有许多和尚站在自己的角度上去解释佛经，什么王母娘娘经跑到庙里去了，不是佛教经典中的东西都跑庙里去了，弄的乱七八糟，现在很乱。当然，真正修炼的和尚还是有的，还是很不错的。开光实际上就是把觉者法身请来在佛像上这么一呆，就开光了。

    那么这尊佛像要开不了光就不能供，供了就会带来非常严重的后果。什么严重的后果？现在我们搞人体科学的发现，我们人的意念，人的大脑思维可以产生一种物质。我们在很高层次中看到它确实是一种物质，可是这个物质却不象我们现在研究发现的是一种脑电波的形式，而是一种完整的大脑形式。平时常人想问题时发出的大脑形态的东西，因为它没有能量，发出时间不长就散掉了，而炼功人的能量保持时间就长多了。这尊佛像不是说工厂生产出来它就有了思想，没有。有的没有经过开光，他拿到庙里也没达到开光的目地。如果找哪个假气功师、邪门歪道的人开光，那就更危险了，狐狸、黄鼠狼就上去了。

    那么要是没有开过光的佛像，你上去一拜，就太危险了。危险到什么成度呢？我讲了人类发展到今天，一切都在败坏，整个社会，整个宇宙中一切事情也在相继发生败坏，我们常人中一切事情都是自己造成的。想求正法，走正道都很难，方方面面都干扰。想求佛，谁是佛？想求都很难。不信我讲出来：第一个人如果对着没有开光的佛像前去一拜可就坏了。现在拜佛的有几个人心里想的是求佛要得正果？这样的人太少了。大多数人拜佛的目地是什么呢？消灾、解难、发财，求这个。这是佛教经典里边的东西吗？根本就没有这层东西。

    拜佛的人如果是求钱的，对着佛像一拜，或者是观音菩萨像，或者是如来佛像说：帮我发点财吧。好家伙，一个完整的意念就形成出来了。他是对着佛像发出去的，所以一下子就上到这个佛像上去了。在另外空间这个体，是可以放大缩小的，上到这个体上，这个佛像就有了一个大脑，就有了思想，但是却没有身体。别人也去拜，拜来拜去的，就会给它一定的能量。特别是炼功的人就更危险，一拜就逐渐的给它能量，它就形成了一个有形的身体，可是这个有形的身体是在另外空间形成的。形成之后它在另外空间里，它能知道宇宙中的一点理，所以它能为人做点事，这样它也能长出一点功，但它帮人是有条件有代价的。在另外空间它行动自如，控制常人非常自如。这个有形的身体和佛像上的形像一模一样，就拜出了个假观音菩萨、假如来佛，是人拜出来的，长的和佛像一样，佛的形像。假佛、假菩萨的思想却是极其坏的，是求钱的。它在另外空间里产生，它有了思想，它知道一点理，它不敢做大坏事，可是它敢做小坏事。有时也帮人，要不帮人完全是邪的，就要杀它。怎么帮啊？那个人说：求求佛帮助帮助我吧，我家谁有病了。好，帮你吧。它让你往功德箱中扔钱，它的思想是要钱。往那个功德箱里边钱扔的多了，就让你病好的快。因为它有一定能量，在另外空间里它可以操纵一个常人的。特别是有功的人去拜，就更危险。炼功人求啥呀？求钱。大家想，炼功的人求什么财呀？求给亲人消灾消病都是对亲情的执著。想左右别人的命运，人各有命啊！你要拜它，一叨咕：帮我发点财吧。好，它帮你，它巴不得你多求钱，求多点，它好多拿你点东西，等价交换。别人给它扔的钱功德箱里面有的是，它让你得。怎么得？出门捡个钱包，单位发点奖金，反正让你想方设法得到钱。它也不能无条件的帮你呀？不失不得，把你的功给来点，它缺功，或者把你炼出的丹等东西拿走，它要这个。

    这些假佛有的时候是很危险的。我们很多开了天目的人以为自己看到佛了。有个人讲今天庙里来一帮佛，这个佛叫什么名，领一帮来了。说昨天来那一帮是什么样的，今天来一帮是什么样的，不一会又走了，又来一帮。是什么？就是属于这一类的。它不是真佛，它是假的，就这一类的相当的多。

    如果庙里要出现这个情况，就更危险。和尚要拜它，那么它就管和尚了：你不是拜我吗？你明明白白的在拜我呢！好，你不是要修炼吗？我管你，我让你怎么修。它给你安排，那么你修成了，修到哪去？它安排修的，上边哪个法门也不要。它安排的，所以你将来就归它管。你这不是白修吗？我说人类现在要想修得正果都很难的。这种现象相当普遍的，我们很多人在名山大川看到的佛光，大多数都是这一类的，它有能量，是可以显现出来的。真正的大觉者是不轻易显现的。

    过去叫作地上佛、地上道的，比较少，可现在特别多。它做坏事的时候，上边也要杀它，一杀它就跑到佛像上去了。常人这个理，一般的大觉者是不轻易动的，越高的觉者越不破坏常人的理，一点不动。总不能突然间一个雷把佛像击碎了，他不干这个事，所以它跑到佛像上去就不管了。杀它它知道，它就跑。所以你看的观音菩萨是观音菩萨吗？你看的佛是佛吗？很难说的。

    我们很多人联想到一个问题：我们家里的佛像怎么办？可能有许多人想到了我。为了帮助学员修炼，我告诉你可以这样做：你拿着我的书（因书里有我的照片）或我的照片，你手里捧着佛像，打着大莲花手印，然后就象求我一样，求老师给开一下光。半分钟就解决问题了。告诉大家，只限于我们修炼的人，给亲朋好友开光不好使，我们就管修炼的人。有人说拿老师的像放到亲朋好友家里避邪，我不是给常人避邪的。这是对老师最大的不敬。

    讲地上佛、地上道的问题。还有一种情况，中国古代有许多人在深山老林里修炼。为什么现在没了呢？其实不是没了，是不叫常人知道，一点都没少，这些人都是有功能的。这些年不是这些人不在了，这些人都在。现在世界上还有几千，我们国家比较多一些。特别是那些名山大川都有，有些高山中也有。他用功能把洞都堵起来了，所以你看不见他的存在。他修炼比较缓慢，他的招儿比较笨，他抓不住修炼的中心。而我们是直指人心，按照我们宇宙的最高特性去修炼，按照宇宙的那种形式去修炼，当然功长的很快。因为修炼的法门是金字塔形的，只有中间是大道。那些边缘小道，修炼起来心性不一定高，可能修的不高就开功了，可是与真正修炼的那个大道差远去了。

    他也在承传带徒弟，他这一门就修这么高，他的心性也就这么高，所以他传的徒弟都往这么高修。越是边缘上世间小道说法越多，修持方法又复杂，抓不住中心去修。人修炼主要是修心性，他还不懂这一点，他以为吃苦就能修炼。所以他经过了一个漫长时间，修了几百年、上千年，他长出这么一点功来。实际他不是靠吃苦修出来的，怎么修出来的？就象人一样，在年轻时执著心很多；到老的时候，随着岁月的流逝，前途无望了，这个心就自然放弃了，磨掉了，这种小道也是这个方法。他就靠打坐、定力、吃苦，往上修的时候，他发现也能长功。可是他却不知道他那颗常人的执著心是在漫长的艰苦的岁月中慢慢磨去的，慢慢的去掉了那颗心而长上来的功。

    我们是有针对性的，真正的指出那颗心，去那颗心，那么修的就非常快。我到过一些地方，经常碰到这些人，修了很多年了。他也讲：没有人能知道我们在这儿，你这个事我们不管，不捣乱。这属于比较好的。

    也有不好的，不好的我们也要处理。举个例子，我第一次去贵州传功的时候，正在办班，有一个人来找我，说他师爷要见我，他师爷是某某，修炼好多好多年了。我一看这个人带的阴气，很不好，脸蜡黄的。我说我不去见他，没有时间，就推了。结果他那老头子就不高兴了，开始跟我捣乱，天天跟我捣乱。我这个人不愿意跟人斗，我也犯不上跟他斗。他弄来不好的东西我就清理，清理完了，我就传我的法。

    过去明朝有个修道的人，修道时就有蛇附体，后来这个修道的人没修成死了，这个蛇占有了修道人的身体，就修出人形来了。那人的师爷就是那条蛇修成的人形。因为他本性不改，又化成一条大蛇跟我捣乱。我一看也太不象话了，我就把它抓到手里，用了非常强大的一种功，叫作化功，把它下半身化掉了，化成水了，它上半身跑回去了。

    有一天，我们贵州辅导站站长被他的徒孙找去了，说他师爷要见她。站长去了，一進洞黑黑的什么也看不见，只看见一个影坐在那里，眼睛放着绿光，一睁开眼洞就亮，一合上眼洞里就黑黑的。他用土语说：李洪志又要来了，这一次我们谁也不会去干那个事了，我错了，李洪志是来度人的。徒孙问他：师爷，你站起来呀，你的腿怎么啦？他说：我站不起来啦，我的腿伤了。问他怎么伤的，他就开始讲他捣乱的过程。在北京九三年东方健康博览上他又跟我捣乱。因为他老干坏事，他破坏我传大法，我就把他彻底销毁了。销毁之后，他的师姐、师妹、师兄、师弟都想动。当时我说了几句话，他们都感到震惊，吓坏了，谁也不敢动了，也明白是怎么回事了。他们中还有一些完全是常人，修了很长时间。这是讲开光问题举了几个例子。

祝由科

    什么是祝由科呢？在修炼界里，有许多人在传功过程中，也把它当作修炼范畴的东西在传，其实它不是修炼范畴的东西。它是象一种诀窍、咒诀、技术的承传。它采用的形式，什么画符、烧香、烧纸、念咒等等，它能够治病，治病的方法很独特。举个例子说，谁脸上长个疖子，他用毛笔蘸上朱砂在地上画圈，在圈里边划一个十字，叫这个人站在圈的中心，他就开始念咒诀。然后拿笔蘸朱砂在他脸上划圈，一边划一边念咒，划来划去，往疖子上一点，咒也念完了，说是好了。你一摸，是小了，不疼了，它起作用。这个小病他能治，大病他就不行了。说胳膊疼怎么办？嘴里开始念咒了，他让你把胳膊伸出来，对着这只手的合谷穴吹口气，使它从另一只手的合谷穴出去，是感觉一股风，再一摸，它不那么疼了。再有还采用烧纸、画符、贴符等等，他干这个。

    在道家世间小道上，不讲修命，完全是算卦、看风水、驱邪、治病。这些世间小道上多采用它。它能够治病，但它采用的方法并不好。我们不讲它利用什么东西治的病了，但是我们修大法的人不要采用它，因为它带着很低的很不好的信息。中国古代把治病方法分成科目，比如说，接骨、针灸、按摩、推拿、点穴、气功治病、草药治病等等，分成好多种。每一种治病方法叫作一个科，这个祝由科被列为第十三科，所以它的全名叫作祝由十三科。祝由科不属于我们修炼范畴之内的东西，它不是修炼得来的功，而是一种术类的东西。


《转法轮》〈第六讲〉

第 六 讲

走火入魔

    在修炼界有这么一种说法，叫作走火入魔，在群众中影响也很大。特别是有些人把这个事情宣扬的很厉害，致使有些人不敢炼功了。人家一听说炼功还会走火入魔，就吓的不敢炼了。其实我告诉大家，走火入魔根本就不存在。

    有不少人因为自己心不正，招来一些附体。自己主意识不能控制自己，还以为这就是功了。身体被附体控制着，颠三倒四，连喊带叫的。人家一看炼功还是这个式的，吓的不敢炼了。我们有好多人以为这就是功，这哪是炼功？这只是最低最低的那种祛病健身的状态，可是它却很危险。你自己习惯于这样的话，你的主意识总不能控制你自己，那么你的身体可能就会被副意识或者外来信息、附体之类的所控制，就可能做出一些危险的举动来，而且对修炼界的破坏力极大。这是人心不正造成的，执著的显示自己，这不是走火入魔。有些人也不知道是怎么当的那个所谓气功师，他也讲走火入魔。其实炼功是不会走火入魔的，多数人主要是从艺术作品中听来的，什么武侠小说等等当中听到这一名词的。不信你翻一翻古书、修炼的书中，没有这样的事。哪有什么走火入魔呀？根本就不会出现这种事情。

    一般人认为的走火入魔有几种形式，我刚才讲的也是一种形式。由于自己心不正，招来附体了，追求什么气功态显示自己等各种心态。有的直接追求功能或练了假气功，一练自己老习惯于放松自己的主意识，什么也不知道了，身体交给别人了，颠三倒四的被副意识或者外来信息主宰着身体，做出一些特殊的举动来。告诉他跳楼他就跳楼，告诉他跳水他就跳水。他自己都不想活了，把身体都交给别人了。这不属于走火入魔，但是这属于练功误入歧途，开始是有意这样做而形成的。有很多人以为晃晃悠悠的就是炼功了，其实这种状态要是真正去炼功的话，会造成严重的后果。这不是炼功，是常人的执著和追求造成的。

    另一种情况是炼功时气淤塞到某处不通了，气到头顶下不来，他就害怕了。人身体就是一个小宇宙，特别是道家功法在闯关的时候，会遇到这些麻烦事，闯不过去，气就盘旋在这个地方。不只是头顶，其它部位也是一样的，但是人最敏感的就是头顶。气上头顶往下冲、过不去关的时候，他就会感觉到头沉、头胀，戴很厚的气帽等等这些现象。但是气它没有任何制约作用，它也不能导致人出现什么麻烦，也根本就不可能产生什么病。有些人不了解气功的真实情况，玄而又玄的乱发表意见，结果造成一种很混乱的现象。人们就认为气上头顶下不来就要走火入魔、出偏等等，结果很多人他自己就害怕了。

    气上头顶下不来，它只是一个时期的状态，有的人很长时间，半年了也下不来。下不来找个真正的气功师引导一下也能下来。那么我们凡是炼功时冲不过去关、气下不来时，我们找一找心性上的原因，是不是误在哪个层次中时间太长了，应该提高提高心性了！你真正的提高心性的时候，你看它就能下来。你一味的强调你自身功的变化而不强调你心性的转变，它可是等着你心性的提高，才会发生整体的变化呢。人真正气不通不会造成什么问题，往往都是我们自己精神作用，又听些假气功师说气上头顶，要出现什么偏差，他就害怕了。他这一害怕说不定就真正的带来麻烦。因为你一害怕，就是恐惧心，那不是执著心吗？你的执著心一出来，不得去你的执著心吗？越害怕，就越象病似的，非得把你这个心去掉不可，让你接受这次教训，从而去掉恐惧心，提高上来。

    炼功人将来修炼也不会舒服的，身体出现许多的功，都是很强烈的东西在你身体里动来动去的，搞的你这么不舒服，那么不舒服。你不舒服的原因主要是你老是害怕自己身体得什么病，其实在身体里头都出了那么强烈的东西，出的都是功，都是功能，还有许多生命体。要动的话，你会感觉到身体发痒、痛、难受等等，末梢神经感觉也很灵敏，各种状态都会出现。只要你的身体没被高能量物质转变之前，都有这种感觉的，本来是好事。作为一个修炼人，你老认为自己是个常人，老认为是有病，那怎么炼？我们炼功中来了劫难的时候，你还把自己当作常人，我说你的心性那个时候就掉到常人那儿去了。就在这一个问题上，最起码你掉到常人那个层次上去了。

    我们作为一个真正的炼功人，应该在很高层次上看问题，不能用常人的观点去看问题。你认为是有病的时候，那可能说不定就导致有病了。因为你一认为它有病的时候，你的心性就跟常人一般高了。炼功和真正修炼的，特别是这种状态，它不会导致有病的。大家知道真正得病的，是七分精神三分病。往往是人的精神先垮了，先不行了，负担很重，就使病情急剧的变化，往往都是这样的。举个例子，过去有个人，把他绑在床上，拿起他的胳膊，说是要给他放血。然后蒙上他的眼睛，把他的手腕划了一下（根本没有放他的血），把自来水龙头打开让他听滴嗒声。他就以为自己的血在往下滴，一会儿这个人就死了。其实根本就没有放他的血，流的是自来水，他的精神导致他死亡。你老认为你有病的时候，说不定就能把你自己导致成病。因为你的心性已经降到常人那个基础上去了，那么常人当然是要得病的了。

    炼功人你老认为它是病，实际上你就是求了，你求得病，那病就能压進去。作为一个炼功人心性就应该高。你不要老害怕是病，怕是病也是执著心，同样会给你带来麻烦。修炼中要消业，消业就痛苦，哪有舒舒服服的长功的！要不你的执著心怎么去呢？我给大家讲一个佛教中的故事：过去有一个人费了好大劲修成罗汉了。那人要得正果了，修成罗汉了他能不高兴吗？跳出三界了！这一高兴那就是执著心，欢喜心。罗汉应该是无为、心不动的，可他掉下去了，白修。白修了得重修吧，又从新往上修，费了好大劲儿又修上来了。这回他害怕了，他心里说：我可别高兴了，再高兴又掉下来了。他一害怕又掉下来了。害怕也是一种执著心。

    再有一种情况就是有的人得了精神病，就说他走火入魔了。也有的人还等着我给他治精神病呢！我说精神病不是病，我也没有时间去管这些事。为什么呢？因为精神病人他没有病毒，身体里没有病变，没有溃疡，要叫我看就不是病。精神病就是人的主意识太弱了。弱到什么成度啊？就象那个人老是当不了自己的家，这个精神病人的主元神就是这样的。他不想管这个身体了，他自己老是迷迷糊糊，老是精神不起来。那个时候副意识、外来信息就要干扰他。各个空间层次那么多，各种信息都要干扰他。何况人的主元神在生前可能做了一些不好的事情，还有债主可能要害他，各种事情都会出现。我们说精神病就是这么回事。叫我怎么给你治？我说真正的精神病就是这么得的。那怎么办呢？教育他，让他精神起来，但是很难做到。你看精神病院那个大夫手里把电棍一掂，他马上吓的一句胡话都不说了。为什么呢？那个时候他的主元神精神起来了，他怕电他。

    往往人入了修炼的门就喜欢炼下去，佛性人人有，修道之心人人都有，所以一旦学了功，有许多人要伴随他炼一辈子的。不管他能不能修上去，得不得法，反正他有求道之心，他老是要炼。人家都知道这个人练功，办公室的人知道，街道也知道，邻居之间都知道他练功。可是大家想一想，真正修炼，在前些年谁做这样的事情？没有人做，真正修炼才能改变他的人生道路的。而他是一个常人，只是练功祛病健身，谁给他改变人生道路？常人嘛，到哪一天要得病，到哪一天要遇到什么麻烦事，到哪一天说不定就得精神病，或者是一命呜呼了，常人的一生就是这样的。你看他在公园里练功，其实他不是真正修炼的，他想往高层次上修但又不得正法，他也修不上去。他只是有想往高层次上修炼的愿望，他还是个在低层次中祛病健身的练功者。他的人生道路没有人去给他改变，那么他就要得病。不重德病都不会好的，不是说练了功就什么病都不得了。

    他得真正去修炼，重视心性，真正去修炼才能祛病的。因为炼功不是体操，而是超出了常人的东西，那么就得有更高的理和标准来要求炼功者，必须做到才能达到目地。可是许多人都没有这样去做，他还是个常人，所以他到时候还要得病。有一天他突然间得脑血栓了，突然间得这个病了，得那个病了，或者有一天得了精神病了。他练功可谁都知道，一旦这个人得了精神病，人们就说他练功走火入魔，大帽子就扣上了。大家想一想这么做合理吗？外行人不知道，我们内行人、很多炼功人也很难知道其中真正的道理。如果这个人是在家里得了精神病还好说点儿，人家也会说他练功练的；如果正在练功场上他得了精神病了，那么就坏了，这大帽子就扣上了，摘都摘不掉了。练功走火入魔，报纸都会登出来的。有的人就是闭着眼睛反对气功：你看刚才在那儿练的挺好的，现在这样式的了。作为一个常人，他该出现什么事情就要出的，他可能又出现其它的病了，出现其它麻烦了，都说是练功练的，合理吗？就象我们医院的大夫，他当了大夫，他这辈子就永远不该得病了，能这样去认识吗？

    所以说，有许多人他不了解气功的真实情况，他也不知道其中的道理，就胡乱说。一旦有什么问题了，什么帽子都往气功这儿扣。气功在社会上普及的时间很短，有许多人抱着一种固执的观念，老是不承认它、诽谤它、排斥它，也不知道他是一种什么心理状态，他就这么讨厌气功，好象与他有什么相干似的，一提气功就说是唯心的。气功是科学，是更高的科学。只是那种人的观念太固执，知识太狭窄造成的。

    还有一种情况，在修炼界有一种叫气功态的，这种人精神是恍惚的，可是他也不是走火入魔，他是非常理智的。我先说气功态是怎么回事。大家知道，我们炼功讲究个根基问题。在全世界所有的国家都有人信仰宗教，而在中国几千年来都有人信仰佛教、道教的，相信善有善报、恶有恶报。但有些人不相信。尤其在“文化大革命”时期是被批判的，说是迷信。有些人他认为不能够理解的，从书上没学到的，现代科学没发展到那一步的，或者是没有认识到的事物，他一概的说成是迷信。这种人前些年很多，现在比较少了。因为有些现象你不承认它，它已经实实在在的反映到我们这个空间中来了。你不敢正视它，但是现在人们都敢把它说出来了，人们耳闻目睹的也知道一些关于炼功的情况。

    有些人就固执到这种成度：你一说气功，他从内心笑话你，他认为你是搞迷信，太可笑了。你一说气功中的现象，他就觉的你这个人太愚昧。这种人虽然固执，可是根基并不一定不好。如果这个人根基要好的话，他要炼功，天目可能就会开到很高层次，还会出功能的。他不相信气功，他可不能保证自己不得病。他要得了病到医院去看，西医看不好了到中医去看，中医也看不好了，什么偏方也看不好了，这回他想起气功来了。他寻思：我去碰碰大运，看看气功到底能不能治我这个病。他很不情愿的来了。他一炼功，因为根基很好，一下子就能够炼的很不错。可能就有哪个师父相中了，在另外空间里那个高级生命就帮了他一下子。他这一下就开了天目了，或者处于半开悟状态。天目开到了很高层次，一下子看到了宇宙中的一些真实情况，而且还有功能。你说这种人看到这种情况，他的大脑能受的了吗？你想他那个心态是什么样儿呢？历来认为是迷信、绝对不可能的事情，别人一提都笑话的事情，切切实实展现在他的眼前了，又实实在在接触到了。那么他的大脑就承受不住了，他的精神压力太大了，说出的话别人接受不了，可是思维逻辑不乱，他就是摆不正两边的关系。他发现，人类做的事情是错的，而在那边往往是对的。按照那边去做，人就说他是错的。人们不理解，所以就说这个人练功走火入魔了。

    其实他不是走火入魔，我们大多数人炼功根本就不会出现这个现象的，只有那些特别固执的人才会出现这种气功态的。我们在座的人有许多开了天目的，相当的多。他实实在在的看到了另外空间的东西，他不觉的惊奇，觉的很好，大脑不会受什么刺激的，也不会出现这种气功态。人出现气功态以后，是非常理智的，说的话非常有哲理性的，而且逻辑性很好。只是他讲出的话，常人不相信。他一会儿告诉你，说他看到已故的某某人，那人告诉他干啥。常人他能相信的了吗？后来他明白了，这些应该搁在自己心里，不能说，摆正两边关系以后就好了。往往这些人都伴有功能存在的，这也不是走火入魔。

    还有一种情况叫作“真疯”，这种情况就极少见了。我们说的“真疯”不是真的疯了，不是这个意思，是修真的意思。怎么真疯呢？我说修炼的人中，十万个人中能有这么一个人，极少见。所以它不带有普遍性，也没有造成社会影响。

    “真疯”往往有一个先决条件，就是这个人根基非常的好，还得年龄已经很大了。年龄一大，要修炼已来不及了。根基非常好往往是带有使命来的，是从高层次上来的。常人这个社会谁来谁害怕，脑袋一洗谁都不认识。来到常人这个社会环境中，人们对他的干扰，就使他重名、重利，最后就掉下去了，永无出头之日，所以谁都不敢来，谁都害怕。有这样的人来了，来了之后，他在常人中真的就不行了，真的就要往下掉了，一生做了不少坏事。人活着为了个人利益去争的时候就会做很多坏事，就会欠下很多东西。他的师父一看，这个人要掉下去了。可是他又是一个有果位的，不能这样随便让他掉下去呀！怎么办呢？也很着急，没有别的办法叫他修炼，那个时候上哪儿去找师父？他得从新往回返，往回修。可是谈何容易？年龄又大，修也来不及了，上哪去找性命双修的功法呀？

    根基必须是非常好的人，在这个极其特殊的情况下，才能采取让他疯的办法。也就是绝对没有希望了，在自己不能往回返的情况下，可能采取这样一个办法，就是叫他疯，把他脑袋的某一部位给他闭塞掉。比方说我们人怕冷、怕脏，把怕冷这部份大脑给他闭塞掉，怕脏这部份给他闭塞掉。给他闭塞掉一些部份之后，这个人的精神就出现了问题，真是疯疯癫癫的了。可是往往这样的人不做坏事，不骂人也不打人，往往还做好事。可是他对自己却是很残酷的。因为他不知道冷，所以冬天他会光着脚在雪地里跑，穿着单衣服，冻的脚上大口子往出淌血；因为他不知道脏，大便他也敢吃，尿他也敢喝。过去我知道有这样一个人，那个马粪蛋冻的邦邦硬，他啃起来还很香，他可以吃常人在明白状态下吃不了的苦。你想他这一疯得遭多大罪吧，当然他往往伴有功能存在的，一般老太太多。过去老太太是裹小脚的，两米多高的墙，跑过去一翻就过去了。家里人一看她疯了，老往外跑，就给锁在屋里。等家人走以后，一指那个锁头就开了，出去了。那就用铁链子锁上吧，等家人走了以后，一抖搂铁链子就开了。管也管不住她，就这样她会吃很多苦。因为她吃苦吃的太厉害，来的也太猛，她会把欠下的不好的东西很快的还掉了。最多超不过三年，一般一、两年就过去了，那苦吃的是相当大的。过去之后马上明白过来了，因为她这就算已经修炼完了，所以马上就开了功了，各种神通都会出来。这是极其少见极其少见的，历史上有这样的，也不是一般根基的人能够让你这样做的。大家知道有疯僧、疯道的，在历史上确实有，有记载。什么疯僧扫秦，疯道士呀，这个典故很多的。

    走火入魔，我们说肯定是不存在的。说哪个人能走火，要真能这样，我说这个人还了不起了。张嘴能吐出火来，一伸手能发出火来，吸烟点火一伸手指就来火了，我说那是功能！

炼功招魔

    什么是炼功招魔？就是我们炼功的时候，往往容易受到一些干扰。炼功怎么能把魔招来呢？因为一个人想修炼实在太难，真修没有我的法身保护，你根本就修不成，你一出门就可能牵扯到生命问题。人的元神是不灭的，那么你在生前的社会活动当中，可能就欠过谁，欺负过谁，或者做过什么不好的事情，那个债主就要找你。在佛教中讲：人活着就是业力轮报。你欠他的，他来找你要债，要多了下回他再还你。儿子不孝顺父母，下回倒过来，就是这样轮来轮去的。但是我们确实看到有魔在干扰，不让你炼功，这都是有因缘关系的，不是无缘无故的，无缘无故的也不允许它这样。

    最普遍的一种炼功招魔的形式，就是你没炼功的时候，周围的环境还比较静。因为学了功，总喜欢炼，可是往那儿一打坐的时候，突然间就感到外边不静了。汽车喇叭也响了，楼道里有走路声、说话声、摔门声，外边的收音机也打开了，马上就不静了。你不炼功环境还挺好的，你一炼功就是这样的。我们好多人没有往纵深想一想，到底是怎么回事，只觉的奇怪，挺懊丧的炼不了功。一个“奇怪”就挡住了，这就是魔在干扰你，它指使着人在干扰你。这是一种最简单的干扰形式，达到了不让你炼的目地。你炼功，你得道，而你欠下那么多东西你不还？它可不干，它不会让你炼的。但是这也是一个层次中的反映，过一段时间以后就不允许再有这个现象存在了，也就是说把这笔债魔过去之后，不允许它再来干扰了。因为修炼我们法轮大法修的比较快，层次突破也是比较快的。

    还有一种魔的干扰形式。大家知道我们炼功可以开天目，有的人开了天目之后在家炼功，会看到一些害怕的景象、害怕的面孔。有的披头散发，有的要和你拼杀，甚至做出各种举动来，很吓人。有的时候一炼功看见窗户外边趴的都是这个，很吓人的。为什么会出现这个情况呀？这都是魔的干扰形式。但是在我们法轮大法这一门中，这种情况极其少见，百分之一吧，多数都不会遇到这个情况。因为它对我们炼功没有什么好处，所以就不允许它采取这种形式来干扰你。在一般功法的修炼中，这个事儿就是一个最普遍的现象，还得持续很长的时间。有的人就是因为这个炼不了功，吓坏了。晚上炼功都是选很静的环境，一看跟前站一个人，人不人鬼不鬼的，吓的就不敢炼了。在我们法轮大法中一般没有这个现象，但是极个别的还是有，有的人情况是极其特殊的。

    还有一种就是炼内外兼修功法的，他既练武又内修，这样的功法在道家中比较多见。人一旦学了这种功法，往往会遇到这样一种魔。一般功法遇不到，只有内外兼修的功法、练武的功法才会有，就是有人找他比武。因为世界上有许多修道之人，有很多是练武的，内外兼修的。练武的人，他也可以长功。为什么呢？他把其它的心、名、利这些心去掉之后，他也长功。可是他的争斗之心迟迟不去，去的比较晚，所以他容易做出这种事情来，在一定层次中还会出现。打坐中惚兮恍兮中他知道谁谁在炼功呢，就元神离体去找人家比试，看谁功夫高，出现这个争斗。在另外空间也出现这种情况，也有的来找他争斗、厮打，不打的话，真要杀他，就互相打，打来打去。一睡觉就有人找他比武争斗，搞的一夜都休息不了。其实这个时候就是去他的争斗之心，他这个争斗之心要是不去，他老是这样的，长此下去，几年拖下去也是出不了这个层次。搞的这个人也就炼不了功了，这个物质身体也受不了，精力耗的也太大，弄不好就废了。所以在内外兼修的功法中会遇到这种情况的，而且还非常普遍。我们内修功法中这种情况没有，不允许它出现。我刚才讲的这几种形式都是比较普遍存在的。

    还有一种魔的干扰形式，也是人人都能够遇的到的，我们这一法门也是人人都能够遇的到的，遇到一种色魔。这个东西非常严重。在常人社会中有这种夫妻生活，才能使人类社会繁衍后代。人类就是这样发展的，人类社会里边就是有一个情在，所以这种事情对常人来说就是天经地义的。因为人有情在，生气是情，高兴是情，爱是情，恨也是情，喜欢做事是个情，不喜欢做事还是个情，看谁好谁不好，爱干什么不爱干什么，一切都是情，常人就是为情活着。那么作为一个炼功人，一个超常的人，就不能用这个理来衡量了，要突破这个东西。所以有很多从情中派生出的执著心，我们就得把它看淡，最后完全放的下。欲和色这些东西都是属于人的执著心，这些东西都应该去。

    我们这一法门，在常人中修炼的这一部份可不是叫你当和尚、当尼姑，我们年轻人还要组织家庭的。那么怎么对待这个问题呢？我讲了，我们这一法门是直指人心，不是从物质利益上使你真正的失去什么。恰恰相反，就是在常人这种物质利益当中去魔炼你的心性，真正提高的就是你的心性。你这颗心能够放的下，你就什么都能放的下，在物质利益上叫你放，你当然就能放的下。你的心放不下，你什么都放不下，所以真正修炼的目地是修那颗心。庙里边修炼它强制你失去这些东西，也是为了使你去掉这颗心，它强制你，让你完全杜绝它，不让你想它，它是这个办法。而我们不要求这样走，我们要求就在物质利益面前，你去把它怎么看淡，所以我们这一门修出来是最扎实的。不是叫你都当和尚、当尼姑。我们在常人中修炼的，将来我们功法传的越来越广，说人人都成了不是和尚的和尚，一个个炼法轮大法的都成这个式的了，这不行。我们炼功中要求大家：你炼功，你爱人可能不炼功，因为炼功搞的俩口子离婚了还不行。就是说我们把这件事情看淡，你不能象常人一样把它看的那么重。尤其现在社会上什么性解放啊，这些黄色的东西在干扰着人。有些人把它看的很重，我们作为炼功人，就得把它看的很淡。

    在高层次上看，说常人在社会中简直就是和泥，不嫌脏，在地上和泥玩呢。我们讲，你不能够因为这件事情搞的家庭不和，所以在你现有的这个阶段当中，你把它看淡，保持一个正常的和谐的夫妻生活就可以了，将来到一定层次会有在那个层次的状态，现在是这样的，我们要求你这样做就可以了。当然不能象现在社会上的那种状态，那还得了！

    这其中还有一个问题，大家知道，我们炼功人身体是有能量的。我们现在百分之八、九十的人从这个班下去后，不但病好了，还要出功的，所以你身体带了很强大的能量的。你带的功和你现在的心性是不成正比的。你现在暂时是功高了，给你一下子提上去了，现在在提高你的心性。慢慢你会跟上的，保证这一段时间内你会跟上，所以我们超前做了这样的事情，也就是说你有一定的能量。因为正法修炼出来的能量是纯正慈悲的，所以大家坐在这都感觉到一种祥和慈悲的场。我炼功是这样修炼过来的，我带有这个东西。大家坐在这里都感到很和谐，人的思想中没有邪念，连吸烟都想不起来。将来你也按照我们大法的要求去做，你将来修炼出来的功也是这样的。随着你的功力不断增长的时候，你身体所带的那个功的散射能量也会相当强大的。即使没有那么强大，一般的人，在你这个场范围之内，或你呆在家里，你也能制约着别人。你家里的亲人可能都受你的制约。为什么？你也不用动念，因为这个场是个纯正祥和的、慈悲的，是个正念之场，所以人不容易想坏事，不容易做不好的事情，会起到这样一种作用。

    那天我讲佛光普照，礼义圆明，就是说我们身体散射出来的能量能够纠正一切不正确状态。那么在这个场作用下，你不想这些事情的时候，无形之中也把你爱人给制约住了。你没有动念，你也不会动这种念，他也想不起来。但不是绝对的，现在这个环境，打开电视一看，什么都有，容易勾起人的欲望。但是一般情况下，你能够起到这样一种制约作用。将来到高层次上修炼，不用我告诉你，你自己就知道如何做了，那时有另外的状态了，保持和谐的生活。所以，这些事你也不要把它看的太重，你过份担心的话也是属于执著了。夫妻之间没有色的问题，但有欲望，你把它看淡了，心理平衡就行了。

    那么会遇到什么样的色魔？如果你定力要是不够的话，你会在睡梦中出现，你正睡觉或者正打坐呢，突然间就会出现：你是男的就会出现美女；你是女的那么就会出现一个你心目中爱慕的那种男子，可是他却是一丝不挂的。你的念头一动，可能就泄掉，就成为事实。大家想一想，我们炼功，精血之气是用来修命的，你不能老这样泄呀。同时你的色欲这一关没有过去，那哪行啊？所以这个问题我跟大家讲，人人都会遇到，保证会遇到。我讲法的时候，我是带着很强的能量在往你脑子里打。你可能出门想不起我讲的具体是什么，可是你真正遇到问题的时候，你会想起我讲过的话。你只要把自己当作炼功人，你那一瞬间能想起来，你就能够约束自己，那么这一关你就能过去。如果第一关过不去，第二关就很难守的住。但也有这样的，第一次没过去，醒来后懊丧的了不得，可能你这种心理、这种状态，也会加深你思想中的印象，再遇到问题，你就能把握住了，就能够过的去了。如果有的人没过去，也不在乎，以后就更难守了，保证是这样。

    这种形式有魔的干扰，也有师父指物化物演化来考验你，两种形式都存在，因为人人都要过这一关的。我们从常人开始修炼，走的第一步就是这么一关，人人都会遇的到。我给大家举个例子，在武汉办班的时候有这么一个学员，三十岁的小伙子。我刚刚讲过这一课之后，他回家打坐，马上就定下来了。定住之后，忽然看见这边出现阿弥陀佛，那边出现老子。这是他在心得体会中讲的。出现了之后，瞅瞅他没有吱声，然后就隐去了。又出现了观音菩萨，手里拿着一个花瓶，从这个花瓶里飞出来一股白烟儿。他在那打坐，看的很真切，他挺高兴。一下子化出了几个美女，美女就是那个飞天，那多漂亮呀。给他跳舞，舞姿这个好看哪！他寻思：我在这儿炼功，观音菩萨奖赏我，化几个美女来给我看，飞天给我跳舞。他正想的高兴的时候，一下子这些美女就一丝不挂了，做着各种动作，扳脖子搂腰就上来了。我们学员心性提高的很快，当时这个小伙子就警觉了，他首先想到的就是：我不是一般的人，我是炼功人，你们不要这样对待我，我是修法轮大法的。这个念头一出，“唰”一下子什么都没有了，本来就是幻化出来的。然后阿弥陀佛和老子又从新显现出来。老子手指着小伙子，对着阿弥陀佛笑了笑说：孺子可教也。那就是说这小子行，可以教。

    在历史上或在高层空间中，看人能不能修，看人的欲望、色这个东西很主要的，所以我们真得把这些东西看淡。但是我们在常人中修炼，又不是要你完全杜绝它，最起码在现阶段，你要把它看淡，不能再象过去那样。作为一个炼功人就是应该这样的。凡是在炼功中出现这个干扰，那个干扰，你自己得找一找原因，你有什么东西还没有放下。

自心生魔

    什么叫自心生魔？人的身体在各层空间中都有一个物质场存在，在特殊的场当中，宇宙中的一切东西都象影子一样照射到你这个空间场上来，虽然是影子，可也是物质存在的。你空间场上的一切，都听你的大脑意识去支配，也就是说，你用天目去看，不动念静静的看是真实的，只要稍一动念，看到的都是假的，这就是自心生魔，也叫随心而化。就是因为有的炼功人自己不能把自己当作一个修炼的人，不能够自己把握自己，他有求于功能，执著于小能小术，甚至执著于另外空间里听到的一些东西，执著于追求这些东西，这一类人最容易自心生魔，最容易掉下来。不管修炼了多高，一出现这个问题就会一落到底，一毁到底。这是一个极其严重的问题。不象其它方面，心性考验这次没过去，摔个跟头爬起来，还可以接着修。而出现自心生魔这个问题就不行，他这一辈子就毁了。特别是炼功在一定层次中开了天目的人，容易出现这个问题。还有一些人自己意识上老受外来信息干扰，外来信息告诉他什么，他就相信什么，也会出现这个问题。所以我们有的人开了天目之后，会受到方方面面的信息干扰。

    我们举个例子。低层次修炼心不动，很难做到。老师什么样你可能看的不清楚。突然间有那么一天，你看到来了一个又高又大的大神仙。这个大神仙夸你两句，然后教你点什么东西，你也要了，那你的功就乱了套了。你心里一高兴，认他当师父了，跟他学去了，可他也是不得正果的，在那个空间就可变大缩小。这展现在你的面前，你看见这个大神仙，真激动！欢喜心一起，你还不去跟他学吗？修炼的人把握不住自己就很难度化，就容易毁了自己。天人都是神，可是他也是没得正果的，照样入六道。你随便认师父，你要跟他去了，他把你带到哪一步上去？他都不得正果，你不是白修了吗？结果你自己的功已经搞乱了。人是很难不动心的。我告诉大家，这个问题很严肃，将来我们很多人会出现这个问题。法我给你讲出来了，你能不能把握住全靠你自己，我讲的这是一种情况。看到什么别的门派中的觉者也不动心，就在一门中修。什么佛，什么道，什么神，什么魔，都别想动了我的心，这样一定会成功有望的。

    自心生魔还有其它情况：看见过世亲人干扰，哭哭啼啼，叫你做这个事、那个事，什么事都出现。你能不动这个心？你就溺爱你这孩子，你爱你的父母。你的父母已经去世了，它告诉你干什么……都是那种不能干的事情，你干了就坏了，炼功人就这样难。人家讲佛教乱了，儒教的东西都跑到佛教中去了，什么孝敬父母、儿女情都跑進去了，佛教中没有这个内涵。什么意思呢？因为一个人的真正生命是元神，生你元神的那个母亲才是你真正的母亲。你在六道轮回中，你的母亲是人类的，不是人类的，数不清。生生世世你的儿女有多少，也数不清。哪个是你母亲，哪个是你儿女，两眼一闭谁也不认识谁，你欠下的业照样还。人在迷中，就放不下这个东西。有的人放不下他的儿女，说如何好，他死了；他母亲如何好，也死了，他悲痛欲绝，简直下半生要追它去了。你不想一想，这不是魔你来了吗？用这种形式叫你过不好日子。

    常人可能理解不了，你要执著这个东西，你根本修炼不了，所以佛教中没有这个内涵。你要想修炼，人的情就要往下放。当然，我们在常人社会中修炼，孝敬父母、管教孩子都是应该的，在各种环境中都得对别人好，与人为善，何况你的亲人。对谁也一样，对父母、对儿女都好，处处考虑别人，这个心就不是自私的了，都是慈善之心，是慈悲。情是常人中的东西，常人就是为情而活着。

    很多人把握不住自己，造成修炼的困难。有的说，佛跟他说什么了。凡是告诉你，今天有一难，要出什么事，你怎么躲开它。或者谁告诉你，今天的一等奖券是多少号，叫你去摸。除非有生命危险时叫你如何排除之外，凡是在常人社会中叫你去得到好处的都是魔。你在常人中得好的，过不了这一难，你就提高不上来。你在常人中舒舒服服的过好日子，你怎么修？你的业力怎么转化？哪有提高你的心性和转化你的业力的环境？大家千万记住这点。那魔还会夸奖你，说你有多高呀，说你是多高的大佛，多高的大道，认为你了不起，这全是假的。真正往高层次上修炼的人，你的各种心都得放下，遇到这些问题的时候，大家一定要警惕！

    我们在炼功的时候天目开了。天目开了有天目开的难修之处，天目不开有天目不开的难修之处，都不好修炼。天目开了之后，各种信息干扰你的时候，你真是很难把握住自己的。在另外空间里，哪都是琳琅满目，非常漂亮的，非常好的，什么都可能动了心的。一动心你可能就受到干扰，你那个功就乱套了，往往就是这样的。所以自心生魔的人，把握不住自己的时候，还会出现这么一种情况。比如说，这个人一产生不正的念头，就很危险。有一天，他开了天目了，他看的还很清楚。他想：在这个炼功点上，就我天目开的好，我可能不是一般人吧？我能学了李老师的法轮大法，我能学的这么好，我比别人都强，我可能也不是一般的人。这个思想已经就不对头了。他想：说不定我也是个佛呢，啊，我看看我自己。他一看自己真是佛。为什么呢？因为在他自己身体周围的空间场范围之内的一切物质，都随着他的念头演化，也叫随心而化。

    从宇宙中对映过来的东西，都随着他的念头变化。因为是他空间场范围之内的都归他管，影子也是物质存在，也是一样。他想：我是佛吧，我可能穿的也是佛的衣服。那么他看到他穿的衣服就是佛的衣服了。哎哟，我真是佛呀，这可高兴坏了。我可能还不是个小佛呢，一看，自己还是个大佛。说不定我比李洪志还高呢！看看，哎呀，我真比李洪志高。也有的人是从耳朵听到的，那个魔干扰他，说：你比李洪志还高，你比李洪志高多少多少。他也相信了。你没想想你今后咋修啊，你修过吗，谁教你修的？真佛下来做事都得从新修，原来的功都不给了，只不过现在修的快一些。这样一来，这个人一旦出现这个问题之后，那么他就很难自拔，马上这个心就起来了。起来之后，他就什么都敢说了：我就是佛了，你们不用跟别人学了，我就是佛了，我告诉你们怎么做怎么做。他来这个了。

    我们长春不也有这样的人吗？开始挺不错的一个人，后来弄弄就来这个事儿了。他是佛了，最后他比谁都高了，就是人把握不住自己，起执著心造成的。为什么会出现这个现象呢？在佛教中讲：你看到什么东西，你不要管它，都是魔幻，你只管自己入定往上修。他为什么不让你看，不让你执著于那个东西呢？他就怕出现这个问题。佛教中修炼他没有什么强化的修炼方法，在经书中也没有指导你如何摆脱这个东西。释迦牟尼当时没有讲这个法，为了避开自心生魔、随心而化的问题，他把一切修炼中看到的景象全都说成是魔幻。所以一旦有了执著心，就会产生这个魔幻，人很难去摆脱它。那么可能弄不好这个人就完了，入了魔了。因为他把自己说成佛了，他已经入了魔了，最后还可能招来附体或其它什么事，他就彻底完了。他的心也变坏了，彻底掉下去了，这样的人挺多。在这个班上现在就有人感觉自己不错呢，那个说话态度都不一样。自己到底是怎么回事，就是在佛教中也很忌讳这个东西。我刚才讲的这又是一种情况，这叫自心生魔，也叫随心而化。在北京有这样的学员，还有些地区也出现了，而且对炼功人干扰很大。

    有人问我：老师，你怎么不把这个清理了呢？大家想一想，如果我们在修炼这条路上把障碍全部都给你清理了，你怎么修？就是在有魔干扰的情况下才能体现出你能不能修下去，你能不能真正的悟道，你能不能受到干扰，能不能坚定这一法门。大浪淘沙，修炼就是这么回事，剩下的才是真金。你没有这种形式干扰，我说人修起来太容易了，我看着你修的都太容易。那些高层次上的大觉者看着心里更不平了：你这是干什么呢？你这是度人吗？这路上什么障碍都没有，一修到底，这是修吗？越炼越舒服，什么干扰都没有，那能行吗？就是这个问题，我也在考虑这个问题。在初期的时候，我处理了很多这样的魔。老是这样下去，我想也不对劲。人家也跟我说：你叫他们修的也太容易了。人就自己那点难，人与人之间就那点事呀，还有很多心还不能去呢！在惑乱当中对你的大法本身能不能认识还是个问题呢！有这样一个问题，所以就会有干扰，有考验。刚才讲了这是魔的一种形式。真正度一个人很难，可是毁一个人就极其容易。你自己心一不正，马上就完。

主意识要强

    由于人生生世世所做的一些不好的事，给人造成灾难，给修炼者造成业力的阻力，所以会有生老病死的存在。这是一般的业力。还有一种强大的业力，对修炼者影响非常大，叫作思想业。人活着就得思考。由于人迷于常人之中，时常在思想中产生一种为了名、利、色、气等而发出的意念，久而久之，就会形成一种强大的思想业力。因为在另外的空间一切都是有生命的，业也是一样。当人要修炼正法时，就要消业。消业就是把业消灭、转化。当然业力就不干，人就会有难，有阻力。然而，思想业力会直接干扰人的大脑，从而在思想中有骂老师、骂大法的，想出一些邪念和骂人的话。这样一来，有的修炼人就不知是怎么回事，还以为是自己这样想的。也有人以为这是附体，但这不是附体，而是思想业往人的大脑上反映而造成的。有的人主意识不强，就随着思想业干坏事，这人就完了，掉下去了。但大多数人可以以很强的主观思想（主意识强）排除它，反对它。这样，就说明这个人可度，能分明好坏，也就是悟性好，我的法身就会帮助消去大部份这种思想业。这种情况比较多见。一旦出现，就是看自己能不能战胜这坏思想。能坚定者，业可消。

心一定要正

    什么是心不正？就是他老是不把自己当作炼功人。炼功人在修炼当中会遇到难，这个难来的时候可能表现在人与人之间的摩擦当中，会出现勾心斗角等等这些事情，直接影响到你心性上的东西，这方面比较多。还会遇到什么呢？我们身体会突然间感觉不舒服，因为还业，它会体现在方方面面的。到一定时期还给你弄的真不真、假不假的，让你感觉这个功存不存在，能不能修，到底能不能修炼上去，有没有佛，真的假的。将来还会给你出现这种情况，给你造成这种错觉，让你感觉到他好象不存在，都是假的，就看你能不能坚定下来。你说你必须坚定不移，这样的心，到那时候你真能坚定不移，你自然能做好，因为你的心性已经提高上去了。而现在你就那么不稳，要是现在给你出现这个魔难，你根本就不悟了，根本就不能修了。方方面面都可能出现魔难的。

    在修炼过程当中，人就得这样往上修炼。所以我们有的人一旦他身体哪儿不舒服了，他就认为自己有病了。他老是不能把自己当作炼功人，遇到这个事，他也自当是病，怎么出那么多麻烦哪？告诉你，已经给你消下去很多了，你那个麻烦小的多了。要不给你消，你遇到这麻烦可能就一命呜呼了，也可能躺那儿起不来了。所以你遇到点麻烦，你就难受了，哪有那么舒服的事？举个例子，我在长春办班的时候，有一个人根基非常好，真是块料，我也看中这个人。就把他的难加大一点，让他快点偿还掉，让他开功，我准备这么做。可有一天，他一下子好象得了脑血栓的症状，一跟头栽在那里，觉的不会动了，好象四肢不灵了，送去医院抢救。然后他能下地了。大家想一想，得了脑血栓哪能这么快就能下地了，胳膊、腿都会动了？回过头来他说学法轮大法学的，使他出偏了。他没有想一想，脑血栓这么快就好了？今天他要不学法轮大法，一个跟头栽下去，说不定就死在那里了，也许永远瘫痪下去，真的得脑血栓了。

    就说人那么难度，为他做了那么多，他还不悟反而这么说。有的老学员说：老师，我怎么哪儿都不舒服，总上医院去打针也不好使，吃药也不好使。他还好意思跟我说！那当然不好使。它也不是病，能好使吗？你检查去吧，没有毛病，你就是难受。我们有个学员到医院把针头给人家打弯了好几个，最后那一管药都哧出去了，也没扎進去。他明白了：哎哟，我是炼功人哪，我不打针了。他才想起来不打针了。所以我们在遇到魔难的时候，千万要注意这个问题。有的人以为我就是不让他到医院去看，就想了：你不让我到医院去看，我找气功师去看。他还是把它认为是病，他找气功师看。哪能找到真气功师？要是假的，当时就把你毁了。

    咱们说，那个气功师是真的是假的你到哪儿分的清？很多气功师都是自己封的。我是经过测定了，我手里有科研部门对我测定的资料。有许多气功师是假的，自封的，招摇撞骗的有的是。这个假气功师也能看病。为什么能看病？他有附体，没附体他还骗不了人呢！那个附体它也能发出功来，也能治病，它也是一种能量存在，制约于常人非常容易。可是我讲了，那个附体要治病，给你身上发什么东西？极微观下都是那个附体形象，发你身上，你说你怎么办吧？请神容易送神难。常人咱不说了，他就想当常人，他就想暂时舒服。可是你是个炼功人，你不是要不断的净化身体吗？这东西给你弄身上，什么时候你才能把它排出去？而且它也有一定能量的。有的人想了，那法轮怎么能让它发進来？老师不有法身保护我们吗？我们这个宇宙中有个理：你自己求的谁都不管，你自己想要，谁都不管。我的法身会阻止你，会点化你，一看你老是这样的，也就不管你了，哪有强迫叫人家修炼的？不能够强迫你修、逼着你修。得靠你自己真正去提高的，你不想提高谁也没有办法。理也给你讲了，法也给你讲了，你自己还不想提高，那你怨谁呀？你自己想要的，法轮也不管，我的法身也不管，保证是这样的。还有的人跑到别的气功师场上去听报告，回家很难受，那当然了。那法身为啥不给你防着？你去干啥去了，你去听，你不是去求了吗？你不往耳朵里灌，它能進来吗？有的人把自己的法轮都弄变形了。我告诉你，那法轮比你生命都值钱，他是一种高级生命，不能随随便便就毁坏他。现在假气功师很多，有的名望很大。我和中国气功科学研究会的领导讲，我说古代出现过妲己祸乱朝廷，那个狐狸搞的很凶，它也没有现在那个假气功搞的那么厉害，简直祸乱全国，多少人遭难！你看着表面上好象是挺好的，有多少人身体上带着那个东西？他发上就给你带上，简直太猖獗了，所以常人在外观上很难看出来。

    有的人可能想：今天参加气功报告会，听完李洪志这一讲，原来气功这么博大精深哪！下回再有别的气功报告我还去听。我说你千万别去，听了不好的东西就从耳朵往里灌。度一个人很难，改变你的思想很难，调整你的身体也是很难的。假气功师多的是，就是真正的正传气功师，那气功师真干净吗？有些动物是很凶的，那些东西上不到他身上，可是他也排不走。他没有能力大面积去惹这些东西，尤其是他的学员，他在那发功，混杂的什么东西都有。他自己倒是挺正的，可是他的学员不正，带着各种附体的，什么都有。

    你要真正修炼法轮大法，你就别去听。当然你不想修炼法轮大法，就是啥都想练，那你就去。我也不管你，你也不是法轮大法的弟子，出了问题你也别说是炼法轮大法炼的。你按照心性标准去做，按照大法去修炼，那才是真正法轮大法的人。有人问了：能不能接触练别的气功的人？我告诉你，他就是练气功的，你是大法修炼的，从这个班上下去，拉开的层次不知道有多远了，这法轮是多少代人修炼才形成这东西，是有强大威力的。当然你要接触的话，能保持住他的什么东西不接受，也不要，只做一般朋友，那问题不大。但那人身上要真有东西就很坏，最好不接触。说俩口子，有练其它功的，我想问题也不大。但有一点，因为你是炼正法的，一人炼功，别人要受益的。他练歪门邪道的，可能身上有歪门邪道的东西，为了你的安全，也要给他清理的。在另外空间什么都给你清理，你家里的环境也要清理的。环境不清理，各种东西干扰你，你怎么炼功？

    但是有一种情况我的法身不能给清理。我有一个学员，有一天看到我的法身来了，给他乐的够呛：老师法身来了，请老师到屋里来。我的法身说：你这屋里太乱了，东西太多了。他就走了。一般说来，另外空间的灵体太多，我的法身会给清理的。但他满屋子都是乱七八糟的气功书。他明白了，收拾收拾，烧的烧，卖的卖，然后我的法身又来了。这是学员给我讲的。

    还有的人去求人家算卦。有的人问我说：老师，我炼法轮大法了，我对《周易》或者算命这些东西挺感兴趣的，我还能不能用呀？这么说吧，你如果要是带了一定能量，你讲出的话要起作用的。不是那么回事，也给人家说成那么回事了，那么你可能就做了坏事了。一个常人是非常弱的，他所存在的信息都是不稳定的，很可能发生一些改变。你张嘴给人家说出来了，可能那一难就存在了。假如说他业力很大，他要偿还的，你老说他有好事，还不了业力那行吗？你不是害人吗？有的人就是放不下，就执著这些东西，好象他有本事似的，这不是执著吗？而且你要是真的知道，作为一个炼功人守心性，也不能随便去泄露天机给一个常人，就是这个道理。拿《周易》怎么去推，反正有些东西已经不真实了，推来推去，真的假的，常人社会是允许算卦这种东西存在的。那么你是真正有功的人，我说真正的炼功人就应该高标准要求自己了。但是有些人他找别人给他算卦，说：你给我算算卦，看看我怎么样，这个功炼的如何？或者是我有没有什么难。他找人算这个。那个难要给你算出来了，你怎么提高啊？炼功人他的一生是经过改变的，手像、面像、生辰八字，和身体所带的信息的东西已经不一样了，是经过改变的。你找他算卦的时候，你就相信他了，不然你算什么？他说的是表面上的东西，说的是你过去的东西，可是实质上却发生了变化。那么大家想一想，你找他算了，你是不是就听了、信了？那么你精神上是不是就造成负担了？造成了负担，你心里想它，是不是执著心？那么这种执著心怎么去？这不是人为的增了一难？产生的这执著心不得再多吃苦才能去的吗？每一关、每一难都存在修上去或掉下来的问题。本来就难，还人为的增加这难，怎么过呢？你可能因此就要遇到难、麻烦。你改变后的这条道路是不允许别人看的。别人要看了之后，都能给你说出来你哪一步有难的话，你还咋修啊？所以根本就不让看的。其它法门谁也不让看，同门中的弟子都不让看的，谁也说不对的。因为那一生是改变的，是修炼的一生。

    有的人问我：其它宗教中的书，还有气功书能不能看？咱们讲，宗教中的书，尤其佛教的书，都是叫人家如何修炼心性。我们也是佛家的，应该说是没有问题的。但是有一点，许多经书中有些东西在翻译过程中已经有误了，再加上很多经书的解释，也是站在不同层次上解释的，随便下定义，这就是乱法。一些乱解释经书的人距离佛的境界太远了，根本不知道其真正的涵义，所以认识问题也是不一样的。你要完全看懂它，也不太容易，你自己悟不懂。但是你说：我们就是对经书感兴趣。你老是围绕着经书去学，那就是在那一法门中修炼了，因为经书也是把那一门的功和法合在一起了，一学就学了那一门了，有这样的问题。如果你钻進去了，按照它的修，那可能就走了那一法门了，就不是我们这一法门了。修炼历来讲不二法门，你要真修这一门，就看这一门的经。

    至于说气功书，你要修就别看，尤其是现在出的这些书，别看。至于说什么《黄帝内经》、《性命圭旨》或者是《道藏》之类的也一样，虽然没有那么些不好的东西，但是里边也带有各种层次的信息存在。它本身就是修炼方法，一看也给你加進去，干扰你。你觉的这句话对，好，这一下就来了。给你的功里加進去，虽然不是不好的东西，突然给你加進去一点别的东西，你说你怎么炼？不也出问题吗？咱们电视机里边这个电子元件，要是给你多加一个其它元件，你说这个电视机会什么样？马上就坏了，就是这个道理。而且现在有些气功书很多都是假的，带有各种信息。我们有个学员一翻气功书里边蹦出一条大蛇来。当然详细的我不愿意说。我刚才讲的就是我们炼功人自己由于不能够正确对待自己，造成一些麻烦，也就是心不正招来的麻烦。我们给大家讲出来有好处，叫大家知道怎么去做，怎么去鉴别它们，以便将来不出问题。你别看我刚才讲这段话讲的不重，大家千万注意，往往出问题就在这点上，往往问题就出在这儿。修炼可是极其艰苦的，非常严肃的，你稍微一不注意可能就掉下来，毁于一旦，所以心一定要正。

武术气功

    除了内修功法之外，还有武术气功。我在谈到武术气功的时候，我还要强调一个问题，现在在修炼界有许多气功之说。

    现在又出来什么美术气功、音乐气功、书法气功、舞蹈气功，什么都来了，都是气功？我就觉的奇怪。我说这是祸乱气功，不只是祸乱气功，简直是糟蹋气功。理论根据是什么呢？说做画、唱歌、舞蹈、写字呀，進入那种惚兮恍兮的状态，所谓的气功态，就是气功了？不能这样去认识问题。我说那不是糟蹋气功吗？气功是人体修炼的一种博大精深的学问。噢，惚兮恍兮就是气功了？那么我们惚兮恍兮上厕所算什么？那不是糟蹋气功吗？我说就是糟蹋气功。在前年东方健康博览会上，有一个什么书法气功。什么叫书法气功啊？我到书法气功那儿一瞅，这个人拿笔在那写字，写完字之后，用手往一个一个字上发气，发出的都是黑气。满脑子是钱、名气，你说能有功吗？气也不会是好气的。往那一挂还卖的挺贵，但都是洋人去买他的。我说谁买家去谁就倒楣。那黑气能好吗？看那个人的脸都是黑的，他钻到钱眼里了，就是想钱呢，能有功吗？这个人名片上边写了好大一堆名头，什么国际书法气功等等。我说这玩艺儿就算气功？

    大家想一想，从我这个班上下去的人，咱们今天百分之八、九十的人下去你不但病好了，你还得出功，真正的功。你身体带的东西已经相当超常了，就你自己炼，一辈子你都炼不出来。年轻人从现在开始炼，一辈子都炼不出来我给下的这些东西，还得真正的明师去教你。我们多少代人才形成这法轮和这些机制，这些东西一下子给你下上了。所以我告诉大家，不要因为得之于易而失之于易。这可是极其珍贵的，不能用价值来衡量的。我们从这个班上下去，你带的是真正的功，是高能量物质。你回家也写两笔字儿，字不在好坏，可有功啊！所以从咱们班上下去，一个个的都加上“师”字儿了，都是书法气功师了？我说不能这么认识呀。因为真正有功的人，有能量的人，你不用特意去发，你摸过的东西都会留下能量，都是闪闪发光的。

    我还看到一本杂志，登了这么一条消息，说要办书法气功学习班。我翻了一下，看看他怎么教。里边这么写的：先调息、呼吸，然后打坐意想丹田气，打坐十五分钟到半个小时，意想提丹田气上走入小臂，拿起笔来蘸上墨汁，再运气到笔尖。意念到了，开始写字。那不是骗人吗？噢，把气提到哪儿就是什么气功啦？那么咱们吃饭的时候，打一会坐，拿起筷子，运气到筷子尖上吃饭，那就叫吃饭气功，是不是？吃的还都是能量，就说这个事儿。我说就是糟蹋气功，他把气功看的这么肤浅了，所以不能这样去认识。

    但是武术气功已经能够算成一门独立的气功了。为什么呢？它有几千年的承传过程，它有完整的一套修炼理论和整个一套修炼方法，所以它能够算作完整的一套东西。虽然这样，武术气功也是我们内修功法中最低层次中的东西。硬气功就是一种物质能量团，单一的为了击打用的。给大家举个例子，北京有个学员，从我们法轮大法班上下去以后，手不能按东西。到商店买儿童车，用手试试这个车结不结实，就这么一按，“啪”，散架子了，他觉的很奇怪。回家坐椅子，他不能用手去按，用手一按那椅子“啪”就碎了。他问我是怎么回事。我没有给他讲，我怕他产生执著心。我说这都是自然状态吧，随其自然，不要管它，都是好事儿。那功能运用好了，那石头用手一捏都得粉碎的。这不就是硬气功吗？但他也没有练过硬气功。在内修功法中这些功能一般都出，可是因为人的心性把握不住，所以往往出了功能也不给你用。尤其在低层次上修炼的时候，人的心性还没有提高上来，低层次上出的这个功能，根本就不给拿出来的。久而久之随着你层次高了的时候，这些东西也没啥用了，也就不拿出来了。

    武术气功具体是怎么练的？练武术气功它讲运气。可是开始这个气也不好运，说你想运气就运上来了，它还运不上来呢。那怎么办？他得去练他的手，他身体两肋或者是脚、腿、大小臂、头都要练的。怎么练？有的人用手去击打树，用掌去打树。有的人用手往石板上摔，啪啪这么摔。你说这骨头硌上该多痛啊，这稍微一用劲就出血了。这个气还是运不出来。怎么办？他开始抡胳膊，把血都倒控过来了，胳膊、手就胀起来了。实际就是肿起来了，然后他往石头上一打，骨头就被垫起来了，不能够直接碰到石头，也就不那么痛了。随着他练功，师父会教他，久而久之他会运气了。可是光运气还不行，真正击打的时候，他可不等你。当然人能运气的时候就已经能抗击打了，拿着很粗的棒子打上可能也不痛，他运气后能胀起来。可是气是初期最原始的东西，随着他不断的练的时候，这个气会向高能量物质转化。当它转化成高能量物质的时候，渐渐的形成了一种密集度很大的能量团。而这种能量团就带有灵性了，所以它又是一个功能团，就是一种功能了。可这种功能是专门用于击打、抗击打的，用它来治病可不好使。因为那个高能量物质它在另外的空间，它不是走我们这个空间，所以它的时间比我们来的快。你要去击打别人的时候，不用再运气、再想了，那个功已经到那儿了。别人打你，你去搪的时候，那功也已经到那儿了。不管你出手多快，它比你还要快，两边的时间概念是不一样的。练武术气功可以练出什么铁砂掌、朱砂掌、金刚腿、罗汉脚的，这是常人中的本事。常人经过锻练之后就可以达到这一步。

    武术气功和内修功法的最大的区别是：武术气功要求运动中练，所以气走皮下。因为是在运动中练，不能入静，气不入丹田，气走皮下，气窜肌肉，所以不能够修命，也不能够修炼出高深功夫。我们内修功法是要求在静中炼。一般功法讲气入丹田，气入小腹，讲究静中修炼，讲究本体转化，可以修命，可以修炼到更高层次。

    大家可能听说有这样的功夫，在小说中写到什么金钟罩、铁布衫、百步穿杨。轻功啊，有的人可以高来高去的；有的人甚至可以遁入另外空间。这种功夫有没有呢？有，这一点是肯定的，但是常人中没有。真正练出这种高功夫的人，他也不能够拿出来显示。因为他不是单一练武术练的，完全是超出常人层次的了，那么这个人就必须得按照内修功法去修。他就得讲心性，提高他的心性，他把物质利益这些东西都得看淡。他虽然能修出这种功夫，可是他从此以后却不能够在常人中随便再用了，没人看见的时候自己做一做倒行。你看那小说中写的，说这个人为了什么剑图，为了夺宝，为了女人，去杀去斗，一个个的本事很大的，神来神去的。大家想一想，真有这种功夫的人他不是内修修出来的吗？他重心性才修出来的，对名利和各种欲望早看淡了，他能去杀人吗？他能把那个钱财看的那么重？根本就不可能的，那只是艺术中的夸张。人就追求精神刺激，怎么解渴怎么来。那个作者也抓住这个特点了，反正你怎么解渴、怎么高兴，他给你使劲写。写的越玄你越愿意看，那只是艺术中的夸张。真正有这种功夫的人就不会这样干了，特别是更不能拿出来表演的。

显示心理

    我们有许多学员，因为在常人中修炼，有许多心放不下，有许多心已经形成自然了，他自己觉察不到。这种显示心理处处都能体现出来，在做好事上也能体现出来显示心理。平时自己为了名，为了利得到一点好处，张扬张扬，显示显示：我有本事，强者。我们这种情况也有，炼的好一点，天目看的清楚一点，动作好看一点，也有显示的。

    有人讲：我听见李老师说什么东西了，大家围着听，他在那儿讲，用自己的理解添枝加叶传小道消息。什么目地呢？还是显示自己。还有的人传些小道消息，他传他，她传她，津津乐道的在那儿讲，好象他消息灵通。我们这么多学员都没有他明白，别人没有他知道的多，他已经形成自然了，可能是不自觉的。他在潜意识中就是有这么一种显示心理，不然传这些小道消息干什么呀？还有人传老师什么什么时候回山。我也不是从山里来的，我回什么山呢？还有人说，老师哪天哪天给谁讲了什么东西，给谁吃了小灶了。传这些东西有什么好处呢？一点好处也没有，但是我们看到了这是他的执著心，一种显示心理。

    还有人找我签名，什么目地呢？还是常人的那一套吧，签个名，留个纪念。你不修哇，我给你签名也没有用。我的书字字都是我的形像和法轮，每句话都是我讲的，你还要签什么名呢？有人想：签了名，老师的信息就保护我了。还讲信息那一套，我们也不讲信息。这本书已经是不能用价值来衡量了。你还求什么东西呢？这都是那些心所反映出来的一些东西。还有的人看到我身边带着的这些学员，言谈举止看到之后，就跟着学，好的坏的他也不知道。其实我们不管是谁什么样，只有一个法，只有遵照这个大法去做，那才是真正的标准。我身边带着的人没有吃什么小灶，都和大家一样，他们只是研究会的工作人员，不要起这些心。我们往往一旦起这种心的时候，你无意中就起到了破坏大法的作用。你制造这个耸人听闻的，甚至于可能出现矛盾，往起勾学员的执著心，也抢着到老师跟前多听点什么，等等这些事情，不都是这个问题吗？

    这个显示心理还容易引起什么东西呢？我传功时间已有两年了，我们法轮大法修炼的老学员当中，有一批人可能很快就要开功了；有一批人要進入渐悟状态，突然间進入渐悟。为什么当时不出这些功能呢？因为我一下子给推的那么高，你常人之心都没有去不行。当然你的心性已经提的很高，但还是有许多执著心没有去，所以不能让你出这些功能。当你这一阶段过去之后，稳定下来之后，一下子给你打到渐悟状态上。在这个渐悟状态当中，你的天目会开的很高，你会出很多功能。其实我告诉大家，真正修炼的时候，刚一進去就会出现很多功能，你已经進入那么高的层次了，所以功能是相当多的。最近我们有许多人可能就会出现这种状态。还有一些人，他修不高，他自身携带的东西和他自己的忍耐力结合在一起是固定的，所以有一些人在很低层次就开功开悟了，彻底开悟，会出现这样的人。

    我跟大家讲出这个问题，就是要告诉大家，一旦这样的人出现，你千万不要把他当作什么了不起的觉者。这在修炼上是一个很严肃的问题，只有遵照这个大法去做才是对的。不要看到人家功能啊，神通啊，看到一些东西，你就跟他去了，就这样听去了。你也会害他的，他会生出来欢喜心，最后自己什么东西都失去了，关掉了，最后掉下去了。开了功也会掉下去的，把握不住开了悟也会掉下去。那佛把握不好还往下掉呢，何况你是个常人中修炼的人！所以不管出了多少功能，多大的功能，神通显的多大，你一定要把握住。我们最近有人坐在这儿就没了，一会儿他又显现出来了，就是这样的，更大的神通都会出现的。你将来怎么办？作为我们学员、弟子，将来这种事情你自己出现也好，别人出现也好，你不要去崇拜他，去求这个东西。你的心一变，马上就完，你就掉下去了，也许你比他还高呢，只是没出神通而已。最起码你在这个问题上是掉下去了，所以大家千万注意这个问题。我们这个事情已经摆在很重要的位置上了，因为很快就会出现这个事情，一旦出现，你把握不住就不行。

    修炼的人出了功、开了功，或者是真正开了悟，也不能够把他自己视为如何如何，他所看到的东西，是在他这个层次中看到的。因为修炼到这一步，也就是他的悟性达到这一步，他的心性标准达到这一步，他的智慧也就到这一步。所以更高层次中的东西，他可能不会相信的。就是因为他不相信，才会造成他认为自己看到的是绝对的，认为就这些了。那还差远去了，因为他的层次就是在这儿。

    有一部份人要在这个层次中开功，再往高修他也修不上去了，所以只能在这个层次上开功开悟了。我们今后修炼出来的人，有在世间小道上开悟的，有在不同层次上开悟的，有在得正果开悟的。得正果开悟才是最高的，在不同层次上都可以看到并可以显现出来。就是在世间小道上最低层次开功开悟的，也可以看到一些空间、一些觉者，也可以沟通他们。那个时候你不要沾沾自喜，在世间小道上，在低层次上开功得不到正果，这是肯定的。那么怎么办呢？他只能保持在这个层次当中，以后往更高层次上修炼，那是以后的事。但是就修这么高不开功干什么呢？你就这么往上修，修也修不上去了，所以就开功了，已经修到头了，会出现许多这样的人。不管出现什么情况，一定要把握住心性，只有遵照大法做才是真正正确的。你的功能也好，你的开功也好，你是在大法修炼中得到的。如果你把大法摆到次要位置上去了，把你的神通摆到重要位置上去了，或者开了悟的人认为你自己的这个认识那个认识是对的，甚至于把你自己认为了不起了，超过大法了，我说你已经就开始往下掉了，就危险了，就越来越不行了。那个时候你可就真是麻烦事了，白修，弄不好就掉下去，白修了。

    我还告诉你：我这本书的内容是把几个班讲的法合在一起的。都是我讲的，句句都是我讲的，都是从录音带上一个字一个字扒下来的，一个字一个字抄写下来的，都是我的弟子、学员帮助我从录音中抄录下来，然后我再一遍一遍的修改。都是我的法，我讲的就是这一个法。


《转法轮》〈第七讲〉

第 七 讲

杀生问题

    杀生这个问题很敏感，对炼功人来说，我们要求也比较严格，炼功人不能杀生。不管是佛家、道家、奇门功法，也不管是哪一门哪一派，只要是正法修炼，都把它看的很绝对，都不能杀生，这一点是肯定的。因为杀生后出现的问题太大了，我们得跟大家详细的说一说。杀生，在原始佛教中主要是指杀人，这是最严重的。到了后来，把大的生命、大的牲畜或者是稍微大一点的生命，都看的很重。修炼界为什么一直把杀生的问题看的那么严重呢？过去佛教中说，不该死的给杀死了，就成了孤魂野鬼了。过去讲超度，就是指这部份人。不给超度的话，这些生命就没吃没喝的，处在一个很苦的境地，这是过去佛教中讲的。

    我们讲，当一个人针对另外一个人做了不好的事情，他就会给人家相当大的德作为补偿，这是我们一般指占有别人的东西等。可是一下子把一个生命结束了，动物也好，其它生物也好，那么就会造下一个相当大的业力。杀生过去主要指杀人，造的业比较大。可是杀一般的生命体也是不轻的，直接产生很大的业力。特别是炼功人，在修炼过程中，在不同层次上给你设了一点难，那都是你自己的业力，是你自己的难，给你摆在不同层次上让你提高的。你只要一提高心性，就能过去了。可是一下子上来这么大的业力，你怎么过去？凭你的心性，你根本就无法过去，就可能使你根本修炼不了。

    我们发现，当一个人降生的时候，在这个宇宙空间当中的一定范围之内有许许多多的他同时降生，和他长的一样，叫一个名字，做的事情又大同小异，所以又可称其为是他整体的一部份。这里边牵扯这样一个问题，如果有一个生命体（其它大动物的生命体也是一样的），突然死掉了，而其它各个空间的他都没有走完原来所特定的生命進程，还有很多年要活下去。那么死掉的这个人就落到了一种没有归宿的境地中，在宇宙空间中飘荡着。过去讲孤魂野鬼，无吃无喝，很苦的，也许是这样吧。但是我们确确实实看到他处在一个很可怕的境地，他就会一直等下去，等到各个空间的他都走完了生命的進程，才能够一块找他的归宿。时间越长，他吃的苦越大。他吃的苦越大，造成他痛苦的业力就不断的给杀生者身上加，你想你会增加多大的业力？我们这是通过功能看到的。

    我们还看到这样一种情况：当一个人降生的时候，在一个特定空间当中都有他一生存在的形式，也就是说，他生命到了哪一部份，该干什么，那里边都有。谁安排他的一生啊？很显然，就是更高级的生命做的这件事情。比如说，我们在常人社会中，他出生后，这个家里有他，学校有他，或长大了单位里有他，通过他的工作和社会上取得了方方面面的联系，也就是说整个社会的布局都是这样布置好了的。但是由于这个生命体突然间死掉了，不是按照原来特定的安排了，发生了变化。那么谁打乱了这件事情，那个高级生命都不饶他。大家想一想，作为修炼的人，我们要往高层次上修炼，那个高层次中的生命都不饶他，你说他还能修炼吗？有的师父都没有安排这件事情的高级生命层次高，所以他的师父都会跟着遭殃的，那都得打下来的。你想一想，这是一般的问题吗？所以一旦做了这种事情就很难修炼。

    在修炼法轮大法的学员中，可能有在战争年代打过仗的人。那个战争是整个大的天象变化所带来的一种状态，你只不过是那种状态中的一份子。天象变化下面要是没有人去动，还不能给常人社会带来一种状态，也就不称其为天象的变化了。那些事情随着大的变化而变化着，那个事不能完全算在你身上。我们这里讲的是为了个人的谋取，或者为了满足个人的利益，或者影响到自己什么东西，自己非得要做坏事不可所带来的业力。凡是涉及到整个大的空间的变化，社会大的形势的变化，这都不属于你的问题。

    杀生会造成很大的业力。有的人就想了：不能杀生了，我在家里是做饭的，我要不杀了，我们家人吃什么？这个具体问题我不管，我是给炼功人讲法，不是给常人随随便便讲如何生活的。具体问题怎么去做，那么就用大法去衡量，你觉的怎么做好，你就怎么做。常人他想干什么就干什么，那是常人中的事情，人人都真修那是不可能的。而作为炼功人，就应该高标准要求了，所以这里是给炼功人提出的条件。

    不只是人、动物，还有植物都有生命，在另外空间里任何物质都会体现出生命来。当你的天目开到法眼通层次的时候，你发现石头、墙，什么东西都会跟你说话，打招呼。可能有人想了：那我们吃的粮食、蔬菜都有生命；还有家里有了苍蝇、蚊子怎么办？夏天咬的怪难受的，瞅着在那叮着不动弹，看着苍蝇落在食物上挺脏的，又不能打。我告诉大家，我们是不能随意的无故杀害生灵。但是我们也不能做谨小慎微的君子，老是着眼于这些小事，走路都怕踩死蚂蚁，跳着走。我说你活着都累，那不又是执著吗？你跳着走了，没踩死蚂蚁，可是有许多微生物，你也踩死了。在微观下还有许多更小的生命体，还有真菌和细菌呢，你可能也都踩死不少，那么我们都别活了。我们不是要做这样的人，这没法修炼。要着眼于大处，要堂堂正正的修炼。

    我们人活着就有维持人活着的权利，所以生活的环境也得适应于人的生活要求。我们不能有意伤害生灵，但是我们又不能够太拘泥于这些小事情。比如蔬菜和种的粮食都是有生命的，我们也不能因为它有生命就别吃别喝了，那还炼什么功啊？应该大度些。比如你在走路的过程当中，蚂蚁、虫子就跑到你的脚下了，被踩死了，那它可能就是该死了，因为你不是有意去伤害它。生物界中或其它微生物中也讲个生态平衡的问题，多了也会泛滥的，所以我们讲堂堂正正去修炼。家里有了苍蝇、蚊子，我们把它轰出去，安上纱窗不让它進来。但有时轰不出去，那么打死就打死了。人住的空间，它要叮人要害人当然要撵它出去，撵不出去，不能看着它在那儿叮人。你是炼功人不怕，有抵抗力，你家人不炼功，是常人，还有个传染病的问题，也不能看着在孩子脸上叮着不管。

    给大家举个例子，释迦牟尼早年有这么一段故事。有一天，释迦牟尼要洗澡，在森林里头叫他的弟子给他打扫浴缸。他的弟子到那一看，浴缸里边爬满了虫子，要打扫浴缸就得弄死虫子。弟子回来告诉释迦牟尼说：浴缸里爬满了虫子。释迦牟尼没瞅他，就说了一句：你去把浴缸打扫干净。这个弟子到浴缸那一看无从下手，一动手虫子就得死，他转了一圈又回来问释迦牟尼：师尊，浴缸里爬满了虫子，如果一动手就要把虫子弄死了。释迦牟尼瞅瞅他说：我叫你打扫的是浴缸。弟子恍然大悟，马上把浴缸打扫干净了。这里边说明一个问题，不能因为有虫子，我们澡也不洗了；也不能因为有蚊子，我们都得上外面找地方去住；也不能因为粮食也有生命，蔬菜也有生命，我们把脖子扎起来，不吃也不喝了。不是这样的，我们应该摆正这个关系，堂堂正正的去修炼，我们不去有意伤害生灵就行了。同样人要有人生活的空间和生存的条件，也是要维护的，人还要维持生命和正常生活的。

    过去有些假气功师讲：初一、十五可以杀生。有的还讲：可以杀两条腿的，好象这两条腿的就不是生灵。初一、十五杀生那就不算杀生了，那就算挖土，是不是？有些是假气功师，从他的言行完全可以辨别出来，他讲的是什么，他追求的是什么，凡是有这种言论的气功师往往都是附体。你看那个狐狸附体的气功师吃起鸡肉那个样，简直狼吞虎咽的，骨头都不愿吐出来。

    杀生不只是会产生重大业力，还涉及到一个慈悲心的问题。我们修炼的人不得有个慈悲心吗？当我们慈悲心出来的时候，可能看到众生都苦，看谁都苦，会出现这个问题的。

吃肉问题

    吃肉也是个很敏感的问题，但吃肉不是杀生。你们学法这么长时间了，我们没有要求大家别吃肉。有很多气功师当你一進班，就告诉你：从现在开始不能吃肉了。你可能想：突然间不能吃肉，还没思想准备呢。今天家里可能就是炖的鸡，烧的鱼，闻着挺香还不能吃。宗教中修炼也是这样，强制不让吃。一般的佛家功、有些道家功也是这样讲的，不能吃。我们这里没有叫你这样做，但是我们也是讲这个的。那么我们是怎么讲的呢？因为我们这个功法是法炼人的功法。法炼人的功法，就是一些状态都会从功中、从法中体现出来。炼功过程当中，不同层次会出现不同的状态。那么有一天或今天我讲完课有人就進入这个状态：不能吃肉了，闻起来很腥，吃起来就想吐。不是人为的控制你不叫你吃或者你自己控制不吃，而是发自内心的，到这个层次上，从功中反映出来就不能吃了，甚至于你要真咽下去，就真的吐出来。

    我们老学员都知道，修炼法轮大法会出现这个状态，在不同层次中会反映出不同状态来。也有的学员欲望比较大，吃肉的心很强，平时很能吃肉。人家对肉都感觉很腥时，他感觉不腥，还能吃。为了让他去这个心，怎么办哪？他吃了肉就会肚子疼，不吃就不疼，会出现这种状态的，意思就是不能吃了。是不是我们这一门从今以后与肉无缘了，不是这样的。怎么去对待这个问题？不能吃是真正发自内心不能吃了。目地是什么呢？在庙里修炼强制你不吃和我们这种反映出的不能吃，都是要去掉人对肉的这种欲望和执著心。

    有的人端起饭碗来要是没有肉，简直咽不下去饭，那就是常人的欲望。一天早晨我从长春胜利公园后门路过。有三个人大吵大嚷的从后门出来，其中一人说：练什么功啊不能吃肉，少活十年我也得吃啊！那么强烈的一种欲望。大家想一想，这种欲望应不应该去？肯定是应该去的。人在修炼过程中就是去人的各种欲望、执著心。说白了，吃肉的心不去，那不是执著心没去吗？能修圆满吗？所以只要是执著心，那么就得去。但又不是从今以后永远不吃了，不让吃肉本身不是目地，目地是不让你有这种执著心。如果在不能吃肉这段时间里，你把这个执著心去掉了，以后可能又能够吃肉了，闻起来不腥了，吃起来也不那么难吃了，这个时候你就吃，没有关系。

    到你能吃的时候，你执著心已经没了，对肉的欲望的心已经没了。可是会发生一种大的变化，以后再吃肉不香了，家里做就跟着吃，家里不做也不想，吃着没有香味，会出现这个状态。但是在常人中修炼是很复杂的，家里老做肉，时间长了，你又觉的吃起来香，以后会出现反复，整个修炼过程中会出现多次反复的。突然间你又不能吃了，不能吃就不吃，真的吃不了，吃了就得吐；等你能吃的时候就吃，随其自然。吃肉不吃肉本身不是目地，去掉那个执著心才是关键所在。

    我们法轮大法这一门走的比较快，只要你提高心性，每个层次都突破的很快。有的人本来对肉就不太执著，有没有都无所谓的。这种人持续一两个星期就过去，就把这个心磨掉了。有的人得持续一个月、二个月、三个月，可能半年，没有极特殊的情况不会超过一年又能吃了。因为肉已经是人的食物中的一个主要部份了。但在寺院中专修的不能吃肉。

    我们讲一讲佛教中对吃肉的认识。最早的原始佛教是不戒肉的。当时释迦牟尼领着弟子在森林里苦修的时候，根本没有戒肉这条戒律。为什么没有呢？因为当时释迦牟尼在二千五百多年前传法时，人类社会很落后，有许多地区有农业，有许多地区还没有农业，耕地面积很少，到处是森林。谷物非常紧张，也非常稀少。刚刚从原始社会脱胎出来的人，主要以打猎为生，有许多地区以吃肉为主。释迦牟尼为了最大限度的放弃人的执著心，不让接触任何财、物等东西，领着弟子要饭、化缘。人家给什么就吃什么，作为一个修炼的人也不能挑选食物，给的食物中可能就有肉。

    在原始佛教中却有戒荤的说法。戒荤就是从原始佛教中来的，可现在把吃肉说成是荤。其实当时的荤不是指肉，是指葱、姜、蒜之类的东西。为什么把它视为荤呢？现在有许多僧人也说不明白，因为他们许多人不讲实修，许多东西也不知道。释迦牟尼所传的东西叫“戒、定、慧”。戒是戒去常人中的一切欲望；定是指修炼的人完全在禅定中、打坐中修炼，完全要入定的。一切干扰不能入定、不能修炼的东西，全视为严重的干扰，谁要吃了葱、姜、蒜，味道非常大。那时僧人是在森林里、山洞里，七、八个人围成一圈，一圈一圈的围着打坐。如果谁吃了这些东西，会产生强烈的很刺激的味道，影响打坐，影响人入定，严重的干扰人炼功。因此就有这么一条戒律，把它视为荤，不准许吃这些东西。人体修炼出的许多生命体都很烦这浑浊的气味。葱、姜、蒜也能刺激人产生欲望，吃多了也上瘾，所以把它视为荤。

    过去有许多僧人修炼到很高层次上之后，处于开功或半开功状态，也知道修炼过程中的那些戒律是无所谓的。如果能把那个心放下之后，那个物质的本身并不起作用，而真正干扰人的就是那颗心。所以历代高僧也看到了人在吃肉这个问题上不是什么关键问题，关键问题是那个心能不能放下，没有执著心吃什么填饱肚子都是可以的。因为庙里就是这样修炼过来的，许多人已习惯于这样了。再说已经不是单单的一个戒律的问题了，已经成了寺院中的规章制度了，根本就不能吃了，也就习惯于这样修了。咱们讲济公和尚，在艺术作品中把他烘托出来，和尚应该戒肉，他吃肉，把他弄的很突出。其实，济公从灵隐寺被撵出来，当然食物成了他一个很主要的问题，生活上都危机了。为了填饱肚子，他抓起什么吃什么，只要填饱肚子，而没有对任何一种食物的执著，是无所谓的。修炼到那儿了，他明白这个道理，其实济公也只不过是偶尔吃过那么一两次肉而已。一说和尚吃肉，写书的人来兴趣了，题目越惊人，使人越愿意看，文艺作品要来源于生活高于生活嘛，就把它宣扬出来。其实真正去掉那个执著心，为了填饱肚子吃什么都是无所谓的。

    在东南亚或我国南方、两广一带，有些居士谈起话来，他不说是修佛的，好象修佛这名词太过时了，他说他是吃斋的、吃素的，那意思就是吃素修佛的。他把修佛看成这么简单的东西了。吃素就能修佛？大家知道，它只是人的一种执著、欲望，就这么一颗心，只去掉这一颗心。还得把妒嫉心、争斗心、欢喜心、显示心、各种心，人的心多了，所有的心，各种欲望，都得去掉，才能达到修炼圆满的。而只去这个吃肉的心，就能修佛？那说法不对。

    人在吃的问题上还不只是吃肉，对什么食物执著都不行，其它东西也是一样。有人说我就爱吃这个，这也是欲望，修炼的人到一定成度之后，没有这个心。当然我们的法讲的很高，是根据不同层次在结合着讲，一下子达到这一点是不可能的。说你就想吃那个东西，真正修炼到应该去那个心的时候，你就不能吃，你吃了就不是味了，说不定啥味了。我在单位上班的时候，单位食堂老亏损，后来就黄了。黄了大伙带饭。早晨做点菜，忙忙活活上班挺费劲。有的时候买两个馒头，买块豆腐泡酱油。按理说那么清淡的东西可以了吧，老吃也不行，也得给去去这个心。你刚要瞅豆腐，就让你泛酸，再吃吃不了，也怕你产生执著心。当然这得修炼到一定成度之后，刚刚开始的时候不会这样。

    佛家是不讲喝酒的，你看见哪个佛提着酒罐子？没有。我说肉不能吃，在常人中修炼去掉执著心之后，将来再吃也没问题。可是酒戒掉之后不能再喝。炼功人身上不都是有功吗？各种形态的功，有些功能在你身体表面显现，都是纯净的。当你一喝酒，“唿”一下全都离体，在这一瞬间，你身上什么都没有了，谁都怕那种味。你染上这习惯是很讨厌的，喝酒会乱性。为什么有些大道修炼要喝酒呢？因为他不是修炼他主元神，是为了麻醉主元神。

    有的人嗜酒如命，有的人馋酒，有的人喝的已经酒精中毒了，不喝连饭碗都端不起来，不喝就不行。我们炼功人就不应该这样。喝酒肯定是有瘾的，它是欲望嘛，刺激人的瘾好神经，越喝瘾越大。作为一个炼功人，我们想想，这种执著心应不应该去呀？这种心也得去。有人就想了：不行啊，我迎来送往的；或者我是专门联系业务跑外的，不喝酒事情不好办。我说不见的，一般的谈生意，特别是跟外国人谈生意、打交道，你要饮料，他要矿泉水，他要来杯啤酒。没有人灌你的，你自己喝自己的，能喝多少你喝吧，特别是在知识份子中，更没有这种事情出现了，往往是这样的。

    抽烟也是执著，有的人说抽烟可以提神，我说那是自欺欺人。有些人干工作干累了或者写一篇东西写累了，想歇一会儿就抽根烟，他就觉的抽完烟来了精神了。其实不是，那是他休息了那么一会儿的缘故。人的思想可以造成一种错觉，还可以起那么一种幻觉。那么以后就真的形成一种观念，形成一种错觉，你觉的抽烟好象给你提了神似的，根本就不会的，它不起作用。抽烟对人身体一点好处都没有，这个人抽烟时间长了，医生解剖人体的时候，看到气管都是黑的，肺里边都发黑。

    我们炼功人不是讲净化身体吗？不断的净化身体，不断的向高层次上发展。那你还往身体里头弄，你不和我们正相反吗？另外它也是一种强烈的欲望。有人也知道不好，就是戒不了。其实我告诉大家，他是没有一个正确的思想作指导，就想那么戒不太容易。作为一个修炼人，你今天把它当作一个执著心去一去，你看看你能不能戒的了。我劝大家，真想修炼的从现在开始你把烟戒了，保证你能戒的了。在这个学习班的场上没有人想到抽烟，你要想戒，保证你能戒，你再拿起烟抽就不是滋味。你看书看这一讲，也会起这个作用。当然你要不想修炼，我们就不管了，作为一个修炼的人，我想你就应该把它戒掉。我曾举这样一个例子，你看哪个佛、道坐那儿叼个烟卷？哪有那样的？作为一个修炼的人，你的目标是什么呢？你不应该把它戒掉吗？所以我讲你要想修炼，你就把它戒掉，它伤害你身体，又是一种欲望，和我们修炼人的要求正好相反。

妒嫉心

    我在讲法时经常讲到妒嫉心问题。为什么呢？因为妒嫉心在中国表现的极其强烈，强烈到已经形成自然，自己都感觉不出来。中国人为什么妒嫉心会那么强烈呢？它也有根源。中国人过去受儒教影响比较深，性格都比较内向，生气了不表现出来，高兴了也不表现出来，讲涵养，讲忍。因为已经习惯于这样了，所以我们整个民族形成了很内向的性格。当然他有他的好处，不露内秀。但也有弊端存在，可能带来不好的状态。特别到了末法时期，这不好的部份就更显的突出了，就能够使人增长妒嫉心。谁有好事表露出来，别人马上就妒嫉的不行，在哪个单位或者单位以外得了奖，或者有点好处回来不敢吱声，别人知道了心里就不平衡。西方人把这叫东方妒嫉也叫亚洲妒嫉。整个亚洲地区都受中国儒教的影响比较深，都捎带着有点，唯独我们中国表现的比较强烈。

    这和我们过去搞的绝对平均主义有些关系，反正天塌下来大家死；有什么好处大家均摊；长工资什么百分之几的，一人一份。这种思想看起来好象挺对的，大伙都一样。其实怎么能一样？做的工作不一样，尽职尽责成度也不一样。我们这个宇宙还有个理，叫不失不得，得就得失。常人中讲不劳不得，多劳多得，少劳少得，付出的多，就应该多得。过去搞绝对平均主义，说那个人哪，生出来都是一样的，后天改造了人。我说那说的太绝对了，什么东西太绝对了就不对了。为什么人生出来还有男有女？长的还不一样呢？有人生出来是有病的，畸形的，不是一样的。我们在高层次上看，在另外空间存在的人的一生在那里摆着呢，能一样吗？都想平均，他那人生里没有，怎么平均？不一样的。

    西方国家的人性格比较外向，高兴了能看出来，生气了也能看出来。他有他的好处，但也有他的不好处，不能忍耐。两种性格观念上不同，做事情产生的效果不同。中国人要是领导表扬了，或者给你什么好处了，别人心里就不平衡。要得了奖金多一点，自己偷偷摸摸揣兜里，不能叫别人知道。现在劳模都不好当：你是劳模你干的行，你要早来晚走，这活儿都你干吧，你干的好，我们不行，冷嘲热讽，好人都不好当。

    如果在外国就截然不同了。老板今天看他活儿干的好，奖金多给点。他兴高采烈的在众人面前一张一张的数：啊，今天老板给我这么多钱，乐呵呵的一张一张的告诉大家，他没有什么后果。要是在中国，说有人多得点奖金，领导都得叫你快点放起来，不要叫别人看见。在外国，小孩在学校里要打了一百分，他乐颠颠的一边跑一边喊着：我今天打了一百分啦，我打了一百分啦！一直从学校跑到家。邻居会开开门喊一声：喂，汤姆，好样的，小伙子。那个开开窗户：喂，杰克，真行啊。这个事情要发生在中国就完了：我打了一百分啦，我打了一百分啦！这小孩从学校跑到家，那门没等开开，那屋里已经骂上了：有什么了不起的，不就打了一百分吗？脦瑟什么！谁没打过一百分！这两种不同的观念会产生不同的效果。它可以产生人的妒嫉心，别人要好了呢，不是替别人高兴，而是心里不平衡。它会出现这个问题。

    前些年搞绝对平均主义，把人的思想观念简直搞乱了。举具体例子。这个人在单位里，他觉的别人都不如他，他干什么什么行，觉的确实了不起。他自己心里想着：给我个厂长、经理我都能当；给我更大官我也能干；当个总理我看都行。领导也可能说这个人真行，干什么都行。同事可能也都说，这个人真行，有两下子，有才能。可是在他们班组里或者他们同一办公室里有个人，干啥啥不行，什么也拿不起来。有一天，不能干的这个人却被提了当干部，没提他，而且还当了他的领导。他那心里就不平衡了，上下活动，愤愤不平，妒嫉的不行。

    我给大家讲这样的理，常人不能够认识到的理：你看你啥都行，你命中没有；他啥都不行，可是他命中有，他就当了干部了。不管常人怎么想，那是常人的想法。在更高级的生命来看，人类社会的发展，只不过是按照特定的发展规律在发展，所以人的一生中干什么，他可不是按照你的本事去给你安排的。佛教中讲业力轮报，他是按照你的业力去给你安排的，你的本事再大，你没有德，你可能这一生啥都没有。你看他啥也不行，他德大，当大官，发大财。常人看不到这一点，他就老是觉的自己应该恰如其份的做自己应该做的事情。所以他的一生争来斗去的，这个心受到很大的伤害，觉的很苦，很累，心里老是不平衡。吃不好，睡不好，心灰意冷，到老了，把自己搞的一身糟，什么病都上来了。

    那么我们修炼人就更不应该这样去做了，我们修炼人讲随其自然，是你的东西不丢，不是你的东西你也争不来。当然也不是绝对的。要都是那么绝对，也就不存在人做坏事的问题了，也就是说它也可能存在着一些不稳定因素。但是我们作为炼功人，按理是由老师的法身在管的，别人想拿你的东西可拿不动。所以我们讲随其自然，有的时候你看那东西是你的，人家还告诉你，说这东西是你的，其实它不是你的。你可能就认为是你的了，到最后它不是你的，从中看你对这事能不能放下，放不下就是执著心，就得用这办法给你去这利益之心，就是这个问题。因为常人悟不到这个理，在利益面前都要去争，去斗的。

    妒嫉心在常人中反映出来简直太厉害了，在修炼界也历来反映的比较突出。功派之间互相不服气，你的功好，他的功好，说长论短的都有，我看都是祛病健身那一层次的。互相之间斗的大多数都是些附体带来的乱七八糟的功，也不讲心性的。有的人练功练了二十多年了没出功能，别人刚练就出了功能，他的心里就不平衡了：我练功二十多年了，我也没出功能，他出功能，他出什么功能啦？他心里气的够呛：他那是附体，走火入魔！气功师办班，有的人坐在那也不服气：啊，什么气功师，他讲那玩艺儿我都不愿意听。气功师可能真的没他讲的好，可那个气功师讲的是他自己那一门的东西呀。这个人他啥都学，那结业证有那么一摞，哪个气功师办班他都参加，他确实知道很多，比那气功师知道的还多。可是有什么用？都是祛病健身的东西，他装的越多，信息越乱，越复杂，越不好修，都乱了套了。真正修炼是讲专一的，不出任何偏差的。真正修道的人当中也有这个反映，互相之间不服气，争斗心不去，也容易产生妒嫉心。

    咱们讲个故事：《封神演义》中的申公豹，看姜子牙又老又没本事，可元始天尊让姜子牙封神。申公豹心里就不平衡了：怎么叫他去封神哪？你看我申公豹多厉害，我的脑袋割下来还能回来安上，怎么不叫我去封神呀？他妒嫉的不行，老跟姜子牙捣乱。

    释迦牟尼那个时代原始佛教是讲功能的，现在佛教中没人敢讲功能了。你要讲功能，他说你是走火入魔。什么功能？他根本不承认的。为什么呢？现在的和尚根本不知道怎么回事。释迦牟尼有十大弟子，目犍连就被他说成是神通第一。释迦牟尼还有女弟子，其中有一个叫莲花色的，也是神通第一。佛教传入中国也是一样，历代出现许多高僧，达摩来中国时一根芦苇渡江。可是神通在历史发展当中，就越来越被排斥了。主要原因是庙里的大和尚、住持和尚、方丈等这些人不一定是大根基的人，别看他当方丈，当大和尚，那只不过是常人中的一个职位，他也是修炼中的人，他只不过是专业的。你在家修是业余的。修成修不成都得凭着那颗心去修的，都是一样的，差一点都不行。可是那个烧火做饭的小和尚，他并不一定是小根基之人。小和尚越吃苦越容易开功，那大和尚越享受越不容易开功，因为这有个业力转化问题。小和尚老是又苦又累的，还业就快，开悟就快，说不定有一天他一下开功了。这一开功、开悟或者半开悟，神通出来了，全寺的和尚都要来问他，大伙都佩服他。可这住持就受不了了：我这住持怎么当啊，什么开悟了？他是走火入魔，把他撵出去。撵出寺院去了。久而久之，在我们汉地佛教中没有人敢谈功能。你看济公多大的本事，从峨眉山搬木头，从井里一根一根的往上扔，最后还是被撵出灵隐寺去了。

    妒嫉心这个问题很严重，因为它直接牵扯到我们能不能够修圆满的问题。妒嫉心要不去，人所修炼的一切心都变的很脆弱。这有一个规定：人在修炼当中，妒嫉心要不去是不得正果的，绝对不得正果的。过去大家可能听说过，阿弥陀佛讲带业往生，妒嫉心要不去可不行。其它方面差一点，小来小去的带业往生，再修炼，那可能行，但是妒嫉心不去绝对不行。今天我跟炼功人讲，你可不要这样执迷不悟，你想要达到的目地是往更高层次上修炼，妒嫉心必须要去掉。所以我们把它拿出来单讲。

治病问题

    谈到治病，不是教你治病。法轮大法的真修弟子谁也不能给人治病，你只要一治病，你身上所有带的法轮大法的东西，我的法身会全部给收回。为什么把这个问题看的这么严重？因为它是一种破坏大法的现象。把你自己的身体损害了不说，有的人一旦看了病手就痒痒，看见谁就拉过来给人看病，显示自己，这不是执著心吗？严重的影响人的修炼。

    有许多假气功师抓住常人的心理，学了气功之后想要给人看病，就教你这个东西。说发气能治病，那不闹笑话吗？你也是气，他也是气，你发气就给人治病了？说不定人家那气把你给治了呢！气与气之间没有制约作用。人在高层次中修炼的时候出功了，发出的是高能量物质，这确实能够治病，能够制约病，能够起到抑制作用，可是却不能够根除。所以真正能治病，得有功能才能够彻底治病的。每一种病都有每一种病的针对治疗的功能，光治病的功能我说都有上千种，有多少种病就有多少种功能针对去治。没有这个功能，你的手玩出花来它也不好使。

    有些人这些年当中把修炼界搞的很混乱。真正出来祛病健身的那些气功师，一开始出来铺这条路的气功师，哪有教人家治病的？都是他给你祛病或者是教你如何如何去修炼，如何如何去锻练身体，教你一套功法，然后你自己通过锻练祛病。后来假气功师出来搞的乌烟瘴气，谁想治病就会招来附体，一定是这样的。当时环境下也有一些气功师看病，那是为了配合当时那种天象。可是，它不是常人中的技能，不能永远保持下去，是那个时候的天象变化所造成的，就是那一个时期的产物。后来搞什么专门教人家治病，就乱来了。一个常人三天、五天就能治病了？有人说：我能治这个病、那个病。我告诉你，凡是这样的都是带有附体的，你知道你身后趴个什么东西？你有附体，你自己没感觉，你不知道的，你觉的挺好，觉的自己有本事。

    真正气功师得经过多少年的苦修，才能够达到这样一个目地。你给人治病的时候，你想想你有没有这种强大的功能给人消除这个业力？你得到过真传没有？你三天、两天就能治病了？你一个常人的手能治病吗？但是这些假气功师他抓住你的弱点了，抓住人的执著心，你不是追求治病吗？好，他办个治病班，专门教你治疗手法。什么气针呀，什么光照法呀，排呀，补呀，什么点穴呀，什么一把抓啊，名堂挺多，目地是搞你的钱。

    咱们就说这一把抓吧。我们看到的情况是这样的：人为什么有病呢？造成他有病和所有不幸的根本原因是业力，那个黑色物质业力场。它是属于阴性的东西，属于不好的东西。而那些不好的灵体，也是阴性的东西，都是属于黑的，所以它能够上的来，这个环境适合于它。它是导致人有病的根本原因，这是最主要的一种病的来源。当然还有两种形式：一种是很小很小密集度很大的那个小灵体，业力团一样的东西；还有的是一种象管道一样输送，这个比较少见，都是祖辈上往下积的，也有这种情况。

    我们就讲最普遍的，人哪儿长瘤啦，哪儿发炎了，哪儿骨质增生了等等，在另外的空间就是那地方卧着一个灵体，在一个很深的空间中有一个灵体。一般的气功师看不见，一般的特异功能看不见，只能看到人身体有黑气了。哪个地方有黑气，哪个地方就有病，这是说对了。可是黑气不是造成病的根本原因，是在更深的一个空间当中有那么一个灵体，是它发出的这个场。所以有人说排呀，泄呀。你排去吧！不一会儿，它又产生了，有的力量大，刚被排出去又拽回来了，自己能收回来，干治治不好。

    据特异功能看，哪个地方有黑气，认为是病气；中医看就是那个地方脉不通，气血不通，脉淤塞；西医看呢，就是那地方溃疡、长瘤、骨质增生或者是发炎等一些现象，它反映到这个空间就是这个形式的。你把它那个东西拿掉之后，你就发现这边身体上啥都没有。什么腰椎盘突出、骨质增生，当你把那个东西拿掉之后，把那个场打出去之后，你发现马上就好。你再拍Ｘ光片子，什么骨质增生也没有了，根本的原因就是那个东西在起作用。

    有人说三天能治病，五天能治病，教你一把抓。你抓抓我看看！人是最弱的，那个灵体可是很厉害的。它控制你的大脑，把你玩的一转一转的，都能很轻易的要了你的命的。你说你抓它，怎么抓？你这个常人之手触及不到它，你在那儿乱划拉，它也不管你，它背后还乐你呢，乱抓一通，很可笑的；你要真能触及到它，它立即就把你的手给伤了，那是真伤啊！我过去看过一些人，两个手也不坏，任何一种检查，身体没有病，两只手没病，可是就是手抬不起来，就这么耷拉着，这个病人我都碰到过。他另外空间那个体伤了，那可真是残废了。你那个体都伤了，还不残废了吗？有的人问我：老师，我能不能炼功啊？我做绝育了，或者摘除什么了。我说这个都不影响的，另外空间你那个体没有做手术，而炼功是那个体在起作用。所以我刚才说，你抓它，你碰不到它，它也不管你；你碰着它，它可能就伤你的手。

    为了支持国家大型气功活动，我在北京带一些弟子参加东方健康博览会。在两次博览会上我们都是最突出的。第一次博览会我们法轮大法被誉为明星功派；第二次博览会人多的简直没办法。别的展位上没有多少人，而我们展位周围挤的满满的。排三行队，第一行队一早上就挂满了上午的号；第二行队等着挂下午的号；再一行队等着我签字。我们不治病，为什么搞这个呢？因为这是支持国家大型的气功活动，为这个事业做贡献，所以我们参加了。

    我把我的功分给我带的弟子，每人一份，都是上百种功能合成的能量团。把他们的手都封起来，就是这样，有的手还被咬破了，咬出泡的，咬出血的，那还经常出现呢。那东西都那么厉害，你想你常人之手你敢动它？再说你也抓不着它，没有那种功能也不好使。因在另外的空间你想要做啥，你脑子一想它知道，你要抓它，它早就跑了。等病人一出门的时候，马上它又上去了，病又发了。要动手治它得有这么一种功能，一伸手“啪”就定在那儿了。定住之后，我们还有一种功能，过去叫作摄魂大法，那种功能更厉害，能把人的整个元神揪出来，那个人立即就不会动了。这个功能有针对性，我们就是针对这个东西抓的。大家知道，如来佛手里那个碗，这么一照，你看孙悟空那么大，一下子变成一小点。这个功能就能起到这么一个作用。不管灵体多大，不管灵体多小，一下子打到手里抓住，就变的很小。

    另外，说把手伸到病人的肉体里去，再抓出来，那不行。那会把常人社会人的思维都打乱了，根本就不准这样做的，能做也不能这么做。他伸進去的是另外空间那只手。说他心脏有病，这个手对着心脏部位去抓的时候，另外空间那个手進去了。瞬间，非常快抓住了之后，你外边的手一抓，两只手就合一起，就抓在手里了。它很厉害，有的时候抓在手里动，往里钻，有的时候咬，有的时候还叫呢。你看拘在手里那么小，撒开手之后会变的很大。这不是谁都能动的了的，没有那种功能根本就动不了，根本不象我们想象的那么简单。

    当然将来这种气功治病的形式，也可能让它存在，过去也一直存在着。但必须是有条件的，这个人必须是个修炼的人，在修炼过程当中他出于慈悲心，他给少数好人做这样的事情可以。但是他不能够给人家彻底消掉这个业，他威德不够，所以难还在，只是具体的病好了。一般的小气功师他不是个修炼得道之人，他只能够给人家往后推；也可能给转化了，也可能转化成其它的灾难。但是推的过程他本人可能不知道，如果功法修炼的是副意识，是他的副意识做的。有些功法的练功人好象很有名，好多赫赫有名的大气功师他没有功，功都在副元神身上。也就是说在修炼过程当中允许这样做，因为有些人持续在这个层次当中，一练就是十几年，几十年走不出这个层次，所以他一辈子老是给人看病看病的。因为他在这个层次当中，也就允许他这样做了。法轮大法修炼的弟子绝对不能看病。给病人念一念此书，如病人能接受，可治病，但对业力大小不同的人效果也不同。

医院治病与气功治病

    我们讲一讲医院治病与气功治病的关系问题。有些西医大夫不承认气功，这可以说是多数。他的讲法就是气功能看病，还要我们医院干什么呀？你们代替我们医院吧！你们气功沾手就能治好这个病，还不用打针、吃药、住医院，代替我们医院多好啊？这话讲的很没有道理，很不讲理。有人不了解气功，实质上，气功看病不能够象常人中的治疗方法一样，它不是常人中的技能，它是一个超常的东西。那么超常的东西如果大面积的干扰常人社会，那能允许吗？佛多大本事啊，一个佛一挥手，全人类的病都不会存在。他为什么不做呢？何况那么多佛，他为什么不发慈悲心叫你病好呢？因为常人社会就是这样的，生老病死就是这个状态，都是有因缘关系的，都是业力轮报，你欠了债就得还。

    如果是你给他治好了，就等于是破坏那个理了，都可以做坏事，不用还了，那能行吗？在修炼中的人出于慈悲心，你没有那么大的力量能够彻底解决这个问题的时候，允许你看病，因为你出了慈悲心了，允许这样做。可是你要是真正能够解决这样的问题，大面积解决那就不行了。那你就严重的破坏常人社会状态，就不允许了。所以气功代替常人的医院是根本不行的，它是超常中的法。

    如果就在中国这个地方搞起气功医院来，假如允许这么干，大气功师都出来干，你看看是什么样子？不允许这样干的，因为都维护常人社会这个状态的。如果搞起气功医院，搞起气功门诊、康复中心、疗养胜地，一旦搞起之后，那个气功师治病就一落千丈，治疗效果马上就不行了。为什么呢？因为他搞了常人中的这个东西了，就必须得和常人的法是一样高的，和常人的状态处于一个层次当中，它的治疗效果得和医院一样。所以治病就不行了，他也讲起什么治病要几个疗程，往往都是这样的。

    气功不管它搞医院也好，不搞医院也好，气功能够治病这一点是谁也抹煞不了的。气功在社会上普及这么长时间了，有多少人通过练功确实达到了祛病健身的目地。管他是被气功师把病推移了也好，怎么也好，反正那个病现在是没有了，也就是说气功能治病是谁也抹煞不了的。多数找气功师看病的，都属于疑难病，是到医院看不好，上气功师那儿碰碰大运，结果治好了。在医院能治好了的都不找气功师，尤其开始的时候，人们都这样认识的，所以气功是可以看病的。它只不过是不能够象常人社会中的其它事情那样去做。大面积的干涉是绝对不允许的，小面积的或者没有什么太大影响的，无声无息的搞可以允许，但不会彻底的使病好，也是肯定的。自己用气功锻练祛病最为好。

    也有的气功师讲：医院治不了病，医院现在治疗效果如何如何。咱们怎么说呢？当然它有多方面原因。最主要的我看还是人类道德水准的低下，造成的各种奇奇怪怪的病，医院治不了，吃药也不好使，假药也多，都是人为的社会败坏到这个成度。每个人也别怨别人，人人都起到了推波助澜的作用，所以人人修炼都会遇到苦难。

    医院有的病检查不出来，但是确实有病。有的人检查出来病了，也不知道叫什么名，都没有见过的病，医院统称“现代病”。医院能不能治病呢？当然能。医院治不了病，人们怎么会相信哪，怎么都上医院去治病呢。医院还是能治病的，只不过它的治疗手段是常人那个层次的，而那个病却是超常的，有些病是相当大的。所以医院讲有病要早治嘛，大了他就治不了，药量大了人也要中毒的。现在的医疗水平和我们的科技水平是一样的，都处在常人这一层次中，所以它就是这样一个疗效。有一个问题要说清，一般的气功治病和医院治病，就是把造成有病的根本原因的难往后推移了，推到后半生或以后去了，业力根本没有动。

    我们再讲一讲中医。中医治病很接近于气功治病。在中国古代，中医大夫基本上都是有特异功能的，象孙思邈、华佗、李时珍、扁鹊等等这些大医学家，都是有特异功能的，在医书上都有记载。可是往往这些精华的东西现在是受到批判的，中医继承的只不过是那些药方，或者是经验的摸索吧。中国古代的中医是相当发达的，发达的成度要超出现在的医学。有人想了，现在的医学多发达呀，做ＣＴ可以看到人的身体内部，做Ｂ超、照象、拍Ｘ光片的。现代设备是挺先進的，依我看也不如中国古代的医学。

    华佗看到曹操脑中有瘤子，要开颅做手术取瘤。曹操一听以为华佗要拿他脑袋，把华佗关起来了，结果华佗死在监狱里。曹操在犯病的时候，想起华佗了，找华佗，华佗已经死了。后来曹操真的得这个病死了。华佗为什么知道？他看到了嘛，这是我们人的特异功能，过去的大医学家都具备这个本事。天目开了以后，在一个面上可以同时看到人身体的四个面，从前面可以看到后面、左面、右面；还可以一层一层切片去看；还可以透过这个空间去看有病的根本原因是什么。现在医疗手段能达到吗？差远去了，再过一千年吧！ＣＴ、Ｂ超、Ｘ光也能看到人体内部，可是机器够大的，那大家伙也不能随身携带，没电还不行。而这个天目走哪儿带哪儿，还不用能源，怎么能比呢！

    有人讲现在的药如何如何。我说不见的，中国古代那些草药真能药到病除。有很多东西失传了；有很多没有失传，在民间流传着。我在齐齐哈尔办班时，看到街上摆摊的有一个人给人拔牙。一看这人就是南方来的，不象东北人的装束。来者不拒，谁来他都给拔，牙拔出那么一堆来。他给人拔牙不是目地，卖他的药水是目地。那药水发出很浓烈的黄气。拔牙时，把药水瓶盖打开，从外面隔着腮帮子对着坏牙，让人嘬几口黄药水的气，药水都没怎么消耗，盖起来放那儿。从兜里摸出一根火柴棍来，一边讲着他的药，一边拿火柴棍对着牙一拨拉，牙就下来了，也不痛，带一点血丝，也不出血。大家想，火柴棍若用劲大了可折呀，他却用火柴棍把牙一拨拉下来了。

    我说中国有些东西在民间流传着，而西医的精密仪器就不如它，看谁的效果好，他火柴棍一挑下来了。西医拔牙先打麻药，这边扎，那边扎，扎针也很痛啊，等麻药劲上来了，用钳子拔。拔了半天弄不好根还折里了。拿大锤子，拿凿子往下剔，砸的心惊肉跳，再用精密的仪器给你钻。有的人钻的直蹦，很痛，出了不少血，吐一阵子血。你说谁的好吧？你说谁的先進吧？我们不能看表面的工具，得看它的实效。中国古代的中医是相当发达的，现在的西医再过多少年也赶不上。

    中国古代的科学和我们现代从西方学的科学不一样，它走的是另外一条路，能带来另外一种状态。所以不能用我们现在这种认识方法去认识中国古代的科技，因为中国古代的科学是针对着人体、生命、宇宙，直接奔这个东西去研究了，所以走的是另外一条道路。那个时候上学的人，都要讲究打坐，坐着要讲姿式的，拿起笔要讲运气呼吸的，各行各业都讲净心、调息，整个社会都处在这么一种状态。

    有人讲了：按照中国的古代科学走，能有今天的汽车、火车吗？能有今天的现代化吗？我说你不能站在这个环境当中去认识另外的状态，你的思想观念得发生革命。没有电视机，人脑袋前面自己带，想看什么就看什么，也有功能存在。没有火车、汽车，人坐在那儿就飘起来，电梯都不用。它会带来不同的社会发展状态，不一定局限在这个框框当中。外星人的飞碟来去神速，可大可小。它们走的是更不一样的发展路线，是另外一种科学方法。


《转法轮》〈第八讲〉

第 八 讲

辟谷

    有人谈到辟谷的问题。辟谷这种现象是存在的，不但在修炼界有，在我们整个人类社会当中有不少人出现这种情况。有人几年或十几年不吃不喝，但是却生活的很好。有人把辟谷说成是某一层次中的体现；也有人把辟谷说成是净化身体的表现；也有人把它说成是高层次中的修炼过程。

    其实都不是。那么它是怎么回事呢？辟谷实际上就是我们在特定的环境下采用的一个特殊的修炼方法。什么样的特定环境下采用它呢？在中国古代，特别是在宗教还没有建立之前，有许多修炼的人都是采用了一种密修、独修这样一种方式，進到深山里或者钻到山洞里去修，远离人群。一旦这样做了，那么就牵扯食物来源的问题。如果他不采用辟谷的方法，就根本修炼不了，就得饿死渴死在里面。我从重庆去武汉讲法，坐船顺长江东去，看到三峡两边，有一些岩洞在半山腰，有许多名山都有这个东西。过去那个修炼的人用绳子爬進去之后，把绳子割断，就在洞里修炼，修炼不出来，就得死里头。没有水、没有食物，他就是在这样一个极其特殊的环境下采用的一个特殊的修炼方法。

    有许多功法是经过了这样一个承传过程，所以它带有辟谷；有许多功法不带有辟谷，我们今天在社会上传出的功法当中大多数不带有这个。我们讲炼功要专一，你不能够人为的想要怎么做就怎么做。你觉的它挺好，你也想辟谷，你辟谷干什么？有的人觉的很好，好奇，或者是觉的自己功夫高了，能够显示显示，各种心态的人都有。即使采用这种方法修炼，也是要消耗自身能量来补充身体的，所以也是得不偿失。大家知道，特别是在宗教建立之后，你在庙里打禅、闭关，都有人供给你茶饭，不牵扯这个问题。特别是我们在常人社会中修炼，你根本就不需要采用这种方法，而且你那一法门里没有，你也不能够乱来的。但你真要辟谷，那你尽管去修好了。据我知道，往往师父往高层次上传功，真正要带人的话，他这一法门里边有辟谷，可能会出现这个现象，但是它不能够普及，都往往带着徒弟密修、单修的。

    现在也有气功师教人家辟谷。辟没辟？最后没辟，谁辟了？我看住医院的不少，出现生命危险的不少。那么为什么会出现这个情况呢？辟谷的现象不是有吗？是有。但是有一点，我们常人社会这个状态是不允许轻易谁把它破坏的，不允许破坏。别说全国有多少人练功不吃不喝，就说长春这块地方谁都不吃不喝了，我说这可省事了！也不用着急做饭了。农民种地辛辛苦苦的，都不吃了，这可省事了，光干活，不吃饭。那能行吗？那是人类社会吗？肯定是不行的，不允许这样的事情大面积的干扰常人社会。

    有些气功师传辟谷的时候，出现了很多危险。有些人就是执著于追求辟谷，可是他那个心没有去，许许多多常人之心没有去，看着好吃的不吃要馋的，他的心一起，那么就不行了。他就着急，要吃东西，欲望上来就要吃，不吃就感觉饿了。可是吃就得吐，吃不進去，这就造成精神紧张，吓的够呛。许多人住院了，确实有许多人出现了生命危险。也有的人找到我叫我处理这些乱七八糟的事，我也不愿意管这些事。有些气功师就是胡来，谁愿意给他收拾这些破烂事。

    再说，你辟谷出了问题，那不是你自己求的吗？我们讲这些现象是存在的，但是它不是什么高层次中出现的状态，也不是什么特殊的反应，它只不过是特殊情况下采用的一种炼功方式，可是它也不能够普及。不少人追求辟谷，还把它说成什么辟谷、半辟谷，还分成等级。有人说他喝水，有人说吃水果，那都是假辟谷，时间长了，保证都不行的。真正修炼的人，往山洞里一呆，不吃不喝，那叫真辟谷。

偷气

    谈到偷气，有的人谈虎色变，吓的不敢练功。许多人就因为修炼界有人传说走火入魔、偷气等等现象弄的人家不敢练功，不敢接触气功。如果没有这些说法，可能会有更多的人练功。也有些心性不好的气功师，专门教这些东西，搞的修炼界乌烟瘴气的，其实没有他讲的那么可怕。我们讲气就是气，尽管你把它说成混元气，这个气，那个气。人体只要是有气，这个人就是在祛病健身这一层次中，所以还不算是个炼功人。人只要有气在，说明这个人还没有达到身体的高度净化，就是有病气的，这是肯定的。偷气的人也在气的层次当中，我们炼功的人谁要那个很混浊的气？不炼功的人身体的气很混，炼功之后可能清亮起来。有病的地方就能够显露出密集度很大的一团黑色物质。往下炼下去，真正到了祛病健身的时候，气就逐渐的微微发黄。再往下炼就真的祛病了，也没有气了，就進入了奶白体状态。

    那么也就是说有气就有病。我们是炼功人，炼功谁要气干什么？自己身体需要净化的，怎么还要混浊的气呀！肯定不能要。要气的人也在气的层次当中，在气的层次当中他分辨不了哪是好气，哪是坏气，他没有这个本事。而你身体的丹田里那口真气他是动不了的，那个元气那得高功夫的人才动的了的。身体那个混浊的气，让他偷去吧，有什么了不起的。我炼功时要想灌气的话，只要想一想，一会儿肚子都鼓起来。

    道家讲站天字桩，佛家讲捧气灌顶，宇宙中有的是气，你可成天往里灌。劳宫穴打开，百会穴打开，你就往里灌，意守丹田，手往里捧，一会儿就满。你灌的再满有什么用？有的人练气练的很多的时候，觉的手指肚发胀，身体发胀。别人走到跟前，觉的周围有个场。哎呀，你练功练的真好。我说啥也不是，哪有功？还是练气了，气再多也代替不了功。练气的目地是用外面的好气把身体里的气换掉，为的是净化身体，存些气干什么？你在这个层次当中，没有发生本质变化的时候，它也不是功。你偷的再多，你也不过是个大气包，那有什么用？它也没向高能量物质转化。所以你怕什么，他真偷气就偷吧。

    大家想一想，你身体有气在就有病在。那么他偷的时候，是不是连你的病气一块偷走了？他根本分辨不了这东西的，因为要气的人也在气这个层次当中，他什么本事都没有。有功的人不要气，这是肯定的。不信咱们做个试验，真要偷气你站那让他偷，你这边意想着从宇宙中往里灌，他在后边偷。你看这多好，替你加快了净化身体，省的你冲灌冲灌的。因为他发出的心是坏的，是偷了别人的东西。尽管是拿不好的东西，他也是做了损德的事了，所以他要给你德。它形成一个对流，这边拿你气，那边给你德。那个偷气的人不知道，他要知道他才不敢干了呢！

    凡是偷气的人，脸色都发青，都是这样的。到公园里练功，很多人就是为了祛病，什么病他都有。人家治病的时候，还得往出排，可偷气的人他连排都不排，还弄一身，什么病气都有，连身体里边都漆黑。他老是损德，他外边都是黑的，业力场大了，德损多了，里外都是黑的。偷气的人他要知道自己发生了这样一种变化，在给人家德，做这样一种傻事的时候，他才不干呢。

    有的人把气说的很玄：你在美国，我发气你能接到；你在墙外等着，我发气你能接到。有的人很敏感，一发气是接到了。可是那个气它不走这个空间，它走另外的空间，另外的空间这儿没有墙。那为什么有的气功师在平地上发气，你就没感觉呢？在另外的空间这里有间隔，所以气并不象我们讲的有多大的穿透力。

    真正能起作用的还是功。炼功人能发出功来的时候，他已经没有气了，发出一种高能量物质，用天目看上去是一种光。发到别人身上，有一种炽热的感觉，直接能够制约于常人。但是也不能够达到完全治病的目地，只能起抑制作用。真正想治好病还得有功能存在，各种病有各种功能针对的。在极微观下，功的每个微粒上，都是和你个人的形像是一样的。它可以认识人，都是有灵性的，是高能量物质，别人偷拿去了，它能在那里吗？它也不在那儿，搁也搁不上，不是自己的东西。凡是真正炼功的人，出了功以后的人都有师父在管，那师父在那看着你干什么，拿人东西，他的师父也不干哪。

采气

    偷气和采气都不是我们在高层次上传功要给大家解决的问题。因为我还有这样一个目地：给修炼正正名，做点好事，把这些不良现象讲出来，过去没有人讲。要我们大家知道它，省的有些人老干坏事，有些人，对气功不明真相的人老是谈虎色变的。

    宇宙之气有的是，有人讲天阳之气，地阴之气。你也是宇宙中的一份子，你尽管去采好了。可有的人不是采宇宙中的气，他专门教人家采植物气，都总结出经验来了：杨树气是白的，松树气是黄的，还有怎么怎么采，什么什么时间采。也有的说：我家门前有棵树，我采气把它采死了。那算什么本事？那不是在做坏事吗？大家知道，我们真正修炼，是讲究良性信息的，讲究同化宇宙特性的，你不得讲善的问题吗？真、善、忍同化宇宙特性，得讲这个善。你尽做坏事能长功吗？能祛病吗？那不正好和我们修炼人相反吗？那也算杀生做坏事！也许有的人说：你越讲越玄，杀动物是杀生，弄死植物又是杀生。其实是这样的，佛教中讲六道轮回，你可能在六道轮回中变成植物了，佛教中就这么讲的。我们这里不这样讲。但是我们告诉大家，树也是有生命的，不但有生命，还具备着很高的思维活动。

    举个例子：美国有个人专门搞电子研究，教人使用测谎仪。有一天他心血来潮将测谎仪的两极接在了一株牛舌兰花上，然后往花的根部浇水，之后他发现测谎仪的电子笔急速的画出一种曲线来。这种曲线正好和人的大脑在极短时间内产生一种兴奋、高兴时的曲线相同。他当时吃了一惊，植物怎么有感情呢！他几乎想上大街上喊：植物是有感情的。由于受这件事情的启发，紧接着他开展了这方面的研究，做了许许多多的实验。

    有一次，他将两棵植物摆在一起，叫他的学生当着另一棵植物的面把这棵植物给践踏、踩死了。然后把另一棵植物搬到房间里，接上测谎仪，叫他五个学生从外面轮番的走進来。前四个学生進来了，没有反应。等到第五个学生、践踏植物的学生一進来，还没有走到跟前，电子笔马上急速的画出一种曲线来，人在害怕时才能画出的这种曲线。他很吃惊！这件事情说明了很大的一个问题：我们历来认为人是高级生命，人有感官功能，能够识别，有大脑，可以分析。植物怎么会识别呢，这不有感官了吗？过去谁要说植物有感官，有思维，有感情，能认识人，那人家就说是迷信了。还不止这些，某些方面似乎超出我们今天的人。

    有一天他把测谎仪接到一棵植物上，然后他想：搞个什么试验呢？我拿火烧掉它的叶子，看看有什么反应。他就这样一想，还没等烧呢，那电子笔就急速的画出一种曲线，就是人在喊救命时才能画出的一种曲线来。这种超感功能，过去叫他心通，是人的潜能、本能，可是今天的人类都在退化，你还得从新修炼，返本归真，返回你的先天本性，你才能具备。可是它却具备了，你想什么它知道，听起来很玄，可是它却是实实在在的科学试验。他搞了各种试验，还有远距离遥控功能。他的论文发表出来以后，在全世界引起轰动。

    各个国家的植物学家都在开展这方面研究，我们国家也在搞，这已经不是什么迷信的东西。我那天讲这样一句话，我们人类今天所发生的、所发明的、所发现的那些东西足以改变我们今天的教科书。可是却受传统观念的影响，人们不愿承认它，也没有人系统的去整理这些东西。

    我在东北一个公园看有一片松树死掉了。有些人也不知道练的是什么，满地打滚，打完滚之后，脚这么采，手那么采，那片松树不长时间黄了，都死了。那你是干好事还是干坏事呢？站在我们炼功人角度上看，那就是杀生。你是炼功人你就得做一个好人，逐渐的同化宇宙特性，戒掉你那些不好的东西。那要站在常人角度上看，也不是干好事，是破坏公物，破坏绿化，破坏生态平衡，站在哪个角度上讲也不是干好事。宇宙中有的是气，你尽管去采好了。有的人能量很大，练到一定层次之后，那真是一挥手，很大一片植物之气，一下子给采过来了。那也不过是气，采的再多能怎么样？有的人上公园里去不干别的，他说：我不用练功，我就这样一边走一边划拉就行了，我就练完了。得了气就行了，他以为气就是功了。人家走到他跟前，感觉他身体凉飕飕的。那植物气不是阴性的吗？炼功人还讲阴阳平衡，他身上都是松树油味，还觉的自己练的好。

谁炼功谁得功

    谁炼功谁得功的问题是一个极其关键的问题。别人问我法轮大法有什么好处，我说法轮大法可以达到功炼人，缩短炼功时间；能够解决没有时间炼功、而长期被功炼着这样一个问题。同时我们又是真正性命双修的功法，我们这个物质身体变化会很大。法轮大法还有一个最大的好处，过去我一直没有讲，只有今天我们才讲出来。因为它牵扯了一个很大的历史渊源的问题，对修炼界的影响面也是相当大的，在历史上从来没有人敢揭示出来，也不允许他们揭示，但是我不讲又不行。

    有的弟子说了：李洪志大师讲的句句是天机，是泄露天机。可我们是真正往高层次上带人，就是度人。要对大家负责任，能够承担起这个责任，所以就不是泄露天机。而不负责任随便的去说则是泄露天机。今天我们就把这个问题说出来：就是谁炼功谁得功的问题。据我看现在所有的功法，包括历代的佛道两家和奇门功法都是修了人的副元神（副意识），都是副元神得功。我们这里讲的主元神，就是指自己的思维，自己要明白自己在想什么，做什么，这就是你真正的自己。而副元神干什么你根本就不知道。虽然他和你同时出生，叫一个名字，主宰一个身体，长的一样，但严格的说，他还不是你。

    这个宇宙中有个理，谁失谁得，谁修炼谁得功。历代的功法都教人炼功时要恍兮惚兮，什么都不想，然后深度入定，定到最后自己什么都不知道了。有人打坐三个小时就象一瞬间一样，别人还佩服他的定力。其实他炼没炼？自己根本也不知道。特别是道家功法讲：识神死元神生。他所说的识神，我们叫作主元神；他所说的元神，我们叫作副元神。你真的识神死了，那么你真正就死掉了，主元神真的没有了。有练其它功法的人说：老师，我练功时，我家里的人我谁都不认识。还有人告诉我：我才不象别人那样起早贪黑的练功呢，我回家往沙发上一躺，我自己就出去练功了，我躺着看着他练。我觉的很可悲，但是又不可悲！

    人家为什么度副元神呢？吕洞宾有句话：宁可度动物也不度人。人实在太难悟，因为常人受常人社会所迷，在现实利益面前放不下那个心。你不信，有的人听完课走出礼堂的时候，就变成常人了，谁要惹着他、碰着他，他就不干了。过一段时间之后，根本不把自己当作炼功人。历史上许多修道的人都看到这一点，人很难度，就是人的主元神太迷。有的人悟性好，一点就透。有一些人怎么讲他都不信，他认为你是讲大话。我们这么叫他修炼心性，而他一到常人中还是我行我素。他认为常人中那个切切实实、摸的着、碰的到的这点利益还是实惠的，还得来这个。老师讲的法，听着也有道理，但是做不到。人的主元神最难度，而副元神他可以看到另外空间的景象。所以人家想了：我何必度你主元神呢，他也是你，我度他不一样吗？都是你，谁得不是得了，都是你得了。

    我讲他的具体的修炼方法。人若有遥视功能，可能看到这样一种景象：你一打坐时，你会看到在定下来的一瞬间，“唿”一下从你的身体内出去一个和你长的一样的你。可是你分辨一下你的自我在哪？在这坐着呢。你看到他出去之后，师父带着他在师父演化出的一个空间里修炼，也可能是过去的社会形式，也可能是现在的社会形式，也可能是另外空间的社会形式，教他炼功，他吃了不少苦，每天一、两个小时。人家炼完功一回来，你也出定了，这是能看的见的。

    要看不见就更可悲了，啥也不知道，稀里糊涂的定了两个小时出定了。有的人睡觉，一睡两、三个小时，他也算炼完功了，完全交给人家了。这是间接性完成的，每天打坐这么长时间。还有一次性完成的，大家可能听说达摩面壁九年，过去有许多僧人一坐几十年，历史上记载最长的九十多年，还有更长的，眼皮上的灰很厚，身上都长草了，还在那儿坐着。道家也有讲这个的，特别是有一些奇门功法讲睡觉，一睡几十年不出定，不醒。可是谁炼啦？他的副元神出去炼了，如果他能看的见就会看见师父带着副元神在炼。副元神也会欠下很大业力，师父没有本事把业力全消掉。所以告诉他：你在这好好炼功，我出去一趟，过一会回来，你等着我。

    师父明知道会出什么事，也得这么做。结果魔来吓唬他，化成美女引诱他，什么样的事都有。一看他真不动心，因为副元神比较好修，他能知道这个真相。那魔急眼了就要杀他，为解恨报仇，真把他杀了，这一下债全还了。杀完之后，副元神飘飘渺渺的，象一股烟儿一样，出来了。又转生了，托生一个很穷的人家。从小吃苦，长到懂事的时候，师父来了，当然他不认识了。师父用功能把他储存的思维打开，一下子想起来了，这不是师父吗？师父告诉他：现在行了，可以炼了。这样经过许多年，师父把东西传给他了。

    传完后师父又告诉他：你有许多执著心要去，你出去云游吧。云游是相当苦的，在社会中走，要饭吃，遇到各种人，讥笑他，辱骂他，欺侮他，什么样的事情都能遇到。他把自己当作炼功人，摆正与人的关系，守住心性，不断提高心性，在常人各种利益的诱惑下不动心，经过多少年他云游回来了。师父说：你已经得道了，圆满了。没啥事了，你回去收拾收拾准备走；要有什么事，那你就把常人中的事情办完。这样多少年后，副意识回来了，他一回来，这边他主元神也出了定了，主意识睡醒了。

    可是他确实没有修炼，人家副元神修炼了，所以副元神就得功。但是主元神他也苦，毕竟他把整个的青春都坐在那里了，常人时光全过去了。那么怎么办哪？他觉的他一出定自己炼出功来了，有功能了，他想治病，想干什么就能干什么，副元神就满足他。因为他毕竟是主元神，主元神主宰身体，说了算。而且这么多年他坐在这里，一生都过去了。到百年之后，副元神走了，各走各的。按佛教讲，他还得入六道。因为在他身体修出了一个大觉者来，他也是积了大德了，那怎么办？可能就是来世当个大官，发个大财。也只能这样，那不白修吗？

    这件事我们拿出来讲，也是费了很多周折才同意讲的。我揭示了一个千古之迷，绝对不能讲的秘中之秘，把历代所修炼的各种修炼方法的根底都揭示出来了。我不是讲牵扯的历史渊源很深吗？就是这些原因。你想一想，哪家、哪门不是这样修炼的？你自己修来修去的你没有功，你不可悲吗！那又能怨谁呢？人就是那么迷，就是不悟，怎么点化都不行。说高了听起来玄，说低了悟不上去。我这么讲，有人还让我给他治病，我真是不好说他啥了。我们讲修炼，往高层次上修炼才能管的。

    我们这一法门是主意识得功，那么你说主意识得功就主意识得功？谁允许呀？不是这样的，它必须得有先决条件的。大家知道，我们这一法门不避开常人社会去修炼，不避开、不逃脱矛盾；在常人这个复杂的环境中，你是清醒的，明明白白的在利益问题上吃亏，被别人窃取利益的时候，你不跟别人一样去争去斗；在各种心性的干扰中，你在吃亏；你在这种艰苦的环境中，魔炼你的意志，提高你的心性，在常人的各种不好的思想影响下，你能够超脱出来。

    大家想一想，明明白白吃苦的是不是你，付出的是不是你的主元神，在常人中你失去东西，是不是你明明白白失去的？那么这个功就该你得，谁失谁得。所以这就是为什么我们这一法门，不脱离常人这个复杂的环境進行修炼的原因。我们为什么要在常人的矛盾中修炼？就是因为我们要自己得功。将来专修弟子在寺院修炼要到常人中去云游。

    有些人说：目前别的功法也在常人中练呀？可是那些都是普及祛病健身的，真正往高层次修炼除单传外没有人公开传。真正带徒弟，已经把徒弟都带走了，弄背地里传去了。这么多年，哪有大庭广众讲这个？没有人讲。我们这一法门这样讲了，因为我们就是这样一种修法，就是这样得功。同时，我们这一门所下的成千上万而不止的东西，全部下给你主元神，真正叫你自己得功。我说我做了一件前人从来没有做过的事，开了一扇最大的门。我这话有的人听明白了，我真的讲的不玄。我这个人有个习惯，我要有一丈，我说一尺，你说我吹都行。其实这只是说出一点，更高深大法由于层次太悬殊，我根本就不能给你讲一点。

    我们这一法门就是这样修炼的，叫你自己真正得功，这是开天辟地头一回，你可查一查历史。好就好在你自己得功，但也很难。在常人复杂的环境中，在人与人心性的摩擦当中，你能够脱颖而出，这是最难的。难就难在你明明白白的在常人利益当中吃亏，在切身利益面前，你动不动心；在人与人之间的勾心斗角中，你动不动心；在亲朋好友遭受痛苦时，你动不动心，你怎么样去衡量，作为一个炼功人就这么难！有一个人跟我说：老师，在常人中做个好人就行了，谁能修上去呀？我听了真伤心！什么话都没跟他说。什么样的心性都有，他能悟多高就悟多高，谁悟谁得。

    老子讲：道，可道，非常道。那要满地都是一捡就修成了，他也就不珍贵了。我们这个法门是在矛盾中叫你自己得功，所以我们要最大限度的去符合常人，从物质上又不是叫你真正失去什么。可是在这个物质环境中你却要提高你的心性。方便就方便在这里，我们这一法门最方便了，在常人中可以修炼，可以不用出家。那么最难也就难在这里，在常人这个最复杂的环境中修炼。可是最好又好在这里，因为他让你自己得功，这就是我们这一门最关键的东西，今天我给大家讲出来了。当然，主元神得功，副元神也得功，为什么呢？你身体的一切信息、一切灵体，你的细胞都在长功，当然他也要长功。可是到什么时候他都没有你高，你是主，他是护法。

    讲到这儿，我还要说一句。我们修炼界有不少这样的人，一直想要往高层次修炼。到处去求法，花了不少钱，山南海北走了一圈，去找名师也没找到。有名的名不一定是真正明白的明。结果徒劳往返，劳民伤财，什么也没有得到。这么好的功法，我们今天给你拿出来了，我已经捧给你了，送到你家门口来了。这就看你能不能修，能不能行。你要能行呢，你就修下去；你要不能行，你要修不了，那从此以后你再别想修炼了。除了魔骗你之外没有人再教你，以后你就别修了。我要度不了你，谁也度不了你。其实现在想要找个真正的正法师父去教你，比登天还难，根本就没有人管了。末法时期，很高层次都在末劫之中，更管不了常人了。这是最方便的一法门了，而且是按照宇宙特性直接在炼，修的最快最捷径了，直指人心。

周天

    在道家中讲大小周天，我们就讲一讲什么是周天。我们一般所讲的周天是把任督二脉接起来，这个周天是皮毛周天，什么也不算，只是祛病健身的东西，这叫小周天。还有一种周天，它不叫小周天，也不叫大周天，是禅定中修炼的一种周天形式。它是从身体的里边，从泥丸绕一圈下来，从身体里边到丹田转一圈上来，内在的循环，那是真正的禅定中修炼的周天。而这种周天形成之后也会形成一个很强的能量流，然后一脉带百脉，把别的脉都带开。道家讲周天，佛教不讲周天。佛教讲什么呢？释迦牟尼在传他的那套法时没有讲功，不讲功，但他的功法也有他的修炼演化形式。佛教的脉是怎么走向呢？从百会穴开始这一点上通透了，然后螺旋式的从头顶上向身下发展，最后以这种形式把百脉带开。

    密宗的中脉也是这个目地。有人说没有中脉，那么为什么密宗可以修炼出中脉来呢？其实人身体上所有的脉加在一起，上万条还不止，就象血管一样纵横交错的，比血管还多。内脏的间隙部份没有血管，可是却有脉。从头顶到身体各个部位也是纵横交错的脉络，把它们连接起来，开始时可能是不直的，连起来打通。然后逐渐加宽，慢慢的就形成了一根直脉。以这个脉为轴自转，带动它的平转的意念中的几个轮，目地也是要把身体的所有脉全部带开。

    我们法轮大法的修炼避开了一脉带百脉这种形式，一上来就要求百脉同时带开，百脉同时运转。我们一下子站在很高的层次上去炼了，避开很低的东西。一脉带百脉，你要想把它全部带开，有的人炼一生还够呛；有的人得修炼几十年，很难的。在很多功法中讲一世修不成，有许多高深大法中修炼的人可以延长寿命，他不是讲修命吗？可以延长寿命去修炼，一修很长时间。

    小周天基本上就是祛病健身的，而大周天就是炼功了，就是人真正的修炼了。道家指的大周天不象我们来的这么猛，百脉全部打开。它是那几条脉的运转，手的三阴三阳，脚下、两腿一直到头发、身体都走一遍，这就算大周天循环了。大周天一上来就是真正的炼功了，所以有些气功师对大周天就不传了，他传的就是祛病健身的东西。有些人也讲了大周天，可是他没有给你下东西，你自己也打不通。不下东西，自己靠意念想打通，谈何容易！就象做体操一样，能把它做开吗？修在自己，功在师父，内在的这个“机制”全部给你下上才能起这样一种作用的。

    道家历来把人体视为一个小宇宙，他认为宇宙外面有多大，里面有多大，外面是什么样，里面是什么样。这个讲起来好象不可思议，不太容易理解。这个宇宙这么大，怎么能和人身体比呀？我们讲这样一个道理，我们现在物理学研究物质成份，从分子、原子、电子、质子、夸克一直到中微子，再往下有多大？到了那一步显微镜已经看不见了，再往下极小的微粒是什么？不知道了。其实我们现在物理学上所认识到的这一点，和这个宇宙中最微小的微粒比起来相差太远了。人没有肉身的时候，人的眼睛看东西就可以起到一种放大作用，可以看到微观。层次越高，微观下看到的越大。

    释迦牟尼在那样一个层次中，他讲了三千大千世界学说，就是说这个银河系中，还有象我们人类这样有色身的人存在。还讲了一粒沙里含三千大千世界之说，是和我们现代物理学的认识相吻合的。电子围绕原子核转动的形式和地球围绕太阳转动，有什么两样呢？所以释迦牟尼讲了，在微观下，一粒沙里有三千大千世界，那就象一个宇宙一样，里面有生命有物质。如果是真的话，大家想一想，那么那个沙子里面的世界里边是不是还有沙子，那么那个沙子里边的沙子里边是不是还有三千大千世界？那么那个沙子里边的沙子里边的三千大千世界是不是还有沙子？往下追下去是无穷无尽的。所以释迦牟尼达到如来这样一个层次，他却讲出这样一句话来：“其大无外，其小无内”。大，看不到宇宙的边；小，看不到它本源物质的最微小的东西是什么。

    有的气功师讲：汗毛孔里边有城市，里边跑火车，跑汽车。听起来很玄，但是我们站在科学角度上真正的去理解、去研究，发现这种说法并不玄。那天我讲开天目时，有很多人开天目会出现这样的景象：他发现从他前额这一通道往出跑，永远也跑不到头似的。每天炼功都从这一条大道往出跑，两边有山、有水，跑的时候还要经过城市，还看到许许多多的人。他觉的这是幻觉。怎么回事呢？看的很清楚，不是幻觉。我讲，如果人的身体真在微观下有那么洪大的话，那就不是幻觉。因为道家炼功历来把人体视为一个宇宙，如果真是一个宇宙，从前额到松果体十万八千里而不止，你往出冲吧，很遥远的。

    如果在修炼过程当中把大周天全部打通之后，会给修炼者带来一种功能，什么功能啊？大家知道，大周天也叫作子午周天，也叫乾坤运转，也叫河车运转。在很浅的层次中大周天运转就形成一个能量流了，它会逐渐的加大密度向更高层次中转化，会变成密度很大的一个能量带。这个能量带它在运转，在运转过程中，我们在很浅的层次中用天目去看，发现它可以使身体里面的气换位：心上的气跑到肠子上去了；肝上的气跑到胃上去了……如果在微观下可以看到它搬运的是很大的东西，如果把这个能量带打到体外来，它就是搬运功。功很强的人，可以搬运很大的东西，就是大搬运。功很弱的人，可以搬运很小的东西，就是小搬运。这就是搬运功的形式和它的生成。

    大周天直接就是炼功了，所以会带来不同的状态和功的形式，它也会给我们带来一个很特殊的状态。什么状态呀？大家可能在古书中，如《神仙传》或者是《丹经》、《道藏》、《性命圭旨》中都写着这样一句话，叫作“白日飞升”，就是大白天这人飞起来了。其实我告诉大家，大周天一通这个人就可以起空的，就这么简单。有人想了，这么多年炼功，通大周天的人也不在少数。我说多少万人能够达到这个成度都不玄的，因为大周天它毕竟是刚刚炼功的起步。

    那么为什么看不见这些人飘起来呀？看不见他起空啊？常人社会的状态是不能够破坏的，不能够随便破坏或改变常人社会的社会形式，人都在天上飞那能行吗？那是常人社会吗？这是主要一方面；另外一方面，常人中的人不是为了当人，是为了返本归真，所以还有个悟性问题。他看见好多人确确实实都能够飞起来，他也去修了，就不存在悟性问题了。所以你修行了，还不能随便叫人看，不能示人的，别人还得修。所以大周天通了以后，只要把你手指尖、脚趾尖或者某个部位给锁上，你就飘不起来了。

    我们往往大周天将要通的时候，会出现一个状态，有人打坐时身体老往前倾。因为后背通的比较好，后背特别轻，前边感觉到沉了；有人往后仰，就是后背觉的沉，前边轻。如果你全部都通的很好，那么你会往起颠，觉的自己往起拔，有离地的感觉。一旦真正能起来的时候，就不让你起来，但也不是绝对的。出功能的在两头，小孩没有执著心，老年人特别是老年妇女没有执著心，容易出功能，容易保持。男的特别是年轻的，一旦有功能了，他要显示的心理是避免不了的，同时他可能把它作为常人中的一种竞争手段。这就不允许它存在，炼出来也要把它闭锁掉的。闭锁掉一个地方，那么这个人就飘不起来。也不是说绝对的都不让你出现这个状态，可能让你试一试，有些人可以保持下去。

    各地办班都有这种情况。我在山东办班时，济南的学员、北京的学员都有，有人说：老师呀，我怎么了，走路老要离地，躺在家里睡觉往起飘，盖上被子连被子都要飘起来，老象气球似的往起飘。我在贵阳办班时，一个贵州的老学员，是一个老太太，她屋里放了两张床，靠墙一边一张。她坐在床上打坐，她就觉的自己飘起来了，她睁眼一看飘到那张床上去了；她一想，我得回去呀，就又飘回来了。

    有个青岛学员，午休时室内没人，他在床上打坐，他一打坐就起来了，往起颠的很厉害，一米多高。起来之后又落下来，咚咚来回颠，把被子都颠到地上去了。有点兴奋，也有点害怕，颠来颠去的颠了一中午。最后上班打铃了，心想：可不能叫人看见了，这干什么呢，赶快停下来吧。停下来了。这就是为什么老年人能把握的住。要是年轻人，打上班铃了，都来看看吧，我飞起来了。人不太容易把握自己的显示心就在这儿：看我这功炼的多好，我能飞起来。他一显示就没了，不准许这样存在的。这种事情很多，各地学员都有。

    我们一上来就要百脉全开。到今天为止，我们百分之八、九十的人现在都达到一身轻的状态，没有病。同时我们讲了，在这个班上不但要给你推到这样一种状态上来，让你身体完全净化了，还要给你身体里下上许多东西，让你在班上就出功，我等于把你拔起来再往前送。我一直在班上给大家讲法，大家的心性也在一直发生着变化。我们好多人走出这个礼堂之后，你会觉的象另外一个人一样，保证你的世界观都发生转变了，你知道你将来怎么样去做人了，不能那样稀里糊涂了，保证是这样的，所以我们的心性已经跟上来了。

    谈到大周天，虽然不让你飘起来，可是你会觉的一身轻，走路生风。过去走几步就累，现在走多远都觉的很轻松，骑自行车好象有人推你一样，上楼上多高也不累，保证是这样的。看此书自修的一样可以达到应有的状态。我这个人我不愿意说的话，我可以不说，但是我说出来的就得是真话。特别在这种情况下，我在讲法时我要是不讲真话，在这里说玄话，不能够有地放矢的随便乱讲，我就是在传邪法。我做这件事情也是不容易的，宇宙中都在看着呢，你走偏就不行。

    一般人就知道有这么样一个周天就完事了，其实这还不行。要达到身体完全被高能量物质尽快代替、转化，还得有一种周天形式的走向，带动你身体所有脉的走向，那叫作卯酉周天，可能很少有人知道了。书中有时提到这样的名词，可是没有人去讲它，不告诉你。都是围绕着理论兜圈子，秘中之秘嘛。我们这里都给你说出来：可以从百会穴开始（也可以从会阴穴出来），打出来走阴阳两面的交界处，从耳朵边下来，然后走肩头下来。一个指缝一个指缝的走。然后走身体的侧面，从脚底下过去，从胯下一侧上来。然后再从另一侧下去，再走脚下，从身体的侧面上来。一个指缝一个指缝的过，转一圈到头顶，这就是卯酉周天。人家能够写一本书，我几句话就说出来了。我觉的这也算不上什么天机，可是别人觉的这些东西都是很珍贵的，根本就不讲的，真正传徒弟才讲卯酉周天。我虽然讲出来了，可是谁也不要用意念引导、控制去炼，你炼就不是我们的法轮大法了。真正往高层次上修炼是无为的，没有任何意念活动，全都是给你下的现成的。这些都是自动形成的，这些内在的机在演炼着你，到时它会自转。有一天你炼功的时候会摆头，头要向这边摆，它就是这么转；头要向那边摆，就是那么转，两边都要转的。

    大、小周天通了之后，打坐会点头的，这是能量通过的现象。我们炼的法轮周天法也是一样，我们是这样炼了，其实你不炼的时候它自己就转。平时永远转下去，你炼的时候是加强这个机。我们不是讲法炼人吗？平时你发现你那个周天老是在循环着，你没有炼，外边下的这层气机，就是一层外在的大脉在带动你身体在炼，都是自动的。它还会反转，正反两面都转的，时时刻刻都在通你的脉。

    那么通周天目地是什么呢？通周天本身不是炼功目地。你就是周天通了，我说啥也不是。再往下修下去，目地是通过周天的这种形式一脉带百脉，把身体的脉，所有的脉全部带开。我们已经在做这件事情了。往下炼，有人走大周天的时候会发现，脉会炼的很宽，象手指头一样，里边很宽。因为能量也很强了，能量流形成了之后它会很宽的，也会很亮的。这还不算什么，那要炼到什么成度？要使人的身体百脉都在逐渐加宽，能量越来越强，变的越来越亮。最后使上万条脉连成一片，达到一种无脉无穴的境地，整个身体连成一片，这是通脉最终达到的目地。它的目地是把人的身体全部都被高能量物质转化。

    炼到这一步的时候，人的身体基本上就被高能量物质转化了，也就是说已经炼到了世间法修炼的最高层次上来了，人体的肉身已经修炼到最顶点了。到了这一步的时候，还会给他带来一种状态，什么状态呀？他的功已经出的非常丰富了。常人身体的修炼，也就是在世间法修炼过程当中，人所有的特异功能（潜能），一切东西全部都出来了，但在常人中修大部份是锁着的。而且他的功柱已经长的相当的高，一切功的形式，都被强大的功加持的相当强。可是它只能在我们这个现有的空间中起作用，却不能够制约于另外的空间，因为它只是我们常人肉体修炼出来的功能。但是已经相当丰富了，在各个空间中，不同空间中身体各种存在形式上，都发生了相当大的变化。那个身体带的东西，每一层空间身体带的东西都是相当丰富的了，看上去很吓人的。有的人身体到处是眼睛，满身汗毛孔都是眼睛，他的整个空间场范围之内都会有眼睛的。因为是佛家功嘛，有的身体满身都是菩萨、佛的形像。各种功的形态已经达到了极其丰富的成度了，而且还有许许多多生命体显现出来。

    到这一步的时候，他还会出现一种状态，叫作“三花聚顶”。那是非常明显的一个状态，也非常显眼，天目层次不高的人就可以看的见了。头上有三朵花，一朵是莲花，但不是我们物质空间中的荷花，还有两朵也是另外空间的花，非常美妙。三朵花轮番在头顶上转，正转、反转，三朵花还会自转。每一朵花有一根大柱子，和花的直径同样粗。三根大柱子直通天顶，那可不是功柱，它就是这样一种形式，非常玄妙的，你自己看到也会吓一跳。修炼到这一步时，身体白白净净的，皮肤也细嫩了。当到这一步的时候，也就是到了世间法修炼的最高形式了。但这还不是到了顶点，还要往下修炼下去，还得往前走。

    再往前走，就進入了世间法与出世间法之间的过渡层次，叫作净白体（也叫晶白体）状态。因为身体修炼到世间法最高形式上，也不过是人的肉身转化到最高形式上了。真正走入那个形式的时候，整个身体完全是由高能量物质构成的了。为什么叫净白体呢？是他已经达到了绝对的高度纯净了。用天目看，整个身体是透明的，就象透明玻璃一样，看上去什么都没有，会呈现这么一种状态，说白了，他已经是个佛体了。因为高能量物质构成的身体和我们本身的身体已经不一样了。到这一步的时候，身体出现的一切功能和术类的东西要一下子全部扔掉，把它卸入一个很深的空间中去，没有用了，从今以后再也没有用了。只不过是你将来修成得道那一天，你回过头来看一看你修炼的过程，把它拿出来瞅一瞅。这时只有两样东西存在：功柱还有，修炼的元婴已经长的很大了。但这两样东西都在一个很深的空间，一般人天目层次不高看不见，他只能看见这个人的身体是一个透明体。

    因为净白体状态是个过渡层次，再修炼下去的时候，那么就真正的走入出世间法修炼，也叫佛体修炼。整个身体是由功构成的，这时人的心性已经稳定了。再从新开始炼，从新开始出功能，那不叫功能了，叫作“佛法神通”，他制约于所有各个空间，威力无穷。将来随着你自己不断的修炼，更高层次的东西，自己就知道如何去修炼和修炼的存在形式了。

欢喜心

    谈这么一个问题，这也属于欢喜心。很多人经过长时间的练功，也有的人没有练过功，但是在他的一生中有对真理、人生真谛的追求，在琢磨。他一旦学习了我们法轮大法以后，他一下子就明白了他在人生当中许许多多想要明白、而又不得其解的问题。可能伴随着他的思想会来个升华，他的心情会非常激动，这一点是肯定的。我知道，真正修炼的人是知道他的轻重的，他会知道珍惜的。但是往往又出现这样的问题，由于人的高兴，生出来不必要的欢喜心，就引起他在形式上，在常人社会的人与人之间的交往中，在常人社会环境当中表现失常，我说这样就不行了。

    我们这套功法大部份是在常人社会中修炼，你不能够使自己脱离常人社会，你得明明白白的去修炼。人与人之间还是一个正常的关系，当然心性很高，心态很正，提高自己的心性，提高自己的层次，不做坏事做好事，只是这样一个表现。有的人表现出来好象是精神都不正常了，好象看破红尘了，说话也不被人理解。人家说，学法轮大法这个人怎么变的这个样了？好象精神上出了毛病。其实还不是，就是他太激动了，不理智，不合常理。大家想一想，你这样做也不对，你又走入了另外一个极端上去了，又是执著心。你应该放弃它，和大家一样正常的在常人中生活、修炼。在常人中，人家都把你看的神魂颠倒的，人家都不跟你一般见识，也远离了你，谁也没有给你提供提高心性的机会，谁也不把你当成正常人，我说那不行啊！所以大家千万注意这个问题，一定要把握好自己。

    我们功法不象一般的功法，忽忽悠悠，惚兮恍兮的，神魂颠倒。我们功法都要你明明白白的修炼你自己。有的人老是讲：老师，我一闭上眼睛就晃。我说不见的，你已经养成了放弃自己的主意识的习惯，你一闭眼睛就把自己的主意识放松了，没有了，你已经养成这种习惯了。坐在这儿你怎么不晃？你就保持睁着眼睛的状态，这么轻轻把眼一闭你晃吗？绝对不会的。你认为这气功就得这样练，你形成一种概念，一闭眼你就没了，哪去了也不知道。我们讲你的主意识一定要清楚，因为这套功法是修炼你自己的，你得明明白白的提高。我们也有静功，我们这套静功怎么炼？我们要求大家，你定的再深也得知道自己在这里炼功，绝对不允许進入那种什么都不知道的状态。那么具体会出现什么状态？会出现往那儿一坐时，感觉自己好象坐在鸡蛋壳里一样美妙，非常舒服的感觉，知道自己在炼功，但是感觉全身动不了。这都是我们这个功法所必须出现的。还有一种状态，坐来坐去发现腿也没有了，想不清腿哪儿去了，身体也没有了，胳膊也没有了，手也没有了，光剩下脑袋了。再炼下去发现脑袋也没有了，只有自己的思维，一点意念知道自己在这里炼功。我们要达到这种成度就足矣了。为什么呢？人在这样一个状态里炼功身体达到了最充份的演变状态，是最佳状态，所以我们要求你入静在这么一个状态。但是你不要睡过去了，迷糊过去了，那可能好东西就叫别人炼去了。

    我们所有的炼功人千万注意不要在常人中表现很失常。在常人中你不起好的作用，人家讲，学了法轮大法怎么都这样，这就等于破坏法轮大法的声誉，千万注意这个事情。在修炼的其它方面和过程中也要注意不生欢喜心，这种心很容易被魔利用。

修口

    修口，过去宗教也这么讲。但它所指的这个修口重点是人家一些专业修炼者——僧人、道士，闭口不说话。因为是专业修炼者，目地是更大限度的去人的执著心，它认为人一动念就是业。宗教中把业划分为善业和恶业两种，不管善业也好，恶业也好，用佛家的空、道家的无来讲都不应该做，所以他讲我什么都不做了。因为看不见事物的因缘关系，就是这个事到底是好事还是坏事，存在着哪些因缘关系。一般的修炼者没有那么高的层次，看不到这些东西，所以就怕表面上是好事，一做说不定是坏事。所以他就尽量的讲无为，他什么都不做，这样就避免他再造业。因为造了业就得消业，就得吃苦。比如说我们修炼者，已经定好了他到哪一步开功，你不必要的中途插進去什么东西，这都会给整个修炼造成困难，所以他就讲无为。

    佛家讲的修口，就是说，人说话都是由人的思想意识所支配的，那么这个思想意识就是有为的。人的思想意识本身要想动一动念，说一点什么，做一点什么，支配人的感官、四肢，在常人中可能就是一种执著。你比如说，人与人之间有矛盾，你好啊，他不好啊，你修炼的好啊，他修炼的不好啊，这些本身就是矛盾。咱就说一般的，我要干什么干什么，现在这件事该怎么做怎么做，可能无意中就伤了谁。因为人与人之间的矛盾都是很复杂的，可能无意中就造了业了。这样一来，他就讲绝对的闭口不说话了。过去宗教中一直把修口看的很重，这是在宗教中这样讲的。

    我们法轮大法修炼者绝大多数都是在常人中修炼（除专业修炼弟子以外），那么避免不了在常人社会过常人的正常生活，和社会交往。人人都有一份工作，而且还要干好工作；有的人就是通过讲话来做工作，那么这不就矛盾了吗？也不矛盾。不矛盾在哪里呢？我们讲的修口，和他们是截然不同的。因为修炼法门的不同，所以要求也不同。我们张口讲话，都按照炼功人的心性去讲，不说些搬弄是非的话，不讲些不好的话。作为修炼的人要按照法的标准来衡量自己，应不应该说这话。应该说的，用法来衡量符合炼功人的心性标准就没有问题，并且我们还得讲法、宣传法，所以不讲话是不行的。我们讲修口，是常人中的那些放不下的名利与修炼者在社会实际工作中没有关系的；或者同门弟子中互相之间扯一些没用的；或者由于执著心指使显示自己的；或者道听途说传一些小道消息的；或者对社会上其它一些事情谈论起来很兴奋、很愿意说的，我想这都是常人的执著心。在这些方面我觉的我们应该把口修一修，这是我们讲的修口。过去僧人把这些东西看的很重，因为他一动念就是在造业。所以他讲“身、口、意”。他所讲的修身，那就是不去做坏事；修口，那就是不说话。修意，那就是连想都不想。过去在寺院中专业修炼对这些要求很严。我们按照炼功人的心性标准要求自己，该说什么不该说什么把握好就可以了。


《转法轮》〈第九讲〉

第 九 讲

气功与体育

    在一般的层次当中，人们容易认为气功与体育锻练有直接的关系。当然在低层次上讲，从得到一个健康身体这一方面来看，气功和体育锻练是一致的。但是具体它的锻练方法，采用的手段和体育锻练差异就很大。体育锻练想达到人的身体健康，要加强人的运动量，强化人的身体训练；而气功修炼则恰恰相反，不叫人动，动也是缓、慢、圆，甚至于不动、静止。这就和体育锻练的形式差异很大。那么要是往高层次上说，气功不只是祛病健身，它有更高层次的东西，更深的内涵。气功不只是常人这个层次中的那点东西，它是超常的，而且在不同层次上都有它不同的显现，它是这样一个远远超出常人的东西。

    从锻练的本质上来看，它们的差异也很大。运动员要求加大运动量，特别是现在的运动员，为了使自己的身体适应于现代这种竞技水平，达到那样一种标准，所以他要使身体一直处于最佳状态。为了达到这个目标，就要加大运动量，促使人的身体能够充份的血液循环，从而增强他的代谢能力，使身体一直保持着向上的状态。为什么要增强代谢能力呢？因为运动员的身体得永远呈现着向上的最佳竞技状态。人的身体是由无数细胞组成的，这些细胞都有这么一个过程：新分裂出的细胞生命力很强，呈现着往上发展。到了极限的时候，它就不能再发展了，只能够往下降，一直降到极点时，就又有新的细胞代替它。比如说，用一天十二小时来比喻，从早上六点细胞分裂出来，一直呈现着向上、向上，到了八、九点钟，十来点钟都是非常好的时期。到了十二点，它就再也上不去了，就只能向下滑了。这段时间细胞还有一半的生命力，这一半的生命力就不适合于运动员的竞技状态了。

    那么怎么办呢？他就强化训练，加强他的血液循环，然后产生新的细胞把这旧细胞代替掉，他走了这条路。也就是说，细胞的全过程还没有走完，刚走了一半的生命進程就把它排泄掉了，所以身体老是保持强壮、往上。可是人类细胞不能够无限制的这样分裂下去，细胞的分裂次数是有限的。假如人一生中细胞能分裂一百次，实际上，一百万次也不止的。假如说正常人的细胞分裂一百次能活一百年，但现在细胞只活了生命的一半，那么他只能活五十年了。但我们没看见哪个运动员出现太大的问题，因为现在的运动员三十岁不到就要淘汰的，尤其现在竞技水平也高，运动员淘汰量也大，所以他又恢复正常的生活，看上去没有多大的影响。从理论上看实质是这样，能够使他身体保持一个健康的机体，但却缩短了他的生命。从外观上看，十几岁的运动员看上去就象二十几岁；二十几岁的就象三十几岁的人。往往运动员给人的感觉显的早熟和衰老，有利有弊，辩证的看嘛，其实就是走的这条路。

    气功修炼和体育锻练恰恰相反，在动作上不要求猛烈运动，有动作也是缓、慢、圆的，非常缓慢，甚至不动，静止下来。大家知道禅定这种修炼方法，静止在那里，心跳的速度都要减缓，血液循环等一切都会减缓。印度有许多瑜伽师，可以坐在水里多少天，埋在土里多少天，完全使自己静止下来，甚至心跳都能控制住。假如说人的细胞一天分裂一次，那么修炼者使人体细胞两天分裂一次，一个星期分裂一次，半个月分裂一次，甚至更长时间分裂一次，那么他已经延长了他的生命。这还是那种只修性而不修命的功法，它也能够达到这一点，也能够使自己生命延长。有人想了：人的生命，人的一生不是定好了吗？不修命的怎么能多活呢？对，因为修炼的人层次突破三界就可以延长，但表面看却非常老像。

    真正修命的功法，要把采集来的高能量物质在人体的细胞中不断的储存，不断的加大它的密度时，逐渐的就能抑制住常人的细胞，慢慢的就把常人的细胞代替了。那个时候将发生质的变化，这个人就青春长驻了。当然修炼过程中是个很缓慢的过程，付出得相当的大。劳其筋骨，苦其心志，是很不容易的。人与人之间在心性的摩擦当中能不动心吗？在个人切身利益上能不动心吗？这些事情做起来都很难，所以不是想要达到这个目地就能达到的。人的心性，人的德都修上来才能达到这样的目地。

    历来很多人都把气功混同于一般的体育锻练，其实差别太大了，根本就不是一回事。单单在最低层次练气的时候，讲究祛病健身，达到一个健康的身体，最低层次的目地和体育锻练有了共性。但是到高层次上，根本就不是那么一回事。气功的净化身体也是有目地的，并且要用超常的理来要求炼功人，不能用常人的理来要求的。而体育锻练只是常人中的事。

意念

    谈到意念，也就是我们人的思维活动。在修炼界怎么看待人的意念在大脑的思维活动？怎么看人的思维（意念）的不同形式？是怎么体现出来的？现代医学研究人的大脑有很多问题还是很难解开的，因为不象我们身体表面的东西这么容易。在深层，不同的空间都有不同的形式。但是也不象有些气功师讲的那样。有些气功师他自己不知道怎么回事，他说不清楚。他认为自己的大脑一动，意念一产生就能做一些事情，他就说是他的思想做的，他的意念做的，其实根本不是他的意念做的。

    我们先讲一讲人的思维的来源，中国古代有一种说法：“心想”。为什么讲心想？中国古代的科学是非常发达的，因为它直接针对人体、生命、宇宙这些东西去研究的。有的人确确实实的感到是心在想问题，而有的人感到是大脑在想问题。为什么会出现这个情况呢？他讲的心想也是有道理的，因为我们看常人的元神很小，人的大脑发出的真正信息不是人大脑本身起作用，不是大脑本身发出来的，而是人的元神发出来的。人的元神不是只停留在泥丸宫。道家所说的泥丸宫就是我们现代医学上所认识到的松果体。如果元神在泥丸宫，那么我们确实感到是大脑在思考问题，在发出信息；如果是在心，那么确确实实感到是心在思考问题。

    人体是一个小宇宙，炼功人的许许多多生命体都可能产生一种换位作用。如果元神发生换位的时候，他跑到肚子上去，那么会感到确实是肚子在想问题；如果元神跑到腿肚子、脚后跟上去，那么就会感到是腿肚子、脚后跟在思考问题，保证是这样，听起来很玄。在你修炼层次不太高时，你就会感到这种现象的存在。人的身体如果没有他的元神，没有他的脾气、秉性、特性，没有这些东西，就是一块肉，他就不能是一个完整的、带有独立自我个性的人。那么人的大脑起什么作用呢？要叫我讲，人的大脑在我们这个物质空间形式当中，它只是一个加工厂。真正的信息是元神发出的，但是他发出的不是语言，他发出的是一种宇宙的信息，代表着某种意思。我们大脑接受到这种指令之后，把它加工成我们现在的语言，这种表达形式。我们通过手势、眼神、整个动作把它表达出来，大脑就起了这样的作用。真正的指令、真正的思维是人的元神发出的。往往人们就认为是大脑直接的独立作用，其实有的时候元神在心，有的人确实感觉到是心想。

    现在搞人体研究的人认为，人的大脑发出的是一种象电波这种形式的东西，实质发出的是什么我们先不讲，但他们承认它是一种物质存在，那么也就不是迷信。发出的这种东西起什么作用呢？有的气功师讲：我用意念搬运，用意念给你开天目，用意念给你治病等等。其实有些气功师，他自己有什么功能他全不知道，也不清楚。他只知道他想要做什么事情一想就好使。其实就是他的意念在活动着，功能接受大脑意念控制，在意念指挥下具体做事，而他的意念本身并不能够做任何事。一个炼功人具体做什么事情的时候，是他的功能在起作用。

    功能是人体的潜能，随着我们人类社会的发展，人的大脑思维越来越变的复杂，越来越看重现实，越来越依赖于所谓的现代化的工具，这样，人的本能就越来越退化。道家讲返本归真，在修炼过程当中，你要求真，最后返本归真，返回到你原始的本性上去，你才能够显露出你这些本能的。我们现在叫特异功能，其实都是人的本能。人类社会好象是進步了，其实是在向后退，离我们宇宙的特性越来越远。那天我讲张果老倒骑驴，可能不理解是啥意思。他发现向前走就是往后退，人离宇宙特性越来越远。在宇宙的演化过程当中，特别是现在走入商品经济大潮以后，许多人的道德相当败坏，离宇宙真、善、忍的特性越来越远，在常人中随着潮流走下来的人们是感觉不到人类道德败坏的成度的，所以有些人还觉的是好事，只有心性修炼上来的人回头一看，才能认识到人类的道德败坏到如此可怕的地步了。

    有的气功师讲：我给你开发功能。开发什么功能啊？他的功能没有能量不好使，没出来你能开发出来吗？他的功能没被他的能量加持成形的时候，你能把它开发出来吗？根本就不行的。他所说的开发功能，只不过是把你已经形成的功能和你的大脑连系起来，受你的大脑意念指挥而起作用，这就算他开发功能了，其实他没给你开发什么功能，只做了这么一点事。

    对炼功人讲，人的意念指挥着人的功能在做事；而作为一个常人来讲，意念指挥着人的四肢、感官去做事，就象一个工厂的生产办公室、厂长办公室发出指令，具体各个职能部门各行其事。就象部队的指挥部门一样，司令部发出命令，指挥整个部队去完成任务。我在外地办班的时候和当地气功研究会的领导经常谈这个问题。他们觉的很吃惊：我们一直在研究人的思维有多大潜在能量、潜在意识。其实不是这样的，他一上来就走偏了。我说搞人体科学，人的思维就得发生一种变革，不能用常人那种推理方法、认识问题的方法去认识那种超常的东西。

    谈到意念，还有几种意念形式。比如说有人讲潜意识、下意识、灵感、做梦等等。谈到做梦，哪个气功师也不愿意去解释它。因为当你降生的时候，在宇宙许多空间中都同时降生了一个你，和你是一个完整的一体，都发生着相互连系，在思维上都有连带关系。而你自己又有主元神、副元神，还有其他各种生命体那种形像在体内存在，每个细胞、五脏六腑都是你的形像信息在另外空间里那种存在形式，所以是非常复杂的。你做梦时一会儿这样，一会儿那样，到底是从哪来的呢？在医学上，说是我们的大脑皮层发生了变化。这是表现在这个物质形式上的反应，其实它是受了另外空间那种信息的作用。所以你做梦的时候你感到稀里糊涂的，这都与你毫无关系，你也不用管它。有一种梦和你有直接关系，这种梦我们不能把它说成是梦。你的主意识，也就是主元神，在梦中梦到亲人到了跟前；或者确确实实感受到一件事情；看到什么东西或者做了什么事情。那么就是你的主元神真正的在另外空间里做了什么事情，看到了什么事情，也做了，意识清楚、真切，而这种事情确确实实是存在的，只不过是在另外的物质空间中，另外的时空当中去做的。你能把它说成是梦吗？不是。你这边的物质身体确实在睡觉，也只好说它是梦了，只有这种梦对你是有直接关系的。

    谈到人的灵感、下意识、潜意识之类的，我说这种名词不是科学家起出来的，是文人根据常人中习惯的一种状态起出来的名词，它没有科学性。人们指的潜意识到底是什么？很难说清，很笼统，因为人的各种信息太复杂，好象一种隐隐约约的一点记忆。至于他所说的下意识，我们还好解释。根据给下意识这种状态下的定义，通常是指人稀里糊涂时做了一件事情，往往人们就说他是下意识干的，不是有意干的。这种下意识恰恰和我们所说的副意识是一样的。因为人的主意识放松之后，没有控制大脑的时候，稀里糊涂象睡着了，或者在睡梦中，在无意识的状态下就容易被副意识，也就是副元神主宰。那个时候副意识就能够做出一些事情，也就是说在你自己稀里糊涂状态下做出来的。但是，往往做这些事情都不容易做坏，因为副意识在另外空间里能看到事物的本质，不受我们常人社会所迷。所以他做的事情，等明白过来一看：这个事情怎么做的这么坏，我明明白白时是不会这样做的。可是，你现在说它不好，等十天半个月后回头再一看：哎呀，这件事情做的这么好！当时我怎么做的这件事啊？往往会出现这个问题。因为副意识不管当时这件事起什么作用，但是将来会起一个好作用。也有的事情没有什么后果，就是当时起作用，那么副意识去做了，可能当时就把这件事情做的非常好。

    还有一种形式，就是我们往往根基很好的人，容易受高级生命的控制所做的一些事情。当然那是另外一回事，这里不讲，主要讲我们人来源于自身的一种意识。

    至于说灵感，它也是文人起出的名词。一般的人认为：灵感就是人在一生中知识的积累，在那一瞬间象火花一样迸发出来。我说要按照唯物主义观点看，人类一生中的知识积累，积累知识越多，人的大脑越用就越灵活。到用的时候，就应该源源不断的出来，也就谈不上什么灵感问题了。凡是所称的起灵感，或者是灵感来的时候，它不是这个状态。往往是人在用脑的时候，用啊用啊，到最后觉的知识枯竭了，好象用不出来了；写一篇文章到那儿下不去笔了；创作一首歌曲没有思路了；搞一个科研项目搞不下去了。往往在这个时候累的青筋暴跳，烟头扔了一地，憋的脑子生疼，也没有想起来。最后都是什么状态下来的灵感呢？如累了的时候想：“算了，休息休息吧”。因为主意识控制大脑越厉害，其它生命也就插不進去。他这一休息，他的思想一放松，不想它了，在这无意当中一下想起来了，从脑子里发出来。灵感大都是这么来的。

    那么为什么这时来了灵感？因为人的大脑在主意识的控制下，越用脑的时候，他控制的越紧，副意识就越插不進来。他想的脑袋疼时，想不起来很难受的时候，那个副意识也是他身体的一部份，也是从娘胎里同时降生出来的，他也主宰身体的一部份，他也跟着难受，他也跟着脑袋痛，痛的够呛。而当主意识放松的时候，副意识就把他所知道的反映到大脑中，因为他在另外空间时可以看到事物的本质，这样就搞出来了，写出来了，创作出来了。

    有人讲了：那我们就运用副意识。就象刚才有人写条子说：怎么跟副意识取得联系？你联系不了，因为你是个炼功刚刚起步，什么本事都没有的人，你还是别联系，目地一定是执著。有的人可能想了：我们就运用副意识为我们多创造些价值，推动人类社会发展不行吗？不行！为什么呢？因为你的副意识知道的事情也是很有限的。空间之复杂，层次之多，这个宇宙的结构相当的复杂，他也只能知道他所在空间的东西，超出他所在空间的东西，他就不知道了。而且还有许多许多纵向层次不同的空间，人类的发展是高级生命在很高的层次中才能够控制的，按照发展规律在進行着。

    我们常人社会是按照历史规律在发展，你想怎么发展，达到什么目标，可是那个高级生命可不是这样考虑的。古代的人，他们没有想到今天的飞机、火车、自行车？我说也不一定想不到。因为历史没有发展到那一过程中去，他也创造不出来。表面上从我们这个常人习惯的理论认识，从现有的人类知识这一角度上去看，是因为人类的科学没有达到那一成度，创造不出来。其实人类科学怎么发展的，也是随着历史的安排在发展的，你人为的想达到某一目地，也是达到不了的。当然也有的人容易副意识起作用，有个作家讲：我写书一天可写多少万字，一点儿不累，要想写很快就写出来了，别人看了还很好。为什么会这样呢？这是他的主意识、副意识掺半作用的结果，他的副意识也能发挥一半作用。但不都是这样，绝大多数的副意识根本不管，你想让他做事，反倒不好，适得其反。

清净心

    有许多人练功入不了静，到处找气功师问：老师啊，我怎么练功入不了静，一入静什么都想，胡思乱想。那真是翻江倒海，什么都上来，你根本都静不了。为什么静不下来呢？有的人不理解，认为有什么诀窍，他就找名师：教我点什么高招，就能静下来。要我看，还是向外去求了。你要想提高你自己，你得向内去找，在你这颗心上下功夫。你才能够真正的提高上来，打坐中你才能静的下来，能静的下来就是功，定力多深是层次的体现。

    常人随便能静的下来吗？根本就静不下来，除非根基很好的人。也就是说，人静不下来的根本原因，不是什么手法上的问题，不是因为有什么绝招儿，而是你的思想、你的心不净。你在常人社会当中，人与人之间的矛盾，为了个人利益、七情六欲、各种欲望的执著，你跟别人去争去斗，这些东西你都放不下，不能够把它看淡，你就想静的下来，谈何容易？有人在那练功说：我就不信，我得静下来，不能乱想。刚说完，又翻出来了，是你那颗心不净，所以你就静不下来。

    有的人可能不同意我的观点：有的气功师不是教人家采取什么手法吗？可以守一、观想、意守丹田、内视丹田或者是念佛号等等。这是一种方法，但它不只是一种方法，它是一种功夫的体现。那么功夫就和我们修炼的心性，和我们提高的层次就有直接关系了，他也不是专一的采用这个方法就能静下来的。不信你试试，你各种欲望、执著心太强盛了，什么都放不下，你看你能不能静下来。有人讲念佛号好使，念佛号你能够达到入静吗？有人讲：阿弥陀佛的法门容易炼，念佛号就行。你念念试试？我说那是功夫，你说容易，我说不容易，哪一法门也不容易。

    大家知道释迦牟尼讲“定”，在“定”之前他讲什么？他讲“戒”，把一切欲望、瘾好全部戒掉，什么都没有了，才能定的下来。是不是这个道理？而“定”也是功夫，你一下子也达不到完全戒的成度，慢慢随着戒掉一切不好的东西的时候，定力也会由浅入深。人念佛号要一心不乱的念，心里什么都不想，把大脑其它部份都念木了，什么都不知道，一念代万念，“阿弥陀佛”的每个字都能显现在眼前。这不是功夫吗？一上来就能达到这一点吗？达不到，达不到就肯定不能入静，不信就试一试。嘴里在那里一遍接一遍的念，心里什么都想：我们单位领导怎么这么看不上我，这月奖金给我这么少。越想越气，气的够呛，嘴还在念佛号呢，你说能炼功吗？这不是个功夫问题吗？这不是你自己心不净的问题吗？有的人天目开了，可以内视丹田。因为人的小腹部位聚集的丹，那个能量物质越纯就越亮，越不纯越发乌、发黑。内视丹田看那个丹能入静吗？入不了静，不在方法的本身，关键是人的思想、意念不清净。你内视丹田，看那丹亮晶晶的挺好，一会儿这个丹就变了，就变成了房子。“这间我儿子结婚用，这间我姑娘住，我们老俩口住这间，中间是客厅，太好了！这房子能不能给我呀？我得想办法把它要下来，怎么办呢？”人就执著于这些东西，你说你能静的下来吗？人家说：我来到常人社会这里，就象住店一样，小住几日，匆匆就走了。有些人就是留恋这地方，把自己的家给忘了。

    真正修炼，就得向心去修，向内去修，向内去找，没有向外去找的。有的法门讲，说佛在心中，也有道理。有人把这句话理解偏了，说佛在心中，好象他自己就是佛了，好象心里有个佛似的。他这样理解，那不是错了吗？哪能那样理解。意思就是你要向心去修，你才能够修成，就是这个道理。你身上哪来佛？你得去修才能修成的。

    你静不下来的原因，是因为你的思想没有空，你没有那么高的层次，那是由浅入深的，与层次提高是相辅相成的。你放下了执著心，你的层次也上来了，你定力也加深了。你想通过什么手法、方法去静，我说那都是向外去求了。而炼功恰恰走偏，走了邪道了，就是指人向外去求。特别在佛教中，你要向外去求，他就说你走魔道。而真正修炼要修炼那颗心，你只有提高心性的时候，你的心才能够达到清净、无为；你只有提高心性的时候，才能同化我们宇宙的特性，去掉人的各种欲望、执著心、不好的东西，你才能够把自身不好的东西倒出去，你才能够浮上来。不受宇宙特性的制约，你的德这种物质才能转化成功，那不是相辅相成的吗？就是这么个道理！

    这是主观上不能够使自己达到炼功人标准的要求，所造成的静不下来的原因。现在客观上也存在着这样一种情况，严重干扰你不能够往高层次上修炼，严重的影响着炼功人。大家知道，随着改革开放，经济搞活，政策也放宽了。有许多新的科技引進了，人的生活水平也在提高，常人中谁都认为是好事。可是一分为二的看，辩证的看，不好的东西也随着改革开放進来了，五花八门。文艺作品里边要不写点儿黄色的东西，好象这本书都卖不出去，因为讲销售量的问题；电影电视里要没有点儿床上镜头，好象电影电视也没人看了，讲上座率收视率的问题；美术作品里边，谁知道是真的艺术还是搞什么东西，我们中国古老民族艺术当中没有这些东西。而我们中华民族这个传统不是谁发明、谁创造出来的。我讲史前文化时谈到了，一切东西都有它的根源。人类道德标准都扭曲了，发生变化了，衡量好坏的标准都发生了变化，那是常人中的事情。这个宇宙特性真、善、忍的标准，是唯一衡量好坏人的标准，他可不变。作为一个炼功人，你要想跳出来，你就得用这个标准来衡量，你不能用常人标准来衡量，所以客观上也存在这样一种干扰。还不止这些，什么同性恋、性解放、吸毒乱七八糟等等都出来了。

    人类社会发展到今天这一步上来，大家想一想，再发展下去是什么样子呀？能让它永远这样存在下去吗？人不治天治。人类发生劫难的时候，都处在这样一种状态下。这么多节课中，我也没有谈到人类大劫难的问题。宗教也在讲，很多人都在讲这个热门话题。我给大家说这样一个问题，大家想一想，在我们常人社会当中，人的道德水准发生了这样的变化！人与人之间这个紧张成度到了这种成度了！你想它还不是到了一个极其危险的境地上来了？所以现在这个客观存在的环境，也在严重干扰着我们炼功人往高层次上修炼。裸体画就搁那放着，大马路中间挂着，一抬头就看见。

    老子讲过这样一句话：上士闻道，勤而行之。上士闻道，好不容易得正法了，今天不修更待何时？复杂的环境，我想反倒是好事，越复杂，才能出高人哪，要从这里脱颖而出，那才修的最扎实。

    作为一个真正能够下决心修炼的人，我说反倒是好事。没有矛盾的产生，没有给你制造提高心性的机会，你还上不去呢。你好我也好，怎么去修炼？作为一般修炼的人，属于“中士闻道”，炼也行，不炼也行，这样的人可能就够呛。有的人在这里听老师讲的有道理，回到常人社会中，还是这些现实利益实实在在。是实实在在，别说你，西方有许多大富翁、大富豪到百年之后，他发现什么都没有，物质财富生带不来，死带不去，很空虚。可是为什么功这么珍贵呢？因为直接在你元神身上带着，生带的来，死带的去。我们讲元神不灭，这也不是什么迷信。我们这个物质身体细胞蜕去之后，而在另外物质空间里存在的更小的分子成份却没有灭掉，他只不过蜕了一个壳。

    我刚才讲的都是属于人的心性上的问题。释迦牟尼讲过这样的话，达摩也讲过：中国东土这地方是出大德之士的地方。我们中国历代有许多僧人，有许多中国人很自豪。那意思以为可以修高功的，所以有许多人高兴，沾沾自喜：还是我们中国人哪，中国这地方出大根器的人，出大德之士。其实很多人不明白其中的意思，中国这地方为什么能出大德之士，为什么能出高功呢？很多人不知道高层次中的人讲出话的真正涵义，也不知道高层次、高境界中的人所在的境界、他的思想状态。当然我们讲了，别说它是什么意思了，大家想想，只有最复杂的人群，最复杂的环境才能修出高功来，是这个意思。

根基

    根基是由人在另外空间里身体所带的这种德的物质多与少所决定的。德少，黑色物质多，业力场就大，那么这就属于根基不好；德多，白色物质多，业力场就小，那么这就属于根基好。人的白色物质与黑色物质两种物质可以相互转化，怎么转化呢？做好事产生白色物质，白色物质就是吃了苦了，遭受了痛苦了，做了好事得来的。而黑色物质就是做坏事，做不好的事情所产生的，它是业力。它有这样一个转化过程，同时，它还有一个携带关系。因为它直接跟着元神走，不是一生一世的东西，是一个久远年代积累下的。所以讲积业、积德，而且祖辈也可以往下积。我有的时候想起中国古人或者老人说：祖上积德，或者是积德、缺德，那话说的怎么那么对，真是非常对的。

    根基好坏能决定一个人的悟性好和坏。根基不好的人能够使人的悟性也变的很差。为什么呢？因为根基好的人白色物质多，这种白色物质和我们宇宙是溶洽的，和真、善、忍的特性是能溶洽在一起的，没有间隔。宇宙的特性直接就在你身体上反映出来，直接和你身体沟通起来。而这种黑色物质恰恰相反，是做了不好的事情得到的，和我们宇宙特性是相背离的，所以这种黑色物质和我们宇宙特性就产生一种隔离。如果这种黑色物质要多的时候，它在人体周围就形成一个场，把人包围起来。而这个场越大它的密度越大、越厚，就使这个人悟性越不好。因为他不能够接收到宇宙真、善、忍这种特性，也是因为他做了不好的事情才产生的黑色物质。往往这样的人就越不相信修炼，悟性越不好，越受业力阻碍；吃苦越大，就越不相信，修炼起来也就困难。

    白色物质多的人修炼起来容易，因为在他修炼过程当中，只要他同化宇宙的特性，他的心性能够提高上来，他这种德就直接转化成功。而黑色物质多的人，就象工厂生产产品一样，多一道手续，人家来的都是现成的料，他来的是坯料，得从新加工一遍，得经过这么一个过程。所以他要先吃苦，把他的业力往下消，转化成白色物质，形成德这种物质之后，他才能够长高功。但是往往这种人本身就悟性不好，你再叫他多吃苦，他就更不相信，更受不了，所以黑色物质多的人不好修炼。过去道家或单传的法门讲师父找徒弟，不是徒弟找师父，也是看他身体所携带的这些东西多少所决定的。

    根基决定人的悟性，但也不是绝对的。有的人根基很不好，可是家庭环境很好，很多人都炼功，也有一些人是宗教居士的，很相信修炼的事。在这种环境中，也能促使他变的相信，悟性变好，所以也不是绝对的。也有的人根基很好，但是往往受我们现实社会现有那点知识的教育，特别是前些年绝对化的思想教育方法，使人的思想变的非常狭隘，超出他知识面的一切东西他全都不相信，也能使他悟性受到严重干扰。

    举个例子，我在办班时，第二天讲开天目。有一个人根基好，一下子就给他的天目开到很高层次上去了，他看到了许许多多别人看不到的景象。他跟人家讲：哎呀，我看到整个传法场上象雪花一样的法轮落在人身上；我看到李老师真体是什么样的；我看到李老师的光圈，看到法轮是什么样的，法身有多少。看到不同层次都有李老师在讲法，法轮怎么给学员调理身体。还看到老师讲课的时候，一层一层、不同层次都是老师的功身在讲，而且还看到天女散花等等。这么美妙的东西他都看到了，说明这个人的根基相当不错的。他讲来讲去，最后说了一句：我不相信这些东西。有些东西已经被现有科学证实了，有许多东西也能从现有科学中得到解释了，有些东西我们也都论述了。因为气功所认识到的东西确实超出现代科学的认识，这是肯定的。这样看来根基也不完全制约于悟性。

悟

    什么是“悟”？“悟”来源于宗教中的名词。佛教中是指修炼的人对佛法的理解，认识上的悟和最终的悟，是指慧悟的意思。可是现在已经应用到常人中来了，说这个人很聪明，知道领导心里想的是什么，马上就能够领会，在领导面前很会来事儿。人们讲这是悟性好，往往都这样去理解了。可是你跳出常人的层次，在稍微高一点的层次中，你就会发现，常人所认识的这层理，往往都是错的。我们所说的悟根本就不是这个悟。一个尖滑人的悟性反而不好，因为过份聪明的人他会干表面的活儿，得到领导、上级的赏识。那真正的活儿不得别人去干吗？那么他就欠了别人的东西；因为他尖，他会来事儿，他可以多得到好处，别人就要多得到坏处；因为他尖，他也不能吃亏，他也不容易吃到亏，那别人就得去吃亏。他越来越重视现实这点利益，那么他的心胸也就越来越狭窄，他越觉的常人的物质利益才是撒不开手的东西，他也就认为他自己是重现实的，他不吃亏。

    有人还羡慕呢！我告诉你，别羡慕他。你都不知道他活的有多累，他吃不好，睡不好，做梦都恐怕他的利益受到损失。在个人利益上，他往牛角尖里钻，你说他活的累不累，他一生就为这个活着。我们说在矛盾面前，退一步海阔天空，保证是另一种景象。而他这种人是不退让的，他活的最累了，你可别跟他学。在修炼界讲：这个人迷的最深，为了物质利益完全迷失在常人中了。叫他守德，谈何容易！你叫他去炼功，他可不相信：炼功？你们炼功还打不还手，骂不还口。人家把你弄的够呛，你心里头还不能跟人家一样去对待，反过来还得谢谢人家。你们都是阿Ｑ了！一个个的精神病了！这样的人，他对修炼是无法理解的。他说你才是不可思议的，他说你傻。你说他不是难度化吗？

    我们说的悟不是这个悟。正好是他说我们在个人利益上傻一些，我们讲的是这个悟。当然也不是真的傻，我们只是在切身利益这些问题上看的淡，而在其它方面，我们都很精明。我们搞个科研项目，领导交给什么任务，完成什么工作，我们都很清清楚楚、明明白白做的很好。而恰恰在我们自己那点个人利益上，在人与人之间的矛盾的冲突当中，我们看的淡。谁会说你傻？谁都不会说你傻，保证是这样。

    咱们说这个真傻的傻子吧，这个理在高层次上整个都反过来了。傻子在常人中不可能干大坏事，不可能为了个人利益去争去斗，不求名，他不会损德。可别人却会给他德，打他，骂他，都给他德，而这种物质是极其珍贵的。我们这个宇宙中就有这个理：不失者不得，得就要失。人家看那个大傻子，都会骂他：你这个大傻子。随着张嘴一骂的时候，一块德扔过去了。你占了便宜就属于得的一方，那么你就得失。过去踢他一脚：你这大傻子。好，一块德又重重的扔过去了。谁欺负他，谁踢他一脚，他呵呵一乐：你来吧，反正德给我了，我一点都不往外推呀！那么按照高层次这个理，大家想一想，谁尖？不就他尖吗？他最尖。他一点德都不丢，你把德给他扔过来，他一点都不往回推，全都要，乐呵呵的都拿过来。这世傻下世不傻，元神不傻。在宗教中讲，说人的德要多了下辈子当大官、发大财，都是用人的德交换的。

    我们讲，德可以直接演化成功。你修的多高，不就是你这个德演化的？它直接可以演化成功。决定人层次高低、功力大小的功，不就是这种物质演化成的吗？你说它珍贵不珍贵？它可是生带的来，死带的去。佛教中讲，你修炼多高，那是你的果位。你付出多少，得到多少，就是这个道理。宗教中讲，有德来世当大官、发大财。德少要饭都要不着，因为没德交换，不失不得嘛！一点德没有，那就得形神全灭，真的死了。

    过去有一个气功师，刚刚出山的时候层次相当高，这个气功师后来掉到名利当中了。他的师父就把他的副元神带走了，因为他都是属于副元神修炼的。那人副元神在的时候，是受副元神所控制着的。举个例子，有一天单位分房子，领导讲：缺房住的人都过来，摆摆条件吧，讲一讲个人如何需要房子。各说各的，那人不吱声。最后领导一看就他比人家都困难，房子应该给他。别人说：不行，房子不能给他，得给我，我如何缺房子。他说：那你就拿去吧。要叫常人看，这个人傻了。有人知道他是炼功人，就问他：你炼功人什么也不要，你要什么呢？他说：别人不要什么，我要什么。其实他一点都不傻，相当精明。恰恰在个人切身利益上，就这样对待，他讲随其自然。别人又问：现在的人什么不要？他说：地上的石头踢来踢去没人要，那我就捡那石头。常人觉的不可思议，常人不能理解炼功人，无法理解，思想境界差的太远，拉开的层次太大了。当然他不会去捡那个石头，他说出了一个常人悟不到的理：我不求常人中的东西。就说这个石头吧，大家知道佛经中写道：极乐世界树是金的，地是金的，鸟是金的，花是金的，房子也是金的，连佛体都是金光闪闪的。到了那里找不到一块石头，花的钱据说就是石头，他倒不会搬块石头上那儿去，但他说出这么一个理来，常人理解不了。确确实实炼功人讲：常人有常人所追求的，我们不追求；常人有的，我们也不稀罕；而我们有的，常人想要也要不到。

    其实，我们刚才讲的悟，这还是属于在修炼过程中的这种悟，这和常人中的悟恰恰相反。我们真正指的悟，就是我们在炼功过程中师父讲的法，道家师父讲的道，在修炼过程中自己遇到的魔难，能不能悟到自己是个修炼人，能不能理解，能不能接受，在修炼过程中能不能遵照这个法去做。有的人干脆怎么讲他也不相信，还是常人中的实惠。他抱着固有的观念不放，而造成他不能够相信。有的人就想治病，我这里一讲气功根本不是用来治病的，他思想就反感了，从而再讲的东西就不相信了。

    有些人的悟性就是上不来，有的人拿我的这本书随便勾勾画画。我们开天目的人都看的到，这本书看起来五光十色，金光闪闪，每个字都是我法身的形像。我要说假话就是在骗大家，你那一笔画上去黑乎乎的，你就敢随便往上画？我们在这里干什么？不是带你往上修吗？有些事情你也应该想一想，这本书能够指导你修炼，你想他珍贵不珍贵呀？你拜佛能不能使你真正修炼？你很虔诚，不敢碰那佛像一点，天天给它烧香，而真正能指导你修炼的大法你却敢去糟蹋。

    讲人的悟性问题，这是指在修炼过程中，出现的各种层次或者是师父讲的某一种东西，某一种法，你对它的理解成度。但是还不是我们所说的根本的悟，我们所说的根本的悟就是在他有生之年，从修炼一开始，不断的向上升华，不断的去掉人的执著心、各种欲望，功也在不断的向上长，最后一直走到他修炼的最后一步。德这种物质全部演化成功了，师父给安排的修炼道路走到头了，在这一瞬间，锁“啪”一下全部炸开。天目达到了他所在层次中的最高点，看到了他所在层次中的各个空间的真相，各个时空的各种生命体的存在形式，各个时空中的物质存在形式，看到了我们宇宙中的真理。神通大显，和各种生命体都能够沟通上。到这一步的时候那还不是一个大觉者吗？修炼觉悟了的人吗？翻成古印度话就是佛。

    我们讲的这个悟，这种根本的悟还是属于顿悟形式。顿悟是在他有生之年锁着修的，不知道自己有多高的功，不知道自己炼出的功是什么形态，根本就没有任何反应，甚至连自己身体的细胞都是锁着的，功炼出来都是锁着的，一直修炼到最后一步才打开。这得是大根器之人才能做的到的，修炼起来是相当苦的。从做好人做起，一味的提高自己的心性，一味的吃苦，一味的往上修，一味的要求心性的提高，却看不到自己的功。这种人是最难修的，这得必须是大根器之人，修多少年，什么也不知道。

    还有一种悟叫渐悟。一上来很多人都感受到法轮的旋转，同时我还给大家开天目。有的人因为各种原因，由看不见到将来也会看的见，由看不清会看的清，由不会用到会用，层次在不断的提高。随着你心性的提高和各种执著心的放弃，各种功能都在往外出。整个修炼过程的演变，身体的转化过程，都在你自己能够看的到或感受的到的情况下，发生着变化。这样走到最后一步，完全认识到宇宙的真理，层次达到了你应该修炼到的顶点。本体的变化、功能的加持都到了一定成度，逐步的达到了这个目地。这是属于渐悟。渐悟这种修炼方法也不容易，有了功能，有些人的执著心就放不下，就容易显示，就容易去做不好的事情。这样你就得掉功，你就白修，最后就毁了。有些人看的见，可以看到不同层次的各种生命体的显现，他可能拉你去干这干那，他可能拉你去修炼他的东西，收你当徒弟，可是他却不能让你得正果，因为他也是不得正果的。

    另外，高层空间的人都是神，变的很大，神通大显，心一不正，你会不会跟他走啊？你一跟他走，一下子白修了。他就是真佛、真道，你也得从头再修炼。多少层天的人，那不都是神仙吗？只有修炼到极高层次，达到目地的时候，才能够完全跳的出去。但是，在正常人眼前那神仙确确实实显示出又高又大，本事也很大，可是他并不一定是得正果的。在各种信息的干扰下，在各种景象的诱惑下，你能不能不动心？所以说开着天目修也难，心性更难把握。但是我们好在有些人是属于中途再给你功能打开，進入渐悟状态的。天目人人给开，很多人功能不让你出，当你的心性逐渐逐渐提高到一个层次之后，心态稳定，能把握自己的时候，然后一下子给你炸开。到一个层次中让你出现渐悟状态，那个时候比较容易把握，各种功能都出现了，自己往上修，到最后完全开了。在修炼的中途让你出现的，我们好多人是属于这一类的，所以不要急于看。

    大家可能听说禅宗也有讲关于顿、渐之分的。禅宗六祖慧能讲顿悟，北派神秀讲渐悟。在历史上他们二者在佛学上发生了很长时间的争论，争来争去的。我说没有意义，为什么呢？因为他们指的只不过是修炼过程中对一个理的认识。这一个理，有人一下子就认识了，而有人是慢慢悟到、认识的。怎么悟还不行啊？一下子认识到更好，慢慢悟到了那也行，不都是悟了吗？都是悟了，所以哪个也不错。

大根器之人

    什么是大根器之人？大根器之人和根基好坏还是有区别的。这种大根器之人太难找了，都是经过相当长的历史时期，才能出生一个人。当然大根器之人首先必须得具备着很大的德，这种白色物质场得相当大，这一点是肯定的。同时他还得能够吃苦中之苦，还得有大忍之心，还得能够舍，还得能够守德，还得悟性好等等。

    什么是苦中之苦？佛教中认为当人就是苦，只要你当了人，就得受苦。它认为在所有空间的生命体都没有我们常人的这个身体，所以不会得病，也就不存在生老病死的问题，也就不存在这种痛苦了。另外空间的人可以飘起来，没有轻重，非常美妙。常人正因为有了这个身体，出现一个问题：冷了不行，热了不行，渴了不行，饿了不行，累了也不行，还有生老病死，反正你没有舒服的。

    我看过一家报纸登的是在唐山地震的时候，有许多人在地震中死了，但是有些人被抢救过来了。对这部份人搞了一次特殊的社会调查：问他们在死亡状态下都有什么感觉？可是出乎意外的是这些人都谈到了一个特殊情况，而且是一致的，就是人在死亡的那一瞬间没有害怕的感觉，恰恰相反却突然感觉到有一种解脱感，有一种潜在的兴奋感；有的人觉的自己一下子没有身体的束缚了，轻飘飘的非常美妙的飘了起来，还看到了自己的身体；有的人还看到另外空间的生命体了；有的人还去了什么什么地方。所有人都谈到了那一瞬间感觉到一种解脱的潜在的一种兴奋的感觉，没有痛苦的感觉。就是说我们有人的肉身就是苦，可是大家都是这样从娘胎里来的，也就不知是苦了。

    我说人得吃苦中之苦。我那天谈了，人类这个时空和另外更大的时空空间的概念还不一样，我们这边一个时辰是两个小时，就是他那个空间的一年。说这个人在这么苦的环境下炼功，真了不得；说这个人有了求道之心，想要修炼，这个人简直太了不起。这么苦他还没有灭掉他的本性，他还要修炼返回去。为什么可以无条件的帮助修炼的人？就是这样。说这个人在常人的空间里打坐了一宿，人家一看，说这个人真了不起，他在这里已经坐了六年了。因为我们一个时辰是那边的一年。我们人类是个极特殊的空间。

    怎么吃苦中之苦？举个例子说，这个人有一天上班去了。单位不太景气，人浮于事这个状况不行，单位要改革，要承包，多余人员得下来。他也是其中一个，一下饭碗丢了。这是啥心情？没有地方开支了，怎么生活呀？干点儿别的还不会，无精打采的回家了。刚到家，家里老人病了，病的很厉害，着急上火，赶快送医院去吧，好不容易借了钱住上医院了。回家给老人准备点东西，刚到家，学校老师找上门来说：你儿子把别人打坏了，你赶快去看看吧。刚处理好这个事回家了，往那一坐，来了电话说：你爱人有了外遇了。当然大家不会遇到这样的事情。一般人吃不了这苦，一想：这还活着干啥，找根绳挂上吧，不活了！一了百了！我就说人得能够吃苦中之苦，当然倒不一定是这种形式。那么人与人之间的勾心斗角，心性上的摩擦，个人利益的争夺当中不亚于这东西。有多少人为了一口气活着，受不了就吊死了。所以我们要在这样一种复杂的环境中去修炼，得能吃苦中之苦，同时还得有大忍之心。

    什么是大忍之心哪？作为一个炼功人首先应该做到的就是打不还手，骂不还口，得忍。否则，你算什么炼功人？有人说：这个忍很难做到，我脾气不好。脾气不好就改嘛，炼功人必须得忍。有人管孩子也发火，简直吵翻了天，你管孩子也用不着那样，你自己不要真正动气，你要理智一些教育孩子，才能真正的把孩子教育好。小事都过不去，就发脾气，还想长功啊。有人说：走在马路上，谁踢我一脚，也没人认识我，这我能做到忍。我说这还不够，将来说不定就在你最怕丢面子的人面前，叫人给你两个嘴巴子，让你丢了丑了，你怎么去对待这个问题，看你能不能忍。你能忍的住，但心里放不下，这也不行。大家知道，达到罗汉那个层次，遇到什么事情都不放在心上，常人中的一切事情根本就不放在心上，总是乐呵呵的，吃多大亏也乐呵呵的不在乎。真能做到，你已经达到罗汉初级果位了。

    有人讲了，这个忍要做到这个成度，常人也得说我们太懦弱了，太好欺负了。我说，那不是懦弱。大家想一想，常人中年岁大的人，文化层次高的人还要讲个涵养，不和人家一般见识。何况我们炼功人呢？那怎么是懦弱？我说那是大忍之心的体现，那是意志坚强的体现，只有炼功人才能有这样大忍之心。有这么一句话：匹夫见辱，拔剑相斗。常人那当然啦，你骂我，我骂你；你打我，我就打你。那就是个常人，能说他是个炼功人吗？作为一个修炼的人，你要没有坚强的意志，你控制不了自己，你就做不到这一点。

    大家知道古代有个韩信，说这个韩信有本事，刘邦的大将军，国家的栋梁。为什么能做那么大的事呀？就说这个韩信从小就不是一般的人。有这么个典故，说韩信受辱于胯下。韩信少年时代就练武，练武之人总是挎个宝剑。有一天走在街上，一个地痞无赖叉着腰挡住了他的去路：你挎着宝剑干什么？你敢杀人吗？你敢杀人你把我的脑袋砍下来。说着就把脑袋伸过去。韩信一想：我砍你脑袋干什么呀？那个时候砍人脑袋也得报官偿命，能够随便杀人吗？他一看韩信不敢杀，就说：你不敢杀我，你从我的胯下钻过去。韩信就真的从他的胯下钻过去了。这说明韩信有了不起的大忍之心，他不同于一般常人，他才能做这么大的事。人争一口气，那是常人的话。为这口气活着，大家想一想，活的累不累？苦不苦？值不值得？韩信还毕竟是个常人，我们是一个修炼的人，我们比他还要强的多。我们的目标是达到超出常人的层次，向更高层次迈進的。这个事我们是遇不到的，但是修炼人在常人中受到屈辱、受到羞辱的时候，也不一定比这差。人与人之间心性中的摩擦，我说不亚于这东西，有过之而无不及，也是相当难的。

    同时，修炼人还得能舍，舍弃常人中的各种执著、各种欲望。一下子做不到，我们可以慢慢的就做到了。今天你一下子就能做到了，那你今天就是佛了。修炼得慢慢的来，但你不要放松。你说：老师讲了，修炼得慢慢来，那咱们就慢慢来。那可不行！你得对自己要严格要求，佛法修炼你要勇猛精進的。

    还得能守德，要守心性，不可妄为。你不能够随便想做什么就做什么，你要能守住你的心性。常人中大家经常听到这样一句话：积德做好事。炼功人不讲积德，我们讲守德。为什么讲守德呢？因为我们看到这样一种情况：积德是常人中讲的，他要积了德，行了善，下辈子得好。而我们这里没有这个问题了，你要修成就得道了，没有那辈子事了。我们这里讲守德，还有一层意思，就是说，我们身体所带的两种物质不是一生一世积累下来的，它是经过一个久远年代遗留下来的。你骑车满城市跑，也不一定碰到好事做。你天天这样干，也不一定碰的着。

    还有一层意思，让你积德，你看着那件事情是好事，可是你做的话，说不定就是个坏事；你看到那件事情是坏事的时候，你如果管了，说不定又是个好事。为什么呢？因为你看不到它其中的因缘关系。法律管常人中的事情，这是没有问题的。作为一个炼功人就是超常的了，那你作为一个超常的人，就得用超常的理来要求你了，而不能用常人中的理来衡量了。你不知道一件事情的因缘关系，你就容易把这件事情做错。所以我们讲无为，你不能够想干什么就干什么。有人说：我就想管坏人。我说那你就当警察去算了。但是我们也不是叫你碰着杀人放火都不管。我跟大家讲，人与人之间发生了矛盾，他踢人一脚，他打人一拳，可能弄不好是以前那人欠他的，他俩结帐了。你要管的话，他们之间没结成，等到下回还得重来。这就是说你看不到因缘关系，容易做坏事，从而失德。

    常人管常人的事情是没有关系的，他用常人的理来衡量。你就得用超常的理来衡量，你看到杀人放火那要不管就是心性问题，要不怎么体现出好人来？杀人放火你都不管，你管什么呀？但是有一点，这些东西与我们修炼的人没啥关系。不一定给你安排，不一定让你碰到。我们讲守德就是避免你做坏事，说不定你稍微一做那件事情，可能就是干坏事，那么你就要失德。你一失德，你的层次怎么往上提高？怎么达到你最终的目标？这里边有这样的问题。除此之外，还得悟性好，根基好可能悟性也会好，环境的影响也起作用。

    我们还讲了，我们人人都向内去修的话，人人都从自己的心性上去找，哪做的不好自己找原因，下次做好，做事先考虑别人。那么人类社会也就变好了，道德也就回升了，精神文明也就变好了，治安状况也就变好了，说不定还没有警察了呢。用不着人管，人人都管自己，向自己的心里找，你说这多好。大家知道现在法律在逐步健全，逐步完善，可是有人为什么还干坏事？有法不依？就是因为你管不了他的心，看不见时，他还要做坏事。如果人人都向内心去修，那就截然不同了。也用不着你打抱不平了。

    法只能讲到这一层了，再高的得靠你自己去修才会得。有的人提问题越提越具体，生活中的问题如果都让我来解答，你自己还修炼什么呀！你要自己去修，自己去悟，我要都讲出来，就没有你修的了。好在大法已经传出，你可以照大法去做了。

    我想我传法的时间基本快结束了，所以想要把真正的东西给大家留下来，以便大家在今后的修炼当中，有法来指导大家。在整个传法过程中，我也是本着对大家负责，同时也是对社会负责，实际我们也是本着这个原则去做的，至于做的好与坏我也不讲了，自有公论。我的愿望是把大法传出来，叫我们更多的人能够受益，使真正想修炼的人依法能够往上修炼。同时在传法过程中，我们也讲出了做人的道理，也希望你们从学习班下去之后，如不能够按照大法修炼的人，最起码也能做一个好人，这样对我们社会是有益的。其实你已经会做一个好人了，下去以后，你也能做一个好人。

    在传法的过程中也有不顺利的地方，方方面面的干扰也是很大的。由于主办单位和各界领导给予大力支持和工作人员的努力，我们的班办的比较圆满。

    在办班当中，我讲的这些东西全部都是指导大家往高层次上修炼的，在过去的讲法中没有人讲这些东西。我们讲的东西非常明了，是结合着现代科学和现代人体科学讲的，而且讲的层次很高。主要是为了大家，让你将来能够真正得法，修炼上去，这是我的出发点。我们在传法传功过程中很多人觉的法也挺好，可是做起来很难。其实我觉的难与不难，看对什么人讲，一个普普通通的常人，不想修炼，他会觉的修炼简直太难了，不可思议，修不成。他是个常人，他不想修炼，他会看的很难。老子讲：“上士闻道，勤而行之；中士闻道，若存若亡；下士闻道，大笑之；不笑不足以为道。”真正修炼的人，我说是很容易的，不是什么高不可攀的东西。其实在座的有许多老学员和没有来的老学员已经修炼到相当高的层次上去了。我没有给你讲这些是怕你产生执著心，沾沾自喜等等因素，影响你功力上长。作为一个真正有决心修炼的人，他能够忍受的住，在各种利益面前能放下这个执著心，能够把它看的很淡，只要能做到就不难。所谓说难的人，就是他放不下这些东西。修炼功法的本身并不难，提高层次的本身并没有什么难的，就是人的心放不下，他才说是难的。因为现实利益当中很难把它放下，这个利益就在这儿，你说这个心怎么放的下？他认为难，实际也就难在这里。我们在人与人之间发生矛盾时，忍不下这口气，甚至于不能把自己当成一个炼功人去对待，我说这就不行。我过去修炼的时候，有许多高人给我讲过这样的话，他说：“难忍能忍，难行能行”。其实就是这样，不妨大家回去试一试。在真正的劫难当中或过关当中，你试一试，难忍，你忍一忍；看着不行，说难行，那么你就试一试看到底行不行。如果你真能做到的话，你发现真是柳暗花明又一村！

    因为我讲的太多了，讲的太多大家很难记的住。我主要提出点要求：希望大家在今后的修炼当中，把自己当成一个炼功人，真正修炼下去。我希望新老学员，都能在大法中修炼，都能够功成圆满！希望大家回去抓紧时间实修。