巨变中的宇宙
癸未年四月廿五日

正见网

www.zhengjian.org

目录

写在前边的话
第一章 万有引力及粒子物理和空间理论
本章简介
1.1 万有引力的不足
1.1.1 证实重力的速度 ─ 别那么快
1.1.2 科学家发现先驱者航天器轨迹明显偏离万有引力定律的预期
1.1.3 极度清晰的哈勃图像挑战现有时空和引力理论
1.1.4 挑战万有引力定律：NASA的新实验
1.1.5 从先驱者号轨迹反常谈“万有引力”

1.2 粒子物理面临的挑战和缺陷
1.2.1 新发现的亚原子粒子对夸克理论提出挑战
1.2.2 微观粒子间神秘联系的稳定程度超出科学家预期
1.2.3 科学家发现粒子间的缠绕依赖于它们的相对运动状态
1.2.4 科学家利用中子星的热核爆发研究其内部结构

1.3 时空概念的新革命
1.3.1 科学家发现隐藏空间维度存在的证据
1.3.2 多维空间研究新进展: 暗能量
1.3.3 多维空间研究新进展: 膜理论
1.3.4 《科学》杂志介绍多维空间的存在
1.3.5 多维空间研究新进展：微观黑洞
1.3.6 海市蜃楼奇观向人们展示另外空间的真实存在
1.3.7 科学家谈“多世界”的存在
1.3.8 美国科学家认为宇宙可能有无数个
1.3.9 科学家：“人的宇宙学原理”越来越受尊重
1.3.10 物理学家提出关于更深层次存在的理论

第二章　历经苍桑的地球

本章简介
2.1　科学家发现若小天体与地球相撞，人类来不及防备
2.2　小行星引起科学家不安
2.3　小行星的威胁有多大？
2.4　一与地球玩猫和老鼠游戏的小行星靠近地球
2.5　科学家认为寻找地外生命需要打破我们对生命认识的框框

第三章　发生在太阳系的巨变

本章简介
3.1　太阳发生剧烈爆发
3.2　太阳“攻击”掠日彗星
3.3　太阳系新星体登场
3.4　木星的卫星数量快速增至48颗
3.5　木星的两颗卫星上可能存在生命
3.6　本世纪最壮观的流星雨
3.7　本世纪首次水星凌日现象结束
3.8　五星联珠与改朝换代
3.9　天文新发现：小行星在地球围绕太阳运转的轨道内漫行
3.10　土星周围发现一颗新卫星
3.11　云罩土星的卫星“泰坦”(Titan)
3.12　天文新发现：海王星出现3颗新卫星
3.13　一奇异彗星已经驰入太阳系
3.14　科学家质疑光速不变原理

第四章　剧变中的银河系

本章简介
4.1　天文学家发现银河中心特大质量黑洞爆炸频繁
4.2　银河系超巨星Rho Cas发生巨型爆发
4.3　红外线天文卫星观测到银河系大量新生恒星
4.4　银河系中的闪亮光点─球聚体
4.5　不平静的银河系球形星团
4.6　快速穿越银河系的黑洞
4.7　钱德勒X－射线观测仪观测到银河系黑洞附近的剧烈碰撞
4.8　天文新发现：巨星环环绕著银河系
4.9　科学家在银河系周围发现氢气云团
4.10　银河系中心亮丽风景线
4.11　哈勃望远镜观测到一个奇异星体爆发产生的“光回声”
4.12　银河系即将进入新纪元

第五章　宇宙巨变

本章简介
5.1　频繁的伽马爆揭示宇宙剧烈变化
5.2　科学家发现两个正在形成的巨型星系
5.3　“万象更新”的星系
5.4　塔兰图拉星云中大量涌现的新星体
5.5　哈勃望远镜在我们附近发现正在诞生的微型星系
5.6　哈勃望远镜观察到一个致密六星系组正在发生重组
5.7 GAMMA爆发--宇宙巨变的证据
5.8　宇宙间最强磁星被发现
5.9　天文学家发现迄今宇宙中最大的X射线盘
5.10　宇宙风景线：热气体网
5.11　新宇宙正在形成：哈伯拍摄到多个星系碰撞合并
5.12　宇宙中惊人的爆炸：星体的消亡和黑洞的诞生
5.13　哈勃发现一向外喷射高速射流的神秘星云
5.14　暗物质、黑洞与宇宙膨胀
5.14.1　神秘的暗物质
5.14.2 暗物质和常规物质共同构建我们的宇宙
5.14.3 钱德勒Ｘ－射线望远镜发现暗物质存在的最新证据
5.14.4 科学家在古老的星系团簇中发现出人意料的活跃超级黑洞
5.14.5 天文新发现: 两超大黑洞存在于同一星系
5.14.6 神工的绝妙：黑洞与星系演化和谐相联
5.14.7 天文学家发现形成于宇宙早期的超级黑洞
5.14.8 天文学家认为宇宙在加速扩张
5.14.9 天文学家发现未知力量导致宇宙加速膨胀
5.14.10 神秘的宇宙加速膨胀引起科学家极大兴趣
5.14.11 现代科学关于宇宙和地球年龄的研究
5.14.12 宇宙年龄再次被“修改”
5.14.13 科学家发现宇宙的产生和演化需要外部“力量”的干预

结束语

超新星爆发增多与法轮大法洪传

写在前边的话

在浩瀚的历史长河中,我们人类今天所面临的是一个前所未有的时代。人类所面临的挑战和机遇都是前所未有的。汹涌澎湃的各种巨变正在和即将展现在我们的面前。是啊，“茫茫宇宙为何而生 难倒众生智”！千古以来，有多少人上下求索，在苦苦地寻求人生的真谛。“我们从何而来，来到人世间干什么，我们将来到哪里去？”。

中国人历来相信天人合一，认为天象变化下面必然对应人间的变化，人间的变化来自天象变化的带动。近两年以来，尤其是最近，诸多的前所未有的天体变化展现在我们的面前。中国人讲“天时，地利，人和。不同的天象会带来不同的社会形态。”更让我们吃惊的是，宇宙的变化正在导致我们所赖以生存的科学的基本规律在改变。

产生这种巨变的原因在哪里？这巨变之后孕育着什么？这都是本书要探讨的问题。然而，要认识和解决这样重大的问题，必须从更新观念入手。因为“天人合一”说明了，我们的思想意识也应该符合天象变化，才能真正理解正在发生和将要发生的巨变。是宇宙产生了我们，而不是我们创造了宇宙，天欲行，无可止，我们只是这宇宙一瞬的凝眸，有形而无质。所以我们不能期待宇宙天象符合自己的观念，而应该让自己的观念去寻找和符合天象的变化。不改变人类认识宇宙的观念，人类将无从认识和理解今天宇宙及其变化，那么就会不能追赶上宇宙巨变的汹涌大潮，就可能会被历史前进的潮流所淘汰。

观念是人类在认识物质世界的过程中形成的，譬如说“眼见为实”，很多人认为自己眼睛看到的才是真实的，而科学家则通常认为用仪器探测到的才是可信的。是“眼见为实”好呢，还是“我思故我在”更富有诗意的哲理？是相信眼睛，还是自己的心灵更可信？可是我们相信自己的心灵吗？或许早已经忘记了孩提时仰望星空的物外神游。我们真的相信眼睛吗？看着宇宙中正在轰轰烈烈地巨变着我们却似乎无动于衷。

更新观念，睁大眼睛，凝视我们正在面临的辉煌时代！

返回目录

第一章 万有引力及粒子物理和空间理论

本章简介

历史发展到今天，由于实验和观测技术的不断发展，人类现有的科学理论受到了极大的冲击。万有引力是一个古老的话题，也是近代物理的一个理论基石。然而从最近的研究和观测结果来看宇宙天体是受到限制的，是由拮抗重力的神秘高能量所主宰的，并非象哈勃(Hubble)所提出的那样：大爆炸(Big Bang)及以后的膨胀进而产生宇宙。科学家同时发现：科学家发现先驱者航天器轨迹明显偏离万有引力定律的预期。另外，传统观点认为，空间与时间可以整体看作为一种海绵。当光线穿过海绵时应该受到干扰，即使这种干扰非常轻微，这样随着时间的推进，光线在宇宙中穿越后，在精确望远镜上汇聚所显图像只能是模糊的。简而言之，哈勃对遥远星体所拍图像应该产生一种奇怪的效果，然而实际上却没有：哈勃图像清晰明了，与拍摄对象的距离没有关系，而这一结果，也构成了对现有的空间和引力理论的挑战。NASA

富有建设性的摆脱引力牵制的实验，以及理论物理学家的“引力屏蔽效应”的理论，都使得这一传统的课题蒙上了激动人心的色彩。

本章第二个要讨论的话题是理论物理的前沿：粒子物理的新发现。物理学家在斯坦福线性加速器(SLAC)上发现的理论上预言的新粒子，但是新粒子的质量显著小于理论预言值，对夸克相互作用理论提出了挑战。在粒子之间的联系稳定性方面，科学家们发现处于量子缠绕态(quantum entanglement) 的两个光子可以通过金属片而不失去这种联系。这一发现意味着粒子间的这种量子联系比科学家们原先认为的要稳定。而NASA的另一项的研究表明：神秘的量子缠绕态与观察者相对于微观粒子的运动有关，这种量子缠绕可以由观察者的相对运动来产生或者破坏掉。NASA的科学家还发现了中子星并利用中子星的热核爆发研究其内部结构。

本章的第三个讨论话题是空间理论问题，在对万有引力常数的研究过程中，科学家发现隐藏空间维度存在的证据。在暗能量理论方面，英国剑桥大学天文学教授乔治·椰佛斯德休(George Efstathiou)领导的由27位天文学家组成的研究小组公布了他们发现的关于暗能量存在的强有力的证据。阿肯尼-哈米德等提出了膜世界理论，认为许许多多空间是以多层膜的形式存在于一个多层超空。

近来有些物理学家提出了可能存在的另一种形式的黑洞，即一种极其微小、轻微形式的微观黑洞，这一猜想若被证实，也将会证实物理学界另一种看起来更加难以置信的理论，认为除了我们熟悉的4维时空，还有其它可被观测的多维空间。

海市蜃楼奇观则向人们展示另外空间的真实存在。最近，在中国大陆一些地区出现了海市蜃楼现象，特征是出现的地区增多，持续时间增长，不分昼夜。

令人惊奇的“多世界”理论，物理学博士艾佛雷特（Hugh Everett )在1957年首先提出来的，而后被美国最著名的宇宙物理学家，相对论专家，二战时期研制原子弹的曼哈顿计划和氢弹计划的主持人之一的约翰.惠勒(John Wheeler )教授所进一步发展。在其后的五十年当中，这一理论吸引了一代又一代的物理学家致力其中，英国牛津大学著名的戴维·德伊池（David Deutsch )教授正是其中的代表人物。

一种新的宇宙学理论，多重宇宙(multiverse)概念，指称宇宙在第一次大爆炸后还在彼此不断大爆炸，形成无数宇宙。人的宇宙学原理，为众多科学家所重视，象是中国古代“天人合一”的思想。而更深层次存在的理论正在科学家们的考虑中。

返回目录

1.1 万有引力的不足

1.1.1 证实重力的速度─ 别那么快

本月初，美国多家新闻媒体同时报道了有关重力速度的最新发现。 他们声称：物理学家Sergei Kopeikin对木星的观察表明重力通过太空的速度和光速相同。这一发现首次证实了爱因斯坦在近一个世纪前的预测。

然而，事实并不一定是这么回事。在本月17日的《科学》杂志上[1]， Robert Irion 撰文指出：一些物理学家认为Kopeikin的研究实际上是测定的光速而非重力的速度。和媒体相反，美国科学界对Kopeikin的结果是持审慎态度的。

可以理解，新闻媒体对最新科学进展的报道很难做到尽善尽美。其实，今年第一期的《科学》杂志就发表了令人震惊的重大发现。

通过对宇宙年龄、距离和红移(redshift)的联系，宇宙几何外形这三个重要参数的独立研究和观察，美国天文学家Krauss和Chaboyer推断：宇宙天体是受到限制的，是由拮抗重力的神秘高能量所主宰的[2]。并非象哈勃(Hubble)所提出的那样：大爆炸(Big Bang)及以后的膨胀进而产生宇宙。

参考文献

1、Science, 2003年, 299卷 5605号
2、Science, 2003年, 299卷 5603号
返回目录

1.1.2 科学家发现先驱者航天器轨迹明显偏离万有引力定律的预期

先驱者航天器示意图。

美国航空航天局科学家对先驱者(Pioneer)12年4月15日《物理学评论D》第65卷等权威杂志上。

先驱者10号和先驱者11号航天器分别发射于1972年3月2日和1973年4月5日，是人类最早向外太空发射的航天器。在先驱者10号和11号分别与木星、土星相会后，两艘航天器沿著相反的方向飞向太空。先锋11号在1995年11月份最后一次发射回信号后与地面失去了联系，而先锋10号最后一次发送回信号是在今年2月份。

根据两艘航天器发送回来的无线电波信号，科学家们可以准确地定出它们的位置，在扣除行星的微扰效应、太阳辐射压力、星际物质的影响广义相对论效应以及多普勒偏差和漂移等影响后，科学家们可以精确地算出它们的加速度，计算精度高达10-10cm／s2。

从1980年起，当太阳的辐射压力小於5x10-8cm/s2后，NASA的喷气推进实验室(Jet Pr opulsion　Laboratory,JPL)研究组就发现了对先驱者10号算出的加速度中有8(±3)x10-8cm/s2无从解释，该加速度方向正对著太阳。在这以后更精确的计算表明，先驱者10号和11号都受到约8.5x10-8cm/s2的向著太阳的不明来源的加速度。此后实验组考虑了各种可能的原因，诸如来自星系和基泊尔(Kuiper)行星带的引力、航天器漏气、地球进动、地球方向误差、飞船热辐射的各向异性等，发现没有一种起因可以对此加以解释，有些因素引起的加速度偏差仅是上述偏差的千分之一左右。

实验组还用两个独立的分析软件对这些轨道作了计算，结果得到了一致的结论，排除了分析软件存在缺陷导致错误的可能性。为检验所发现的加速度是否是某种未知粘滞阻力所致，考虑到粘滞阻力总是与速度方向相反，实验组还对运行轨道不沿著太阳半径方向的尤利西斯号的轨迹进行了分析，结果表明尤利西斯号轨道也受到类似的不明加速度的作用；另外，利西斯号的设计和外形都与先驱者号大不相同，所以这一加速度也不太可能由飞行器的硬件所导致。实验组对加利略号轨道的分析也得到了类似的结论，但是实验组也谨慎地说明，加利略号受太阳辐射压力影响较大，他们不能排除太阳辐射压力的作用。

在这些论文中,这些科学家还指出了与这一加速度有关的另外一个疑团，它只是影响人造飞行器而对太阳系的九大行星的运行轨迹没有显著的影响。今天人类已经能够对行星的运动进行了精确的观测，如NASA的维京(Viking)使命可以将地球和火星位置确定到误差小于100米左右，如果地球和火星有同样的效应，它们的轨道半径据推算要比现在分别小21和76公里。这一现象也不太可能是目前使天文学家们正在寻找的暗物质引起,因为暗物质会对行星施加相似的加速度。

一些科学家认为这一现象有可能是新的物理原理所致，也有的科学家认为这是因为万有引力定律在大尺度上不再成立的缘故。有的NASA科学家已经提出了进一步验证这一现象的实验设想,并已决定在以后的飞行器运行轨道设计中考虑这一他们称为先驱者号反常的现象。

参考文献

1. J.D. Anderson, P.A. Laing, E.L. Lau, A.S. Liu, M.M. Nieto, and S.G. Turyshev, Phys. Rev. Lett. 81, 2858, 1998.
2. J.D. Anderson, P.A. Laing, E.L. Lau, A.S. Liu, M.M. Nieto, and S.G. Turyshev, Phys. Rev D 65, 2.
3. http://nssdc.gsfc.nasa.gov/nmc/tmp/1972-012A.html
4. http://www.newscientist.com/news/news.jsp?id=ns99993439
返回目录

1.1.3 极度清晰的哈勃图像挑战现有时空和引力理论

哈勃所拍摄的遥远星系

另外，极度清晰的通过哈勃望远镜观测到的图像也对现有时空和引力理论提出了强烈挑战。

清晰度是天文学家及公众对哈勃太空望远镜所期待的，然而哈勃所拍摄的遥远星系的清晰度却使科学家思考为什么这些图片不模糊，因为依据一些新的计算这些图片应该模糊，同时，思考是否必须重新考虑空间、时间和引力理论的一些基本假设。

对于非常遥远星体和星系的图片进行的分析检验了量子力量的一个基本方面，它是对看不见的原子级别物理学广泛所持观点的一个集合体，并且这些观点与宇宙最大尺度级别物理概念相关。

传统观点认为，空间与时间可以整体看作为一种海绵。当光线穿过海绵时应该受到干扰，即使这种干扰非常轻微，这样随著时间的推进，光线在宇宙中穿越后，在精确望远镜上汇聚所显图像只能是模糊的。简而言之，哈勃对遥远星体所拍图像应该产生一种奇怪的效果，然而实际上却没有：哈勃图像清晰明了，与拍摄对象的距离没有关系。

根据两独立研究小组的研究结果，量子理论可能有缺陷。由Roberto Ragazzoni所领导的大利Arcetri 天体物理观测台(Asrophysical Observatory of Arcetri) 和德国马普天文所(Max Planck Institute for Astronomy)天文学家小组完成了一项最新研究。Ragazzoni认为，预期的量子效应就象地球大气层所导致的细微模糊情形，这使星体产生闪烁。

Ragazzoni解释道，当光线从遥远目标传来时，由于不同光波以略微不同的路径穿过海绵，一些光波相对于其它光波就会受到阻碍，光线就会从实际光源周围的位置传来从而导致模糊。

你没有看到一个宇宙是模糊的，他说，如果你取出任何一张哈勃太空望远镜深景图像你会看到都是非常清晰的，这足以告诉我们光线在从光源传到观测器的时空中，没有因波动起伏而发生畸变或受到干扰。

该项研究将发表于2002年4月10日出版的《天体物理杂志快报》上（Astrophysical Journal Letters）。

诸多的现代科学实验表明，万有引力以及现有的引力理论都存在这难以克服的困难和不足，随着实验技术的发展和观测技术的进一步提高，这种不足会暴露得更加明显。回首近百年来人类物理学和科学技术发展史，似乎都是在不断地重复这一相似的过程。然而今天人类科学技术的发展所受到的挑战也是空前的。实际上，造成这一结果的根本原因是人类对物质世界的认识还停留在事物的表面上，所以提出的理论也是“唯象”的。“唯象”的理论只能停留在与之相应的空间范围之内，而超出其范围，理论即出现“断层”，也就不得不从新构筑新的理论模型以克服先前理论的不足。

一段时期以来，人类已经观测到宇宙以发生了前所未有的巨大变化，这些观测到天体现象，也为人类科学技术的发展提供了前所未有的契机，能否扑捉的这些认识自然的契机取决于人类自身的“观念”的转变，能否从以前对自然认识的传统观念中解脱出来决定了人类对自然界的认识程度。

参考文献

http://www.space.com/scienceastronomy/quantum_bits_030402.html
返回目录

1.1.4 挑战万有引力定律：NASA的新实验

在中国和其它国家，都有人在空中漂浮的报导。例如一位美国记者对印度的一位高人的采访，这位高人能起空飞行。

人体能起空意味者人体和地球之间的万有引力变为零。根据万有引力定律，这表明此时人的质量为零。虽然这似乎是异想天开，但这对于美国航空航天局(NASA)来说实在太重要了。因为NASA一直希望能进行恒星际的旅行，就是能飞到其它的太阳系去。然而，即使在没有引力的外太空，还是需要将飞船加速到极高的速度，才能使这种星际旅行成为可能，然而常规的火箭技术却达不到这一点。NASA在去年7月份的一项报告中指出：“采用现有的火箭技术，要想在合理的寿命时间内到达最近的恒星，所需要的燃料的质量可以和一个行星的质量相当。”但是如果能够减小飞船的质量，那么所需要的燃料推进力就会减少，因为根据牛顿第二定律，要想达到同样的加速度，所需要的燃料推进力和质量成正比，即质量越小，则所需要的推进力越小。

经过近两年的等待，位于美国阿拉巴马州(Alabama)杭茨维尔市(Huntsville)的NASA马沙尔太空飞行中心(Marshall Space Flight Center)即将迎来有希望挑战万有引力定律的仪器。

虽然听起来有点象天方夜谭，但是这个NASA项目的科研人员说，他们的努力是基于真正的科学，NASA已支付了6美元向位于俄亥俄州(Ohio)的超导器件公司(Superconductive Components, Inc.)定制这台仪器。

NASA的这个实验起源于1992年物理杂志C(Physica C)上俄国物理学家Evgeny Podkletnov的一篇论文[6]。Podkletnov在论文中宣布他发现了“引力屏蔽”效应。他把引力减小了0.05-0.3%。虽然听起来不怎么样，但对于物理学界来说，却象爆炸了一颗炸弹。因为万有引力定律是现代科学最神圣的原理之一，对它的任何违背都是对现代理论框架的威胁。如果Podkletnov的实验被证实的话，那无疑会给它的发现者带来诺贝尔奖金。

虽然仪器可能很复杂，但其基本的原理却是很简单的。它有一个直径6英寸、厚度转时，置于盘上的物体就开始失去重量。

Podkletnov在论文中对他的发现是这样解释的：“重量的部份减小可能与低温下超导体晶体结构内存在的某种能量态有关。这种不同寻常的能量态可能改变了固体内电磁力、核力和引力间的相互作用，从而产生了引力屏蔽效应。”[6]

在Podkletnov之后，有一些物理学家重复了他的实验，有的说成功，有的说失败。还有一些物理学家从理论上论证了“引力屏蔽效应”的可行性[7][8]，也有的认为不行[9]。

虽然大多数物理学家对NASA的实验不抱乐观的态度，但NASA“突破推进物理项目”(Breakthrough Propulsion Physics Project)的负责人航空工程师麦克·米立斯(Marc

G. Millis)说，“NASA将会保持一个开放的思想。历史告诉我们，新的发现可能来自看起来最不可能的方向。”

参考文献

[6] "A possibility of gravitational force shielding by bulk YBa2Cu3O7-x superconductor", Podkletnov, E.; Nieminen, R., Physica C, vol.203, P.441-4 (1992)
[7] "Theoretical analysis of a reported weak-gravitational-shielding effect", Modanese, G., Europhysics Letters, vol. 35, P.413-18 (1996)
[8] "A new theoretical approach of the gravitational shielding: Podkletnov's effect", Buzea, C. G.; Agop, M., Physica C, vol.341-348, P.3)
[9] "Does a superconductor shield gravity?", Unnikrishnan, C. S., Physica C, vol.266, P.133-7 (1996)
返回目录

1.1.5 从先驱者号轨迹反常谈“万有引力”

旋转的星系
众所周知，“万有引力”定律是由十七世纪英国科学家牛顿发现的。牛顿根据当时对太阳系内行星运行观测的数据，结合自己和前人发现的的运动定律推导出了万有引力定律。尽管“万有引力”定律在解释行星运行上取得了成功，但是它在太阳系以外并没有得到实验的验证。先驱者号航行使人类第一次有机会精确地在“大尺度”上检测“万有引力”定律，而先驱者号的轨迹反常显示“万有引力”可能还有不为我们所知的奥秘。

在星系尺度上，现在的天体观测已经发现了很多不能为“万有引力”定律解释的现象。比如星系的运动，万有引力定律就无能为力。科学家们早就发现观测到的星系旋转速度比“万有引力”定律算出的要快很多，要维系星系的运行而使它们不分崩离析，必须假设星系中星体的引力常数（表征引力强度的常数）比我们现在所知的的引力常数要强很多；或者是维持引力常数不变，假定存在着质量比我们能够观测到的普通星体质量大１０倍左右的所谓“暗物质”在维持着星系的稳定。虽然现在物理学家都是倾向于后一个假设，但是这种假设十分随意（因为科学家们对“暗物质”一无所知），这种假设也只是许多可能性中的一种，真实情况如何仍然不得而知。

几年来发现的著名的宇宙加速膨胀，更是万有引力定律无法解释的。按照现代宇宙论，宇宙起源于一次宇宙大爆炸，宇宙因大爆炸而膨胀。按照万有引力定律，宇宙的膨胀速度应该因为宇宙中星系之间的万有引力而逐渐减慢。但是自１９９８年以来，几个互相独立实验观测都证实了我们宇宙在加速膨胀。科学家为此不得不引入所谓的“暗能量”来“推动”这种膨胀。

科学家们在测量万有引力常数的实验中也发现了异常。例如在对“万有引力常数”的测定中，目前两组精确度最高的测量值虽然实验精度达到万分之一，但是奇怪的是，这两个实验数值彼此相差超过实验精度的10倍以上。还有其他一些实验组给出的数值相互之间也有很大的出入。对此，科学家们百思不得其解。现在有些科学家认为这一常数并不是真正意义上的常数，它在地球上不同的地点有着不同的数值。

在理论上，“万有引力”也是让理论物理学家最为头疼的相互作用。它与其它重要的现有物理理论如量子场论等格格不入。因此很多研究弦论和膜论的物理学家认为“万有引力”只是一种现象，真正的物理实质是什么还有待于进一步的探索。在科学家们找到其物理实质之前，引力将持续困扰着我们。

先驱者号轨迹反常还有一个令人不解之处，就是我们太阳系中自然存在的行星都没有发现这种反常加速度。难道“自然存在”的行星和人造的飞船的“万有引力”存在着某些不为我们所知的差异吗？或者“自然存在”的行星轨道有什么特殊之处？这不禁使人想起了原子中的电子轨道。在原子中，电子的“定态轨道”的确是一些很特殊的“轨道”,也许微观和宏观世界存在着某种还不为我们所知的相通之处。

参考文献

1. J.D. Anderson, P.A. Laing, E.L. Lau, A.S. Liu, M.M. Nieto, and S.G. Turyshev, Phys. Rev. Lett. 81, 2858, 1998.
2. J.D. Anderson, P.A. Laing, E.L. Lau, A.S. Liu, M.M. Nieto, and S.G. Turyshev, Phys. Rev D 65, 2.
3. http://www.npl.washington.edu/eotwash/gconst.html
4. http://imgsrc.stsci.edu/op/pubinfo/PR/2001/10/content/0110w.jpg
返回目录

1.2 粒子物理面临的挑战和缺陷

1.2.1 新发现的亚原子粒子对夸克理论提出挑战

据二○○三年五月1日新科学家网站报导，物理学家在斯坦福线性加速器(SLAC)上发现的理论上预言的新粒子，但是新粒子的质量显著小于理论预言值，对“夸克相互作用理论”提出了挑战。

夸克是组成中子质子等粒子的亚原子粒子。新发现的粒子名为DS(2317)，物理学家认为它属于粲－奇异夸克介子。粲夸克和奇异夸克是两种不同的夸克，它们和它们的反夸克组成粲－奇异夸克介子。利用夸克之间的强相互作用模型可以计算出这些介子的质量，计算出的粲夸克和反奇异夸克组成的DS介子质量约为２５００兆电子伏。但是测量到的粒子质量比算出的DS的质量小了１０％。卡内基梅隆大学的实验粒子物理学家若依.布里叶(Roy

Briere)博士说：“这些看起来确实是真实的 --虽然结论令人吃惊，但是他们对得到的数据作了所有正确的处理。”

物理学家目前还无法解释新粒子质量与理论预言的偏差。如果结论被证实，意味着现在的夸克理论存在重大的缺陷。

参考文献

1. http://www.newscientist.com/news/news.jsp?id=ns99993687
返回目录

1.2.2 微观粒子间神秘联系的稳定程度超出科学家预期

科学家们发现处于“量子缠绕态”(quantum entanglement) 的两个光子可以通过金属片而不失去这种联系。这一发现意味着粒子间的这种量子联系比科学家们原先认为的要稳定。这一发现已发表在《自然》杂志2002年7月出版的418卷上。

“量子缠绕态”是至今还不能被科学家们很好解释的存在于微观粒子的一种奇特的联系。在量子力学研究中，科学家们发现原来处于同一系统的微观粒子在分开后，无论它们相距多远，仍然保持一种瞬时的联系，一个粒子状态的改变可以瞬时地使另外粒子的状态发生相应的改变，这种奇异状态被称为量子缠绕态。这种现象最早由物理学家爱因斯坦(Albert

Einstein)等提出。1935年，爱因斯坦在与玻尔(Niles Boher)关于量子力学完备性的争论中，与两个同事一起提出了这种量子缠绕现象。他们并不相信这种现象真的存在，他们提出这一现象是想以它作为量子力学的不完备的证据，因为它直接违反了物理学中“定域性”和爱因斯坦的“狭义相对论”。但几十年以后科学家们在实验上真的发现了这种现象。

科学家们原以为粒子的这种量子缠绕会因为它们与其它物质的相互作用而被破坏掉。但荷兰雷登(leiden)大学科学家厄尔文·阿尔特维切尔(Erwin Altewischer)研究组发现这种观点不正确。他们用一块单晶把光子分成一对能量较低的极化互相缠绕的光子，然后他们把这些光子打在厚度足以挡住光子的金箔上。在这些金箔上面布满很多直径为200纳米(一纳米等于10亿分之一米)的小孔，虽然因为这些小孔太小光子无法直接通过，但他们发现光子在金箔表面产生的一种被称为等离激元(plasmon)的表面电子波可以穿过金箔上的小孔并在金箔的另一面湮灭而发射出光子。他们对打到金箔以后的光子进行的测量表明，无论是一个光子还是两个光子同时被转化成等离激元，经过这一过程后的这些光子仍然处于量子缠绕态。

阿尔特维切尔认为光子的量子缠绕在光子被转化成等离激元以后还能保持，这一发现可能被用于开发一种新型的量子计算机或量子编码系统。

“这是一个好兆头，因为它表明量子缠绕在我们原先以为它不能保持的一些过程可以继续被保存，”厄克色特尔(Exeter)大学光子学(photonics)

专家比尔巴尔内斯说，“如果他们在这一过程中能保持，那么它能在另外的什么过程中可以保持吗？”

对量子缠绕现象的本质目前科学家们仍然没有什么线索。量子力学的多世界理论倒是可以解释这种现象：多世界理论认为粒子同时存在于很多个不同的世界中。在我们这个物质空间中相距遥远的粒子，在另外的空间中可能近在咫尺，所以对一个粒子的扰动，另外粒子可能会即时受到影响。无论这种量子缠绕的本质是什么，有一点是肯定的，这就是现代科学对物质之间联系的认识还很不全面。这种联系可能不仅存在于微观世界，也存在于宏观世界。中国古人可以利用天象的变化预测人事的变迁，而这种天象发生的地点离我们地球可以非常遥远，可能就是对这种联系的认识和运用。这些联系对现代科学来说现在仍然是个迷。

参考文献

1.http://www.nature.com/cgi-taf/DynaPage.taf?file=/nature/journal/v418/n6895/full/418281a_fs.html
2.http://www.nature.com/cgi-taf/DynaPage.taf?file=/nature/journal/v418/n6895/full/nature00869_fs.html
3. http://www.newscientist.com/hottopics/quantum/quantum.jsp?id=ns99992564
返回目录

1.2.3 科学家发现粒子间的缠绕依赖于它们的相对运动状态

艺术家想象中的量子缠绕粒子

据Science Daily网站报导，美国国家航空航天局(NASA)喷气动力实验室的科学家发现神秘的量子缠绕态与观察者相对于微观粒子的运动有关，这种量子缠绕可以由观察者的相对运动来产生或者破坏掉。这一发现已经发表在2002年12月号的《物理评论快报》上。

“量子缠绕”是科学家们在微观粒子世界中发现的一种神秘的现象。处于量子缠绕态的粒子，相互之间似乎“心有灵犀”，无论相距多远，对其中一个粒子的干扰会瞬时地影响到量子缠绕态中的其它粒子，也就是说这种关联的传播好像不需要时间。这显然违反了爱因斯坦的狭义相对论“光速不可逾越”的结论，因此当初他从量子力学理论中推导出这一结论时，他并不相信这种现象真的存在，而是试图利用这一结论来证明量子力学的不合理，并称之为“幽灵式”的联系。但是后来的实验证明这种量子缠绕现象的确是存在的，它是目前热门的量子超光速传输研究的基础。

NASA的克利斯托弗.阿达米博士(Christoph Adami)和罗伯特.金里切(Robert Gingrich)博士是最先用爱因斯坦的相对论来研究粒子之间的量子缠绕。他们比较了粒子在静止时和被加速时的缠绕程度，发现当通常缠绕的粒子在被加速会失去这种缠绕联系，一些特殊制备的粒子对在被加速时则增加这种缠绕联系程度。

了解一些静止时不缠绕的粒子之间如何仅仅通过运动就可以获得量子缠绕，可能有许多潜在的重要应用。比如，处于缠绕的粒子可以用来校对原子钟，这对于太空飞船的在太空深处的旅行至关重要。另外，量子缠绕在对量子通讯和量子计算都扮演着重要的角色，这一发现对这些领域也会产生重要的影响。

量子缠绕态是迄今科学家们仍然无法圆满解释的一种现象，它暗示事物之间的联系能力也许远远超出现代科学的认识。对其本质的认识可能会使现代科学在一些关键问题上取得重大的突破。

粒子物理始终是理论物理的一个非常活跃的前沿。从夸壳理论的提出到粒子物理发展到今天，人们似乎难以知道夸壳以下究竟是什么。实际上，粒子物理的发展除了受现有观测技术，实验技术的制约外，更主要的是同样受到人们认识观念的制约。打个比方说“如果把一个氢原子放大到地球这么大，那么此时在观测围绕着氢原子运动的电子时会出现什么情况和结果呢？那么此时又用那些物理量来描述电子的运动的特征呢？那么此时

在来研究质子和电子的结构结论又会如何呢？”反之，如果把地球缩小到只有一个乒乓球那么大拿在手中，你可曾想到手掌大的一个小球里面竟生活了几十亿人呢！事实上，是认识的方法和观念上的障碍导致现有粒子物理面临难以回避的挑战和缺陷。其实，岂止是粒子物理，这个现代科学都面临着同样的问题。

参考文献

1. http://www.sciencedaily.com/releases/273215.htm
2. http://www.jpl.nasa.gov/releases/2003/47.cfm
返回目录

1.2.4 科学家利用中子星的热核爆发研究其内部结构

据美国航空航天局网站11月7日消息，在一个中子星 (Neutron Star) 表面发生28次系列热核爆发（thermonuclear blast）期间，科学家利用欧洲太空总署（ESA）的XMM牛顿X-线探测卫星对这种神秘的物体进行了许多关键的测量。中子星是由中子直接组成的致密星体。我们眼睛所见的地球上的物质通常是由分子组成，分子由原子组成。和中子相比，分子之间，原子之间以及原子和分子内部都有巨大的空隙，因此和我们日常接触的物体相比，中子星的密度大得惊人。一个典型的中子星的密度约是地球密度的100万亿倍左右，一个火柴盒大小的中子星物质质量高达几十亿吨。

一中子星表面发生系列热核爆发
这次测量到的这个中子星是双星系统EXO 0748-676的一部分，位于飞鱼星座。科学家估计这个中子星质量约为太阳的1.4倍，直径为16公里左右。基恩·科塔母(Jean

Cottam)博士和他的研究组首次利用光在中子星的极端引力场中穿过其大气层时发生的频率偏移现象（即引力红移）研究了中子的内部结构，首此获得到了这个中子星质量和半径的比率，这一结果发表在《自然》杂志11月7日号期刊上。

科塔母博士说：“只有在中子星发生热核爆发引起其临近区域大放光彩时我们才能测到射出的光与中子星极端引力场相互作用而留下的特征。”

因为光线的引力红移直接决定于中子星的质量和半径，其质量和半径比又决定了其内部物质所遵从的状态方程，所以这类测量对于了解中子星的性质有着非常重要的意义。如果能够得到中子星精确的质量半径比，科学家可以确定中子星内超流体（superfluid）的特性及其相互作用--类似于粒子物理学家在粒子加速器中寻找的现象。这次测量得到的结果还首次证明了中子星在自然界中是的确存在的。

中子星位于双星系统EXO 0748-676，属于飞鱼座
“不象太阳的内部结构已经被我们清楚地了解，中子星对人类来说象是一个黑盒子，”论文的合作者，哥伦比亚大学的弗里兹·培雷尔斯(Frits Paerels)博士说，“我们在中子星这个黑盒子上开了第一个小孔。现在理论工作者们可以凭着我们提供的数据继续探索。”

更重要的是，论文的另一合作者，荷兰空间研究所的马里亚诺·门德兹博士(Mariano Mendez)指出，这一工作开创了利用引力红移研究致密星体的新方法。也许可以利用它来寻找新一类的致密天体，如夸克星等。

现代科学的新发现特别是天体物理学所观测到的现象极大地开拓了我们人类的视野。一些物质如中子星，黑洞等，因为它们都远远超出了人们在日常生活中的经验，在几十年前甚至更近的时间内，人们都曾经怀疑它们的存在，而今天都已经相继被实验观测所证实。人们在日常生活中所固守的一些观念，如看不见，或者现代科学还没认识到就一概加以否认甚至反对，已经一再被证明是不“科学”的。现在科学不能解释，不能观察的一些现象，将来可能是人们的常识。

参考文献

1. http://www.gsfc.nasa.gov/topstory/23nsexplosion.html
返回目录

1.3 时空概念的新革命

1.3.1 科学家发现隐藏空间维度存在的证据

万有引力常数是物理学中除光速外研究得最早的物理常数。然而长期以来，万有引力常数Ｇ却是测量精度最差的一个物理常数。目前两组精确度最高的测量值精度虽达万分之一，但是奇怪的是，这两个数值彼此相差超过实验精度的10倍以上。所以现在人们仍然不知到它到底应该是多少。

据新科学家网站9月22日消息，法国科学家声称在不同地点测量到的万有引力常数Ｇ各不相同，是因为隐藏著的另外空间维度导致万有引力常数受到地球磁场的影响。如果这一结论被证实，将成为证实另外空间维度存在的第一个科学证据。

地磁场与隐藏的维度相互作用示意图
测量万有引力常数的最常用的方法是基于早在300年前英国科学家卡文迪许发明的扭摆法。1982年，一个研究组得到的万有引力常数精度为0.0128%。这一数值看起来很精确，但与其它的物理常数的精度相比却差了足有一千倍。更为奇怪的是，这与最近来自德国、新西兰、俄罗斯的一些很有名的研究组的新测量值存在著显著的差异。例如，德国标准研究所得到的数值比公认值大了0.6%，德国乌培尔达尔大学 (University of Wuppertal) 得到的数值却低了0.06%，新西兰计量标准实验室得到的结果低0.1%。俄罗斯一个研究组更发现了万有引力常数值随测量时间地点的变动范围高达0.7%。

位于法国巴黎附近原子能委员会的科学家基恩-泊尔□比勒克(Jean-Paul Mbelek) 和马克□拉赤责-雷(Marc

Lachieze-Ray)对此提出了他们的解释，他们指出这是因为实验是在不同的地点进行的，不同地点不同的地磁场与隐藏的维度相互作用造成了引力大小常数的不同。

他们研究工作的理论基础是理论物理中的弦论。在提交给《经典和量子引力》杂志的文章和欧洲天文学会在葡萄牙波尔托市的召开的一个会议报告中，他们给出了不同纬度万有引力常数的计算值。计算结果表明，磁场越强，引力常数越大，地球上万有引力常数在南北两磁极达到最大。现有的万有引力常数在不同地点的测量值与他们的结论吻合，对太阳的观测结果也与他们的理论相符。科学家们早就发现要使太阳内部的数学模型符合实验观测，他们不得不采用比公认数值更低的引力常数值。

引力虽然是科学家们研究的最早的相互作用，但它同时也是科学家们了解得最少，长期以来使科学家们最头疼的一种相互作用，它的很多性质与其它相互作用力格格不入，与一些重要的物理理论如量子场论也不相容。最近对宇宙和星系的很多观测表明，引力并不能很好地解释星系和宇宙在大尺度范围的运动。在修炼界，人体起空的现象并不少见，这更是引力理论难以解释的。一些研究膜(Brane)理论的科学家认为引力也许并不是基本的相互作用。也就是说，引力只是一种外在表现，它的实质我们还没找到。

参考文献

1.http://www.npl.washington.edu/eotwash/gconst.html
2.http://www.newscientist.com/news/news.jsp?id=ns99992814
3.http://www.esi-topics.com/brane/interviews/DrJian-XinLu.html
返回目录

1.3.2 多维空间研究新进展:

暗能量

经典物理学认为，宇宙空间是三维的，可以用长、宽、高来描述宇宙中任何一个物体的位置，就像在直角坐标系中可以用(x，y，z)来描述任何一个点的位置一样。在宇宙中有无数的象银河系一样的星系，里面有无数的星体，包括无数的恒星、行星。由于恒星的质量远远大于行星，所以宇宙的质量主要由恒星决定。

然而现代科学发现，宇宙的结构还不是这样简单。在基本粒子、基本相互作用力等领域研究中，科学家们发现，我们的宇宙可能不是简简单单的一个三维空间。“超弦理论”预言宇宙还有其它7个维度的时空存在，而“膜世界”理论则表明我们人类所生存的空间只是多维宇宙的一个层面(膜)。下面介绍的是科学家对宇宙暗能量(Dark Energy)的研究成果，从另一个角度对多维空间进行了探索。

宇宙“大爆炸”理论描述了大约150多亿年前宇宙诞生的初期，巨大的能量使宇宙急剧地膨胀。后来随着宇宙的慢慢冷却，在引力的作用下宇宙的膨胀速度渐渐减小。然而令人吃惊的是，英国和澳大利亚的天文学家们独立地发现了宇宙膨胀加速的新证据。他们的研究结果刚刚刊登在英国皇家天文学会最新的月度期刊上[1]。

这两个天文学家小组的发现震动了科学界，因为人们一直认为宇宙中的物质所产生的引力会使宇宙的膨胀减速，而不应该是加速。这两个小组根据观测到的遥远星系中的超新星(巨型的爆炸的星体) 的亮度推断，宇宙里面充满了一种神秘的暗能量，正是这种暗能量的存在使得宇宙不断地加速膨胀。

“暗能量”的概念最早是由爱因斯坦(Einstein)提出来的，但是后来爱因斯坦把提出这个概念说成是他科学生涯里的大错误，因为它破坏了他的广义相对论的简单和优美。从那以后，“暗能量”成为科学家们争议的话题。著名的英国剑桥大学天文学家亚瑟·斯特雷·艾丁顿(Arthur Stanley Eddington)相信暗能量的存在，他认为暗能量把可观测宇宙的巨大与次原子粒子的微小区分开。但是大多数理论物理学家认为，暗能量看起来实在太神秘，没有必要，所以他们不愿接受超新星小组的结果。

英国剑桥大学天文学教授乔治·艾夫斯塔休(George Efstathiou)领导的由27位天文学家组成的研究小组公布了他们发现的关于暗能量存在的强有力的证据[2]。他们对由位于澳大利亚新南威尔斯州赛丁市的名叫“英澳”的天文望远镜拍摄的巨大宇宙空间的25个星系的照片图案进行分析。通过比较大爆炸后150亿年后的现在宇宙的结构，和从微波背景辐射中观测到的大爆炸后30万年时宇宙的结构，“英澳”小组就能用简单的几何学原理来弄清宇宙的组成。

他们的结果表明，宇宙充满了暗能量，与以前超新星小组的结果完全一致。艾夫斯塔休教授说：“看来爱因斯坦一点也没有犯错 --- 暗能量看来是存在的，而且它们的作用超过了常规物质。对暗能量的解释可能涉及到超弦理论、多维空间，甚至涉及到‘大爆炸’之前的事情。现在还没有人清楚，但理论物理学家正在研究之中。”

参考文献

1. The Monthly Notices of the Royal Astronomical Society, Volume 330, No. 2, 21 February 2002.

2. The 2dF (2-degree field) Galaxy Redshift Survey (2dFGRS). More information about the 2dFGRS is available at http://www.mso.anu.edu.au/2dFGRS

返回目录

1.3.3 多维空间研究新进展：膜理论

在现代物理学研究中，为了能够把万有引力和其它基本作用力统一起来，一些理论物理学家提出，我们这个宇宙可能只是多维空间的一个层面(膜)。基于这个“膜世界”的概念，科学家们试图把万有引力和其它基本作用力统一起来。权威科学杂志《自然》2001年6月28日(第411卷)报导了膜世界理论的研究。以下为原文的部份翻译。

请设想一下，我们熟悉的这个三维空间和一维时间的宇宙被一个多重宇宙所代替，当然这超出了我们的经验。现在设想这个多重宇宙是以多层膜的形式存在于一个多维超空间。这些另外的时空可能只有原子大小，也可能无限的大。我们也许永远也不能进入这些时空，但是它们却对我们这个宇宙的物理现象产生深刻的影响。

“膜世界”迄今只是在理论物理学家脑海里被证明存在的奇异世界。虽然听起来有点异想天开，实际上“膜世界理论”是非常严肃认真的一个尝试，去解决最令现代物理学家们苦恼的问题：怎样把引力和其它三个基本作用力统一起来。

对基本粒子和基本作用力特性的最流行的解释是“标准模型”。其主要的缺点是不能把引力和其它作用力平等对待。多膜世界物理学创始人之一，哈佛大学教授尼玛阿肯尼-哈米德说：“这是非同寻常的，虽然引力是最早发现的，却是迄今了解最少的力。”与其它的夥伴相比，引力很弱。比较两个电子之间的引力与电磁斥力，引力要弱10^43倍。阿肯尼-哈米德用了一个大家熟悉的例子进一步说明：“一个普通的磁铁能够吸起桌子上的一根别针，尽管整个地球的质量都在向下拉这根针，试图阻止它被磁铁吸上去。”

然而现在的宇宙理论要求，在宇宙“大爆炸”后的一个很短时间内，所有的四种基本作用力是合一的。在这样的高能状态下，这些作用力随着宇宙的冷却，在互相分离之前，引力一定与其夥伴有相同的强度。

目前试图解决这个矛盾的主要理论是“超弦理论”，它把所有的基本粒子都用振动的一维“弦”来表示。根据超弦理论，在极小的距离(10^(-35)米)之内，引力的强度可以赶上其它夥伴。如果能探测这样小的范围，就可能发现另外7个卷曲的维度。

科学家们让两个能量极高的较大粒子互相碰撞，在碰撞产生的碎片中寻找(新的)基本粒子。如果“超弦理论”是对的，那么要想探测引力的性质，所需要的能量将高达10^16万亿电子伏特，而现在世界上最大的只有2万亿电子伏特。

巨大的能量也给理论物理学家带来了麻烦。粒子碰撞实验表明：电磁力和弱核力在1万亿电子伏特能量时可以统一起来。通过仔细调节，“标准模型”可以适用于这个“电弱”能量级别，但是无法解释观察到的弱电能量级别和弦理论所预言的10^16万亿电子伏特之间的巨大差异。物理学家们把它叫做“级别问题”。

大多数理论物理学家试图通过引进“超对称”来解决“级别问题”。这个理论提出，在“标准模型”中每个粒子都有一个镜象，它们具有不同的“自旋”这种基本特性。这些粒子的量子效应处于极高的能量级别(10^16万亿电子伏特)，但是理论物理学家们发现：他们几乎完全抵消掉了，只剩下“电弱”能量级别。

1998年，在加州斯坦福大学工作的阿肯尼-哈米德、萨瓦斯迪莫泊拉斯和加艾德瓦里从另一角度考虑“级别问题”。他们设想如果引力和电弱力具有相同的能量级别，那么引力会是什么样的呢？

经过深入的研究，阿肯尼-哈米德等提出了“膜世界理论”，认为许许多多空间是以多层膜的形式存在于一个多层超空间。图示为其提出的一个模型。我们人类生存的这个膜(空间)是以折叠的形式存在的，遥远的星球在一个多层空间中看可能离我们地球只有1毫米的距离。光波只能局限在膜内传输，而引力却能够“泄漏”到其它空间，也即引力可以在其它空间传输。由于这个差别，引力在我们这个空间看起来就非常弱了。

《自然》在这篇报导中对“膜世界理论”有更详细的介绍，读者可以参阅。现在“膜世界理论”还在不断的发展之中，实验物理学家们正在用实验对“膜世界理论”的预言进行验证。

“膜世界理论”模型图

事实上，对万有引力本身，也有很多疑问。美国航天局的科学家一直疑惑不解的是，他们发射的几个宇宙飞行器逐渐放慢，偏离按照“万有引力定律”所计算的轨迹。特别是对先驱者10号轨迹的观察更是提供了直接的证据。

时空的概念是一个古老的话题，然而人类对时空的认识的过程却是曲折而又漫长。到了近代，逐渐形成了以牛顿理论为基础的经典时空理论并达到了那个时代近乎完美的程度。然而在解释电磁现象尤其是在解释光波传播时却遇到了困难，不得不引入”以太”的概念。而在实验中又观测不到”以太漂移”所带来的效果，朗朗的物理天空上蒙上了一层乌云。至此，经典物理学，经典时空论走到了顶点。一九○五年，爱因思坦的狭义相对论的提出打破了僵局，提出了革命性的新的时空概念，至一九一五年广义相对论的发表，人类对时空的认识进入了一个崭新的时代。爱因思坦的相对论可以说是一个划时代的贡献，使人类对时空的认识得到了极大的深化。然而如前所诉，在新的实验观测结果面前，爱因思坦的相对论同样遇到了难以克服的困难。

然而，时空真的像人们想像的那么复杂和不可琢磨吗?固然时空有其认识上较为复杂的一面，但它也却有容易认识的一面，问题在于采用什么样的思想和方法去认识，而这也是能否真正认识另外时空的关键所在。为什么另外时空对有些人来说是穿身而过，

近在咫尺的事，而对诸多科学家来讲却是难以望及的呢！

在中国素来有天人合一的思想，就是讲人是宇宙的一部分。如此说来，净化自己的思想对于人认识宇宙来说是至关重要的。而这一点，决不是靠纯粹发展科学所能解决得了的。因此，更新观念也就成了认识另外时空的关键所在了。

1.3.4 《科学》杂志介绍多维空间的存在

在普通人对另外空间的存在还或信或疑的时候，大多数物理学家已经逐渐地接受了它。《科学》（Science )杂志在今年五月第296卷上发表了一篇题为《时空，卷曲的膜和隐藏的维度》的综述性文章，简要地介绍了多维空间的概念。

如果有人问，在环视四周时你能看到多少个维度，任何人都会回答“四个: 三个空间维度和一个时间维度。”的确，四个数字就足以描述和确定任何发生在宇宙空间的事物了。但是为什么是四个呢?

四这个数字来自何处? 在西方科学史上，科学家们都认为这没有什么好问的，时空本来就只有四个维度。然而，当八十七年前，爱因斯坦的广义相对论把四个维度合并在一起，形成了时空这个概念的时候，科学家才意识到时间和空间并不是绝对的，宇宙实际上是有涨落，可延展的，它可以象橡皮球一样被拉长，压缩，弯曲，在某些地方空间甚至可以把自己卷曲成诸如黑洞这样的奇异天体。

文章说，在研究宇宙结构的演变时，科学家们发现，人们没有任何理由说时空必须是四维的，并且从数学的角度来说，多维的时空更容易被描述。那么他们为什么不应该存在呢？实际上，和很多人的直觉相反，许多物理学家已经证明了多维时空的存在不仅是可能的，而且为了保持对时空描述的一致性，它们必须存在。举例来说，在二十世纪七十年代，为了把相对论和量子力学统一在一起，物理学家们发明了当代物理学中最尖端的超弦理论，在这个理论中，构成我们宇宙的最基本的粒子是一些被称之为“弦”的极微小的亚原子物体。弦论同时告诉人们，我们生活的这个空间实际上应该至少有十个维度，其他六维紧紧地卷缩在一起，由于其极为微小，人们无法用通常的方法探测到它们。

文章认为，人们之所以感觉不到多维空间的存在，是因为人们的视场（Field of View ) 被限制在一个低维的膜中，而这个低维的膜被镶嵌在更高维的膜中。这些膜之间一次又一次的激烈碰撞产生了一系列的大爆炸，从而演化出多重宇宙结构来。在此之前，一篇发表在《自然》杂志2001年6月第411卷的文章也同样认为，我们这个宇宙只是多维空间的一层膜，多重的宇宙是以多层膜的形式存在于一个多维的超空间中。这些另外的时空可能只有原子大小，也可能无限大，我们可能探测不到它们的存在，但它们却对我们这个宇宙的物理现象产生深刻的影响。

西方科学到了现代才逐渐认识到了多维时空的存在，而在我们古老的东方，尤其是在修炼人的眼里，多维时空早已经不是什么新鲜的概念了。历史上有许多记载，修炼的人能够看到另外空间中存在的物体、生命，甚至有些修炼人自己还能够遁入另外的空间中。当代科学的许多发现，诸如遥视等特异功能也都一再证实了这一点。看来，要真正认识多维时空的结构与特性，人们不仅需要现代科学，而且也需要在古代东方的修炼文化中寻求更深刻的智慧。

参考文献

1. Ian Osborne, Linda Rowan, and Robert Coonts (2002) Spacetime, Warped Branes,　and Hidden Dimensions, Science Vol.296, May 24, 2002, pp.1417.

2. Nature, June 28, 2001 Vol.411.

返回目录

1.3.5 多维空间研究新进展：微观黑洞

人类对黑洞的经典设想是一个遥远、庞大的不发光天体，吞噬经过它周围的任何物质，甚至包括光线。近来有些物理学家提出了可能存在的另一种形式的黑洞，即一种极其微小、轻微形式的微观黑洞。当极其高能量的宇宙射线与大气层气体分子碰撞时产生。它随即立即衰变，产生无害的次级粒子，穿落到地面，穿过我们的身体。

这一猜想若被证实，也将会证实物理学界另一种看起来更加难以置信的理论，认为除了我们熟悉的4维时空，还有其它可被观测的多维空间。

自1970年以来，随着超弦理论的发展，人们对多维空间的兴趣日增。但其他维空间在超弦理论中是如此的微小，以致现有的技术不可能探测到它。约4年前，3个理论物理学家(斯坦福大学理论物理学家Savas Dimopoulos et.al.)大胆提出，也许一些其他维空间没有被完全禁闭，甚至某一维空间尺度会大到半径1mm。这一理论的提出不仅使微观黑洞的形成成为可能，而且也为人们寻找其他维空间找到了一条可能的方法。因为在大的其它维空间，物体间的吸引力会变得异常强大，甚至可能会把物质和能量压缩到塌陷成为一个微观黑洞!

而微观黑洞若被实验探测到，也就等于证明了其它维空间的存在。

一些研究人员已开始寻找微观黑洞存在的可能迹象，即微观黑洞在大气层引起的特殊粒子簇射。2002年1月14日的Physical Review Letters上麻省理工学院理论物理学家Jonathan L. Feng和他的同事估算地球大气层每分钟产生几个微观黑洞。新的宇宙射线探测器正在阿根挺建造，预计每年探测到几十个微观黑洞事例。

下一个可能发现微观黑洞的地方是预计2007年开始运行的欧洲日内瓦新的强子对撞机(Large Hadron Collider)，在那里极高能量的质子对头碰撞后，将可能产生微观黑洞。Savas Dimopoulos和他的同事在2001年10月15日的 Physical Review Letters 预言，欧洲日内瓦强子对撞机将可能会每秒产生一个微观黑洞!

去年秋天， 另外几个研究人员也独立的得出类似的结论。

其实，目前人类对微观黑洞及其它维空间的认识还停留在理论探索阶段，更不用说再去推测其它维空间的物质的构成及其运行规律了。多维空间也许将很快不再是幻想。它将打开现有科学的思维框架，使人类对这个客观世界的认识发生根本的变化。

参考文献

1. Dimopoulos, S., and G. Landsberg. 2001. Black holes at the Large Hadron Collider. Physical Review Letters 87(Oct. 15):e161602. Abstract available at http://link.aps.org/abstract/PRL/v87/e161602.
2. Feng, J.L., and A.D. Shapere. 2002. Black hole production by cosmic rays. Physical Review Letters 88(Jan. 14):e021303. Abstract available at http://link.aps.org/abstract/PRL/v88/e021303.
3. Weiss, P. “The Black Hole Next Door”, Science News Vol. 161, No. 12 (March 23, 2002). Available at http://www.sciencenews.org/20020323/bob9.asp
返回目录

1.3.6 海市蜃楼奇观向人们展示另外空间的真实存在

最近几个月来中国大陆很多地方出现了海市蜃楼奇观。海市蜃楼到底是怎么回事呢？一般人认为海市蜃楼是一种的大气折射现象，可是这一解释不能让人们信服。随着科学的不断发展，人们也开始认识到我们人类所存在的空间并不是宇宙中唯一存在的空间，还有另外空间的存在，另外空间也有物质、生命的存在，只是一般情况下肉眼看不见。海市蜃楼其实就是另外空间的真实体现，也就是说另外空间的景象阴差阳错地闪现在我们这个肉眼所能看到的空间中来了。

山东蓬莱连续出现两次海市蜃楼奇观

天津市区出现罕见的海市蜃楼

2002年日10时、10月25日13时，山东蓬莱市蓬莱阁以北海面两次出现海市蜃楼。蓬莱阁北面的长山列岛，除南北长山岛以外均发生变形：大小黑山岛、大竹山岛两头翘起，如同海龟遨游海上；大岛之间的海平面上，出现几个虚幻的小岛屿，形状不断发生变化；车由岛等，则如同一个个圆球漂浮在海上。近百里的海面上，各种岛屿千姿百态、变幻莫测、虚实难辨。两次海市蜃楼分别持续70分钟和150分钟。

天津市区出现罕见的海市蜃楼

2002年7月17日日下午4时57分，天津市东南方向地平线处的空中，隐约“飘浮”着几幢建筑物，大约15分钟后又消失在人们的视线中。

青岛惊现海市蜃楼

青岛惊现海市蜃楼

2002年7月4日下午7时左右，青岛王朝大酒店对面的海面上出现了海市蜃楼。海面上出现了一片现代化的海港，吊杆林立，灯火闪耀，亦幻亦真，让人真假难辨，煞是好看。

河南林州太行大峡谷隧道出现海市蜃楼

6月4日，海市蜃楼出现在了河南林州市的太行大峡谷隧道。站在隧道东口向东南方向望去，天空中的云间呈现出连绵不断的群山，山势或巍峨险峻，或低缓秀丽，山顶仿佛与隧道口持平，目测高度有五六百米。海市蜃楼从上午8时一直持续到11时。

重庆两处惊现海市蜃楼

2002年5月15日早上8时20分，在重庆江北区方向的半空中，出现了一个美不胜收的渝中半岛：鹅岭-枇杷山山脉，万豪、大都会等标志性建筑，甚至建筑工地上的3台塔吊──纤毫毕现被复制到了半空中。好景不长，到8时50分，浓雾渐起，半空中的渝中区消失在雾中。

2002年5月15日8时40分左右，从大佛寺大桥到北部新城到杨家坪，一个环形的雾状图象湿淋淋地在空中显现。里面群山连绵，苍松翠柏，还有一座八面玲珑的八角塔，活脱脱一幅中国水墨山水画。大约过了18分钟，随着长江上的大雾和远处的雾越来越大，那飘渺如“蓬莱仙境”的山水画才慢慢消失了。 返回目录

1.3.7 科学家谈“多世界”的存在

当我们仰望星空的时候可会想到，在这大穹之中实际上有无限多个世界同时存在，相互平行地演变着，我们每一个人都同时生活在这无限多个世界中，做着不同的事情，而所有的物体在每一个的世界中也都有其特定的存在和演化形式。这听起来就像是科幻小说，然而这正是量子力学的多世界理论（Many Worlds Theory)的中心内容。这个理论是由普林斯顿大学的物理学博士艾佛雷特（Hugh Everett )在1957年首先提出来的，而后被美国最著名的宇宙物理学家，相对论专家，二战时期研制原子弹的曼哈顿计划和氢弹计划的主持人之一的约翰.惠勒(John Wheeler )教授所进一步发展。在其后的五十年当中，这一理论吸引了一代又一代的物理学家致力其中，英国牛津大学著名的的戴维·德伊池（David Deutsch）教授正是其中的代表人物。

德伊池教授被誉为世界理论物理学界领袖之一。2001年9月，美国著名的《发现》杂志（Discover）刊登了对他的专访文章。在文章中，德伊池教授为记者简要的介绍了多世界存在的概念。

自二十世纪初，量子物理学家们发现，诸如电子，质子等所有的微观粒子，都有一个奇怪的性质：在同一个时刻，它可以既在这里又在那里，也就是说一个微观粒子同时存在于在空间中的许多位置上，就像它们有分身术一样，但是当我们真正去观测它时，又却只能在一个位置上找到它。这和我们日常生活中的经验是大相径庭的，也使所有的物理学家都大惑不解。
多世界理论认为，牛津大学的学生，包括我们其他人，都在无数个世界者存在着“副本”, Discover (《发现》)供图
人们提出了很多理论来解释这一现象，但是严格来说在数学上都站不住脚。直到二十世纪五十年代，多世界理论的提出才解决了这一问题。多世界理论认为，实际上有无限多个世界，空间中有多少个位置，就有多少个世界。在这些世界的每一个中，微观粒子都有一个确定的位置，所以看起来就像是粒子在空间每一个位置上都存在一样。我们每做一次测量，就是从这无限多个世界中选择出一个世界，粒子在那个世界中的位置就是我们真正测量到的位置。

德伊池教授认为，量子力学的这一理论不仅适用于微观世界，而且适用于宏观世界的每一个层面。因为所有的宏观物体，包括我们自己都是由这些微观粒子构成的，既然在微观领域，有无数的实验证实了量子力学的可靠性，那么在宏观领域，它也同样应该适用。教授说，我们每一个人也都同时存在于不同的空间中，即使我们自己意识不到这一点。实际上不仅是每一个人，而且这个地球，甚至整个宇宙都有无数的“分身”，他们同时存在于无数宏大的世界中，在每一个世界中都有其特定的演变形式。所以单一世界的概念实际上是错误的。

在不同的世界中，我们可能做着不同的事情，在一个世界中我们穿过了这道门，在另一个世界中，我们的一个“副本”留在了门的这一边。Discover(《发现》)供图

在通常情况下，我们是感觉不到多个世界存在的，我们也几乎无法知道在另外的时空中，我们另外的自己在做什么。但是如果精心控制实验条件，我们可以在诸如“双缝衍射”等实验中，瞥见多个世界存在的蛛丝马迹。德伊池，这位理论物理学界的大师级人物，认为这一理论是对量子力学中奇怪现象的唯一解释。因为它基于严密的数学方程，和大量试验结果。

在文章的最后，德伊池教授批评了某些物理学家之所以不能接受多世界理论，是因为他们不敢改变传统的观念去思维，只是出于实用主义的考虑而应用量子力学，而不去真正思考他们每天都在用的方程式后面真正的意义是什么。德伊池说，这就像当年人们不相信地球是围绕着太阳转一样，如果拒绝用多世界的眼光看事物，人们就永远不会对宇宙有更新和更深刻的认识。

参考文献

DISCOVER Vol. 22 No. 9 (September 2001)
返回目录

1.3.8 美国科学家认为宇宙可能有无数个

美国天文学家最近提出各种有关宇宙的现代理论，包括所谓“多重宇宙”(multiverse)概念，指称宇宙在第一次“大爆炸”后还在彼此不断“大爆炸”，形成无数宇宙。

空间为什么是三度空间，而不是二度空间、十度空间或廿五度空间？光速为什么远快于音速？为什么原子远小于星球？我们的宇宙为什么这么老？是否还有其他里面一切事务都跟我们宇宙不同的宇宙？

这些是科学家们提出和探讨的问题。

一个世纪前，科学家还认为整个宇宙不过是银河中数十亿颗星球和星云，而现在的天文学家已经知道宇宙中有无数类似银河系的星系。根据天文观察，无法侦测出的“黑暗能量”占宇宙质能的三分之二，约为物质的两倍。

一些天文学家提出，宇宙是以等比级数无尽的扩张，像小宇宙在黑洞中孵化一样。也有人认为宇宙在虚无中漂浮，有时与第五度空间相撞。美国宾州大学天文学家泰马克说，至少有四种宇宙。圣塔巴巴拉加州大学理论物理研究所的博钦斯基教授最近说，基本弦理论可能有十的六十次方种的解释，人类今天所存在的宇宙可能是其中一套比较友善的组合。

麻省理工学院教授古斯根据现代粒子物理理论指出，宇宙在太初时因为空间所具有的反引力发生短暂的超级大爆炸。古斯和史丹佛大学的林德、塔虎脱大学的维伦金、普林斯顿大学的史坦哈都认为，这种膨胀只要开始，就会无限制重复，造成无数的宇宙。

参考文献

1. www.nytimes.com/2002/10/29/science/space/29MULT.html
2. www.nytimes.com/2002/10/29/science/space/29COSM.html
返回目录

1.3.9 科学家：“人的宇宙学原理”越来越受尊重

在沉寂了二十多年之后，一个被称之为“人择原理”（另名“人的宇宙学原理”）的宇宙学理论又重新引起了科学家们的重视。据欧洲物理学权威刊物《物理世界》(Physics World )报道，来自世界各国的物理和宇宙学家们于2001年八月底在英国剑桥，召开了一个名为“基础物理和宇宙学中的人择原理”的科学会议。报道说，这个由“泰普莱顿”基金会（Templeton Foundation）提供支持的学术会议在欧洲学术界引起了热烈反响，越来越多的著名物理学家对此理论产生了兴趣。

人择原理（anthropic principle）是受当时最著名的物理学家之一，诺贝尔奖获得者迪拉克（P.Dirac)的启发，在20世纪60年代由普林斯顿大学的物理学教授罗伯特·迪克（Robert Dicke )率先提出，后来又被以剑桥的布兰登·卡特（Brandon Carter）为代表的一批物理学家和宇宙学家所发展的。这个理论认为，宇宙现在的状态，特别是在靠近地球周围的一些宇宙常数，之所以是现在这个样子，是因为在星系中最终将要产生人，换句话说，如果宇宙中不需要有人类的出现的话，那么我们从地球上观察到的宇宙将不会是现在这个样子。

对人类来说，地球是一个格外殷勤好客的地方，它有着丰富的水分，和一个恰巧处于水呈液态状的狭窄范围之内的平均温度。如果地球象火星那样寒冷和干燥，或者如果它有象金星那样蒸腾的腐蚀性大气，就不会有智能生命的产生。想象一个完全不同于人们所观测到的星系是非常容易的，例如，改变某些物理常数的大小，就可以引出一个可能的星系来，在那里比氢更重的元素决不会形成，或者那里所有的恒星都是大的，热的，和短命的，在这样想象出的，可能的星系中出现人类的可能性几乎为零。而科学家们认为，正是在我们这个真实的星系中将会有人类的存在，才对星系产生和发展的诸多可能性加以了选择，也正是因为要产生人类，星系中的诸多物理规律才被选择成了现在这个样子。

这个理论是完全和进化论背道而驰的，进化论认为人是物竞天择，不断改变自身去适应环境的产物，而人择原理认为，是为了适应人类的最终出现，星系才具有现在这样一个能让人生存的的状态。

人择原理的论证方式也不同于一般的演绎推理。演绎理论是由一个体系的初始条件，和它的自然规律开始，然后推导，预言体系以后的情况。而在宇宙学这里，演绎理论遇到了极大的困难，因为星系的初始条件是根本不可知的，而且在它诞生的初期，所起作用的物理规律也是极为不确定的。那么对于它以后发展来说，唯一的一个约束条件就是，它以后必须得适合人类生存。

在人择理论被提出的初期，科学家们只是因为它本身具有的自洽性而接受了它，它很好地符合了现有的物理理论，在数学上无懈可击，但是却没有更多的实验可以进一步证实，所以渐渐被人冷落。但近些年来，由于大量实验证据和天文现象被发现，诸如微波背景辐射，遥远星系的退行，宇宙的各向同性，科学家们又重新审视了象哈勃年龄，引力耦合常数，重粒子数等宇宙常数之间的关系，人们发现人择原理在实验上也是合理的。正如英国伦敦大学数学科学系的科学家波奈德·卡尔博士 （Bernard Carr the Astronomy Unit, School of Mathematical Sciences, Queen Mary, University of London, UK.）所说“人择原理正飞快地在学术界受到越来越多的尊重”。

大量的证据表明达尔文的进化论是漏洞百出的，它也被越来越多的科学家所质疑，而人择原理更是从物理学的角度证实了人类其实并非是进化的产物，早在星系诞生的初期，就已经注定了人类的产生和存在了，而星系之所以是现在这个样子，也正是为了以后人类的生存。其实人择原理并不是一个什么新鲜的概念，在修炼界，人们早就认识到，人类实际上是由更高级的生命出于慈悲而创造出来的，而为了人类能够生存，在造人的同时，高级生命也开创了地球和银河系这样的一个刚好能够使人类居住的自然环境，事实上这也就是人择原理背后的真正原因。

参考文献

1. http://physicsweb.org/article/world/14/10/3
2. The Anthropic Principle, Dr. George Gale, University of Missouri-Kansas city 《科学》 1980， No.8
返回目录

1.3.10 物理学家提出关于更深层次存在的理论

近几年来，在许多领域发现的许多奇妙的现象足使更多的科学家重新思考物理学中一些基本问题。其中对量子力学的非决定性起源就是这样的问题之一。这个问题曾经是上世纪物理学界两大泰斗爱因斯坦和玻尔争论的核心。爱因斯坦认为它起源于我们对量子系统的信息了解不完全所致，世界在本质上是决定性的,所以量子力学只是一种过渡的理论。而玻尔认为世界本来就是不确定性的，因此量子力学并没有什么不妥。

为解决这个问题，荷兰著名的物理学家、1999诺贝尔物理奖得主盖拉德·达霍夫特(Gerard 't Hooft)提出了在我们能够直接接触的世界之外存在着更深层次存在的观点。《自然》杂志网络版在２００３年１月8日撰文介绍了他的理论。

许多对现行量子力学理论不满意的科学家为解决这个问题曾经提出过不少理论，其中最著名的理论要数“隐变量”理论。但在上个世纪八十年代的一个实验结果否定了这种理论。

盖拉德·达霍夫特教授认为问题的关键是信息的丢失。他的理论认为在极微观 -- 普朗克尺度下，比原子核还小很多万亿倍的微观中存在着关于世界的全部信息。但是信息丢失得非常快，到了要对系统进行测量时，我们只有少得可怜的信息可以利用，就好象现在的考古学家对古巴比伦人所拥有的知识一样，我们只能说系统也许是怎样的。他说，与通常的观念相反，构建一个和量子力学的预言结果一模一样的决定论理论并不困难。

关于量子力学的这一争论的根源归结于量子力学中的非定域(Non-local)行为。量子力学认为对相关联的粒子系统中的任何一个进行测量或扰动能够瞬时地干扰到系统中的其它粒子，这种非定域现象被称为“量子纠缠”。它明显违反了相对论中的不存在超“光速”的推论。但是1997年的一个实验证实微观粒子的这种神秘联系确实存在，它是最近非常热门的量子夸时空传输研究的基础。在达霍夫特教授的理论中这种“量子纠缠”现象仍然存在，而且通过一种微妙的方式发生作用。

理论物理学家理查德·吉尔(Richard Gill)认为这一理论值得物理学家们给以关注。但同时他也悲观地指出因为普朗克尺度远远小于现今任何实验手段能达到的分辨率极限，对理论的实验检验可能永远都不可能，这一切对现代科学来说可能永远是个迷。

现代科学的很多理论如弦论，膜论等都推测存在其它的时空或者维度，同时也都认为从实验上验证这些时空的存在不可逾越的困难，主要原因是要验证这些需要粒子的能量非常高。在可预见的将来，人类依靠现代科学技术无从达到这样的能量。无独有偶，修炼界一直肯定存在其它的时空，而且在佛教道教的一些有关典籍中都有对这些时空的描述，只是这些描述离现代科学所用的语言来讲相差太远，不为现代科学所理解。修炼人借助天目就能看到另外的时空，将来修炼界会有很多具有这种能力的专家学者，也许能为熟悉现代科学的人们提供了解另外时空的契机。

参考文献

http://www.nature.com/nsu/030106/030106-6.html
Gerard 't Hooft, G.Determinism beneath quantum mechanics. Preprint xxx.lanl.gov/abs/quant-ph/2). Talk presented at 'Quo vadis quantum mechanics' conference, Temple University, Philadelphia, September 2002.
返回目录

第二章 历经苍桑的地球

本章简介

科学家通过对史前文化的研究，已对地球自身有了较为深刻的认识。史前文化表明，地球在漫长的历史长河中经历了多次灾难，甚至遭受毁灭性的打击。

科学家最近的研究结果表明，小天体与地球相撞，人类来不及防备。比如哈勒-勃普彗星1997年曾与地球擦肩而过，22NT7的小行星很有可能和地球相撞。小行星对地球的威胁有多大？地球外的生命与地球有什么相应关系，这些都是本章要讨论的问题。 返回目录

2.1 科学家发现若小天体与地球相撞，人类来不及防备

国航空航天局22年国际空间发展会议，共同探讨彗星和小行星可能引发的核大战危机。

出席会议的科罗拉多彼得森空军基地美国太空运作指挥中心副主任西蒙.沃尔登(Simon Worden)将军认为大质量的小行星撞击倒不是目前主要的问题，他担心的是那些质量很小的小行星。沃尔登将军说，比如几万年前一个直径仅5万吨到一千万吨TNT当量的核爆炸。这些行星的撞击本身并不足以产生全球性的大灾难，但是对于住在方圆几十英里内人来说则有灭顶之灾。更为严重的是这些小行星撞击引起的爆炸很象核爆炸。如果这些事件发生在一些敏感地区就会引发一场战争。
由NASA哈柏望远镜观测到的彗星线性碎片

来自位于科罗拉多大石城的西南研究院行星科学家克拉克.卡普曼(Clark Chapman)强调了来自彗星的威胁。与小行星相比，彗星更加行踪诡秘，它们可以悄悄潜入我们的太阳系。卡普曼说，比如哈勒-勃普彗星1997年曾与地球擦肩而过，它的质是引起恐龙毁灭的物体100倍。“它是一个庞然大物，在靠近地球的一年前才现。”卡普曼说，“如果它真与地球相撞，我们根本来不及防备。”

参考文献

http://www.space.com/scienceastronomy/astronomy/nss_asteroid_020606.html)
返回目录

2.2 小行星引起科学家不安

据路透社22NT7是于本月早些时候被发现的，现在距地球六千六百万英里，它围绕太阳的公转周期是2.3年，并和地球轨道相切。

路透社供图：图中小行星的轨道正好与地球轨道相切，直径１.２４英里的2万千吨炸药,足以毁灭一个大陆 。
位于麻省的哈佛--史密苏年小型行星研究中心

(the Minor Planets Center of the Harvard-Smithsonian Center)的天文学家迪姆.斯帕尔( Tim Spahr )博士该日在电话里说，这颗小行星之所以如此引人注目是因为它的直径非常大，一颗直径在半英里左右的小行星就可以毁灭地球上四分之一的人口，而2002

NT7的直径有1.24英里。天文学家们告诉记者，从统计上来讲，每隔一亿年就会有一颗直径为六英里的小行星与地球相撞。不能不令人注意的是，一亿年这个数字和法轮功创始人李洪志先生，在今年四月份出版的新书中所讲的惊人的一致。在《北美巡回讲法》中，李洪志先生指出“这一期地球的开始是在一亿年前，我们在座的有人觉得我在课本上学的是三十五亿到四十五亿年哪。我告诉大家，每一期地球都是一亿年，上一个地球也是一亿年。”

因为没有足够的数据进行轨道计算，科学家们发出公开请求，呼吁在全球范围内的所有天文观测站和专业人员都对2002 NT7进行监测。在今天，很多人都认为现代科技已经非常发达，但是美国航空航天局（NASA）喷气动力实验室的姚曼斯博士（Don

Yeomans）说，在广袤的宇宙中，要确定如此微小的物体的位置是一件极其困难的事。需要有尽可能多的天文学家一起进行几星期的观察与计算后，才能真正确定2万千吨炸药的小行星将会毁灭一个大洲。

很多人认为，预防小行星撞击地球引发的悲剧的办法是，分类观测这些具有潜在威胁的小行星。接着是建立一套微型卫星系统,密切观测具潜在威胁行星的动向,一旦证实小行星真的有威胁,可以提前拦击将其引离其飞行轨道,避开地球。但实际上对地球具有潜在威胁的小行星非常之多，而人类现有的观测手段又不能在真正面临灭顶之灾之前足够长的时间内作出确定的判断。其实历史上的很多毁灭性灾难都告诉人们, 天灾与人类的行为不无关系。人算不如天算，人类要想趋吉避凶, 最好的办法似乎不在于花功夫以高科技监测这些"天外来客",而在于真正提升自身的道德水准,

变得正直、宽容、善良，那么吉人就自会有天相。

参考文献

http://news.yahoo.com/news?tmpl=story2&cid=5720724/sc_nm/space_asteroid_dc_4
返回目录

2.3 小行星的威胁有多大？

二○○二年九月六日，美国国家航空航天局(NASA)召集相关专家开会，探讨小行星和慧星可能给地球和人类造成大的威胁。

科学家们认为19英尺直径的陨石则可能摧毁新泽西大小的地盘中的所有生物。”加州大学的埃里克．阿斯方说。但造成的碎片和尘埃可能会遮挡阳光，给农业带来影响。如果这样的陨石落入海中，会造成海啸，掀起数百英尺高的海浪，淹没沿海地区的城市。

一般认为，越大的陨石撞击地球的可能性越小，但危害越大。科学家们相信一个六英里直径的小行星在6500年前撞击地球导致恐龙灭绝，并造成当时70%的生物死亡。英国塞尔福德大学的邓肯．斯蒂尔说：“我们不知道这样的事情什么时候会发生。”

唯一可制止的灾难？

但是科学家们还是很乐观，并相信小行星并不是最可怕的自然灾害。组织会议的阿斯方说：“如果我们能预知某颗危险的小行星，并设法(用火箭)改变它的轨道，那么理论上讲小行星将是唯一人类有可能制止的自然灾害。”目前科学家们已经开始用天文望远镜搜索、跟踪地球周围的小行星，以此来发现可疑的危险对象。

具有讽刺意义的是，阿斯方的设想虽然仍在理论上，但不是没有道理。看看那些来源于地球自身的灾害，火山、地震什么的，我们还真的没有什么办法制止。更有许多灾害和危险完全是人为因素造成的，比如环境的污染、工业废物和有害的化学、生物物质都不可能得到有效的控制。我们发展技术本来是想从中受益，但结果却是我们不得不同时承受自己一切成果所造成的恶果。难怪很多科学家开始怀疑并不断提出忠告：我们自己是不是什么地方错了？ 返回目录

2.4 一与地球玩猫和老鼠游戏的小行星靠近地球

2002 AA29的小行星、地球与太阳关系艺术图

国国家航天局（NASA）22 AA29的小行星直径60米，以一种不寻常的马蹄形轨迹追踪地球，是第一颗以与地球几乎相同轨道围绕太阳运转的行星，但是从来没有超过地球过。这次它是先以一侧靠近地球，然后又以另外一侧靠近。

发现该小行星不寻常运行轨迹的美国国家航天局喷气

推动实验室的保尔·柯达斯说，“在某种程度上，地球与这颗行星就象一个圆形轨道上的两辆赛车。”“现在，这颗小行星在轨道上处于地球外侧比地球稍慢，我们地球超在前面。” 返回目录

2.5 科学家认为寻找地外生命需要打破我们对生命认识的框框

探索地外的生命历来是人们非常感兴趣的课题。最近，随着火星上冰层以及太阳系外类太阳系的行星系统的发现，这一课题更加激起了科学家们的注意。据科学家们估计，银河系中大约有300亿个类似我们地球的行星。澳大利亚南威尔士大学的科学家查尔斯.来恩威福尔博士(Charles Lineweaver)和塔母拉.戴维斯(Tamra Davis) 博士估计，其中约1/3应该有生命存在，因此宇宙中存在生命的星球数量应该是相当可观的，找到地外生命应该不是一件难事。但是一些科学家认为要成功地找到地外生命，我们必须摒弃对生命认识的局限性。

肯.尼尔森(Ken Nealson)是南加州大学的地质生物学家

,他在许多寻找地外生命的方案设计中是个重头人物。他认为，要成功地寻找到地外生命，首先应该改变我们对生命的现有认识，突破我们在地球上所看到生命的框架。“我认为生物学家是寻找生命的最糟糕的人选，”尼尔森说，“因为他们对什么是生命最清楚，所以如果有生命与他们原先所认识的生命碰巧有所不同，他们就会漏掉。”

1976年，人类曾经从火星上采集土壤，然后用仪器检测希望找到一些微生物曾经存在的迹象，结果什么也没找到。尼尔森认为实验没有找到微生物的原因是我们套用了地球上生命的判据，这正是他在将来的探索中想尽力避免的：“我想说的是：‘不要再这样做了。’”

现在我们对地球上生命的认识也在变化之中。例如最近科学家们在爱达荷州的地下热井中发现了一种数量庞大的微生物群落，它们与太阳完全隔绝，靠采集岩石上的氢与二氧化碳组合来获取能量，与我们原先知道的生命很不相同。

尼尔森认为，大部分地球上生命的基本组成单元，诸如DNA， RNA，蛋白质等， 对于寻找地外生命都可能是失效的。所有这些都不是一个公平的办法。”他对生物学家的忠告是：“去寻找生命，但是不要用你们对生命已有的知识作为根据。”

位于加州的寻找地外生命研究所的行星科学家克里斯.契巴(CRIS CHYBA)持有类似的观点：“有多少种可能的方式能使得一些东西可以被称之为活的？仅仅是一种方式吗？仅仅是蛋白质/DNA方式吗？……我认为仅仅从观察地球上的生命我们不可能回答这些问题。我们需要其他生命的例子。”同时他认为，从地球上生命在很早就已经产生这个事实来推断，在银河系中应该存在其他的生命。

寻找地外生命研究所正在北加州建造巨大的亚伦望远镜阵列，用于寻找地外文明，它包含354年建成。

在修炼界，人们都知道，地外生命和另外空间生命的存在是活生生的现实。无数人的濒死体验，轮回转世例证和其它的超常体验都揭示了这一事实。那么为什么现代科学目前还找不到地外或者另外空间生命呢？一个关键问题是被观念障碍住了。修炼界讲信在先，悟在先，见在后。因为修炼人相信神佛的存在，所以神佛就可以显现给他们看。笔者从小生活在一个偏僻的山村，那时那里民风相对来说比较纯朴，村民们有的的确有机会经历许多超常的现象。科学家们现在已意识到生命可能有其它的存在形式，这无疑是破除旧观念的一个良好的开端。随着人们观念的普遍更新，其他的生命也许会有一天将展现在我们的眼前。

参考文献

1. Lineweaver, C. H. & Davis, T. M. Does the rapid appearance of life on Earth suggest that life is common in the Universe?. Preprint(2002)
2. http://www.space.com/news/cosmic_life_020129-1.html
返回目录

第三章 发生在太阳系的巨变

本章简介

太阳系近期也呈现了少有的剧烈变化。2002年7月，太阳发生了剧烈的爆炸。

22年11月17日至19日，21世纪最壮观的狮子座流星雨出现。“五星联珠与改朝换代”鲜有的天文现象预示着人间将发生巨大变化？！小行星则在地球围绕太阳运转的轨道内已悄然漫行。土星周围又发现一颗新卫星，而云罩土星的卫星“泰坦”则露出拥有生命的迹象。天文新发现：海王星出现3 颗新卫星。一奇异彗星已经驰入太阳系，是友好朋友还是不速之客？科学家质疑光速不变原理也将成为历史。

本章将展现一个丰富多彩，令人目不暇接的巨变中的太阳系。 返回目录

3.1 太阳发生剧烈爆发

据路透社报导，2002年7月1日美国东部时间上午9:19，太阳发生剧烈爆发，溢出距离超过地球直径30倍。一颗卫星拍摄到了这一壮观景象。(图片来源：NASA/Reuters) 返回目录

3.2 太阳“攻击”掠日彗星

2003年2月处于太阳冠状质量喷射巨浪附近的NEAT彗星

返回目录

3.3 太阳系新星体登场

太阳系新星体登场
据BBC新闻网报导，科学家们称已发现一个类似星球一样的新星体，它正围绕太阳旋转，地点位于冥王星外5亿公里的地方。这是自72年前发现冥王星之后太阳系的最大发现。

该星体直径约1280公里，约为地球直径的十分之一，仅为冥王星一半的大小，每288年围绕太阳转一圈。

美国加利福尼亚理工大学的研究人员布朗对BBC新闻网记者说，“它的大小是所有小行星的总和”，“因此，它确实非常之大。”布朗及其同事特鲁希略是在6月4日发现这个新物体的。 他们研究时使用的望远镜是加利福尼亚帕洛玛天文台的，后来，他们又用哈勃太空望远镜对它进行了研究。

天文学家们已将这个星体暂时取名为“夸欧尔”。对曾经居住在美国洛杉矶的汤瓦土著人来说，“夸欧尔”代表著令世上所有东西汇聚在一起的自然力量。 返回目录

3.4 木星的卫星数量快速增至48颗

据美国太空网站报导，继天文学家2003年3月5日宣称发现7颗木星新卫星后，7日又宣布发现了另一微型卫星，从而使木星的卫星数量快速增至48颗。天文学家预计，今后还会有更多的发现。

木星一直是卫星之王。已被发现的环绕太阳系其它行星的卫星数量是，土星30颗，天王星21颗，海王星11颗，火星2颗，冥王星和地球都只有1颗。

这些新发现的木星卫星以次取名为S/23 J8，它们体积都很小，直径仅约1－3公里。尽管有几种推测，但是天文学家还不知道这些小卫星到底是如何形成的。

参考资料

1. http://www.space.com/scienceastronomy/jupiter_moons_030305.html
2. http://www.space.com/astronotes/astronotes.html
返回目录

3.5 木星的两颗卫星上可能存在生命

据BBC中文网2002年09月29日报导：科学家们通过对木星进行探测的“伽利略号”太空探测器发回的数据显示认为，木星的卫星欧罗巴(木卫二)上可能具有类似地球的海洋，推测可能存在着生命。

“伽利略号”太空探测器证据显示木星的欧罗巴卫星永冻的表层下面存在着很深的咸水海洋。此外还有资料显示，这颗卫星上面可能存在着外星生物。美国亚利桑那大学的格林伯格教授和他的同事在观察了欧罗巴表面裂缝的照片之后认为，欧罗巴冰冻的表层比较薄，表层裂缝可以使得气体、热量和有机物质接触到表层下面可能存在的水。他们认为，欧罗巴海洋同地球上的冰冻海洋非常相似，很像是北冰洋。北冰洋通过裂缝而接触空气和热量，而欧罗巴海洋也可以通过冰层裂缝接触到外界。

不只是木卫二上面可能存在海洋，早在2000年科学家们就从“伽利略号”太空探测器取获的磁读数推测到，木星最大的卫星加里梅德(木卫三)的冰冻表面之下也可能隐藏着大面积的液体水。

“伽利略号”磁性仪器探测到木卫三上存在比冰导电性更高的物质。科学家们认为，木卫三号表层200公里之下很可能存在大面积盐性的液体水，其含盐度很可能与地球上的海水相似。科学家们还曾在木卫三号表面上发现盐性矿物质。“伽利略号”发回的高清晰度的图象也支持木卫三号上可能存在水的设想。

水是万物之源。在地球上，通常是有水的地方就有生命，由此科学家们推测木星的两颗卫星(欧罗巴和加里梅德)上很可能存在着生命。

参考资料

木星是被浓密气体所包围的太阳系中最大的行星，罗马神话中的木星叫“朱比特（Jupiter）”，是天上众神的首领（即希腊神话中的“宙斯”），天界的统治者。木星直径约为14.3万千米，是地球直径的11.25倍，其质量是地球的318倍，体积超过地球的13千米的金属态氢和氦。再外面就是液态氢和液态氦构成的“海洋”，还有就是我们看到的表层大气。

木星的卫星至少有16 颗，其中直径与月球相似甚至更大一些的有4颗。这4颗卫星中，最靠近木星的是爱奥（IO，木卫一)，之后依次是：欧罗巴（Europa，木卫二)，加里梅德（Ganymede，木卫三与卡利斯托 (Callisto，木卫四）。它们是在1610年由伽利略发现的，因此它们也叫伽利略卫星。伽利略号木星探测器是1989年发射升空的，对木星进行探测长达6年多时间。“伽利略号”环绕木星飞行33次，将木星的四颗卫星的详细资料送回地球，其中包括伊奥、加里梅德、卡利斯托和欧罗巴。

返回目录

3.6 本世纪最壮观的流星雨

被称为21世纪最壮观的狮子座流星雨，在2颗流星掠过。在中国18日晨4时和19日18时29分出现两次高峰，其中最后一次是90年代以来狮子座流星雨的最高峰，可达1小时1万颗流星。

21世纪最壮观的狮子座流星雨

流星是地球外层空间小石块和尘粒坠落地球大气层时　燃烧的景象，那些小石块和尘粒大部分会气化，小部分会爆炸。每年11月14日至21日，尤其是11月17日左右，都有一些流星从狮子座方向迸发出来，这就是狮子座流星雨。

狮子座流星雨产生的原因是由于存在一颗叫坦普尔棗-塔特尔的彗星。这颗彗星绕太阳公转，同时，它不断抛散自身的物质，在它行进的轨道上散下许多小微粒。当彗星回归时，地球会经过它近期释放出的颗粒稠密区。地球上的人们便会看到大规模的流星雨。由于坦普尔-塔特尔彗星每隔33年的回归，每33年会出现持续几年的狮子座流星雨高潮。从20世纪90年代末开始的新一轮狮子座流星雨高潮中，自1998年以来，每年11月都出现了强流星雨。

下边让我们迫溯一下狮子座流星雨的历史足迹。早在公元前1768年，我国就有关于它的记载，其它国家的史料中也能找到它的踪影，1799年在南美州，也描述了狮子座流星雨的情况。1833年，流星雨的规模达到惊人的程度。一位美国波士顿的观测者这样描述到：“1833年11月12－13日，一个惊人的场面降临地球，整个天空被流星照亮，成千上万颗‘星星’在天上飞舞。就象下雪时漫天空雪花在飘扬。”科学家们估计，在这场长达9小时的流星雨事件中，一个人至少可以看到24万多颗流星。

天文学家预言，33年后，即1866年11月还会看到壮丽的流星雨。果然，欧洲的人们看到了每小时达到5千颗的流星雨，北美州的人们由于月光干扰，每小时看到1000颗，规模不如1833年那样壮观。当人们满怀期望地迎接1899年的狮子座流星雨时，却以失望告终。1932年，人们重燃希望，结果又落空了。人们在一分钟内只看到一颗流星。接连遭受打击的人们对狮子座流星雨不再有什么期望了。

1966年11月17日奇迹出现了。狮子座流星雨又迸发了，美国西部的亚利桑那州到处都能看到一物辉煌无比的流星雨，每个时的流星数超过10万甚至达到14万，持续时间为4小时。

狮子座流星雨中的流星过后，在天空中短时间内还会留下一团云雾状痕迹，这就是流星余迹。

作为“天外来客”，流星雨给人们，尤其是天文学家带来了惊喜和幻想。然而，它们也能给人类带来痛苦和灾难。

看看全球200来个巨大陨石坑，就知道地球其实远不是一块平静的乐土。在过去漫长的岁月里，地球不知接待了多少莽撞的不速之客，只不过地质变迁和生命活动抹掉了大部分客人的痕迹。

除九大行星之外，太阳系里还有许多绕太阳运转的“零碎”行星，绝大部分位于火星和木星之间的小行星带。其中一些小行星具有特殊的轨道，会定期接近地球，被称为“近地小行星”。此外，一些彗星也会不时光临地球附近。这类小行星和彗星统称为“近地天体”。当它们中的一些降落到地球上时，则可能带来毁灭性的灾难。

6500万年前，一颗直径在10-20公里间的小行星撞击了墨西哥尤卡坦半岛。掀起的尘云笼罩在空中经久不散，地面至少有6个月处于黑暗状态，并由此开始了长达10年、“核冬天”一般的寒冷年月，大量动植物遭到灭顶之灾。许多科学家相信，恐龙时代就是这样结束的。

1908年6月30日清晨，西伯利亚中部，一个巨大的火球从天空中划过。它着地之后引起了一场大爆炸，扫平了大约2000平方公里的森林，烧毁了大量树木，引起的大气冲击波绕地球两圈。这一事件被称为通古斯爆炸，人们对它提出了反物质、黑洞、外星飞船坠毁等种种说法，一种解释是：一块彗星碎片撞击了地球。这个由冰和尘埃构成的碎片长约100米，重100万吨，飞行速度每秒30公里，撞击产生的能量超过广岛原子弹的600倍。

直径小于50米的近地天体基本可以不必关心，它们落入地球大气层时，摩擦产生的热足以把它们烧得差不多。直径在50米至1公里间的天体，就可能造成地区性的灾难。直径超过2公里，就足以引起全球气候剧变，就像恐龙所经历的那样。科学家估计，直径超过1公里的大型近地小行星大约有1000个，超过50米的恐怕上百万不止。因此，"天外来客"肯定会有，关键是什么时候。约1000个大型近地小行星中，科学家迄今只发现了一半，所以还没法做什么预测。

在中国古代，流星常常与个人的命运或社会的变迁联系起来。“天有不测风云，人有旦夕祸福”。即使是在科技高度发达的今天，当人类的行为违反自然规律时，也会为此付出沉重的代价。此次大型流星雨的出现又代表着什么天象变化呢？

参考资料

http://www.bjp.org.cn/
返回目录

3.7 本世纪首次水星凌日现象结束

SOHO拍摄的水星凌日图片复合像

美国国家航空航天局（NASA）2003年5月8日发表SOHO太阳探测器拍摄的系列复合图像，展示水星凌日整个过程。这次水星凌日现象开始于5月7日7点48分，13点16分结束（格林尼治标准时间）,

全过程大约持续了5个小时，这是水星在本世纪中发生的第一次凌日现象。

返回目录

3.8 五星联珠与改朝换代

从四月二十日起的四个多星期里，人们在傍晚日落后的西方天空，可以用肉眼同时观察到金、木、水、火、土五大行星，由西向东近乎直线排列的“五星连珠”的天文奇观。这五大行星包括地球都在黄道面上围绕太阳旋转，但各自旋转周期不同，加上地球自转的原因，这一次五大行星恰巧转到太阳的同一侧，从地球上看就是五大行星相聚一线的百年一遇的天文美景。

图1:五星联珠

五月八日是观看五星联珠的较佳时刻，届时这五颗行星位置将最为接近，其中水星、金星、火星及土星会聚在不到十度的范围内，相隔最远的木星与水星相距约三十四度。当天即使不用望远镜，也可以看到同时出现在天空中的五星。最近一次可观察到的五星联珠现象发生在194年中，这样的行星汇聚还会有3次，分别

是2年11月。但是其余三次行星在日落后汇聚的位置很有可能不会超出地平线，这就意味著人们必须借助天文望远镜观看。因此，本世纪的第一次五星聚会就能用肉眼直接观赏到，将是十分壮观的一幕。

图2: 行星合月

有趣的是，在五月十三日左右，月球也将加入五星联珠的行列，五月十四日晚月球正好位于五大行星中间，形成罕见的“行星合月”现象。此后，各个行星很快沿着各自的轨道分散开来，五星连珠现象将逐渐消失。在中国古代，无论是帝王将相，还是平民布衣，都以“天”为至尊。这不仅仅是因为“天”厚赐了人赖以生存的环境和衣食住行，更主要的是“天”时刻都在慈悲地以各种天象预示、规范着人的思想与行为。人顺天而行、做了好事，“天”就现吉象，人间必会五谷丰登、风调雨顺、国泰民安……；人若是逆天而为、干了坏事，“天”就降凶兆，

人间就会干旱少雨、洪涝灾害、兵变民乱……。特别是历代帝王对这种“天人交感”更是深信不疑。

根据中国传统对“五星连珠”的看法，认为是最吉祥的天象，表示将有“明主出现”，因此古代君王对于五星连珠都有极大的期待与期许，也因此产生不少历史事件。史学家司马迁(145～87 BC)說，五星连珠時，国家会有大的改朝换代发生，新的伟大人物將建立新的国家。

西元前1953年2月26日，五大行星非常紧密的在目視4.33度之內会聚，当時大禹建立夏朝，也是夏朝君权神授的开始。

西元前1576年12月20日，水、火、木、土四星连珠(金星也在附近)，是夏朝灭亡的象征，成汤成功的改朝代为商。

今本《竹书纪年》对殷末周初，周将代殷时的天象也有描述：“孟春六月，五纬聚房。后有凤凰衔书，游文王之都。书又曰：殷帝无道，虐乱天下，星命已移，不得复久，灵祗远离，百神吹去。五星聚房、昭理四海。”西元前1059年5月28日，周文王改朝换代为周，当时所有的行星会聚在巨蟹座內6.45度的范围，這是史书上记载的行星会聚第二紧密的一次。

《宋书·天文志》说：“齐恒公将霸诸侯，五星聚于箕。”齐桓公乃春秋五霸之首，在他统领诸侯之际，又出现了五星连珠的天象。

公元前206年，《马王堆帛书》记载“(汉高祖)元年冬十月，五星聚于东井，沛公至霸上”，当时五大行星就在东井(二十八宿之一)附近，刘邦率先进入关中，按照事先的约言，刘邦当王。但当时刘邦实力远不如项羽，故未敢称王。但那时“五星聚于东井”这一特定天象的出现，古人则认为这是汉代将兴的征兆。

到宋代开国皇帝赵匡胤时代，天空星象又呈现五星连珠的状况。据说，星象在五星连珠时，在地球上的人文世界中，也象征着学问的鼎盛，所以宋代的文风极旺。

以上各例都说明金、木、水、火、土五星以某种方式聚会，兆示天下将有大人物出现，天命有所转移。看来五星聚在某处，便是改朝换代的象征。

值得注意的是，此次的“行星合月”和本世纪最壮观的一次“五星连珠”在达到鼎盛之后，渐渐退去的日期也恰好在世界法轮大法日（5日13日）前后。这能都是巧合吗？

天垂此象，无非以无声的语言昭示天下，人间将出现正义之士，不畏邪恶，大义维护天理、呵护善良、承顺天意，替天行道。“顺天者昌，逆天者亡”、“天时、地利、人和”之理也必将在中国再次得到验证。

参考文献

http://www.gsfc.nasa.gov/scienceques220419.htm
http://www.space.com/spacewatch/planets_align_020503.html
http://skyandtelescope.com/observing/objects/planets/article_572_1.asp
返回目录

3.9 天文新发现：小行星在地球围绕太阳运转的轨道内漫行

小行星2003CP20位置图

据美国空间网(http://www.space.com)报导，除金星和水星之外的第一颗围绕太阳运转、运转轨道又完全在地球围绕太阳运转的轨道之内的星体被发现。该小星体可能是居于太空难观测区域中众多天体中的一个。数百万小行星中大部分运行在火星与木星之间的地带。有数百颗漫游在太阳系内，但是迄今为止，所有小行星都处于拉长了的轨道上，这种轨道至少使它们远离地球的轨道。

新发现的小行星被命名为2003 CP20。通过观测它的量度估计它不会超过1公里宽，专家认为，这是可能导致地球毁灭的太空岩石的最小尺寸极限。不过天文学家说这颗小行星不会有什么危险。

天文学家认为，该小行星的离太阳最远的距离要比地球离太阳最近距离要近，其轨道非常倾斜，在地球围绕太阳运转的轨道平面上下运行。目前估计它经过地球时不会近于284万公里（月球离地球约38万公里）。由于它距离太远加上太暗淡，在地球上如果不借助于望远镜用肉眼难以被观测到。

参考文献

http://www.space.com/scienceastronomy/asteroid_inside_030214.html
返回目录

3.10 土星周围发现一颗新卫星

据美国太空网报导，继今年木星周围发现18颗新卫星（总数达58颗）之后，土星周围发现了一颗新卫星，使土星的卫星数量达到31颗。这是近三年来土星周围发现的第一颗新卫星。

这颗新卫星取名为S/2003 S1，宽约8公里，属不规则型，相对于土星的运转逆向旋转，其轨道奇异。关于这颗新卫星的起源还不清楚。

参考资料

http://www.space.com/scienceastronomy/saturn_moon_030409.html
返回目录

3.11 云罩土星的卫星“泰坦”(Titan)

有云层笼罩的土星的卫星“泰坦”
最新的地面望远镜照片显示，“泰坦”上竟有和地球上相似的云层，甚至也有雷暴雨。“泰坦”是土星数十颗卫星中属最大的。它大过水星，是太阳系中唯一带有自己的大气层的卫星。和地球一样，它的大气成份大多是氮气，也有少量的甲烷。照片显示，当时“泰坦”部份上空笼罩着厚厚的甲烷云层(不是水气云)。科学家们推断这些云也会下“雨”。

它们随时而变，有时也呆上好几天。“泰坦”有缓慢的季节变化，但一般相信不太可能有生物存在，因为它距离太阳十三亿公里远，气温通常在摄氏零下180度以下，实在太冷。天文学家们用最新的Keck II 望远镜摄得“泰坦”这一批照片。Keck II 坐落在夏威夷岛火山顶，它的复合主镜直径十米，具有瞬间调整复合镜的功能。它拍得的“泰坦”照片竟比七十年代飞越土星的“旅行者”号太空船所拍的照片更清晰。

这项新发现是美国加州理工学院的天文学家发表在《天文物理学报》上的。NASA的卡西尼号太空船将在2004年造访土星，探测究竟。

参考文献

http://www.space.com/scienceastronomy/titan_clouds_021218.html)
返回目录

3.12 天文新发现：海王星出现3颗新卫星

海王星三颗新卫星

天文学家1月13日宣布，有三颗以前没有观测到的卫星围绕海王星旋转，至此该行星的已知卫星总数达到11颗。

海王星是太阳系中离我们第八远的行星，可是每隔几个世纪它与第九远的冥王星交换位置。这些新卫星运行无规律，大小约30－40公里。

参考文献

http://www.space.com/scienceastronomy/neptune_moons_030113.html
http://cfa-www.harvard.edu/press/pr0303.html
返回目录

3.13 一奇异彗星已经驰入太阳系

一奇异彗星已经驰入太阳系

据美国国家地理新闻12月19日报导，一颗未知奇异彗星已经驰入我们太阳系，目前正朝东/东南方向穿过武仙座星群。该彗星为日本业余天文爱好者12月14日清晨发现，现以发现者名字命名为Kudo-Fujikawa 彗星，正式名称为

C/23年1月28日该彗星最接近太阳的时候（近日点），地球上大部分地区能够观察到。“其逆轨道（意味着相对于主要行星的轨道而言，

该彗星以相反的方向前进）以及到时候的近距离穿过太阳会使许多人，包括我本人，意识到此彗星可能潜在地驱散太阳辐射及太阳风。”“如果确实这样的发生的话，我们将会看到一个难以置信的彗星，因为其内在挥发性的、稀有气体暴露于太阳的辐射之中。”

参考文献

http://news.nationalgeographic.com
返回目录

3.14 科学家质疑光速不变原理

据美国航空航天局（NASA）5月29日消息，科学家们准备用置于国际空间站上的超精度时钟和其它一些太空任务，检测爱因斯坦狭义相对论。消息称，这一实验结果很有可能极大程度地改变人们对宇宙时空的认识。

创立于1905年的狭义相对论的一个最基本的假定是，无论观察者以多大的速度在任何方向上运动，光速对于他来说都是不变的。也就是说作为一个常数的光速在宇宙空间中是恒定的。

然而，近些年来在基本粒子研究领域提出的一些新理论却认为，这一假定并不总是正确的，在宇宙的深处，时空的结构可能会发生一些在地球上非常难以探测到的变化，而这些变化将会导致光速的改变。

为了证明这些新理论的正确性，在美国航空航天局基础物理计划的支持下，科学家们展开了一系列重新审视狭义相对论的实验。计划的负责人之一，印第安纳大学物理学教授，阿兰.考斯泰勒基博士（Alan Kostelecky）说，三种不同的超精度时钟：主原子空间定位时钟 （Primary Atomic Reference Clock in Space ），铷原子钟（Rubidium Atomic Clock）和超导微波振荡仪（Superconducting Microwave Oscillator）已经被安装在国际空间站上了，此外欧洲空间局(European Space Agency)也将很快在国际空间站上安装原子钟系综（the Atomic Clock Ensemble）。除了国际空间站之外，NASA的一些其他飞行计划也将对狭义相对论进行重新检验，其中，一个名为“时空”（SpaceTime）的飞行任务将携带原子钟飞过木星，并将它们以极高的速度抛向太阳，这种高速飞行将确保检验的高敏感度。

由于地球的转轴的方向和旋转的速度是固定的，而在太空中，空间站或飞船转轴的方向和速度都是可以变化的，所以如果时空的结构发生了细微的改变，在太空中的测量将比在地球上的更为精确。考斯泰勒基博士最后说，这些实验结果将很可能在科学界引起极大的轰动，并对人们现有的时空结构的认识产生革命性的影响。

其实光速不变只是一种在很小范围内的归纳，是一种假说。人类的确做过一些试验，可那范围与宇宙比起来是非常小的，银河系边缘上的光速人们都没有测量过，所以并不能保证宇宙深处的光速与地球上的光速一样。科学家们也认识到了这个问题，所以投巨额资金，大规模地做实验，在宇宙深处重新检验以光速不变原理为基础的狭义相对论。其实早在1998年9月，法轮功创始人李洪志先生就在瑞士讲法时已指出了这一点（《法轮佛法(在瑞士法会上讲法)》） ：

“……不同的空间存在着不同的时间，我们地球范围之内有个时间场，一切都局限在这个时间的范围之内。那个人造卫星一旦超出我们大气层的时候，它就是另外的一个时间了，绝对和地球的时间不是一个时间场。那么在经过其他的星球的时候，又有它那星球的时间场。天体越往大去，它的时间、速度差异越大。”

“银河系中发生的事情你说十五万光年才能看到，其实我告诉大家，说不定三、两年你就能看得到。为什么呢？因为光的速度也是受时间场所控制的。穿越不同时间场的时候，光的速度‘刷──，刷──，刷──’就变得忽快忽慢，到我们地球这儿来的时候，又符合地球的时间场，就变得非常的慢了。你用地球人类所能认识的这个时间场去衡量宇宙的这个时间，根本就无法衡量的。”

那么，再延伸下去，我们知道，科学家们在近几年内观察到了许多重大的天文学变化，比如超新星爆发的增多，新恒星的大量诞生，多个星体的碰撞合并，GAMMA射线的爆发，新星体的大量涌现，这些现象一般都距离地球几百万，甚至几千万光年之遥，所以很多人根据光速不变原理，认为这些宇宙巨变都是发生在几百万或几千万年以前的事，与我们现在没有什么关系。其实，如果光速在宇宙中是变化的，并且在宇宙的深处比在地球上要快得多，那么我们看到的外层空间的宇宙巨变就不再是遥远的过去的事情，可能就是几年前的事情，甚至是最近的事情，这意味着什么呢？宇宙的巨变可能近在眼前，何止近在眼前，每个人都可能已经在其中了。中国古人相信天人合一，从天象的变化可以预知人类社会的变迁，天象的变化也会导致人类社会的变迁。这些剧烈的变化对应到我们地球上，或许预示人类也正面临着重大变革。

参考文献

http://spaceresearch.nasa.gov/general_info/OBPR-02-101.html
返回目录

第四章 剧变中的银河系

本章简介

银河系同样更是处在巨变之中。天文学家发现银河中心特大质量黑洞爆炸频繁，在2000年，银河系超巨星Rho Cas发生巨型爆发。而红外线天文卫星观测到银河系大量新生恒星，银河系中的闪亮光点球聚体，科学家推测宇宙是由一种拮抗重力的神秘能量所主宰的。天文学家在广阔的天体范围内发现了许许多多出乎意料的现象，不平静的银河系球形星团是其中的一个。快速穿越银河系的黑洞会不会对地球构成威胁？巨星环环绕着银河系？如果存在一完整的环，科学家们将不得不重新思考银河系如何形成的细节。 科学家在银河系周围发现氢气云团，这些云团是如何形成的呢？银河系中心亮丽风景线，展示了银河系中心区域的惊人的高能。哈勃望远镜观测到一个奇异星体爆发产生的光回声又是一个以前没有观测到的天文现象。

“银河系即将进入新纪元”一文中研究表明，我们银河系正在进入一个新的时代，一个庞大密集的星际气体圆环正在银河系中心附近汇集，其密度在未来的2倍，银河系的景观将会非常绚丽。

也许本章的内容远不足以概括巨变中的银河系，但是仍然可以透射出巨变中的银河系。 返回目录

4.1 天文学家发现银河中心特大质量黑洞爆炸频繁

银河系黑洞爆炸
对银河系中心特大质量黑洞进行的最长久的观测，给了天文学家前所未有的了解它的机会。美国NASA钱德勒X射线观测台提供的新数据表明，我们银河系中心的黑洞活动频繁，经历着无数次爆炸，偶尔发生大爆炸。

这次对银河系中心黑洞的观测持续了两周共164小时。“我们对一特大质量黑洞进行了以前从没进行过日常观测。”参与这项研究的麻省理工学院专家巴加诺夫（Frederick K. Baganoff）在目前正在西雅图召开的美国天文学会会议的新闻发布会上说：“我们见到这个特大质量黑洞的爆发活动几乎每天都发生。”

图像展示的是我们银河系的一部分。这一图像是根据红外线天文卫星的观测构造出来的。图像的范围每边近似３０度，图象中心位于名为NGC 7822扩散星云。图像内是气体和尘埃云区，大量的新恒星正在气体尘埃区形成。形成中的新恒星非常明亮，其亮度强达超过太阳数千倍。

返回目录

4.2 银河系超巨星Rho Cas发生巨型爆发

Rho Cas 爆发示意图

哈佛－史密斯索尼安天体物理中心（Harvard-Smithsonian Center for Astrophysics）埃勒斯.罗贝尔（Alex Lobel）领导的一国际天文学家小组在西雅图召开的第201届美国天文学会议上宣布，他们观测到了超巨星Rho Cas发生的巨巨型爆发，其爆发喷射物的质量是地球的1万倍。这次惊人的爆发事件发生在2000年。星体在爆发中所损失的质量要比天文学家以往观测到的其它任何一次爆发要多。Rho Cas （Rho Cassiopeiae）属于仙后座星群。在银河系的数十亿星体中，只有少数星体的大小与Rho Cas相当。天文学家曾观测到其首次爆发发生在1946年。该研究小组认为Rho Cas随时可能会发生下一次爆发。持续观测显示，在两年前爆发后的这段时间里，它的巨大气氛一直处于不稳定状态。尽管它离我们较远，但由于Rho Cas明亮（其量度是太阳的50万倍），天文学家在北半球全年都能看得见，甚至不用望远镜也容易看到。

“它干了件令人惊异的事情，” 哈佛－史密斯索尼安天体物理中心的天文学家Andrea Dupree说，“我们能见证这次令人震惊的爆发真的是特别幸运。”Rho Cas的爆发表明这些超巨星是多么的不稳定。

参考文献

http://cfa-www.harvard.edu/press/pr0302.html
返回目录

4.3 红外线天文卫星观测到银河系大量新生恒星

图像根据三个波段的红外线观测合成。三个波段分别为１２，６０和１００微米。黄色到白色区域是红外线明亮区域。这些明亮区在可见光照片上不会出现。新形成的恒星总是在气体和尘埃云的纵深区域。而这些气体和尘埃云对各种光而言几乎是不透光的。新恒星放射的可见光能量被气体和尘埃云吸收掉了。但对红外线言，气体和尘埃云由于吸收了光能量而被加热从而成为红外线光源，从而新恒星可以被观测到。

(图象来源：加州理工学院http://www.ipac.caltech.edu/Science/)

返回目录

4.4 银河系中的闪亮光点─球聚体

浩瀚苍穹，有数不尽的星系。随着科技的进步，天文学家设计并建造了直径8-10米的地基望远镜。他们更加仔细地观测到银河系和邻近星系中的几百个亮点。这些星系中的亮点被命名为球聚体(Globular Clusters)， 由十万到一百万个恒星密集组成。

银河系的闪光亮点
今年第一期的《科学》杂志对球聚体的观察进行了一系列的报道、综述和研究 (Science, 299卷 563年1月3日)。美国天文学家Krauss和Chaboyer论证宇宙和第一批恒星的年龄至少为112亿年。他们并推测宇宙是由一种拮抗重力的神秘能量所主宰的。

这张图片描绘了银河系存在、演化的四个阶段，代表着现代天文学家对星系的认识。那些分布在银河系中的闪亮光点就是球聚体，每一个球聚体包含有几十万颗星星。

1976年，当天文物理学家Ivan King为学生Francois Schweizer签注他的著作“展现宇宙”时，他写道：“Francois，尽量使这(课本)过时”。Francois秉承师志，已经成为研究球聚体的专家。Ivan King的鼓励确实反映了这种科学的精神。现今的科学家们努力在寻找突破和发现新的理论。当科学进步时，人们今天的知识将会变得陈旧过时，支离破碎，甚至是有缺陷的。 返回目录

4.5 不平静的银河系球形星团

天文学家在广阔的天体范围内发现了许许多多出乎意料的现象，这些观察结果显示我们的宇宙正在发生着剧烈的变化。《科学》杂志在2003年伊始发了一期特别期刊用以介绍银河系中球形星团中发生的巨变。

球形星团据信是宇宙中最古老的星团。测定宇宙年龄的一种方法就是通过测定球形星团中古老星体的年龄来估测宇宙年龄的下限。对银河系球形星团的观测发现了许多震憾人心的大变动。天文学家指出如果我们能够在距离星团核心较近的区域观察这些球形星团，我们会发现那里的夜空无比绚丽多彩。罗伯特.伊里恩(Robert Irion)教授的文章“银河系中不平静的群星”集中介绍了在银河系球形星团中观察到的壮观景象。

群星荟萃的银河星团47 Tucanae核心,来源:NASA（美国航空航天局）

在地球上，在距离太阳几光年之内我们只能看到为数不多的几个恒星，但是在这些球形星团附近却有十万个以上的恒星。这么多星体荟萃在这么小的空间里，因此星团里面热闹非凡，众多的双星系统以几小时，甚至以几分钟为周期互相环绕着，脉冲星一分钟自转上1000周，他们运动的轨道互相交叉穿越。在计算机模拟图象中，众多的星体就象绕着街灯飞行的一大群飞蛾。星体之间的相互作用的景象使人眼花缭乱。星团中星体的相互作用使许多星体被抛射到星团外围或远离星团的空间；许多星体甚至互相碰撞成为新星体。在球形星团中发生这种碰撞的机率比在其它区域要高达十亿倍以上。这些相互作用吸引了许多天文学家。

科学家从哈勃望远镜和钱德勒X-射线观测仪的观测结果和计算机模拟中发现星团中星体的演化和星团的动力学息息相关，每一个星体的变化都对周围环境发生重要的影响，从而影响着其它星体的变化。

星团中的双星系统是科学家们感兴趣的对象之一。科学家们把双星系统比作含有两个原子的分子系统，虽然两个系统的尺寸相差很大，双星系统由星体而非原子组成，但是科学家们认为两个系统有着相同的物理实质。双星系统的行为受整个星团密度的影响。当星团膨胀时，其中的星体距离不是太近，双星系统和其他星体的碰撞机会很少。但是星团中星体的相互吸引不可避免地使星团体积缩小。当双星系统与另外一个星体靠近时，另外的星体可以从双星系统获得能量从而使双星系统互相环绕的轨道变小。有时第三个星体甚至取代双星系统中的一个并且把它抛出星团之外。科学家们把这个过程叫做星团中星体的“蒸发”。这种交换使得星团密度变小，避免星团核心的坍缩，但是从长远来看，也使得星团的生存受到威胁，星团的寿命可达1亿甚至更高，取决于它的最初质量和含有双星系统的数目。

计算表明星团中如果有5%到10%的星体是双星就足以使星团通过以上描述的蒸发过程从而避免星团的坍缩。理论预测当星团核心坍缩时蒸发过程应该很快使核心反弹，从而避免星团的坍缩，因此我们应该观测不到这种坍缩的系统。但是在银河系星团中天文学家们观察到了为数众多的星团核心坍缩的例子，观测发现大约有20%的银河星团发生了核心的坍缩。因此观测和理论预测在这里发生了严重的冲突，至今仍然没有一个物理理论对这种核心坍缩给出令人信服的解释。

球形星团给天文学家研究星体在密集状态的行为提供了一个机会，其中星体的不寻常活动对天文学家来说也充满了神秘。

参考资料

http://www.sciencemag.org/cgi/content/full/299/5603/60
返回目录

4.6 快速穿越银河系的黑洞

超新星爆发产生的黑洞及与其相伴的黄色星体的设想图

天文学家11月18日宣布，他们利用“哈勃”太空望远镜在银河系内观测到一个“逃逸”中的黑洞，为黑洞形成与超新星爆发之间的相关性提供了最有力证据。这次发现的黑洞代号为GRO

J1655-40，这是迄今发现的第一个在银河系内部快速飞行的黑洞。(超新星爆发产生的黑洞及与其相伴的黄色星体的设想图）

天文学家表示，新发现的黑洞就象出膛的炮弹一样在飞奔，时速达到４０万公里，比邻近恒星运动速度快4倍。其跑动速度如此之快，证明它很可能是在超新星爆发过程中被“投掷”出来的。目前其运动大致方向是朝着地球飞来。但近期不会对地球构成威胁。

天文学家指出，在银行系的中央区域，星球的形成更加频繁，因此超新星的出现也更加常见。

参考资料

http://www.space.com/scienceastronomy/supernova_backhole_021118.html
返回目录

4.7 钱德勒X－射线观测仪观测到银河系黑洞附近的剧烈碰撞

美国航空航天局网站12月12年9月6日的《科学》杂志上。

这次所观察到的黑洞系统SS433，是一个含有黑洞和大质量星体的双星系统。所探测到两团气体温度高达5千万度，分布在黑洞两侧距离黑洞系统0.25光年。科学家们用多普勒频移测到的气体团速度表明，其中一团朝着靠近地球的方向运动，另一团则远离地球而去。

科学家们对在远离银河系中心黑洞探测到高温气体团感到非常意外。早先钱德勒和哈勃望远镜的观测表明气体在逃离黑洞膨胀的过程中温度会迅速下降，所以科学家们认为在离开黑洞几百万公里以外应该没有高温气体。

“这些发现证明膨胀冷却模型不能成立，”文章合作者之一，阿姆斯特丹大学的罗勃.分德尔博士说，这些气体必然被重新加热过，最可能的一个过程是来自后面的高速的气体团撞到了前面速度较低的气体团。”在用可见光波段望远镜所作的观测中科学家们的确发现有黑洞附近每隔几分钟就有子弹状的团状气体射出。科学家们正在对此作进一步的观测。

参考资料

http://chandra.harvard.edu/photo/2002/0214/index.html
返回目录

4.8 天文新发现：巨星环环绕著银河系

银河系环示意图 左：由美国科学家领导的研究小组提出 右图：欧洲科学家提出

1月6日在美国西雅图召开的第201届美国天文学会议上，两个独立的研究小组宣布发现银河系被一个以前没有见过的、由古老的星体所组成的巨环所环绕。如果存在一完整的环，科学家们将不得不重新思考银河系如何形成的细节。

天文学家一般认为，银河系大多数星体集中于相对较薄的圆盘和中心较厚的凸起上面，在银河系中心星体数量更多，朝银河系边缘，星体会愈来愈稀少。新发现的圆环上大约有1亿到5亿颗星体组成，在银河系边缘外发现了这么多星体，对天文学家是个惊讶。

由美国科学家领导的研究小组研究成员。美国费米国家加速器实验室的布赖恩.晏尼（Brian Yanny）说，圆环上的星体围绕银河系中心运转，速度大约是太阳的一半。圆环比圆盘约厚10倍。

“该圆环不同寻常，因为它似乎仅仅由古老星体所组成。”欧洲研究小组组成员之一、罗瑞哥.埃巴塔（Rodrigo

Ibata）说，“虽然在有些已知的星系里也有由年轻星体组成的亮环，但是还没有发现一个星系有类似于银河系的那个巨环。”

尽管对圆环的形成有多种解释，但是天文学家认为，无论如何该圆环是个谜。

参考文献

http://www.space.com/scienceastronomy/milkyway_ring_030106.html
http://www.cnn.com/2003/TECH/space/01/06/galaxy.ring.reut/index.html
返回目录

银河系上空的氢气云团：方框显示天文望远镜观测到的孤立氢气云

4.9 科学家在银河系周围发现氢气云团

据美国国家射电天文观测中心1光年。他们的研究结果将发表在《天文物理期刊快报》。

天文学家认为，GBT望远镜发现最令人信服的事实是这些气体云团在动力学上和银河系盘的相关性，即它们跟着银河系转动。目前，关于这些云团的起源还不清楚。

参考文献

http://www.newswise.com/articles/2002/10/HALO.NRA.html
返回目录

4.10 银河系中心亮丽风景线

银河系中心区域的惊人的高能全景图

美国航空航天局(NASA) 的位于大气层外的钱德勒X射线观測站(Chandra X-ray Observatory )最近绘制了一个银河系中心区域的惊人的高能全景图。这一发现对了解我们银河系最活跃地带和宇宙中的其他星系迈出了重要的一步。

看起来像一个蔓延的大都市，钱德勒新绘制的图片上显示成百的白矮星，中子星和黑洞浸泡在几百万度的像发光的雾一样的气体中。他们的中心是一个巨大的黑洞。

Amherst 的 University of Massachusetts 的 Q. Daniel Wang 说，“银河系的中心是运动的中心。从这些图片我们可以对银河系中的恒星，气体和灰尘，包括磁场和吸引力之间的相互作用有一个更深的认识。我们可以看到这些力的相互作用是如何影响到周围的区域以致对整个银河系造成影响。”Wang在21年7月16至21日由一个先进的CCD图像谱仪（AIS）绘制，包含了银河系中心的厚4光年的狭长区域。

这个小组最直接的一个结果使他们可以把单独的X光源和热气体产生的散射光区分开，并且更改了过去对热气体的定义。热气体的温度看起来比原来估计的低十倍。

散射的X光似乎与银河系内部的混乱与密度有关。那里恒星的形成速度比银河系“郊区“要快得多。绝大多数的质量很大的恒星坐落在银河系中心地带并且迅速地把星体的外层甩出从而形成星际风。那里超新星的爆发也更加常见而且把振动穿过星系内部。

银河系的中心是一个质量相当于三百万个太阳的黑洞。虽然钱德勒最近观察到了银河系中心黑洞附近的一个微弱闪光，但黑洞附近的输出功率保持相对较低。

然而，这个小组观察到的一个似乎与离中心几百光年远的铁原子发出的无法解释的光也许表明银河系中心的超级黑洞过去比现在亮几百倍。或者，这发光是由过去银河系中心黑洞引起的极高能量的宇宙射线引起。

银河系中心充满极热气体产生的极高压力和极强的磁场。图片也显示高温高压的气体显然在从银河系中心向银河系外围逃逸。Wang说，“银河系是一个生态系统，他中心的活动会严重影响银河系整体的演化。从天文学角度看，银河系的中心就好比我们的后花园，它为我们了解其他星系的核心提供了优秀的试验场地。”

一粒砂中有三千大千世界，我们银河系中同样也存在着三千大千世界。希望现代的科学能够借鉴古老的东方对这个世界的深奥理解。其实从某种意义上说，我们银河系也是一个庞大的生命体。银河系中心的更加常见的超新星爆发也许意味着银河系中心的时间场要远远快于它周围的时间场，并且那里正在发生剧烈的转变。

参考文献

http://chandra.harvard.edu/press/02_releases/press_010902.html
返回目录

4.11 哈勃望远镜观测到一个奇异星体爆发产生的“光回声”

V838 莫诺色罗蒂斯星体强烈爆发

这组由美国航空航天局哈勃望远镜拍摄的照片显示一个非同寻常的星体爆发产生的光象水波一样在星体附近回荡。该星体名为V838 莫诺色罗蒂斯(Monocerotis)， 位于我们银河系的独角兽( Unicorn)星座，是一个罕见的正在爆发的超级巨星(supergiant)。超级巨星是一类大质量，高亮度的星体，质量一般是太阳的几百倍以上，亮度也比太阳大得多。

这次的异常爆炸发生在2002年1月，在短短的四十多天里，该星体的亮度增长了一万倍,成为我们银河系中亮度最大的星体。照片中可以见到从这一奇异星体发出的光正在向四周的空间扩散，在碰到四周包围着该星体的尘埃后又被反射回来，构成一副绚丽的、状似牛眼的多色图样。关于这一观测的研究结果刊登在3月27日的《自然》杂志上，《科学》杂志在同一天发表了有关评论。

V838 莫诺色罗蒂斯星体强烈爆发亮度剧增
照片显示从2002年5月到12月，星体景象由于星体四周不同部分依次被照亮而发生了显著的变化。天文学家把这种效应称为“光回声”。星云中的不同颜色反映了星体颜色随着星体爆发的改变。在这段爆发过程中，该星云的表观直径迅速由4光年增加到7光年。

目前科学家们对这次爆发的原因还不清楚，天文学家称以前从没有观察到过类似的星体。

参考文献

1. http://www.nature.com/physics/physics.taf?file=/physics/highlights/6930-1.html
2. http://hubblesite.org/newscenter/archive/2003/10/
3. http://sciencenow.sciencemag.org/cgi/content/full/2003/326/2
返回目录

4.12 银河系即将进入新纪元

绚丽多姿的银河系
今年2周年年会上，克利斯.马丁报告了他们的一项研究结果。该研究表明，我们银河系正在进入一个新的时代，一个庞大密集的星际气体圆环正在银河系中心附近汇集，其密度在未来的2倍，银河系的景观将会非常绚丽。

即将产生的新星体很多是一些大质量短寿命的星体。当它们死亡时，它们以高速释放的重质量元素，成为星系中其它长寿命类似于我们太阳一类星体的种子。研究者之一，哈佛-史密斯森尼安(Harvard-Smithsonian)天文中心的安东尼.斯达克(Antony Stark)说，“这些星体将很快用完它们的燃料，然后以超新星的形式爆炸。现在我们银河系大约100年能看到一次超新星爆炸，到那时，我们将可以每年看到一次。”

mage083 超新星爆炸是质量在我们的太阳10倍以上的恒星的归宿。这些大质量星体在一千五百万年内烧完它们的热核燃料后在一秒钟内迅速坍缩，接着反弹成为超新星爆炸。

斯达克和他的同事，克利斯.马丁(Cris Martin)利用位于北极的一个天文望远镜观测到的从气体环中的一氧化碳发出的亚毫米波段幅射分布图，估计了气体环密度。马丁说，“我们可以结合我们的分布图和美国航空航天局(NASA)钱德勒（Chandra）X-射线观测仪的银河系中心X-射线分布图以及其它可见光波段的分布图，这些使我们能够建立关于银河系中心环境的一副完整的图像。”

一个庞大密集的星际气体圆环正在银河系中心附近汇集

气体环中分布着相当于数百万个太阳质量的物质。这项新研究揭示气体环已经接近临界密度，超过临界密度时它就会形成一到两个坍缩于星系中心的气体云，从而引发星体的诞生。这种情形大约五亿年发生一次。天文学家们曾经在其它的星系中观察到类似的星体暴生的活动，银河系中的新星暴生自其诞生以来也已经发生过约２０次。在新星暴生时，一些物质在被银河系中心黑洞吸收时，其能量会以两束电磁幅射的形式沿着黑洞转轴发出。“巨大的新星暴生可以将银河系从目前的状态变为类似于M82星系的一类活跃的星系。”斯塔克说，“幸运的是，能量束飞行的方向是离开银河系平面的，否则的话，地球上的生命就会周期性的完全灭绝。”

斯塔克和马丁的研究揭示了银河系超新星时代的来临。斯塔克甚至暗示我们人类可能有机会目睹这壮观的宇宙“焰火”。

最近天文发现一再揭示了宇宙巨变的来临。频繁的ＧＡＭＭＡ爆，超新星爆发，星河碰撞与重组，大量星体的暴生，表明我们的宇宙已经发生了重大的变化。这一研究结果表明我们银河系也不例外。古人认为天人合一，通过对天象的变化的观测可以预示人类社会的变迁，这些巨变也许预示着人类正面临着重大的变革。

参考文献

http://www.space.com/scienceastronomy/astronomy/boom_times_020610-1.html
返回目录

第五章 宇宙巨变

本章简介

宇宙已经发生了那些人类可以观测到的巨变？人类对这些巨变认识到什么程度？发生巨变的根本原因在哪里？这是本章涉及的问题。

首先让我们感谢天文学家的工作吧，让天文望远镜不但让人类睁开了窥测宇宙的眼睛，也让我们的心灵从迷梦中醒来，真正的伟大现实让我们终于知道了宇宙中究竟在发生着什么。

庞大的天体碰撞、坍塌，制造出威力巨大的伽马爆，放射出超过太阳100亿亿倍亮度的光芒。痛苦的灭亡碰撞中，却又无数的星体星系在产生，碰撞产生无数的宇宙尘埃在弥漫，弥漫的尘埃抛射出无量的红外辐射，漫漫无际的红光，必定是在庆祝新宇宙的诞生。茫茫的旷宇中，一股不可抗拒的巨大力量与智慧，开天辟地，创生宇宙，让枯树生华、让死亡再生，让弥乱归正，让这无量无际的宇宙从亘古未变的晦暗里焕发光芒。这在古老的星系团簇中栖身的超级黑洞出人意料地活跃起来，而年轻的宇宙里却不可思议地出现了成年的超级黑洞；什么是生？什么是死？我们的思维已经被展现在眼前的现实给打乱了。巨大的星系失去了从来不曾改变的规律，三五成群的被捏搓在一起，令人颤悚的猛烈爆炸中它们融铸在了一起。

就在我们茫然不知所措的时候，一张无比巨大的热气体网突然出现在我们的观测中，弥漫于整个宇宙庞大的星际间，一根微不足道的细丝都跨越着数十亿个光年。原来，我们的宇宙始终在被依托，原来，这个宇宙里没有任何天体不被制约。不但是科学力不从心，整个宇宙都是在茫然中等待生死的裁决。

一个垂暮星系周围的晕环显示星体已经开始被剥离。成千上万的新星体正在庞大的塔兰图拉蜘蛛(Tarandula)星云中涌现，其中的新恒星幅射的紫外线和向外喷射出的高速物质粒子交织成一副创生和毁灭的织锦。被扭曲的气体和星体系统正处于发育阶段，和附近那些形成于上十亿年前的星系形成鲜明的对比。生命产生的勃勃生机，竟然如此辉煌。

过去我们知道宇宙在膨胀。1998年、2002年两组独立的实验观测结果让科学家们大吃一惊，宇宙膨胀在加速！膨胀的结果必然是崩溃，膨胀所意味的必然是毁灭这无穷无尽的宇宙，真的象是一股黑暗的力量，在和创生的力量对抗。是呀，有善就有恶，有好就有坏，有真就有假。而我们会选择哪一个？而真善忍与假恶暴，你又选择了那一个？生与死之间，我们能够中立吗？亲爱的朋友，我们是明明白白地选择了，还是在懵懂无知中被选择？

返回目录

5.1 频繁的伽马爆揭示宇宙剧烈变化

伽马爆(GRB)是目前宇宙中已知威力最大的爆炸，但是关于它的起因，科学家们却几乎是一无所知。天文学家利用钱德勒Ｘ－射线望远镜对伽马爆GRB0208013的余辉(afterglow)的观测，揭示在产生GRB的环境中含有丰富的产生于超新星爆发的元素，科学家们认为余辉可能产生于高能离子和正在扩展的超新星外壳的相互作用，因此GRB可能与大质量星体的毁灭有关。

科学家在GRB0208013的X-射线谱中发现了硅离子和硫离子的特征谱线，对这些特征谱的研究证实这些离子正在以十分之一光速逃离GRB发生地点，特征谱线在时间上的分布暗示它们可能是超新星爆发迸发出的物质外壳。对GRB余辉的观测表明超新星爆炸和GRB的发生时间间隔为60天。

科学家们认为这可能暗示GRB发生在超新星爆发之后不久而不是同时发生。一个可能的情景是，当大质量星体的核心坍缩时，爆炸将星体外围的物质以高速度抛射出去，而坍缩的核心则形成被旋转的物质圆盘所包围的黑洞。过一段时间这个黑洞圆盘系统就会产生高能粒子束，高能粒子运动时在粒子束内产生的冲击波导致GRB。但是科学家们对黑洞形成和粒子束产生的在时间上的延迟解释不了。

科学家们对ＧＲＢ的研究证实，ＧＲＢ均匀分布在宇宙中，ＧＲＢ和超新星爆发一样都十分频繁，爆发每天发生多达几次，说明目前我们的宇宙变化相当剧烈。

参考资料

1. http://www.batse.msfc.nasa.gov/batse/grb/catalog/current/tables/basic_table.txt
2. http://www1.msfc.nasa.gov/NEWSROOM/news/photos/2003/photos03-041.html
返回目录

5.2 科学家发现两个正在形成的巨型星系

星系3C294和4C41.17的X-射线影像

据美国航空航天局(NASA)网站5月21日报导，科学家利用钱德勒x-射线望远镜发现了两个正在形成的活跃的遥远星系。这两个星系，3C294和4C41.17，距离地球分别为100和120亿光年。钱德勒望远镜探测到了来自这两个星系附近高能粒子云的x-射线，这些高能粒子起源于星系中心的超级黑洞的强烈活动。

星系3C294和4C41.17都位于宇宙中星系密度很大的区域，这些区域中的星系和气体最终会组合成巨大的星系团。星系3C294和4C41.17也会通过吸引周围的物质成长成为巨大的结构。

在星系3C294和4C41.17中，超级黑洞周围的高温旋转气体发出的高能粒子压缩了周围的尘埃，引起了数以十亿计的星体的诞生。其中星系4C41.17的星体诞生云团发出的红外线是迄今为止观测到的最强的红外射线源。

参考资料

http://www1.msfc.nasa.gov/NEWSROOM/news/releases/2003/03-079.html
返回目录

5.3 “万象更新”的星系

据2001年6月5日美国航空航天局(NASA)新闻发布中心报导，位于大气层外的钱德勒X射线观测站(Chandra X-ray Observatory )最近在一些有新恒星形成的星系中探测到了大量的中型黑洞，在这些星系中，恒星的形成和爆炸的频率大得异乎寻常。报导说，虽然在此之前，人们曾经观测到了少量的中型黑洞，但数目如此巨大的发现尚属首次，这将有助于人们理解中型黑洞与恒星形成的关系。

当气体粒子被吸入黑洞之前因相互之间高速碰撞使气体被加热至高温而发出X射线。一般说来，黑洞的质量越大，X射线的强度也就越大。在加州帕萨德纳市(Pasadena, Califonia )召开的美国天文学会第198次会议上，三个独立的科研小组分别报告了他们在正在形成恒星的星系中发现了大量X射线源。这些X射线源呈点状分布，它们的亮度是其它在银河系和M81号星系中的类似的X射线源亮度的1倍。这表明，这些黑洞的质量要比一般黑洞的质量大很多。

据NASA戈达尔德太空飞行中心(Goddard Space Flight Center )的科学家肯伯利·韦弗博士(Kimberly Weaver )说，他所领导的NGC253号星系研究小组认为，在星系的中心附近发现数目如此之多、亮度如此之大的X射线源是极其不同寻常的。他们发现，四个亮度是太阳十至一千倍的X射线源离星系的中心的距离，只有三千光年。韦弗博士说，这可能意味着，这些黑洞正在向星系的中心运动，并且将在那里聚合成一个超级黑洞，而这个星系本身也在进行着巨大的转型。

在宾州卡耐基-梅隆大学(Carnegie-Mellon University )的另一个研究小组在分析了37个星系的数据后，发现有25%的星系中存在着亮度极高的X射线源，这些X射线源都伴随着大量恒星的形成。这个小组正准备对其它星系发现高亮度X射线源的可能性，做更进一步的研究。

这些天文观测给我们显示了一副生动的宇宙“万象更新图”: 在法轮大法洪传世界的这十年，我们的宇宙正在发生轰轰烈烈的变化：一些星系中新的星体正以惊人的速度在形成，一些旧的星体在爆炸解体。中国古人相信

“天人合一”, 通过对天象变化的观测可以得知人类社会中相应的变化，那么这些天象变化是不是也对应着我们人类的什么变化呢？

参考资料

http://www1.msfc.nasa.gov/NEWSROOM/news/releases/2001/01-199.html
返回目录

5.4 塔兰图拉星云中大量涌现的新星体

近期，美国航空航天局的哈勃望远镜拍摄到了一副美丽的“空间风景画”－－成千上万的新星体正在庞大的塔兰图拉蜘蛛(Tarandula)星云中涌现，其中的新恒星幅射的紫外线和向外喷射出的高速物质粒子交织成一副创生和毁灭的织锦。

哈勃望远镜照片 | 钱德勒的X-射线照片

塔兰图拉星云是银河系的一个卫星星云，哈勃照片提供了空前清晰的整个星云内部宽广范围的情况。该星云是最近新星体诞生的标志。

在星体团簇中心区域产生的新一代星体虽然距离我们很近, 但由于大多数新星被气体和尘埃包围着, 现在肉眼还无法看得到。但是大多数星体团簇中产生的新星已经被哈勃的一个名为近红外线多目标谱仪的红外线照像机发现了。

在法轮大法洪传的十年中，特别是近一段时间来，天文学家们在广阔的宇宙范围内都发现了大量新星体的诞生。而塔兰图拉星云中大量新星体的诞生更说明我们人类所居住的银河系也在发生着根本的变化。中国古人相信天人合一，从天象的变化可以预知人类社会的变迁,天象的变化也会导致人类社会的变迁。这些天象的变化到底预示我们人类的什么变化呢？塔兰图拉星云的剧烈更新，又会给我们人类带来什么影响呢？

参考资料

1.http://oposite.stsci.edu/pubinfo/pr/2001/21/pr-photos.html
2.http://chandra.harvard.edu/photo/257_xray.jpg
返回目录

5.5 哈勃望远镜在我们附近发现正在诞生的微型星系

据每日科学网站报导，科学家用哈勃望远镜观察到一个在形成阶段晚期的一个微型星系，在照片上可以看到这个小型的，被扭曲的气体和星体系统正处于发育阶段，和附近那些形成于上十亿年前的星系形成鲜明的对比。星系的年轻由星系中暴生的新星和其被扭曲的形状可以看出，证据表明这个被称作POX 186的星系形成于不到一亿年前的两团气体和星体物质的相互碰撞引发的星体暴生。其它的星系，如我们的银河系，据信诞生时间都在十亿年以上。这一发现将发表于12月20日的天文物理期刊上。

哈勃望远镜拍摄的星系POX 186照片。 星系中心是新生的蓝白色恒星

“这是一个惊人的发现，”位于马里兰州巴尔蒂摩市的空间望远镜科学研究院天文学家迈克尔·科尔宾说，“我们完全没有料到在我们附近会看到星系的诞生。星系POX 186距离我们仅6千8百万光年，这在空间和时间上相对来说都与我们距离较近。”

POX 186 是一类被称为蓝色密集矮星系统，因为它相对较小的尺寸和其中的高温蓝色恒星。哈勃望远镜的图像显示它尺寸只有900光年，包含一千万个恒星。相比之下，我们的银河系尺寸是10万光年，有超过一千亿颗恒星。虽然哈勃望远镜的观测没有直接提供POX 186星系中星体的年龄，但科尔宾认为其中的恒星都相当年轻。

POX 186星系的观测结果使科学家们怀疑有更多的星系正在经历类似的形成过程，他们建议利用哈勃望远镜研究类似的其它9个星系以寻找更多的证据来支持这一结论。

参考资料

http://www.sciencedaily.com/releases/275435.htm
返回目录

5.6 哈勃望远镜观察到一个致密六星系组正在发生重组

美国航空航天局网站12月11日报导，美国航空航天局(NASA)的哈勃(Hubble)望远镜观察到了一个含有六个星系的致密星系组正在发生重组。该星系组中的星系距离非常近，星系间巨大的相互作用使得星系中的星体被从中剥离掉，星系形状也因此被扭曲变形。科学家认为这些星系最终将融合在一起变成一个巨大的星系。

赛福特六星系发生重组

该星系组的名字叫赛福特六星系组(Seyfert Sextet)，距离天羯星座一亿九千万光年。星系组中每个星系宽度约为三万五千光年，整个星系组仅横跨十万光年的距离，比银河系的体积还小。星系周围的晕环显示星体已经开始被剥离。

这个星系组中没有发现新星体形成的蓝色区域。一般说来，这一类星体的相互作用都会伴随着大量新星体的迅猛诞生，比如斯蒂文五星系组的重组。这表明这一重组与所发现的其它的重组过程有所不同。天文学家认为没有看到新星体形成的原因也许非常简单：就是这个星系组正处于相互作用的早期阶段，以后这些星体迅猛产生的场景会陆续出现。直到几十亿年后融合成一个巨大的星系。天文学家们相信大部分的椭球星系就是这样形成的。

近几年来，天文学家在广阔的宇宙范围都发现了轰轰烈烈的天象变化：宇宙加速膨胀，星系碰撞重组，频繁的超新星爆发,大量星体在广阔的宇宙空间范围中诞生，太阳系以外众多行星的诞生。按照中国古人天人合一的观点，人类本身也必然在发生或即将发生相应的巨变。

参考资料

http://oposite.stsci.edu/pubinfo/pr/2002/22/index.html
返回目录

5.7 GAMMA爆发--宇宙巨变的证据

GAMMA射线爆发图示

GAMMA射线爆发(GAMMA-Ray Burst，简称GAMMA爆)是宇宙中已知威力最大的爆炸，也是现代天文学中最神秘的现象之一。

GAMMA射线就是高能量光子。天文学家发现几乎每天都发生几次GAMMA爆引起的强烈的GAMMA射线束穿越我们的天空，其持续时间一般只有几十毫秒到一分钟，但强度高得惊人，一次GAMMA爆释放的总能量超过太阳100亿年所释放出的全部能量。

几十年来有关GAMMA爆的观测结果表明，GAMMA爆随机地均匀地发生在我们的宇宙中。天文学家原来认为GAMMA爆只发生在离我们非常遥远的地方，但是最近一位美国航空航天局(NASA)戈达尔德(GODDARD)航天飞行中心的科学家杰·诺里斯(Jay Norris)却发现了100个比较“近”的GAMMA爆--距离我们地球不到三亿两千五百万光年。

杰·诺里斯是在分析了1，400组GAMMA爆数据后得到这一结果的，这些GAMMA爆距离我们地球之近和数目之可观，大大出乎科学家们的预料。

最近一个由皮罗(Luigi Piro)博士领导的研究小组指出，一些GAMMA爆似乎来自于新星体产生的区域。他们在分析来自美国航空航天局(NASA)的钱德勒(Chandra)X-射线观测台和欧洲的一个观测台的数据后得出这一结论。“我们知道当发生GAMMA爆时，会有以很接近光速迅速膨胀的火球。”皮罗博士说，“我们的小组发现了GAMMA爆产生于这个火球碰到密度很大的气体墙时膨胀速度骤减的证据，我们相信这些气体墙所在的区域正是新星形成的地方。”

在法轮大法洪传的十年(1992-2002)中，我们所能观测到的宇宙空间正在发生前所未有的巨变。天文上的新发现层出不穷。而且这种变化越来越接近地球。包括近期才发现的银河系中心的黑洞。目前，科学家们对GAMMA爆的成因还知之甚少。“GAMMA爆”发出的能量是如此巨大，不管它的产生原因如何，一个结论是肯定的，那就是GAMMA爆伴随的必然是宇宙中某个地方发生的巨变。然而如此频繁的巨变发生在离地球这样近的区域，却让我们深思。

参考资料

1 .NASA News Release, http://www1.msfc.nasa.gov/NEWSROOM/news/releases/2001/01-103.html
2. NASA News Release, http://www.gsfc.nasa.gov/news-release/releases/29.htm
返回目录

5.8 宇宙间最强磁星被发现

宇宙间最强磁星

美国的天文科学家们利用NASA的Rossi X光望远镜卫星，探测到了宇宙里目前所知具有最强磁场的星体。这颗星距我们约四万光年以外，是一颗25年前就被确认了的中子星。它具有的磁场极强，约有一千亿特斯拉单位。我们的太阳磁场只有不到千分之一特斯拉，地球的磁场则更小。这么强的磁场，以地球上的比喻来说，若远在月亮上有辆急驶的铁车，这样强磁场的一块磁铁能够从地球上把它吸停下来。

这种现命名为“磁星”的星种，是一种特殊的中子星。中子星是一些比较大的恒星大爆炸后留下的残骸。科学家们观测这一磁星附近带电粒子的运动，以及磁星本身自转减速等，推算出它的磁场强度。虽然目前只确认出第一个来，但他们相信这样的星体很多。这项新发现是美国、加拿大几所大学和NASA科学家们的共同成果，刊登在天文物理学报上。科学家们正在研究这类磁星的形成理论。

参考资料

http://www.gsfc.nasa.gov/topstory/20021030strongestmag.html
返回目录

5.9 天文学家发现迄今宇宙中最大的X射线盘

据美国每日新闻网12月19日报导，俄亥俄大学天文学家发现了迄今宇宙中观测到的最大放射X-射线热气盘，该盘直径9万光年，为宇宙中任何可比较对象的10万倍。研究人员认为，这个在遥远星系中旋转的圆盘不仅仅是个星际怪物，它还会给有关星系形成和演化提供新的信息。

研究人员认为，宇宙所有星系中，大约20％属于椭圆星系，这类星系是宇宙三大类星系中最大的一类。椭圆型星系不同于螺旋星系（如我们银河系），它缺乏新星体和螺旋“臂”。科学家曾经认为椭圆星系是古老而又简单的系统，仅仅包含古老星体，是在宇宙早期形成的。新的研究表明椭圆星系更负杂和更处于动态之中。

这项意外发现是天文学家是通过对钱德勒X-射线观测仪采集到的NGC 1700数据进行分析后得到的。该圆盘不仅尺寸巨大惊人，其热气与引力之间不平衡，还旋转穿过星系，这一点也令人吃惊。此外，旋转的X-射线盘还会对天文学家建立的观测星系质量的方式产生冲击，推翻以前的计算。“我们想弄清楚气体的旋转是否普遍，并且有多重要的意义，”俄亥俄大学物理及天文学副教授Thomas

Statler说，“这会告诉我们如何去纠正以前的错误。”该结果发表在12月20日出版的天体物理学杂志上。

参考文献

http://www.sciencedaily.com/releases/2002/12/021219064850.htm
返回目录

5.10 宇宙风景线：热气体网

美国国家航空航天局的钱德勒（Chandra）X-射线观测站发现了弥漫于宇宙星际间的热气体网，这个气体网可用来追踪暗物质的存在，也许还能帮助天文学家最终确定暗物质在宇宙中的分布，甚至弄清楚暗物质的起源。

四个独立的科学家小组观测到了这种温度介于3万摄氏度之间的热气体，他们的结果分别发表在《天体物理学学报》上。麻省理工学院的天文学家克劳德.坎尼扎尔（Claude Canizares）说：“从大爆炸理论和对早期宇宙的观测中，我们就很怀疑这种气体的存在，但是它一直逃过了我们的探测。”

根据大爆炸理论，在宇宙最初的几十亿年里, 大约20％的物质在引力的作用下聚集起来形成了星系和星系团，其余的常规物质和暗物质则形成了巨大的细丝网，连接着星系和星系团。理论预测细丝网太热，不能被光学、红外和无线电望远镜观察到。

紫外望远镜查出了热气体系统温度较低的部分, 但大部分由于高温只能被极端敏感的X-射线望远镜观测到。天文学家利用热气体对来自遥远星系的X-射线的吸收作用来估计热气体的温度、密度和质量。科学家们的观测揭示了热气体系统的不同部分，其中之一看起来象一根镶嵌在银河系和仙女星座上的细丝，然而，其它被观测到的部分相距地球几十亿光年。

热气体由暗物质的引力形成，热气体和暗物质组成的巨大系统构成了宇宙的风景。钱德勒X-射线观测中心的华莱士.塔克（Wallace Tucker）说，“如果理论正确，所有气体云中的物质要比宇宙中所有星系包含的物质多。”

“大多数物质不在星系之中”，塔克说，“它们在星系之外，而且还在演化之中。在数亿年期间，这些气体将会被逐渐拉入星系和星系团中。”

多数人以为现代科学很发达，但对于浩瀚的宇宙，科学显得力不从心，还不能直接观测占宇宙总物质80％以上的暗物质，因为科学是建立在实验和观测基础之上的，科学对宇宙的现有认识应该还是十分有限的。而古老的东方文明和修炼界对宇宙有更为完善的理解，他们所认识的宇宙也比现代科学所能观测到的更为广袤博大。其实对宇宙和生命的认识和探测存在着不同的方式和途径，如果人们能破除成见，重视修炼界的看法和现象，人类能发展出新的途径和手段来重新认识宇宙和生命。

参考资料

http://www.floridatoday.com/news/space/stories/2002a/080102river.htm
http://www.sciencedaily.com/releases/2002/08/020801080835.htm
返回目录

5.11 新宇宙正在形成：哈伯拍摄到多个星系碰撞合并

在沉寂了三年多以后，哈勃望远镜的近红外多目标谱仪(NICMOS)最近重新开始工作。美国航空航天局在今年六月初公布了一些激动人心的照片，其中一张照片显示了一个名为IRAS19297－0406的四个星系系统的碰撞。碰撞引发了大量星体的产生，同时新星体产生的大量尘埃幅射出高强度的红外线幅射。

这一类高强度红外线幅射的星系被称为红外超亮度星系(ULIRG)，是一类形状奇异的星系，其发出的红外线幅射是我们银河系中类似星系的100倍以上。天文学家认为这些超强的红外线幅射与星系碰撞激发的大量星体产生有关。这些新星体发出的幅射被星体周围的尘埃吸收从而发出高强度的红外线幅射。

IRAS19297－0406的四个星系系统的碰撞 | 红外超亮度星系(ULIRG)内发生碰撞

IRAS19297- 倍。碰撞星系之间的距离很近，最终他们将合为一体形成一个大质量星系。

最初，天文学家认为红外超亮度星系只是星系见两两相互作用。然而，哈伯照片展现了惊人的复杂结构。NASA戈达德空间飞行中心天文学家寇克.伯恩(Kirk Borne)和他的合作者解释了这些复杂性结构，认为这些星系奇异的形状是由于多个星系之间发生了相互碰撞。由复杂计算机模拟产生的多个星系相互碰撞的图象同BORNE通过哈伯所看到的相类似。星系“巢”内的20多个这类星系显然发生了相互碰撞，其中有三个、四个甚至五个星系由于碰撞极其猛烈而融合在一起。

伯恩对离地球3亿光年范围内的123个红外超亮度星系进行了长达三年的观察。他发现它们中的30％可以明显的看出来发生了多个之间相互碰撞而合并在一起。

“我们正在看到宇宙一连串演变过程的最后一步，小块物体结合起来而建立更大物体”，伯恩说，“我们看到了物质从星系被碰撞打出去而形成恒星带，物质收缩而形成多个核心聚集在一起。还有一部分，一个星系‘巢’内的所有星系合并起来。”

这些结果提供了早期宇宙景象的写照，在这一阶段星系相互碰撞很普遍。法轮大法在人间洪传，天地人间相应发生改变。特别是近一段时间，我们所能观测到的宇宙空间正在发生着前所未有的巨变,有关新星系诞生的发现层出不穷。这些现象揭示了宇宙正在大幅度更新。古人讲天人合一,这或许在暗示我们的宇宙正在回归到宇宙诞生的状态。

参考文献

http://www.vialattea.net/hubble/1999/9945.htm
http://oposite.stsci.edu/pubinfo/PR/2002/13/pr-photos.html
返回目录

5.12 宇宙中惊人的爆炸：星体的消亡和黑洞的诞生

伽马爆(计算机模拟图): 图中蓝色为星体爆炸抛出的物质,白色为以相反方向射出的两束伽马射线

据每日科学新闻报导，科学家们观察到一个伽马爆(Gamma Ray Burst, GRB)刚刚发生后的情景，见证了一个巨大星体的毁灭和一个据信是旋转黑洞的诞生。这次观测是到目前为止对伽马爆的最详细的记录，观测结果已发表在3月20日的《自然》杂志上。

伽马爆是目前宇宙中已知威力最大的爆炸，一次伽马爆所释放的能量是超新星爆发的数百倍，亮度最高时达到太阳亮度的一百亿亿倍。科学家们对伽马爆的观测表明伽马爆发生非常频繁，均匀且随机地分布在宇宙中，所以科学家认为伽马爆发生在离我们相当遥远的天体。

科学家们对伽马爆感兴趣的一个主要原因是想知道这些威力巨大的爆炸的起源，现在认为伽马爆可能由两个黑洞或中子星相互碰撞，或者是大质量星体在死亡时坍缩成黑洞所引起。伽马爆虽然非常频繁，可是要即时观测到一个伽马爆却非常不易，因为它发生的地点和方位都无法预测，而且持续的时间很短，一般伽马爆大规模喷发伽马射线历时只有几秒甚至短达几毫秒。这次的成功观测得益于美国航空航天局(NASA)的瞬时高能射线探索者(High-Energy Transient Explorer﹐HETE)，设在地面的机械手望远镜(ground-based robotic telescopes)和全球的反应迅捷的研究人员。

这次被命名为GRB2年10月4日美国东部标准时间早上8点6分，HETE立刻就观测到了这一事件并在几秒钟后伽马爆还在持续时就将事件的地点和方位通知了世界各地的观测者。几分钟后，各地的观测人员相继观测到了这次伽马爆的余晖(afterglow) 。

在观测中，科学家们发现，这次伽马爆的余晖持续了半个多小时。这使科学家们对伽马爆的威力有了新的认识。“伽马爆一定比我们原来设想的威力还要大上许多倍，”麻省理工学院的乔治.里克尔(George Ricker)博士说，“伽马射线也许只是伽马爆能量中的冰山一角。”　科学家们认为这次观测到伽马爆是由质量比太阳大15倍的星体核心坍缩成黑洞时产生的。

参考资料

1. http://www.sciencedaily.com/releases/275124.htm
2. http://www.gsfc.nasa.gov/topstory/2003/0319hete.html
返回目录

5.13 哈勃发现一向外喷射高速射流的神秘星云

Henize 3-1475星云
据美国太空网5月22日报导,哈勃太空望远镜发现了一颗不断向外喷射高速射流的神秘星云，射流速度为每小时4百万公里，超过了其它任何已知的类似射流的速度。目前天文学家还无法解释这种现象。

这颗名为Henize 3-1475的行星状星云位于人马座星座中，其中心星体的亮度比太阳要高1万2千倍，重量是太阳的3到5倍。天文学家推测星云中心朝两个相反的方向外喷射高速射流，从而导致整个星云呈现“S”状。

参考文献

http://www.space.com/scienceastronomy/hubble_sprinkler_030522.html
返回目录

5.14 暗物质、黑洞与宇宙膨胀

5.14.1 神秘的暗物质

早在二十世纪三十年代，天文学家就发现，为了使宇宙中的星系团能够高速运动，并且不发生崩溃，它们所拥有的质量必须比科学家们实际所观测到的质量大得多。为了解释这一现象，天文学家提出了暗物质的理论。

右图为推断暗物质存在的星系团运动图。

暗物质是由一些微小的，并且不可见的基本粒子构成的。这些粒子与其它物质之间有非常弱的相互作用，它们自身有一定的质量，所以又被称作“弱相互作用有质量粒子”( WIMPS， weakly interacting massive particle )。天文学家们普遍相信星系团的主体是由这些探测不到，但又具有质量的暗物质构成的，这也就是为什么所探测到的质量，比星系团真正应该拥有的质量小得多的原因。暗物质不仅仅存在于遥远的星系团中，而且弥漫在我们整个的生存空间。在二十世纪，科学家们估计暗物质的质量占整个宇宙的81年9月6日，一个在英国剑桥大学的科研小组在美国华盛顿特区的新闻发布会上公布了他们的最新研究结果。

剑桥大学的天文学家们，利用美国航空航天局(NASA)设于大气层外宇宙空间的钱德勒X-射线观测站( Chandra X-ray Observatory )测量了五个分别在十五亿和四十亿光年以外的星系团的质量，并且将探测其结果与星系团应该具有的质量进行了比较。据小组负责人，斯蒂文·艾伦博士(Steven Allen)说，他们发现，星系团中所有恒星的质量，和此次所测量到的高温气体的质量的总和，只占星系团真正质量的百分之十三。艾伦博士说：“剩下的，必然是以暗物质的形式存在的。”

因为星系团是构成宇宙的主要部份，所以天文学家们认为，暗物质占整个宇宙的百分之八十七左右。正如美国密西根大学的研究人员，乔·伯格曼博士(Joel Bergman )所说，这项最新发现给人们提供了87%这个精确的数字，从而真正解决了长期以来争论不休的问题。

暗物质的存在给现代科学带来了挑战和契机。目前，现代科学主要建立在“实证”的基础上。实证科学要求在“相同”的条件下所做的实验应该得到相同的结果，否则得到的实验结果实证科学往往不予承认。但是要实现“实证”所要求的“相同”条件，就要求实验者对影响实验的各种因素事先有充分的了解，这对于一些复杂的系统几乎是不可能的。宇宙中有大约87%的物质我们根本无法探测，试想如果有些实验的结果受这些暗物质的制约，而我们对这些制约一无所知，那么我们怎么去实现这个“相同”条件？我们怎么能苛求每次的实验都能得到相同的结果？这也许就是科学界长期以来对一些“超自然”现象，如特异功能，修炼中的一些神奇现象显得一筹莫展的原因。如果科学家们能够放下固有的观念和偏见，对这些现象不是一概否认，而是认真探索造成这种不能100%重复背后的原因，也许现代科学就能前进一大步。

参考文献

Astronomers Take the Measure of Dark Matter in the Universe, September 6, 2001 NASA Chandra X-Ray Observatory Press Room
http://chandra.harvard.edu/press/01_releases/press_090501clusters.html
返回目录

5.14.2 暗物质和常规物质共同构建我们的宇宙

一些最新的研究表明，暗物质就象我们能观测到的常规物质一样，弥漫我们整个宇宙，它们共同建立遍布我们整个宇宙空间的精细的纤维网，而我们在大尺度上观测到的星系则是这张网的高密度结点。整个结构看起来就象蜘蛛网或海绵一样。这些研究将有助于人们对星系诞生和宇宙演化的了解。

科学家们根据多年来对星系及星系团的观测得出结论，暗物质是肯定存在的，而且绝大部份的暗物质是由我们从没有探测到的“看不见”的粒子所组成。

在其中一个研究中，研究人员比较了暗物质的理论预期分布和迄今为止观测到的2星系的分布后得出结论，在宇宙大尺度上，暗物质和常规物质有着同样的分布规律：它们被嵌入几乎是一模一样的“纤维网”中，而组成纤维网的“纤维丝”之间，则是几乎一无所有的巨大虚空。也就是说，它们的分布图案就象巨大的立体蜘蛛网一样，质量分布密度大的地方是网丝，蜘蛛网的交结点是我们观测到的星系。

“精细的纤维结构只能用高度坍缩的暗物质纤维来解释，这些暗物质纤维可以用星系所构成的‘点阵’把它们描绘出来”，其中一个牵头的研究人员，埃丁伯（Edinburgh）大学的阿兰·海文斯（Alan Heavens）在电邮中说，“否则不可能产生如此精美的图 案。”这一研究结果被另外的一个研究所支持，这个研究表明宇宙中发光星系的质量分布和宇宙总质量分布在大尺度上是一致的。

这些研究和观测不仅证实了我们宇宙中的暗物质不是虚无飘渺的，而且揭示了暗物质也不是遥不可及的东西，而是象空气和水一样遍布我们生活的环境。现代科学囿于自身的局限，目前尚无法探测到它们。我们知道，修炼中出现的一些现象，如特异功能等，目前现代科学尚无法解释。修炼中观察到的一些物质和景象如“气”，“功”，“另外空间”等等，现代科学也无法观测到。一个饶有兴趣的问题是，现代科学不能观测到的暗物质，与修炼中的“气”，“功”等是不是有什么联系？现代科学不能探测到的暗物质，我们是不是能通过其它的手段，如修炼观察到呢？

参考资料

http://www.space.com/scienceastronomy/astronomy/dark_matter_011211.html
返回目录

5.14.3 钱德勒Ｘ－射线望远镜发现暗物质存在的最新证据

据美国航空航天局（NASA）网站10月22日消息，美国航空航天局的钱德勒Ｘ－射线望远镜发现暗物质存在的最新证据。新发现的证据否定了修正的引力理论，同时还排除了关于暗物质的存在形式的某些猜测。

长期以来，科学家们在对星系的运动观测中发现，如果星系仅由我们可以观测到的常规物质组成，其运动不能用牛顿引力理论来解释。于是科学家们提出星系由我们可以观测到的常规物质和我们观测不到的暗物质组成，星系的大部份质量来自暗物质。也有的科学家提出“修正的牛顿引力理论”，该理论对牛顿的引力理论加以修改，以便可以不借助暗物质而解释星系的运动。

钱德勒Ｘ－射线望远镜对星系NGC 720的观测表明该星系被包裹在一个椭球形的热气云团中，该云团的伸展方向与用可见光观测到的有所不同。该椭球的扁平程度太大，难以用修正的牛顿引力理论加以解释。NGC 720星系距离地球约八千万光年。

“热气云团的形状和伸展方向要求它被约束在一个鸡蛋形的暗物质环，”加州大学爱尔文分校教授，发表在2002年9月第20号天文物理期刊报告的第一作者大卫·波特说，“这意味着暗物质不只是由于引力理论的缺陷而出现的错觉，它是真实的。”

根据现在公认的标准引力理论，热Ｘ－射线云团应该需要额外的引力，一个暗物质环的吸引才不会逃逸掉。所需的暗物质质量为星系中星体质量的五到十倍。而且如果暗物质是在星系内，那么观测到的Ｘ－射线云团应该更圆些。扁平的热气团需要扁平的暗物质环加以约束。

“修正牛顿引力理论(Modified Newtonian Dynamics)”由莫德采·米尔格若母(Mordecai Milgrom)在1983提出。该理论试图修改牛顿引力理论从而达到可以不借助暗物质也能解释星系的运动。但是这一理论不能解释NGC

720的观测结果。这是第一个成功区分修正牛顿引力理论和暗物质作用的证据。

研究者还发现新的观测结果和冷暗物质理论的结果相吻合。该理论认为暗物质由缓慢运动，与常规物质仅以引力相互作用的物质所组成。其它形式的暗物质，比如自相互作用暗物质，冷分子暗物质都与观测结果不相符。

越来越多的事实证明，宇宙中存在着大量现在科学手段还探测不到的物质。“看不见的就不承认”实际上是缺乏科学根据的。因为科学手段对事物认识的局限性，所以对一些所谓的超常现象也就不能很好地解释。现在人们耳闻目睹的超常现象也越来越多，如修炼中出现的天目，修行有素的和尚火化时出现的舍利子，甚至死后肉身不坏等等，都是真实存在的，也不神秘，用修炼的道理都可以圆满地给予解释。

参考资料

http://www1.msfc.nasa.gov/NEWSROOM/news/releases/2002/02-264.html
返回目录

5.14.4 科学家在古老的星系团簇中发现出人意料的活跃超级黑洞

NASA图片: 图片中央的蓝色光亮区域是热气体释放的X射线的影像；周边的零星亮点则是宇宙尘埃和气体向大质量的黑洞聚集而造成的X射线影像。美国航空航天局(NASA)网站9月12日消息，位于加州帕塞德那(Pasadena)卡内基(Carnegie)观测站的一个研究组利用NASA的钱德勒(Chandra)-X射线观测站在一个星系团簇中发现了多达6倍于预期数目的活跃超级黑洞(Supermassive Blackhole)。这一发现对于古老星系中心黑洞如何成长的理论具有深远的影响。

这一发现使天文学家们深感意外，因为它意味着活跃的中心黑洞在红色的古老星系中和在蓝色的年轻星系中或许同样普遍。研究组还用一个位于智利的6.5米天文望远镜作了光学跟踪观测。

“这一发现改变了我们原先以为星系团簇是古老的安静的黑洞栖息场所的观点，”发表于 9月10日号《天文物理快报》描述该发现的文章第一作者保.马尔蒂尼(Paul Martini)博士说，“现在的问题是，这些黑洞是如何产生那些类似于在年轻星系中的强烈的X-射线源的？”

“X-射线可以穿透那些星系尘埃和气体，如同它们轻而易举穿透人体观察到断裂的骨头一样。”文章的一个合作者丹·克尔森(Dan Kelson)说，“所以，利用钱德勒X-射线望远镜，我们可以看透星际尘埃，发现了即使是那些含有年龄达100亿年星体的古老星系也可以存在至今仍然活跃地吸引着大量星系气体的中心黑洞。这些活动一直躲过了我们的观察。这意味着这些星系绝非日薄西山，我们的理论需要更改。”

科学家们说超级黑洞--质量高达100万到10亿个太阳挤在我们太阳系那么大的空间，是位于活跃明亮星系中心的动力之源，通常被称为活跃的星河之核(Active Galactic Nuclei, 简称AGN)。许多天文学家认为所有的星系中都存在着中心超级黑洞，但是只有很少部份是活跃的。

星系团簇含有成百上千的星系，它们是宇宙中已知的最庞大的结构。星系团中的星系通常都是古老的红色椭圆星系，显著区别于蓝色螺旋状星系，比如我们的银河系。

受到挑战的理论认为随着星系以高速进入团簇中，它们的星系气体被剥离，类似于强风吹走树上的叶子一样。星系还会相互碰撞，由此引发的星体暴生会消耗掉所有的星际气体。这些过程即使没有消耗掉全部也消耗掉大部份的星际气体。因为它们没有原料用以产生新的星体，星体的总体年龄会越来越大而变红。没有气体剩下来给活跃的星河之核作燃料。

以前对星系团簇的光学望远镜观测已经发现只有大约百分之一的星系团簇有活跃的星河之核，钱德勒的这一最近观测结果如果是典型的，那么这一百分比将上升到百分之五。

研究组在用钱德勒望远镜对一个叫阿贝尔2104的星系团簇进行的14小时的观测中发现了6个X-射线高度活跃的红色星系，而根据以前的光学观测的预期数目仅为一个。

“如果我们仅依赖光学数据，我们将会漏掉这些庞然大物。”文章的另一合作者约翰·穆尔凯依(John Mulchaey)博士说。六个AGN中只有一个在光学波段显出典型的AGN活动。

近来越来越多的天文观测使目前的宇宙理论受到越来越强的全面挑战。修修补补现有的某些理论固然可以应付某一特定的观测结果，但只能偏安一时。也许从根本上改变关于时空，生命，宇宙的观点才能真正从本质上解决这些困难和矛盾。

参考文献

http://www1.msfc.nasa.gov/NEWSROOM/news/releases/2002/02-229.html
返回目录

5.14.5 天文新发现: 两超大黑洞存在于同一星系

NGC 6240 中心钱德拉X-射线图像

天文学家第一次发现, 两个超大黑洞可以在同一个星系内共存；黑洞也可以象星系一样发生合并。该发现将刊登在最近一期出版的《Astrophysical Journal Letters》上。

钱德拉（Chandra）X-射线图像显示，在超亮星系NGC 6240内有两个巨大的活跃黑洞。德国马普宇宙物理研究所（Max Planck Institute for Extraterrestrial Physics in Gaarching, Germany）的Stefanie Komossa说，“该发现令人吃惊。”以前的X-射线观测曾经观测到过该星系中心区域产生X-射线，尽管无线电、远红外线和光学观测探测到有两个明亮的核心，但是中心区域却一直是个谜。

图：NGC 6240 中心钱德拉X-射线图像(右)与哈伯光学图像(左)对比。

参考文献

http://chandra.harvard.edu/press/02_releases/press_111902.html
返回目录

5.14.6 神工的绝妙：黑洞与星系演化和谐相联

据美国太空网报道，由美国科学家领导的一个国际科学研究小组通过对一宇宙早期星系中心异常巨大黑洞的观察，发现许多新生星体，而且更多的星体在形成当中。该发现给新出现的星系形成协同演化理论提供了重要的直接证据，即黑洞与星系同时演化，两者谁也不会单独主导早期宇宙中星体的快速诞生。“这次对非常遥远年轻星系的独特观察使我们对星系形成中产生巨大数量星体和超巨型黑洞的过程有了从未有过的了解，”研究小组负责人、美国新墨西哥NRAO国家天文台（National Radio Astronomy Observatory）的Chris Carilli说，“这项工作是对星体和黑洞同时形成观点的强有力支持。”

宇宙早期星系中心异常的黑洞

曾有一段时间，许多观点认为黑洞先形成，然后星系围绕黑洞形成，或者是星系和星体先形成，然后是中心超巨型黑洞的演化产生。过去的三年中，科学家认识到这两个过程是互为共生：当气体朝刚刚形成的星系中心移动时，成为黑洞食物的气体云同时也供给新星体形成所需的燃料。该项新研究对一名叫PSS J2322+1994的类星体进行了观测，结果表明，当气体类星体中心黑洞时，星体也在该黑洞周围形成，速度是每年数百颗。此结果发表在4月3日《科学》杂志网络版上。“该观察有力地支持了这种观点：当大量星体在年轻星系中形成的同时，它们中间的黑洞也吸进额外的物质。”法国巴黎大学太空天体物理研究所的Pierre Cox 说。

参考文献

http://www.space.com/scienceastronomy/starburst_blackhole_030403.html
返回目录

5.14.7 天文学家发现形成于宇宙早期的超级黑洞

据《科学》杂志网络版3月24日消息，天文学家们利用最新技术测量了一个距离我们最远的超级黑洞的质量。这个黑洞距离我们130亿光年，位于一个发光星系或者一个称为属于类星体(quasar)的星系的中心。它的质量是太阳的30多亿倍。目前天文学家认为我们宇宙寿命大约为137亿年。按照大爆炸理论，这一发现意味着这个黑洞形成于宇宙大爆炸后仅7亿年左右。这一发现使现在的星系演化理论再次陷入困境，因为它很难解释为什么这个超级黑洞在大爆炸后这么短的时间内能够形成。在类星体中，

新发现含有超级黑洞的类星体

超级黑洞被旋转的热气体圆盘所包围，这些热气体在以螺旋运动逐渐被黑洞吸收时会发出大量的电磁辐射。黑洞附近发光的氢原子谱线宽度与旋转速度有关。旋转速度越快，氢原子发出的谱线越宽，说明黑洞的质量越大。传统测量黑洞质量的方法就利用了这个原理。但是对于距离我们很远的星系黑洞，这个方法就失效了，因为宇宙的快速膨胀，使氢原子谱线发生红移，原来蓝色的谱线变成了难以观测的红外线。去年，英国的两位天文学家，爱丁堡(Edinburgh)大学的罗斯.马克路尔(Ross McLure)和牛津大学的麦特.维斯(Matt Jarvis）指出，对于遥远的星系，可以用镁离子发出的此外谱线来代替氢原子谱线测量黑洞质量。他们与加拿大天文学家克利斯.维罗特(Chris Willott)和夏威夷联合天文中心的道克拉斯.皮尔斯(Douglas Pierce)合作，利用这一新技术测量了位于类星体SDSS J1148+5251 中，迄今已知的最遥远的黑洞，测量表明这一黑洞质量约为太阳质量的30亿倍。

这一结果出乎天文学家的意料。天文学家们原来认为超级黑洞是在宇宙演化的漫长岁月中通过吸收周围物质而逐渐变大，他们对发现超级黑洞出现在这么年轻的宇宙感到不可思议。

参考文献

http://sciencenow.sciencemag.org/cgi/content/full/2003/324/1
返回目录

5.14.8 天文学家认为宇宙在加速扩张

天文学家认为宇宙诞生于大爆炸中，自那以后不断在扩张。直到最近，科学家们还认为宇宙的终结会有两种可能：当宇宙质量超过一定限度时，重心吸引力会使所有的银河系越聚越紧，最后形成一个非常紧密的物质团；当宇宙质量不够大时，宇宙的扩张会永远持续下去，但扩张的速度会越来越慢。

但是，在一九九八年，两个不同的研究小组独立地发现：宇宙的扩张在不断地加快。科什那(Kirshner)教授向我们展示的扩张宇宙模型是现代数学不能完美解释的。根据这个模型推算，宇宙由70%暗能量，25%暗物质，5%普通物质(如恒星和行星)构成。而且，宇宙扩张加速开始于仅仅数十亿年前，并不是宇宙诞生之初。

“现在的科学家也发现宇宙的巨变情况。他们发现现在能看到的这个宇宙范围在加速膨胀，而且膨胀的速度越来越快。……大家知道那膨胀意味着什么呢？一个东西在爆炸之前才是膨胀的，膨胀膨胀到一定时候，一下崩开了。所以一切也都是在最后之中。”(《在2002年波士顿法会上的讲法》)

以下三本书可以让您更多地了解这一新发现：

1. The extravagant universe: exploding stars, dark energy, and the accelerating cosmos. By Robert P. Kirshner. Princeton University Press.

2. The runaway universe: the race to find the future of the cosmos. By Donald Goldsmith. Perseus Publishing.

3. The accelerating universe: infinite expansion, the cosmological constant, and the beauty of the cosmos. By Mario Livio and Allan Sandage. John Wiley & Sons.

返回目录

5.14.9 天文学家发现未知力量导致宇宙加速膨胀

宇宙大爆炸后的余辉―宇宙背景微波辐射

美国航空航天局(NASA)2月11日公布了迄今为止所获图像中最佳的一张宇宙婴儿期图像，它包含着令人叹为观止的细节，有可能是近年来最重大科学成就之一。

天文学家认为，这张宇宙新照捕捉到的是宇宙大爆炸后的余辉――宇宙背景微波辐射，它是通过NASA威金生微波各向异性探测器（WMAP, Wilkinson Microwave Anisotropy Probe）对整个天空进行12个月的探测所获得。

天文学家发现，宇宙大爆炸之后所形成的第一代星体是在大爆炸之后2亿年形成，这要比许多科学家以前预计的要早得多。此外，该新图像把宇宙的年龄定位在137亿年。

该研究发现，早期宇宙由4％的原子形态的真实物质、大约23％的看不见的暗物质和约73％的暗能组成；一种未知的外来力量导致宇宙以不断加快的速度膨胀。

很重要的是，该发现与从邻近宇宙中获得的数据中所作出的预测是一致的。从事该研究的天文学家认为，这些新结果是现代宇宙学理论的一个里程碑。

斯坦福大学的安德雷.林德曾经提出过一些宇宙膨胀模型，并且这些模型至今还被引用。他一直在期待着这种结果。在接受记者电话采访中，他称此结果“特别让人印象深刻”。

他说，在大约20年前当宇宙膨胀的观点首次提出之时，有点象科幻小说。“我们当初并没有期望在我们的有生之年它得到证实，”林德说道，“现在，我们得到了处于膨胀中的宇宙其基本特征与观测数据相吻合的消息。”

参考资料

http://www.nasa.gov/HP_FLB_Feature_MAP_030211.html
http://www.space.com/scienceastronomy/map_discovery_030211.html_F
返回目录

5.14.10 神秘的宇宙加速膨胀引起科学家极大兴趣

据芝加哥论坛(Chigaco Tribune)8月30日消息，来自芝加哥大学和其它四个研究所的天文学家小组正准备在南极建造一个望远镜以研究宇宙膨胀的奥秘。该小组已经获得国家自然科学基金一千六百六十万美元的资助，预计该望远镜在四年以后正式工作。

这个望远镜计划用于研究使宇宙加速膨胀的“暗能量 ”(Dark Energy)。 宇宙学家们认为我们宇宙起源于一次大爆炸，大爆炸使宇宙膨胀。这种膨胀速度应该是匀速的，或者因为星系之间的引力作用而逐渐减慢。

然而，宇宙好象故意跟宇宙学家们开了一个天大的玩笑：1998年、2002年两组独立的实验观测结果让科学家们大吃一惊，宇宙膨胀在加速！

加速膨胀的宇宙意味着在足够遥远的将来比如几十亿年以后所有的星星，星系和其它的物质将远离我们而去，宇宙将变成巨大的虚空。当然也有很多科学家并不相信这样的结论。

究其原因，可能是我们对引力所知甚少。引力是科学家们研究得最早的一种相互作用，以前一切似乎也很清楚，就是地球上使得“苹果落地”的那种作用力。但是宇宙学家们现在怀疑在宇宙尺度上，引力被某种称为“暗能量”的东西所产生的排斥所抵消，表现出正好相反的特性。

用于观测暗能量的望远镜

“我们的确有了反引力，只是在非常大的尺度上。”

负责设计和建造暗能量望远镜的加州大学宇宙学中心主任布鲁斯·文斯坦(Bruce Winstein)说。

最奇怪是当宇宙膨胀时，它似乎能不断产生更多的暗能量来推动以加速它的膨胀。“如果暗能量真的占宇宙总质量的７０％，且如现在的理论所估计的那样，那么现在它真的已经开始主宰宇宙中的一切了，” 哈佛 --斯密苏年天文物理中心的托尼·斯塔克说，“它将禁止所有新星系的产生，从现在起星系形成的数量将大为减少。”

然而，实际的观测似乎并非如此，这么多年过去了，新星系的形成仍然非常活跃。

科学家们在南极建造暗能量天文望远镜, 将观测距离我们50到70亿光年的星系团簇。按照现时的宇宙论，那时宇宙的大小只有现在的三分之一左右，那时的星系将迅速形成团簇。当微波辐射穿越这些团簇时，团簇中的尘埃会使辐射波长发生微小的变化，这些变化就告诉了科学家们早期宇宙中星系团簇的数目。

暗能量与宇宙学中的另一不解之迷“暗物质”不同，暗物质指的是将旋转星系中的星体维系在一起不分崩离析的那些观测不到的“物质 ”。科学家们通过对星系运动的观测发现，要想让旋转星系中的星体保持在星系中而不离心而去，单靠这些星体之间的“引力”是远远不够的，因此科学家们设想还有一种总质量比那些我们能观察到的星体大的多的神秘的看不见的物质--“暗物质”施加了引力。科学家们认为这类暗物 质占宇宙质量的２０％左右，而暗能量则占了约７０％。而我们能够看得见的星体的质量只占10%左右。

宇宙中星系的旋转运动，是长期困惑科学家们的难题之一，而最近发现的宇宙加速膨胀使问题更加复杂: 要维持一个旋转星系的稳定，必须有神秘的“暗物质”施加额外的引力；而要使宇宙加速膨胀，则需要“暗能量”施加超过星系之间引力作用的斥力。造成这种尴尬的原因很可能是科学家们对引力和天体运动规律认识的局限造成的。引力是英国科学家牛顿在前人研究太阳系内行星的运动的基础上提出的。后来物理学家爱因斯坦在广义相对论的框架上予以重新描述。引力虽然成功地描述了太阳系内行星的运动，但是在宇宙大尺度上却没有真正得到过实验的证实。而且美国航空航天局的科学家在多年前就发现，他们发射到太阳系以外的航天器的运动速度比以万有引力计算出的较慢，偏离按照万有引力定律所计算的轨迹。引力也是长期以来使科学家们最头疼的一种相互作用，它的很多性质与其它相互作用力格格不入。太阳系的尺度与宇宙的相比实在太小，把太阳系的观测结果无限外推到宇宙尺度是否可行，令人怀疑。或许这就是背后的原因。设想牛顿先知道现在观测到的星系的运动，而不是太阳系中的行星运动，他也许根本不会提出他的万有引力理论，就是提出也不太可能是今天我们知道的这个理论。来自暗能量望远镜的观测结果或许能为科学家们提供这方面的线索。

参考文献

1.http://www.chicagotribune.com/news/nationworld/chi-266aug30.story?coll=chi%2Dnewsnationworld%2Dhed
2.http://www.nature.com/nsu/020812/020812-2.html
3.The Monthly Notices of the Royal Astronomical Society, Volume 330, No. 2, 21 February 2002.
4.NASA News Release:
http://www1.msfc.nasa.gov/NEWSROOM/news/releases/2001/01-199.html
5.http://www3.cosmiverse.com/news/space/0702/space07170203image1.html
返回目录

5.14.11 现代科学关于宇宙和地球年龄的研究

目前估计宇宙年龄主要有两种方法。第一种方法是测定球状星系中最暗的白矮星的年龄，其基础是目前的星系演化理论。现在科学家认为球状星系是宇宙中最古老的星系，白矮星是星系中最古老的星体，而且越暗淡的白矮星越古老。白矮星是质量与太阳相当但体积仅与地球相当的一种星体，所以其密度是水的一百万倍以上。白矮星由于热辐射发光而逐渐冷却，通过估算白矮星冷却的时间，科学家们可以推断出白矮星的年龄从而估算出宇宙的年龄。

从最新哈勃望远镜观测到的白矮星数据，科学家们推断宇宙年龄在130-140亿年之间。另外一种方法是哈勃常数(H0)法，其基础是目前流行的宇宙大爆炸理论。现代天文观测显示我们的宇宙正在膨胀，所以星系之间的距离在逐渐增加。哈勃定律指出星系之间的退行速度(v)和它们之间的距离(d)有一个简单的正比关系，v=H0×d，假定哈勃常数(H0)不随宇宙年龄而变化，测出了两个星系间的退行速度和距离，1/H0=d/v就给出了自从大爆炸两个星系分开经历的时间，也就是宇宙自大爆炸以来的所经历的时间。目前用这种方法得到的宇宙年龄约为130亿年。但是最近的观测表明宇宙受一种神秘的力量所推动，正在加速膨胀，所以哈勃常数并不是恒定不变的。而且最近的一些天文发现(如古老星系中众多新星体的产生，星河的重组与更新，大量新星体的暴生，神秘的暗物质，频繁的ＧＡＭＭＡ爆等等)表明，现代科学对宇宙的认识还很不全面，因此对宇宙的年龄的推断很可能是有局限的。

目前层出不穷的天文新发现已经对现有的宇宙学理论提出了强有力的挑战，科学家们对宇宙的看法也在逐渐改变。普林斯顿大学教授保尔.斯坦哈特(Paul Steinhardt)和英国剑桥大学教授内耳.图罗克(Neil Turok)最近提出了宇宙循环爆炸重组的模型。该理论认为，宇宙无始无终，不断处于从生长到消亡的循环过程中。据BBC报导，提出这个理论的宇宙学家们说，宇宙必然是这样，这才可以解释宇宙间一个重大的疑团：为什么星体和各星系都在背道而驰(宇宙膨胀)，越离越远。宇宙原本已经奇幻莫测，有黑洞、夸克星，还有不断从无到有、又从有到无的粒子。斯坦哈特说，这些公式预测宇宙无始、无终，一次次宇宙大爆炸将会永不止息，不断发生。他说：“我们这幅图画所提出的大爆炸并非时间的开端，而只是一连串爆炸循环当中的最新一次而已。在这些循环当中，宇宙经历加热、膨胀、冷却、停滞、空虚，然后再度膨胀。”根据这个理论，宇宙将会继续膨胀，然后在宇宙某个角落发生另一次大爆炸，一切重新开始。他们指出，如今的宇宙是在上个宇宙的尘埃中诞生的。目前科学家正在地球上和太空中建造新一代的仪器来证实或者否定宇宙无始无终的说法。

现在科学界所公认的测定地球年龄的方法是放射性同位素半衰期法。其方法是测定古老岩石中放射性衰变的母元素和一些子元素的含量关系(所谓的等时线)来推断地球的年龄。这个方法的假设主要有三条：一是地球最初是由星际气体汇聚而成，慢慢冷却后形成现在发现的古岩石；二是这些古岩石中的矿物质或结晶基本是与外界隔绝的，也就是自其形成以来没有与外界发生物质交换；三是用于测定年龄的岩石中的放射性同位素半衰期在漫长的时间里是基本恒定不变的。用这种方法测定地球上最古老的岩石得到的地球的年龄约是38-39亿年，月球上的岩石更古老一些,

约是45亿年。现在科学界所认为的地球年龄45.4亿年实际上是从太阳系中的最古老的陨石年龄推断的，因为科学家认为它们应当有相同年龄。

但是用这种方法得到的地球年龄严格来说只是构成地球的岩石年龄。如果地球并不是现在科学家们认为的是从星际气体汇聚而成，而是由太空中的大块岩石通过某种机制聚合而成，那么岩石的年龄就可能与地球年龄大相径庭。就好比我们用测定房子的基石年龄来推断一座房子的年龄一样，得到结果肯定比房子的实际年龄要大得多。更好方法也许是通过观测房子横梁上集灰的厚度或者房子被侵蚀的程度来推断房子的年龄。对于地球年龄也一样。实际上历史上的确有不少人从地球上沉积物的厚度来推断地球的年龄而且得到的年龄比放射性同位素法得到的结果普遍要小得多。比较有影响的如A.凯基(A.Keikie)在1868年, 1899年和T.H.胡胥利(T. H. Huxley)在1869年得到的结果一亿年；J.约力 (J. Joly, 1908)和W.J.苏勒士(W.J.Sullas, 1909)的八千万年 ；T.M.李德(T.Mellard Reade，1893)的九千五百万年；以及查尔斯 D.沃尔科特(Charles D. Walcott, 1893)的三千五百万到八千万年。在现代同位素半衰期法测定地球年龄占主导以后这些方法就逐渐被人们遗忘了。主要原因是这些结果比同位素半衰期法得到的结果小很多，科学家们认为地球的年龄应该和地球上的岩石年龄一样；还有这些方法涉及一些复杂的地球地质演化过程，有些数据难于精确估算等等。

目前的天文研究表明我们的地球在历史上可能曾经发生过很大的变动。例如：

位于麻省的哈佛--史密苏年小型行星研究中心 (the Minor Planets Center of the Harvard-Smithsonian Center)的天文学家迪姆.斯帕尔( Tim Spahr )博士认为，从统计上来讲，每隔一亿年就会有一颗直径为六英里的小行星与地球相撞，使地球发生剧烈的变化。

科学家们原来认为元素的半衰变期是不随时间变化的。但是最近一期8月8日的《自然》杂志(第418卷,602页)发表了一篇文章，澳洲南威尔士大学的一组天文学家通过研究古老星系中的原子光谱发现精细结构常数是随时间变化的。他们由此推断光速不是随时间不变的常数。因为元素的半衰变期和光速有关，因而也可能是随时间变化的。如果真是这样，用元素半衰变期测到的岩石的年龄可能都是有疑问的。

参考文献

1.http://oposite.stsci.edu/pubinfo/PR/2002/10/pr.html
2.http://www.nature.com/cgi-taf/DynaPage.taf?file=/nature/journal/v418/n6898/full/418602a_fs.html
3.Webb, J. K. et al. Phys. Rev. Lett. 87, 1).
4.Murphy, M. T. et al. Mon. Not. R. Astron. Soc. 327, 121).
5.http://science.nasa.gov/newhome/headlines/ast25may99_1.htm
6.Dalrymple, G. Brent, 1991, The Age of the Earth: Stanford, Calif., Stanford University Press.
7. http://oposite.stsci.edu/pubinfo/PR/2002/10/index.html
返回目录

5.14.12 宇宙年龄再次被“修改”

在最新的一期《科学》杂志上，一组研究人员发表文章声称宇宙的年龄在112到200亿年之间。这项新估算的置信度为95％，这意味着还有更改的余地。

近些年来，对宇宙年龄的预测多数是在100亿到150亿年之间。去年，哈勃太空望远镜提供的数据导致科学家把宇宙年龄推算到130亿到140亿年。

新计算涉及我们银河系中老星系的新信息以及对星体如何形成的进一步认识。计算是建立在下面的一点：当星体被认为要结束它们生命的主体时，(也就是)它们用完热核反应熔合所需要的氢燃料并开始暗淡的那一点(刻)。

科学家认为，暗能一般情况下被描述为对宇宙施加负压。引力使不同的星系凝聚在一起，但是暗能却使星系以越来越快的速度相互拉开。新的估测结果与宇宙95％为所称的暗能（Dark Energy）所控制这一证据越来越多的论点相一致。科学家不知道这种神秘力量是什么，但是他们从宇宙正在以一种加快的速度膨胀这一事实上找到了证据。

参考文献

http://www.space.com/scienceastronomy/age_universe_030103.html
返回目录

5.14.13 科学家发现宇宙的产生和演化需要外部“力量”的干预

最近许多奇妙的天文发现使许多物理学家开始重新考虑我们宇宙的起源。8月14日《自然》杂志刊登了著名理论物理学家，斯坦福大学李奥纳特.苏士侃(Leonard Susskind)教授和他所领导的理论物理研究小组的观点，他们认为现今流行的关于宇宙学的理论在逻辑上存在严重的缺陷，按照现在流行的观点，我们的宇宙产生的可能性微乎其微，如果以我们认为的方式来安排这个宇宙，需要一个奇迹，我们肯定漏掉了什么。

李奥纳特.苏士侃教授是至今仍然活跃在理论物理学前沿的著名理论物理学家，在超过三十年的物理学研究生涯中成就卓著。

观测到的宇宙在加速膨胀
最近的天文观测表明宇宙在加速膨胀, 宇宙似乎要再次发生大爆炸。一个加速膨胀的宇宙似乎注定要重复自己，但是，苏士侃教授和他的同事认为，这种重复能够能产生我们这个世界的可能性不说为零也是非常的渺小。所以这是一个象宇宙那么大的问题：现今流行的关于宇宙的理论观点在逻辑上有缺陷吗？因为为使象现在我们知道的宇宙的存在，外部的帮助是必不可少的。换句话说，我们的宇宙必须要依靠一个奇迹才能创造出来，或者需要“上帝”从

外部进行干预才有可能是这个样子。

苏士侃教授和他的同事认为以下两者必居其一：或者宇宙并不是我们认为的在加速膨胀，或者还未发现的物理原理在起著作用。而且这个原理必须能挑选出那些为数不多的能够导致象我们这个宇宙创生的初始状态，然后引导宇宙演化使其不出偏差。

苏士侃教授的研究小组，结合他们合作的科学研究和理论思维，认为似乎还有别的什么事物在宇宙创生之时施加了影响。一个不为我们所知的“力量”(“Agent”)，因为不为我们所知的原因干预了我们宇宙的创生, 我们可能在根本上忽略了什么。

图为宇宙的演化
宇宙的庞大与奥妙远远超出了现有科学理论的描述和理解能力。随着越来越多的天文现象的发现，现有的理论越来越难以自圆其说，科学家们重新思考现时宇宙论的观点已经迫在眉睫。科学的发展需要人们有足够的勇气否定旧的观念，现在可能也到了人们重新审视自己关于时空、生命和宇宙原有观念的时候了。

参考文献

1.http://www3.cosmiverse.com/news/space/0802/space08140204.html
2.http://www.nature.com/nsu/020812/020812-2.html
返回目录

结束语

超新星爆发增多与法轮大法洪传

在一九九九年三月二十七、二十八日，李洪志老师说了这样一段话：“将来的人类社会会有很大的变动，宇宙会有许多特殊的现象显现出来。现在的科学已经发现了，不断有新的星体的组成和旧的星体的爆炸。现在报纸上也在不断地登嘛，原来这个地方没发现什么却多了一个星系，许多古老的星体在解体，许多新的星体在出现。这是在遥远天体中出现的事情，慢慢地它会越来越接近我们人类肉眼所能看到的这个空间范围，这些景象都会出现。”

由此，笔者初步统计了近年来对超新星爆发现象的观测。

超新星爆发(Supernova)是指恒星爆炸时，短时间内释放出大量能量的现象。1987A是一个典型的例子。它在几个小时内亮度增加到肉眼可见，历经几个月才暗下去。

1.数据来源全部数据来源于　http://cfa-www.harvard.edu/cfa/ps/lists/Supernovae.html 。该网址列出了自1006年以来，所有观测到的超新星爆发现象。

图一 | 图二
2.是仪器变了，还是天象变了？

该网址标出了各次爆发的强度。数字越小越强。第一个问题是：随着更灵敏的仪器的出现，观测到的事例会越来越多。我们选择了2%的观测都是强于18的。有了可以观测到20的仪器后，就会开始看到比18弱的现象，比18强的现象比例就会减小。图一我们画出了近年来所有比20强的爆发中，强于18的百分比（红色）。图二为历年强于20的爆发次数。可以看到，1989年后，强爆发的比例有增有降，不可能是使用更灵敏的仪器的结果。

3.从图二中可以看出，1992年和1999年总爆发次数达到高峰。而法轮大法自1992年传出，在1999年开始在中国被镇压。宇宙在剧烈地淘汰更新，善与恶在激烈地交锋，难道这仅仅是个巧合么？

中国自古有“天人合一”的说法。天上的事情和地上的事是有联系的。

这些超新星虽然相距地球遥远，但是光速在太阳系之外要快得多，发生的变化地球上很快就会看到。当宇宙发生大范围的变迁时，天上人间都会有相应的变化。这种“巧合”也不奇怪。 返回目录

(全书完)