见 证

点击此处请看下页 点击此处请看下页


New Page 1

一部1991年出版 曾引起海内外媒体追踪报导 被评论界成为 极具预言性 的长篇小说 黄祸 | 《黄祸》在2001年被封杀 分析家认为： 书中关于公安部买通绝症病人，制造天安门自焚事件，以便为镇压制造借口的描述，与2001年1月23日下午发生的“天安门自焚”案的内幕极其相似，这也许是此书在畅销十年后突然被查禁的原因…… |
 |  | 下一页
 | [ 《黄祸》第二章 内容提要：安全部买通绝症病人，制造自焚事件以便为镇压制造借口。此事关系重大，为免不走漏风声，连执行任务的公安都蒙在鼓里。 ] ……“只剩下一件事有人说过，至今没有人做——自焚 ” ……“公安部人员许诺，只要她用自焚的方式死，就给她家三百万元钱”…… “交易规定她必须在点火前喊出口号” “突然轰地一亮，姑娘化做一团爆发的火球。”…… “反正她得死” “公安部长稍许带点夸耀地透露：事先在她身上暗藏了遥控发火器……” “……多么完备的阴谋啊……” |


New Page 2

精心策划的谋杀？！

这是中央电视台《焦点访谈》播出的2001年1月天安门广场自焚事件录像的慢镜头分析。
中国官方媒体一口咬定——自焚者是法轮功学员，
然而从画面中可以清楚地看出这一事件中的死者——

刘春玲不是被烧死，而是被一重物击打脑部致死！！！

下一页
 |  | 如果把镜头放慢，可以看见刘春玲身上的火焰已经基本熄灭，突然有人用物体猛击她的后头部，刘春玲立即倒地，打击用的条形物体反弹，从死者脑后飞出数米远，不是顺着强大的灭火剂气流方向飞出，而是腾空而起，逆向朝着拿灭火器的警察飞去，以极快的速度从空中落下，没有飘动感，说明这是一件重物。飞起的条状物被打得弯曲，可见打击的力量之大，下手之狠。 谁是凶手呢？如果把那一时刻镜头止住，可以看见挥动的手臂接近刘春玲的头部，一位身穿军大衣的警察正好站在出手打击的方位，仍然保持一秒钟前用力的姿势。 | 下一页
（1）在灭火器的气雾中，一只 手臂猛的击向刘春玲的后脑。 | （2）从刘春玲脑后弹起一条形物，逆着灭火器的强大气流飞向左方警察，同时刘转身倒地。从刘扬起的长发来看,火刚刚烧着即被扑灭。
（3）左方一名警察抬头看着从刘春玲 脑后飞出的条形物然后伸手接住。 | （4）杀死刘春玲的凶手！


New Page 1

医院里的秘密

气管被切开，
却嗓音清脆，底气十足……

李迟
北京积水潭医院烧伤科副主任

医学常识告诉我们：

气管切开的切口在声带下方，患者如果做了这个手术需要很多天才能说话，而且带着插管说话需要用手堵住插管的管口，发出的声音是很不连续的、漏气的、不清晰的。

小思影在伤后四天，带着插管底气十足，声音清脆地接受采访，实在令人不可思议。

重度烧伤病人应被安置到无菌间严格隔离消毒，尽量减少感染机会。那么中央电视台的记者怎么能不穿隔离衣、不戴口罩帽子、手拿话筒进行现场采访、拍近距离特写镜头，甚至还把话筒伸到患者嘴边？！

大面积烧伤患者身上坏死组织的异味是一般人难以忍受的，即使是医务人员戴口罩都不得不经常屏住呼吸，通常要等到查房之后出来再讨论病情，而我们这位记者却似乎忽略了这种令人窒息的气味，在病房里谈吐自如，其敬业精神令医生也大感汗颜！

还有很重要的一点，大面积烧伤的病人他的创面是要尽量的暴露，如果裹的太严实了，护士换药、清创非常的麻烦，而且很容易造成创面的化脓感染。而镜头上的烧伤者都全身包扎得严严实实。


New Page 1

自焚者到底是不是法轮功学员？

新华社报导——《自焚事件始末》（2001.1.30） “……在妈妈（刘春玲）的影响下，1999年3月她（刘思影）开始在家练习法轮功” 根据新华社记者1月30日的长篇报导，刘春玲至少在1999年3月前就开始炼习法轮功。 |  | 美国著名的《华盛顿邮报》2月4日的一篇报导使此说法站不住脚了——记者菲利普.潘亲自到刘春玲的家乡河南开封实地调查： 邻居们说：“从来没有人看见刘春玲炼法轮功” 这篇报导迅速传遍海内外…… 谎言被揭穿后，新华社被迫改变说法来圆谎： 2月8日新华社不顾以前的报导，赶紧撰文表明刘春玲是镇压以后，也就是1999年7月以后才开始练习“法轮功”的。
 | 新华社为了证明刘春玲炼法轮功可谓不遗余力，可是其报导前后矛盾，经不起任何客观真实的第三方调查：


New Page 1

谎话总难圆

 | 下一页
另一名据说是事件具体组织者的王进东，身份就更为可疑。 事实上，新华社在其长篇报导中就是依据王进东的打坐姿势（左上图）和喊的口号，证明自焚者是法轮功学员。 然而令人不可思议的是，这个所谓的96年开始修炼的老学员，盘腿的姿势根本就不是法轮功中要求的双盘或者单盘（左下图），而且，他连最基本的结印动作都不会做（右上图）！ 请注意自焚后的王进东两腿中间还放着盛汽油的塑料雪碧瓶。官方报导说王进东被严重烧伤，但是电视上他两腿中间盛过汽油的塑料雪碧瓶居然完好无损。如此明显的破绽，不能不令人怀疑这一切都是在演戏。 |


是自焚还是骗局？

下一页

如此多的疑点和破绽，中央电视台却无法作出任何解释，他们甚至在重新播放自焚录像时，把与这些疑点有关的画面统统去掉了。

其实，想掩盖江泽民集团的罪行是根本不可能的，国际教育发展署早在2001年8月联合国的会议上就已明确指出这一事件是由江泽民政府一手导演的，并向会议提交了自焚案的分析录像带。

可以说，“天安门自焚案”这一阴谋，是江泽民构陷法轮功最阴险恶毒的一招：用毁灭活生生的人的生命为代价，来欺骗世人，煽动仇恨，为对善良的法轮功学员大开杀戒铺平道路！


New Page 1

“催产素”的奥妙

根据人民日报1999年7月29日第一版报导：

现年80高龄的潘玉芳于1952年夏天为李洪志先生接生时使用了催产素！

然而根据《哥伦比亚百科全书》，催产素的分子结构是1953年才被发现的！应用于临床，是1953年以后的事了。不知那位老人当年用的是哪家药厂生产的“催产素”


New Page 1

数字揭密！

 |  | 下一页
1999年7月22日以来，中国官方一直声称：炼法轮功死了1400人，现在又称1700人。且不说这些说法不敢接受任何第三方的独立调查，就算真有这1700例，就算炼法轮功的人数真的只有1999年7月22日官方媒体声称的200多万，那么： |  |
根据1998年版《中国统计年鉴》： 中国人口年平均死亡率等于 万分之六十五 （即0.65%） | 根据中国医药学专业期刊 《药物不良反应杂志》 住院病人中因药物不良反应 而导致的死亡率至少是 万分之二十四 （即0.24%） | 即使根据镇压后官方的造谣宣传 法轮功修炼者的 年平均死亡率 不到万分之三 （即0.03%）
这种宣传恰恰反映了法轮功在祛病健身方面的奇异功效。


New Page 1

断章取义欺骗百姓

下一页

江泽民集团用来镇压法轮功的另一个借口是所谓“法轮功不让人看病”，中央电视台引用了李洪志先生在大连讲课（1994年7月）中的片断作为证据。

可是李洪志先生讲的是在修炼过程中，
不要用气功给别人看病，以免伤害炼功人的身体

中央台删去上下文中李先生讲解为什么修炼人不能用气功给别人看病的片断，把他歪曲成不让人到医院看病

其实在《转法轮》中李洪志先生就谈到

“……医院能不能治病呢？当然能。医院治不了病，人们怎么会相信哪，怎么都上医院去治病呢。”

象这样用录像剪辑的手法来歪曲李洪志先生讲话原意的伎俩，在中央电视台的反法轮功节目中被屡屡采用。


New Page 1

京城血案真相

中央电视台在2001年12月16日晚的《新闻联播》和接下来的《焦点访谈》节目中报导了北京傅怡彬杀父母、杀妻子的消息，把傅怡彬杀亲人归罪于法轮功。可是，细心的观众会发觉这个傅怡彬的神态不正常。他说的话总是前后矛盾。

傅怡彬原话：

“我认为他们呢，是一种皮影，是一种行尸走兽……”

“面对几个肉身，砍他们跟砍狗、砍猪、砍牛没有什么两样”

“我这个人是非常孝敬的，非常心软的，一个朋友手上扎根刺，我都心里非常难受”

“我跟我爱人结婚二十年来甜甜美美，在哪个家里都收到称赞，包括街坊邻居……”

象这样一个一会儿说可以乱砍动物，一会儿又说朋友手上扎根刺心里都非常难受，一会儿说妻子是行尸走兽，一会儿又说和妻子甜甜美美非常美满的人，他的思想能是正常的吗？

事实上，根据知情人提供的情况，可以知道傅怡彬这个人其实至少在93年就已经精神不正常了。

原北京居民马瑞金女士：

“……傅怡彬这个人其实在几年前就已经精神不正常了。……”

“他有一个亲戚在黄寺大街附近住，跟我曾经是同事，大概是在93年的时候吧，他的这个亲戚就跟我们说过，他经常不穿衣服，一丝不挂的就到处乱跑，家里人怎么管都管不住。”

傅怡彬还在电视上说什么，因为他一直在修“善”，“善”心有了以后，最后就要有一个杀心，他必须得起杀心。而中央电视台居然用这类荒唐的疯话来栽赃法轮功，不禁让人怀疑中央电视台的有关工作人员是不是疯得更厉害？


中国当代社会面面观

江泽民为什么镇压法轮功？

下一页

形形色色的谎言和各种拙劣的表演，在三年多对法轮功的抹黑运动中，充斥在中国大大小小的媒体中，用以煽动人们对法轮功的仇恨，充当着镇压法轮功急先锋的角色，那么江泽民为什么要这样不遗余力的对法轮功进行栽赃陷害，劳民伤财的发动整个国家机器进行镇压呢？

在1998年下半年，由前人大委员长乔石所主持的对法轮功的官方调查得出的结论是，法轮功于国于民有百利而无一害，98年，国家体委官方统计，当时全国有7000万人修炼法轮功，超过了共产党党员的人数。

法轮功因为其广受欢迎，而使猜忌心极强的江泽民心中产生了莫名的恐慌和妒忌。

99年4月25日，由罗干和其连襟何祚庥一起策划的天津抓人打人事件，而导致了法轮功万人和平上访，由于朱鎔基总理的直接出面而得到了和平圆满的解决，为此国际媒体给予了高度评价，认为4.25是中国政治民主、政府开明的里程碑，而这些对朱鎔基总理开明决定的赞扬，对于心胸狭隘、妒忌心极强的江泽民是难以忍受的。出于政治的需要，出于对个人权利的极力维护，他于1999年7月一意孤行的在中国发动了对法轮功的全面镇压。

从此数以千万计的法轮功学员及其家庭的生活陷于黑暗之中……

法轮功学员被强制洗脑，如果他们不放弃对法轮功的修炼，就被开除公职、巨额罚款、非法关押、劳教、判刑、严刑拷打、强奸、药物摧残、甚至被迫害致死，无数人间惨剧不断发生……


三年多的狂风暴雨

法轮功学员三年多的艰苦历程

在全世界日益增长的关注目光下，江泽民下令对法轮功学员“杀无赦”，而在此之前，1999年6月10日，他下令成立了凌驾于国家宪法和法律之上的全国性恐怖组织“610办公室”，随后他又命令610办公室对数以千万计的中国法轮功学员实行“打死白打、打死算自杀”的政策。

据不完全统计，1999年7.20到2002年12月26日的三年多时间中，在全国三十多个省、市、自治区，通过民间途径能够详细核实的已有533名法轮功学员被迫害致死。

2001年10月底中共官方内部统计，拘捕中的法轮功学员死亡人数高达1600人，全国被非法判刑的法轮功学员至少有6000人，被非法劳教的人数超过10万人，数千人被强迫送入精神病院受到破坏中枢神经药物的摧残，大批法轮功学员被绑架到各地“洗脑班”遭受精神折磨，更多人受到所谓“执法人员”的毒打、体罚和经济敲诈。在江泽民在中国制造并推行国家恐怖主义的过程中，众多法轮功学员被打死打伤、妻离子散、居无定所、流离失所，亿万法轮功学员的家属、亲朋好友和同事受到不同程度的株连与洗脑。

2000年6月18日，北京工商大学32岁的青年教师赵昕在紫竹院集体炼功，被捕后被转至海淀分局清河拘留所。在那里被殴打致4、5、6节脊椎骨粉碎性骨折致瘫，历经半年痛苦煎 下一页 熬后于2000年12月11日不治而逝。


New Page 1

在镇压开始的头几个月，法轮功学员按照宪法赋予的权利，去国家信访局上访，向政府领导说明法轮功的真相，但是公安部违反宪法，发布了一个“六禁止公告”，禁止为法轮功上访，信访局变成了公安局，学员只要去上访，就被警察抓捕、关押，正是在这种求诉无门的情况下，法轮功学员才开始走向天安门广场，进行公开的和平情愿，表达自己的心声。同时，面对铺天盖地的造谣宣传，他们拿出自己的积蓄，制作了各种真相资料，冒着生命危险，以各种方式向世人散发，告诉人们“法轮大法好！”以及迫害的真相。


New Page 1

2001年11月20日，来自12个国家和地区的36名西方法轮功修炼者来到了天安门广场和平情愿。 加拿大西人法轮大法弟子Zeon Dolnyckyj 在高喊： “法轮大法好！加拿大知道，欧洲知道，美国知道！ 全世界都知道法轮大法好！” | 下一页

到目前为止，已有十多个国家的至少100多名西方法轮功学员放下优越安定的生活，冒着被抓被打的危险，自发走上天安门，为法轮功鸣冤！他们的和平请愿，向江泽民集团传达了一个清晰而强烈的声音，那就是--江泽民的残暴逃不脱世界人民的谴责，真善忍的精神是任何暴力都无法战胜的！


法轮大法洪传世界
 | 下一页


回首页

事实上，三年多的镇压不仅没有“消灭”法轮功，反而使越来越多的人了解法轮功，修炼法轮功。现在法轮功学员已遍布全球50多个国家和地区，涵盖各种族，各种文化背景。其中很多人是拥有博士、硕士学位的科学家、工程师、教授、或在读研究生，及各行各业的佼佼者。

在亚洲，除了中国大陆，法轮功在十五个国家和地区拥有众多的学炼者。单台湾一地，1999年江泽民集团镇压法轮功后，台湾的法轮功学员人数却暴增3倍多，已突破10万之众。在北美洲的美国和加拿大，成千上万的人加入了修炼法轮功的行列。在地处南半球的澳大利亚和新西兰，法轮功炼功点遍布各大城市。在欧洲，法轮功传至23个国家，修炼者大多是西方人。在南美洲和非洲，法轮功也越来越受到人们的喜爱。

三年多来，法轮功在全世界获得的各国政府的褒奖达到800多个。这是世界人民对“真、善、忍”的认同，也是对身处逆境的中国修炼者的支持。

三年多的狂风暴雨，法轮大法经受住了最严酷的考验。面对铺天盖地的恶毒谣言，铁窗酷刑的折磨，面对江泽民操纵的整个国家暴力机器，法轮大法学员从容地承受着常人难以想象的苦难，坚定地维护和实践着“真、善、忍”的原则。他们的和平、理性、智慧、和坚忍，正成为人类有史以来最高的道德丰碑。