正见网

电子书：《打开生死之门 探索灵魂奥秘》

——划时代的新学科濒死体验研究

4.2 时间与空间

空间的概念我们在前面论述人体与生命的关系时已经有所提及，不同大小的粒子构成的层次面之间的空间就是不同的空间。由于我们人类不能突破我们这个物质空间，尽管现在宇宙飞船已经飞到地球以外的太空，人类已经登上了月球，太空探测器已经飞出了太阳系，可并没有看到地球以外的生命，因为我们只是在我们这个物质空间中飞来飞去，当然看不到另外空间的生命了。要进入另外的空间，身体就得符合另外空间对生命存在形式的要求。目前现代物理最前沿的领域已经能认识到另外空间存在的可能。如1998年美国加州斯坦福大学阿肯尼-哈米德等研究人员提出的多膜世界理论指出，人类可能只是生存于多重空间的一个层次面(膜)上。世界权威科学杂志《自然》2001年6月28日也报道了多膜世界理论的研究进展。然而在修炼界，人们早在几千年前就已经能够认识到这一点。例如佛道两家都认为三界内有很多层有别于我们这个世界的“天”。由于元神是由微观粒子组成的，因此濒死体验者的元神离体后就可以进入另外的空间，并与那个空间的生命沟通。濒死体验者穿越隧道的感觉也许就是他们的元神穿越不同空间时的感觉。

谈到空间不能不说时间。李洪志大师这样讲到：

“讲到时间，在不同空间有不同的时间。那个时间非常的复杂，就像一个钟表里边有大小不同的轮子一样，几乎是这样。其实比这复杂的不知多少亿、兆倍还不及哪。”(《法轮佛法(在北美首届法会上讲法)》)

“现在科学所认识到的物质身体的细胞以下是什么状态？各种分子成分，分子以下是原子，质子，原子核，电子，夸克，现在研究到最小微粒是中微子。”(《转法轮》第二讲) “人的身体一动，人身体里的细胞都跟着动，而在微观下的所有分子、质子、电子，最小最小，所有的成分都跟着发生了运动。而它却有它独立存在的形式，在另外空间里存在的身体形式也会发生一种变化。”( 《转法轮》第二讲)

由于这些身体存在的空间有着时间差异，因此尽管是同一件事，但在不同空间的表现是不一样的。打个不太确切的比喻，钟表的三个指针--时针、分针和秒针--分别代表你三个不同空间的身体，你的一生是绕表盘转一圈。你的生命从零点开始，三个指针同时开始转，当秒针已经转完一圈，即该空间的你已经走完了一生；而分钟才走一个格，即在那个空间，你的生命才几岁；而此时时针几乎未动，即那个空间的你才刚刚出生，所以不同空间里的时间差别是非常大的。

李洪志大师指出，“当一个人降生的时候，在这个宇宙空间当中的一定范围之内有许许多多的他同时降生，和他长得一样，叫一个名字，做的事情又大同小异，所以又可称其为是他整体的一部分。”(《转法轮》第七讲) “在一个人降生的时候，在一个特殊的没有时间概念的空间当中，人的一生已经同时存在了，有的还不止一生呢。”(《转法轮》第二讲)

如果他/她的元神能够以某种方式感受到另外一些空间的信息，那么濒死体验者就可以预知未来。我们知道有些算命先生和预言家也可以预知未来。我们常常对算命和预言的准确性感到惊异，对他们如何得到这些信息大惑不解。其实就是预言者借助自己的特异功能看到了不同空间的景象，而算命者则往往是凭着自己掌握的古老的高级术数方法得到了另外空间的信息，而这些信息所揭示的事情在我们这个空间中尚未发生。既然存在有这么一个特殊的空间，也就意味着人的一生是安排好了的。所有的濒死体验者都有一个经历，就是被告知：你的生命不该结束，你必须回到你的身体内继续你的生活。而能够回顾一生，是因为他的元神感受到了这个特定空间的影象。

以上笔者只是对濒死体验中出现的典型现象用自己对法轮大法法理的疏浅理解作了相关的分析，供您参考。实际上，法轮大法法理对濒死体验中出现的一切超常现象都能给予完美的解释。如果您想探索更多的人体生命宇宙的奥秘，请您通读《转法轮》和李洪志大师的其它著作。

参考资料

1．《转法轮》李洪志著，法轮佛法出版社，香港，中国，1998年11月。
2．《法轮佛法(在美国讲法)》李洪志著，法轮佛法出版社，香港，中国，1997年7月。
3．《法轮佛法(在北美首届法会上讲法)》李洪志著，法轮佛法出版社，香港，中国，1999年3月。
4．《法轮佛法(在瑞士法会上讲法)》李洪志著，法轮佛法出版社，香港，中国，1999年3月。

下一页 目录

正见网版权所有，转载请注明出处。


打开生死之门 探索灵魂奥秘

——划时代的新学科濒死体验研究

1 前言

人的一生是短暂的，自古以来，无论是帝王将相，还是圣贤豪杰，都难免一死。很多人以为，人死就如同灯灭，一了百了，生前的一切都成为云烟。可是，人生的存在，难道真的就只是须臾的刹那；肉体的幻灭，难道真的就意味着生命永恒的消失？其实在我们生活的这个世界里，有太多太多的现象和事例告诉我们，人其实是有灵魂的，而人的灵魂在人死后是不会消亡的，从而人生前所做的一切，大事小事，好事坏事，也都会随着灵魂带进他的生生世世。灵魂存在的证据不胜枚举，在这本电子书中，我们准备和大家一起，共同探索那无数现象与事例中的一种：濒死体验（NDE：Near Death Experience）。

有很多人，在一生中，经历过一次甚至多次神秘的体验：见到奇异景象，遇见已故亲人，甚至死而复生，等等。当人们对此现象讳莫如深的时候，一些严肃而有创新意识的科学家，悄然开始了人类科学史上最为艰难却又最有意义的研究，那就是濒死体验的研究。

濒死体验是一个相当普遍的现象。早在两千多年前，柏拉图在他的著作《理想国》(The Republic)中就记载了濒死体验现象。研究表明，经历过濒死体验的人遍布世界不同地域、种族、宗教、信仰和文化背景。据美国著名的统计公司盖洛普公司调察估计，仅在美国就至少有1300万至今健在的成年人有过濒死体验，如果算上儿童，这数字将更加可观。肯耐斯·瑞恩（Kenneth Ring）博士等人的研究更表明有大约35%接近死亡时有濒死体验。目前，濒死体验现象正在吸引越来越多来自不同领域的研究者。其中很多是自己原来研究领域中的皎皎者。除了上面提到的康涅狄克大学肯耐斯·瑞恩（Kenneth Ring）博士外，还有华盛顿大学儿科教授麦尔文·莫尔斯(Melvin　Morse)博士，内华达大学教授雷蒙·穆迪(Raymond A. Moody)博士，弗吉尼亚大学教授埃因·斯蒂文森(Ian Stevenson)博士，乔治·华盛顿大学内科医生和Mandate公司的执行总裁林兹·奥戴因(Linz Audain)博士，加州大学教授查尔斯·塔特(Charles Tart)博士等。有关濒死研究的论文不断发表在国际权威医学杂志《柳叶刀》(The Lancet)和《濒死体验研究》(The Journal of Near Death Studies)上。1978年，在一些学者的倡议下，国际濒死体验研究协会正式成立。可以说，科学界对这一神秘领域的研究方兴未艾。

近代濒死体验的研究始于瑞士地质学家阿尔伯特·海蒙（Albert Heim）。十九世纪末二十世纪初，他从自己的一次亲身经历开始了NDE研究。海蒙爱好登山，一次，他在攀登阿尔卑斯山时，被一阵大风吹落悬崖。在那一瞬间，奇迹发生了——

“仿佛在一个离我有些距离的舞台上，我见到了各种形象出现的我及我的整个过去。我看到自己是这出戏的主角。每件事物似乎都被天堂之光美化了，没有悲伤和焦急，一切都那样绚丽。我曾遭受的悲惨经历的回忆十分清晰，但并不令人悲哀。没有冲突和矛盾，冲突已转化为爱意。高尚与和谐的思想主宰并统一着单独的印象。一种神圣的宁静感如同奇妙的音乐一般涤荡着我的灵魂。”

这次经历促使海蒙对众多有过类似经历的人进行广泛的研究，包括战争中受伤的战士、从建筑物上掉下来的建筑工人、差点被淹死的渔夫等等。1892年，他在研究论文中提到：在他所调查的30名坠落幸存者中，95%的人说在濒死过程中感受到平静和快乐。他还发现他们的体验过程极为相似：众多飞快的意识活动，预知结果的超凡能力，时间的弥散意识，飞速地回顾一生，目睹超自然的美丽景象，耳聆天上仙乐缭绕——

“没有一丝悲哀，也没有在轻微危险中可能出现的大恐惧……没有紧张绝望和痛苦，只有严肃、深深的接受；精神的明晰和高速活动。 ”

海蒙的研究仿佛强大的催化剂，使众多研究者循着他的脚步前行。1903年，英国作家F.W.H.麦尔斯完成两卷本的《人性及其在肉体死亡时的存留》；1907年，詹姆斯.H.海斯洛波在美国发表论文《垂死者的幻觉》，影响很大。1926年，英国著名物理学家威廉·巴雷特出版了《临终幻觉》。这个时期，濒死研究得到了广泛支持。

1959年，美国精神研究会的卡里斯·奥西斯(Karlis Osis)通过分析详细记录病人死亡过程体验的几百份调查表，开始继续海蒙的研究。1972年，他还在冰岛心理学家厄兰德·哈拉德桑（E. Haraldsson）的帮助下，跨越种族和文化界限，把研究扩展到印度。他们合作出版了一本书《死亡时刻》（At the Hour of Death, 1972）。 奥西斯总结道：

“尽管很多病人进入一种健忘、无意识的状态，但仍然存在着坚持到最后的意识清醒者。他们说‘见到了’来世并能在临终前报告他们的经历。比如：他们见到了已故的亲属和朋友的幽灵，见到了宗教和神话中的人物，见到了灵光、美丽的强烈色彩等非尘世环境。这些体验很有影响力，带给他们祥和、宁静、安逸和宗教情感。病人奇特地经历了‘美好的死亡’，这与临终前通常想到的黑暗和悲惨正好相反。”

20世纪70年代，依阿华大学精神病学教授拉赛尔·诺依斯·Jr和同事罗伊·克莱蒂一起，研究了大量濒死者的描述，对个别人的自传性陈述也进行了研究，其中包括著名瑞士心理学家、精神分析学泰斗卡尔·古斯塔夫·荣格（Karl G. Jung）。1944年，由于心脏病，荣格产生了濒死感觉，从而改变了他对人类意识的理解，他写道：“死后发生的事情极其辉煌灿烂，难以形容，我们的情感和想象力无力描述其大概。”

1972-1974年间，雷蒙·穆迪博士收集了150例濒死体验的实例，从中归纳出NDE最一般的要素：飘离身体；通过黑暗隧道；朝一束光升去；与朋友亲戚相会；一生的全景回顾；不情愿返回身体；对时空的非凡洞察力；被救治后的失望感。1975年，他的《生命之后的生命》(Life After Life）出版，濒死体验研究进入新阶段。

穆迪列出的这些要素在后来的濒死体验报告中都有类似描述，从而证实了海蒙、奥西斯、诺伊斯和克莱蒂的研究。综合各种濒死体验，穆迪提出了“理论上的理想体验或完整体验”，他是这样描述的——

“一个正在死去的人，当达到肉体痛苦的极点时，他听到医生宣告自己死亡。他开始听见噪音，响铃声或嗡嗡声，同时感到自己很快通过了一条黑暗的隧道。然后，他忽然发现自己离开了肉体，不过仍在直接的物质环境中。他在远处看自己的身体，如同一个旁观者。他居高临下地观看着复活，情绪动荡。

过了一会，他镇定下来，渐渐习惯这种奇怪的状况。他注意到自己仍有一个“身体”，但是性质迥然不同。很快又发生了一些别的事情。他见到了已故亲友的幽灵，他从未见到的亲切热情的神灵——一种闪光的生命——在他面前出现。这个生命用非言语的方式问了他一个问题，让他评价自己的一生，瞬息为他展示一生的主要事件。一时间，他发现自己正在靠近某种障碍或边界，这显然代表着今生和来世的界限。然而他发觉自己必须回到人间，因为死亡的时刻尚未到来。由于迄今为止他已对死后的经历发生了兴趣，他不想返回尘世。但不管他本身态度如何，最终与肉体重新结合而复活了。”

穆迪谨慎地强调：每例濒死体验的过程都不是完完全全按上述方式发展的，但是，他被那些经历的“惊人相似”所深深吸引。穆迪的研究启发了新一代濒死体验研究者，其中最杰出的有：肯耐斯·瑞恩（Kenneth Ring）博士，麦克尔·B·萨鲍（Michael Sabom）博士，麦尔文·莫尔斯（Melvin Morse）博士等。他们的研究主要得出以下结果：

· 濒死体验在世界范围内频繁发生这一事实不容置疑。濒死体验不仅限于成年人，也发生在孩子们身上。大约35%接近死亡的人都会有濒死体验。

· 绝大多数濒死体验者都说他们感受到和平与快乐，而非痛苦与折磨。

·濒死体验者看到的一些景象与他本人的知识并不一定吻合。例如物理学家威廉·巴雷特记录一些孩子在濒死体验中对自己所看到的天使没有翅膀深感失望。

·濒死体验对当事人影响很大，多数人发生了巨大的、积极的转变，心灵更加丰富了。一些无神论者经过濒死体验后彻底改变了自己的人生观，此后成为虔诚的有神论信仰者。

令人深思的是，并不是所有濒死体验者看到的都是美好而令人愉快的景象。有些人在濒死体验中在也看到了一些可怕的景象。例如，<a href="http://minghui.org/mh/articles/2000/10/17/934.html" class="txt3">《天堂印象－－100个死后生还者的口述故事》</a>中就记载了一个叫斯塔因·海德勒的德国警察局长可怕的濒死体验。海德勒局长以前对人冷漠粗暴。在一次濒死体验中他看到自己被许多贪婪丑陋的灵魂包围着，其中一个灵魂张着血盆大口扑上来要咬他。还有些人在濒死体验中看到灵魂依生前的所为得到了不同的归宿。这些濒死体验案例使人不由自主地想起了中国“善恶有报”的古训。

濒死体验中的“灵魂离体”现象不仅仅限于接近死亡的人中，有少数人在健康状态下也有相似的经历。这些人的“灵魂离体”现象更使得对这一现象的研究进入实验验证成为可能。如加州大学的查尔斯·塔特(Charles Tart)博士曾经在实验室对一位自称经常有“灵魂离体”经历的妇女进行了严格的实验测试。他把一张写有五位随机数的纸条放在一个离地面约6.5英尺高的架子上，使躺在实验室床上的这位妇女无法看到。然后要求这名实验者设法在“灵魂离体”时漂浮到高处看这纸条上的内容。实验证实她在第四个晚上声称“灵魂离体”后准确地说出了纸条上的五位数。而猜中一个五位数的概率是十万分之一，从实验上有力地证实了濒死体验的客观存在性。

历史上最著名的具有“灵魂离体经历”的人恐怕要数生活在十八世纪瑞典著名的科学家、哲学家和神学家Emanuel Swedenborg。他根据自己灵魂离体遨游灵界所看到的景象，留下了宏篇巨著《天启揭示》，详细描述了他在灵界看到的景象和其他生命沟通所得到的关于灵界的知识。他的著作对后世产生着重要的影响，即使在今天仍然影响着众多的人。许多著名学者对他推崇备至，包括精神分析学泰斗荣格，美国著名作家海仑·凯勒，美国著名诗人爱默生，美国政治家和科学家本杰明·富兰克林，英国诗人布朗宁夫妇，德国著名诗人和剧作家歌德，日本哲学家和禅宗学者铃木大拙等，美国总统乔治·华盛顿和富兰克林·罗斯福也深受其影响。

越来越多的濒死体验实例，越来越深入的研究成果，使那些乐于怀疑的人，更难把濒死体验的事实一笔抹煞了。濒死体验研究为我们揭示的不应只是现象，更重要的是现象所昭示的思维方法和研究路径；它为我们打开的不仅是死后世界之门，更是意识、生活、生命之门。

科学在探索外部世界取得了很大的进展，但在探索人类自身这一领域，正如大物理学家爱因斯坦所说的：“还处在婴儿阶段”，探索人类本身的奥秘应该也必将成为未来科学的目标。对追求真理的人来说，在这科学尚未涉足的地方，信仰和勇气显得尤为重要。纵观濒死体验现像及濒死体验者从中获得的对人生的感悟，濒死体验现象也许在暗示我们的灵魂并不随着我们的肉体死亡而消失，我们应该善待自己和他人，为自己生命的永远负责。正如皮埃尔泰哈德·查汀所说的：也许在宇宙中存在着某种事物，诸如目的、希望和仁慈一类的东西，濒死体验也许是神给予人类探索自身奥秘的礼物或线索。

参考资料 :
1.《天堂印象——100个死后还生者的口述故事》，逢尘主编， 外文出版社 ， 1999年1月
2.《打开生死之门》Jean Rithie,徐和平译，陕西旅游出版社，1998年10月
3. 国际濒死研究学会网站, http://www.iands.org
4. Charles T. Tart,Journal of Near Death Studies, 17(2) Winter 1998
5. Melvin Morse, Paul Perry, Villard Books, New York,1994, Parting Visions: Uses and Meanings of Pre-Death, Psychic, and Spiritual Experiences


电子书：《打开生死之门 探索灵魂奥秘》

——划时代的新学科濒死体验研究

2 濒死体验典型案例

我们在上面已提到，濒死体验有几个共同特征，下面我们将给大家分类列举一些典型的例子。

2.1 灵魂离体，飘于空中

荷兰 Netherland Rijnstate医院心血管中心的沛姆·凡·拉曼尔医生( Pim. Van. Lommel )是一位当代著名的研究濒死体验的学者。他及其同事对在1988-1992年间被成功抢救的334位26-92岁的突发性心肌保塞患者进行了长达八年的追踪式濒死体验研究，并将研究结果发表在2001年12月的国际权威学术期刊《柳叶刀》( THE LANCET)上，在学术界引起轰动。

在拉曼尔医生的研究报告中，最引人注目的是一些病人的灵魂离体经历，这些经历是很难以从神经生理角度解释的，因为患者经历濒死体验时已经在临床意义上完全死亡，心脏跳动和呼吸已停止，脑电波消失，大脑组织完全处于不活动状态。如果人的思维意识是由脑神经活动产生，那么患者在临床死亡的状态下，如何能有独立于身体并且清醒有序的意识活动呢？

例如一位44岁的患者，心脏病突发倒在一片草坪上，过路人看到后，叫来救护车送往医院抢救。当时此人已被宣布临床死亡，各个医学指标显示抢救过来的希望非常渺茫。但拉曼尔医生还是死马当活马医，持续给他做心脏起搏和人工呼吸。拉曼尔医生在准备作人工呼吸时发现患者口中有假牙碍事，便将假牙从患者口中拿掉。经过一个半小时的抢救，患者终于有了心跳和血压，但仍处于昏迷状态。等清醒之后，该患者一见到拉曼尔医生便告诉他, 自己知道他的假牙在哪里。拉曼尔医生非常吃惊，然后该病人解释道：“是呀，我被抬到医院时，你就在那儿，把我的假牙从我嘴里拿出，并放在一辆小车上，车上有很多药瓶，车下方有个抽屉，你就把我的假牙放在那个抽屉里了。”

拉曼尔医生惊讶万分，因为他知道该患者当时处于深度昏迷状态。通过进一步的交谈，拉曼尔医生得知该患者当时漂浮在空中，俯视自己躺在床上的身体和忙碌的医务人员，并且急切地试图和医务人员交流，让他们不要停止抢救工作，但是他的努力没有成功，没有人能看到空中的他。该患者描述的一切抢救细节和场景都与当时的真实情况吻合。如果我们把当时该患者的意识活动归结于他的脑神经活动，那如何解释他在处于大脑不活动的状态下，却能清晰的看到一切的事实呢?

《走向光明》 (Closer to the light )一书的作者，乔治华盛顿大学的医学博士麦尔文·莫尔斯(Melvin Morse)和《美国的健康》杂志前主编保罗帕·瑞(Paul Perry)记述了这样一宗离体经历：

奥格·菲尔哈特是一位63岁的老人。她正在等待心脏移植。一种严重的病毒感染侵袭了她的心脏组织，造成心脏停止跳动。她被紧急送往加州大学中心 (University of California Center) 进行手术。她的全部家人除了她的女婿都来到了医院，她的女婿呆在家里没来。

尽管移植手术很顺利，但在凌晨2点15分的时候，奥格新移植的心脏突然停跳。移植手术小组奋战了3个多小时终于把奥格又抢救了过来。到了早晨奥格的家人得到通知手术成功了，但没有被告知任何细节。

当奥格的家人打电话告诉她女婿这一好消息时。她女婿也有消息告诉他们。女婿说他已经知道了手术成功的消息。凌晨2点15分，他正在睡觉，发现奥格在床头处。奥格告诉他不要担心，她不会有事，并让他把这一消息告诉她的女儿。奥格的女婿便记下来这一消息以及当时的时间，然后又睡觉了。

后来，当奥格醒来了，她的第一句话就是：“你们得到我留的消息了吗？”

保罗·派瑞和麦尔文·莫尔斯医生仔细研究了奥格的濒死体验，发现每一个细节都有客观证据，甚至也看到了奥格女婿留的写有那个消息的纸条。

“灵魂离体经历”不仅经历濒死的人中有，一些健康人中也有类似的体验。加州大学教授查理斯·塔特(Charles T. Tart )博士在他发表在1998年的学术期刊《濒死体验研究》(Journal of Near Death Studies)一篇论文中描述了他对一些声称有“灵魂离体”经历的健康人所做的实验。

60年代中期，一次给他们家看孩子的Z女士跟博士谈起她自己从孩提时就常常感觉自己从熟睡中“精神”清醒过来，灵魂离体飘近天花板，从那俯视她自己的身体。这种经历清楚地有别于做梦。起初她以为是睡眠中的正常现象。后来跟别人提起过一两次，才知道并非如此，她也就不再轻易跟别人提起。她说她有时仍然有这种体验。塔特博士告诉她当时关于“灵魂离体”有两种理论，一种认为人的思想的确短暂离开肉身，另一种则认为完全是某种幻觉。博士建议她可以通过以下办法区分两者：在十张纸条上写上一到十这十个数字，把它们面朝下放在桌子边的盒子里，睡觉前随机挑出一张翻过来，但是不要看。如果她睡觉时真有“灵魂离体”经历，就看那张纸条并记住上面写着的数字。第二天早上再检查她记忆中的数字与纸条上的是否吻合。几星期后，塔特博士再遇到她时，她告诉塔特博士，她试了7次，每次记住的数字都准确无误。

接着塔特博士请她到他的实验室进行了四个晚上的测试。每天晚上博士用常用的能分辨睡觉不同阶段的脑电图仪（ＥＥＧ）对她进行了测试，连续记录下她每天晚上睡觉时的脑电图数据。他同时还用仪器测试她眼睛的活动，皮肤的电阻，心律，血压等。

为确定她有离体感觉时是否真的“灵魂离体”，博士用了以下程序：

每天晚上等受试者躺到床上，仪器指示她即将睡着后，博士走到他走道上的办公室，随机地打开准备好的随机数字表，在表上抛下一个硬币，选取硬币落到的随机数字，立即在一张小纸条上记下其前5个数字。然后把纸条装入一个不透明的夹子里，回到受试者所在的实验室，在受试者没看到纸条的情况下把纸条放到一个架子上。如果一个人眼睛离地面高于约6.5英尺，他可以清楚地看到纸条的内容。除此之外受试者无法看到纸条。然后博士告诉受试者入睡，要求她如果出现“灵魂离体”现象后，请她试图在“灵魂离体”现象结束后立即醒来告诉博士，以使他知道“灵魂离体”现象发生时的仪器记录。还要求她如果灵魂漂浮得足够高，请她记下纸条的内容，在“灵魂离体”现象结束后立即醒来告知博士其内容。

在四个晚上的测试中，Ｚ女士共报告了5次有“灵魂漂浮”的感觉，其中有三次她感觉她似乎灵魂部份离体，有两次“灵魂离体”经历。在前三个晚上，Ｚ女士报告虽然她偶有灵魂漂浮或离体经历，但她无法控制以漂到足够高的位置以看到纸条上的数字（数字每晚都各不相同）。到第四个晚上测试，在早晨5：57分开始在7分钟内脑电图显示有时象第一阶段睡眠，有时象短暂的清醒。然后Ｚ女士醒过来告诉博士纸条上的数字是２５１３２，博士记下这个数字，并证实了这的确是纸条上的数字。而随机猜中五位数的几率是十万分之一！

康涅狄克大学心理学教授肯耐斯·瑞恩(Kenneth Ring)在其名著《走向奥秘迦----探索濒死体验的意义》(Heading toward Omega---in Search of the meaning of the Near Dearth Experience)一书中，讲述了一位四十八岁妇女的濒死体验：

“砰，我离开了，接着我漂浮在天花板上，在向下看时，我能看到医生的帽子和头。我能分辨出我的主治医师，因为他的帽子上有特殊的标志，那景象十分清晰生动，我近视得十分厉害，别人在400英尺以外就能看见的东西，我须走到十五英尺附近才能看见，所以这件事(看见医生帽子上的特殊标志) 令我十分吃惊。他们把我和一个处于我头后方的机器连起来，我的第一个念头是：“天啊，我看得见，我简直不能相信，我看得见”。我能读出那些在机器上的数字，而这机器在我的头后方。所有的东西都很明亮和清晰，从我所在的地方，我能向下看到灯罩，灯罩顶上很脏，都是灰。我记得我当时在想：“必须把这个告诉护士们”。

另外一宗生动的离体经历记录在乔治华盛顿大学的医学博士麦尔文·莫尔斯(Melvin Morse) 和《美国的健康》杂志前主编保罗·帕瑞(Paul Perry)合著的 《走向光明》一书中： 一个二十五岁女性包拉，在一次突发性心脏病中， 心脏停止了跳动，抢救醒后，她描述道：我飘在天花板上往下看，有三个护士在我的身体周围，有一个测完我的脉搏后，对另外两个喊道：“给医生和他丈夫打电话”。医生马上就来了。作完一个简短的检查后，医生说：“她死了”。我飘出房间，进了走廊，看见了我的阿姨----这家医院的护士。她正在和别人说：“多可惜啊，包拉曾经是多么好的小妈妈。”我很奇怪她为什么要用“曾经是”。我试图和他们说话，告诉他们我还在这儿，但是我没法和他们交流。我甚至还可以飘进另一间房间，我听见一个病人报怨说：“太吵了。”护士对她说：“包拉在隔壁病得很严重。”然后我就飘回去，看见我丈夫已经来了，他对医生说：“这叫我怎么向孩子们说呢？”我想我可能已经死了，我第二个念头不是害怕，而是觉得这会是一个有趣的经历，我想告诉他们：“我当时就在这儿，我甚至可以看到他们和听见他们说话，但是没法和他们交流，这很令人沮丧。当我看着他们抢救我时，屋子里变得十分明亮，一个彩色的大蓬罩下来，在我上方，在它的中心是非常亮的光在闪动着。我知道那光亮的中心就是我想去的地方。然后几个人从光中走出来，他们不是上帝或天使，而是就象我这样的普通人。最后我回到了我的身体里。我看见医生摇着我的肩膀叫着：“包拉，包拉，回来”。我在那时回到了身体并醒了过来。


电子书：《打开生死之门 探索灵魂奥秘》

——划时代的新学科濒死体验研究

2.2 穿过隧道，与光对话

在很多濒死体验者的记述中都谈到，他们曾经以极高的速度通过一条隧道，并在隧道的尽头看到极其明亮的光。例如第一个系统研究濒死体验的雷蒙·穆迪博士在她的名著《生命之后的生命》(Life after Life)提到了一个濒死体验者的记述：“第一件事是那样发生的，非常快的，我以超常的速度通过一个黑暗的，空无一物的空间，我想，你可以把它比作一条隧道，我就象在公园里坐过山车一样，以不可思议的速度通过了它。”

雷蒙·穆迪博士在她的另外一本书《光亮之外》( The Light Beyond) 提到了一个九岁女孩的濒死体验，她在一次阑尾手术中失去了知觉，被抢救过来以后，她回忆道：“我听见他们说我的心跳停止了，我发现我飘在天花板上往下看，我从那儿可以看见所有的东西，然后我走到走廊上，我看见我妈妈在哭，我问她为什么要哭，但她听不见我，医生们认为我死了。然后一位美丽的女士走到我面前想帮助我，因为她知道我害怕。我们走过一条隧道，隧道又黑又长，我们走得很快，在隧道的尽头是很亮的光，我感觉非常愉快。”

有很多濒死体验者不仅在隧道的尽头看见了光，而且与在光中的生命进行了交流，雷蒙穆迪博士在《光亮之外》描述了一个十一岁男孩的濒死体验，在一次严重的交通事故中，这个男孩被汽车把他从自行车上撞了下来，然后人们把他送进了医院。当时这个男孩心跳和脑电波已经停止了，当他被抢救过来以后，他回忆道：“我不记得被撞了，但是忽然我向下看到了我自己，我看见我被压在自行车下，腿断了，还流着血，然后一辆救护车来了，我奇怪为什么人们都这么焦急，因为我觉得自己没事。救护车开走了，我试图追上它，我在救护车的上方，并且跟着它。我想我死了。我看看周围，发现自己在一个隧道里，隧道的另一端有很亮的光，它通向天上。我尽力跑出了隧道。我看见有很多人在那光里，但我一个都不认识，我告诉他们我出了车祸，然后他们说我必须回去，我还没有到死亡的时候，我必须回到我父母和姐姐身边去。我在那里呆了很长时间，至少感觉上很长。我觉得那里的每个人都很爱我，他们自己也都很愉快。那隧道的一端在旋转着光就象一个旋涡一样，我不知道我为什么会在隧道里，只知道，当我在光里时我不想回去。我几乎忘了我的身体了，当我在隧道里向上升时，有两个人在帮助我，我看见他们从光里出来，他们一直陪着我从隧道走进光里。然后他们对我说我必须回去。我从隧道回来，发现我正躺在医院的病床上。

发表在《濒死体验研究》1998年夏季刊(Journal of Near Death Studies, 16(4) Summer 1998)中的一篇论文中有这样一个案例：Ｃ女士，31岁，在一个医疗诊所当护士。八岁时，她因尿血被送进医院检查。在作肾切片时，她的门静脉意外破裂。出院时她和父母都受到告诫，不要做剧烈运动。但到家后，她却去爬树，导致静脉再次破裂，她因此昏过去了两天。住院输血时，她不幸感染了肝炎，使她的健康迅速恶化。不久后一天，她告诉她妈妈：“我要走了。”不久她就离体了。她看到了一个隧道。她在隧道中感觉很舒适，这对她来说是很不寻常的，因为隧道很暗，而她怕黑暗。在隧道的另一头，她看到了光，她现在描述为神的力量。离开隧道后她遇到了一个一个穿着粗麻布的男子，她就问：“你是耶稣吗？”那男子说不是，但并没有告诉他是谁，只是说他在那里“帮助”她。接着Ｃ女士就和他交谈。他们谈到死亡是一种选择，她可以选择留下来或者回到她的身体。她回忆起在他们谈话时她的眼光可以穿过隧道看到她在医院里的妈妈。她说他们使她感受到她妈妈的感情。接着她被告知她的肝脏可以“修复”，但她的肾脏却不能，因为她肾脏的问题是一种“因果携带”(Karmic Carrier)，注定要留下来跟着她的。 她接着和男子探讨了人生道路。她许愿她将作个护士，等到大一些时她将收集这些信息并与别人分享。作为这个许愿的回报，她得到保证她将可以总是能够和她的另一面沟通。她醒过来后，肝脏很快康复，连医护人员都惊异不已，无法解释。第二天的实验室检查表明她已没有一丝肝炎症状。

在2000年冬季刊的《濒死体验研究》中(Journal of Near Death Studies, 19(2) Winter 2000) 理查德·波能方特(Richard J. Bonenfant)博士讲述了这样一个例子:

事件发生在1981年夏天当事人的一个家庭聚会上。当时当事人正在家里的长“佛罗里达形”的游泳池里游泳。多年来她一直训练自己潜泳整个泳池长度。当她到达泳池较深的一头正蹬泳池的墙准备回返时，一个喝醉了酒的客人从她正上方扎入水中。出于恶作剧他抓住当事人，把她往水底拖。因为当事人刚完成第一趟潜泳，还未换气，她挣扎着想挣脱他，但很快失去了知觉。

接下来当事人发现自己在黑暗的环境中缓缓往上漂浮，虽然此时她仍然感到纷乱和困惑，但却对溺水不再感到害怕和惊慌。相反在新环境中她感到舒适和感觉完全敏锐。

她感觉自己正沿着一个斜角缓慢上升，就象坐着一个看不见的电动扶梯。当她逐渐适应周围的黑暗环境后，她可以透过这黑暗看到较远的地方。她看到了一副孩提时的景象，那里有她还活着的妹妹。这一幕短暂出现在黑暗的背景中，颜色鲜明，整个画面出现在象电视一样的方框中。在这一幕中，她妹妹约34岁，扎着马尾巴，正在和家里养的猫玩。紧接着另一个相似的场景出现了，这个画面中有她家死去的狗。两个场景都没有伴随着任何声音。接着她注意到一团来自远处的光束清晰地出现在自己前上方，当她逐渐靠近光束时，光束大小和亮度都逐渐变大。她感觉到自己正在穿过一个黑暗的隧道，速度由慢变快，她感受到敬畏、安详、慈爱。她分辨出在光束中出现一位美丽的妇女，身着白衣，长长的深棕色的头发和蓝色的眼睛，向她伸出双手。这位天使般的妇女向她辐射出母爱般的感觉。这时她唯一的想法就是握住那双给她以安全感的伸着的双手。就在她快要抓住那双手时，那人却通过她的眼睛告诉她，她还没到死的时候，必须回去。几乎就在同时，当事人发现她就回到了自己的身体。她正在游泳池的岸上大口喘气。她被人救出了游泳池。整个濒死体验持续了大约两分钟。

麦尔文·莫斯博士和帕瑞在他们的另一本书《被光改造》(Transformed by the Light) 中讲到这样一个生动的例子，他们的病人描述道：“我问那光，我的癌症能不能被治好，我在向它祈祷，然而那光对我说，我们通常所认为的祈祷，实际上是一种抱怨，我们所求来的实际上是一种惩罚，因为我们并没有真正悔改我们的错误。那光要求我想一个我最痛恨的敌人，我照作了，然后，光让我把我所有的能量都送给我的敌人。我又照作了，突然之间，一股光束从我身体里喷发而出，接着那光束就象被一面镜子反射了一样，又回到我身体里。我能清楚的感受到我身体的每一个细胞，我甚至能看到我的每一个细胞，从我的身体里发出声音和光来。我又哭又笑，剧烈地颤抖着，我试图平静下来，调匀我的呼吸。当我最后被治愈的时候，那光对我说，你刚才经历了你一生中第一次真正的祈祷。”


电子书：《打开生死之门 探索灵魂奥秘》

——划时代的新学科濒死体验研究

2.3 邂逅故友，重见亲人

许多人都描述了在濒死体验的过程中看到了已经死去的亲人或者朋友。

例如，在肯耐思·瑞恩教授的新书《Mindsight》中，讲述了一位叫韦奇·阿米派格的45岁妇女的濒死体验。这位妇女是天生的盲人，所以在她的经历中，她不能分辨颜色( 因为她天生就没有颜色的概念)，但其它的描述却和其他濒死体验者并无太大的不同。开始时她的灵魂离开了身体，漂浮在天花板上，她看到了自己的身体，甚至看到了她戴在手上的三只戒指。然后她飘出了天花板，飘到了整栋建筑的上方，接着，她被吸进了一个长长的隧道，她以极快的速度穿过了隧道，在隧道的尽头是广大而又明亮的光，她听到了音乐，然后滚到了一片草地上。她描述道，她的周围是草地，树木，和很多人，所有的东西，包括她自己都是用明亮的光做成的，这个地方充满着光，而在光中，她感到了无尽的爱。接着有五个人走过来欢迎她，其中有两个是她当年在盲人学校的同学，她们在很多年前，分别是十一岁和六岁的时候就已经去世了。这两个同学在生前不仅是盲人，而且还是弱智儿童，但是现在她们看起来是如此地美丽、聪慧和健康，并且已经不是孩子了。阿米派格还看见了当年在她小时候照看自己的一对夫妇，这对夫妇也早在很多年前就去世了。最后她看见了她去世了的祖母。她们用感觉，而不是语言，进行了交流。

较早研究濒死体验的都柏林皇家科学学院的物理学教授威廉姆·巴雷特 (William Barllet)勋爵讲述了这样一个案例，正是这个案例使他涉足这一领域。他太太是妇产科医生。1924年1月24日晚，从医院回来后，他太太急切地跟他讲了白天在医院里发生的一件事。

一个叫多利斯(Doris)的妇女产后大出血，虽然孩子安然无恙，她本人却濒临死亡。正当医生们束手无策地在旁边看着奄奄一息的病人时，她突然急切地朝着房间的一个方向看，灿烂的笑容出现在她的脸上，“啊，好极了，好极了。”“什么好极了？”我问道。“我看到的。”她回答。“你看到什么了。”“可爱的亮光--奇妙的生命。”她那专注的眼神所传达的那种真实感实在难以用语言描述。接着她似乎把注意力刻意集中在一个地方片刻，她欢快地叫了起来：“哈，是爸爸！噢，他对我的到来是这么高兴，他这么高兴。要是Ｗ(她的丈夫)也来就太好了。”

护士抱着她的婴儿给她看。她很感兴趣地看着孩子。接着说：“你是不是认为为了孩子我得留下来？”然后她又朝着原来方向看去，说道：“我不能--不能留下来，如果你能看到我做什么，你就会知道我不能留下来。”

这位产妇的妹妹维达(Vida)在三个月前就去世了。她和妹妹感情很好，因为当时她正怀孕，所以家里人就没有告诉她。令勋爵感到不可思议的是她同时看到了她妹妹和死去的父亲在一起：

她跟她父亲说道：“我来了。”转过来看着我，说：“他离我这么近。”再转过去看时，她脸上出现一种很困惑的表情，“他带着维达”转过脸对我说：“维达和他在一起。”他接着说：“你真的想我，爸；我来了。”

受这个故事的鼓舞，勋爵对这一现象作了系统的研究。他还报告了病人和一些看护人员或在旁边的亲友看到了同一濒死景象的例子。

以下节选自阿兰·克利希尔(Allan Kellehear) 博士一篇发表在《濒死体验研究》2001年秋季刊的论文中关于一位居住在夏威夷科纳(Kona)的一位女士的濒死体验描述：

卡米拉(Kalima)病了好几个星期后，终于“死”了，她的家人和朋友们都相信她已死去，给她挖好了坟墓，并把她放在旁边，准备丧礼。正在这时，卡米拉叹了一口气，睁开了双眼。几天以后她才从虚弱中渐渐恢复体力，给她的家人告诉了一个非常奇怪的故事：

我死后，“我”就似乎离开了我的身体并站在我身体旁边，看着我的身体。站着的我和躺着的我看起来一模一样，只不过一个是死的一个是活的。我凝视了我的身体几分钟，就转身走了。我离开了房子和村庄一直走到邻村。在那里我看到一大群人--噢，这么多人。我记忆中的这地方是一个只有几户人家的小村庄，现在看到的却是一个很大的地方，有成百的人家和上千的男女老少。其中有些人我认识，他们和我说话，这真是有些奇怪，因为我知道他们已死去多年。其他的都是陌生人。他们看起来都非常高兴，无忧无虑。每个人脸上都洋溢着快乐，每个人嘴中发出的都是愉快的笑声，快乐又慈爱的话语。

我离开了那个村庄走到下一个村庄。我不感到疲倦，因为走起路来非常轻快。我发现这里也和前面那个村庄一样，上千的人，个个充满了欢乐。有些人我认识，我和一些人说话。又接着往前走。

叙述继续描写她和前面相似的旅程，最后一直走到她似乎想走到的一座火山，在那他被一小群人挡住了，他们对她说：“你必须回到你的身体。你还没到死的时候。”尽管她哀求他们让她留下来，他们还是把她送回了她的身体。于是她苏醒了过来。


电子书：《打开生死之门 探索灵魂奥秘》

——划时代的新学科濒死体验研究

2.4 获得知识，感悟人生

有很多濒死体验者在濒死的过程中得到了很多对人生的、对世界的及对宇宙的问题的答案。我们这里只举两个例子。

上面我们曾提到过，肯耐思·瑞恩博士对盲女阿米派格的濒死体验的研究。阿米派格还告诉瑞恩博士说：“(在她见到光和死去的朋友时) 我感觉我懂得了所有的事，每件事对我来说都是那样合情合理。我明白了，在这里，我将找到所有对人生，对这个星球，对上帝，对所有事的答案。”在阿米派格周围的所有人中，有一个人身上发出的光比别人都要明亮，阿米派格认为他就是基督。这个人通过心电感应与她交流，她感受到了极大的爱。最后，这个光中的生命告诉阿米派格，她必须回去。在送她回去之前，这个人向阿米派格全面地、毫无遗漏地展示了她从出生以来所经历过的每一件事情。在这个过程当中，这个人一直在阿米派格身边，和蔼地对每一件事做出评论，帮助她理解她一生的行为。最后这个人对阿米派格说：“你现在必须回去了。”于是，象坐过山车一样，她又飞速地回到了自己的身体。

肯耐斯·瑞恩教授在《走向奥秘迦》一书中还讲述了这样著名而有趣的例子：1978年5月，当时33岁，住在纽约附近的汤姆，在卡车下面作修理工作时，支撑卡车的东西突然滑开，卡车砸中了他的胸部，他九岁的儿子叫来了救护车，被抢救过来以后，他描述了他的濒死体验。和其他很多人一样，他以极快的速度通过了一条隧道，在隧道的尽头是极其明亮，纯净，典雅但又不刺目的光。美好的光就象一个人一样和汤姆进行了心灵交流。汤姆感受到的第一件事是光对他说：“放松，每件事都很美好”。然后他马上轻松下来，感觉自己在一个温暖舒适的环境中。在他的一生中，他第一次感受到了什么是真正的纯净的爱。“那种爱，”汤姆说，“是不能与对妻子的爱、对孩子的爱相比的”。接下来，汤姆意识到，在与光的交流中，他得了一种绝对的、完全的知识，他的每一个问题都有了答案，对生命、对生活、对宗教，甚至对一些自己从来没有接触过的东西的问题，汤姆都得到了答案。

有趣的是，在他康复不久后的一个早上，他醒来，嘴里嘟囔着一个词“量子”。他妻子问到：“你说什么？”汤姆重复到：“量子。”妻子又问：“你到底在说什么呀？”汤姆回答到：“我也不知道。”他和他妻子当时都不知道这个词是什么意思。因为汤姆只有高中的学历。两周后的一个下午，当他和他妻子正在看电视时，汤姆突然说了一句：“马克斯·普郎克，你不久后就会听到有关他的事。”(译者注：马克斯·普郎克是量子力学的创始人)。他妻子再一次感到迷惑，不知道他在说什么。其实，当时汤姆和他妻子一样，什么也不知道。自那以后，汤姆开始对一些数学公式和符号感兴趣。他问过朋友们数学符号PSI是什么意思，这实际上是一个希腊字母，在数学、物理学和心理学中有广泛的应用，它代表未知的事物，没有一个朋友能给汤姆满意的答案，直到他问了肯耐斯·瑞恩教授。同时，一些简短的从书中摘下来的句子，不断地进入到汤姆的大脑，而这些书是汤姆从来没有读过的。他曾经把一段话拿给肯耐斯·瑞恩教授看，教授认出那是出自马克斯·普郎克的科学自传的一段话，而这本书汤姆甚至没有听说过。这以后，事情就变得具有戏剧性了。汤姆这个只有高中学历，从来不喜欢去图书馆的人有一天去了图书馆，他问管理员：“量子，量子，量子能量，这儿有没有这种东西？”管理员犹豫了一下，回答到：“我们有很多关于物理的书，在自然科学图书室，你到那儿去找一下吧。”汤姆去了那里，但他却一点也不知道该选哪本书，因为他没有一点背景知识。刚好有一个看来受过很好教育的人站在他旁边。汤姆就问道：“对不起，先生，您是否可以帮助我，我想了解一些量子理论，但我只受到高中教育。”那人回答道：“恐怕，年轻人，你必须在大学里选一些课才能对这个理论有点认识。”然后这个人给汤姆推荐了几本入门的书，这几本书里，赫然就有《马克斯·普郎克，量子力学之父》。汤姆如饥似渴地读了这些书，那些从濒死体验中光那里得来的知识片段都连贯起来了，它们都和量子力学有关，而这是一门汤姆以前从不感兴趣，也一点背景知识都没有的学科。汤姆最后决定在大学注册物理课程，他向他指导教授解释了他为什么要来上这些课，教授认真地，但又不太相信地听完汤姆的理由，最后他给了汤姆一份书单，令人惊异地是，书单上的四本书恰好就是汤姆读过的那四本，也是汤姆有生以来读过的仅有的四本关于量子力学的书。汤姆在学校里非常认真，他不仅花大量时间学习物理，他还学习心灵心理学。这些东西都和他在从濒死体验中光那里得来的知识有联系。


电子书：《打开生死之门 探索灵魂奥秘》

——划时代的新学科濒死体验研究

2.5 面临审判，善恶有报

我们前面提过，并不是所有濒死体验者看到的都是美好而令人愉快的景象。有些人在濒死体验中也看到了一些可怕的景象。例如，《天堂印象－－100个死后生还者的口述故事》中就记载了一个叫斯塔因·海德勒的德国警察局局长的可怕的濒死体验。

斯塔因·海德勒是德国柏林的一个警察局局长，在1996年10月1日，当他49岁时，他经历了一次濒死体验。他是个既不相信上帝也不相信来世的人，他对人冷漠粗暴，没有道德感，从不愿意帮助别人。

当他高血压脑溢血病危时，他的灵魂出离了肉体，他感到十分愤怒和暴躁，因为他发现自己被许多贪婪的灵魂包围着，那些灵魂正在欢迎他来到他们自己创造的地狱：

我感到十分震惊，因为这些丑恶的灵魂是我无论如何也不想与之为伍的。他们看起来非常凶恶，而且举止粗野。而我自己，尽管自私，尽管从不替别人着想，却是个挺拔、有修养、穿戴考究的人。我想冲出这个丑恶灵魂的圈子，但它们却将我紧紧围住。我大声求救，但没有一个高尚的灵魂可以进入这个圈子。可以这样说，我为自己掘好了墓，而现在才尝到了躺在里面的滋味。

我感到痛苦异常，那一刻我开始看到自己人生的错误，但却不知如何改变自己的命运。直到我的悔恨和我对自己由于自私而虚度了一生的痛惜充溢了全部身心后，我才从那些死亡的恶魔之中解救出来。

在此之后，当我重新活过来以后，我就一直都在不断地审视自己的灵魂。回顾自己过去的错误，寻求人们的谅解。这是一个漫长的过程。因为我只能独自面对这一切。

有时候，我又觉得这样做很难。多年来的冷淡、粗暴已成为我身上的一部分，一种做恶的欲望，仿佛难以挣脱的镣铐，时不时地煎熬着我。我不得不努力克制这股冲动，有时我想，我完了，我身上的恶意快要控制住我了。这个时候，那次脑溢血时看到过的可怕一幕又在我眼前闪现－－太可怕了，其中一个张着血盆大口扑上来要咬我，但又不下口，只是把嘴那么张着，贴着我的喉咙……这样多次发作，惩戒的意味越来越浓，促使我对自己的自私、冷漠反省起来，我逐渐意识到冷漠与粗暴带给他人的伤害是多么痛苦。

……

这样一点一点地，我觉得自己做过的错事将是无法弥补的，我必须努力去赎回过去的罪……

柏拉图是一位伟大的哲学家，他生活于公元前428年到348年的雅典。在其著作《理想国》(The Republic)第10卷中，他记述了西方文明史上的第一个濒死体验案例：尔的故事。

在一场战役中，一位名叫尔的希腊士兵和许多其他希腊士兵一起阵亡了。当他家乡的人去战场清理尸体时，发现了尔的遗体，虽然已经腐烂但仍然完整。于是把他的遗体带回家。当准备和其他尸体一起火化时，尔复活了。他记述了去另一个世界的所见。首先，尔说他的灵魂脱离了自己的身体，和其他灵魂聚在一起，来到一个地方。那里有一个通道，由此可以从地球到达灵魂世界。在这儿，其他灵魂都被叫停下来接受审判。就象看展览一样，一眼望去，神就看到了该灵魂在地球上所做的一切。但尔没有被审判，相反，神告诉尔必须回去，告诉人们另一个世界的样子。当游览了许多地方后，尔被送了回来。但他说不知道自己是如何回到身体上来的，只是醒来后发现自己在死人堆里。

值得一提的是，柏拉图是利用这一个案例来说明灵魂与肉体的关系。尽管柏拉图深信用推理，逻辑和辩论来得到真理，但他认为最终的真理只能通过一个神秘的觉悟过程才能得到。柏拉图认为人的灵魂来自于一个高层次的圣洁的世界。对他来说，肉体是灵魂的监狱，而死亡是从这个监狱里解脱出来。出生就是“睡觉”和“遗忘”，因为灵魂进入肉体后从一个非常清醒的状态进入一个不清醒的状态，忘记了他转生之前所知道的真理。“死亡”则意味着觉醒和恢复记忆。死亡后，灵魂会面临神的审判，神会给灵魂展示他生前所做的一切，不论好事还是坏事。


电子书：《打开生死之门 探索灵魂奥秘》

——划时代的新学科濒死体验研究

2.6 濒死体验在中国

在国外的科学家对濒死体验展开研究几十年后，在中国也终于出现了介绍濒死体验的书籍，比如《濒死体验访谈录》从不同角度探讨死亡，作者列举了大量濒死体验的个案，根据濒死者引人入胜的语言，客观地陈述了人在濒死过程中的感受和体验。该书编辑认为人们对于不可避免的死亡，除了恐惧心理外还有好奇心。而此书不但能满足人们对于有关死亡的求知欲和好奇心，更能使人重新理解死亡，更加珍视生命，更加有意义地生活。在官方大报上也能看到关于濒死体验的文章，例如中国青年报在2000年6月7日，就曾刊出了系统介绍濒死体验的文章《人是如何辞世的》。

有越来越多的中国科研工作者开始了对濒死体验的研究，我们这里摘抄一段天津安定医院院长、精神医学专家冯志颖，以及其合作者、天津安定医院副主任医师刘建勋发表在上海科学技术出版社《大众医学》1993年第5期的论文。

1976年7月28日，在中国唐山市，一场大地震使24万余人死亡，16万余人重伤。中国的医务工作者曾对在1976年唐山大地震中遇难脱险的一些人作过调查，他们多是被房屋倒塌砸伤埋在废墟下的幸存者。幸存者当中的半数以上的人回忆说，遇险时不但不害怕，反而思维特别清晰，心情格外平静和宽慰，无任何恐慌感；甚至有的人在这危难之际，还有某种欢乐或愉快的感觉，并觉得思维过程异常迅速，浮想联翩。此时，生活往事有如播放影视，一幕一幕快速地翻转浮现于脑际，飞逝而过，且内容多是令人愉快的情节，如童年嬉逗趣事、婚恋场面、工作佳绩、获奖喜悦等。这种现象被称为生活回顾或“全景回忆”。

一位唐山大地震时只有23岁的刘姓姑娘，被倒塌的房屋砸伤了腰椎，再也不能站起来。她在描述自己得救前的濒死体验时说：“我思路特别清晰，思维明显加快，一些愉快的生活情节如电影般一幕幕在脑海中飞驰而过，童年时与小伙伴一起嬉笑打逗，谈恋爱时的欢乐，受厂里表彰时的喜悦……其中大都是令人愉快的生活情节。”她说，在得救前的短短几十分钟濒死过程中，她体验到了一种人生的幸福与快乐，一辈子里第一次那么深刻地感受到人生的可贵。因而，尽管她腰部致残，得在轮椅上了却一生，但每当她回忆起当时的这种感受，便增强了活下去、好好活的信心。

更有趣的是，近半数人有意识或灵魂从自身分离出去的感受，觉得自身形像脱离了自己躯体，有人将之比喻为“灵魂出壳”。他们强调自身功能的感觉是在身体之外的某处空间，而不是在大脑，并认为其生理的身躯是无活力和无思维的。甚至有的报告者还称，在自己生理身体之外的半空中或天花板上，“看到”自身的形像。这种躯体外的自身形像也具有某些生命指征，如脉搏、呼吸等，有时还可返回到自己生理的身体中去，或同其以某种方式相连接，与自己生理的身体相比重量轻，但身高和年龄相同。也有称当时自己生理的身体并非健全，如丧失听力或缺少某个肢体等，而非真实的身体却不存在这种缺陷。一被调查者这样描述：“当时觉得自己身体分为两个，一个躺在床上，那只是个空壳，而另一个是自己的身形，它比空气还轻，晃晃悠悠飘在空中，感到无比舒适。”

约1/3的人有自身正在通过坑道或隧道样空间的奇特感受，有时还伴有一些奇怪的嘈杂声和被牵拉或被挤压的感觉，称为“隧道体验”。有人还感到在这黑暗的坑道内行进已快到了尽头，看见了光亮，“光明即将来临。”某被调查者称，当时“似狂风大作，飞沙走石，渺无人烟，走向哪里？慌不择路时出现一个大黑洞，走进去不觉得害怕，洞里还溅起层层水花，走啊，走啊，在仿佛见到光亮时，我急速跑出了洞，又见到了天日。”

还有约1/4的被调查者体验到，“遇见”非真实存在的人或灵魂形像。这种非真实存在的人多为过世的亲人，有如同他们一起进入非尘世领域继续生存；或者是在世的熟人或陌生人，貌似同他们团聚。其“灵魂”形像常被某些人描述为是一种“光辉”，另一些人则将其看作是宗教的“化身”。

唐山大地震的幸存者李某这样回忆自己的濒死体验：“身体好象已经不属于自己了，下肢似乎不翼而飞，身体的各个部位散落在空间里，接着好象沉在万丈深渊里，四周一片黑暗，听到一声声难以描述的莫名其妙的声音，这种感觉大约持续了半个小时。这时开始回顾自己短暂的一生，但这些回忆纯粹是一种意识流，根本不受大脑支配。”

同一次地震中的幸存者王某陈述说：“朦胧之中进入了另外一个世界，只见眼前出现了一个穿长袍马褂的男人。他一瘸一拐地走到我面前，虽然离得很近，但相貌却怎么也看不清楚，面部模糊一片。他带我走进一个深不可测的黑洞，我眼前一片漆黑，只觉得身体在不由自主地跟着他走。行至黑洞的尽头，我才发现眼前是一个金壁辉煌的地下宫殿。那个男人进里面报告，片刻功夫，我听见里面好象有人在说，让他先回去吧！此时，我一睁眼，发现自已早已躺在病床上，医生、护士们正在紧张地给我进行抢救呢。”

做调查的研究人员从唐山大地震的幸存者中得到81例有效的调查数据，他们将其归纳为40种类型：回顾一生、意识与躯体分离、失重感、身体陌生感、身体异常感、世界毁灭感、同宇宙融为一体感、时间停止感，等等。对于绝大多数人来讲，都能体验到两种或两种以上感觉的并存。

唐山大地震幸存者濒死体验调查中，虽只获得81例有效的调查数据，确是目前世界濒死体验研究史上采集样本最多的一次。81例受研究者中，有47例在濒死体验前后性格有改变。濒死体验具有思维特别清晰感的人，性格多变得温顺；而“遇见”非尘世的人或灵魂、思维或行为不受意识控制而被审判感等体验的人，性格多变得盲目乐观或急躁。在“死而复生”之后，绝大多数人对当时得濒死体验记忆犹新，时隔一二十年仍刻骨铭心。“

这些来自中国的调查结果与世界其它国家学者的调查惊人地相似。


电子书：《打开生死之门 探索灵魂奥秘》

——划时代的新学科濒死体验研究

2.7 心理学家的濒死体验

在具体案例分析的最后，我们再给大家举两个著名人物自身的，较为完整，而又很典型的濒死体验的例子。

世界著名的心理学家，分析心理学的泰斗卡尔·荣格博士(Carl Jung) 的濒死体验：

荣格博士是世界闻名的精神病学者。1944年在瑞士的一家医院里，患心脏病的他经历了一次濒死体验。以下是他对这一经历的描述，这个描述被收录进其名著 《记忆·梦境·映像》中 ( Memories, Dreams, Reflections )：

我感觉自己上升到了很高的空间中。在很远的下方，我看到地球沉浸在一片辉煌的蓝光中。我看到了深深的蓝色的海洋和大陆，远远地在我脚下是锡兰（译者注：斯里兰卡的旧称）。在我前面远方是是印度次大陆。我的整个视野没有包含整个地球，但是其球状依然清晰可辨。透过那片蓝光，地球的轮廓闪着银白色的光。在许多地方，地球似乎被上了颜色，或被点缀着暗绿色象被氧化过的银一样的颜色。左边是广阔的深黄色的阿拉伯沙漠。后方是红海，就象在地图的左上方。地中海我只能看到一点。其它都有点模糊不清。我还看到冰雪覆盖着的喜马拉雅山，但她有些雾朦朦的。后来我知道要能看到地球的这种景象，我得离开地面约一千英里。

沉思了一会儿，我转过身来，似乎现在我转向地球的南方，不远处我看到一块黑黑的大石头，就象陨石一样，有我房子那么大。它漂浮在空中，我自己也漂浮在空中。

我在孟加拉湾曾看到过类似的石头，有些已被镂空作成了寺庙。我看到的正是这样的一块石头。在前庭的入口处右边，我看到一个黑色皮肤的印度人正静静地坐在石头长凳上双盘打坐。他穿着白色长袍。我意识到他知道我的到来。上了两级台阶后就进了这个前庭了。里面左边是这座寺庙的入口。里面有数不清的小小的碟状可可油灯在点着，当我走近并进入石头中的台阶时，一件奇怪的事发生了：我感到似乎世俗的一切东西都从我身上被剥去了──所有我追求的、我一心所愿的、我所想世上变幻不定的东西--都象被脱皮一样从我身上脱去了。这是一个极度痛苦的过程。但是还是有一些东西留下了，似乎是我做过的事情的经验，我身边发生过的事情的经验。我也可以这么说，它跟着我，我就是它。这个经历给我一个我极度贫穷，但同时又非常充实的感觉。我不想再要任何别的东西。我以一种客观的形式存在，我就是一直这样存在的。开始时被抢夺、剥夺、湮灭的感觉占据了我，现在突然那些东西变得无足轻重了。再也没有那种象是被掠夺的难过──相反我已拥有了我的一切。

另一件事吸引了我的注意力：当我走近那座寺庙时，我有一种确信我将走进一个有光照着的屋子，在那里我将遇到所有与我属于同一个群属的人们。在那里我将明白--这我也是确信无疑--我在其中的因缘关系。我将知道在我之前的情形，我之所以存在的原因，以及我将来的归宿。我非常确信一旦我进入这个石头中，所有这些问题的答案都会水落石出。在那里我将遇到知道这些问题答案的人。

当我正在想这些问题时，又一件事吸引了我的注意力。从我下方，从欧洲方向飘上来一个影象。那是我的医生，或只是象我的医生。镶在一个金色的框中或是一个金色的花环里。但我立刻知道：“啊，是我的医生，是他在给我治疗。现在他是以他的本像到来。在人世中他以一种本像的世间表现出现，他的本像在最初就存在了。”

也许我现在也是以自己本像出现，但我并没观察到这一点，只是想当然罢了。当抢救我的医生站在我面前时，一个无声的思想交流在我们之间进行：医生是地球派来向我传达一个信息，那里正抗议我的离去。我没有权力离开地球，我必须回去。我知道这信息的一瞬间，我看到的景象顿时消失。

我感到深深的失望。因为现在好象一切都落空了，我被剥夺的那次痛苦经历全白费了。我没有被允许进入那座庙宇，没能加入我所属于的群属。现在我必须再回到那“盒子系统”，因为在我看来似乎在宇宙的范围后面，我们这个三维空间是人工建造起来的，在这里每个人都自己坐在一个小盒子里。生活和整个世界给我的印象就象一座监狱。现在我必须重新说服自己这里的一切是重要的。它带给我烦恼无以计量，但我必须重新认为它是自然的。我曾经很高兴能摔掉了它，现在我必须重新象别人一样被一根线吊在一个盒子中。

我从心里对我的医生非常反感，因为他把我救活了。但同时我又为他的生命担忧，因为他曾经在我面前呈现出他的本像。当一个人获得这种本像时就意味着他就要死了，因为他已经属于了一个更大的群属。突然我产生了一个可怕的念头，医生将代替我去死。所以我尽我所能和他谈这件事情，但他并不相信我。

我确实是他最后一个病人。1944年4月4日，我仍然记得我被允许坐到自己床边的这一天，我的医生睡在床上再也没能起来。我听说他得了间歇性高热，不久就死去了。


电子书：《打开生死之门 探索灵魂奥秘》

——划时代的新学科濒死体验研究

2.8 无神论者的濒死体验

罗得尼亚(George Rodonaia )博士1989年移民美国，此前是前苏联莫斯科大学的精神病医生，坚定的无神论者。

他经历了一次有记录的最长的“临床濒死体验”。1976年他被车撞后就被宣布死亡。他的尸体被停放在陈尸室三天，直到一位医生作尸检在他腹部切了一刀后才苏醒过来。此后他转而研究灵修领域，拿到了他的第二个博士--宗教心理学博士。随后成为东正教牧师。现为德克萨斯州Nederland市第一联合卫里公会教堂的牧师。以下是他对自己濒死体验的描述，这个描述被记录在菲力普·伯尔曼(Phillip L. Berman)的著作《回家之旅》中:

关于我的濒死体验第一件事我记得的是我发现自己在一个完全黑暗的环境里。我没感觉肉身上的痛苦，我仍然记得我就是乔治。这种黑暗是我从没见过的。我感到害怕极了，我从未想到会这样。我对自己仍然存在感到吃惊，但不知道我在哪。一个念头不断在我的意识中翻滚：当我死后会是什么样。

我能够控制自己的思绪了，我就回想所发生过的事。我为什么在这黑暗中？我将怎么办？我想起了笛卡尔的名言：“我思，故我在。”于是我感到轻松多了，因为这时我才确信我还活着，虽然在一个很不一样的空间。然后我想，既然我还活着，我为什么不往好想呢。我是乔治，我在黑暗中，但我知道我活着，我是我自己。我不能往坏处想。

接着我想，黑暗怎么会好呢。好应该有光。突然我就身在光亮中了，很明亮的光：白色明亮，强烈耀眼。就象照相机的闪光那么强烈，但不闪烁。开始我觉得这光耀眼得使人痛苦，慢慢地我就适应了。我开始感到温暖舒适，一切突然都变得挺好。

接下来我看到周围到处是分子在飞，原子，质子，中子，到处都是。一方面，这些是杂乱无章的，但是另一方面，带给我无与伦比愉快的是这些杂乱无章也存在着它们自己的对称。这种对称是美丽和统一的，它使我全身充满了巨大的快乐。生命和自然普遍存在的方式呈现在我的眼前。这时我对我身体的担心完全消失了，因为我知道我已不需要它，它实际上恰恰是我观察世界的障碍。

我所经历的一切事情全都融合在一起，所以我很难按照发生的顺序来描述。时间似乎已经停滞了，过去，现在，未来对我来说已经完全融合在没有时间概念的一体中。不知何时，我看到了我自己一生的经历，在一刹那间我看到了自己的整个一生。

我意识到生命无处不在，不仅是世俗生命，而是无限的生命。所有这些不仅联系在一起，而且所有这一切本来就是一体。我可以在瞬间到任何地方去。我试图和我见到的人沟通，其中有些人感到了我的存在，但无人理会我。我感到学习哲学和圣经的必要。你想要的你就得到。你想到的就会到来。我回到过罗马帝国，巴比伦，挪亚和亚伯拉罕时代，所有的你能叫得上名的时代我都到过。

我充满了所有这些美好的事情和经历，直到当他们作尸检切开我的腹部时，我感到一股强大的力量握住了我的脖子把我往下按，这力量是如此强大，以致我睁开了双眼，感受到了剧痛。我身体冰冷，所以开始颤抖，被立即送进了医院。

参考资料 :

1. Pim. Van. Lommel, The Lancet, Dec. 2001
2. Melvin Morse, Closer to the light,
3. Phillip L. Berman, The Journey Home : What Near-Death Experiences and Mysticism Teach Us About the Gift of Life
4. Charles T. Tart,Journal of Near Death Studies, 17(2) Winter 1998
5. Kenneth Ring, Heading toward Omega---in Search of the meaning of the Near dearth Experience
6. Allan Kellehear, Journal of Near Death Studies, Fall, 2001
7. Raymond Moody, Life after Life
8. Raymond Moody, The Light Beyond
9. Richard J.Bonenfant, Journal of Near Death Studies, 19(2) Winter 2000
10. Kenenth, Ring, Mindsight
11. 《濒死体验访谈录》,光明日报出版社
12. 冯志颖，刘建勋,《大众医学》1993年第5期, 上海科学技术出版社
13. Carl Jung, Memories, Dreams, Reflections.
14. 《天堂印象——100个死后还生者的口述故事》，逢尘主编， 外文出版社 ， 1999年1月
15. 《理想国》 柏拉图


电子书：《打开生死之门 探索灵魂奥秘》

——划时代的新学科濒死体验研究

3 对濒死体验现有理论的剖析

随着医疗科技的发展，越来越多的人能从死亡状态下被救醒并报告大量的濒死体验。不管体验者来自哪一种文化，处于哪个时代，或信仰何种宗教，濒死体验的内容和对本人的影响都极为相似。有人质疑濒死体验的报告究其本质是主观性的个人经验，到底是否有客观的可证实的依据可循？康涅狄克大学的心理学教授肯耐斯·瑞恩(Kenneth Ring)博士这样回答，“最客观的并可证实的数据是濒死体验中的离体经验的部分。人们在离体时会看到一些事物。这些事物是科学家们能调查验证的。”例如，一位叫弗雷得·斯库恩梅克 (Fred Schoonmake)的医生在科罗拉多州丹佛市任圣·路克斯(Saint Luke’s) 医院心血管主任期间，报告他的一位女病人在经历濒死体验时有离体经历。该病人是位盲人，但却在灵魂离体时“看到”房间中有十四个人。虽然她不能辨别色彩，但却在灵魂离体时“看到”物体，并能准确地描述手术室中发生的事情。斯库恩梅克医生说就好象这位女病人真的看到了一样：她的描述与事实完全相符 (《生命的另一面：濒死体验探索》，Evelyn Elsaesser Valarino,1997,89-90页。On the other side of life: Exploring the phenomenon of the Near-Death-Experience Evelyn Elsaesser Valarino, 1997, p89-90) 。此类事例，不胜枚举。很多有濒死体验的人能精确描述在他们临床死亡感觉器官不起任何作用时的，“看到”周围的事物。比如在M.B萨波母(Sabom,M.B)的论著《死亡的记忆》(Sabom, M.B.,1982,Recollection of Death, London, Corgi) 中，记载一位年轻的美国妇女，在接受脑动脉瘤切除手术时，处于临床死亡状态中，手术后，她幸运地起死回生，报告了在她死亡时，经历了深度濒死体验，其中包括离体经验，并看到医生们给她实施手术的各种工具，及详细操作过程，经证实，她看到的一切景况，与当时的事实完全吻合。由此可见，灵魂离体经历是可确证的客观存在，这些为濒死体验的研究打下了坚实的基础。

近二十年来，有关濒死体验的科学研究大量发表在学术刊物上，如《柳叶刀》(THE LANCET)和《濒死体验研究》(JOURNAL OF NEAR DEATH STUDIES)不断刊登这一新研究领域的科学论文，但是，大多数濒死体验的研究是回顾性的，且只针对有此体验的患者，往往科学家的调查与病人的实际经历之间间隔五到十年，因此许多可能影响病人濒死体验的医学因素不能精确测量。针对这一情况，荷兰Rijnstate医院心血管中心的沛姆·凡·拉曼尔医生(Pim Van　Lommel)及其同事对在1988-1992年间被成功抢救的334位26-92岁的突发性心肌保塞患者进行了长达八年的追踪式濒死体验研究。记载了这些病人发病时的病情，所用药物，当时采取的医疗措施等细节。之后几年，他又对这些病人进行访问、测试，以检验他们是否对发病时的体验，包括濒死体验，有记忆偏差。拉曼尔医生的研究结果发表在2001年12月的国际权威学术期刊《柳叶刀》(THE LANCET)上。这些患者都曾一次或多次被宣布临床死亡，后经及时心脏起搏，人工呼吸及药物治疗重新恢复知觉。其中62人报告经历濒死体验，具体包括在不同程度上认识到自己已经死去，出现愉快的正面情绪，灵魂离体，穿过隧道，与一种光亮交流，观察到各种奇异的色彩和天国景象，与去世的亲友见面，回顾一生，以及洞悉生死界限等经历。通过严格的对比分析及统计检验，拉曼尔医生发现濒死体验发生于病人没有脑电波，心电图的死亡状态之时。并且濒死体验的有无与药物作用及患者的心理因素无关。濒死体验的深度也与患者的病情无关。经历濒死体验后，患者大都对生命的意义有了新的洞察，不再过份顾虑失去物质利益，也不再恐惧死亡。这种体验也并未随时间流逝，或发生实质性的记忆偏差。

目前，很少有人否定濒死体验的存在，即使是那些无神论者。可是对濒死体验的产生机理却有多种学说，总体上可分为二大类。但任何一种学说必须能够解释在濒死状态下，当大脑不能正常工作或者停止工作时，大脑是如何加工和贮存濒死体验的。

3.1 对第一类解释的分析

一些学者认为濒死体验是濒死状态下大脑工作异常所造成的一种幻觉，比如一些化学物质，神经递质和荷尔蒙或者缺氧对大脑的刺激而诱发产生。这类学说的主要证据就是一些药物比如一种麻醉剂开他敏和致幻药二乙麦角酰胺可以诱发出一些类似濒死体验构成要素的片段经历，例如可以看到光。大脑缺氧或者二氧化碳过多有时也会诱发出一些类似经历。然而许多研究表明这类学说是站不住脚的。

首先，濒死体验是生命受到严重威胁时发生的，此时不一定有缺氧或者大脑的异常工作。美国耶鲁大学儿科肿瘤专家丹尼·考姆(Dianne Komp)报导许多濒死儿童都有濒死体验，但没有证据表明这些儿童的大脑工作异常。美国西雅图儿童医院对26位危重儿童病人进行调查，其中24位在濒死状态下感受到充满爱意的光和其他一些濒死体验。同时调查的还有100多位对照儿童病人，他们都有大脑缺氧，认为自己将会死亡，实际上他们只是病情严重但不至于死亡，结果他们没有一人有濒死体验。

药物诱发的幻觉发生时，受试者大脑往往是清醒的，而许多濒死体验却是大脑处在无意识状态下发生的。有些濒死体验者非常接近于死亡，以至于记录大脑活动的脑电图呈现一片空白，即根本没有大脑活动。在这种情况下，化学物质不可能激发大脑产生幻觉，因为大脑已经停止工作。

著名濒死体验科学家雷蒙·穆迪博士和麦维尔·莫尔斯(Melvin Moody)博士收集了许多濒死体验案例，这些案例中的经历是当事人死亡之时不可能有的。例如，一个病人心脏病发作，脑电图和心电图已成直线即已经没有心跳和大脑活动，医务人员经过最后努力宣布他已经死亡，但过了几小时后，病人又活了过来，并可以丝毫不差地说出来大夫们是如何抢救他的，病房外的走廊里都发生了些什么，谁坐在休息室等人。这些不可能是由于大脑内的化学反应造成的，因为这些是在大脑停止工作后发生的。

其次，药物和缺氧引起的幻觉一般是恐惧，偏执狂，迷惑以及对现实的扭曲和否认，而濒死体验却是和平，宁静，以及更加清醒地认识现实。他们常常是同时看到两个不同的世界：我们这个物质世界和另外一个常人看不到的世界。比如，一个溺水死而复活的儿童看到在我们这个世界医务工作人员正在竭尽全力地挽救他的生命，同时在另一个世界，“上帝牵着我的手使我很安全。”濒死体验者在经历过药物和缺氧诱导的幻觉后都认为二者是绝对不能等同而且不可混淆的。

还有人试图从心理学的角度否定濒死体验的客观性。例如有人提出灵魂离体的精确描述，除了大脑的神经生理作用，还受影响于对正确细节的选择性记忆，经历濒死体验与描述该体验间隔中的见闻，讲个好故事的倾向。如果真是如此，那么在离体时就不应当看到三维空间中隐藏的物体。在一篇发表在1993年夏季期刊《濒死体验研究》的论文中，肯耐斯·瑞恩报告了这样的一个案例：一个经历濒死体验的妇女在灵魂离体后看到了医院房顶上的一只红色的鞋，后来人们根据她的口述的确找到这只鞋，而且与她所描述的非常吻合。正是这只鞋使得一个原来怀疑她的濒死体验的医生变成了濒死体验的相信者。此外，一些有濒死体验的人，事后获得了预知能力( Precognition)。在埃尔萨色尔·费拉里诺(Elsaesser Valarino)博士的著作《生命的另一面：濒死体验探索》(On the other side of life, Exploring the phenomenon of the Near Death Experience)中，记载一位年轻女子经历濒死体验时看到，自己和一个男人同两个小孩子在一起。她康复几年后，结婚生子，惊诧地发现到自己的丈夫和孩子正是几年前她经历死亡时，曾经看到的景象。此类案例用幻觉完全不能解释。

3.2 对第二类解释的分析

一些濒死体验研究专家认为濒死体验是人的灵魂在另外时空的经历，然后通过大脑将这些经历表述出来。麦维尔·莫尔斯(Melvin Morse)博士认为濒死体验研究打开了了解人体大脑与宇宙神秘联系的大门。他和其他一些科学家提出人的记忆其实存在于人的大脑之外的“宇宙信息库”中，而人的大脑不只是控制我们身体的一个计算机，它还是接受宇宙信息的一个接受器和转换器。他甚至提出人大脑的右颞页，海马回及边缘回结构就是发挥这个作用的部位，将之命名为“上帝之点”。他解释濒死体验是人的灵魂在另外空间的体验，它存在于“宇宙信息库“中，人通过“上帝之点”(大脑的右颞页，海马回及边缘回结构)感受到这些经历，然后表述出来。这个学说可以很好地解释为什么在大脑已经不能正常工作或者停止工作后濒死体验还可以加工并储存，因为它是另外空间的经历，储存在另外的空间，而不是肉体大脑的作用。这种学说还可以很好地解释濒死体验的各种构成要素比如灵魂离体，看到天国世界，遇到死去的亲戚朋友，回顾自己过去生活中的经历以及看到未来发生的事情，因为这些事情都是存在于另外时空当中，而不是我们大脑中。

这种学说是有理论基础的。以研制世界上第一个原子弹而闻名遐迩的美国洛斯阿拉莫斯实验室的物理学家以及美国科学发现国家实验室的科学家已经提出人类的思维和行为是以一种能量的形式释放出来的，而这种能量并不会消失，而是储存在宇宙的某个地方。而早在40年前，量子物理学家，如美国制造原子弹的曼哈顿计划和氢弹计划的主持人之一，著名宇宙物理学家约翰.惠勒 (John Wheeler )，和普林斯顿大学的埃弗雷特(Hugh Everett) 就已经系统地提出了多个时空平行存在的理论---多世界理论。

然而这一学说并没有对濒死体验进行全面完整的解释，许多问题的答案还是未知数。比如，灵魂到底是什么？他和肉体的关系是怎样的？另外空间的生命和物质的存在形式是什么样的？等等。

参考资料

1.Blackmore S. Dying to Live: Science and the Near Death Experience, London; Grafton An imprint of Harper Collins Publisher, 1993. P202-204;
2.Near Death Experience in Survivors of Cardiac Arrest: A Prospective Study in the Netherlands. Pim.van.Lommel et al. The Lancet 2001 358.
3.Morse, ML, , Venecia, D. and Milstein, J., 1989, Near Death Experience: A neurophysiological Explainatory Model, Journal of Near Death Studies, 8, 45-53;
4.On the other side of life, Exploring the phenomenon of the Near Death Experience, Elsaesser Valarino , 1997
5.《死亡的记忆》, Sabom, M.B, London, 1982.
6.Where God Lives, Melvin Morse & Paul Perry, HarperCollins Publishers Inc, New York, NY, 2000.


电子书：《打开生死之门 探索灵魂奥秘》

——划时代的新学科濒死体验研究

4 揭开濒死体验的神秘面纱

濒死体验是当前的一个前沿科学，是一个涉及医学，生物学，神经学，精神学，心理学，物理学和社会科学等多种学科的一个综合性研究领域。作为编译者，尽管我们来自不同的科学领域，可就我们所涉猎到的知识来看，至今没有一个现代科学理论可以解释清楚濒死体验。有些宗教方面的著述虽然谈到人的灵魂等一些现象，可是这些著述与现代科学相差太远，很难被现代人理解和接受。

1992年，一个令人耳目一新的上乘修炼大法在中国神州大地和世界范围开始洪传，她就是法轮大法。创始人李洪志大师在他的旷世巨著《转法轮》中用浅显易懂的现代科学语言第一次全面清晰地阐述了人体，生命和宇宙，而这些论述也第一次全面揭开了濒死体验的神秘面纱，下面笔者将以自己对法轮大法法理的疏浅理解来试图剖析一下濒死体验。

4.1 人体与生命

人的生命难道仅仅是我们这个肉体的生命？难道说人的生命真的会随着肉体的死亡而永远的消失？无数濒死体验者的经历告诉我们人死后生命依然存在。那到底人体与生命是怎么一种关系呢？

李洪志大师在《转法轮》中讲到，

“人的身体如果没有他的元神，没有他的脾气、秉性、特性，没有这些东西，就是一块肉，他就不能是一个完整的、带有独立自我个性的人。”

用现代科学的观点看，人体是由无数细胞组成的，细胞又是由分子组成的，而分子是由原子组成的，原子又是由原子核，电子组成的，往下分还有夸克，中微子等，这是到目前为止现代科学所能认识到的。是否再往下还有更小的微粒呢？当人死亡的时候，人体的细胞死了，人体中的原子，原子核是否死了呢，或者说消失了呢？人体有无数的细胞，每个细胞下有无数的分子，每个分子又是由无数的原子，原子核组成，如果原子核真的能在人死后消失的话，那一个人的死亡就会导致一场核爆炸。可是到现在为止我们并没有看到，哪个死去的被火化的人给我们的世界带来什么核灾难。生命是否存在于更小的一层粒子里呢？实质是这样的。

“人死的时候，人体中的原子核怎么能够随便死掉呢？所以我们发现人死了，只不过是我们这层空间，这层最大的分子成份脱掉了；在另外空间里那个身体并没有毁掉。”(《转法轮》)，“我们在高层次上看，人死了，元神不灭。元神怎么不灭呀？其实我们看到人死了之后，放到太平间里的那个人，他只不过是我们这个空间中的人体的细胞。内脏上、身体里边各个细胞组织，整个的一个人体，在这个空间中的细胞脱落下来了，而在另外空间比分子、原子、质子等成份更小的物质微粒的身体根本就没有死，它在另外的空间里，在微观下的空间中还存在着。”(《转法轮》)

人的元神才是人真正的生命所在，而人的元神是由微观粒子组成的。如果把人体的分子细胞比作一件衣服的话，死亡就宛如人脱掉了一件衣服一样，元神脱掉了分子细胞构成的身体后，存在于更微观的空间中，此时元神的身体是由更微观粒子组成的，并没有死。这个身体可以飘起来，无冷无热，无轻无重，非常美妙。所有的濒死体验者都有离体体验，即感到自己离开了自己的身体，然后飘了起来，其实这就是元神离体的过程。这种人死亡时元神离体的过程曾被科学家观测到。

1906年美国马萨诸塞州州立医院麦克特嘉博士发现病人的死亡过程中，体重以每小时一盎司的速率递减，在病人断气的一刹那，体重突减3/4盎司（排除病人死前挣扎的因素)。这篇论文发表在美国心灵研究协会的学术刊物上。1916年美国科学家卡特博士重复此实验，并用一种叫迪西亚宁染料染过的幕布观察正在死亡的人体，看到在病人死亡瞬间，有一如雾般的发光体自病人体内升起，映在幕布上，不久就变成和病人身体一样的形状缓缓漂浮起来，飞向窗边，神秘地消失，同时体重顿减3/4盎司。

那么人的元神和人的肉体是一种什么关系呢？大家知道，我们人在人世间的一切生命活动都是由人的大脑支配的，是大脑思维发出的指令。那人的思维来自何方？一般人认为人大脑的思维活动是在大脑神经网络中产生的，如果没有神经网络，也就没有大脑的思维活动和人的意识了。但是，濒死体验研究已经否定了这一理论，因为濒死体验者在临床死亡，大脑停止工作后(脑电图成直线)，仍然有着清醒的意识和大脑思维活动，经历了丰富多彩的濒死体验。那么人的思维到底来自于何处呢？

李洪志大师这样讲到：“人的大脑发出的真正信息不是人大脑本身起作用，不是大脑本身发出来的，而是人的元神发出来的。”(《转法轮》) “人的元神不是只停留在泥丸宫。道家所说的泥丸宫就是我们现代医学上所认识到的松果体。如果元神在泥丸宫，那么我们确实感到是大脑在思考问题，在发出信息；如果是在心，那么确确实实感到是心在思考问题。” (《转法轮》)。

中国有一个成语“心想事成”，可能就是这个原因吧。如果人的元神在心的位置，那么人就会感到是心在发出信息。人之所以认为是大脑进行思维活动，是因为元神一般停留在大脑松果体的缘故，但不管元神是在大脑还是在人体其它位置，真正的思维却是元神发出的。

也许解剖学家会说解剖人体大脑时，没有看到什么元神啊？我们刚才谈到了，元神是由更微观粒子组成的，不是我们这个分子细胞组成的，所以他不存在于我们这个肉体上。

李洪志大师指出“物质在微粒下有分子、原子、质子，最后往下追查下去，如果每一层你能够看到这一层的面，而不是一个点，看到分子一层的面、原子一层的面、质子一层的面，原子核一层的面，你就看到了不同空间中存在的形式。任何物体包括人身体都是和宇宙空间的空间层次同时存在、相通的。我们现代物理学研究物质的微粒，只研究一个微粒，把它剖析、分裂，原子核分裂之后再研究它裂变之后的成分。如果有这样的仪器能够展开，看它这一个层次中，所有的原子成分或者是分子成分在这一层中整个的体现，要能够看到这个景象，你就突破了这个空间，看到另外空间存在的真象了。”(《转法轮》)

如果我们能突破到了元神所存在的空间，也就看到了元神的存在形式。

高能物理学认为，粒子越微观，其能量越大。

李洪志大师指出，“任何物体都是有能量的，连分子都是有能量的。人们感觉不到分子有能量是因为人类自身也是由分子构成的，所以就感觉不到。”(《法轮佛法(在瑞士法会上讲法)》)“在一个特殊的电磁场的作用下，气功师可以发出强大的辉光，特别漂亮。功力越高，发出的能量场越大。”(《转法轮》) 另外空间的高级生命体，他的身体是由更微观的粒子组成的，所以他的形象那是光焰无际的。但我们的肉眼和目前的仪器探测不到，因为他存在于另外空间。濒死体验者的元神离体进入另外空间后可以看得到。这就是为什么许多濒死体验者都看到了光，而且认为这光是一种生命而不是物质，其实这光就是一种高级生命，只是看不清形象，所以感到是一种光，当然有的濒死体验者可以看清形象，所以就认为是光构成的生命体。由于这些高级生命是大智大慧的，是慈悲的，因此，濒死体验者总是从光中感到无比的智慧，慈悲和宽容，其实就是在和另外空间的高级生命沟通。这些高级生命是有功能的，他是可以思维传感的，所以濒死体验者在和光交流时，感到不是用语言，而是用思维。

既然元神不在我们这个空间，他又是如何控制我们这个物质空间的身体活动呢？是通过我们的大脑。李洪志大师这样讲到：

“那么人的大脑起什么作用呢？要叫我讲，人的大脑在我们这个物质空间形式当中，它只是一个加工厂。真正的信息是元神发出的，但是他发出的不是语言，他发出的是一种宇宙的信息，代表着某种意思。我们大脑接受到这种指令之后，把它加工成我们现在的语言，这种表达形式。我们通过手势、眼神、整个动作把它表达出来，大脑就起了这样的作用。真正的指令、真正的思维是人的元神发出的。”(《转法轮》)

阅读到这，想必您对人体和生命有了一个全新的认识，法轮大法是万古以来第一次这样清晰地向人类揭示了人体生命之奥秘。濒死体验就是元神的离体体验和在另外空间的经历，当濒死体验者被抢救过来后，他们的肉体大脑接收到了他们的元神在另外空间经历的信息，然后通过手势、眼神、整个动作把它表达出来，其实，真正的经历都是元神的，肉体大脑只是一个接收器而已。

既然濒死体验是元神在另外空间的经历，那如何解释濒死体验者可以预知未来和回顾过去的一生呢？下面我们以自己对法轮大法法理的疏浅理解来谈一谈这个问题，这就涉及到对时空的概念的认识。


打开生死之门 探索灵魂奥秘
——划时代的新学科濒死体验研究

人的一生是短暂的，自古以来，无论是帝王将相，还是圣贤豪杰，都难免一死。很多人以为，人死就如同灯灭，一了百了，生前的一切都成为云烟。可是，人生的存在，难道真的就只是须臾的刹那；肉体的幻灭，难道真的就意味着生命永恒的消失？其实在我们生活的这个世界里，有太多太多的现象和事例告诉我们，人其实是有灵魂的，而人的灵魂在人死后是不会消亡的，从而人生前所做的一切，大事小事，好事坏事，也都会随着灵魂带进他的生生世世。灵魂存在的证据不胜枚举，在这本电子书中，我们准备和大家一起，共同探索那无数现象与事例中的一种：濒死体验（NDE：Near Death Experience）。

《打开生死之门--探索灵魂奥秘》汇集了濒死体验中的种种现象，并根据笔者对法轮大法的理解做出一些解释。希望对有志探索人生真理的朋友有所帮助。

目 录

（一） 前言

（二） 濒死体验典型案例

2.1 灵魂离体，飘于空中
2.2 穿过隧道，与光对话
2.3 邂逅故友，重见亲人
2.4 获得知识，感悟人生
2.5 面临审判，善恶有报
2.6 濒死体验在中国
2.7 心理学家的濒死体验
2.8 无神论者的濒死体验

（三） 对濒死体验现有理论的剖析

（四） 揭开濒死体验的神秘面纱

4.1 人体与生命
4.2 时间与空间