史前文明与人类发展的周期性

1. 前 言

2. 史前人类

2.1 2.5亿至5.4亿年前的人类脚印

2.2 2.7亿年前的人类脚印

2.3 2.25亿年前的鞋印

2.4 白垩纪（6500万年前）的人类脚印和手指化石

2.5 580万年前的人类骸骨及牙齿

2.6 340万年至 380万年前的人类脚印

2.7 7万年前的人类头骨

2.8 2万6千年前的135个人类骨骼

3. 史前人类工具和遗迹

3.1 沉入海底的建筑物

3.2 1万2千年前沉入海底的亚特兰第斯大陆

3.3 沉入海底的地中海文明古城

3.4 玛雅文明遗址

3.5 安第斯山脉下的史前地下隧道

3.6 日本的陆上和水下金字塔

3.7 摩汉乔·达罗文明遗址

3.8 南美洲蒂亚瓦纳科文化遗址

3.9 希腊文明遗址

4. 史前人类科学发现之一

4.1 20亿年前的核反应堆

4.2 埃及基沙大金字塔和狮身人面像

4.3 古希腊文明的剧场

4.4 中国内蒙古的金字塔

4.5 洪都拉斯的水晶头盖骨

4.6 5千年前的巴比通天塔

4.7 复活节岛的1千尊巨石像

4.8 英国4千年前的巨石群

4.9 2000年前的电池

4.10 亚历山大里亚大灯塔

4.11 古印度“战神之车”

4.12 木乃伊中的人造心脏

4.13 史前冶炼技术

4.13.1 28亿年前的金属球

4.13.2 6亿年前的金属花瓶

4.13.3 4千年前的铁柱

4.14 矿石中的人造物

4.15 史前地理学

4.16 史前天文学

4.16.1 玛雅人的现代天文知识

4.16.2 非洲多汞部落的现代天文知识

4.16.3 2.7万年前的古代星空图

4.16.4 古希腊的天文仪器

4.17 史前艺术

4.17.1 2万8千年至1万年前的雕刻和绘画

4.17.2 3万年前的壁画

5. 史前人类科学发现之二－－月球是人造天体

5.1 月球的天文参数证明月球不是自然天体

5.2 月球永远以同一面对著地球

5.3 月球轨道是圆形的

5.4 月震试验证明月球内部是空的

5.5 月球磁场试验证明月球内部是空的

5.6 月球密度试验证明月球内部是空的

5.7 月球内部有一层非常坚硬的壳

5.8 不可能自然存在的金属

5.9 非自然建筑物

5.10 月亮的用途是什么？

6. 人类文明发展的周期性

6.1 多次史前人类文明

6.2 史前人类文明的淘汰

6.2.1 1万2千年前沉入海底的亚特兰第斯大陆

6.2.2 沉入海底的遗迹

6.2.3 史前大洪水的描述

6.2.4 曾受陨星撞击的地区

6.2.5 土耳其遭古代核子战争毁灭的卡巴德奇亚遗址

6.2.6 玛雅文明遗址的消失

6.2.7 气温突降导致的灾难－－西伯利亚冻土中的遗骸

6.2.8 6500万年前的大灾难

6.2.9 摩汉乔·达罗城因突然高温而毁灭

6.2.10 南美洲蒂亚瓦纳科遗址的见证

6.2.11 因地震沉入海底的地中海古城

7. 史前人类文明为什么被淘汰

7.1 人是如何来的

7.2 道德败坏是人类被淘汰的原因

7.3 本次人类文明所应吸取的教训和法轮大法的洪传

8. 进化论-错误的信仰

8.1 史前人类的问题被掩盖了

8.2 进化论的三大证据相继破灭

8.2.1 比较解剖学，暴露了进化论的逻辑错误 -- 循环论证

8.2.2 胚胎发育重演律逻辑上不能立足，理论上禁不起推敲，事实是一个观察错误

8.2.3 古生物学上，至今没有找到确凿的证据－－进化中的过渡类型

8.2.4 不可回避的化学进化

8.2.5 概率计算表明，生物进化的可能性小到了绝对不可能的程度

8.2.6 现代进化论对于进化的速度问题，理论和事实自相矛盾

9. 参考文献

1. 前 言

本报告汇编了部分已发现的具有遥远历史的人类文明遗迹，并从一个全新的角度来解释上人类的起源及人类文明发展的历史，以试图引导人们对人类文明的真正起源及其周期性发展有一个更为全面、合理的认识。在这历史的关键时刻，为自己把握好生命的方向。

近代科学家和考古学家在世界各地陆续发现了大量谜一般的人类化石、人造工具、人造建筑物等人类文明遗迹。这些文明遗迹遗留在地下、海底甚至天上，如2亿年前人类脚印、埃及的大金字塔、玛雅文明、希腊文明、月球起源的发现等等。通过现代科学方法测定了它们的年代，结果发现，这些文明古迹具有极其遥远的历史，从几千年，几百万年，直到数亿年。不仅如此，这些文明还具有极高的科技、艺术、文化水平。如在非洲加蓬共和国发现的20亿年前的大型的链式核反应堆，印度发现含铁量达99.72％的铁棍等等都是我们本次人类科技所无法达到的。

根据达尔文进化论，人类由猿经过千百万年而进化成人，但科家学至今却无法找到这千百万年的中间过程，找不到猿与人之间的人存在的任何证据；实际上，达尔文的进化论到现在也只是一种荒谬的假说，一些科学家已经公开认为，进化论是完全错误的（详见第8 章）。

基于这些事实，科学家们提出了“史前文明”或“史前文化”的观点，是指在我们本次人类文明之前在地球上曾经存在过人类及高度文明，即这些文明古迹是由史前人类创造，不属于我们本次人类创造的文明 [1] [2] 。

由于发现的许多文明古迹可以追溯到非常古远的不同的历史时期，从数千年、数百万年到数十亿年前等，可以推论，很可能存在多次史前人类及文明，即地球人类文明的发展是周期性的，不同时期地球存在着不同的人类文明。每次史前人类文明在一定时候因遭受毁灭性打击后消失，地球又出现新的人类并逐渐发展出另一次文明，每一次人类文明都似乎经历了一个从出现、发展、进入高度文明到淘汰这样一个过程。

然而， 高度文明并非是史前人类遭到淘汰的原因。现代考古学上开始发现，宗教书中也谈到，史前人类被淘汰的时候往往是人类道德最败坏的时候。即人类的生存与发展和人类的整体道德水平是直接相关的。人，作为庞大宇宙中的低层次生命，应当遵循高级生命所赋予人的行为规范和道德标准。为了稳定人类的道德水平，高级生命会在历史的不同时期下世传法度人。但是，每一次人类在漫长的发展过程中，在向高度发达的文明迈进的同时，人类的道德水平就在整体下滑，当人的行为和道德标准最终偏离到不配当人时，人类将面临被淘汰，新的人类将产生，并开始下一期人类文明。

本报告先列举了史前人类存在的直接发现，然后对史前文明作了较为详细的举例，接下来对人类的来源，人类的周期性发展，史前人类文明的淘汰及原因作了初步的分析。本报告的目的是通过对史前文明的探索和参照，在破除人们旧有观念的同时，向人们展现人类文明发展的真正现实，和我们本次人类所应吸取的教训。

返回目录

2. 史前人类

考古学家在世界各地陆续发现了远古不同时期人类的直接证据，从几万年前至几亿年前的人类脚印到人体的骨骼化石。以下列出部分已证实的发现。

2.1 2.5亿至5.4亿年前的人类脚印

三叶虫是2.5亿至5.4亿年前的生物，早已绝迹。美国科学家麦斯特（William J. Meister）在犹他州羚羊泉（Antelope Springs）的寒武纪沉积岩中竟然发现一只成人的穿着便鞋踩上去的的脚印和一个小孩的脚印，长约10.25英寸，宽约0.5英寸，嵌在岩层中，就在一只三叶虫的化石上面。经犹他（Utah）大学著名的化学家 Melvin A. Cook 鉴定这的确是人的脚印 [3] 。

踩在三叶虫上的远古脚印 　放大三叶虫部分的照片

2.2 2.7亿年前的人类脚印

1817年，考古学家Henry R. Schoolcraft和Thomas H. Benton在美国密西西比河西岸附近的一块石灰岩石板上，发现了两个人类的脚印，长约10.5英寸，脚趾较分散，脚掌平展，与长期习惯于不穿鞋走路的脚印相近。脚步强健有力，脚印自然，各种迹象均表明：其压痕是在岩石很软时踩上去的。据鉴定，这块石灰岩石板有2.7亿年的历史 [4] 。

2.3 2.25亿年前的鞋印

一位美国业余地质学家在美国内华达州的Fisher峡谷内，发现了一块带鞋印的化石。这个化石是由于鞋跟离开地面时所带起的泥土造成的，鞋印的保存出奇的好，并且这块化石的年代可以追溯到2.25亿年前的三叠纪石灰石。化石被发现的时间是1927年，不过当近期的科学家以显微摄影重现这个遗迹时，才发现鞋跟的皮革由双线缝合而成，两线相距1/3寸平行延伸，而这样的制鞋技术在1927年是没有的。加州奥克兰考古博物馆荣誉馆长Samuel Hubbard针对这个化石下了这样的结论：“地球上今天的人类尚不能缝制那样的鞋。面对这样的证据，即在类人猿尚未开化的亿万年前，地球上已存在具有高度智慧的人……”而中国一位著名的化石专家海涛在新疆的红山也发现了奇特的类似人类鞋印的化石，距今约二亿七千万年。鞋印的印迹全长26厘米，前宽后窄，并有双重缝印。鞋印左侧较右侧清晰，印迹凹陷内呈中间浅两端深，形态酷似人类左脚鞋印，由于这个脚印与美国Fisher峡谷的发现相似，被人称为新疆的“奥帕茨之谜”（意为不符合那一地层时代的出土物）。海涛在《地理知识》杂志上发表的论文中说，这种“奥帕茨”现象预示着地球上生命、文明演化轮回可能性的存在。

2.4 白垩纪（6500万年前）的人类脚印和手指化石

在美国得克萨斯州 Glen Rose 的拉克西河（Paluxy）河床中发现有生活在白垩纪的恐龙的脚印，考古学家们吃惊地在恐龙脚印化石旁十八英寸半的地方，同时发现有12具人的脚印化石，甚至有一个人的脚印迭盖在一个三指恐龙脚印上。把化石从中间切开，发现脚印下的截面有压缩的痕迹，这是仿制品无法做到的，显然不是假冒的。另外在附近同一岩层还发现人的手指化石和一件人造铁锤，有一截手柄还紧紧留在铁锤的头上。这个铁锤的头部含有96.6%的铁，0.74%的硫和2.6%的氯。这是一种非常奇异的合金。现在都不可能造出这种氯和铁化合的金属来。一截残留的手柄已经变成煤。要想在短时间内变成煤，整个地层要有相当的压力，还要产生一定的热量才行。如果锤子是掉在石缝中的，由于压力和温度不够，就不存在使手柄煤化的过程。这说明岩层在变硬、固化的时候，锤子就在那儿了。发现人造工具的岩层和恐龙足迹所在岩层是一致的，而其它岩层都没有恐龙足印和人造工具。这说明人类和恐龙的确曾生活在同一时代1 。

  河床中发现的白垩纪恐龙脚印与人的脚印交错而行! 　　　　恐龙时代的人造铁锤

2.5 580万年前的人类骸骨及牙齿

科学家在埃塞俄比亚一个沙漠地区发现有五百八十万年历史的人类骸骨及牙齿化石，是现今发现历史最悠久的同类化石。这次发现与科学家一直以为人类始祖最初在草原生活不同。

2.6 340万年至 380万年前的人类脚印

1976年，著名考古学家玛丽 · 利基（Mary. D. Leakey）领导的研究小组在非洲坦桑尼亚北部、东非大裂谷东线，一个叫利特里（Laetoli）的地方发现了一组和现代人特征十分类似的脚印，这些脚印印在火山灰沉积岩上，据放射性测定，那火山灰沉积岩有340～380万年的历史 [5] 。脚印共两串，平行紧挨着分布，延伸了约27米。从这些足迹可以明显地看出，其软组织解剖特征明显不同于猿类。重力从脚后跟传导，通过脚的足弓外侧、拇指球，最后传导到大脚拇指，大脚拇指是向前伸直的，而猩猩及南方古猿（Australopithecus）直立行走时，重力从脚后跟传导，但通过脚的外侧传导到脚中指，且大脚拇指向侧面伸出。

2.7 7万年前的人类头骨

1921年在非洲赞比亚，人们发现了一个古尼德人的头骨，头骨左方有一个边缘平滑的圆孔，这圆孔唯有子弹射击才能形成。而据考证，古尼德人生活在旧石器时代中期，距今约有7万年。当时的人类，才刚刚学会使用石斧！

2.8 2万6千年前的135个人类骨骼

1998年5月年美国权威杂志《Science》报道，在澳大利亚的新南威而士 的 Mungo 湖和Willandra 湖附近发掘出2万6千年前的135个人类骨骼、壁炉等史前古器物。在Mungo三号坑出土了一具完整的3万年前的、男子骨架化石，涂抹着赭石染料，手臂叠放在胸前，是按照葬礼仪式埋葬的 [6] 。

3. 史前人类工具和遗迹

在世界各地陆续发现了远古不同时期人类创造的劳动工具，如石器等，以及部分史前人类留下的遗迹，这些遗迹或深埋在地下，或躺在大洋底，但也有直接暴露在地面上，它们具有相当遥远的历史。

3.1 沉入海底的建筑物

近几十年来，人们陆陆续续在海洋大陆架上发现了许多史前建筑物 [7] 。这些沉没在海底的文化痕迹，都属于地球史前文明的东西。它们所表现出来的建筑技术，实在无法用我们今天的历史学来解释，因为它们太古老了。

在秘鲁海岸边的水下200米深处，人们发现了雕刻的石柱和巨大的建筑物。1968年以来，人们不断在比米尼岛一带水下发现巨大的石头建筑群，有街道、码头、倒塌的城墙、门洞……令人吃惊的是，它们的模样与秘鲁史前遗迹斯通亨吉石柱和蒂林巨石墙十分相象。这些海底建筑结构严密，没有相当的知识水平是无法建造的。

1974年，苏联的一艘“勇士号”科学考察船，在直布罗陀海峡外侧的大西洋海底，成功地拍摄了八张海底照片。从这些照片中可以清晰地看到，除了腐烂的海草外，还有一座古代城堡的墙壁和石头台阶……。它沉沦的时间也是在大约一万多年以前。

最近，法国和美国的科学家在百慕大三角地带海域西面，发现了一座巨大的金字塔，它的底边长300米，高200米，其塔尖距海面100米。据研究，这座金字塔比埃及的金字塔还要古老。

3.2 1万2千年前沉入海底的亚特兰第斯大陆

亚特兰第斯（ATLANTIS）曾是一个具有高度人类文明的大陆，在当今许多民族中有关于亚特兰第斯大陆的种种描述。其确切地理范围仍有争论，最新的发现认为在现今的南中国海一带 [8] [9] [10] 。记载中亚特兰第斯文明有发达的港口，现代化的城市，那时人们已有飞机，船舶、通信设备等等，该大陆却在大约1万2千年前因一场世界性的大地震和大洪水灾难中沉入海底。

3.3 沉入海底的地中海文明古城

埃及和法国考古学家2000年6月3日宣布，在埃及亚历山大港对开的地中海海底，发现几座淹没在水底千多年的古城 [11] [12] 。这些古城估计建于公元前六、七世纪，距今二千五百年的法老王时代，它们的名字曾多次出现在希腊悲剧、游记和神话中，这是首次找到实质证据证明它们的存在。

埃及文物部门称这是水底考古史上最令人振奋的发现。除了许多完整无缺的建筑物外，考古学家还在遗址中发现多尊法老像、狮身人面像以及拜占庭古币等珍贵文物。

千百年来，在古希腊的寓言、神话和史诗中都先后多次提到过地中海边上曾经有过一个极其强盛文明的城市群，即埃及的法老城。根据古希腊史诗中的描述，法老城高度发达的文明将同时代世界其他地方的文明远远地抛在后面，其城市规划的现代化程度甚至达到了20世纪城市建设的水平！最有意思的是，从来没有人提出这个城市群何时兴起、居住在这里的人们来自何方、他们怎样突然拥有了高度发达的文明。

当身着潜水服的考古学家们最终潜入海底的时候，他们全都被眼前的情景惊呆了：保存得完完整整的房子，富丽堂皇的庙宇，相当现代化的港口设施和描述当年市民生活的巨型雕像。整个被时间凝固的城市！从这座深埋在海洋里的城市群可以看出，法老城的居民们是一个爱享受生活的民族，为了让自己的日子舒适与快乐，他们建造了宽敞明亮的住房；精心设计了通风口、厕所和洗澡堂；修建了雄伟宏大的露天娱乐场以及完善的城市排水系统。

3.4 玛雅文明遗址

1849年发现的玛雅遗迹是一个历史上曾经具有高度科学文明的民族。这个民族曾居住在今墨西哥尤卡敦地区和危地马拉，洪都拉斯、萨而瓦多等地，面积约30万平方公里 9 。

考古学家们认为，玛雅人具有极为光辉灿烂的文明。在尤卡敦半岛和现在危地马拉的一些地方还可以看到许多玛雅人留下的巨大金字塔、神殿和一些古建筑，1平方公里有200个之多，共及3千座以上。建造金字塔的巨石据推测来自10公里外的地方，玛雅人不仅能开出数吨重的石头，还能把它们切成块状，再堆砌成高达70公尺的结构。

还有不少石雕和许多谜一样的碑文。也发现了多具人的遗骸。在玛雅文化里有着许多有关人类，生命和宇宙之迷的答案。这些答案很可能就在他们留下的书籍中，有些则铭刻在石碑上和流传在神话里。据考古学家的发掘，玛雅遗迹至少有持续三千年的高度文明。

目前，人们在美洲古印第安人生活过的地方发现了许多金字塔建筑，并且在加勒比海也发现了海底金字塔，它们与埃及的金字塔遥相呼应，给人类留下了千古不破之谜。过去，人们从埃及金字塔保存法老尸体的事实推测，所谓的金字塔仅仅是作为帝王的陵墓而建筑出来的。然而，考古学家从玛雅金字塔里发掘出许多稀奇古怪的东西，有精致的透镜、蓄电池、变压器、太阳系模型碎片和其它用不锈钢及合成金属的机械、工具等，这些东西的出土使人们给“金字塔是陵墓”的推测打上了一个大大的问号。

3.5 安第斯山脉下的史前地下隧道

17世纪，一位西班牙传教士发现了中美洲危地马拉的—条地下隧道。从地图上看，它位于安第斯山脉地下，长达1000公里以上 [13] 。为了保护隧道，待将来人们掌握了足够的科学技术再来开发，这些被发现的地下隧道的入口又被秘鲁政府封闭并严加看守，它也被联合国教科文组组织列为世界文化遗产。

德国作家冯·丹尼肯曾进入过这个隧道。在隧道中，他极其惊讶地见到了宽阔、笔直的通道和涂著釉面的墙壁。多处精致的岩石门洞和大门，加工得平整光滑的屋预与面积达两万多平方米的大厅，还有许多每隔一定距离就出现的平均 1.8米至3.1米长、80厘米宽的通风井。隧道内还有无数奇异的史前文物，包括那本许多民族远古传说中提到的金书。隧道那种超越现代人类智慧的严密、宏大与神奇；使这位以想像大胆著称的作家也惊得目瞪口呆。他毫不怀疑地认为．这是我们这个世界上最宏大的工程；也是世界上最大、最难破解的谜。

丹尼肯拍下了几张有关隧道的照片。但他拒绝透露更多的细节。只是说，他认为隧道是用高科技的超高温钻头和电子射线的定向爆破以及人类现在还不具有的某些技术开凿成的。

3.6 日本的陆上和水下金字塔

自50年代以来，日本各地陆续发现了大量的金字塔遗迹和巨石建筑，年代相当久远，其中一些金字塔由于表面被灰层和泥土所覆盖，并长满各类植物，外观上看似一座山丘。日本人酒井胜军还发现在远古时代，日本人与犹太人有某种关系。

不仅如此，近年来日本在其近海海底发现了许多远古人类文明遗迹。1995年三月以来，潜水员在冲绳附近直至Yonaguni岛的海域发现了八处分散的遗址。第一处遗址是一个有趣的方形结构，并不很清晰且被珊瑚覆盖以至其人造部分无法确认。之后，一位潜水运动员在1996年夏天意外地在欧可纳哇南部海面以下40英尺发现了一个巨大的带棱角的平台，无可质疑地为人工产物。经过进一步搜寻，不同的潜水小组又发现了另一个纪念碑及更多人工建筑。他们看到了又长又宽的街道，高大宏伟的楼梯和拱门，切割完美的巨石；所有这些被以前所未见的直线型建筑风格和谐地统一在一起。

在随后的数月中，日本的考古学界参与了这一激动人心的发掘工作。不久，在离酉那谷尼岛不远处即冲绳以南300英里的水下100英尺，他们发现了一个庞大的金字塔形结构，坐落于一个看似用于举行仪式的宽阔地带，两侧有巨大的塔门。这一庞然大物长240英尺，宽600英尺，高90英尺，其历史可追溯到至少公元前8000年。

由于一般可见度为水下100英尺，这一遗迹的清晰度足以对其进行摄影和摄像记录。这些图像出现在日本报纸的头条新闻中超过一年之久，考古学家认为可能是一个尚不为人知的石器时代文明的初步证据。

冲绳岛琉球大学的地质学家Masaki Kimura教授，率先对此进行了研究并推断这个有著五层结构的建筑物是人造的。他说："此建筑并非自然产物。否则应有经腐蚀而成的碎片聚集其上，但没有找到这样的石块碎片"。

他并补充道：“这个建筑物周围有象道路一样的东西，这更说明它是人造的”。

波士顿大学的地质学教授罗伯特·丝科奇(Robert Schoch)潜水考察了该建筑。他说：“它看上去象是一系列巨大的台阶，每个约一米高。它的断面本质上类似于阶梯式金字塔。这是个很有趣的结构。水的自然腐蚀加上石块的破裂过程有可能产生此结构，但我还没发现什么过程能产生如此锋利的阶梯断面。”

能证明该建筑为人造的进一步证据是在附近发现的一些小的石堆。类似于主建筑，这些袖珍金字塔由拼成阶梯状的石板构成，宽10米，高2米。

Kimura教授认为要想知道是谁建造了这个纪念碑或其目的还为时过早。他说：“这个建筑可能是一个远古宗教的神殿，用来赞美某个远古的神，就象冲绳岛的居民相信Nirai-Kanai神会从海上给他们带来幸福一样。由于据记载在10000年前没有人类能建造这样的纪念碑，所以这可能是一个不为人知的人类文明的证据。”

“只有具有高度科技水平的人类才能完成此工程，而且很可能来自孕育了最古老人类文明的亚洲大陆。如此巨大的建筑必需运用某种机械才能完成。”

日本本次文明始于约公元前9000年的新石器时代。那时的人们以打猎和采集食物为生。不可能有先进的技术建造这个大金字塔式建筑。那末可以推断，在本次日本文明之前，在日本这一地区，还曾经有高度发达的人类文明，它与现代的日本人可能没有任何关系。

3.7 摩汉乔·达罗文明遗址

摩汉乔.达罗文明遗址发现于印度河流域，位于现在的巴基斯坦境内，据考察，该城建于5000年以前甚至更早的年代。自1920年以来一直在持续的发掘中，至今仍未观其全貌。但从已发掘部分看，就已揭示出许多古时的人们确有近乎近代的都市文明。

该遗址的中心部分约5公里，分为西侧的城塞上和东侧的广大市区。市区有完整的城市规划，区内竟住有3万人以上。市区有四通八达的街道，东西走向和南北走向的各宽10余公尺，市民的住房家家有井和庭院,房屋的建材是烧制过的砖块。如果不是亲眼所见，这是难以置信的，因为在其它古代文明中，砖块只用于王宫及神殿的建筑。最令考古学家惊异的是完整的排水系统。其完善程度就连现今世界上数一数二的现代都市也未必能够达到。 二楼冲洗式厕所的水可经由墙壁中的土管排至下水道，有的人家还有经高楼倾倒垃圾的拉圾管道。从各家流出的污水在屋外蓄水槽内沉淀污物再流入有如暗渠的地下水道，地下水道纵横交错，遍布整个城市。面对如此密集的地下水道，人们不禁瞠目结舌。住宅区各处均设有岗哨。从挖掘结果看，这是一个十分注重市民生活公共设施的城市，这是一个什么社会形态的社会呢? 为什么它没有宫殿，所有的住房水准又都一样？9

3.8 南美洲蒂亚瓦纳科文化遗址

位于南美洲玻利维亚与秘鲁交界处的蒂亚瓦纳科（Tiahuanaco）文化遗址位于海拔4000米左右的高原上，距离的的喀喀湖不远，是由重达几十吨甚至数百吨的巨石严密砌成2 。考古学家还在巨石的缝隙中发现了一些小金属钉，其作用是固定石头，据推测，这些金属钉是把金属熔化后再倒入凿出来石头模子中制成的。可能最引人注目的还是整块岩石凿成的石门，它矗立在长30英尺、宽15英尺、厚6英尺的基座上，而基座和门是用同一块岩石雕凿而成的。在蒂亚瓦纳科古城的太阳门上雕刻有1万2千年前灭绝的古生物“居维象亚科”（跟现在的大象类似）和同期灭绝的剑齿兽。太阳门上还雕刻有既繁复又精确的天文历法。在蒂亚瓦纳科遗址挖掘出了大量的海洋生物贝壳、飞鱼化石，显示它过去曾是一个港口，拥有完善的船坞和码头，其中有一座庞大的码头可供数百艘船舶同时装卸货物使用。而建造这座码头所用的石块每块大致在100吨～150吨之间，最大的达440吨。根据毕生研究蒂亚瓦纳科文化的玻利维亚学者 Posnansky 教授用天文黄赤交角推算，该古城可能建于1万7千年前。

这座古代都市据考古学推测，在公元前2030年至公元前1930年间消失。

3.9 希腊文明遗址

古希腊文明9 起源于公元前5千年左右甚至更早时期，其范围在现今希腊与土耳其一带。在经过两次文明的兴衰后在公元前800年达到高潮，其文明程度可媲美我们现代文明。从遗留下的遗迹群中，可看出古希腊文明在音乐、美术、文学、哲学、数学、医学、物理、化学等等方面均有极高的水平。

4. 史前人类科学发现之一

从现已发现的史前科技文明判断，史前人类曾具有极高的科技水平，许多技术甚至连我们现代人类也无法达到，然而它们是远古时期的产物。史前人类对地理和天文知识的认识也可媲美我们现代人类的水平。

4.1 20亿年前的核反应堆

二十亿年前，在今天的非洲加蓬共和国，曾存在着一个大型的链式核反应堆，运转了很多万年1 [14] [15] 。

奥克洛(Oklo)是非洲加蓬共和国一个铀矿的名字。从这个矿区，法国取得其核计划所需的铀。1972年，当这个矿区的铀矿石被运到一家法国的气体扩散工厂时，人们发现这些铀矿是被利用过的，其铀含量只有不到 0.3%, 低于0.711%的自然含量。似乎这些铀矿石早已被一个核反应堆使用过。

法国政府宣布了这一发现，震惊了全世界。科学家们对这个铀矿进行了研究，并将研究成果于1975年在国际原子能委员会的一个会议上公布。

那么，这个铀矿到底是怎么回事呢？

的确，这些铀矿石是被利用过。法国科学家在整个矿区的不同地方都发现了核裂变的产物和TRU废物。开始时，这些发现让人很迷惑，因为用天然的铀是不可能使核反应堆越过临界点(而发生核反应的)，除非在特别的情况下，有石墨和重水。但在Oklo周围地区，这些条件是从来都不大可能具备的。

让人吃惊的是，这座核反应堆的构成非常合理。比如，目前的研究结果表明，这个核反应堆有几公里，由六个区域约500吨铀矿石构成，如此巨大的一个核反应堆，对周围环境的热干扰却局限在反应区周围40m之内。更让人吃惊的是，核反应所产生的废物，并没有扩散，而是局限在矿区周围，该核反应堆运转了长大50万年之久。也就是说，二十亿年前，在今天我们叫做奥克洛的地方，可能存在着高度发达的文明，远远超过今天人类的文明。

其实现在，很多人都知道这是史前文明所留下的遗迹。面对这一切，科学家们承认这是一个古老的核反应堆，将它写进了教科书，并研究它在核废料处理方面的价值。但是敢于再向前探索一步的，就没有多少人了。

与这个大型核反应堆相比，今天人类所能建造的最大的核反应堆，也显得黯然失色。这么发达的文明，怎么会衰落以致消失呢？这是耐人深思的。

4.2 埃及基沙大金字塔和狮身人面像

地球上大量的巨石建筑群证明史前文明的存在。这些巨石建筑特点是非常高大宏伟，用非常庞大的石块砌筑而成，而且拼接得非常完美。而这些巨石要用现代化的机器才能搬运，有的甚至连现代化的工具都无能为力。这些建筑中往往都运用了十分精确的天文知识。建筑物的三维尺度、角度和某些天体精密对应，蕴涵着很深的内涵。

埃及基沙大金字塔由230万块巨石组成2 ，平均每块重达2.5吨，最大的达250吨。其几何尺寸十分精确，其四个面正对着东南西北，其高度乘以109等于地球到太阳的距离，乘以43200倍恰好等于北极极点到赤道平面的距离，其周长乘以43200倍恰好等于地球赤道的周长。其选址恰好在地球子午线上，金字塔内的小孔正对着天狼星。穿过金字塔的经线，刚好把地球上海洋和陆地分为对等的两半。这座金字塔的底面积除以两倍的塔高，刚好是著名的圆周率π＝3.14159；整座金字塔坐落在各大陆重力的中心。你能说所有这些都出于巧合吗？“巧合”的数字还可以列举很多，然而难道仅仅都是巧合吗？这种怀疑也许会动摇埃及人的民族自豪感，但对于堆积230万块巨石的惊人工程，学者们指出，以当时的技术水平，埃及必须有5千万人口才能勉强承担，而那时全世界才不过2千万人。另外，法国化学家约瑟夫大卫杜维斯从化学和显微角度研究，认为金字塔的石头很可能是人工浇筑出来的 [16] 。他根据化验结果得出这样的结论：金字塔上的石头是用石灰和贝壳经人工浇筑混凝而成的，其方法类似今天浇灌混凝士。由于这种混合物凝固硬结得十分好，人们难以分辨出它和天然石头的差别。此外，大卫杜维斯还提出－个颇具说服力的佐证：在石头中他发现了一缕约1英寸长的人发，唯一可能的解释是，工人在操作时不慎将这缕头发掉进了混凝土中，保存至今。石头与石头之间经过粘合剂精确结合，连接得非常精密，连最薄的小刀片都无法插入。

实际上，即使以现代建筑工艺，要完全仿造与基沙大金字塔一样的高精确度、内部结构复杂的金字塔也非常困难。

离基沙大金字塔仅半公里的西南角便是著名的狮身人面像，狮身人面像由天然整块岩石削成，高20米，宽73米，是世界上最大也可能是最有名的石像。石像面向正东，给人的第一印象是非常、非常的古老。

学者约翰·魏斯特认为：基沙大金字塔及与其相邻的狮身人面像与其他第四王朝的建筑物完全不同，他是在要比第四王朝要久远得多的时代建成的。

约翰·魏斯特在其书《天空之蛇》提出：埃及文明可能并非从尼罗河流域发展出来的，而是从一个更早、更伟大、比古埃及更古老好几千年，我们并不知道的文明继承下来的遗产。这除了前述建造技术上的原因外，狮身人面像上发现的被水严重侵蚀的痕迹也因证了这一点。

数学家史瓦勒·鲁比兹在《神圣的科学》指出：公元前11，000年，埃及必定已存在一个伟大的文明。基沙狮身人面像当时已经存在，因为狮身人面像的狮身部分，除了头以外，很明显有被水侵蚀的痕迹。他的推测是公元11，000前的一场大洪水和连绵大雨而导致侵蚀的痕迹。

狮身人面像被水侵蚀的其他推测包括雨水和风。魏斯特排除雨水这种可能，因为过去9000年来基沙高原一直没有足够的雨水，而必须追溯到公元前一万年才有如此的坏天气。魏斯特也排除了被风侵蚀的可能，因为第四王朝时代的其他石灰岩建筑物却没有受到同样的侵蚀。古王朝留下的像形文字及碑文没有一块受到像狮身人面像一样严重的侵蚀。

波士顿大学教授，岩石侵蚀方面的专家罗伯特·修奇也赞同魏斯特的观点并指出：狮身人面像所遭受的侵蚀，有的地方深达两公尺左右，使得外观看来蜿蜒弯曲，好像波浪一般….很明显是经过数千年的激烈的风吹雨打后的痕迹。

魏斯特和修奇也指出：古埃及人技术上没有可能在一块巨石上雕琢出如此规模宏大，工艺复杂的艺术品。

有关基沙大金字塔的历史，法轮功创始人对其有精辟的论述：

“古埃及的金字塔，现代人都说是埃及人造的。它跟现在的埃及人根本就没有关系。就是人、民族对自己的历史认识都是错的。金字塔与埃及人根本就没有关系。在史前那么一次文明当中造的，后来在一次大陆变更中那个金字塔沉到水里边去了。在第二次文明将要出现造就新大陆的时候，它又从水底升上来了。那批人早就不存在了，后来又有了现在的埃及人。埃及人发现了这种金字塔的功能之后，又造出了一些小的这样的金字塔。发现它里边放上棺材挺好，他就把它放上棺材。有新造的，有老的。弄得现在人他也无法弄清到底是什么时期的了，历史都被搞乱了。”(《法轮佛法（在美国讲法）》) [17]

很显然，上述论述合理地解释了基沙大金字塔的高度精湛的建筑水平和狮身人面像长期遭受海水侵蚀的现象。可以推论，在远古时代，在埃及这片土地上，曾经有一个高度发达的文明，然而却因大陆板块的变动石沉大海，那时的远古文明最终被淘汰了，遗留下了运用精湛的建筑技术建造的大金字塔和狮身人面像。

在海底漫长的岁月中，大金字塔和狮身人面像长时间遭受海水和泥沙的浸泡和冲刷，是导致狮身人面像严重侵蚀的直接原因。由于基沙大金字塔的建筑材料是由现代人类都不可知的技术人工制成，其抗水侵蚀的能力远远超过天然岩石，而狮身人面像是由整块天然岩石雕琢而成，这也许是从表面上看不出基沙大金字塔被海水明显侵蚀的原因。

科学家最新的发现表明，金字塔有曾浸在水下的证据 [18] 。

4.3 古希腊文明的剧场

古希腊文明9 遗留下许多令人惊叹的遗迹，其中之一的迪奥尼索斯剧场，可容纳1万5千人，音响效果也不错。虽属野外剧场形式，但在舞台中央，即使很小声讲话，在观众席上也可听得很清楚，此种高超的设计技术我们现代人类也无法达到。

4.4 中国内蒙古的金字塔

中国考古专家2001年中在内蒙古自治区敖汉旗四家子镇，发现了一座距今五千多年前的金字塔。大陆考古学家考证发现这是迄今所发现的保存最完整的“红山文化”时期的金字塔。

这个金字塔位于四家子镇北约一公里处的山梁上，远看是一个梯形的小山包。近看是三层石砌的塔型建筑，最底层长约三十多公尺，宽约十五公尺，向上逐渐变小。

报导说，在金字塔顶部发现了七座墓葬和一座祭坛遗址，整个遗址里散落着许多内壁刻有「米」字符号的陶器碎片，可能与古人对星相的理解有关。

在一个墓葬里出土了一支骨笛和一个石环，另一个墓葬里出土了一尊与人体等大的石雕女神像。更令人惊奇的是在其中一个墓葬的墓壁上发现了一具石祖（石雕的男性生殖器），其下方还有一尊小石雕女神像。

4.5 洪都拉斯的水晶头盖骨

1927年，在现今的洪都拉斯发现了一副水晶头盖骨，其年代估计约在玛雅文明时期9 。这是一副利用高纯度透明水晶制作而成，与人类的头盖骨没有差别。其水晶头盖骨没有留下任何使用工具的痕迹，即是一副完整的水晶雕成的。水晶的硬度约为7度，使用一般的刀子绝不可能不在水晶上留下痕迹。当用镭射光照射其鼻孔时，整个头盖骨均放出光芒。因此，科学家推测，头盖骨的内部有复杂透镜的反射效果。我们现代技术也很难达到这样的水平。

4.6 5千年前的巴比通天塔

位于古巴比伦遗址的、建于5千年前的巴比通天塔，长宽各91米，用巨石砌成，共七层，高达上百米2 。

4.7 复活节岛的1千尊巨石像

复活节岛位于距离智利海岸3700公里的海上，岛面积约120平方公里。岛上发现有约1千尊巨石像，像的头部异常的大，耳朵从头顶往下长长垂着，两手臂也是长垂着紧贴着身体，嘴呈一字型，脸就面对着遥远的太空9 。大部分石像重约20吨，高度从3.5公尺到4.5公尺不等，最大的高约10公尺，重达90吨,在尚未完成的石像中，还有比这大两倍的石像。其中一部分石像还戴有用红色火山岩制作的帽子，而要把这些帽子戴在石像上比制作石像本身还要难。同时，石像上还有用白色珊瑚石所作的眼球。据考证，所有巨石像均来自岛上另一地的采石场。

除石像外，岛上也发现其它一些遗迹，其中包括刻有像东方文字的象形文字的木板。

4.8 英国4千年前的巨石群

在西欧各国中残留着许多巨石建筑,其中尤以英国南部索尔斯伯尼平原的巨石群最为壮观,难度也最高。该竖立着的高大的巨石围栏，由高4公尺、重25～30吨的巨石构成，其伟容就突然出现在完全空旷的大原野中,毫无任何遮挡2 9 。一般认为已有4千年的历史，现已证明，巨石群是依靠高水平的土木技术建造,而所用的巨石来源于33公里和200公里外的地方，只有用现代化的交通工具才能做到。据科学家研究，巨石群巧妙地隐含了很多天文知识。

4.9 2000年前的电池

在巴格达城郊的一座古墓中，科学家发现一组两千年前的化学电池，他们仿造古电池成功地获得0.5伏电压，持续工作了18天。

现代科学公认的第一个电池，是公元1800年发明的，距今200年。那2000年前的电池是谁发明的呢？

4.10 亚历山大里亚大灯塔

在埃及被列为世界八大奇迹之一的亚历山大里亚大灯塔，是一座耸立在大海上高达150多米、原高为16层的巨大白色大理石建筑9 。而现代人类直到20世纪以后才掌握了这种高大建筑物所必需的建筑技术。

类似这样的巨石建筑世界上还有很多。传统观点认为现代人类出现文明最多也不过几千年历史，几千年前的人类还处在刀耕火种、茹毛饮血的原始社会，怎么会有如此高的科技水平呢？几千、几万年前怎么会有如此高度的人类文明呢？显而易见，这些巨石建筑只能归结为史前人类的文明遗迹，它们是人类史前文化的见证。

4.11 古印度“战神之车”

印度南部的古城甘吉布勒姆，有424座神庙。据说最多时曾达到一千座，被称为“寺庙之城”。在这里的神庙中，有一种飞船的雕塑。这种飞船雕塑被雕成不同样式，上面刻有众多神话人物，但它们有一个共同的名称──战神之车。

一般人往往认为，这种飞船就是神话中人物乘坐的器具，是神话杜撰的子须乌有之物。然而，1943年，印度南部的迈索尔市梵语图书馆却从一座倒塌的庙宇地下室中，发现了一份题为“Vymaanila─Shaastra”的古代梵文本简稿件。在这份稿件中，以6000行的篇幅，详细记载了“战神之车”飞船的构造、驱动方式、制造飞船的原料乃至飞行员的训练与服装等众多细节。据记载。“战神之车”的飞行速度，如换算成现代计算单位为每小时5700公里。

印度梵语学者和技术专家们合作，依据这份文献和其它古籍中的记载，对“战神之车”进行了仿造。仿造后的研究结果表明，就技术水平来说，这种“战神之车”并不是惊人的奇迹。但不要忘了，这是与现代科技对比而言，而飞船是在史前时代建造的!

研究者们认为，“战神之车”是一种多重结构的飞船，当时的飞船已装备了绝缘装置、电子装置、抽气装置、螺旋翼、避雷针，以及安装在飞船尾部的喷焰式发动机。文献中多次指明飞船呈金字塔形，顶端覆盖著透明的盖子。

建造这样的飞船，无疑需要多种现代高科技水平的能力，更需要现代物理学特别是空气动力学的理论基础。这对现代人来说，也是在本世纪初才刚刚解决了的难题。两千多年前，是谁在古印度造成了这样的飞船呢?

古印度人似乎并不是飞船的建造者，他们既没有建造飞船必要的技术能力，也没有驾驶飞船的科学知识。对他们来说，飞船只是神灵们的交通工具。那么，这些驾驶飞船的古印度神灵，究竟又是谁呢?(

4.12 木乃伊中的人造心脏

在埃及金字塔中，考古学家们从一具男童木乃伊的左胸中发现一颗人造心脏。现代医学研制使用人工心脏不过十来年历史，而木乃伊的这颗人造心脏却在 5千年之前，就已通过精密的外科手术安进一个男孩子的胸腔！

4.13 史前冶炼技术

4.13.1 28亿年前的金属球

在冶炼技术方面，在南非的克莱克山坡，矿工们发现了几百个金属球，而这些球所处的地层据考证有大约28亿年的历史。环绕铁球的凹槽十分精致，制铁技术专家认为很难解释成是自然过程形成的1 。

4.13.2 6亿年前的金属花瓶

1852年6月5日《科学美国人（Scientific American）》以“过去时代的遗物（A Relic of a Bygone Age）”为题报道，在马萨诸塞州 Dorchester 地区6亿年前的前寒武纪岩石层中发现了金属花瓶，是一种呈锌白色的合金，经测定，含有大量的银成份1 。

4.13.3 4千年前的铁柱

竖立在印度新德里（New Delhi）纪念塔寺庙里的一根高约7公尺，直径约49公分，重约6吨，估计至少有4千多年历史的古代铁柱，至今没有任何生锈现象，磷、硫、风雨侵蚀对它都不起任何作用，这是因为此铁柱的99.72%成份是由极高度的炼铁所形成的，现代人类都不可能达到这样高纯度的炼铁技术 [19] 。

4.14 矿石中的人造物

人类学会制造工具不过几十万年历史，然而，人们却从几千万年甚至几亿年前形成的矿石中发现人工制造的东西。

1844年，苏格兰特卫德河附近的矿工，在地下8英尺的岩石中发现藏有一条金线。

1845年，英国布鲁斯特爵士报告，苏格兰京古迪采石场在石块中发现一枚铁钉，铁钉的一端嵌在石块中。

1852年，苏格兰一处煤矿中，在一大块煤炭中发现一件形状象钻头的铁器，而煤块表面无破损，也找不到任何钻孔。

1885年，澳大利亚一处作坊的工人，在砸碎煤块时发现煤中有一个闪闪发光的金属物，是一个平行六面体，两面隆起，其余四面皆有深槽，形状规则，使人无法否认这是一个人造物体。

1891年，伊利诺州摩里逊维尔镇的柯尔普太太在敲碎煤块时，发现煤里有一条铁链，两端还分别嵌在两块煤中。这两块煤原来是一个整体，只是在敲碎时才分开。

1961年，美国加利福尼亚州奥兰恰市洛亨斯宝石礼品店3位合伙人兰尼、米克谢尔和麦西，在一个海拔4300英尺的山峰上，找到一块化石。当他们用钻石锯开化石时，锯刃被坚强的东西弄坏了，打开后才发现，化石中包着一个“晶洞”，里面有一个象汽车火花塞一类的东西。中间是一条金属圆芯，外包一个陶瓷轴环、轴环外又有一个已变成化石的木刻六边形套筒，套筒外面便是硬泥、碎石和贝壳化石碎片。据地质学家估计，这块化石在50万年前就已形成。而50万年前又何来汽车火花塞？

4.15 史前地理学

土耳其伊斯坦布尔的托普卡比宫珍藏著一张奇特的古代地图，这张古地图是18世纪初发现的，看样子是一份复制品。地图上，只有地中海地区画得十分精确，其余地区，如美洲，非洲都严重变形。然而，当科学家们进一步深入研究时，惊讶地发现，这张古地图其实是一张空中鸟瞰图。同阿波罗八号飞船所拍摄的照片相比，土耳其的这张古地图就象是它的翻版一样。地图上美洲、非洲的变形轮廓线，同阿波罗飞船拍摄的照片完全重合。尤其令人惊讶的是，古地图上还绘出了南极洲8000年前冰封前的大陆形状，同南极探险队在1952年用回声探测仪对南极冰下地形的探测图毫无二致。是什么人在远古时代就已掌握了太空航摄的高技术？2 。

4.16 史前天文学

古代人类有非常丰富的天文学知识，如已发现的埃及金字塔和狮身人面像所隐含的天文知识，玛雅历法，非洲多汞人的天文知识，南美洲蒂亚瓦纳科遗址的天文历法等等。从已解读的古代历法可知，它们所掌握的天文知识是相当准确的。

4.16.1 玛雅人的现代天文知识

在天文方面，古代玛雅人不知道望远镜，却知道天体的精确运行周期，并和现代极为相近。比如，太阳年（即一般意义上的一年）现代的精确测量值为365.2422天，而古代玛雅人却知道太阳年的长度为365.2420，比准确数字只少0.0002天；同样玛雅人概念中月亮绕地球一周的时间为29.530588，而现代的测量值为29.528395。玛雅人对金星的会合周期的计算能精确到每6000年只差一天。玛雅历法中有对金星也有超乎寻常的研究，他们能准确的算出一个金星年是584天，如果按他们的方法去推算金星的运转周期，一千年仅有一天的误差，这是一个极为惊人的天文学成果。在危地马拉出土的一块石碑，标明了4亿多年前某一天的日月位置，其计算过程清楚2 。

玛雅人留下的历法和玛雅的数系与其民族本身一样富有神秘的色彩，至今也没有人知道这些历法和数系来自何方。玛雅历与世界上任何一种历法都不一样，其中使人最难以理解的是，他们所使用的数字单位出奇的大，仿佛是天文学计算所需要的高度洗炼的数字体系。玛雅人还具有丰富的天文知识，计算地球围绕太阳公转的轨道非常精确。他们的历法中记有地球运行和月食的周期，并记有其它星球之间轨道的重合与同步。其实玛雅人对天体的认识远远超出了太阳系。

美国一位历史学家何西博士以其毕生精力在研究着玛雅文明。何西博士在他的著作《玛雅效应》一书中对玛雅历有着详细的论述 [20] 。

4.16.2 非洲多汞部落的现代天文知识

在非洲有一个叫“多汞”（Dogon）的部落，在他们的思想概念中，从很遥远以前便对天狼星具有十分详细的了解9 。而天狼星是如此的难以观察，以至于现代人直到1970年才获得它的第一张照片。以下是多汞人对天狼星的描述及现代天文学的证实:

q 在多汞人的传说中天狼星是双星系，而现在天文学家用最先进的天文望远镜观测发现，天狼星果然有两颗伴星。

q 多汞人知道其中一个伴星(天狼星B)的运行轨道是椭圆形的，每大约50年就环绕天狼星公转一周，而据天文学家研究，目前确认其周期为49.98年，与多汞人的数据非常接近。

q 多汞人认为天狼星B是白色的，是天上最重的星，是由一种比铁还重的所构成。现代研究证实，天狼星B的确是白色矮星中最具代表性的星球，会发出白光，其直径与地球类似，但质地却与太阳接近，所以其密度是水的13万倍，是铁的1万6千倍，此种高密度物质，地球上根本不可能存在，其单位重量(比重)是已知星球中最大的。

多汞人还早就知道土星有环，木星有4个主要的卫星。

4.16.3 2.7万年前的古代星空图

南美喀喀湖高原，古城第阿瓦拉克神秘的废墟，有一座用整块红色砂岩雕刻成的巨大神像。神像上刻有一幅完整无缺的星空图，以及上百个符号。考古学家多年研究，终于破译了星图及符号。他们认为，这幅星图所描绘的是2.7万年前的古代星空，那些符号记述的是极为深奥的天文知识。这些知识是现代人类所未掌握的。数万年前居住在南美喀喀湖畔的古人类，又怎样掌握了超过现代人类的天文知识？

4.16.4 古希腊的天文仪器

1900年，一些渔民，从水下60米处一艘公元前一世纪沉没的希腊古船打捞上一些奇怪的金属片。这些金属片如今陈列在雅典国立考古博物馆内。从外表看，这是些铜质机械零件。考古学家瓦勒里奥斯·斯泰斯在1959年将这些碎片组合起来，发现竟是一个十分精密复杂的齿轮装置，有3个轴，40个齿轮，其中有一个主齿轮竟有230个齿牙和9个大小有序的刻度。科学家研究结果表明，这是一个计算月亮和星星位置的仪器。这些东西看上去做得十分地道，工艺水平很高，谁会相信在3000多年前希腊人已经在使用精密的机械装置？

4.17 史前艺术

史前人类艺术是相当发达的，在世界各地发现了许多雕刻、山洞绘画等，其工艺水平及艺术水平相当高超。

目前世界记录上最早期的洞穴壁画在法国南部发现，那些绘图有三万二千年历史。

4.17.1 2万8千年至1万年前的雕刻和绘画

在西班牙北部几个荒无人烟的山洞里，发现了距今28,000∼10,000年前旧石器时代的雕刻和绘画 [21] 。考古学家从所在地区的地下发掘出了和画上一致的野兽的骨髓。据考证，这些动物大多为远古时代的珍禽奇兽，有的也早在许多世纪前在欧洲绝迹。

这些画是在幽深、宽敞的漆黑洞穴里发现的，有的在洞顶，有的在四壁，酷似教堂壁画，因而被称为“史前艺术的西斯廷教堂”。这些作品已不只是写实，而是透著修养有素的艺术家的敏感和灵气。在阿尔塔米拉的一个山洞里，长18米，宽9米的洞顶上，画17只活灵活现的动物，有的正以爪子抓挠地面，有的躺卧，有的怒吼，有的被长矛刺伤，神情上表现出濒于死亡的痛苦。在它们的周围，画著一群野公猪、一匹马、一头雌鹿和一只狼。而在纵横交错的洞穴里，则画著许多现代人见所未见的动物。当然，也有不少动物是现代人熟悉的，例如马、野牛、野猪、梅花鹿等等。从画中能看出如今已成为家畜的一些动物野生时代的野气和蛮劲。画家们精湛的绘画功底在今天看来仍具有较高的艺术造诣。

更令人百思不得其解的，是那些酷似现代化的古代岩画中的人物服饰。 1912年，有人在西南非洲的纳米比亚的布兰德比尔格山上，在原始的描绘动物的壁画中，发现了一幅描绘白人贵妇的原始岩画。贵妇身穿短袖套衫和紧绷臀部的马裤，戴著手套，系著吊袜带，著便鞋。她身边站著的一位男子，戴著非常复杂的面具和头盔。在被考古学家确定为真品的法国卢萨克史前壁画中，人物穿著茄克衫。澳大利亚阿纳姆高地岩画的人物，甚至穿著宇宙服，戴著装有类似天线，有观察小孔的头盔，宇宙服上有明显的拉链。泰国南部攀牙府的岩画上出现了头戴头盔、身背呼吸过滤器，腰系电筒，著背带裤的机器人。凡此种种，人们不禁要问：是现代人受著人类先民在天之灵的启示，缝制了这样的衣饰，还是某种神奇的力量使我们的祖先跨越时空，在赤身裸体的荒蛮时代，充分想象了几千年上万年以后子孙的服饰？

4.17.2 3万年前的壁画

据自然杂志(Nature)报导，法国一家气候与环境科研小组，对于1994年于法国中南部乔万特(Chauvet)岩洞中发现的骏马壁画进行了年代鉴定，证明这些壁画已有30,000年的历史，比人们已知的壁画艺术历史要久远得多 [22] 。

在法国及西班牙出土的史前壁画都显示了古人的艺术水平。当毕加索于1940年参观于多耳顿(Dordogne)新发现的具有17,000历史的拉斯考克斯(Lascaux)壁画时，想到现代艺术，他感叹道：“现代艺术其实无任何进展”。而乔万特(Chauvet)壁画与其后约13,000年产生的拉斯考克斯(Lascaux)壁画相比，无论是艺术水平，还是工艺水平都毫不逊色。

史前学家曾一直认为史前艺术的发展，是一个从简单到复杂的渐进过程。而上述发现使人不得不思考这一论点的正确性。参与这项研究的万拉德丝指出：“我们需要重新探索艺术的起源”。艺术的发展过程是从简单到复杂吗？

5. 史前人类科学发现之二－－月球是人造天体

月球，这一地球的卫星，离地球最近的天体。经过科学家的长期观察和研究，以及通过太空人登陆月球多次进行实地考察实验，发现了月球的许多人造特性。一些大胆的科学家推论：月球不是一个自然天体，而更像一个人造天体；月球在去掉久远年代积存在表面宇宙尘埃包括陨石碎片后，是由一个坚硬金属构成的球体，球体内部是空心的。以下是科学家有关月球的发现和推测 [23] [24] [25] 。

5.1 月球的天文参数证明月球不是自然天体

科学家们发现，月球是一个异乎寻常的天体，它比自然天体的卫星大得多。太阳系若干行星拥有卫星，这是自然现象，但是我们的月球却有一个“不自然”的大小，也就是说做为一个卫星，它的体积和母亲行星相比实在是太大了。请看下列数据，地球直径12756公里，月球的直径3467公里，为地球直径的27%，火星直径6787公里，有两个卫星，大的一个直径23公里，是火星的0.34%。木星直径142800公里，有13个卫星，最大的一个直径5000公里，是木星的3.5%。土星直径120000公里，有23个卫星，最大的一个直径4500公里，是土星的3.75%。其他行星的卫星，直径都没有超过母星的5%，但是月球却达到27%，这表明月球不是一般的自然天体。

月球离地球，平均距离约为三十八万公里。太阳离地球，平均距离约为一亿五千万公里。两两相除，我们得到太阳到地球的距离约为月球到地球的395倍远。太阳直径约为一百三十八万公里，月球直径约为三千四百多公里，两两相除，太阳直径约为月球的395倍大。395倍，多么巧合的数字！大家想想看，太阳直径是月球的395倍大，但是太阳却离地球有395倍远，那么，由于距离抵消了大小，使这两个天体在地球上空看起来，它们的圆面就变得一样大了！这个现象是自然界产生，或是人为的？宇宙中哪有如此巧合的天体？

从地面上看过去，两个约略同大的天体，一个管白天，一个管夜晚，太阳系中，还没有第二个同例。著名科学家艾西莫夫曾说过：“从各种资料和法则来衡量，月球不应该出现在那里。”他又说：“月球正好大到能造成日蚀，小到仍能让人看到日冕，在天文学上找不出理由解释此种现象这真是巧合中的巧合！”

5.2 月球永远以同一面对著地球

月球永远以同一面对著地球，它的背面直到太空船上去拍照后人类才能一窥容颜。月球为何永远以同一面向著地球？这是因为它以每小时16.56公里的速度自转，另一方面也在绕著地球公转。其反常轴向自旋，速度非常之快，远远快于大小、距离与其类似的行星所应有的速度，它自转一周的时间“正好”和公转一周的时间相同，所以月球永远以一面向著地球。

太阳系其他行星的卫星都没有这种情形，为何月球“正好”如此，这又是一种巧合中的巧合？难道除了巧合之外，不能找一种其他的解释吗？

以前天文学家认为月球背面应和正面差不多也有很多陨坑和熔岩海。但是，太空船照片却显示大为不同，月球背面竟然相当崎岖不平，绝大多数是小陨坑和山脉，竟然只有很少的熔岩海。

此种差异性，科学家无法想出解答，照理论言，月球是太空中自然星体，不管哪一面受到太空中的陨石撞击的机率应该相同，怎会有内外之分呢？

5.3 月球轨道是圆形的

一般天然卫星的轨道都是椭圆的，而月球轨道却是圆形的（轨道半径为38万公里），我们知道，只有人造地球卫星的轨道是圆的。

5.4 月震试验证明月球内部是空的

地震学家通常用地震波研究地球内部的性质。同样，科学家们可以用月震波研究月球内部的性质。美国宇航员以月面为基地设置了高灵敏度的地震仪将月震资料发送回地球。其中一台由阿波罗11号的宇航员设置在静海，另一台由“阿波罗”12号的宇航员设置在风暴洋。这种高灵敏度的地震仪甚至能记录宇航员在月面上的脚步声。美国中部标准时间1969年11月20日4点15分阿波罗12号的宇航员用登月仓的上升段撞击了月球表面，随即发生了月震。月球“摇晃”了55分钟以上。震动由小逐渐变大，至强度最大用了约8分钟，然后振幅逐渐减弱直至消失。这个过程用了大约一个小时，而且“余音袅袅”，经久不绝。地震研究所的负责人莫里斯·云克在下午的电视新闻节目中传达这个令人吃惊的事实时说，要直观地描述一下这种震动的话，就象敲响了教堂的大钟。震波只是从震中向月球表层四周传播，而没有向月球内部传播，就象在一个完全中空的金属球体上发生的。在地球上这种现象是绝对不可能发生的。这充分证明月球内部是空的，表面是一层壳。在阿波罗12号造成“奇迹”后，阿波罗13号的宇航员用无线电遥控飞船的第三级火箭使它撞击月面，地点选在距阿波罗12号的宇航员设置的地震仪87英里的地方。月震持续3小时20分钟后才逐渐结束，月震深度达22英里至25英里。只有中空的球体才会发生这种形式的振动。阿波罗13、14号的宇航员还进行了多次月震试验，最大的一次月震造成的月面振动持续了4个小时。

美国航空航天局的《阿波罗16号与月面》 报告书谈到，月震研究表明，月壳内部存在一个40英里厚的“硬层”。科学家冯·布劳恩博士指出，在40英里的深度振动传播速度是每秒6英里，这是岩石无法达到的，查阅一下物理学手册，就知道声音只有在金属或金属质岩石才能达到如此的传导速度。振动在月球内部的传导速度与振动在金属中的传导速度一致，科学家们推测月球内部存在金属的壳体，而在壳体之上覆盖着松散的10－20英里厚的石块层。乌德博士等人说这个松散层是在若干亿年的时间里，陨石和小行星、彗星多次猛烈撞击月面破碎后逐渐形成的岩石层。月球是史前人造的。美国航空航天局的科学家们根据得到的所有资料和数据制作了形形色色的月球模型，其中一个是用钛（月球上有高纯度的金属）构成的中空的球体。

5.5 月球磁场试验证明月球内部是空的

科学研究表明，宇宙天体都有磁场，而月球几乎没有磁场。科学家认为地球的磁场起源于地球内部的地核。地核分为内核和外核，内核是固态的，外核是液态的。它的粘滞系数很小，能够迅速流动，产生感应电流，从而产生磁场，地球磁场强度介于0.35奥斯特－0.7奥斯特之间，由陨石的天然剩磁推测其他天体的磁场强度为0.59奥斯特。这就是说，所有天然天体都有磁场，象地球一样，是实心的。而月球却完全不同，根据“阿波罗”宇宙飞船采回的月岩样品及月球表面磁场的直接测量，月球周围的磁场强度不及地球磁场强度的1/1000, 月球几乎不存在磁场。它内部没有象地球那样的内核，它内部是空的。

5.6 月球密度试验证明月球内部是空的

月亮与同样大小的行星相比，密度要小得多。预示它不同于其他行星，它内部可能是空的。

科学家们已经知道月球的平均密度是3.33克/立方厘米, 地球密度是5.5克/立方厘米, 几乎相差一半。哈洛德·尤里博士等科学家认为这是由于月球“重心”空虚所致。英国皇家天文学会的月球权威尔金斯博士在《我们的月球》一书中甚至估计月球中有体积约1400万立方英里的空洞。

在1976年出版的《阿波罗的宇宙旅行》一书中，美国航空航天局的科学家莱波特 理查德 路易斯写道，阿波罗11号、12号宇航员带回的月面岩石标本的密度比地球岩石的密度要高得多（月球岩石的密度为3.2－3.4克/立方厘米，地球岩石密度为2.7－2.8克/立方厘米），它在月球重力环境下重量只有地球岩石的一半，而且只有月球的外壳如此坚硬，那么其内部不就是空的吗？所罗门博士是美国麻省理工学院的科学家，他对月球的重力进行了研究并提出，月球内部可能是空的。他的研究成果刊登在一份名为《月球》 的国际性研究杂志上。他写道：“根据‘月球轨道环行器’的观测，使我们得以获得了与月球有关的大量知识，尤其在重力方面。也就是说，月球内部很可能是空的……”。人类用现代科技的手段，认识到月球内部可能是空洞。

5.7 月球内部有一层非常坚硬的壳

科学家告诉我们，月球表面的坑洞是陨石和彗星撞击形成的。地球上也有一些陨石坑，科学家计算出来，若是一颗直径几哩的陨石，以每秒三万哩的速度（等于一百万吨黄色炸药的威力)撞到地球或月球，他所穿透的深度应该是直径的四到五倍。地球上的陨坑就是如此，但是月球上的就奇怪了，所有的陨坑竟然都“很浅”，以月球表面最深的加格林坑（Gagrin Crater)来说，只有四哩，但它的直径却有一百八十六哩宽！直径186哩，深度最少应该有七百哩，但事实上加格林坑的深度只是直径的百分十二而已，这是科学上的不可能。

为什么如此？天文学家无法圆满解释，也不去解释，因为心里清楚，一解释就会推翻所有已知的月球知识。因为，只能用月球表面约四哩深处下有一层很坚硬的物质结构，无法让陨石穿透，所以，才使所有的陨石坑都很浅来解释。那么，那一层很硬的物质结构是什么？ 是金属吗？

5.8 不可能自然存在的金属

月球陨石坑有极多的熔岩，这不奇怪，奇怪的是这些熔岩含有大量的地球上极稀有的金属元素，如钛、铬、钇等等，这些金属都很坚硬、耐高温、抗腐蚀。科学家估计，要熔化这些金属元素，至少得在两、三千度以上的高温，可是月球是太空中一颗“死寂的冷星球”，起码三十亿年以来就没有火山活动，因此月球上如何产生如此多需要高温的金属元素呢？而且，科学家分析太空人带回来的380公斤月球土壤样品后，发现竟含有纯铁和纯钛，这是自然界不会有的纯金属矿。

这些无法解释的事实表示了什么？表示这些金属不是自然形成的，而是人为提炼的。那么问题就来了，是谁在什么时候提炼这些金属的？

5.9 非自然建筑物

1966年二月四日，苏俄无人探测船月神九号登陆“雨海”（科学家所定义的一个月球地点，下同）后，拍到两排塔状结构物，距离相等，依凡诺夫·桑德生博士说：“它们能形成很强的日光反射，很像跑道旁的记号”。依凡诺夫博士从其阴影长度估计，大约有十五层楼高，他说：“附近没有任何高地能使这些岩石滚落到现在位置，并且成几何形式排列”。

1966年十一月二十日，美国轨道二号探测船在距“宁静海”四十六公里的高空上，拍到数个金字塔形结构物，科学家估计高度在十五至二十五公尺高，也是以几何形式排列，而且颜色比周围岩石和土壤要淡，显然不是自然物。 如果这些能反射日光的塔形结构物是由史前人造的，那么它们的目的是什么？

5.10 月亮的用途是什么？

从以上事实我们可以做出推论：月球是史前人类所创造。现代人类发射了许多卫星，绝大多数用于通讯，气象，探测等特殊用途。然而，史前人类造出体积如此庞大的月球的是为什么？我们也许从以下消息得到某种启示：

俄罗斯科学家曾想到在太空中制造一面镜子，利用它反射太阳光照到地球上以给地球在夜间带来光明。1999年2月4日，俄罗斯“和平号”空间站上的两名宇航员将试验性的“人造月亮”送入了太空，但体积与月亮相比太渺小了。

1970年7月号《旅伴》 杂志上刊登了前苏联科学家瓦欣和谢尔巴科夫提出月球起源的“巨型宇宙飞船”说，认为月球是一个受智慧生物控制的天体，是外星人将月球改造为中空的宇宙飞船。

法轮功创始人在其著作中提出了对月亮的独特见解：

“月亮是相当久远以前的史前人类造出来的。当时造出来没有这么大的体积，亮度也比现在亮。但是对现在人类来讲，已经是相当庞大了。因为中间是空的，后来天长日久啊，宇宙的尘埃随着爆炸物质的不断地下落，星球更新时，产生的爆炸物质，它的尘埃不断地覆盖，就使月亮表面厚度增加了许多。表面厚度增加到几十公里，这是它的尘埃，若是减去几十公里，它就是原来那么大了。” 《法轮佛法(在欧洲法会上讲法)》 [26]

“那个时候的人认识到了黑夜给人带来的麻烦，所以造个月亮上去，它可以给地球在夜间带来光明。” 《法轮佛法(在瑞士法会上讲法)》 [27]

尽管现代人还没有能力去月亮实地清除几十公里的尘埃，以确认上述说法。但从科学家已有对月亮的认识来看，与上述解释非常吻合。既然今天的科学家都能想到在太空中造一面镜子，利用它反射太阳光照到地球上，我们有什么理由怀疑史前人类在太空中造一个月亮的能力呢？

6. 人类文明发展的周期性

6.1 多次史前人类文明

从当今发掘出和发现的各种不同史前人类文明遗迹看，从一个非常久远的远古时代开始，在我们这个地球上就一直存在着人类并发展出高度发达的文明， 很难想象它们属于同一人类文明时期。因此，科学家们提出了多次史前文明的理论，认为地球上曾经有过多次史前人类及文明。他们认为人类的发展并不象以前想象的那样，而是周期性的，不同时期地球存在不同的文明。

现代科学已认识到，一切事物发展皆有周期性。小到人有生、老、病、死；植物、动物有生、老、病、死；大到国家和社会的发展也有兴衰；再大到人类的发展也很可能是有周期性，这可以从当今发掘出和发现的各种不同史前人类文明遗迹和不同史前人类石器时代留下的工具找到线索。

法轮功创始人对人类文明的周期性发展有着精辟的论述：

“有一次我仔细地查了一查，发现人类有81次完全处于毁灭状态，只有少数人活了下来，遗留下原来的一点史前文明，进入了下一个时期，过着原始生活。人类繁衍得多了，最后又出现了文明。经过81次这样周期的变化，我这还是没查到头。中国人讲天时、地利、人和。不同的天象变化，不同的天时，会给常人社会带来不同的社会状态。用物理学讲物质运动是有规律的，宇宙的运动也是一样。”《转法轮》28

学者 Emilio Spedicato 在其著作 “Galactic Encounters, Apollo Objects and Atlantis: A Catastrophical Scenario for Discontinuities in Human History”8 中对史前人类毁灭的原因作了深入的分析，认为来自外星际空间的物体(彗星，陨石等)造成地球气候的异常导致了不同时期人类文明的毁灭。

在世界上的许多民族的民间故事和神话故事中，流传着关于人类远古时期文明及大洪水的种种传说，来自不同民族的传说具有惊人的相似之处。中美洲印第安人的霍比部落，在他们的编年史里记载著地球的三次特大灾难：第一次是火山爆发；第二次是地球脱离轴心后疯狂地旋转；第三次是一万二千年前的特大洪水。

地球周期性灾变的直接证明非常多。现代科学界已发现，也有古生物学家推论：地球大约在5亿年前、3.5亿年前、2.3亿年前、l亿年前以及6500万年前，经历了5次毁灭性大灾变，使当时创造的文明毁灭殆尽。每次文明中又会出现断裂。在延续至今的这次文明和上一次文明之间的断层大约发生在公元前12000年至公元前10000年。

然而，很明显的是，这些不同史前人类及其拥有的文明都最终从地球上消失了，不同时期地球的大灾难毁灭了当时的文明，甚至灭绝了当时绝大多数的生物，只残留下极其少量幸存的古迹。那么这些文明为什么被淘汰？如何被淘汰？

6.2 史前人类文明的淘汰

从已发现的证据看，史前人类文明曾因各种灾变而毁灭，这包括地震、洪水、火山、外来星体（包括陨石，彗星）撞击、大陆板块的升降、气候突变等等。

6.2.1 1万2千年前沉入海底的亚特兰第斯大陆

亚特兰第斯(3.2 节)曾是一个具有高度人类文明的大陆，但却在大约11,600 年前因一场世界性的大地震灾难中沉入海底，形成现今的南中国海一带，这一带的海很浅,平均深度只有约60米左右10 。只有当时大陆上最高的山峰残留在水面上，即在现在的印度尼西亚。

6.2.2 沉入海底的遗迹

如 3.1 节所述，在秘鲁海岸边的水下200米深处，人们发现了雕刻的石柱和巨大的建筑物 。在直布罗陀海峡外侧的大西洋海底，成功地拍摄了八张海底照片。从这些照片中可以清晰地看到，有一座古代城堡的墙壁和石头台阶……。它沉沦的时间也是在大约一万多年以前。在百慕大三角地带海域西面，发现了一座巨大的金字塔。

很显然，这些曾代表着史前人类并有光辉灿烂文明的城市遗迹却因大陆下沉而沉入海底。

6.2.3 史前大洪水的描述

大约1万2千年前左右，上一期人类文明曾遭受一次特大洪水的袭击，那次洪水也导致大陆的下沉。考古学家陆续发现了许多那次大洪水的直接和间接证据。人类文化学家也通过研究世界各地不同民族关于本民族文明起源的传说则发现：世界各地不同民族的古老传说都普遍述及人类曾经历过多次毁灭性大灾难，并且如此一致地记述了在我们本次人类文明出现之前的某一远古时期，地球上曾发生过一次造成全人类文明毁灭的大洪水，而只有极少数人得以存活下来。全世界已知的关于大洪水的传说有600多则8 。例如，中国及日本、马来西亚、老挝、泰国、印度、澳大利亚、希腊、埃及及非洲、南美、北美土著等各个不同国家和民族的传说中都保留着对一场大洪水的记忆。虽然这些传说产生自各个不同的民族、文化，却拥有极其相似的故事情节和典型人物。对于这一切证据和现象，用偶然或巧合是根本无法解释的。

有关那次大洪水的过程，《圣经》中有所描述。虽然《圣经》是一本宗教书籍，但很多学者认为《圣经》描述的是真实的人类历史8 10 。以下为《圣经》中关于那次大洪水的摘要：

“洪水泛滥地上40昼夜，水往上涨，把方舟从地上漂起”；

“水势在地上极其浩大，山岭都淹了”；

“5个月后，方舟停在拉腊山上；又过4个月后，诺亚离开了方舟，地已全干了。”

那次洪水同时伴随着大陆的变迁完全摧毁了当时整个地球的人类文明，只有极少数人活下来了。近来考古学家发现的许多史前遗迹，如亚特兰第斯大陆、希腊文明及在3.1 节 描述的海底建筑物等等均可能因那次洪水而消失。

6.2.4 曾受陨星撞击的地区

中美等国专家最新联合测定出中国广西百色打制石器的年代在80万年前，专家推断，万古以前，这一地区曾经受到陨星的撞击，大火烧毁了茂盛的森林，留下一层红色的溶岩，打制石器就埋在这层溶岩底下，可以推断制造那些石器的人类就在那场天灾中消失了。

6.2.5 土耳其遭古代核子战争毁灭的卡巴德奇亚遗址

卡巴德奇亚遗址是一座可容纳数十万人的地下都市,拥有污水处理设备、通风口和炊事场。其生活用具与摩汉乔·达罗文明 (3.7 节)近似。然而从挖掘出的遗址研究, 其呈现出曾遭古代核子战争毁灭的景象9 。

6.2.6 玛雅文明遗址的消失

考古学家自今仍无法解释，文明达到顶盛时期的玛雅文明(3.3 节)为何在公元前9世纪左右，几乎同时从热带雨林中的丛林深处灭亡了？没有发现任何证据可以证明是人为原因造成玛雅文明毁灭。

6.2.7 气温突降导致的灾难－－西伯利亚冻土中的遗骸

科学家们在西伯利亚的冻土中，发现了冰冻的成千上万的哺乳动物的遗骸。有的很完整，有的被扯碎和树干绞在一起。检测它们胃里的食物，发现了还没来得及消化的温带的草。气温的剧降导致温带地区变成冻土，极短时间内，发生这场不可思议的毁灭性的灾难，温和地带草原上的生物，全部冻僵在今天的位置2 。

6.2.8 6500万年前的大灾难

恐龙曾是地球在6500万年以前广泛存在的动物，科学家在全球不同地区均发现了不同种类恐龙化石，推测恐龙曾存在于地球长达1.4亿年之久，并发现人类曾与恐龙同时生活的证据（2.4 节) 。

在秘鲁岩洞发现了上千件2亿年前的经过雕刻过的石制艺术品，其中一些绘有令人吃惊的图案 。远古时的飞行员正在一群恐龙的上方操纵一种奇异的飞行器，一群人正在用斧攻击并制服恐龙18 。

很显然，具有高度文明的人类曾经与恐龙出现在同一历史时期。但是，科学家发现恐龙这种动物却在6500万年前突然灭绝。阿尔维芝（Alvarez）等提出一次大的星际碰撞导致了6500万年前恐龙灭绝8 。那时地球可能曾经历了一场巨大劫难，当时的人类文明及生物包括恐龙在那场灾难中被毁灭，这种说法的依据是分隔白寅纪和第三纪沉积物的沉淀层。这层沉淀层包含高于正常数百倍的铱。铱是地球上非常稀少的金属，但在外太空物体中，如陨星和星际尘埃中却很多。同时还发现，沉淀层还包括很多石墨碳，估计是因小行星际撞上地球后导致高温，地球表面的植物和化石燃料被高温点燃，引发全球范围内的大火，从而形成大量的碳。

科学家认为那次星际大碰撞的地点在现今的哥伦比亚盆地，范围涵盖从加勒比海直到尤喀敦半岛，在那里发现了一个直径为300公里的郧坑，周围被喷出的沉积物所包围。

6.2.9 摩汉乔·达罗城因突然高温而毁灭

在摩汉乔·达罗文明遗址(3.7 节)中发现了许多人的遗体，而这些人并非是埋在坟墓，而是呈突然瘁死状。

印度考古学家卡哈博士发现部分尸骨上有高温加热的痕迹。科学家提出了她们是火山爆发甚至古代核子战争的牺牲品。但几乎可以肯定，因突如其来的高温导致摩汉乔·达罗城的毁灭和住民的瘁死。

这里出土的人骨，都是在十分奇异的状态下死亡的，换言之，死亡的人并非埋葬在墓中。考古学家发现这些人是卒死的，在通常的古文明遗址中，除非发生过地震和火山爆发，否则不会有卒死的人。在摩汉乔·达罗没有发生过上述两件事，人骨都是在居室内被发现的, 有不少居室遗体成堆地倒著，令人惨不忍睹。最引人注目的是，在的遗体用双手盖住脸呈现出保护自己的样子。

如果不是火山爆发和地震,那是一种什么样的恐怖令这些人瞬间死去呢? 这在很长时间内是一个谜,考古学家们提出了流行病、袭击、集体自杀等假说，但均被推翻了。无论是流行病还是集体自杀，都不能解释“一瞬间” 突然夺去住民全部性命。而且有谁一边又在井边洗物品，在浴池里洗澡呢？为了解开这个谜团， 印度考古学家卡哈对出土的人骨进行了详细的化学分析。卡哈博士的报告说:“我在9具白骨中发现均有高温加热的痕迹......”。

古印度史诗《摩诃婆罗多》中对摩汉乔·达罗城的毁灭做过这样的描述：“空中响起几声震耳欲聋的轰鸣，接著是一道耀眼的闪电。南边天空一道火柱冲天而起，比太阳更耀眼的火将天分割成两半，空气在剧烈燃烧，高温使池塘里的水沸腾起来，煮熟的鱼虾从河底翻了起来。地面上的一切东西，房子、街道、水渠和所有的生命，都被这突如其来的天火烧毁了，四周是死一般的寂静……”从描述来看，显然这突如其来的天火是一场神奇的大爆炸。史诗《玛哈帕哈拉特》中也曾记载了远古发生的一次奇特大爆炸：天空中充斥著“耀眼的光辉和无烟的烈火”，“水沸腾了，鱼儿被烧焦了”，人类承受著巨大的痛苦。

考古材料也似乎证明了史诗中的描述。古城遗址中有一块十分明显的爆炸点，约一平方公里半径以内的所有建筑都化为乌有，而爆炸中心较远处，人们却挖到许多人体骨架，也就是说破坏程度由近及远，逐渐减弱。此外，在爆炸区域内还发掘出一些烧成碎块的粘土，据推算燃烧的温度高达1.4—1.5万度。令人吃惊的是，古城废墟极像原子弹爆炸后的广岛和长崎，而且地面上还残留著遭受冲击波和核辐射的痕迹。这些究竟在告诉我们什么呢？人们想起了一些科学家推断的远古时代曾在世界不少地方发生的核战争。在摩汉乔·达罗遗址与古代假想中的核战争有无关系呢? 但几乎可以肯定，因突如其来的高温导致摩汉乔·达罗城的毁灭和住民的瘁死。

6.2.10 南美洲蒂亚瓦纳科遗址的见证

科学家在位于南美洲玻利维亚与秘鲁交界处的蒂亚瓦纳科遗址(3.8 节)上挖掘出了大量的海洋生物贝壳、飞鱼化石，显示它过去曾是一个港口，拥有完善的船坞和码头，其中有一座庞大的码头可供数百艘船舶同时装卸货物使用。然而，这座据推算有 1700年历史的古老的港口城市，现竟上升到海拔4000米左右的高原上。可以推测，大陆板块的剧烈运动和上升可能是这个港口被毁灭或遗弃的原因。

6.2.11 因地震沉入海底的地中海古城

如3.3 节所述，这个最新发现的地中海古城，盛极一时的文明中心在1200年前的一个晚上毁于一旦。这个盛极一时的文明中心为什么在一夜之间消亡了呢？

根据推测和判断，伊拉克利翁和法老城的其他城市最有可能是毁于大地震，因为从海底保存完好的建筑残骸来看，多数的房子和墙体倒向一个方向。大地震发生后，法老城迅速沉入海底，这也是为什么考古学家今天在距离陆地4海里外的阿布吉尔湾20至30米深的海水底下发现法老城的根本原因。考古学家推测说，这次超大规模的地震应该发生在7世纪或者8世纪，因为潜水员在法老城里发现的银币或者珠宝都是拜占庭时代的，没有比这更晚的了。据此，考古学家们设想了法老城遭天劫的情景：1200年前的某一天，地中海震撼了，一阵惊天动地的震颤将法老城活生生地撕裂了，一条深不可测的深渊出现在法老城城市群中心地带，过惯了安逸舒适生活的法老城的公民们终于感到害怕了。然而，就在他们目瞪口呆的时候，那道裂缝里突然喷出数十米高的海水，转眼之间就将街道、房屋和人们吞没了，海水越涌越多，土地渐渐下沉。没多久，盛极一时的法老城化为一片汪洋，无以计数的生命葬身于茫茫的大海中，几乎没有人逃脱这场灾难。从那以后，这个城市群就在30多米深的海洋里沉睡了1200多年，直到现在被重新发现为止。

7. 史前人类文明为什么被淘汰

7.1 人是如何来的

如果人不是猿进化来的，一个自然的问题是人从哪里来的？答案很简单，人就是高级生命造的，高级生命就是指佛、道、神，高级生命造人的同时，赋予了人类的自我繁殖功能。

《圣经》中讲到耶和华仿造自己的形象造了人，东方也在传说女娲仿造自己的形象了造了人，还有其她不同的神造了不同的人。这其实并不难理解，现代人类都能大量制造机器人，我们为什么有理由怀疑更高级生命造低级生命的能力呢？

如果人是由神造的，那么神在造人的同时是否规定人一个道德规范呢？答案是肯定的。当人在造机器人时，人同样会规定机器人的行为规范，使其按照一定的规范做事，只是生命越低级，其结构越就简单，能力越小。

人除了肉体外，还有人的元神，古时叫做人的灵魂，那是人的真正生命。肉体可以随着生老病死而消亡，而元神却是不灭的。一个机器人若没有装软件，它只是一堆零件，不会动，什么事都不能做。同样一个身体没有元神那也不能动，也不能算做一个完整的人。

7.2 道德败坏是人类被淘汰的原因

前已谈到，史前人类文明曾因各种自然灾变而毁灭，这包括地震、洪水、火山、外来星体（包括陨石，彗星）撞击、大陆板块的变迁、气候突变等等。自然灾害是造成毁灭的直接原因，可是为什么会出现大规模、毁灭性的自然灾害？现有人们的认识无法解释这些原因，少于追求的人一概把它们归为自然现象。

“自然现象”是人们对无法解释的天象变化所作的消极性的结论。从一定意义上看，这又是一种无可奈何的偏见。

为了预报和防止各种灾害，现代人类（相信史前人类也一样）对各种灾害进行了长期的研究，也提出了一些理论，但多数偏重在灾害的预报与对抗方面，发明了一系列工具和手段，如地震预报、天气预报、台风预报、火山监测、洪水预报等等。在对抗灾害上，人们也采用了各种手段，如修建抗震性楼房、防洪堤、水库、江河整治、紧急救灾设施等等。这些多数属被动性的措施对小型的灾害有一定的效果，可减少人员伤亡。但在大范围、毁灭性的灾害面前，如大陆的剧降，特大洪水的淹没，外星体的撞击，气候的急变，人类的力量又显得极其脆弱，难有逃避之力，似乎只能承受。

那么到底导致灾变出现的根本原因是什么呢？是否还有除了“自然现象”外的其他解释？

第一，从低层次上认识，人们已认识到，一切事物发展皆有周期性、规律性。人有生、老、病、死；植物、动物也有生、老、病、死；社会的发展有周期性；同样，人类的发展也很可能有周期性，即人类文明也可能会经历产生、发展、高度文明到消亡这样一个循环往复的周期过程；当然，一个文明出现到淘汰的周期要比人的生命周期要长得多。

第二，现在人们已认识到，当人类向自然界过度索取、污染地球时会造成人类生存环境的恶化。过量的地下水开采会导致地表下沉，滥伐森林会造成水土流失，绿洲变沙漠，大量废气废水排放导致严重空气和水质污染等等，人类科技文明在进步的同时，人类的生存空间却在缩小，生态环境在持续恶化，已到了危险的地步。这是一个缓慢的过程，它可以引起局部性的灾难，也可以引发大的灾难。

第三，从更高层次上认识，“自然”是不存在的，而天灾也是有原因的。但不是因为人类有了高度文明而消亡。它很可能是一种必然的结果，而天灾仅仅是那种原因在我们人类社会中的反映。前已谈到，人并非从猿进化而来，人真正的生命是在宇宙中产生的。宇宙产生了生命，但同时也给生命（包括人）规定了做人的标准。

当人类在文明的发展过程中渐渐失去了做人的准则，不断偏离并最终失去了宇宙规定的做人的道德标准，从而遭到宇宙的淘汰，并重新发展。但这并非一般人所能认识到的理，因为这只有通过修炼达到一定层次的人才能看到或悟到这一宇宙的理。

2000年在埃及发现沉入海底，具有高度文明的地中海古城，据不少古籍所述，它们同时也是纸醉金迷、道德败坏之地。现发现的巨型雕像描述的多是当年法老古城居民极尽奢华、纸醉金迷的生活情景，有些雕像上描述的内容令这些见多识广的世界级考古学家面红耳赤。考古学家们甚至感慨地说，也许这种奢糜生活能说明导致法老古城群突然消亡的某种原因吧。一场突如其来的大地震，更令这片繁盛但堕落的土地，遭长埋海底，情形就像古人爱说的“道德堕落遭天谴”11 12 。

从《圣经》中关于大洪水前对当时人类道德沦丧的描述，也可看出其中原因：

“耶和华见人在地上罪恶很大，终日所思想的尽是恶；耶和华就后悔造人在地上，心中忧伤。耶和华说：‘我要将所造的人和走兽，并昆虫，以及空中的飞鸟，都从地上除灭，因为我造他们后悔了。”

“世界在神面前败坏，地上充满了强暴。神观看世界，见是败坏了，凡有血气的人，在地上都败坏了行为”

如果《圣经》的描述是真的，那场导致史前人类文明消失的那次大洪水就不是偶然的。有原因才有后果，是因为当时人类的道德水平已滑到不配做人时，人连同当时的文明就被淘汰了。只留下极少数的好人如诺亚方舟的故事，重新发展人类。

法轮功创始人对史前人类文明淘汰的原因作了精辟的论述：

“我们发现人类社会在史前时期每次不同周期毁灭时，都是人类处于道德极其败坏的情况下发生的。” [28] （《转法轮》）

对于高度发达的玛雅文明和希腊文明被淘汰的原因，法轮功创始人也作出了明确的解释：

“不同文明时期的人类为什么会毁掉了呢？玛雅文化为什么不存在了？从出土文物就可以看到那时人的堕落，西方白人上一期文明的人，白人的祖先就是古希腊人种，不是现在的希腊人，是古希腊人种，这种人种非常的少。我发现那个白种的印度人就是，非常稀少。这个文化为什么被毁掉了？从古希腊留下的文明和出土文物中发现有同性恋的东西。那时的生活是非常腐化、堕落，非常奢侈的，是不是这样？上一期白人的文明开始时不这样，因为他发展到最后期了。那人类前期的文化保证不会这么堕落。” 26 （《法轮佛法(在欧洲法会上讲法)》）

以上论述非常合理地解释了史前人类被淘汰的真正原因，即人类的道德水平下滑到不配再继续当人时，灾难就会发生，人类就会面临淘汰和更新，从而进入下一个人类周期。

事实上，从已有古希腊出土文物中考古学家发现了同性恋的证据，直接证实了上述说法。

7.3 本次人类文明所应吸取的教训和法轮大法的洪传

要想人类社会的长治久安，文明的持久发展，必须有强大的心法约束人的思想，如果一个社会人人都有心法约束自己，人人都从内心不想做坏事，这个社会一定是道德高尚的，人类就不会有被淘汰的危险。人间虽有法律在约束人，但法律再多也只能管人的行为，管不了人的心，在人看不见时人还会干坏事。因此维持人类的道德标准就是人类所应该认真严肃思考的问题。

为了维持人类的道德水平在较高水平，使其不致下滑太快，每次人类出现文明时，都会有不同的圣人出现教导人类如何重视道德修养，其主要目的也是为了维持人类的道德水平。本次人类文明初期出现了老子、孔子、释迦牟尼、耶稣等。中国古代圣人老子曾写下五千言的《道德经》教导人们如何做人，思想家孔子在其流芳百世的著作中也对做人的行为准则作了精辟的论述。在西方的古老宗教中，如基督教、天主教、犹太教等等经书中都对人的行为、道德规范有严格的要求。先人的教导实际上是一部规范人类道德行为的心法，对保持和稳定人类的道德水平起到重要的作用，但随着人类文明的进步，人越来越追求物质享受时，人类的道德水平在漫长的历史进程中整体就在不断下滑，原有的心法就渐渐失去了其维护人类道德的作用，就渐渐偏离天定的人类道德标准，人类就在一步步走向危险的边缘。

纵观当今人类社会，人类整体道德水平已经在大面积变坏，人为了私欲可以无恶不作，为了私利在无休止的争夺和干坏事。衡量好坏的道德标准也随之下滑，甚至完全扭曲了。在古代，人们倡导仁义礼德，而现在却是物欲横流，倡导金钱之上，贪图享受。

释迦牟尼在2,500年前曾经预见到本次人类末法时期的到来，末法是指人类到一定时候就没有维持道德的心法约束了。现在的人类实际上已经在末法时期当中了。

然而，正当我们本次人类文明正处于危险中时，宇宙再一次给人类自救的机会。一种能迅速提升人们道德水平，归正人心的心法从 1992年开始在人间大面积洪传，她就是由李洪志先生传出的法轮功，也叫法轮大法。法轮大法是一种性命双修功法，修炼者可以在很短时间内达到身体健康的改善，同时修炼者还必须以宇宙最高特性真、善、忍要求自己，逐渐放弃自己不好的观念和行为，不断提升自己的道德水平，向生命的高境界中升华。

法轮大法自1992年传出以来，很快风靡全中国，并正在世界上50多个国家洪传，修炼人数达上亿之众，所到之处，人心向善，道德回升。法轮大法给修炼人所带来的健康和高尚的行为，以及所倡导的真、善、忍，得到各个国家普遍欢迎和支持。如果人类多数人在修炼法轮大法，人类整体道德水平必然迅速回升，人类就将不会有大面积的淘汰，因为被淘汰的人都是道德败坏的人。

历史上许多预言家曾经预言法轮大法在人世间的洪传以及她给人类带来的希望 [29] 。实际上，世上的人都与法轮大法有关， 因为她是伟大的宇宙给与我们本次人类的最后机会，人对她的一念、一行都将决定其未来生命的位置。

珍惜法轮大法就是珍惜自己的生命。

8. 进化论-错误的信仰

达尔文140多年前提出了进化论学说，他认为人不是神创造的，而是经过漫长的岁月从简单到复杂进化来的。严格地说，进化论至今都只是一种假说，当年达尔文希望将来能发现确凿的证据，可是经得起检验的证据至今也没有找到，而且进化论的理论与事实也出入太大，论证漏洞百出，结论也无法重复。后来的学者是把进化论当作一种科学的信仰继承下来的。也正是因为信仰，才把它当成真理介绍给学术界和公众，这种新奇的假说很快形成了一个流行的信仰，人云亦云，被人们当成了真理。

然而，严谨的学者清楚：接受的人多并不能把一个假说上升为真理，真理需要严密的推理和无可辩驳的证据，这正是进化论所缺乏的。

随着时间的推移，进化论暴露的问题越来越多。大量史前文明近年来相继发现，用进化论根本无法解释。

近来，越来越多的生物学家站出来反对进化论。美国Leigh大学教授Behe发表了《达尔文的黑箱》(Darwin'sBlackBox)一书。该书以大量无可辩驳的事实证明，进化论迄今为止也仅能被视为一个假说，决不是什么终极的真理。相反，其地位已岌岌可危。新西兰分子遗传学家Danton在其《进化：危殆的理论》中言明：进化论是20世纪生物界最大的谎言。

在此把进化论存在的问题和一些鲜为人知的事实公诸於世，把理智思考的机会留给每一个人。

8.1 史前人类的问题被掩盖了

1880年，美国加利福尼亚的太波山下出土了许多精巧的石器工具，鉴定後确认这是5500万年前的人类遗迹，而根据进化论那时根本不可能存在人，完全打破了进化论人类进化的体系。然而，这个惊人的发现很快被莫名其妙地"淡忘"了。

1966年，墨西哥的霍亚勒克出土了一批铁矛，美国地质学家麦金泰尔博士奉命去鉴定。她用了两种方法测定了铁矛的年代，得到了同样的结果：距今25万年。这个违背进化论的结果实在让科学界无法接受。一个欧洲学者迫於各方面的压力，改成了人们愿意接受的年代。而麦金泰尔，这位在国际上有一定声望的教授，却从此失去了在相关领域里工作的一切机会。

已故的考古学家阿曼塔也遭遇了类似的命运。他在墨西哥的普瑞拉瓦城发现了一个史前动物的颌骨，里面有一块残破的铁矛的矛头，鉴定发现是26万年前的武器，一些刊物公布了这个不寻常的发现，但很快招来权威们不做任何调查的批判，阿曼塔的事业也从此被扼杀。

这类故事还有不少。好像一些人总在维护着过去的东西，他们可以凭经验否定事实。少数人的权威言论，代替了公众的思考。权威们造成的科学舆论，成了先入为主的思维框框，公众很难了解实际情况，只有无条件接受权威的观点－－科学在这里成了一种信仰。

随着时间的推移，进化论暴露的问题越来越多。一些进化论学者开始反戈一击，他们根据事实对进化论谨慎地提出了疑问，自然毫无例外地招来了经验性的批判。但是，事实毕竟是事实，理论的困惑，永远吸引着每一个探求真理的人。

8.2 进化论的三大证据相继破灭

进化论有三大经典证据：比较解剖学、古生物学和胚胎发育重演律，在近年来的研究中相继瓦解。

8.2.1 比较解剖学，暴露了进化论的逻辑错误 -- 循环论证

科学上，如果一个理论的证明违背逻辑，这个理论就不能成立，但是人们对进化论的逻辑错误却没有深纠，也是因为深纠起来，就没有证据可言了。例如用比较解剖学来论证进化，形象地说就是：“如果人是猿进化来的，人和猿就会有许多相近的特征；因为人和猿有许多近似之处，所以人就是猿进化来的。” 这是典型的“循环论证”，换一个通俗的说法更清楚些：“如果甲是乙的弟弟，甲就比乙小；因为甲比乙小，甲就一定是乙的弟弟。”一听后面就不对，因为甲比乙小，可能甲乙没有任何亲缘，还可能甲是乙的叔叔呢（如果甲辈份大）。这种逻辑错误的典型--循环论证毫无意义。

    这种似是而非的“证明”贯穿于进化论所有的证据之中，学者都对此习以为常了，人云亦云，人们盲从地接受了它。当我们严格地分析起来，都会大吃一惊！即便不十分懂逻辑的人也能发现这种证明是在诡辩。

8.2.2 胚胎发育重演律逻辑上不能立足，理论上禁不起推敲，事实是一个观察错误

19世纪，德国的海克尔提出了重演律学说，认为高等生物胚胎发育会重现该物种进化的过程。其实重演律本身就是假说，这个假设就成了进化论的重要证据：如果进化存在，胚胎发育的"重演现象"很像在反映进化的过程；因为有重演现象，进化就是存在的。这不但运用无意义的循环论证，而且掩盖了最关键的一点：谁也不明白"重演现象"和进化有什么关系，硬说成是因果关系。

其实，重演律是在生物学还很不发达的时候提出的假说，随着遗传学的出现和分子生物学的发展，特别是对基因的深入研究，重演论失去了理论依据。既然过去的基因已经突变成新基因了，怎么还重现过去的特徵呢？就重演律本身，古生物学家古尔德也指出了该理论的致命缺陷，这些已是共识了。

现在，很多学者证明了重演律是一个观察错误。德国人类胚胎学家布莱赫施密特（Erich Blechschmidt）所着的《人的生命之始》（The Beginnings of Human Life）一书中，以详尽的资料证明人的胎儿开始就都是人的结构，例如以前认为胎儿早期出现的象鱼一样的"鳃裂"，实际是胎儿脸上的皱褶，完全是人脸的结构，被硬说成"鳃裂"。胎儿在9毫米左右，身体下端的突起好像是尾巴，其实没有任何尾巴的结构特徵，那是一条中空的神经管，它发育较快，向阻力小的方向生长，暂时向末端突出，很快就平复了。而且它是有重要作用的，根本就不是残迹器官。

对罕见的畸形病：毛孩和长尾巴的小孩，进化论认为那是人祖先的特徵；要按这么推理，没有大脑的畸形更多，那人的祖先就没有大脑了？先天肢体残缺的、多长手指、脚趾的也常见，那么人的肢体就是从各种畸形进化来的？跳出进化论的思想框框一想，就会发现所谓的"返祖现象"只是畸形或缺陷而已，是基因畸变的反映，和人类祖先联系在一起毫无道理。

英国胚胎学家李察逊，组织了十七个单位的科学家，研究了50种不同脊椎动物的胚胎及其生长过程，并且仔细观察、记录。并联名在1997年8月的Anatomy & Embryology学报上发表了他们惊人的结果：即“海克尔的胚胎”是生物学上最“著名”的骗局。

根据李察逊研究，重演律有许多疑点：例如，为了将人的胚胎画得像鱼一样，海克尔将人胚胎的鼻子、心脏、肝脏等大部份的内脏，及手、脚的胚芽都挖掉，再加长脊椎成尾巴！ 他还随意加添。例如鸡的胚胎，在这时期的眼与其他动物不同。它是没有色素的，而海克尔则将它涂黑，使它与其他动物看齐。还有，海克尔在大小比例上也随意更改，他的伸缩性可达十倍，以增加不同胚胎的相似性。 海克尔刻意选用不同动物作为代表，却隐瞒这些代表的种名，使人以为同纲的动物一定都是一样的。

原来当年海克尔还在德国Jena大学任教期间，他伪造的这些假图就已经被人揭发。李察逊为了证实这遮掩了100多年的骗局，亲自到Jena大学去调查。证实海克尔当年被同事指控，他不但承认伪造，并且被判有罪。所以，至今在德国的课本中找不到海克尔的图画。

8.2.3 古生物学上，至今没有找到确凿的证据－－进化中的过渡类型

如果进化存在，必然存在进化过程中物种之间的过渡类型，否则进化就是谬论。在逻辑上，过渡类型的化石也就成了进化论的三大证据之一；而事实上，这方面并没有确凿的证据可用，达尔文等人猜想20世纪会找到明确的证据，也就是当时用"猜想"作了证据－－这又是极不严肃的。事实又是怎样呢？直到现在，发掘出的化石不计其数，禁得起推敲和鉴定的证据还没有一例。

曾经轰动一时的始祖鸟，曾被视为进化论的铁证，6具“始祖鸟化石”的相继问世，轰动了世界，因为它即具有爬行动物的特征，又具有鸟类的特征而被视为鸟类和爬行动物之间过渡物种的典范。后来鉴定出5具是人造的，剩下的1具坚决拒绝任何鉴定。最初的“发现者”坦白了造假的原因之一：太信仰进化论了，就造出了最有力的证据。

在从猿到人的问题上，寻找过渡物种"类猿人"，早就列入了科学的"十大悬案"。数次宣布的人类始祖，很快就被否定了。例如1892年发现的人和猿之间的过渡化石“嘉伯人”曾经轰动一时。考古学家杜波瓦在嘉伯发现了一块很象猿的头盖骨的骨片，在40英尺以外又发现了一块大腿骨。他说，显然这是属于同一个生物的。这个生物象人一样直立行走，又具有猿一样的头骨，这一定就是那个过渡环节。但后来证实这分别属于一百万年前一起生活在嘉伯的一个猿和一个人。学术界否定了“嘉伯人”，科教方面却还在宣传。直到1984年“嘉伯人”才被新发现的猿人化石“露茜”代替。但后来的鉴定中，露茜同样被否定了，科学家已经确定了露茜是一种绝种的猿--南方古猿阿法种，和人无关。而教科书中，对始祖鸟和露茜还是不予更正，公众也就不知真相了。

拉玛古猿被认为在从猿到人的进化中具有重要意义。它的下颌骨兼具人类与猩猩的特征，牙床结构类似于人，不具有猩猩的门齿与犬齿，但上下颌的距离与颌骨的长度又近似于猩猩，这被视为是进化论的一个铁证。然而后来在非洲发现的一种狒狒与拉玛古猿具有相同的牙齿及面骨特征，但却被视作一种狒狒。由此可见，这个判据也是模棱两可的。

假如进化存在，过渡类型化石就应该很容易找到，为什么没有呢？大家沿用达尔文的解释：化石记录不完全。深入一想：化石的形成是普遍和随机的，为什么单单漏掉了过渡类型呢？《审判达尔文》一书的作者约翰逊（Philip Johnson）做了这样的总结："化石向我们展示的都是突然出现的某种有机体，没有逐步进化的任何痕迹......这些有机体一旦出现，基本上就不再变了，哪怕过了几百万年，不管气候和环境如何变化，也不变了。如果达尔文的理论成立，这些条件本应该引起物种的巨大变化。"

古生物学家古尔德（Stephen Jay Gould）和埃尔德里奇曾根据地质历史的事实，提出了一个"间断平衡"假说，来说明过渡类型形成化石机率较小，但不能解释为什么过渡类型根本不存在，而且该假说的进化机制在基因水平上看，是绝对不可能的。

达尔文对自己理论的最终归宿评价道：“如果可以证明任何复杂的器官不能通过无数的，持续的，微小的改变形成的话，我的理论将绝对失败”。寒武纪生物大爆炸恰恰提供了一个极好的反例。大约在五亿三千万年前，在短短的几万年内，几乎现在所有生物的门同时出现在地球上。从海洋里巨大的管状蠕虫，甲壳类到较为高级的脊索动物并存。如果进化确如达尔文所言由点滴的，渐进的方式进行，那么数百万年的时间无论如何也不足以完成这一历程。在寒武纪之前，不仅多细胞生物化石非常稀少，而且在以埃迪卡拉动物群为代表的、迄今所发现的新元古代的各种化石中，尚无一种可以确认为已知动物门的祖先。也就是说，绝大多数动物门类是在寒武纪突然出现的。现代达尔文主义者亦无法解释，称之为“谜中之谜”，事实上寒武纪生物大爆炸是进化论不可逾越的障碍。

在《物种起源》发表之际，达尔文曾说：“只有人类的进化，怎么都不可能用我的进化论来说明”。的确，从进化论的观点来看，人类的进化太快了。以人为例，进化论者认为，人类诞生的历程为：南方古猿(200万年前) ----原人(50万年前) ---- 旧人(10万年前)----新人(5万年前) ---- 现代人类(5千年前)在这一过程中，人脑容量以爆炸般的速度增大。而现代人类产生后，进化又仿佛突然消失了，五千年来人的脑容量基本未变。再看脑细胞数量，现代类人猿为10亿个，而现代人类约为140亿个。单从数字上看是增大了14倍，但智力水平却发生着跳跃性的变化，这些证据强烈地暗示：这个进化树是不正确的。这些物种也许根本没有任何亲缘关系，而进化论者只是按时间顺序把它们拼凑在一起而已。

六十年代以来，肯尼亚OLDUVAI峡谷和RUDOCF湖附近地区的考古发现，也给进化论提出了许多反例。1972年出土了一具类人动物的头骨化石，编号为KNM-ER-1470，简称1470号人。按其分类特征，它类似于现代人，属于人属，比南方古猿和直立猿人要进步得多，但它却处于290万年前。1470号人比进化论者所公认的人类始祖南方古猿早九十万年，比直立猿人早二百万年。这从根本上动摇了进化论的证据，成为古人类学中的一件悬案，至今没有一个进化论者能够归属1470号人在进化树中的位置。

8.2.4 不可回避的化学进化

    生命产生前在分子水平上的进化被称为化学进化。完整意义上的进化论，不仅要回答生命产生后的生物进化过程，而且还要解决生命物质是如何产生的问题。即怎样由简单，无机的小分子进化到复杂，有机的大分子，进而产生生命体。但这个问题被进化论者们故意地回避了。

    《达尔文的黑箱》(Darwin'sBlackBox)一书的作者Behe教授，对数种有关进化分子生物学的学术期刊近十年来所发表的上千篇文章的研究表明，在这方面的进行的工作是零。化学进化被回避的原因很简单，是因为进化论者根本无法回答。流行的观点认为，原始地球拥有还原性大气，含有氮，氢，硫化氢等成份，不含或含少量的氧。大气放电经常发生，原始海洋中水温较高，并有频繁的地质活动，如地震，火山喷发等。基于这种观点，1951年STANLEY MILLER进行了著名的“原始汤”实验，他在一个烧瓶中模仿原始地球的环境，用气体放电模拟雷电。实验结束后，在产物中分离到了氨基酸，这个结果轰动了科学界。但更多的问题暴露后，乐观主义渐渐消失了。我们仅举两例，说明他们的困境。

    A.化学选择性

    所有生物大分子结构均表现为空间上的有序，蛋白质分子除了特定氨基酸的连接外，还能形成2-螺旋；BETA-折叠等二级结构；结构域等三级结构；直至形成四级结构---亚基。双链DNA分子由两条单链组成，除单个核甘酸的连接与氢键作用外，还能形成双螺旋和超螺旋，所有这些结构都与该大分子的功能紧密相联。一旦这些结构遭到破坏，该大分子就会失活，所以生物体在合成生物大分子时表现出极高的精确性。

    假设第一条具有生命功能的多肽链出现在原始海洋中，其序列为A，B，C...(A，B，C...代表天然的人体所需的二十种氨基酸)。其形成的必然条件是：

    (1)A，B，C...等具有足够的浓度，这样A，B，C分子才有可能相遇而发生反应。

    (2)从氨基酸形成多肽的反应是缩聚反应，每步反应会生成一分子水，从化学平衡的原理看，反应需要脱水剂，否则水将抑制该反应。

    (3)假设A与B的结合是随机的，而结合C时是选择性的，按热力学原理，这是一个熵减的反应，必须得有外界能量的输入。如果以上三个条件全部成立，那么C到底是由什么因素决定而被选择的呢？进化论者只能回答：绝对的随机。但在自然环境中，上述三个条件决不可能同时满足，这个随机过程缺乏先决条件。另外，从科学哲学的角度来看，进化论者的答案是不可能被证伪的，而且在经验世界中是不可检验的。

    Behe教授在谈到这个问题时举了一个形象的例子，他认为，蛋白质绝对随机，自然地产生，就如同一个人指望把热水，鸡蛋，面粉，糖和可可粉随机放在一起就能产生一个巧克力蛋糕一样荒唐。

    B.光学选择性

    生物世界是一个不对称的世界，如果你注意观察过你的手，你会发现左右手在空间上无法完全重合，但左手和右手的镜像却能重合。在化学中这种现象被称之为“手性”，几乎所有的生物大分子都是手性的。比如，组成人体的糖类一般是右旋的，而构成蛋白质的氨基酸都是左旋的。而左旋的糖和右旋的氨基酸，几乎不能被人体利用。一般认为，在非手性的环境中不能产生手性化合物，而只能产生外消旋体，即等量的右旋和左旋体构成的混合物。现代不对称合成化学通常采用最昂贵的手性催化剂，才能使反应按照人所期望的方向进行，得到单一的手性化合物。在MILLER的“原始汤”实验里，所有得到的氨基酸都是外消旋体。假如还用前文所举的例子A-B-C...序列，又是谁选择了左旋的氨基酸呢？众所周知，最简单的蛋白质是胰岛素--51肽，那么由自然界随机地从二十种天然外消旋体中选择合成一个51肽，得到全部由左旋氨基酸构成，具有生物活性的胰岛素分子的几率有多大呢？简单的数学计算可以证明是(1/40)的51次方。而在实践中，其几率是零，根本就不可能发生。MILLER的实验带给进化论者的并不是福音，而是更加剧了其深刻的危机。

8.2.5 概率计算表明，生物进化的可能性小到了绝对不可能的程度

    达尔文时代，科学正处于奠基阶段，对生命现象的认识还很肤浅。那时的人看到了家养动物的诸多杂种变异，就认为物种也能这样变成其它种，这就是进化。后来，基因的发现和深入研究，学者们才意识到如果基因不发生根本的变化，不管后代表面与祖先有什么差异，也没有进化意义。然而基因又是极其稳定的，只有不正常的“基因突变”才能使之发生改变，那么“基因突变”也就成了现代进化论的核心了。这是现代所有的进化论公认的。这里，我们就集中分析这个核心。

    基因的稳定性是物种保持自身稳定所必须的，同一物种不同个体的基因交流，并不能使物种变成其它物种。动植物育种专家都知道，一个物种的变化范围是有限的。最终，培育出的品种不是不育，就是又变成原来的亲本。哈佛大学的梅尔教授称之为基因体内平衡。最常见的就是狗再怎么杂交育种还是狗。

    现代进化论用基因随机突变假说解释进化的根本原因。基因突变，是一种在基因复制或修复损伤等过程中的随机错误，所以又叫随机突变，本身就是一种病态现象。它发生的机率非常低，大约在万分之一到十亿分之一之间。低等原核生物的突变率较高，大约为千分之一，而高等类型的生物中，许多基因的突变率是十万分之一到一亿分之一。基因突变能否产生高级特徵（性状）呢？对基因的深入研究发现这种情况发生的几率极低。我们知道一个基因的核心是由几百到几千个硷基排列而成，四种不同的硷基按照一定规则排列，不同的排列顺序形成了非常复杂精密遗传密码。既然基因突变是随机的差错，我们就可以用简单的随机过程来分析：

    我们来考虑一下这个问题：一个复杂精密的计算机程序，随意的改动一两个字符能够产生更高级的程序吗？当然不能。基因突变也是这样。差错造成的突变一般是单个硷基的变化，这种变化造成的结果往往是各种缺陷、畸形、致死，在自然条件下具有生存优势的没有发现一例。为了增加突变率用于研究，科学家们使用了各种方法增加突变的几率，制造了大量的突变体，也没发现向高等方向进化的类型。

    基因突变具有随机性、低频率和不定向等，那么就可以用概率计算进化的可能性了。值得注意的是，在数学公式和模型普遍应用于生物学领域的今天，进化论者从来没有提出公式，计算基因突变机制实现进化的机率，因为任何一个合理的公式都会否定进化。

    许多学者从概率上证明了现代进化论的错误，美国生物化学家Behe教授的《达尔文的黑箱》(Darwin'sBlackBox)一书，多处从生命结构的复杂精密性否定了进化的可能。Behe以血液凝固的一系列生物化学机制为例，讲述如此复杂精密的生命现象不可能是进化出来的。其中一个蛋白（TPA）产生的几率是1/10的18次幂，至少需要100亿年才能发生。如果同时进化出和它相互作用的蛋白，几率就是1/10的36次幂……他说：“很可惜，宇宙没有时间等待”。

    这里提出一个宽松的公式，根据突变机率计算进化产生新物种的概率：

     P ＝（ M · C · L · B · S ）^ N

    M为一个物种的某个体发生了突变（机率只有1/1000）；C为突变基因与自身其它基因在不同层次的产物上可以相容的概率（宽松估计1/100）； L表示在生存竞争中该个体能够存活，且有繁殖的机会（1/10）； B表示该突变恰好有纵向进化的意义，即是有益的的进化（事实上绝大多数突变都是有害的，这种情况至今没有发现，姑且估计为1/1000）； S表示突变基因在种群中能够稳定下来并扩大的概率（1/100）； N表示新物种出现所需要的一系列的基因的个数，因为新物种的形成需要一系列新基因的出现，假设要 10 个（幂指数 N ＝10 ，实际物种间绝对没有这么小的基因差异），那么进化出一个新物种的概率就是：

    P＝（1/1000·1/100·1/10·1/1000·1/100）^ 10 = 10^-110

    按照一年繁殖10代，种群个体数为1000，相应的进化所需要的时间极为宽松的计算也需要 10^106（10的96次幂）年。目前科学认为宇宙中所有基本粒子总数只有10^70个，宇宙年龄只有200亿(2×10^10)年，进化一个新物种的时间，是宇宙的年龄的自乘10 次，足见进化是绝不可能的。生物最相近的物种也不可能只差10个基因，高等生物和低等生物基因差别上万，生物从低等到高等进化所需要的时间更是无法想象的了。

    对于生命的产生，现代进化论认为也是一个自然过程，认为简单的有机物和无机物在某种特殊条件下进化成复杂的生命大分子，各种复杂的大分子进一步组合演化组合形成原始生命。读到这么多串连的“理想化”过程，读者恐怕会考虑其中的几率问题了，Fred Hoyley 曾说过：上述事情发生的可能性正如利用席卷整个废料厂的飓风来装配747喷气机一样。

8.2.6 现代进化论对于进化的速度问题，理论和事实自相矛盾

    达尔文时代，人们还不知道基因的存在，不知道后天的外在变化，如果涉及不到基因的改变是无法遗传的，没有任何进化意义。现代进化论认定基因的变化是进化的根本原因，因为只有这种变化可以遗传、积累，而基因突变是基因变化的最主要原因。复杂的高等生物的进化决不可能是单个基因的变化实现，必须一些相关基因的协调进化才能实现，就象一个复杂的计算机程序不可能一个随机的错误变成更高级的程序一样。那么相关基因的协调变化，就使高等生物总体突变率更低。因为基因突变在宏观上是减速趋势。

    分子生物学研究表明：生物从低等到高等，个体水平的基因突变率呈下降趋势。现代分子生物学已经证明：基因是生命的基础物质，是生长发育和遗传变异的基础。除了一些低等的病毒以外，基因是DNA分子构成的，DNA分子是许多硷基小分子连成的长链大分子。细胞分裂时一分为二，基因事先已经复制了一份。基因的复制能够高度地保持稳定，其间由于各种原因发生的差错，是基因突变的一种主要形式，现代进化论认为这是向高等生物进化的源泉。自然界突变的发生率是很低的。大约在万分之一到十亿分之一之间。低等原核生物的突变率较高，大约为千分之一，而高等类型的生物中，许多基因的突变率是十万分之一到一亿分之一。

    基因突变本身是一种病态，所以又叫做畸变，对生物本身是十分有害的。绝大多数突变都是畸形的，自然条件下存活率很低，突变产生向更高等物种进化的迹象至今没有发现。一些学者把突变的概念拓广，把所有基因的变化，包括不同个体的基因交流都叫成突变，其实只有原来狭义的突变才有向高等生物进化的意义，举例说：孩子长得有不象父母的地方，这都叫成基因突变的话，没有进化意义可言。按进化思路推论，所有生物都在极力避免突变的发生：

（a）从原核生物到真核生物，细胞核的出现更好地保护了基因，防止损伤导致突变的发生。

  （b）DNA大分子从突变无法修复的单链到可以修复的双链螺旋，再到较为高等的生物拥有两套基因组（二倍体，一般只启用一套），宏观趋势明显在降低突变发生率。

  （c）绝大部份生物的基因是双链DNA分子，复杂的基因复制机制极大限度地降低了突变的发生。热力学稳定性、酶对原料的精确选择，酶对错误组分的切除，三者使错误率降低到百万分之一。

  （d）DNA复制结构的精密复杂性进一步降低了突变发生率，生物越高等，基因系统的结构越复杂，所以突变率更低。

  （e）针对DNA损伤的突变修复机制，进一步减少了突变的发生

  （f）近来又发现在某些DNA损伤处可以较高比例地合成正确DNA，这类结构，高等生物也比低等生物复杂。

    由此进化论者必然得出结论：宏观上，物种的进化呈 “减速进化趋势” 。

    然而，进化论中根据化石得出的结论恰恰相反：进化在整体上表现出“加速进化规律” 。认为生物的进化是加速发展的，形态愈高，进化愈快。

    按照进化论的说法：从没有细胞核的原核生物进化到原始的有细胞核的真核生物，历经14亿年；再经过9亿年，低等无脊椎动物已经大面积出现；1亿年后，高等无脊椎动物已经进入繁盛阶段；6千万年后，脊椎动物----鱼类出现；4千万年后，两栖类出现……从原始人类到人类进入文明只用了不到300万年；而人类文明的发展至今不到1万年。呈明显的加速进化趋势。

    两个结果明显对立了。

    为什么会得出如此自相矛盾的结果呢？要知道：加速进化趋势是有“事实”支持的；而基因突变的进化机制又是唯一的可能，分子生物学的研究也不是编造的证据，论证也完全按进化的逻辑来的，大家都按进化论的思想入手研究，结果却这样自相矛盾？那只可能是根子上错了。这是进化论本身的问题。

＊　　　　　　　　　　　　＊　　　　　　　　　　　　　＊

    进化论发展至今，已经走入了死胡同。它认为人类由偶然中产生，进化即无目的又无方向。进化论者已变成狭隘，自负的信仰者，丧失了科学的探索精神，甚至拒绝对任何进化论体系外的现象进行观察和研究。他们认为科学是研究存在和获取知识的唯一途径，凡是现代科学无法证实的，无法研究的，都是不真实的，进化论就是绝对的真理，他们把自己封闭在一个小圈子里，不愿向外迈出一步。CORNELL大学的WILLIAM PROVINE就断言，根据进化论的结论，人只是复杂的生物机器，没有任何特殊的意义。道德，信仰都不存在，也没有任何自由意志，这完全回到了十九世纪的机械唯物主义，是人类思想的重大倒退。可悲的是，这是信奉进化论的必然结果。

    进化论不仅误导了整个生物学，而且误导了心理学、伦理学和哲学等许多领域，误导了人类文明的发展。它给人类文明造成的潜在的祸害，是触目惊心的：它让人把宗教和道德善恶视为欺骗，败坏精神寄托和道德制约；它告诉人们弱肉强食，适者生存，在竞争中采取各种手段发展自己；让人们相信反传统、反潮流的畸变可能出现更进化的、更好的结果；它让人相信人是动物的后裔，让人相信人的本性来源于动物；西方心理学进一步发展认为：人的欲望是人最本质的本性，甚至是进化出来的最好的本性，为物欲横流和伦理的败坏从科学上解除了约束，这种宣传已经充斥了社会的方方面面。种种这类败坏的因素渗透进现代常人社会的一切，潜在地推动了人类道德的滑坡。

    人们一心进化自己，一面放纵地发展着自己，一面在紧张的竞争和顾虑中生存，越来越自私，当自私欲望得不到满足时，各种不道德的行为和犯罪愈演愈烈了。人们失去了理解和信任，在社会上失去了安全感。短暂的享受和荣耀，换取着无可挽回的一切：道德滑坡、心理畸变、利欲膨胀、两极分化、怪病丛生、无休止的竞争、社会的畸形发展、资源的耗竭、环境的污染 ...

    失去了道德的约束，人们失控地发展私欲，造成了无可挽回的一切。如今恐怕到了必须破除进化论的迷信的时候了。

好像一些人总在维护着过去的东西，他们可以凭经验否定事实。少数权威们造成的科学舆论，成了先入为主的思维框框，公众很难了解实际情况－－科学在这里成了一种信仰，这就是当今科学的悲哀。

9. 参考文献

[1] Michael A. Cremo and Richard L. Thompson: Forbidden Archeology: The Hidden History of the Human Race, Published by BBT Science Books, Govardhan Hill Publishing, Alachua, FL, USA, ISBN:8-89213-294-9. http://nersp.nerdc.ufl.edu/~ghi/fa.html

Also see in: The Mysterious Origins of Man, NBC Special. Hosted by Charlton Heston, BC Video, Shelburne, Vermont, USA, Feb 25 1996, http://www.bcvideo.com/

[2] 上帝的指纹，〖英〗汉卡克著，李永平，汪仲译，北京：民族出版社，1999年1月,

Graham Hancock, Fingerprints of the Gods, Published by William Heinemann Ltd, 1995, ISBN 0434 31336

http://www.knowledge.co.uk/xxx/cat/fingerprints/

[3] Melvin A. Cook: “William J. Meister Discovery of Human Footprints with Trilobites in a Cambrian Formation of Western Utah”, see in Chapter 6, “Paleontological Evidence”,in book <<Why Not Creation?>>, Editor Walter E. Lammerts, Presbyterian and Reformed Publishing Co., 1970, pp 185-193

[4] Henry R. Schoolcraft and Thomas H. Benton: Remarks on the Prints of Human Feet, Observed in he Secondary Limestone of the Mississippi Valley, The American Journey of Science and Arts, Vol.5, 1822, pp223-231

[5] Neville Agnew, Martha Demas: 保护利特里的早期人类足迹，《科学》 (《科学美国人 》中文版）, 1998年12月，第244期，重庆科学出版社；译自(《Science American》Vol.279, No.3, Sept. 1998, pp61-64

[6] Elizabeth Culotta：Aboriginal Groups Warm to Studies of Early Australians, <<Science>>,Vol 280, No 5368, May 29 1998, pp1342-1343

[7] 《人是太空人的后代》，〖英〗葛瑞姆·汉卡克著，李东卫译， 1999年

[8] Emilio Spedicato, Galactic Encounters, Apollo Objects and Atlantis: A Catastrophical Scenario for Discontinuities in Human History, University of Bergamo, http://www.unibg.it/dmsia/dynamics/apollo.html

[9] 《世界超文明大百科》 ，将门文物出版有限公司，ISBN 957－755－390－7，1997年10月

[10] The Lost world—Atlantis, http://www.atlan.org/

[11] 《明报》：千年古城现埃及海底, 生活富庶道德败坏， 2000年6月5日

[12] 《半岛晨报》：奢糜生活也许能说明导致法老古城群突然消亡的某种原因
----埃及发现传说中的文明古城, 2000年6月5日

[13] 《中国商报》2000年3月19日

[14] John Lamarsh, Introduction to Nuclear Engineering, Addison-Wesley Publishing Company, Reading, MA, 1983, pp. 181.

[15] Centre de Recherches P�trographiques et G�ochimiques (CRPG)

http://nova.nuc.umr.edu/~ans/oklo.html; http://crpg.cnrs-nancy.fr/MODEL3D/oklo.html

http://www.curtin.edu.au/curtin/centre/waisrc/OKLO/index.shtml

http://tqd.advanced.org/3471/fission_body.html

[16] http://www.duoweinews.com/SocDigest/Culture/Fri_May_26_12_22_43_2000.html

[17] 《法轮佛法(在美国讲法)》, 可从http://www.falundafa.org下载

[18] http://www.bcvideo.com/

[19] Erich Von Daniken: An Ancient Pillar made of Iron, 《Chariots of Gods ? Unsolved Mysteries of the Past》, (Translated by Michael Heron), Published by G. P. Putnam’s Sons, New York

[20] Jose Arguelles: The Mayan Factor: Path Beyond Technology, published by Bear & Company, 1973.

[21] 《新科学》

[22] 《Nature》

[23] 月球之迷，顿*威尔逊（美国）著，沈英甲、吕萍萍译，海潮出版社，1991 年

[24] 月亮呀，你到底来自何处？吕应钟，皇冠出版社，1995年9月,499期

[25] 天祸，王爱君编著，中国城市出版社，1998年10月

[26] 《法轮佛法(在欧洲法会上讲法)》,可从http://www.falundafa.org下载

[27] 《法轮佛法(在瑞士法会上讲法)》,可从http://www.falundafa.org下载

[28] 《转法轮》,可从http://www.falundafa.org下载

[29] http://www.zhengjian.org/zj/articles/2002/3/4/14087.html,正见网

新加坡大法弟子

2002年4月


史前文明与人类发展的周期性