轮回转世的研究 -- 生命永存的证据

--- 生命轮回案例故事选

正见网

( http://www.zhengjian.org )

2002年4月


目 录

1. 前言

2. 引论

3. 引子：灵魂的存在

3.1 灵魂买房子 (英国)

3.2 是谁救了遇难船？ (英国)

4. 第 I 类故事

4.1 选自《记得前世的儿童》

4.1.1 小查特金 (美国-阿拉斯加)

4.1.2 邦库奇 ·普罗姆辛 (泰国)

4.1.3 双胞胎姊妹 (英国)

4.1.4 弟弟转生作儿子 (芬兰)

4.1.5 罗伯塔 ·摩根 (美国)

4.1.6 苏珊 ·伊斯特兰 (美国)

4.1.7 迈克 ·赖特 (美国)

4.1.8 埃琳 ·杰克逊 (美国)

4.2 选自《二十案例示轮回》

4.2.1 小威廉 ·乔治 (美国-阿拉斯加)

4.2.2 查尔斯 ·波特 (美国-阿拉斯加)

4.2.3 普拉卡什 (印度)

4.2.4 贾斯伯 (印度)

4.2.5 苏克拉 (印度)

4.2.6 丝婉拉塔 (印度)

4.3 选自《轮回型案例》

4.3.1 戈帕尔 ·古普塔 (印度)

4.3.2 莎姆丽妮 ·普瑞玛 (斯里兰卡)

4.3.3 苏雷曼 ·安德瑞 (黎巴嫩)

4.3.4 拉塔娜 ·翁松巴特 (泰国)

4.3.5 安潘 ·佩切拉特 (泰国)

4.3.6 海尔 ·坎 （泰国）

4.3.7 超空和尚 (泰国)

4.3.8 奥努玛 ·苏阿英永（泰国）

4.3.9 廷昂苗（缅甸）

4.3.10 索巴纳大师 (缅甸)

4.3.11 廷廷明 (缅甸)

4.3.12 音孟（缅甸）

4.4 其他故事

4.4.1 萨娜提 ·迪芙意(上) (印度)

4.4.2 萨娜提 ·迪芙意(下) (印度)

5. 第 II 类故事

5.1 选自《儿童的前世》

5.1.1 切斯 (美国)

5.1.2 萨拉（美国）

5.1.3 卡罗尔 ·鲍曼 (美国)

5.2 选自《生生世世与背后的神》

5.2.1 凯瑟琳（美国）

5.2.2 凯瑟琳－2 （美国）

5.3#5.3 选自《往生往世，同归自我》

5.3.1 一个商人（美国）

5.3.2 彼得 (美国)

5.3.3 伊丽莎 (美国)

5.4 选自《生命的本质---我们为何而生存》

5.4.1 真帆 (日本)

5.4.2 朋子 (日本)

5.4.3 爱子小姐 (日本)

5.4.4 京子 (日本)

5.4.5 结婚生育的恐惧 (日本)

5.4.6 孪生姐妹 (日本)

6. 第 III 类故事

6.1 选自《现代预言家》

6.1.1 荒野的呼唤 (美国)

6.1.2 德行的回报，罪恶的回报（美国）

6.2 选自《生命多重》

6.2.1 回旋业力 (美国)

6.2.2 尿床宝宝 (美国)

7. 第 IV 类故事

7.1 选自《越出尘嚣》

7.1.1 小贩马车 (美国)

7.1.2 黑皮靴 （美国）

7.1.3 保罗 （美国）

7.2 其他故事

7.2.1 修炼人看轮回 (美国)

7.2.2 王小田的故事 (中国)

8. 后记

9. 参考书目


1. 前 言

亲爱的朋友，我们向你伸出温暖的手；笑一笑，点点头，放下烦恼与忧愁；闲适浏览“轮回转世的研究”，从此找回“生命永存的证据”，何乐而不为？何难之有？

生从何处来？死向何处去？人生短暂，到底有没有目的？人生如梦，这梦能不能延续？人间多苦，这苦有没有来头？人情断肠，可否逃过这刀口？未曾生我谁是我？生我之时我是谁？这声音响自历史的源头，和历史一样悠久。它曾引人超凡入圣，它仍然在轻敲着，追寻生命奥秘的智者的耳鼓。

我们都有过，可能你还有：苦苦追求的希望，深深埋藏的心愿。但对多数人，希望与心愿，就象地平线：永远达不到，偏偏看得见；直到自己离开人世的一天，还和当初一样地遥远。是命运之神总爱捉弄人？还是我们对命运有着天生的偏见？

不公不平的炎凉世态，启迪我们深深思索；艰难坎坷的人生旅途，迫使我们频频询问：天公地道何处有？善恶有报可是真？

生活之路，不象是从小道融合到了康庄；反倒象，从自在的天地落入了迷宫：到处是墙，可又到处是门；墙不能碰，否则头破血流；门又太多，我该从何而出？谁是真正的智者，能够指点我迷津？

路漫漫其修远，我们不懈地上下求索：回溯历史的源头，追寻智慧的根蒂；叩开圣哲的大门，审视先贤的足迹；遍访科学的殿堂，磨厉逻辑的武器；我们回顾过去的久远久远，我们瞻望未来的无穷无极；我们咀嚼各民族每一种文明的丰硕果实，我们搜寻世界上每一个智慧的新旧领域。

怀着对时光如流的感慨，本着对宝贵生命宝贵的珍惜，我们经历着，我们承受着：茫茫迷雾中的徘徊，沉沉黑夜里的孤寂；污水泥泞的沼泽，荆棘丛生的荒地；这一切，只为了继续，千万年来对生命本源的寻觅。

当我们历尽难言的艰辛，赢得真理的青睐，我们愿回过头来，向求真的朋友敞开友爱互助的心怀；我们踩着前人的肩头，真理的曙光向我们招手，我们愿以自己的双肩，高高托起后面的朋友。

当面对真理，转头和回头的，不是因为智慧短浅，而是因为心理懦怯。真理宽容大度，毫无私心与妒忌。只要有接受他的勇气，他都一视同仁，满怀真挚的爱意。真理的大门在向你开启，拿出作人应有的勇气；放下眼前的悲悲戚戚，未来你就会顶天立地。

捧起这本书，你就握住了我们的手。让我们一步一步往前走。每一页是一步脚印向前，每一篇是一段曲径通幽。一步一步往前走，直到你微笑在心，真理在手。

亲爱的朋友，接着往前走。

返回目录


2. 引 论

有了生命，就有了生死；有了生死，就有了“为什么要生要死？”“能否只生不死？”以及“能否不生不死”等等问题。这样说来，轮回转世的理论就是为了解决这些麻烦问题而发展起来的？不是，恰恰相反：这些复杂问题本身就是因为不相信轮回这一简单事实以后才产生出来的。要是人人都相信轮回，谁还提这样的问题？

古时候，我们的祖先不把轮回转世当作“信仰”。对他们来说，转世现像是一个简单的事实，对它的认识是一种常识。没有人会把常识说成“信仰”的。其实，一旦你用上“信仰”这个说法，就隐含了“有些人不相信”了。人人都信，必然会习以为常，也就成了常识，而非“信仰”了。我们要取下轮回转世头上“信仰”的帽子，还它个天真自然的“常识”的本来面目。

人人都相信的，就没人出来提倡。不信的人多起来了，才会有人出来提倡。古今中外，谈论轮回转世的书多如牛毛，相信并提倡轮回转世的历史名人数不胜数。提倡是提倡，可惜“常识”最终还是变成了“信仰”。

现在许多人不相信轮回，认为是“迷信”，“反科学”。他们老记住科学和宗教打架的旧仇，把一切与宗教有关的东西全都说成“反科学”。殊不知科学发展到今天，早已在悄悄和宗教握手言和，并且在许多方面证实着宗教中的基本概念和说法。而在这些被证实的基本概念中就有轮回转世。

要按科学的观点，真能称得上轮回转世科学研究的，还是近几十年才有的。自上一世纪六十年代前后开始，轮回转世的研究便一直在长足地发展，至今仍保持着方兴未艾的势头。1982年的盖洛普民意测验表明，有四分之一的美国人相信轮回转世；而英国保守的“星期日电讯报”的民意测验认为，在过去十年中，一般民众中相信轮回转世的人数从18%上升到了28%。这已经足以说明，轮回转世的研究早在八十年代就已经是卓有成效的了。

当今西方的轮回转世案例研究，主要是两大台柱在支撑着。一个是以史蒂文森教授(I. Stevenson)为代表的，使用比较传统的方法的研究。这种方法的程序是：发现对象，获取资料，立案质疑，当面取证，追踪观察，写出报道。这种方法简单可行，确凿可信，人人能懂，并且谁都可以去验证，因而客观性强，可信度高。挖掘出来的有些案例令人震惊，具有很强的说服力。不过这种方法费时较长，因为追踪观察一般都要拖几年或更长的时间。另一个是人数可观的一群精神病学、心理学和哲学方面的专家教授兼门诊医生的研究。他们中比较有影响的有：姆迪博士(R. Moody)，魏斯博士(B. Weiss)，瓦姆巴赫博士(H. Wambach)，伍尔吉博士(R. Woolger)，魏顿博士(J. Whiton) 等等姆迪博士(R. Moody)，瓦姆巴赫博士(H. Wambach)，法沃尔博士(E. Fiore)，内瑟顿博士(M. Netherton)，伍尔吉博士(R. Woolger)，魏顿博士(J. Whiton)，魏斯博士(B. Weiss) 等等。他们最初使用催眠回归(hypnotic regression)方法是为了帮助病人找 回对过去事件的记忆。结果许多专家和医生都不约而同地把病人引回到了前世以至更久远年代的记忆中。病人讲出的前世经历，活灵活现，细致入微，合情合理，吻合历史，甚至纠正了历史学家的错误；而其中多数内容又往往是病人在通常状况下全然不知道或不可能知道的。当专门用于回溯往世体验时，这种方法就叫“往世回归”(Past Life Regression)。随着轮回转世研究的迅速发展，“往世疗法”(Past Life Therapy)--即引导病人对往世经历的回顾，进而找到今世疾病的根子，对疾病一举根除的方法--由于它独特、神奇的治疗效果，已经成为一种广泛使用的医疗方法。

值得一提的是，许多后来成为轮回转世研究中有名人物的专家和医生，最初都是不相信转世的。但自己亲自作出的结果摆在面前，回避不了，否定不了，不信不行。他们大多经过了一个从不信，震惊，动摇，到最后相信并积极投入研究的过程。

他们大多经过了一个从不信，震惊，动摇，到最后相信并积极投入研究的过程。 另外，在西方国家，特别是美国，有一些特异功能者(psychic)。他们虽然没有直接作轮回转世的研究，但对于把轮回转世这一事实推向社会却贡献不小。其中一些人对于上述主流研究中的某些科学家都有着很大的影响。这一批人由于其治疗疑难怪病和解决棘手问题的特殊能力，大多有点社会地位和声望，其中有一些还非常有名。

他们和上述第二类研究者一样，都是为了给人治病或解决生活中的疑难而去观察别人的前世。不同的是，医师们用“往世回归”让病人自己去看自己的前世；而他们是用自己的功能去为病人看他们的前世。

大多数东方人，包括中国人，历来都是相信轮回的。只是近几十年来，中国不相信轮回的人才突然多起来。信不信是个人的自由，但转世的事实却不因此而改变。事实虽然是事实，但环境不容许就没法进行研究。因此当西方国家这几十年来轮回研究不断升温时，中国却毫无动静中国却很少动静。其实，要说搞轮回研究，中国有比其他国家好得多的历史条件和民众基础。

其他东方国家，如日本，印度，也一直有人研究轮回转世现像，但其深度和广度都远不如西方国家，在方法上也主要是我们上面提到的两种方法。

我们编译这本轮回案例故事，就是希望大家通过阅读故事这种轻松方式，对轮回转世这个不可辩驳、无法遮掩、无处不在的事实，获得一点感性的认识。如果读者余兴未了，还想知道更多细节，甚或还想作一些深入的研究，我们书后所列的部份英文参考书目是一条很好的渠道。那是从众多的参考书中精心挑选出来的可以信赖的代表作。


3. 引子：灵魂的存在

说到轮回转世，灵魂的存在就是个不可缺少的前提。否则，谁在转世？虽然从逻辑上讲，证明了轮回转世也就同时证明了灵魂的存在，但把灵魂的存在分开来说似乎还是要清晰和明白一些。

古今中外，亲眼见过灵魂的人非常多；但因缺乏“硬证据”，很多人还是不信，甚至斥之为“反科学”。看来，如果科学不出来说句公道话，灵魂还得委屈下去：主宰着人的一切，人却不想承认他。可伶怜的灵魂！

科学毕竟还打着一面“实事求是”的大旗，过去认识不到的东西总有认识的时候。

上一世纪六十年代前后，科学终于要说老实话了。许多科学家、医学家和医生在灵魂离体、濒死经验以及轮回转世方面作了许多严谨的研究，产生了很大的社会影响。

其实，不同年龄、不同层次的人都有过灵魂离体的经验。根据资料记载，调查显示每五个人中就有一个经历过灵魂离体。通常这种现象发生在危险出现的时候。有时则是不由自主地和没有什么理由。但不相信的人会轻易放过或用别的理由去解释。

对于灵魂离体、濒死经验方面的研究，我们向大家推荐正见网上的电子书--《打开生死之门，探索灵魂奥秘》。那是介绍现代科学对灵魂存在研究的好书。为了同时也给读者更多的观察考虑问题的角度，我们从历史的众多记载中为大家选译几则灵魂存在方面的故事，权作这篇引子的说明。

1. 灵魂买房子 (英国)

住在爱尔兰的一名妇女有灵魂离体的习惯。

在一次灵魂离体的游历中，她找到了自己梦想中的房子。在接下来的一年里，她多次灵魂离体到那里去看那所房子，越看越喜欢。

  后来，她和她丈夫准备搬家。她想，如果知道那栋房子在哪里就好了，那栋房子对他们来说再理想不过了。

  他们到伦敦去找房子。令她欣喜的是，一个他们曾经过问过的广告把他们带到了刚好是那栋她熟悉的房子。一切的一切，包括家俱、摆设都和她灵魂离体旅游时看到的一模一样。

  而且，这栋房子出奇的便宜，因为据说那是一栋闹鬼的房子。

  当她作为潜在的买主和那栋房子的房主见面时，房主盯着她尖叫起来：“啊，你就是那个鬼！”

  [评注] 从房子闹鬼的传说和房主一见面就认出了她，可想房主已经见过她的灵魂许多次了。

  另有一种所谓“先身而至”(false arrival cases)的情形，证实了人可以在他的物质身体到来之前出现。这种现象在北欧一些国家，特别是在挪威，据说还很普遍，甚至有些人都习以为常了，有些人还把它作为“客人要来了，快准备咖啡”的先兆。俄国大小说家列夫·托尔斯泰也可以证实这种现象的真实性。

  媒体大王丹尼尔·道格拉斯·霍姆到俄国访问时，托尔斯泰和他的太太到圣彼得堡火车站接他。他们看到霍姆下火车后匆匆离去，根本没理他们。托尔斯泰的太太给霍姆住的旅馆写了一张便条，对他这种古怪的行为表示失望。三小时后，霍姆乘另一辆火车抵达，那张便条已经在他将要下榻的旅馆里恭候他了。

  (摘译自“内在自我的秘密”(Mysteries of the Inner Self, by Stuart Holroyd, Bloomsbury Books, London, 1992))

2. 是谁救了遇难船？ (英国)

  1828年的一天，在一艘来往于英格兰利物浦和加拿大的商船上，大副罗伯特·布鲁斯看见一个素不相识的男人坐在船长室里往一块记事板上写字。那人转过身，带着木然不动的严肃表情盯着他。这使布鲁斯感到惊恐。他赶快冲到甲板上，去向船长报告他所看到的情景。

  “你一定在发疯了，布鲁斯先生，”船长说道。“一个陌生人？我们已经出来近六个星期了！下去看看是谁。”

  “我从不相信鬼，”布鲁斯说。“但是，说句老实话，先生，我可不愿单独去见它。”于是，船长和大副一起去了船长室，发现里面空无一人。然而，当他们检查记事板的时候，发现上面写着“往西北方行驶。”

  “先生，你是在戏弄我吧？”船长严厉地说。布鲁斯发誓他所说的全是真话。船长坐在办公桌前沉思了几分钟。然后，他把记事板翻到背面，让布鲁斯在上面写下“往西北方行驶”。石板两面的字迹完全不同。他很满意。他又把二副和其他乘务员依次叫来，让他们写这几个字。用这个办法，他检查了全体船员。没有一个人的笔迹与记事板上的有一丝相像。于是，他们从船头到船尾，把整条船彻底搜查了一遍，也没找到任何偷乘者的迹象。船长最后问道，“布鲁斯先生，你到底怎么理解这一切呢？”“我说不出来，先生。”布鲁斯说道。“我看到那个男人在写字，你看到了他的字，其中必定事有蹊跷。”

  由于风向很好，绕道西北方只会多花几个小时，于是船长下令向西北方转航。大约经过三个小时的航行以后，监察哨报告说前方有冰山，冰山附近有一艘船。当再靠近的时候，船长通过望远镜看到了那艘船，船上有很多人。实际上那是一艘遇难船，已经被牢牢地冻结在冰上了。他派出一些小船去营救幸存者。当第三艘救生船返回来，上面的乘客正在登上大船船舷时，布鲁斯惊讶地发现，其中就有他几个小时前在船长室里看到的那个人！

  当大副认出了这位新乘客以后，船长说道，“老实说，布鲁斯，这真是越来越离奇了。我们去看看这个人吧。”

  在船长的要求下，那个人在记事板的空白面上写了“往西北方行驶”这几个字。当记事板翻转过来时，他和其他人一样吃惊地发现，在另一面上有着一模一样的词语和一模一样的笔迹。他把记事板翻过来又翻过去，“我只写了一面，是谁写了另一面？”他完全记不得那件让布鲁斯惊恐的事情。不过，他记起一件可能与此有关的事。那天中午时分，他因精疲力竭而酣然入睡。他醒来后宣称他们一定会得救，因为他梦到自己登上了一艘来救他们的船。遇难船只的船长证实了他的说法。船长说，“他向我们讲述了船的外表和装备。让我们惊奇万分的是，你们的船出现了，与他描述的一模一样。”

  这个故事发表于1860年罗伯特·戴尔·欧文的《走在灵界的边缘上》(Footfalls On The Boundary Of Another World, by Robert Dale Owen, Philadelphia: Lippincott 1860)，是由罗伯特·布鲁斯的好朋友克拉克船长向上述作者讲述的。他描述说布鲁斯是“他一生中所见过的最真诚，最直爽的一个人。”他跟欧文说，“我用生命来保证他没有说谎。”

  这个故事不寻常之处是，灵魂不但离体显形，还到很远的船上留下了带有准确信息的字迹。这块记事板和上面的字迹可是“硬证据”，谁也无法否认的。

  如果上述例子纯述“偶然”，下面例子中的历史人物至少在当时是可以反复提供“硬证据”的。

  美籍黎巴嫩后裔阿列克塞·塔努斯具有许多特异功能，包括离开肉体，超越时空的旅行。有时候，有人声称在某处见过他，甚至与他交谈了，可是他的肉体却在另一个地方。有一次把他弄到一个实验室里监视起来，他竟然离开自己的肉体到了另外一间房里，并且移动了那间房里的一样东西。

  (摘译自“内在自我的秘密”(Mysteries of the Inner Self, by Stuart Holroyd, Bloomsbury Books, London, 1992))


4.1 第 I 类故事--选自《记得前世的儿童》

4. 第 I 类故事

这一类故事所根据的案例，来自引论中所说的传统方法的研究。这种研究以史蒂文森教授(I. Stevenson)为代表。这里我们选了史蒂文森教授三本书中的二十六个案例，加以删节整理，写成故事形式。这三本书--《记得前世的儿童》，《二十案例示轮回》，《轮回型案例》(一共四卷，四本书)，都是史蒂文森教授的名著，也是当今世界上轮回转世研究中的经典著作。

这一类故事中的最后一个(分成两部份)，是由印度的 K.S.拉瓦特博士报导的。拉瓦特博士在印度是个史蒂文森式的研究人员。

萨娜提·迪芙意(Shanti Devi)是儿童们对前世记忆的最出色例子之一。其不凡之处还在于，调查是由圣雄·甘地任命的知名人物委员会进行的。他们把萨娜提·迪芙意带到她回想起的前世的村庄。

该文经允许转载自1997年3/4月份A.R.E. (艾德嘉·柯易研究机构)的杂志《心灵历险杂志》。这里的翻译稿是从正见上下载的。

4.1. 选自《记得前世的儿童》

本节内容均编译自伊安·史蒂文森的《记得前世的儿童》。

4.1.1. 小查特金 (美国-阿拉斯加)

在阿拉斯加南部，有一个特林吉民族属于印第安人。其中有个叫维克多·文生的渔夫。有一天，他告诉一个跟他很亲近的侄女查特金太太说，在他死后，他将转生为她的儿子。他让她看自己身上因小手术留下的两处疤痕，一处靠近鼻梁，一处在后背上方；并说她可以由胎儿身上出现的与此疤痕相应的两处胎记来认证他的转世。

文生死于一九四六年的春天。大约十八个月后，于一九四七年十二月，查特金太太生了一个男孩，取名叫小查特金。奇特的是，小查特金身上有两处胎记，其位置刚好就是文生身上疤痕所在的位置。据查特金太太说，到一九六二年的时候，这两处胎记已经从初生时的地方有所移动，可仍然非常明显。尤其在背部的那一处胎记更令人印象深刻，那是一块大约三厘米长五毫米宽，比正常的肤色深而稍微隆起的区域。尤其是，在胎记的四周有许多小圆点，就像是手术时用针缝合伤口所留下的痕迹。此点非常吻合文生因动小手术而留下的疤痕样式。

当小查特金才十三个月大时，有一次，查特金太太试图教他念他的名字。那知小查特金不耐烦地跟他妈妈说：“你难道不知道我是谁吗？我是卡柯迪啊！”卡柯迪是文生的一个特林吉族语的名字。查特金太太将此事告诉她一个婶婶，这位婶婶告诉她说，在小查特金出生前不久，她曾梦见文生对她说，要来当查特金太太的儿子。查特金太太非常惊讶，因为她并没有告诉她婶婶任何有关文生曾经对她说过的话。

在小查特金两岁多时，他自动地认出许多文生生前所熟悉的人，其中有文生的太太。他讲过两件发生在文生身上的事情，按说都是他不可能知道的。此外小查特金的一些行为特点，也非常类似文生。例如，小查特金梳头发的样子非常像文生；小查特金和文生都会口吃；还有彼此都非常喜欢船和戏水；彼此都有同样强烈的宗教倾向；而且彼此都是左撇子。小查特金很小就显现出操作引擎的兴趣，并有修理机器的技能。他曾自己学会开船，而这点不太可能承袭或学习自他的父亲，因为他的父亲对引擎和机器并没有什么兴趣和技能。

大约九岁以后，小查特金就不怎么谈到他的前世了。到了一九六二年时，他说他已经什么都记不得了。到了一九七二年，他的口吃毛病，除了在激动时，可说几乎已正常了。他仍然保持对引擎的兴趣。但不幸的，在参加越战时他是炮兵，一颗在他附近爆炸的炮弹损伤了他的听力。此外，他身体状况良好，并在离家不远的一家纸浆厂工作。

4.1.2. 邦库奇·普罗姆辛 (泰国)

邦库奇·普罗姆辛于1962年2月12日出生在泰国那康撒万省唐卡村。他的父亲帕莫润·普罗姆辛是唐卡附近的一所学校的校长，虽然经济收入一点也不丰厚，但却称得上一个很有教养的人。

在邦库奇能够连贯地说话后不久，或许在这之前，他开始提及他的前生。他逐步地向他的家人透露出前世的细节。他宣称他来自华塔农村（离唐卡村大约9公里的另一村庄），说出了他前生的名字叫查姆拉特，以及查姆拉特父母的名字。他也描述了当时他所拥有的东西，例如一把刀子和一辆脚踏车。他提到他家里曾经有两头牛。（邦库奇的家里没有牛）。

特别是，他描述了两个男人在华塔农村村民举办集会时在那里谋杀他的情况。凶手刺伤他多处，拿走他的手表和项链，随后把他的尸体拖到一块地里。（邦库奇描述上述详情的时候是在大约两岁左右。）

邦库奇说查姆拉特死后，在靠近谋杀地点的一棵树上呆了将近7年。一天，天下着雨，他看见了（现在的）父亲，就陪他坐公共汽车回家。邦库奇的父亲后来回忆道，在他的妻子怀上邦库奇之前不久，他一直呆在华塔农。他在那里参加一个会议，天一直下着雨。邦库奇的母亲，萨瓦伊·普罗姆辛，在怀上邦库奇之前，去过谋杀发生的地区找竹笋。

帕莫润因为他的工作关系认识华塔农的学校老师。但那里没有他的亲属或者社会朋友。他和他妻子都说，他们从未听说过被谋杀的查姆拉特，查姆拉特死时只不过是个小青年。发生在像华塔农村的谋杀案新闻可能传到了邻村，包括唐卡。但从另一方面讲，那个地区有很高的杀人犯罪率，不可能期望一位居民记住所有发生过的谋杀。而且，在邦库奇谈起查姆拉特之前，他已经被谋杀十多年了。很可能邦库奇的父母听说过查姆拉特谋杀案，但没有太在意并且很快就忘记了。

邦库奇所说的话传到了查姆拉特家，查姆拉特家的几个人到唐卡来看他。（那时他大约是两岁半。）后来，邦库奇和家人去了华塔农。这些拜访几乎验证了邦库奇所描述的一切关于他前生的事情。其中一个杀人犯便迅速逃跑了，另一个尽管被逮捕审讯，但因证据不足被释放了。然而，几个警察对这起谋杀案却记得相当清楚。他们确认了邦库奇的一些陈述是正确的，例如，被怀疑的杀人犯的名字。

和他描述自己的前世生活一样，邦库奇不寻常的表现也同样引起了他的家人的注意。在他谈论自己前世谈得最多的时期，他显露出被他家人视为肮脏的一些坏习惯，例如洗手的方式。他使用一系列他父母都不明白的词语。他也表现出对那些他家里人不大吃或者不是太感兴趣的食物的偏爱。原来查姆拉特的家庭是老挝人（泰国人认为他们不太讲究清洁），邦库奇所讲的奇怪的话是老挝话。然而，邦库奇家里没有其他人使用他说过的老挝词汇。但他不可能通过正常途径学会老挝话。（唐卡村村民中没人可以教他学老挝话。）邦库奇喜爱的食物，比如糯米饭，是老挝人通常喜爱的；泰国人有时吃这些食物，但比起他自己的泰国家庭，邦库奇喜爱的食物更接近于查姆拉特的老挝家庭。

邦库奇显示出对杀害查姆拉特的凶手不可原谅的态度。几年来，他威胁要报复他们，等他能这样做的时候。他有时用一根小棍子作为他想像中的武器练习击打一根柱子，柱子代表杀害查姆拉特的凶手。他练习的时候会叫出凶手的名字。

就象许多经历过这一类事例的人一样，邦库奇有时把自己想成一个成年人，被无端地束缚在一个孩子的身体里。他象成年人一样刷牙（在泰国，孩子们通常不刷牙）；至少有一次，他叫当地理发师给他刮胡子。他不理睬同龄的女孩子，却追求成年女人，这令人震惊甚至令人害怕。一个女孩来拜访普罗姆辛夫妇，打算住一段时间。但在邦库奇试图抚摸她后匆忙离去。有时他谈到要加入佛教和尚的行列。邦库奇这两种大相径庭的天性，与查姆拉特的秉性相符，也是顺理成章的：在查姆拉特死时，他有一个几乎要订婚的女朋友；同时，他对宗教有浓厚的兴趣，并表达了要作和尚的意向；在泰国，有很多年轻人做几个月、或者更久的和尚后，又还俗结婚。

随着邦库奇年龄渐增，他对前生的记忆也渐渐淡忘。在他那个村子里，有些孩子取笑他是“有两条命的男孩”。这可能使他声称自己已经忘却的记忆，比他实际忘掉的要多。无论如何，他不再与其他人谈论他的记忆。到他十岁时，他可能已经忘记了大部份。在形象记忆淡忘的同时，他不寻常的行为也随之减少了。他逐渐地变得完全正常。最后残存的老挝人的一个习惯，就是他一直喜爱糯米饭。

4.1.3. 双胞胎姊妹 (英国)

吉莲和简妮佛，是一对同卵双胞胎姊妹，于一九五八年十月出生在英格兰诺森伯兰郡的赫克斯汉。

当她们在两岁到四岁时，就经常提到有关她们已经逝世的两个姐姐，乔安娜和杰奎琳。在一九五七年五月五日，一个疯狂的妇女将她的车开上人行道，撞上了乔安娜和杰奎琳，两姊妹当场死亡。那时乔安娜十一岁，杰奎琳六岁。

一九五八年年初，她们悲伤的母亲有了身孕。她们的父亲深信轮回，确信死去的两个女儿这次一定会成为双胞胎转生回来。虽然医生坚决说并无任何双胞胎的迹象，但父亲始终深信他的妻子怀的是双胞胎。果然，父亲看似草率的预断是正确的，生下的是一对双胞胎姊妹。

而父亲认为是死去女儿再度投胎的想法，也获得进一步的支持。因为在双胞胎妹妹简妮佛身上有两处胎记，其位置和大小都与死去的杰奎琳身上的两处胎记相符。一处在前额靠近鼻根处，符合死去的小女儿杰奎琳，那是有一次跌倒后碰伤所留下的疤痕；另一处胎记在左腰部，也符合杰奎琳身上胎记的位置。

更令人讶异的是，她们的父母从来没有跟她们提起任何有关死去的两个姐姐的事，但当他们将储藏多年的两个姐姐的娃娃玩具拿给她们看时，她们立刻拿取她们「自己」的娃娃玩具，并给它们取名字，而这些名字，正好和她们死去的两个姐姐为玩具所取的名字完全一样。但是这对双胞胎姊妹，根本不可能有机会看过这些玩具，因为自从乔安娜和杰奎琳不幸丧生后，为免睹物思情，悲痛欲绝的父母就将所有的玩具都收藏起来了！

当吉莲和简妮佛还不到一岁时，她们就全家搬到赫克汉斯。直到四岁左右，父母才带她们回家乡探访。但当她们还没到达时，就自发地说起了前面有所学校和公园里有一些秋千。这令她们的父母很感惊讶。因为虽然她们以前曾被带到公园里，但那时，她们还只是坐在摇篮车里不到九个月大的婴儿。并且她们从来没有去过那所学校。

此外，吉莲和简妮佛的一些行为，也很类似乔安娜和杰奎琳。简妮佛非常依赖她的姐姐吉莲，就像杰奎琳依赖她的姐姐乔安娜一样。当双胞胎姊妹开始学写字时，吉莲很容易就学会拿铅笔的正确方法，但简妮佛却总是用整个拳头握住铅笔，这点很符合乔安娜和杰奎琳生前的行为。因为当乔安娜死时，她已十一岁，已经能够正确使用铅笔写字许多年了；而杰奎琳死时，才刚六岁，仍然用拳头握着铅笔写字。

4.1.4. 弟弟转生作儿子 (芬兰)

塞缪尔·赫兰德，一九七六年四月十五日出生在芬兰的赫尔辛基。

到了一两岁的时候，他的一些言行表明，他能记起他母亲的弟弟佩尔蒂·赫基厄生前的故事。继后，塞缪尔表现出一些在自己家里显得反常但却与佩尔蒂十分吻合的举止。

佩尔蒂·赫基厄于一九五七年六月八日出生在赫尔辛基。于一九七五年六月十五日，年方十八岁时，死于严重的糖尿病。佩尔蒂的母亲安内莉·拉格尔奎斯特和他的姐姐玛尔雅·赫兰德(塞缪尔的母亲)在他死后极度悲伤。

玛尔雅怀孕十周时梦见佩尔蒂。当时她曾一度考虑过堕胎。但在梦里，她听到佩尔蒂对她说：“保住那个孩子。”

当塞缪尔大约一岁半的时候，一问起他的名字，他总是回答“佩尔蒂。”纠正他应该叫“塞缪尔”总是无效的，他坚持说他的名字叫“佩尔蒂”。这种情形一直持续到他六岁。不过，当母亲叫他“塞缪尔”时， 他也会答应或者走过来。

佩尔蒂十岁以前拍的照片最能激起塞缪尔的谈话。有一张照片使塞缪尔想起狗如何咬过他的腿。佩尔蒂三岁的时候被狗咬过，塞缪尔则从来没被狗咬过，也没人告诉过他佩尔蒂被狗咬过的事。而从那张照片上也丝毫看不出他被咬的迹象。

另一次，塞缪尔注意到一张少年时的佩尔蒂拄着拐杖的照片。他说那是他的照片，还说他曾脚上裹着石膏住在医院里。但从照片上看不出他的脚曾裹过石膏，因为那是发生在拍照前的事。大约四岁的时候，佩尔蒂双腿在一次事故中骨折。当塞缪尔讲述这件事时，他自己也是三到四岁。

不仅如此，每当塞缪尔看见一张照片上有佩尔蒂时，他总会说：“那就是我。” 当塞缪尔看见照片上佩尔蒂的父亲彭蒂·赫基厄时说：“这是我的父亲。”由于安内莉·拉格尔奎斯特的第二个丈夫有点嫉妒彭蒂·赫基厄，这张照片通常是被藏起来的。塞缪尔在认出那是“他的父亲”之前肯定没有看过它。

塞缪尔也认出了佩尔蒂的一些物品：一个吉它、一件灯芯绒外套和一块旧表。那块表放在一个堆满废旧物品的抽屉里，然而塞缪尔一眼就看到，并把它一把抓在手里，说那是他的，坚持要保管它。有时候他把它放在枕头下睡觉，其它时候就放在床下的一个抽屉里。

塞缪尔从未直接谈到过佩尔蒂之死。不过，他的两次谈话显示他记得那以后的事情。他说他去过一个地方，那里有许多棺材，其中一些还是开着的(塞缪尔从没去过太平间，但佩尔蒂死后他的尸体被送进去过)。他还说，他死后佩尔蒂的母亲(塞缪尔的外祖母)是如何地大哭不止。

当塞缪尔被带到埋葬佩尔蒂的公墓墓地时，他看着佩尔蒂的墓说：“那是我的墓。”

塞缪尔的母亲和外祖母还提到他的一些与佩尔蒂一样的不寻常的行为。佩尔蒂十五、六岁时，从一个码头上掉下，穿破薄冰，掉进海里，几乎溺死。那次事故以后，他有了恐水症，从此以后不再游泳。塞缪尔对被浸泡在水中有显著的恐惧感，并且特别抵制洗澡。他的外祖母说，给他洗一次澡所作的斗争是一场“梦魇”。

在塞缪尔刚开始讲话的时候，他用父母的名字称呼他们：彭蒂和玛尔雅。他还称他的外祖母安内莉·拉格尔奎斯特为“母亲”。他明白这些身份，而且告诉玛尔雅·赫兰德：“你不是我的母亲。”塞缪尔对拉格尔奎斯特女士表现出强烈的感情。他两岁前后还曾想吃她的奶(那时他已经断奶，但佩尔蒂在那个年龄还没有断奶。) 塞缪尔五岁以后才停止叫拉格尔奎斯特女士“母亲”。

佩尔蒂有个可爱的习惯，就是在圣诞节时沿着房间走一圈，挨个儿亲吻在座的每一个人。这不是家里其他人的习惯。因此，在一九七八年圣诞节聚会上，当两岁半的塞缪尔象佩尔蒂一样亲吻每一个人时，大家都惊叹不已。

塞缪尔还有两个和佩尔蒂一样的站立姿势。他俩都习惯于一脚在前，一脚在后地站立，并且经常把一只手放在屁股上；他俩都倾向于背着手走。家里其他成员都没有这些姿势。

4.1.5. 罗伯塔 · 摩根 (美国)

罗伯塔出生于1961年8月28日。当她两岁到两岁半时，就开始谈论她的前世了。在罗伯塔对她前世谈得最多的那个时候，她母亲对转生一无所知，而且认为罗伯塔是在说胡话。后来，通过阅读和反思，她感到罗伯塔不但可能是一直记得一个真实的前世，而且她自己（摩根太太）还因为压制罗伯塔谈论此事而没能尽到自己应尽的责任。

在罗伯塔谈论前世谈得兴起时，罗伯塔的行为“不时表现得象一个被收养的孩子，对她（以前的）父母和住房充满记忆”。她说沿着一条长路往下走，就能到达她以前的住所。那房子就在一个小山坡上，附近没有其他房子。罗伯塔进一步描述了她记得的那所房子及那一带的情况，但她母亲后来却很少记起罗伯塔描述的事情，只记得她以前的家住在一个有马和狗的农场上。一次，当罗伯塔大约四岁时，被带到一个有马的农场，她径直走向马群并摸弄它们，当有人问她：“你不怕马吗？”她回答：“不，我已骑过很多次马了。”罗伯塔还提及她以前的父亲曾拥有过一辆汽车，她有时会指着一辆车说：“那是我爸爸有过的那种车。”

一次，罗伯塔和她母亲坐在一辆小车里，她指着一条路说那就是她以前生活的地方。她指的是一条连接高速公路的土路，她想沿那条路去看望她以前的家庭。她母亲不愿意。显然，这是因为她母亲当时认识不到罗伯塔有可能是对的。后来，罗伯塔为此责备了她母亲好几天，因为有机会去探望她以前的家庭而她母亲没带她去。

罗伯塔要她母亲给她买和她以前曾有过的玩具相类似的玩具，当她母亲说她不知道这些玩具是什么时，罗伯塔认为她母亲迟钝，为此她感到苦恼。另一次，罗伯塔又再一次责骂她母亲没有记住她（罗伯塔）的前世，在罗伯塔看来，她母亲应该记得。

罗伯塔显然对她前世父母的长相记得很清楚。对于她前世的母亲，她告诉摩根太太：“你的行为象她，但她长的和你不一样。”罗伯塔喜欢她前世母亲做各种家务的风格包括煮饭。当她（今世）母亲为正餐做些新的菜肴时，罗伯塔有时会告诉父母她以前已经吃过那些菜很多次了。一次她母亲做了道干贝玉米，想给家人一个惊喜，当她端上桌时，罗伯塔说：“我已吃过很多次了，你们不记得吗？我的另一个母亲过去常做这菜。而后，她说出了干贝玉米另外一个名字，但后来摩根太太都忘了。摩根太太问罗伯塔她“另一个母亲”是怎么样做这道菜的，罗伯塔就耐心地解释了她“另一个母亲”做那道菜的方法。罗伯塔还认为她母亲太傻，不象她前世母亲那样用有效的方式擦洗窗户。她常常打断她父母的谈话，发表一些意见，表明她熟知这一话题或事情，而在她母亲看来，正常情况下，她是不可能知道的。

罗伯塔给出了一些她前世是在什么年代的线索，例如，她没有提及穿过明显是属于早期款式的服装，她对汽车很熟悉说明她的前世至少是在美国农民普遍拥有汽车之后，她暗示她的前世父母仍然还活着，而且能够找到，只要她父母愿意去做这件事。

她索要玩具，这表明她所回忆的那个人很小就死了，不过罗伯塔从没说那个人是怎么死的。事实上，她否认她已经死了，当有一次摩根太太直接问这个问题时，罗伯塔回答：“我没死，我必须得离开他们（另外的父母）一阵子，而且我告诉他们我会回来。”她从未说过她爱她的前世父母。确实，摩根太太认为，把自己和她的前世母亲的声望作个直接比较，她（摩根太太）会赢，尽管机会很小。罗伯塔要回到她前世家庭去的急迫感，似乎来自于她要回去的许诺，而不是亲情的联系。

摩根太太和她丈夫都是基督徒。摩根太太是神召会的成员，而她丈夫是罗马天主教会的成员，转生之说在这两个教派中都没有地位。在罗伯塔开始讲述前世时，摩根太太对转生一无所知，她对这种讲述没有思想准备，对罗伯塔要求带她去见“另一个母亲”，以及不断地将摩根太太和“另一个母亲”作令人不快的比较就更没有思想准备。每个父母对这种比较的容忍都是有限度的，在罗伯塔每天这样纠缠不休大约六个月后，摩根太太的容忍到了极限。每次只要罗伯塔提到前世的事，她就惩罚罗伯塔，这样渐渐地就使罗伯塔停止了提及这件事。

但这事一直在困扰着摩根太太，开始是隐隐约约的，后来越来越明显。最后，她脑子完全被必须寻找罗伯塔的前世家庭让她与他们见面的想法所占据。她开始责怪自己没能让罗伯塔自由地将她的前世讲出来，她肯定罗伯塔当时可能说过某些名字，而这些名字是可以用来证实她的记忆的。

可惜，这种态度的改变来得太迟，那时罗伯塔已经九岁半，她已提供不出更多的线索来辨认她的前世家庭了。

4.1.6. 苏珊 · 伊斯特兰 (美国)

温妮是一个可爱的六岁小女孩，1961年死于一场致命的车祸。她的猝死搅乱了家人的生活，她的母亲伊斯特兰女士更是沉浸在悲恸之中。

温妮去世后大约有六个月，她的姐姐莎朗梦见她要回到这个家里来。当伊斯特兰女士两年后怀孕时，她梦见温妮又和全家团聚。1964年，她在产房待产时，孩子们的父亲觉得他听到温妮清楚的声音：“爸爸，我回家来了”。小宝宝苏珊就这样来到了几年前失去了一个小女孩的家。

苏珊两岁左右时讲了一些关于温妮生前的事情。当问及她多大时，她总是回答自己六岁了(这是温妮遇车祸去世时的年龄)。她比自己实际年龄更大的那种感觉至少持续到她五岁的时候，因为当时她坚持说她比十一岁的哥哥理查德大。温妮比理查德大三岁。以温妮的身份来说，苏珊的话是对的；而对于苏珊和理查德的关系来说，这种说法显然是不对的。

苏珊对于温妮的两张照片情有独钟，并且说：“那就是我”。苏珊不仅认定那两张照片是她的，还非要把其中一张挂在床边，另一张随身带着过了几个星期，有时反复说那是她的照片。

同一时期，她经常重复一句话：“在我上学的时候”，还讲到在学校里荡秋千的事。苏珊还没上学；她荡过自家后院的秋千，但没荡过学校的。另一方面，温妮去世前已经上学，并且经常在学校荡秋千。

温妮在世时，伊斯特兰女士有一个盖子上带猫的饼干罐儿。她常常和孩子们玩一种游戏：孩子想拿罐子里的饼干时，她就问猫咪这个孩子可以拿多少片。然后她尖着嗓子学猫的声音回答说：“喵，你可以拿一片”。(饼干的数目是根据伊斯特兰女士估计孩子们的需要和饥饿情况。) 温妮去世以后，伊斯特兰女士把饼干罐儿收起来不再用了，就这样放了许多年。苏珊四岁左右时，伊斯特兰女士把它拿出来，装上饼干。苏珊问她要饼干。她没有意识到苏珊不知道这个饼干罐儿上有只猫的游戏，不加思索地问道：“好，小猫咪怎么说？”苏珊的回答吓了她一跳：“喵，你可以拿一片”。

此后，苏珊讲了另外几件温妮做过的事情。她讲有一次和家人一起到海边捉螃蟹，还讲出当时在场的每个人的名字。伊斯特兰女士记得那是在温妮去世前一年，他们全家去了华盛顿州的海边。在那里，他们在浪花中嘻戏、在沙滩上玩耍；他们拾贝壳、寻海蛤。苏珊也讲过她和姐姐莎朗在牧场玩耍的事；她说她一点也不害怕马，还曾经在马的身体下面走过。这一切对温妮来说都是对的：她和莎朗在牧场里玩耍过、她不怕马、曾经在马的身体下面走过。

有一次，伊斯特兰女士问苏珊是否记得住在街对面的小男孩格里戈里。苏珊回答：“我记得格里格，我常常和他在一起玩”。“格里格”是格里戈里的呢称，这一点伊斯特兰女士从未告诉过苏珊。伊斯特兰女士还问过苏珊是否记得乔治叔叔。苏珊说她记得，还补充道：“我们去学校的时候经常停下来和他玩一会儿”。这是温妮的习惯；事实上，她去世那天还在乔治叔叔的屋里玩过。可是，格里戈里和乔治叔叔住在温妮在世时他们家居住的城镇。苏珊出生在爱达荷州的另一小镇，并在那里长大。

一次，伊斯特兰女士告诉苏珊她(指温妮)曾在野外丢了一些新鞋。对此，苏珊笑着说她才不在乎丢鞋子，她接着说：“那你就得到镇上给我买新的呀”。这件事发生在温妮身上，她曾在野外丢失了仅有的一双鞋。

苏珊还记得温妮生前的另一件事。她告诉母亲那件发生在她(指温妮)陪妈妈去保龄球场的事。她妈妈打保龄球时把温妮留在一个卖食品和糖果的地方。温妮在那个地方和妈妈打球的地方之间跑来跑去。那里的一个男孩子跑到温妮身旁，并吻了她。伊斯特兰女士对这件事记忆犹新，因为小男孩的作法使她丈夫非常生气。

苏珊学东西非常快，以致于伊斯特兰女士这样评价她：“有时候我觉得她学的那样新东西是她原本就知道的，只不过需要提醒她一下罢了”。

伊斯特兰女士注意到苏珊和温妮有两处相似的性格，她们俩都性格外向且随和。她们的姐姐莎朗则是胆小且不随和。

苏珊左臀上有一处胎记，这和温妮被汽车撞倒的致命外伤位置一样(有一份医院检查报告的副本为证，她撞车受伤后被送到医院并在那里过世)。家里的其他成员都没有这样的胎记。

伊斯特兰女士信仰基督教，所在的教会严格否认轮回现象。她认为，如果教会察觉她对轮回现象感兴趣会把她赶出教会的。她确实对此感兴趣，虽然她还是设法继续遵从教会的其它教条。

4.1.7. 迈克 · 赖特 (美国)

凯瑟琳的男朋友，沃特·米勒，死于1967年夏天的一场车祸，当时还不到18岁。

他是一位很有前途的业余画家， 一个讨人喜欢的高中学生。秋天的时候他就要进入高中的毕业班了。

他和凯瑟琳已经相识快三年了，彼此相许一生，只差没有正式宣布定婚。一天晚上，沃特和朋友亨利·苏利范去参加舞会，可能是在那里喝酒过量了。在回家的路上，他趴在驾驶盘上睡着了，汽车冲出了马路。虽然他的朋友丝毫未受损伤，而他自己却当场死亡。

凯瑟琳对男朋友的去世很悲痛，但还是振作起来。大约一年后，在1968年，她嫁给了另外一位男朋友弗雷德里克·赖特，原先排在第二位的男朋友。他们先是有了一个女儿，然后生了迈克。在这之前，大约沃特死后一年多一点，赖特夫人梦到了他。人们通常认为，如果妇女在怀孕期间梦见死者，死者将会来转生。这种例子在大多数的国家经常可以找得到。实际上，赖特夫人解释她的梦说，在梦里，沃特说他不是像人们所想的那种死亡，他会回来，并且还会为她画画。在作梦以后，甚至在直到1975年迈克出生后，赖特夫人都以为沃特会转生为别的哪一个人的孩子。她还想象，可能是沃特的妹妹卡洛尔·米勒·戴维斯，因为在凯瑟琳做梦时，她碰巧处在怀孕期间。

迈克的出世及早期发育都很正常，尽管婴儿时期呼吸上有点困难，后来就恢复过来了。大约三岁时，他开始显露出对一些人物与事件的不寻常的知识。有一天，他说出“卡洛尔·米勒”的名字来，吓了他妈妈一跳。沃特死后，凯瑟琳赖特仍然与卡洛尔·米勒维持亲密的关系；但卡洛尔早在十年前就出嫁了，迈克只见过她两次，除了她婚后的名字卡洛尔·戴维斯，迈克对她一无所知。

前面所描述的开场白不足以给她妈妈充份的心理准备去面对他后来叙述的，沃特·米勒死于车祸的细节。迈克对他母亲说，“我和一个朋友在一辆车里，车子跑出了马路边缘，翻滚着。车门开了，我掉出去后就死了”。迈克还讲了其它的细节，尽管不能确定是他最先的陈述就包括了这些，还是后来才提到。例如，他说，车窗玻璃撞碎了，他被抬到一座桥上（车祸后）。他还说，在车祸发生前，他们曾停过车（在高速公路上），去了洗手间。他还提到沃特·米勒临死前跳舞的那个城镇的名字。

赖特夫人知道这些对车祸的陈述大多数是对的。一家报纸的报导（附有撞毁的车子的照片），证实了关于车祸中主要事件的说法。撞击将沃特从车中抛出，他几乎是立刻死于颈椎骨折。救护车运送他的尸体经过了靠近车祸地点的一座桥。

赖特夫人说不准沃特和他朋友在车祸前是否曾停过车去上洗手间。在一个不相信轮回转世的环境中，相信轮回的孤独感使得她甚至不敢与唯一可以证实这一细节的人（即沃特的朋友 亨利·苏利范，车祸的生还者）提及这个话题。

迈克还进一步讲到了一些事情，就他妈妈所知，都是只有沃特才知道，而迈克是不可能知道的。他知道有关沃特家和亨利·苏利范家的一些细节。最后，在赖特夫人询问下，迈克讲出了亨利·苏利范的姓。他还(稍带差错地)说出了亨利的绰号。

4.1.8. 埃琳 · 杰克逊 (美国)

埃琳·杰克逊1969年出生于印第安那州的一个城镇。大概在她三岁的时候，她就经常谈起她的前生。

当埃琳谈及前生的时候，她经常说：“当我是个男孩子时”和“当我叫约翰的时候”。 这些暗示性说法常常构成这样的话：“当我的名字是约翰的时候，我们到湖上去，我驾驶着我的大船”，或者 “当我是一个男孩子时，我们养了一只黑色的狗和一只白色的猫”。埃琳说，她有一个继母非常疼她。她还有一个弟弟叫杰姆斯。她记得杰姆斯非常喜欢穿黑色的衣服，甚至穿黑内裤。

埃琳经常暗示美国现代高速公路的丑陋：广告牌、电线杆、汽车全都聚集在一起。有时她自言自语地说，美丽的乡村和城郊都没有了。她母亲曾无意中听到她说这样的话：

“在有马儿的时候比这好多了，这些汽车太丑陋了，它们把一切都搞坏了”。根据美国汽车工业和现代高速公路的历史，埃琳所指的时间至少是1930年以前。

为了和她曾是个男孩子这一信念相符，埃琳希望自己穿着象一个男孩子，并且从事男孩子的活动。当她长大到足以欣赏男女的不同穿着时，便坚持要穿男孩子的衣服。在她开始学习游泳时，她妈妈给她买了两件套的游泳衣，但埃琳经常穿下面的部分。为了防止这样，她妈妈最后买了一件套的游泳衣。当她妈妈坚持要她穿女孩子的衣服时，她觉得很羞辱；埃琳喜欢牛仔裤和休闲装。即使在她十岁的时候，她一年也只穿三次女孩子的衣服，并且要求这些衣服不能有明显女孩子的特点，比如饰带或花边。她还喜欢留短发，直到九岁时才允许头发长长。

埃琳不喜欢洋娃娃玩具。如果有人送她一个洋娃娃，她会脱去它们的衣服，把它变成一个动物的玩偶。她喜欢的室内活动有画画、读书、堆积木。室外活动里面，她喜欢游泳、爬树和钓鱼。她表现出学打棒球的强烈愿望。她特别想当一个幼年童子军。当被告知女孩子不能加入幼年童子军时，她非常生气。埃琳有时叹气：“我希望我是个男孩子，我为什么不能是男孩子呢？”

埃琳是个智力超群的孩子。她母亲说埃琳三岁时就知道如何读书，但之前从没有人教过她。她还有着画画的天赋，对于她的年龄来说，算得上个天才。她还写一些远远大于她的年龄的人也会自觉满意的诗。

有一年的时间，埃琳经常谈起前生，大约每个星期一次。从大约四岁起，她谈的越来越少，直到最后再也不谈了。她的男孩子的行为在这之后又持续了四、五年，后来就走向了女孩子的正规发育。

埃琳的父母在她经常说起前生的时候并不相信转世轮回。杰克逊夫人当时好象对这个话题一无所知。后来读了有关的东西后开始相信转世轮回。到1980年，杰克逊夫人已经读了几本有关这方面的流行书籍。她说，对于埃琳所说的东西，她抱着礼貌的感兴趣的态度，从没有取笑过她，但也没有鼓励她继续说下去。


4.2 第 I 类故事--选自《二十案例示轮回》

4. 第 I 类故事

4.2 选自《二十案例示轮回》

本节内容编译自伊安·史蒂文森《二十案例示轮回》一书。

4.2.1 小威廉·乔治 (美国-阿拉斯加)

老威廉乔治是他那个时代著名的阿拉斯加渔夫。和其他的特灵吉特人一样，他相信转生。

到了晚年的时候，他显然有所疑虑，同时又抱有要回来的强烈愿望。好几次，他告诉他喜爱的儿子雷吉纳尔德·乔治和媳妇说：“如果真有转生这种事的话，我就会回来做你们的儿子。”他又多次补充说：“你们会认出我来的，因为我会有象我现在一样的胎痣。”于是，他会指着两个显眼的黑痣，都是半英寸大小，一个在左肩头上，另一个在左小臂内侧由肘窝往下两英寸的地方。1949年夏天，老威廉大约六十岁，他又再次表示了死后要回来的意愿。这一次，他将一块他母亲给他的金表交给了他的爱子，同时说到：“我会回来的，把这块表替我保存好。我要来做你的儿子。只要转生这事是真的，我就会干的。”此后不久，雷吉纳尔德·乔治回家度周末，把那块金表交给了他妻子苏珊·乔治并把他父亲的话告诉了她。苏珊把那块表收藏在一个珠宝盒里，一直存放了将近五年。

1949年8月初，上述事情发生的几个星期之后，老威廉从他掌管的渔船上消失了。船员们都不知道他发生了什么事，搜寻员也找不到他的尸体。有可能是他落水后被海潮带到了海里，在那片水域容易发生这种事。

老威廉的儿媳雷吉纳尔德·乔治太太紧接着就怀孕了，并于1950年5月5日分娩，离她公公去世刚刚九个月。这孩子是她十个孩子中的老九。在分娩期间，她梦到了她公公出现在眼前并说他等着瞧他儿子。显然，乔治太太当时没有将这个梦境和她公公的转生联系起来，因为当她从麻药中醒来时，她被吓住了。她预期见到她公公时，应该是他在生时的成年人影像，就象她在梦中见到的那样。但是，她所见到的却是一个怀孕足月的男婴，左肩头上和左小臂内侧刚好在他爷爷所说过的地方有黑痣。孩子的胎痣大约是他爷爷胎痣的一半大小。这些胎痣就给他父母为孩子取他爷爷的名字提供了依据，所以，他就成了小威廉·乔治。

小威廉一岁时得了严重的肺炎，直到三、四岁才会讲话，而且口吃严重。虽然他父亲雷吉纳尔德·乔治到了1961年还非常关心他的口吃问题，但在后来的年头里也就慢慢地变好了。根据小威廉在学校的表现，他的智力似乎属于中等。

随着小威廉长大，他家人对他行为的观察使得他们更加确信老威廉回来了。这些行为有好几类，首先是喜欢、不喜欢和一些自然倾向的特征都和他爷爷相似。例如，老威廉年青时打篮球严重地扭伤过右脚踝，后来走路有点瘸，而且右脚往外撇，走路有一种独特的步态。小威廉也有相似的步态，走路时右脚也是往外撇，他的父母见证了这一点。不过小威廉在小的时候，这种异常并不明显。家里人也注意到了小威廉的长相和体态都象他爷爷，他还象他爷爷那样喜欢打扰周围的人，给周围的人提警告。他过早地显示出了捕鱼和渔船方面的知识。他知道最好的鱼饵，当第一次被放到船上时，他似乎就已经知道如何撒网。他还显得比他同龄的男孩更怕水，比同龄的孩子更严肃、更懂事。

对小威廉行为的第二类观察表明，他几乎完全就是他爷爷。例如，他把他伯祖母叫做“姐姐”，这实际上是她和老威廉的关系。同样，他把他的叔伯和姑姨（雷吉纳尔德乔治的兄弟和姐妹）叫做儿子和女儿。而且，他对他们的行为表示了适当的关心。例如，他两个儿子（叔伯）的过量饮酒。小威廉的兄弟姐妹常常假装叫他“爷爷”，他也不反对。（随着小威廉长大，他和他爷爷相同之处稍有减退。）他父亲认为小威廉太关心他的过去了，也注意到他的头脑“想入非非”。由于这个原因，加上“老人们”警告说，回忆前世会造成伤害，小威廉的父母就阻止他谈论老威廉的生活。

第三，小威廉对一些人和地方的知识，在他家人看来，已超过他通过正常渠道所能学到的。在小威廉四到五岁之间，有一天，他母亲决定查一下珠宝盒里的珠宝，就在卧室中把珠宝都倒了出来，把老威廉的金表也拿了出来。就在她查看这些珠宝时，一直在另一间房里玩耍的小威廉走了进来。一看到那块金表，他就拣了起来并说：“这是我的表。”他紧紧地抓住那块表，重复着说是他的。他母亲花了好长时间都未能说服他放下那块表。最后他总算答应了将表放回珠宝盒。打那以后直到1961年，小威廉时常向他父母要“他的表”。实际上，随着他长大，他对那块表的索要更坚定了，还说他现在应该拥有它了，因为他已经长大了。

雷吉纳尔德·乔治夫妇都肯定那块金表自1949年7月乔治太太放到珠宝盒里后就一直留在那里，直到五年后她找珠宝时才拿出来。他们同样肯定他们从没有当着小威廉的面谈过金表的事。他们记得他们向家里的好些人谈过老威廉在死前给了他们这块表。但是，他们确信这些人都不可能向小威廉提起过这块表。对这几点的肯定，使得小威廉的父母对小威廉能认出金表比他们看到他在老威廉相同的地方有黑痣更为惊奇。在他们看来，认出金表纯属偶然。雷吉纳尔德乔治太太并没有想让孩子看到那块表。他只是在她收拾珠宝盒时碰巧闯了进来，她没给他任何提示，他就认出了那块金表。

到1961年，小威廉已经大量失去了和他爷爷相同的地方，除了偶尔索要“他的表”和一点残留的口吃外，他和他同龄的正常小孩一样。

乔治太太说，她并没有强烈的意愿，希望她公公回来做她的儿子。然而，在她谈论此事时，从她脸上快乐的表情就可以看出，她很满意她公公在众多女性亲戚中选择了她作为他的下一个母亲。她公公选择她，显然不仅仅是因为她正巧是他爱子的妻子，可以说至少部分是因为对她的正当感情。雷吉纳尔德·乔治先生肯定是他喜欢的儿子，而其他孩子对他们父亲的幸福既不负责任也不关心。雷吉纳尔德·乔治回报了他父亲对他的喜爱，他确实想他的父亲回来做他的儿子，并期望他能完成他的心愿。

 4.2.2 查尔斯· 波特 (美国-阿拉斯加)

波特先生于一九零七年出生在西特卡。据他姐姐格雷亨太太说，他曾谈到他的前世死于一次氏族战争中。当时杀死他的是个老人。

波特小时候常常说，他在特灵吉特印第安人的一次氏族战争中被矛刺死。他说了杀死他的那个人的名字，他被杀害的地点，以及他自己前世的特灵吉特名字。那个被矛刺死的人是他妈妈的舅舅。这些事实已被氏族历史的死亡记录所证实。

他小时讲到自己如何被矛刺死的故事时，手总指着他右肋的地方。据波特先生说，他那时并不知道在那个部位有一块胎记，那是他长大成人后才知道的。研究人员检查了波特的右肋，发现那里有一块不寻常的色素淀积区域，刚好位于右下肋的正侧面。由于在正侧面，他自己可能不容易注意到。那是一块大致象菱形的胎记，宽约半英寸，长有一 英寸多。矛从身体的这一点刺入体内，将刺穿肝脏，并可能刺穿重要的血管，从而几乎能立即致人于死地。

虽然波特先生是完全的特灵吉特血统，他的家庭却是最早接受英语教育的特灵吉特家庭之一。他们在家说英语，他自己直到十一、二岁时才学特灵吉特的语言。在波特小的时候，他父母从来不谈论特灵吉特的历史也没有告诉他氏族战争以及他提到过的杀死他的前世的那个男人的名字。

死难者生前非常喜欢一种特别的烟草，据波特的姨妈说，波特也喜欢那种烟草。波特先生的姐姐格雷亨女士说，波特在两岁时(1909)开始说他前生被矛刺死，并说出杀死他的男人的名字。这个男人那时是居住在他们长大的同一地区的一位老人。她的弟弟大约八岁以后(1915)便不再谈论他的前世的事情，在此之前他谈了很多前世的生活与死亡经历，尽管每次都遭到他母亲的阻止。在对波特先生的母亲采访时，她已是九十岁的老人，但她确实记得她儿子曾说自己被矛刺死。每次有人问到他胎记的事时，他就会这么说。她说她儿子认出了杀死他的前世的那个人，他儿子讲这些事的时候那人还活着。在西特卡采访的一位波特先生的亲戚证实，她小时候听说波特很恐惧小刀、刺刀和矛，并会在看到时躲得远远的。

波特先生于一九零七年出生在西特卡。据他姐姐格雷亨太太说，他曾谈到他的前世死于一次氏族战争中。当时杀死他的是个老人。

波特小时候常常说，他在特灵吉特印第安人的一次氏族战争中被矛刺死。他说了杀死他的那个人的名字，他被杀害的地点，以及他自己前世的特灵吉特名字。那个被矛刺死的人是他妈妈的舅舅。这些事实已被氏族历史的死亡记录所证实。

他小时讲到自己如何被矛刺死的故事时，手总指着他右肋的地方。据波特先生说，他那时并不知道在那个部位有一块胎记，那是他长大成人后才知道的。研究人员检查了波特的右肋，发现那里有一块不寻常的色素淀积区域，刚好位于右下肋的正侧面。由于在正侧面，他自己可能不容易注意到。那是一块大致象菱形的胎记，宽约半英寸，长有一 英寸多。矛从身体的这一点刺入体内，将刺穿肝脏，并可能刺穿重要的血管，从而几乎能立即致人于死地。

虽然波特先生是完全的特灵吉特血统，他的家庭却是最早接受英语教育的特灵吉特家庭之一。他们在家说英语，他自己直到十一、二岁时才学特灵吉特的语言。在波特小的时候，他父母从来不谈论特灵吉特的历史也没有告诉他氏族战争以及他提到过的杀死他的前世的那个男人的名字。

死难者生前非常喜欢一种特别的烟草，据波特的姨妈说，波特也喜欢那种烟草。波特先生的姐姐格雷亨女士说，波特在两岁时(1909)开始说他前生被矛刺死，并说出杀死他的男人的名字。这个男人那时是居住在他们长大的同一地区的一位老人。她的弟弟大约八岁以后(1915)便不再谈论他的前世的事情，在此之前他谈了很多前世的生活与死亡经历，尽管每次都遭到他母亲的阻止。在对波特先生的母亲采访时，她已是九十岁的老人，但她确实记得她儿子曾说自己被矛刺死。每次有人问到他胎记的事时，他就会这么说。她说她儿子认出了杀死他的前世的那个人，他儿子讲这些事的时候那人还活着。在西特卡采访的一位波特先生的亲戚证实，她小时候听说波特很恐惧小刀、刺刀和矛，并会在看到时躲得远远的。

4.2.3 普拉卡什 (印度)

1950年4月，一个叫尼厄马尔的十岁小男孩因得天花在他父母的家中离开了人世。他父亲叫波兰纳·杰恩，住在科锡卡兰镇。在他去世的那一天，他一直都很焦躁不安，两次对他母亲说：“你不是我母亲，你是贾特人。我要到我母亲那儿去。”说到这儿，他用手指向马苏拉和在同一方向上的查塔小镇，但并没有提起这两个城镇的名字。说完这些奇怪的话之后不久，他就死了。

1951年8月，住在查塔的布里吉拉·瓦什内的妻子生了一个小男孩，取名叫普拉卡什。婴儿时期的普拉卡什除了比别的孩子哭得更多以外，没有什么异常的表现。在四岁半的时候，他开始半夜醒来跑到家外边的大街上。如被阻止，他就会说，他“属于”科锡卡兰，他的名字叫尼厄马尔，他想回老家去。他说他的父亲是波兰纳。在一个月中，他象这样连续的四五个晚上起床跑出去，后来虽然次数少些，但还时有发生。他总是缠着家人把他带到科锡卡兰去。1956年的一天，他的叔叔(为了让他平静下来)不得不把他带上了一辆远离科锡卡兰去马苏拉的公共汽车。但是普拉卡什立即指出了这一错误，并哭着喊着要去科锡卡兰。他的叔叔于是带他上了一辆真的去科锡卡兰的汽车。普拉卡什来到波兰纳·杰恩的店铺，但并没有认出来，也许是因为杰恩不在，店铺关着门的缘故。他第一次没有见到杰恩家的人，但是杰恩家的人却知道了他来科锡卡兰的事。

1956年，在普拉卡什将近五岁的时候，他作为尼厄马尔时的生活记忆变得非常的清晰。他想起了尼厄马尔的亲戚和朋友们的名字。在第一次从科锡卡兰回来后，他继续强求他的家人满足他去那儿的愿望。他的家人用尽了各种办法让他忘掉尼厄马尔和科锡卡兰，包括把他放在制陶器的转轮上反时针转动，据说这样能损伤记忆。最后他们甚至打他。过了一些时候，他似乎忘了这些事情，至少不再公开地表达回科锡卡兰的愿望。

1961年春天，波兰纳·杰恩的儿子贾格迪什(尼厄马尔的哥哥)的三岁半的儿子死了。之后不久，贾格迪什就从他居住的德里迁回到科锡卡兰。在科锡卡兰他听人谈到了查塔的那个自称是尼厄马尔，父亲是波兰纳·杰恩的男孩。1961年初夏，波兰纳·杰恩和他的女儿梅莫来到查塔做生意。在那儿他见到了认他作“父亲”的普拉卡什。普拉卡什依稀记得梅莫，只是把她误认为是尼厄马尔的另一个妹妹维姆拉。他乞求波兰纳·杰恩把他带回科锡卡兰。当杰恩和梅莫要走的时候他一直跟随到汽车站，请求跟他们一起走。几天后，尼厄马尔的母亲，姐姐塔拉和弟弟达文德拉到查塔看望了普拉卡什。当普拉卡什看到他姐姐塔拉时，高兴得哭了。他乞求他的父亲把他带到科锡卡兰去。杰恩一家人说服了普拉卡什的父母同意让他再去科锡卡兰看一看。普拉卡什带路从汽车站来到杰恩在科锡卡兰的家。到了家门口他有些迟疑，家的外观在尼厄马尔死后改变了很多。在家里普拉卡什认出了另外一个哥哥，两个姨妈和一些邻居，以及那间尼厄马尔曾生活过并在那里辞世的房子的各个部份。

尼厄马尔的家人终于深信他已转生成普拉卡什。不幸的是，普拉卡什对科锡卡兰第二次的拜访以及和杰恩家人的见面彻底激起了他回科锡卡兰的愿望。他又开始逃离自己的家。他的父亲又开始打他让他忘却这些想法，至少不要有所行动。

令人无法解释的是普拉卡什正确地认出了杰恩家众多的成员和他们的邻居，有时给出他们的名字和他们之间的正确关系。他认出的人中有两个是身居深闺的女士。(这些人只见她们的丈夫，子女和关系要好的女性朋友。她们的特征是不为陌生人所知的。对直系家人以外的陌生人来说辨认出她们事实上是不可能的。)此外，普拉卡什知道杰恩家里各个房间的情况，用品及使用方法。更进一步，他知道杰恩家和一些店铺在尼厄马尔生前的情况，而这些信息在他拜访科锡卡兰时已经发生了变化。这些情况以及他误认梅莫为尼厄马尔的另一个妹妹维姆拉，表明了普拉卡什对科锡卡兰的人物和地方的所知来源于以前的经历。

1971年11月，普拉卡什已经二十岁了，但他从没有得过致尼厄马尔于死地的疾病：天花。(天花在印度仍然很流行)。

他说他不再自发地想起他的前生，只有在被问到或有特殊情况时才这样(去科锡卡兰就是这种很自然的激发)。他说他还记得他的前生，他对前生的记忆并没有减弱。

当有人问他，如果给他机会和选择，他愿意在哪里转生时，他说他不想再转生了。但十分清楚的是，直到1971年，他始终对科锡卡兰的尼厄马尔家庭有着强烈的依恋。

1950年4月，一个叫尼厄马尔的十岁小男孩因得天花在他父母的家中离开了人世。他父亲叫波兰纳·杰恩，住在科锡卡兰镇。在他去世的那一天，他一直都很焦躁不安，两次对他母亲说：“你不是我母亲，你是贾特人。我要到我母亲那儿去。”说到这儿，他用手指向马苏拉和在同一方向上的查塔小镇，但并没有提起这两个城镇的名字。说完这些奇怪的话之后不久，他就死了。

1951年8月，住在查塔的布里吉拉·瓦什内的妻子生了一个小男孩，取名叫普拉卡什。婴儿时期的普拉卡什除了比别的孩子哭得更多以外，没有什么异常的表现。在四岁半的时候，他开始半夜醒来跑到家外边的大街上。如被阻止，他就会说，他“属于”科锡卡兰，他的名字叫尼厄马尔，他想回老家去。他说他的父亲是波兰纳。在一个月中，他象这样连续的四五个晚上起床跑出去，后来虽然次数少些，但还时有发生。他总是缠着家人把他带到科锡卡兰去。1956年的一天，他的叔叔(为了让他平静下来)不得不把他带上了一辆远离科锡卡兰去马苏拉的公共汽车。但是普拉卡什立即指出了这一错误，并哭着喊着要去科锡卡兰。他的叔叔于是带他上了一辆真的去科锡卡兰的汽车。普拉卡什来到波兰纳·杰恩的店铺，但并没有认出来，也许是因为杰恩不在，店铺关着门的缘故。他第一次没有见到杰恩家的人，但是杰恩家的人却知道了他来科锡卡兰的事。

1956年，在普拉卡什将近五岁的时候，他作为尼厄马尔时的生活记忆变得非常的清晰。他想起了尼厄马尔的亲戚和朋友们的名字。在第一次从科锡卡兰回来后，他继续强求他的家人满足他去那儿的愿望。他的家人用尽了各种办法让他忘掉尼厄马尔和科锡卡兰，包括把他放在制陶器的转轮上反时针转动，据说这样能损伤记忆。最后他们甚至打他。过了一些时候，他似乎忘了这些事情，至少不再公开地表达回科锡卡兰的愿望。

1961年春天，波兰纳·杰恩的儿子贾格迪什(尼厄马尔的哥哥)的三岁半的儿子死了。之后不久，贾格迪什就从他居住的德里迁回到科锡卡兰。在科锡卡兰他听人谈到了查塔的那个自称是尼厄马尔，父亲是波兰纳·杰恩的男孩。1961年初夏，波兰纳·杰恩和他的女儿梅莫来到查塔做生意。在那儿他见到了认他作“父亲”的普拉卡什。普拉卡什依稀记得梅莫，只是把她误认为是尼厄马尔的另一个妹妹维姆拉。他乞求波兰纳·杰恩把他带回科锡卡兰。当杰恩和梅莫要走的时候他一直跟随到汽车站，请求跟他们一起走。几天后，尼厄马尔的母亲，姐姐塔拉和弟弟达文德拉到查塔看望了普拉卡什。当普拉卡什看到他姐姐塔拉时，高兴得哭了。他乞求他的父亲把他带到科锡卡兰去。杰恩一家人说服了普拉卡什的父母同意让他再去科锡卡兰看一看。普拉卡什带路从汽车站来到杰恩在科锡卡兰的家。到了家门口他有些迟疑，家的外观在尼厄马尔死后改变了很多。在家里普拉卡什认出了另外一个哥哥，两个姨妈和一些邻居，以及那间尼厄马尔曾生活过并在那里辞世的房子的各个部份。

尼厄马尔的家人终于深信他已转生成普拉卡什。不幸的是，普拉卡什对科锡卡兰第二次的拜访以及和杰恩家人的见面彻底激起了他回科锡卡兰的愿望。他又开始逃离自己的家。他的父亲又开始打他让他忘却这些想法，至少不要有所行动。

令人无法解释的是普拉卡什正确地认出了杰恩家众多的成员和他们的邻居，有时给出他们的名字和他们之间的正确关系。他认出的人中有两个是身居深闺的女士。(这些人只见她们的丈夫，子女和关系要好的女性朋友。她们的特征是不为陌生人所知的。对直系家人以外的陌生人来说辨认出她们事实上是不可能的。)此外，普拉卡什知道杰恩家里各个房间的情况，用品及使用方法。更进一步，他知道杰恩家和一些店铺在尼厄马尔生前的情况，而这些信息在他拜访科锡卡兰时已经发生了变化。这些情况以及他误认梅莫为尼厄马尔的另一个妹妹维姆拉，表明了普拉卡什对科锡卡兰的人物和地方的所知来源于以前的经历。

1971年11月，普拉卡什已经二十岁了，但他从没有得过致尼厄马尔于死地的疾病：天花。(天花在印度仍然很流行)。

他说他不再自发地想起他的前生，只有在被问到或有特殊情况时才这样(去科锡卡兰就是这种很自然的激发)。他说他还记得他的前生，他对前生的记忆并没有减弱。

当有人问他，如果给他机会和选择，他愿意在哪里转生时，他说他不想再转生了。但十分清楚的是，直到1971年，他始终对科锡卡兰的尼厄马尔家庭有着强烈的依恋。

4.2.4 贾斯伯 (印度)

1954年春，拉苏尔珀村的斯里·格达里·拉尔·贾特三岁半的儿子贾斯伯被认为已死于天花。贾斯伯的父亲找到他的兄弟和村里的其他人，请求他们帮助埋葬他“死”去的儿子。由于当时天色已晚，人家就劝他第二天早上再埋。几小时后，斯里·格达里·拉尔·贾特偶然发现他儿子的身体在动，然后慢慢地全活过来了。几天后，孩子又能讲话了，几周后他就能清楚地表达自己。

当他恢复说话能力后，他的行为发生了巨大的变化。他说他是维希迪村香克的儿子，并希望去那儿。他不吃贾特家里的食物，因为他属于更高社会阶层，是个婆罗门。要不是一个好心的婆罗门妇女，斯里·格达里·拉尔·贾特的一个邻居，用婆罗门的方式给贾斯伯做饭，贾斯伯这样倔强地拒吃东西肯定会使他再次死去的。就这样，邻居为他做了大约一年半的饭，贾斯伯的父亲为这位邻居提供食物材料。但有时贾斯伯家的人也骗他，给他的食物不是那位婆罗门妇女做的。他发现了这种欺骗。这一现实情况，再加上来自家庭的压力，使他逐渐地放弃了他严格的婆罗门饮食习惯，并和家人一起正常进食。这种抵抗总共延续了不到两年。

贾斯伯开始讲述“他”在维希迪村的生活和死亡的进一步细节。他特别描述了在从一个村到另一个村的婚礼队伍中，他吃了一些有毒的糖果，而且说是一个借了他的钱的男人给了他这些糖果。他变得头晕并从所坐的马车上掉了下来，头被摔破而死。

贾斯伯的父亲试图阻止贾斯伯在村里古怪言行的消息扩散，但是消息还是泄漏出去了。特别是要为贾斯伯用婆罗门的方式做饭的消息自然地被村里其他的婆罗门知道了。最后（大约三年后），该消息引起了斯丽玛蒂·希亚莫，一个拉苏尔珀村土著的婆罗门的注意。她嫁给维希迪村土著的斯里·拉维·塔特·苏克拉，很少回拉苏尔珀（七年一次）。1957年她回来时，贾斯伯认出她是他“婶婶”。她把这事告诉了她丈夫家的人以及维希迪村泰阿吉家里的成员。贾斯伯所叙述的“他”死亡和其他情况的细节，和维希迪村斯里·香克·拉尔·泰阿吉的儿子，一个二十二岁的年青人索巴·兰生活和死亡的细节非常吻合。虽然在贾斯伯讲述之前，泰阿吉家族根本就不知道所谓的中毒或有人欠索巴·兰钱的事，但是，索巴·兰1954年5月死于一次马车事故的经过却与贾斯伯的说法和描述的方法一样。之后，他们就怀疑有中毒一事。

后来，斯丽玛蒂·希亚莫的丈夫斯里·拉维·塔特·苏克拉访问了拉苏尔珀村，听了贾斯伯陈述的报告并见了他。然后，索巴·兰的父亲和他家里的其他成员都去了那里。贾斯伯认出了他们，并正确地说出了他们与索巴·兰的关系。

几个星期后，在维希迪村附近的制糖厂经理的鼓动下，维希迪村的一个村民，斯里·贾甘纳思·普拉萨德·苏克拉将贾斯伯带到了维希迪村。他把贾斯伯放在火车站附近，要他领路到泰阿吉家的四合院去，贾斯伯毫不费力就做到了。后来贾斯伯被带到斯里·拉维·塔特·苏克拉的家，让他从那儿（走另外一条路）去泰阿吉家。贾斯伯逗留在村里一些日子，在泰阿吉家人和其他一些村民的面前，显示了他对泰阿吉的家人和家事了如指掌。他在维希迪村过得非常开心，很不情愿地回到拉苏尔珀村。打那以后，贾斯伯经常访问维希迪村，一般是几个星期，夏天时间更长。他仍然想生活在维希迪村，而在拉苏尔珀他感到孤独和寂寞。

1954年春，拉苏尔珀村的斯里·格达里·拉尔·贾特三岁半的儿子贾斯伯被认为已死于天花。贾斯伯的父亲找到他的兄弟和村里的其他人，请求他们帮助埋葬他“死”去的儿子。由于当时天色已晚，人家就劝他明天早上再埋。几小时后，斯里·格达里·拉尔·贾特偶然发现他儿子的身体在动，然后慢慢地全活过来了。几天后，孩子又能讲话了，几周后他就能清楚地表达自己。

当他恢复说话能力后，他的行为发生了巨大的变化。他说他是维希迪村香克的儿子，并希望去那儿。他不吃贾特家里的食物，因为他属于更高社会阶层，是个婆罗门。要不是一个好心的婆罗门妇女，斯里·格达里·拉尔·贾特的一个邻居，用婆罗门的方式给贾斯伯做饭，贾斯伯这样倔强地拒吃东西肯定会使他再次死去的。就这样，邻居为他做了大约一年半的饭，贾斯伯的父亲为这位邻居提供食物材料。但有时贾斯伯家的人也骗他，给他的食物不是那位婆罗门妇女做的。他发现了这种欺骗。这一现实情况，再加上来自家庭的压力，使他逐渐地放弃了他严格的婆罗门饮食习惯，并和家人一起正常进食。这种抵抗总共延续了不到两年。

贾斯伯开始讲述“他”在维希迪村的生活和死亡的进一步细节。他特别描述了在从一个村到另一个村的婚礼队伍中，他吃了一些有毒的糖果，而且说是一个借了他的钱的男人给了他这些糖果。他变得头晕并从所坐的马车上掉了下来，头被摔破而死。

贾斯伯的父亲试图阻止贾斯伯在村里古怪言行的消息扩散，但是消息还是泄漏出去了。特别是要为贾斯伯用婆罗门的方式做饭的消息自然地被村里其他的婆罗门知道了。最后（大约三年后），该消息引起了斯丽玛蒂·希亚莫，一个拉苏尔珀村土著的婆罗门的注意。她嫁给维希迪村土著的斯里·拉维·塔特·苏克拉，很少回拉苏尔珀（七年一次）。1957年她回来时，贾斯伯认出她是他“婶婶”。她把这事告诉了她丈夫家的人以及维希迪村泰阿吉家里的成员。贾斯伯所叙述的“他”死亡和其他情况的细节，和维希迪村斯里·香克·拉尔·泰阿吉的儿子，一个二十二岁的年青人索巴·兰生活和死亡的细节非常吻合。虽然在贾斯伯讲述之前，泰阿吉家族根本就不知道所谓的中毒或有人欠索巴·兰钱的事，但是，索巴·兰1954年5月死于一次马车事故的经过却与贾斯伯的说法和描述的方法一样。之后，他们就怀疑有中毒一事。

后来，斯丽玛蒂·希亚莫的丈夫斯里·拉维·塔特·苏克拉访问了拉苏尔珀村，听了贾斯伯陈述的报告并见了他。然后，索巴·兰的父亲和他家里的其他成员都去了那里。贾斯伯认出了他们，并正确地说出了他们与索巴·兰的关系。

几个星期后，在维希迪村附近的制糖厂经理的鼓动下，维希迪村的一个村民，斯里·E·贾甘纳思·普拉萨德·苏克拉将贾斯伯带到了维希迪村。他把贾斯伯放在火车站附近，要他领路到泰阿吉家的四合院去，贾斯伯毫不费力就做到了。后来贾斯伯被带到斯里·拉维·塔特·苏克拉的家，让他从那儿（走另外一条路）去泰阿吉家。贾斯伯逗留在村里一些日子，在泰阿吉家人和其他一些村民的面前，显示了他对泰阿吉的家人和家事了如指掌。他在维希迪村过得非常开心，很不情愿才回到拉苏尔珀村。打那以后，贾斯伯经常访问维希迪村，一般是几个星期，夏天时间更长。他仍然想生活在维希迪村，而在拉苏尔珀他感到孤独和寂寞。

4.2.5 苏克拉 (印度)

苏克拉于1954年3月出生在印度西孟加拉的坎珀村，父亲名叫斯里·森·古普塔。

大约一岁半，还不会怎么说话的时候，她就经常抱一块木头或枕头，叫它“米露”。问她“米露”是谁，苏克拉说，“我的女儿”。在以后的三年中，她逐渐透露了更多有关米露和“他”的信息。“他”指她前世的丈夫。她说，“他”、米露、凯图和卡鲁纳 (后两人是她前世“丈夫”的弟弟）住在巴特帕拉村镇的拉思塔拉。巴特帕拉村镇在去加尔哥达的路上，离坎珀村约11英里。古普塔家族对巴特帕拉略有所知，但从来没有听说过巴特帕拉的拉思塔拉以及苏克拉提到过名字的那些人。

苏克拉逐渐产生了一种去巴特帕拉的强烈愿望，并坚持说，如果她家里人不带她去，她就自己去。她声称，她可以带路去她的公公家。古普塔和一些朋友谈起过、也向一个铁路上工作的同事提到过这件事。这个同事斯里·帕尔住在巴特帕拉附近，在那里有亲戚。通过这些亲戚，斯里·帕尔得知一个名叫凯图的男子，住在巴特帕拉的拉思塔拉区，那是一个很小的区域。凯图有一个名叫玛娜的嫂嫂。玛娜在1948年一月去世，留下一个婴儿叫米露。当斯里·帕尔把这些事实告诉苏克拉的父亲时，她父亲对带苏克拉去巴特帕拉也产生了浓厚的兴趣。在经过对方家庭的同意后，双方对此事作了安排。

1959年夏天，刚过5岁的苏克拉和家人一同去了巴特帕拉。苏克拉带路径直来到她前世公公斯里·阿姆里塔拉·查克拉瓦蒂的家。在那里，苏克拉准确地说出了许多人和家里物品的名字。之后，查克拉瓦蒂家的人回访了苏克拉在坎帕的家，玛拉娘家的人也来看望她。后来，苏克拉又几次走访巴特帕拉，与在巴特帕拉的前世丈夫斯里·哈里丹·查克拉瓦蒂以及前世的女儿米露的会面，在苏克拉心中激起了强烈的感情，因而渴望与他们更多的团聚。虽然她从未表达过要永久回到原来家庭的愿望，但她确实非常想念哈理丹·查克拉瓦蒂，渴望他的来访。

当故意告诉苏克拉，远在巴特帕拉的米露发高烧时（实际上并没有生病，只是为试验目的），苏克拉立即伤心地哭了，其他人花了好长时间才使她明白米露并没有生病。另外一次，当苏克拉听说米露真的生病时，她非常悲伤，一直恳求带她去看望米露。她的家人只好第二天带她去看望米露。苏克拉与哈理丹·查克拉瓦蒂在一起吃饭时，总是象普通的印度妇女一样，吃完他盘中剩下的食物，但从来不吃其他人剩下的食物。（在印度，妻子要吃完她丈夫盘中剩下的食物，但却不能吃任何其他人剩下的食物。）苏克拉还常常面对查克拉瓦蒂家的那架缝纫机掉泪，那是玛娜生前经常使用的缝纫机。

苏克拉三到七岁这段时期对前世的记忆最为深刻，以后便逐渐地不再主动谈论自己的前世，特别是前世的丈夫娶了第二个妻子、前世的女儿嫁人以后。到1969年十五岁时，她完全不再主动谈起前世的事，而且，当任何人问起此事时，她都会变得心烦。到1970年，她说，“我对巴特帕拉那个玛娜的生平，一点也记不起来了”。

4.2.6 丝婉拉塔 (印度)

丝婉拉塔·米什拉1948年出生在印度的一个知识分子家庭。三岁时，她跟父亲出游。途经距离她家百多英里的城镇卡特尼时，她突然让司机转上一条路去“她的家”，还建议说他们可以去那里喝到比路上更好的茶。

稍后，她又想起了更多的细节，她父亲都一一记录下来。比如她说，她原名叫拜雅·帕撒克，有两个儿子。她家是栋白色的房子，门是黑的，有铁栅栏；四个房间粉刷过，其余部份没怎么装修。前房地板是石板铺成的；屋后是一个女子学校，屋前是铁路，从屋内能看到一个石灰的锅炉；她家有辆摩托车(当时极为罕见)。她说拜雅死于“喉咙痛”。她甚至记得，她和一个朋友参加别人婚礼时找不到厕所。

1959年春天，丝婉拉塔十岁时，有关消息传到了班纳吉教授那儿。班纳吉拿着丝婉拉塔父亲记的笔记，去卡特尼找到了那栋房子。这房子属于帕撒克家族，已于拜雅死后扩建了不少。他采访了那家人，证实了丝婉拉塔所说是真的。拜雅·帕撒克死于1939年，留下悲恸的丈夫和两个年幼的儿子以及一群兄弟。这些帕撒克家的人们从没听说过百多英里外米什拉一家；米什拉家也没听说过帕撒克一家。

1959年夏天，拜雅的丈夫、儿子和大哥来到丝婉拉塔那时所住的查塔坡。他们没讲他们的目的，还请了九位当地人一同前往。

丝婉拉塔立即认出了她的大哥，并叫他“巴布”，那是拜雅对他的呢称。十岁的丝婉拉塔一个个看过去，有些是她认得的，有些是陌生人。当走到拜雅的丈夫斯里·潘代跟前时，丝婉拉塔垂下了眼睛，显得很害羞。她说出了他的名字。她还准确地认出了前世的儿子莫利，她死时莫利才十三岁。不过莫利打算骗骗她，差不多二十四小时内都坚称他不是莫利，而是别人。莫利还带了个朋友去，骗丝婉拉塔说他是拜雅的另一个儿子，纳瑞什。纳瑞什与这个朋友年龄很相近。但是丝婉拉塔坚持说他是个陌生人。最后，丝婉拉塔提醒斯里·潘代说，他从拜雅的钱盒子里偷拿了1200卢比。斯里·潘代承认了这个只有他跟他妻子才知道的隐私。

几星期后，丝婉拉塔的父亲带着她去卡特尼拜访拜雅生前的家。

一到那儿，她就注意到了房屋的变化。对所有人她都一见如故，或是流泪或是浅笑。一个素不相识而且远道而来的十岁小女孩(在印度，百多英里已经让她连口音都截然不同了)居然俨然一副家中大姐的样子。

以后的日子里，丝婉拉塔定期地去看帕撒克一家，与这家人关系亲密。他们都把她看作拜雅的再生。丝婉拉塔对拜雅的长辈们尊敬守礼。不过她与拜雅的儿子单独在一起时，就显得很活泼轻松，象个母亲一样。当然，在印度，若非另有原因，十岁小女孩与素昧平生的三十几岁男子这样亲密是不成体统的。帕撒克家的兄弟们与丝婉拉塔每年都依印度教的风俗，互换礼物，以表手足之情。有一次，丝婉拉塔误了这种仪式，帕撒克家的兄弟们觉得很难过，因为他们觉得她跟他们生活了四十多年，只跟米什拉家生活了十年，他们有理由要求得多一些。

帕撒克一家，由于其地位财富，观念西化，在此之前压根儿不信轮回；但他们承认丝婉拉塔让他们改变了观点，并把丝婉拉塔当成了拜雅的再生。丝婉拉塔的父亲也接受了这一事实。后来，当丝婉拉塔要结婚时，他还听取了帕撒克家对女儿择偶的意见。

可能是因为和前世亲人保持接触的原因，丝婉拉塔始终能清楚地记忆前世的生活。她说，有时怀念在卡特尼的愉快生活，甚至非常想回到拜雅的优裕生活中去，想得都哭了。但是她对米什拉一家的感情分毫未损。除了定期回卡特尼去看看外，她接受这世的安排，顺顺当当地出落成一个标致的大姑娘。

在记得前世的人中，许多人发现他们前世的社会和经济地位比这世更高，因此便对今生的贫穷不满和抱怨，甚至责骂或者嘲弄他们的父母。丝婉拉塔的作法与此恰恰相反。当她对自己所没有的某种东西产生强烈的欲望时，她前世生活中相应的生活片段便悄悄地浮现眼前，她便感到了满足，因为她发现自己在前一世时早就得到过了。

1969年丝婉拉塔以优秀的学业获得植物学硕士学位，并于1971年到一个学院任植物学讲师，又于1973年五月结了婚。


4.3 第 I 类故事--选自《轮回型案例》

4. 第 I 类故事

4.3 选自《轮回型案例》

4.3.1 戈帕尔·古普塔 (印度)

戈帕尔·古普塔1956年8月26日出生于印度德里。他父母没受过什么教育，是低等中产阶层的成员。在戈帕尔的婴幼儿时期，他们都没有注意到戈帕尔的发育有什么不正常。

在戈帕尔刚开始说话（两岁到两岁半）时，家里来了一位客人。当戈帕尔的父亲叫他把客人用过的杯子拿走时，戈帕尔说了一句让所有人震惊的话：“我不拿，我是一个沙尔玛。”（沙尔玛是印度最高阶级婆罗门的成员）然后，他大发脾气并打破了一些杯子。戈帕尔的父亲要他解释他的无礼和惊人的话语，他就讲述了他所记得的前世，在德里以南大约160公里的一个叫马苏拉的城市生活的细节。

戈帕尔说他拥有一家医药公司，他给它取名叫苏克·珊卡拉。他还说他有一幢大房子和许多仆人，一个妻子和两个兄弟，他与其中一个兄弟吵了架并被他枪杀了。

戈帕尔声称他前世曾是一个婆罗门。这解释了他为什么拒绝拿那个水杯，因为婆罗门一般不会去接触底层阶级的人所碰过的器具。他自己的家是商人，是生意人阶级的成员。

戈帕尔的父母和马苏拉没有任何关联。戈帕尔对他在那儿生活的描述也没有激起他们的任何记忆。他母亲不愿鼓励戈帕尔谈论他声称所记得的前世。开始时，他父亲对此也很冷淡，但是却常常告诉他朋友戈帕尔讲的话。其中一个朋友模模糊糊的记得曾听说过在马苏拉有一个戈帕尔所说的谋杀，但这并没有激起戈帕尔的父亲前去马苏拉证实戈帕尔所说的是否属实。终于，由于一个宗教节日，他父亲去了马苏拉（1964年）。在那儿，他父亲找到了苏克珊卡拉公司并询问了公司的销售经理有关戈帕尔所说的准确性。他父亲的话给那位经理印象很深，因为数年前该公司的拥有人之一的确曾开枪杀了他兄弟。死者沙克笛帕·沙尔玛于中枪几天后在1948年5月27日死去。

那位经理把戈帕尔父亲到访一事告诉了沙尔玛家。随后，沙尔玛家的一些人拜访了住在德里的戈帕尔。交谈后，他们邀请戈帕尔去马苏拉，戈帕尔去了。经过在德里和马苏拉的会晤，戈帕尔认出了沙克笛帕·沙尔玛生前知道的各种人和地方，他说出的话表明他知道沙克笛帕·沙尔玛大量的事情。沙尔玛一家印象最深的是戈帕尔提到沙克笛帕·沙尔玛曾试图向他的妻子借钱，并希望把这钱给他兄弟。他兄弟是公司的合伙人，但却喜欢吵架和挥霍。沙克笛帕·沙尔玛希望多给他兄弟些钱来平息他的过分要求，但妻子不同意并拒绝借给他钱。他兄弟的愤恨与日俱增，最后枪杀了沙克笛帕。这场家庭纷争的细节从未公开过。除了有关的家庭成员外，恐怕谁也不知道。戈帕尔对这些事情的知晓，他的其它讲话，还有他认出沙克笛帕·沙尔玛认识的人，使得沙尔玛的家庭成员确信他就是沙克笛帕·沙尔玛转世。

伴随着他对前世的陈述，戈帕尔还表现出一个富有的婆罗门所应有的行为举止，而这些和他现在的家庭是不般配的。他毫不犹豫地告诉其他家庭成员他属于高于他们的阶级，他不愿意做家务，并说他有仆人去做。他不愿意用任何人用过的杯子喝牛奶。

戈帕尔从未表示过要去马苏拉的强烈愿望。打从1965年去过以后，他再也没有要求要回去。1965年以后的几年中，他曾偶尔拜访过沙克笛帕·沙尔玛住在德里的两个姐妹。以后，两个家庭的联系就终止了。随着戈帕尔长大，他慢慢地失去了他婆罗门的高傲，变得与他卑微的家庭环境相适应了。他谈论沙克笛帕·沙尔玛的生活的时候也越来越少。但直到1974年，他父亲还是认为戈帕尔仍然记得很多事情。

(本文编译自伊安·史蒂文森《轮回型案例》卷一 -- 印度十例。)

4.3.2 莎姆丽妮·普瑞玛 (斯里兰卡)

1962年10月16日，在斯里兰卡的科隆坡，一个女孩子莎姆丽妮·普瑞玛诞生了。她的父母居住在科隆坡以南60公里的小镇刚纳吉拉。莎姆丽妮也在这个镇上长大。还在莎姆丽妮会说话以前，她的爸爸妈妈就注意到她非常害怕洗澡。每当她被浸入水中时，她都尖叫着挣扎反抗。另外，在婴、幼儿时期，莎姆丽妮还表现出对公共汽车的极度恐惧。每当父母带她坐上公共汽车，甚至当她看到远处的一辆公共汽车时，她便吓得哭喊起来。她的父母对于女儿的莫名的恐惧感到疑惑，他们猜想这有可能是因为女儿在前世受到了某种创伤所致。

自从莎姆丽妮会说话后，她开始陆续地对爸爸妈妈和其他一些感兴趣的人讲述她记忆中的前一生。在前一世里，她生活在离刚纳吉拉大约两公里的哥尔图达瓦村里。莎姆丽妮提到了在那里自己的父母的名字，并且常常说到“哥尔图达瓦妈妈”。她还说起了当时的姐妹和两个学校伙伴。她能描述前世住房的位置和特点，这些都与目前家庭的住房全然不同。她叙述了自己前一世时死去的经过：一天早上，上学前，她去买面包。道路被水淹没了。一辆公共汽车把水溅到了她的身上，她摔倒在一片稻田里。在水中，她张开双臂喊“妈妈”。然后，她便睡着了。

1961年5月8日，在哥尔图达瓦村，一个名叫荷玛丝莉·古纳拉特妮的十一岁的小学生溺水而死。她的死亡情形与莎姆丽妮所讲述的相符。(人们推测她向后倒退躲闪一辆路过的公共汽车从而失足落入了积水的稻田。)

莎姆丽妮的父母和古纳拉特妮一家是远亲，但双方很少来往，他们也从未见过荷玛丝莉。他们回想起曾经听说过荷玛丝莉的意外死亡，当时他们感到难过，但是后来他们完全忘掉了这件事。当莎姆丽妮刚开始谈到前生淹死的事情时，他们最初并没有把这事和荷玛丝莉的淹死联系起来。然而，在大约三岁的时候，莎姆丽妮在刚纳吉拉的一条街上认出了荷玛丝莉的一个表兄弟。一年多以后，还是在刚纳吉拉，她又认出了荷玛丝莉的一个妹妹。当时，莎姆丽妮吵嚷着要家人带她去哥尔图达瓦，特别是要见她的“哥尔图达瓦妈妈”。她还把自己的妈妈与那位“哥尔图达瓦妈妈”作了一番令人不快的比较。

1966年的一天，莎姆丽妮的爸爸终于带她去了哥尔图达瓦的古纳拉特妮家。当时，有一大群人聚集在村里要看看这个自称前世生活在这个村里的孩子。也许是太多的陌生人在场，莎姆丽妮没能认出多少人来。如果在轻松的气氛里，她可能会认出更多人。她的爸爸说她当时认出了荷玛丝莉的妈妈波蒂·诺娜；但古纳拉特妮一家对此仍有怀疑。不管怎样，这次访问证实了莎姆丽妮关于前世的描述是正确的，因为几乎她叙述的所有情况都和荷玛丝莉的生活相符。除此而外，两家人谈到了各自女儿的事情，他们发现莎姆丽妮和荷玛丝莉有一些共同的生活特性，比如她们都喜欢吃某种食物，都喜欢穿某种款式的衣服。

到了五到七岁时，莎姆丽妮不再象以前那样自动地谈论前世的事情；而到了十一岁时，也就是1973年，她似乎完全忘记了那一生发生过的事。四岁时，她不再怕水；八岁时，她不象以前那样怕公共汽车了，但是对公共汽车的轻微恐惧感一直存在。到她十一岁时，她在其他各个方面都象一个完全正常的僧伽罗*女孩一样。

(*僧伽罗人，泰国一个民族，源自小乘佛教的一个分枝。)

(本文编译自伊安·史蒂文森《轮回型案例》卷二 -- 斯里兰卡十案。)

4.3.3 苏雷曼·安德瑞 (黎巴嫩)

雷曼·安德瑞1954年3月4日出生于黎巴嫩的法劳嘎。他的家庭是德鲁兹教成员。

当苏雷曼还是小孩子时，他就能片断性地回忆起前生的一些具体细节，其中有的是从梦中得到的。他记得自己曾经有孩子，并能回忆起其中一些孩子的名字。他回忆他来自于一个叫嘎丽菲的地方，并且在那里拥有一台榨油机。然而，苏雷曼不象大多数这类案例中的小孩子，他是直到年龄比较大了才记忆起更多细节的。

在他大约11岁的时候，一件特殊的事情好象激起了他更多的回忆。那时他和奶奶生活在一起。他的姥姥到他奶奶家来借一本特鲁兹教的书籍，苏雷曼无礼地拒绝了他姥姥的要求，问她是不是自己家里没有这本书，(他显然没有停下来想一想，假如她自己有那本书，就不会来借了。)他的奶奶无意中听到了他的无礼行为，要求他为此作出解释。顿时，他回忆起了他前生有很多宗教的书，从不允许这些书离开自己的屋子。德鲁兹教成员几乎都很尊敬他们宗教的的书，很认真地保存在家里。因此，苏雷曼的态度，对于一个小孩子来说虽然有些不礼貌，但和一个成年德鲁兹教徒的举止十分吻合。

这件事情之后，苏雷曼或多或少地尽了一些努力去回忆他所能记忆起的前生的一些细节。后来他回忆起自己曾是嘎丽菲的酋长，还记起了酋长的名字叫阿达拉·阿布·哈姆丹，以及他的一些生活细节。当时苏雷曼变得很担心，怕他一旦说出自己前生是一个酋长时，别人会取笑他。他认为他的家人和朋友会指责他狂妄自大而嘲笑他。所以他把这些回忆又保留了差不多两年。后来他一点点的说起这些事情，开始讲给一些孩子听，后来讲给大人听。

一些苏雷曼的成年的亲戚建议把他带到嘎丽菲，以确认他说的前生的论述是否真实。嘎丽菲离法劳嘎大约有30公里的距离，是属于黎巴嫩的不同地区。尽管两个村庄之间有道路连通，如果没有一个特殊的理由，人们不会作出努力从其中一地走到另外一地。然而，苏雷曼的亲戚和嘎丽菲没有关系往来，只有一个亲戚在那里作临时工，但他并不能确定苏雷曼关于前生在嘎丽菲的陈述。后来，这个亲戚询问嘎丽菲那里的一些人，设法证实了苏雷曼的一些说法。同时，其他一些人也证实了一些苏雷曼的叙述。

就象在亚洲发生这类事情时经常出现的那样，有关苏雷曼关于前生的言论传到了其他人那里。他们家族的一个亲戚遇到了嘎丽菲的一些居民，告诉了他们关于苏雷曼的说法。他们证实了苏雷曼的回忆符合阿达拉?阿布?哈姆丹生前的事实。阿达拉?阿布?哈姆丹曾经拥有一台榨油机，在他生前曾多年任嘎丽菲的酋长。他在1942年65岁时去世，可能死于心脏病。提供以上信息的嘎丽菲人邀请苏雷曼去作客。开始他拒绝了，但后来在1967年的夏秋之际，他去过两次嘎丽菲。

在嘎丽菲，苏雷曼显得害羞和拘束。阿达拉·阿布·哈姆丹的遗孀和两个孩子仍然生活在那里。但苏雷曼有认出他们，也没能从家庭照片中认出家里的成员。 然而他确实认出了另外三个人和嘎丽菲的一些地方。可能这些认证中最重要的一次是，他认出了通往阿达拉?阿布·哈姆丹住处的一条很旧的路。那条路早经废弃不用，到1967年时已经几乎消失了。然而，苏雷曼这一案例的重要性并不在于他的几次认证，更重要的是来自于他的关于前生的论述和他所表现出来的一些不寻常的行为。

在他去嘎丽菲之前，或在那里访问的期间，苏雷曼作了十七条关于前生的陈述，其中包括阿达拉?阿布·哈姆丹生前生活中的一些细节和他的大多数孩子们的名字。他的陈述都是正确的，只有两项稍有差错：他把萨里姆说成是阿达拉·阿布·哈姆丹的一个儿子，但事实上是他的弟弟；他说的萨里姆是个瞎子，其实萨里姆不是，而阿达拉·阿布·哈姆丹的一个叫那西的儿子是个瞎子 。

当苏雷曼还是小孩子时，他就把自己当做大人看待。和孩子比，他更喜欢和大人在一起。即使在大人群中，他也尽量显要地坐在他们中间，就象一个重要人物那样。他反对任何人责骂他。当有人责骂他时，他会说：“没有人责骂我，我是成年人”。

苏雷曼担心其他人知道他说自己前生是酋长后会取笑他，这也是有道理的；他的家人和朋友确实借口此事来取笑他，甚至给他起了个“酋长”的绰号。但这些并没有使他不快，尤其是他的一些家人用这个绰号亲昵的称呼他时，就好象说：“我们相信你”。实际上，在他那些关于阿达拉?阿布?哈姆丹生前生活的叙述被证实之后，他们确实相信了他。

苏雷曼比家里其他成员表现出更大的宗教热情，这和阿达拉·阿布·哈姆丹生前对宗教的强烈兴趣一致；他在晚年时，曾成为教长，这意味着要发誓保持比一般人期望高的多的行为标准。

前面提到过苏雷曼不希望去嘎丽菲访问,并且拒绝了第一次邀请。当他的家人在嘎丽菲了解到了阿达拉?阿布?哈姆丹生前的不幸时，就更明白为什么了。阿达拉?阿布?哈姆丹的孩子们没有给他带来丝毫的慰藉，两个孩子有先天的缺陷，有一个移民到了美洲，另外一个与他父亲的关系不融洽。后来其他的一些事也给他的晚年蒙上了阴影。为了帮助一个朋友，阿达拉·阿布·哈姆丹愚蠢地伪造了一份假文件。作为他们村的酋长，他必须签署文件才能使它生效。当政府获知了他的欺骗行为后，他被取消了酋长的位置。最后，他借钱投资了一台榨油机。这项借贷的偿还比他原来想象的要麻烦得多。据他妻子说，对债务的忧虑导致了他临终的疾病。所以对于一个有着阿达拉·阿布·哈姆丹记忆的人不会急匆匆地赶到嘎丽菲，也就不会有人感到奇怪了。

阿达拉·阿布·哈姆丹死于1942年，比苏雷曼的出生早了12年。假如阿达拉·阿布·哈姆丹转生成为苏雷曼，这个中间间隔时间他是在哪里度过的？苏雷曼回答说，他曾有一个中间生命，但关于这个生命，他什么也回忆不起来。这是特鲁兹教当死亡和出生之间有间隔时的一个常见的答复，哪怕这个间隔只有一天。偶尔或许也有人会发现一些关于中间生命的微薄的证据，但通常还处于推测阶段。

根据1978年3月从法劳嘎传来的消息，苏雷曼当时正在沙特阿拉伯工作。

(本文编译自伊安·史蒂文森《轮回型案例》卷三 -- 黎巴嫩、土尔其十二案。)

4.3.4 拉塔娜·翁松巴特 (泰国)

拉塔娜·翁松巴特1964年5月3日出生于曼谷，是苏拉珀尔·苏宛希特和妻子苏妮莎的女儿。拉塔娜有几个哥哥、姐姐。她父母的婚姻并不幸福，她母亲不想再要孩子，她和她丈夫大约在拉塔娜出世前后不久就分居了。由于拉塔娜的外祖母查露·斯里·翁松巴特和她的第二个丈夫山姆鲁安·翁松巴特，一个开业的律师，没有孩子，所以，在拉塔娜出生前他们就要领养她。拉塔娜出生一个月后，他们就正式收养了她。在拉塔娜的一部分童年时光中，她母亲还有其他一些孩子（拉塔娜的哥哥姐姐）和翁松巴特一家生活在一起。从1971年开始，拉塔娜就是和她养父母生活在一起的唯一的孩子。

拉塔娜很早就学会了讲话。山姆鲁安·翁松巴特说她七个月时就能清楚地发出泰语的“是”，十一个月就能说会道了。这时，她就要求山姆鲁安·翁松巴特带她到马哈塔特寺院去积功德（马哈塔特寺院是曼谷有名的寺院，在翁松巴特家住处的城的另一边）。山姆鲁安认为她当时太小。但是几个月后，拉塔娜十四个月时，他带她去了马哈塔特寺院。在那儿，拉塔娜显得非常熟悉那儿的建筑和拜佛的正确姿势与供品。

傍晚从寺院回来后，山姆鲁安·翁松巴特问拉塔娜在这生之前去过哪里。拉塔娜说：“我该先说哪里呢？”他叫她先讲一讲马哈塔特寺院。拉塔娜回答说，她曾在一个禅房中修行，后来被赶了出来，就搬到邦兰埔（曼谷的一个区）。拉塔娜还说，她生病后回到老家斯里·拉查，在那儿做手术时死去。对此，拉塔娜还补充了一些她死后和出生前的详细经历。大概是这个时候，拉塔娜还说出她前世名叫金兰。

拉塔娜两岁多一点，山姆鲁安·翁松巴特再一次带她去了马哈塔特寺院。这回当他们路过寺院的一个小屋时，拉塔娜说道：“那是我的住处。”途遇一大帮尼姑时，她似乎认得其中的一个。拉塔娜冲着一位尼姑喊道：“梅婵。”那位被叫的尼姑没有注意到这个小孩，那伙尼姑就走过去了。拉塔娜说她曾经和那位尼姑住在一起。

几天后，山姆鲁安·翁松巴特回到马哈塔特寺院，在那儿找到了一位叫梅琦婵·苏西帕特的尼姑。梅琦婵向山姆鲁安·翁松巴特证实说，她曾经和一个叫金兰的女子共用一间禅房。那位女子的全名叫金兰·普瑞咏·苏帕米特，她在拉塔娜出生的一年多以前死在斯里·拉查。梅琦婵还能证实拉塔娜关于前世的其它一些描述。

大约一周后，拉塔娜又一次被带到马哈塔特寺院。在那儿她成功地从排成一行来测试她能否认出梅琦婵的四个尼姑中认出了梅琦婵。在这次和后来对马哈塔特寺院的拜访中，拉塔娜谈到和认出了寺院里的各级和尚及他们居住范围内的一些特殊地方。她还对以前自己送给这个寺院及另一个寺院的礼物发表议论。

拉塔娜表示想去斯里·拉查，当他们家认识的一位和尚说他已去过那儿时，拉塔娜就责怪他没有带她去见她前世的女儿。终于在1969年3月初，山姆鲁安·翁松巴特带着拉塔娜去斯里·拉查看望金兰的女儿，并让拉塔娜看看或许是认认那儿的其他人和地方。

金兰·普瑞咏·苏帕米特1894年生于曼谷。她父亲是华人，母亲一半华人、一半泰国人血统。金兰结婚后变得成功，也确实富有。她只有一个孩子，女儿阿兰。她特别疼爱阿兰和阿兰的丈夫布尤姆·苏撒维尔。虽然金兰和她的女儿互亲互爱，但有时也吵架，阿兰想她母亲实际上更喜欢女婿而不是她。阿兰和布尤姆有一个儿子，金兰的唯一孙子，金兰也是非常疼他。

四十三岁那年，金兰做了三次腹部手术，其中至少有一次是因为卵巢肿瘤。其它方面，直到金兰最后病倒、手术和去世前，她的身体都还可以。

金兰非常大方，尤其是对信宗教的人和宗教基金会。她慷慨地资助庙宇、和尚和尼姑。宗教是她一生中，至少是晚年，最为关心的。晚上，在睡觉之前，金兰总是要念佛和拜佛。她打坐非常勤勉。

到了晚年，金兰和她丈夫彻底分居了。大约是1958年，她进了马哈塔特寺院修行。在那里，她和一位尼姑梅琦婵在同一间禅房共住了三年。而后，她与新的方丈有了意见，方丈要她离开禅房，好把它分给一个和尚。她离开了马哈塔特寺院，虽然她已六十七岁了，但她还是搬到了曼谷邦兰埔区的一所房子里，并继续在那儿修行。1962年9月12日，她死于手术台上，享年六十八岁。

拉塔娜和她的继祖父兼养父山姆鲁安·翁松巴特特别亲近。她只和他谈论她的前世，而和其他人就谈得很少，尤其是不愿意和他人直接谈论此事。拉塔娜解释道，当她想到前世，她对她女儿的回忆使其落泪，由于这一原因，她不想任何人谈论它。

拉塔娜大多是在晚上祷告之后睡觉之前谈论前世，这时她的举止变得比白天更成熟，而白天她多数情况下表现得象一个普通的小孩。

拉塔娜谈论前世时并没有表示出什么强烈的情感。但是，她很小的时候确实不断要求她父母带她去马哈塔特寺院，后来恳求他们带她去斯里·拉查。当她到了斯里·拉查，她表示出强烈的愿望要呆在那儿。事实上，她养母说她几乎是被强行带回来的，她哭着说她要和阿兰·苏撒维尔呆在一起，只有当答应了她学年结束后再来，她才回去（拉塔娜当时上一年级）。

山姆鲁安·翁松巴特和阿兰·苏撒维尔都表示，拉塔娜在谈论她的前世时相当自信。在斯里·拉查，如果拉塔娜的养父在给阿兰·苏撒维尔叙述她的记忆时有任何错误，她就予以更正。而且，拉塔娜在斯里·拉查新建的房子（老房子已改为旅馆）中行走自如，仿佛她拥有这些房子（虽然新房子是在金兰死后建的，但这并不妨碍拉塔娜的拥有感）。山姆鲁安·翁松巴特说拉塔娜说过：“我已经来到了我的家，我不回曼谷了，因为这就是我的老房子。”

(编译自伊安·史蒂文森：轮回型案例卷四 -- 泰国、缅甸十二案。)

4.3.5 安潘·佩切拉特 (泰国)

安潘·佩切拉特于1954年3月在泰国宋龙出生，她的父亲和母亲分别是亚德?佩切拉特和金珊。安潘是金珊的第三个孩子。后来，她父母分手了，安潘就与母亲在一起生活。1966年，安潘与母亲移居龙档，该地在宋龙以北七公里，在曼谷东南三十公里。

大约一岁时，安潘开始告诉她妈妈，她在龙邦城还有另一对父母。她说，她曾是那对父母的儿子。还描述了那个家的情况，包括房子和里面的家具，以及她在被蛇咬伤后如何溺水淹死的清况。每当谈到前世的家时，安潘总是哭泣，并要求带她去那个地方。她经常重复自己被淹死的故事。安潘没有讲出她前世家里成员的名字，但是说了她曾居住过的地点。

每年的收获季节，安潘的妈妈常常划船去二十公里外的龙邦城。当安潘还是婴儿时，她妈妈就开始把她带在船上。当她一到两岁时，安潘在一次旅行中认出了邦城村，但他们没打算去寻找安潘所说的前世的家。究其原因，金珊后来解释说，安潘害怕邦城村里的一个鬼。

1961年，当她七岁时，安潘在龙档街上本能地认出了一位她叫作“姑妈”的妇女。后来证实了这位妇女叫周朗干，是安潘前世的姑妈。这是安潘第一次见到周朗干。她只是指着周朗干对她妈妈说，“那是我姑妈”。后来有一次在街上相遇，安潘叫她“姑妈”。周朗干便停下来问安潘是怎么认识她的。安潘回答说，“你是我妈妈的姐姐”。她的确是龙邦城彤白庞贝的姐姐。彤白庞贝的儿子差1950年溺水而死。周朗干对安潘的描述大感惊奇，便带她和她妈妈去见龙邦城差的家里人。在龙邦城，安潘对前世的讲述更加具体并认出了一些与差有联系的人和地方。接着，她又去华邦里诺，在那里认出了差的哥哥川和他的一个堂(表)兄弟。安潘的描述与一个叫差庞贝的男孩的人生经历非常吻合。差庞贝是在1950年，大约四岁时淹死的。但当时谁也没有考虑到他淹死之前被蛇咬过，也没检查过他身上蛇咬的证据。家里的人是在1961年和安潘初次见面后才知道这件事的。

安潘的母亲说，安潘第一次谈到她溺毙时正好是她与她哥哥在玩水的时候，那时的情景使她回忆起差庞贝之死，差庞贝在溺毙前也正好和哥哥在玩水。安潘去龙邦城的旅行也促使她记忆起差庞贝曾经生活过的地方。

当安潘第一次见到她前世的姑妈周朗干时，便抱着她要她带自己回(差的)家；第一次见到差的母亲时，也是紧紧地抱着她；金珊和差的母亲都说，当安潘见到差的哥哥川时，她都哭了。在幼年时，安潘明显地拒绝把亚德?佩切拉特当作她的父亲。她也曾经对她母亲金珊有过类似的表示，说她有另一个母亲。

安潘的母亲说，安潘小时有着男孩的兴趣和倾向。她喜欢打扮成成男孩子，喜欢男孩子的运动，如拳击（拳击被普遍认为是一项男性运动）。她曾经表示宁愿是一个男孩，因为男孩比女孩更自由。直到十三岁时，她才开始“学着穿”女孩子的衣服。到1969年，已经十五岁时，她仍然表现出一些男性的性格和喜好，并且还是想当一个男孩子；不过，她当时已经明显地在向着女性方向发展了。

(本文编译自伊安·史蒂文森：轮回型案例卷四 -- 泰国、缅甸十二案。)

4.3.6 海尔·坎 （泰国）

海尔·坎于1961年7月8日出生于泰国清迈市东北部的唐马纽村。她的父母是海·坎亚和撒·坎亚。海尔·坎是他们的第三个孩子。

在她大约两个月的时候，海尔好象得了病，哭个不停。大人用尽了方法使她平静下来，可是都无济于事。最后，她的家人决定请人“放阴”(让活人的灵魂去“阴间”)去看看海尔的前世是谁。据认为，如果了解到她前世的情况，就可以把海尔和曾经在前世与她有关的人再度联系起来，那些人或许能再次帮助她。放阴的人是海尔的外祖母钱松·塔查庞。放阴时她说海尔本应被家族中的另一成员萨迈收养。萨迈是萨的女儿，而萨是苏坎塔和钱松的姐妹。她还说出了萨迈是由梅·春转生的，而梅就是苏坎塔、钱松和萨的母亲。放阴人进而指出，海尔便是由苏坎塔转生的。由此可以看出，如果萨迈正式“收养”海尔为女，她们之间的关系便和上一世梅和苏坎塔之间的关系一样。因此，萨迈事后“收养”了海尔。放阴人告诉萨迈在海尔的手腕上用一条细线拴一枚硬币作为收养她的标记。行过收养仪式后，虽然海尔仍然和自己父母住在一起，但健康状况却改善了。

看来苏坎塔曾是一位不太寻常的泰国妇女。她于1895年出生在清迈和唐马纽之间的一个村里。成年后，她嫁给莫·维拉斯里，生过五个孩子。虽然苏坎塔的丈夫识字，她自己却一字不识。夫妻俩十分疼爱孩子。为使孩子们能受到教育，他们变卖了家产，致使自己后来生活在不太好的生活环境之中。为了增加一点家里的收入，苏坎塔种菜并养一些猪和鸡之类的家禽家畜，自己拿去卖。她很乐意去城里的市场出售或交换自己的蔬菜。由于她和丈夫的大力扶持，她的小儿子庞底特才得以成为泰国皇家部队的军官；两个女儿和另一个儿子成为教师。第三个女儿居家未嫁，于1965年去世。

苏坎塔对妹妹钱松的亲昵，婚后也未改变，哪怕两人住地相隔很远。苏坎塔病重时，钱松也尽心照料。知情者认为这是苏坎塔转生到唐马纽，而不转生到清迈的原因。苏坎塔经常去寺院和参加宗教节日的活动。她儿子苏亲特说，她从未错过一次庙里的特殊宗教节日。虽然她自己钱很少，但每次都要给庙里捐一些钱。

苏坎塔于1945年6月29日在清迈因病逝世。她的尸体火化后，骨灰被放到查图庞寺的一座塔内。她丈夫和第三个女儿去世后，骨灰也都放到了同一个地方。

苏坎塔生前最心爱的儿子叫庞底特·维拉斯里，家住清迈市附近的班桑克朗。当最初听说海尔是他妈妈转生的这个消息时，他非常怀疑。他说他母亲已经过世差不多二十年了，说海尔是他妈转世是不对的。不过，随后他就开始更多地想到关于海尔的事情。他经常去唐马纽村看海尔。由于他和妻子没有孩子，他过去经常邀请唐马纽村的一些孩子到自己家住。可是在他的家里，没有一个孩子过得开心。1966年11月13日，他去唐马纽村看望他的姨妈钱松。他刚到村上，其他孩子就吓得跑开了，可是海尔却原地不动，热切地凝视着他。庞底特请姨妈问海尔愿不愿意搬去和自己同住（他担心海尔受惊吓而没有直接问她）。令他又惊又喜的是：海尔说：“我早就想和他们（维拉斯里一家）一起住了”。经海尔的妈妈同意，庞底特和他的妻子带着海尔和她的外祖母(庞底特的姨妈钱松)一起回到了清迈。

在维拉斯里家，海尔舒舒服服地住了下来。一个星期后，海尔的外祖母必须回村，庞底特和妻子带着她和海尔返回了唐马纽村，当时他不知道海尔还会不会再回来和他们一起生活。但是，当他们准备离开村子时，海尔径直走到车子旁和他们一起回到了班桑克朗并且一直满意地住在那里。后来，庞底特和妻子在海尔五岁半时收养了她。

在海尔搬到清迈之后，她讲了一些事情，并认出了一些人和事物，显示出她在前世作为苏坎塔的记忆。有一次她和家里人去查图庞寺。当她走过安放苏坎塔骨灰那座塔时，她说她曾经“住在”那里面，“和莫(苏坎塔的丈夫)”呆在一起，并说，“这是我的老房子”。她还告诉人说，她从那座塔去了她今世母亲那儿。苏坎塔的两个女儿早在1957年(海尔出生前四年)就搬到曼谷去了。但海尔告诉别人说，她有两个女儿住在曼谷。当后来见到这两个苏坎塔的女儿时，她的言行举止竟然与苏坎塔毫无二致，使得两个女儿都确信海尔是她们的母亲转生。有一次她对庞底特说，“现在你们都知道我是转世的，你应该把这件事告诉别的亲戚们。”她还抱怨说，她(苏坎塔)的好多朋友都还活着，但都不认识她了。难怪庞底特的妻子说，海尔好象完全不知道自己已经死过。她明显地还把自己当作苏坎塔本人。这些话语、确认和一些行为都使得庞底特也确信海尔就是自己的妈妈转世。(此前庞底特并不相信转生的事。)

在1969年海尔将近八岁时，她对前世的记忆已经开始淡忘。庞底特说，“因为她去了学校，她已经开始了一个新的生活，正在忘记那个旧的(生活)”。到了1971年，他说海尔不再自发地谈起前世的事，家里人也不问她，因此他们不知道海尔是否已经完全忘掉了自己的前世。家里人认为，“搅起她的记忆”是不明智的。

编译自伊安·史蒂文森《轮回型案例》卷四 -- 泰国、缅甸十二案。

4.3.7 超空和尚 (泰国)

在泰国，超空曾是一位颇受敬重的住持和尚。超空于1908年10月12日生于(苏林省)斑拿巴，乳名求德。就在他刚刚出生后，他的舅舅奈楞因病去世了。奈楞生前是一个虔诚的佛教徒，每天夜里都打坐内观。他生前十分关心疼爱他的妹妹 -- 超空的母亲南仁。

超空开始学说话了。他妈妈教他认识他的舅舅和姨妈，可是他却称他们为“兄弟”或“姐妹”；他还把姥姥（外祖母）叫作“妈妈”。对于自己的母亲南仁，他叫出了她的小名“伊玛”，并且说她曾经是自己的妹妹，而他则是奈楞再世。当别人问他奈楞的妻子和三个女儿的名字时，他都正确地说了出来。超空还能准确地说出奈楞生前走访过的地方和他认识的人。在人们测试他对于奈楞究竟知道多少时，超空还能把以前属于奈楞和东西和别人的东西区分开。

在超空的家乡，有一个流传已久的说法：如果一个孩子能够记起他的前世，那么他的父母必须尽一切可能使他忘记过去，否则这个孩子会变得固执，不好管教而且短命。因此，每当年幼的超空说自己就是奈楞时，家人就会“处罚”他一番：有时候，他们把女人的衣服盖在他的头上，让他从梯子下面走过；有时候他们把他放进木桶里转来转去。这使得超空感到难受和灰心。在一次痛苦的“处罚”之后，他决定假装忘记了前世，不再当众说自己是奈楞了。可是，他并没有真正地忘记。

在超空四十多岁时，他在曼谷的一个寺庙中过着僧侣生活。那时，寺庙住持克朗龙向他询问是否认识能够回忆前世生活的人，他说他本人就能。于是，超空再次开始谈论他的前世。后来，克朗龙长老劝说超空把自己记忆中的生前往事记录了下来，于1969年以小册子的形式在泰国发表。

在这份记录中，超空生动地描述了在上一世奈楞的死亡过程和灵魂转世的细节。

“1908年8月，我（奈楞）已经断断续续病了几个月了，正躺在床上。妹妹南仁已经有了七个月的身孕。在这段时间里，我们两兄妹时常梦见对方。南仁这次怀孕的反应与前几次不同，她不象以前那样想吃酸的水果或其它食品，而是对佛教产生了非常强烈的信仰，特别喜欢打坐。她花费越来越多的时间祈佛和打坐，经常去寺庙参加活动，甚至想成为尼姑。在那一年佛教斋戒节的前一晚，她离家前往一处寺院。在那里，南仁剃光头发，穿上白袍，与其他人一起祈佛和打坐，直到11月仪式结束。我虽然躺在病床上，可是在整个仪式过程中却始终能够清楚地看到妹妹的一切活动。我似乎总是在她身后约两米远。我没有和她说话，只是定睛看着她，好象眼睛都没有眨一下。不过，自从她回来的那天开始，有两三天我却什么也想不起来了。到了第三天下午，我感觉清醒了，我知道自己正在生病。

“有一天，我在房间里听到亲戚们议论：‘昨天夜里南仁生了一个可爱的小男孩。’听到这儿，我想，要是我没有病我就可以去看妹妹。这时，我感觉躺着的姿式很不舒服，我想翻身对着墙，却掌握不了身体的平衡，只好又变成平躺着。我想睡一会儿可能会好，于是我重重地叹了几口气便合上了眼睛。就在这时，我感觉我恢复正常了。我很有力气而且可以轻快地四处移动。我的身体很轻好象根本没有重量。我非常高兴，赶忙冲过去和房里的亲戚们一起谈话。可是他们谁也看不到我。我拽拽这个人的手，拉拉那个人的胳膊，还是没人理我。到了开饭的时间，亲戚们要走了。一个人过来摸摸奈楞（我）的脚。而我就在她后面，我想抓住她的手和肩膀，我大叫着：‘我在这儿。我没有病了；我已经好了。别害怕，我没事了。’可是没有人明白我在说什么。他们哭起来，很伤心。有人出去通知其他的亲戚朋友们，大家都涌进房来。就在此刻，我发现我无所不在：我可以同时在两三个不同的方向看到人们的活动。还能够清楚地看到和听到他们的声音。我可以快速地四处活动。我不饿也不渴，也不觉得累。在葬礼期间，我感到自己好象被提升起来，不论其他人是坐着还是站着，我总是比他们高。

“我（奈楞）的尸体被火化之后，我忽然想到了妹妹南仁。‘听说她生了个小孩。我还没有去看过她呢。我一直忙着接待客人。现在我可以去了。’当时，我正在火化场，想去看南仁的念头一出，我转向她的房间的方向，瞬间，我就到了那里。我看到新生的婴儿正和妹妹南仁一起熟睡着。他很可爱。我想：‘我怎么样才能抚摸亲吻他呢？’一会儿，南仁醒了，她睁开眼睛看到了我，说：‘亲爱的哥哥，你已经去了另一个世界。请不要再出现在我们面前，不要再牵挂我们。’（这是唯一一次人们看到我并和我说话）。我有点不好意思，便躲了起来。过了一会儿，我又想看一眼孩子，妹妹再次睁开眼睛，说了同样的话。我又退开了。我虽然想留下，可是我知道我必须走。但是在离开之前，我想好好地看看那个孩子。这次，我决定离得远一点，不然妹妹又要说我了。于是，我伸出头去，看过了孩子，我准备走了。就在我回头的那一刻，我的身体象陀螺一样开始快速地旋转起来。我无法平衡身体。我用手蒙住头、脸和耳朵，然后我失去了知觉。我觉得我死了。

“不知道过了多久，我恢复了知觉。我不知道我在哪里。记忆中我知道不久前我是奈楞。我感觉自己充满活力。回想起过去，我不明白为什么我现在会处在这样无助的境地，我感到沮丧。后来，我认出了来看我的人，我记得他们的名字。我向他们挥手想叫他们，可是，却只发出了婴儿般的声音。这时有人注意到我的动作便把我抱了起来。我很开心，大笑起来。在我学说话和走路期间，一天外祖母来了，我称她为‘妈妈’，因为过去的记忆控制着我。外祖母指着南仁问我：‘如果我是你的妈妈，她是谁？’我说：‘那是我的伊玛（泰语意为小狗）’（“伊玛”在泰语中是对比自己年纪小的人的昵称。）外祖母接着问：‘那你叫什么名字？’我说：‘我是楞。’我很奇怪他们居然认不出我。这时，在一旁的南仁突然说道：‘难怪我在产后几次见到了哥哥奈楞。他一定是转生了。’她于是问我：‘如果是这样，孩子，你的妻子叫什么？你住在哪里？’等等。我准确地回答了所有的问题。这样，家人终于确信奈楞真地转生了。”

奈楞的女儿帕说，超空在年轻时象她的爸爸（奈楞）一样喜欢赤裸着上身活动，而且另一个相似之处是他们都喜欢参拜寺庙。超空和奈楞同样都在十六岁时进入了寺庙修行，不过两人的不同之处是奈楞在二十五岁离开了寺庙，娶妻生子，而超空则终生为僧。

超空生活的地区中有几位老者都证实：超空能够回忆前世的事件在当地非常有名而且人们都很相信。超空对于前世的印象一直没有因为时间的流逝而褪去，直到六十多岁时他仍然保持着新鲜而生动的记忆。他把这归因于在上一世，他（奈楞）勤于打坐。

(编译自伊安·史蒂文森《轮回型案例》卷四 -- 泰国、缅甸十二案。)

4.3.8 奥努玛·苏阿英永（泰国）

1971年，阿特·苏阿英永和妻子桑潘曾经在曼谷南部的小镇帕克南居住了一段时间。两人住在镇上的查伦苏旅店里。在他们下榻的第一晚，桑潘梦见一个男孩和一个女孩手挽手向她走来。他们叫她“阿姨”并向她要东西吃。她让他们下楼去自己拿些食物。两个孩子消失了，一会儿又回来了，说他们吃了两盘中国面条。桑潘让他们回家去。孩子们说她很好心，他们愿意留下来和她在一起。桑潘说他们的父母不会答应的。两个孩子说：“我们没有父母。我们在佛塔那边的河里淹死了。”听到这里，萨姆潘在梦中说：“不，我不能要你们，你们已经死了。”可是两个孩子坚持要留下来。这时，萨姆潘从梦中惊醒，把这个梦告诉了她丈夫。后来，她渐渐淡忘了这件事。过了两三个月，夫妇俩人离开了帕克南。这时，桑潘已有孕在身。

在怀孕期间，桑潘注意到自己发生了三个变化，是上一次妊娠期没有的。其中一个是她极度地爱吃中国面条。整个孕期，她几乎不能吃别的东西，一吃就吐。

1972年7月，在曼谷附近的通布里城，桑潘生下了女儿奥努玛。小女孩的头顶骨生下来有一处凹陷，直径约一厘米，深两毫米。

在奥努玛一岁左右咿呀学语时，有一天，阿特夫妇两人在床上谈天。桑潘谈到不知这个孩子前一世生活在哪里。这时，正在旁边玩的奥努玛清晰地说出了一个词：“帕克南”。桑潘于是回想起了两年前自己在帕克南做的那个梦。她问女儿有几个人和她一起来的。奥努玛答道：“一个”。随后，她又问孩子在帕克南做过什么。奥努玛说她掉进河里淹死了。桑潘问她为什么两个孩子（在梦里遇到的那两个）没有一起来投生为双胞胎。奥努玛说：“阿凯（男孩名字）正在找地方转生。”女儿的回答令桑潘大为惊讶，因为奥努玛才刚开始学着叫爸爸妈妈。

在两岁时，奥努玛描述了在前世溺水的情形。她说她当时只有四岁。那一天，她和一个男孩阿凯同船。阿凯粗心大意没坐稳导致了事故的发生。桑潘问她船究竟是如何沉的，她便蹲在地上表演船翻的经过。他们落水后，阿凯的尸体漂走了，她自己的尸体沉到水底。她头上的凹陷就是因为当时落水后撞到了柱子上（可能是码头的木桩）引起的。桑潘说，奥努玛告诉过她，奥努玛淹死以后曾和帕克南一个寺院的一位尼姑呆在一起。据奥努玛说，那个寺院在佛塔附近，由此推断应当是普拉萨姆切第寺。

在一、两岁的时候，奥努玛几乎天天自发地讲述她的前世。很多事物都能令她联想到上一世的经历。比如在帕克南有一座佛塔和钟楼。当奥努玛看到类似佛塔尖的锥形物（如锥形房顶等）、画中的钟楼、河水和船时，她都会提到自己的前世。有一次，奥努玛在邻居家的挂历中看到了帕克南的佛塔，她说：“这是帕克南。我就是在那儿死的。”这话使得邻居大为迷惑。

在奥努玛两三岁时，桑潘注意到她有时候自言自语。后来她发现奥努玛有时能看见阿凯并和他对话，可是桑潘却毫无知觉。桑潘可以通过奥努玛向阿凯提问，并得到合理的回答。有时候，奥努玛画出一个男孩子的形象并说：“这就是阿凯。”

后来，奥努玛较少提起她的前世，到了四岁时，她不再象以前那样自发地谈起上一世了。桑潘还发现，当其他人向奥努玛询问前世经历时，她不愿谈论。不过她喜欢在睡觉前提起过去的事情。

到1980年11月，快到八岁半时，奥努玛在曼谷的一个小学校读二年级。她经常和母亲一起去波寺并在那里打坐。有时她也在家里打坐。她说打坐时仍然可以和阿凯接触，听到他的声音，但看不见他。当问及为什么仍然希望与阿凯接触时，她说她想念他。根据她对一些问题的回答来判断，她此时还能记住前世生活的一些细节。

(编译自伊安·史蒂文森《轮回型案例》卷四 -- 泰国、缅甸十二案。)

4.3.9 廷昂苗（缅甸）

在缅甸的上缅科克瑟区有一个村庄叫纳苏尔。1942年到1945年期间，日本军队曾经占领这个地方。由于附近有一个火车站，盟军的轰炸机经常对这个小村发动攻击：投掷炸弹并扫射人群。直到1945年春天，日军最终被迫撤离，轰炸才随之结束。

1953年12月，廷昂苗在纳苏尔村出生了。亲人发现在她的小腹下面有一小块深色的胎记。在廷昂苗出生前几个月，她的母亲曾连续梦见一个矮胖的日本士兵，只穿着短裤，没穿上衣，跟着她走并说要来和他们一起生活。她认出这个士兵是日军占领纳苏尔时期她比较熟识的一个军队厨师。在梦里她感到害怕，她对士兵说不要跟着她。同样的梦连续出现了三次，每次相隔五到十天。

廷昂苗四岁时，有一天她和爸爸在路上走着，这时一架飞机从他们头上掠过。廷昂苗吓得哭了起来。从那以后，每当有飞机飞过她都会吓得哆嗦并哭泣。她爸爸问她为什么害怕飞机，她说飞机会向她开枪。爸爸说以前确实有飞机向地上的人群扫射，但是再也不会发生这种事了。可是他的安慰并不起什么作用。当别人责怪廷昂苗的这种反常表现时，她说：“你知道什么？我就是被飞机开枪打死的。”在她大约九岁的时候，有一架直升飞机在纳苏尔的一处田野上降落下来。大多数村民都想迎上去看看直升飞机，她却哭着逃回了家。在以后的许多年中，廷昂苗都对飞机有着极度的恐惧感。

与此同时，家里人注意到廷昂苗情绪低落独自流泪。问她发生了什么事，她说：“我想念日本。”此后，她渐渐向家人讲述：在上一世，她是一个曾经驻扎在这个村里的日本士兵，是被一架盟军飞机低空扫射时打死的。她回忆说，当时那个日本士兵正在一堆木柴旁准备做饭。他只穿着短裤，系着一条宽皮带，没穿上衣。那架飞机的飞行员看到了他，用机枪向他俯冲扫射。他绕着木柴跑想逃命，但一颗子弹击中了他的小腹下部，他立时身亡。廷昂苗还告诉家人，那个日本士兵来自日本北方，已经娶妻生子。

除了飞机，阴沉的天气是一种主要的刺激，能使廷昂苗谈论起前世的事情。一到阴天，她就经常躲在门后或把自己藏在一堆衣服里，并说她想去日本，那里有她的孩子。她常常流露出对日本的思念之情，说等她长大了就去日本。有时候她趴在床上因为想家（日本）而哭泣。她似乎很想念自己前世的孩子们。也可能是对孩子们的思念使她想回日本去。她记得前世有五个孩子，老大是个儿子。还记得她(他)入伍前拥有一个小商店。

家里人还注意到：廷昂苗拒绝穿女孩子的衣服，而坚持穿男子式样的服装。她曾对人夸张地说，她一件女孩子的衣服也没有。当她妈妈想给她穿上女孩子的衣服时，她就把衣服扔到一边。她母亲骂她并叫她穿女式衣服，她就说穿女式衣服要头疼，皮肤也造痒，穿男式衣服就舒服。这场围绕她衣服的斗争在她读小学六年级时暴发成为一场危机：校方坚持要她穿女式衣服才能上学，她拒绝不依，双方僵持，她只好退了学。(她当时十一岁)。她还说过，她想有一条宽皮带，保护她的肚子不冷。

缅甸的女性一般都留长发，她却留着短发。孩童时期，廷昂苗总是和男孩子一起玩，特别喜欢玩当兵的游戏。她让她的父母给她买玩具枪并说她想成为士兵。而她的姐姐和弟弟都从来不玩当兵的游戏也没要过玩具枪。

廷昂苗不喜欢缅甸的炎热天气，也不爱吃辣味的缅甸菜。在她幼年时，她喜欢吃鱼，特别是半生的鱼。在她长大以后，她已经习惯了缅甸饭菜，也不再想去日本了。可是，在性倾向方面，她一直十分男性化，而且决定终生不嫁。到1981年5月(她已经快28岁了)，她还谈到参加军队和男人们一起打仗和生活。她始终男式打扮，留着短发。

(编译自伊安·史蒂文森《轮回型案例》卷四 -- 泰国、缅甸十二案。)

 4.3.10 索巴纳大师 (缅甸)

索巴纳大师，原名孟推宁，1921年11月5日生于上缅的冥延区塔农档村。他的父母是钱撒先生和蕾肯女士。索巴纳先生有两个哥哥和一个姐姐，另有一个弟弟幼年时就夭折了。钱撒先生是个农民，同时为村长当文书和助理。索巴纳先生出生时，他是代理村长，后在晚年时成为正式村长。

索巴纳先生说，他在很小的时候，甚至还不能用言语来表达记忆中的形象时，他就已经有对前世的记忆。他小时候向父母，有时也向哥哥姐姐讲他前世的事情。他还经常回上一世的家探望；就在同一个村里不远的地方，他上世的遗孀和孩子们仍然住在那里。

将近十六岁时，索巴纳先生离开村子去了冥延的一座寺庙当小沙弥。后来他成为正式的僧人。作为一个僧人，他获得了法师和禅师的称号。缅甸佛法理事会派他去泰国作法师。自1959年以后，他一直住在泰国纳空萨万的菩达拉玛寺讲法。

在1963年一月，研究人员开始接触索巴纳先生并对他关于前世的陈述进行调查和证实。以下是索巴纳先生1963年写下的陈述。

“从小我就记得我的前世。我在前世是一个土地勘测员，名叫孟波锡，妻子名叫玛雪婷。我们有一个儿子，我去世时他三岁。36岁那年，我因发高烧、呕吐和腹痛被送进医院。我清楚地记得当时是坐着敞蓬牛车去的。那时是雨季快结束的时候，天下着雨。我记得到医院后被收进院做检查，医生说我需要动手术。以后在医院里的其它情况我就记不起来了。

“然后，我发现自己身处丛林中，孤身一人。我感到悲伤、饥渴，非常沮丧，但我不知道自己已经死了。我穿着平常的衣服和凉鞋，留着长发，头上裹着一条毛巾。

“我好象在丛林中游荡了两、三个小时，这时我遇到一个身着白衣的白胡子老人，肩膀上披着一条白围巾。

“看见老人后，我所有的沮丧顿时消失。他叫我的名字，告诉我必须跟他走。我跟着他走了大约一小时，到了我们村附近的一个地方。我们进了村，到了我家的屋前，门口有一段篱笆和一棵树。老人让我在树下等着，他进屋去了。五分钟后他走出来对我说：‘你得跟我去另一家。’

“我们向西走。距我家大约七栋房的距离是村长的家。老人再次让我在屋前等他。他进去约五分钟后出来，把我叫进去对我说：‘你得呆在这里，我要回去了。’随后，他就消失了。

“我看到屋里的人，但那以后的事情我又不知道了，直到我意识到现在的自我存在。

“大约两岁时，我已经能够讲述这些事情。我常常去我的旧房子。我记得前世所有的亲属、朋友、家产、甚至旧债。”

在1996年的陈述中，索巴纳先生记述了两个梦。孟波锡死后，他今世的母亲蕾肯女士和他前世的妻子玛雪婷各作了一个梦。

“我前世的尸体从医院搬走后就埋掉了。七天后，许多和尚按照习俗前来受食诵经。当晚，我前世的妻子玛雪婷梦见一个穿白衣的老人来对她说：‘我把你的丈夫送到村长家里去了。’说完老人便消失了。

“次日清晨，玛雪婷跑到村长家里和他妻子(蕾肯女士)讲了自己的梦。村长的妻子告诉她，自己也梦到了那个老人；他在那天晚上来告诉她，他要把孟波锡作为她的家庭成员委托给她。然后他走出去，把孟波锡带进屋里来，随后他就消失了。从那天以后，我这一世的母亲(蕾肯女士)就怀孕了，我便转生成为村长的儿子。”

索巴纳先生说，他对自己前世的记忆可以回复到孟波锡十二、三岁的时候。他记得上一世读到七年级，接着到另一所学校接受两年的培训，成为政府的土地堪测员。他也记得那时在学校里学了英语，在干土地堪测时讲的是英语。三十二或者三十三岁那年他结了婚。他还记得自己的婚礼，他岳父的名字。那时候他比现在矮而且黑。

孟波锡年青时去寺院当过三个月小沙弥，但从未成为正式的僧人，也不经常打坐。不过他是个虔诚的人，每天贡奉食物给寺里的和尚，并对他们的佛学研究侥有兴趣。他去世的前一年，曾给寺院捐过1000缅元。相对他每月45缅元的收入来说，那是不小的数目。那笔钱是用来买一部巴利文的“三藏”经典，供寺里的学者使用。孟波锡曾希望当一名学者。索巴纳先生认为他的前世(孟波锡)的慷慨所积下的福份使他得以今世成为一名学者。

索巴纳先生小时候常到孟波锡家玩。孟波锡家有一男一女两个孩子，他去世时玛雪婷已经怀孕。他总是象父母一样称呼那两个孩子。前世的家庭对他来讲很是熟识，他有时在那里过夜。他对孟波锡生前的熟人也是直呼其名，不用尊称(就象对自己的熟人一样)。

索巴纳先生以前一直说他对前世的记忆从未淡忘。但在1978到1980年间(他已年近六十时)，他承认对前世的记忆开始有些淡化了。

编译自伊安·史蒂文森《轮回型案例》卷四 -- 泰国、缅甸十二案。

4.3.11 廷廷明 (缅甸)

廷廷明1960年6月6日生于品马纳，她是拉皮和桑的长女，有2个妹妹。拉皮是商人，有一段时间也在政府部门供职。拉皮的前妻惠是桑的姐姐。

惠生于1916年，她受教育不多。在8、9岁时就缀学了。她深感自己受教育不足是一大憾事，因此祈祷来生有更好的学习能力从而能接受高等教育。她曾表达了来生能到国外求学的愿望。有一段时间惠在品马纳地区做义工。虽然她所接受的正式教育不多，但她平和、合群的脾气使她工作非常称职。惠待人接物善良而友好，常常为兄弟姐妹着想。

1938年她和拉皮结婚，他们婚后无子，这段婚姻关系持续了二十年直到她于1959年去世。一年后，他的丈夫拉皮娶了桑。桑是她最钟爱的小妹。

惠去世几个星期后，桑在梦中见到她。梦中她俩一同到仰光上大学。惠告诉妹妹：“我要跟着你。”这话显示去世的惠已经选择了她的妹妹作为再生的媒介，然而那时桑还没结婚。然而，不到一年后，桑就和拉皮结婚了。婚后不久，桑又一次在梦中见到惠。惠再一次表达要跟着她和拉皮的愿望。在梦中，桑和姐姐争辩。她说，鉴于她和拉皮结婚这种情形，惠跟着她显然不太合适。对此惠回答：“这和往日的在一起完全不同了，无论如何我要跟你在一起。”桑做这个梦时，已经怀上廷廷明。

廷廷明从两岁开始能连贯地讲话。三到三岁半时开始讲上一世的事情，一直持续到八岁。廷廷明的某些特有行为与她记得的惠的生活吻合。

有一次，廷廷明说：“既然我是长秭，我又得管这个家了。”这话并非报怨，而是暗示她对自己是成为象惠一样的家中长女的自豪。

廷廷明两、三岁时，她曾向桑的友人的两个孩子(分别为九岁和十岁)宣称她是惠。

廷廷明三、四岁时，桑把惠的头巾和首饰与其它类似的物品混在一起，叫廷廷明把它们找出来。廷廷明准确无误的把它们检出来了。廷廷明也认出一些只有惠才见过的朋友。和惠一样，廷廷明非常关心她的妹妹们。她继承了惠的那股自信。

廷廷明五岁时和父母去惠的朋友叶鸥家。进去之前她说：“我认识这套屋子。楼上的卫生间有一个大浴缸。”她还指出附近有一个大湖。她也能认出惠在这屋子住时用过的床。少年时期的廷廷明对她母亲相当嫉妒。那次拜访叶殴家时表现非常明显。每当她的父母坐在一起时，她总要坐在他们中间。当她不再谈及前世时这种嫉妒才消失了。

廷廷明曾经想起发生在惠去世的九年前的一段往事。在一次火灾中，他们在品马纳的一些亲戚不得不疏散，留下一个婴儿给惠、桑的家人照看。其中有一个印度奶妈，她的乳头如此之脏，以至于他们得擦了又擦，才让她喂那个婴儿。

1980年， 廷廷明已经是中学二年级的学生。她计划读大学，可能在仰光。她希望最终能到国外学习。

(编译自伊安·史蒂文森《轮回型案例》卷四 -- 泰国、缅甸十二案。)

4.3.12 音孟（缅甸）

音孟1960年8月3日生于仰光，是他的父母巴亨先生和肯藤女士的第四个孩子。他的一个哥哥在他出生前去世，另有两个哥哥健在。后来他还有一个妹妹。他的父母都是汉缅混血儿。巴亨先生是缅甸联合政府林业部的一个商店经理。

音孟在14到18个月时开始含混黏滞地讲话。大约两岁半时，仍然口齿不清，发音不准。听到他说“波台，波台，”他父母知道他实际是说“波赛”。波赛是佩廷的父亲。佩廷曾经是缅甸空军飞行员，在几个月前的坠机事件中丧生。他们猜想音孟是在回忆他的前世生活。当问及谁是他前世母亲时，他说是“水舟”，水舟正是佩廷的母亲。又问他自己是谁时，音孟答“阿孟”，阿孟是佩廷的小名。

接下来的几年中，音孟讲述了他记忆中的一些前世生活。他还表现出对水舟（佩廷的母亲）不同寻常的亲近，并显示出佩廷原有的或者可能有的一些言行和习惯。

佩廷的大哥顿莱英也在林业部供职多年。佩廷生前和他长期住在林业部木材仓库大院的一间宿舍里。他们与巴亨家是邻居，两家合用一间外屋，彼此非常熟悉。佩廷生前呆在巴亨家的时间比在哥哥家里的时间还多。他常常在巴亨家吃饭、洗澡和睡觉。可以说，巴亨家比佩廷自己的家庭更了解他，因此，音孟所提及的前世生活对巴亨家来说并不陌生。

音孟出生前，他的妈妈肯藤曾在家里看到了佩廷。那是佩廷去世三、四个月后的一天夜里。肯藤去外屋回来时听到进大院的门吱吱作响。随后她看见门打开，佩廷进来了。他穿了一件白色短袖衫，缠着粉红腰布，走到她身旁停下来。肯藤等着他走过来。他看起来象一个真实的人，在那一刻肯藤忘记佩廷已经死了，就问他在那里干什么。他没有回答。突然间肯藤想起他已经死了，就告诉他，她愿意把自己的福德与他分享，以便让他可以去一个“适当的好地方”，他还是没有回答。想着他需要的更多，她补充道：“如果你对我们家非常依恋，实在放不下我们，你可以转生到我们家；但请不要带着(飞机失事后那个)伤残不全、扭曲变形的身体回来，要有一个完好的身体。我们一定会好好地待你。”肯藤的讲话惊动了屋内的巴亨。巴亨问她在和谁讲话，她说“阿孟”。巴亨说她疯了。当她告诉巴亨佩廷站的地方时，佩廷就消失了。那天晚上肯藤又在梦中看见了佩廷。他躺在床上，她和巴亨则在一旁坐着。佩廷告诉他们夫妇他要和他们生活在一起。

此次经历后不久，肯藤怀孕，在佩廷去世快到一年时生下了足月的音孟。

肯藤还从水舟（佩廷的母亲）那里了解到，水舟也梦到她的儿子将与他们的老朋友兼邻居巴亨一起生活。

佩廷是在1959年8月20日的飞机失事中死去的。当时飞机着了火，他的身体被严重烧伤，可能是被活活烧死的。音孟出生时，皮肤特别地红，周身都是小水泡，其中有些还渗出液体。在他皮肤上撒了爽身粉以后，大约过了一个月，水泡干了，并且脱皮。那以后就变得正常了。音孟有一个非常明显的痣长在脖子后面正中线上与后背相交的地方。他家里没有人在这里长痣。但是佩廷生前在完全相同的位置长有一个痣，比音孟的稍大一点。由于佩廷生前经常在巴亨家洗澡，巴亨多次看到过那个痣，所以记得清楚。

音孟小时候对飞机特别感兴趣。几个月大时，他就对从头顶飞过的飞机声音很敏感，总是试图转过头来找飞机看。六、七个月大时，他刚会坐，想要来看他的水舟头上的梳子，要了一个还要第二个，然后，将两把梳子放在一起做成一个飞机的样子，嘴里模仿着飞机起飞的声音。这一举动深深震动了水舟，她流着泪对肯藤说，“看看他在做什么，他真的是我的儿子”。

到1978年音孟十七岁半时，他仍然对飞机有兴趣，不过不再象原来那样想当飞行员了。他喜欢有开飞机的念头，但有点担心飞机失事(他当时并未上过任何飞机)。自1974年以后，他就不再自发地谈前世的事情。但他对前世的事并未完全淡忘。他还记得前世借了一千缅元给他姐姐的事情。他对他前世这个姐姐一直很依恋，经常去看望她。到1980年二十岁时，他对前世记忆的大部分都已经忘记了。他说他只能模模糊糊地记得一些。

(编译自伊安·史蒂文森《轮回型案例》卷四 -- 泰国、缅甸十二案。)


4.4 第 I 类故事--其他故事

4. 第 I 类故事

4.4 其他故事

4.4.1 萨娜提·迪芙意(上) (印度)

多日来大家听到许多转生的例子，但在30年代初，有个女孩在德里一个鲜为人知的地方出生，她说想起了自己的前世，这被认为是个重大新闻。开始只有当地人知道这回事，不过新闻逐渐传遍全国乃至全世界。很自然人们都想知道她的故事的是否属实。

萨娜提·迪芙意生于1926年，她是推测她整个前世的主人公。1985年，甚至发展到了这样的地步，印度一家知名的英文杂志在一期关于再生的专刊上质疑她是否确有其人。这种不问谁死就写悼文的人让我叹气。1986年2月，我已到达德里，会见伊安·史蒂文森。他是弗吉尼亚大学研究再生问题的主要专家。史博士已经调查过她的事例，因此我把文章拿给他看。几天后我约见了萨娜提·迪芙意，同她处了1个半小时。过后又在德里、马图茹阿(Mathura)、嘉易菩兰得(Jaipurand)会见了许多同她有关联的人，包括她今生的和前世作为拉吉·白(Lugdi Bai)的亲人们。我还翻阅了不同时期关于她的一些文章，除了几篇知名学者的论文。她的往事可能是记录下来的最为知名的再生事例。

1902年1月18日，马图茹阿居民查特尔布吉添了一个女儿，取名拉吉。拉吉长到10岁就许配给了当地的小店主克达尔那司·查乌比(Kedarnath Chaube)。克达尔那司已经是第二次结婚，他的前妻已死。克达尔那司在马图茹阿有家布匹店，还在哈得瓦有家分店。拉吉是个虔诚的信徒，很小年纪就曾去过好几个地方朝圣。在一个圣地，她受伤了，为此不得不在马图茹阿和在阿格拉治疗。

拉吉第一次怀孕是死胎，做了剖腹产。再次怀孕，她的丈夫担心地把她送往阿格拉的政府医院，1925年9月25日，又剖腹产，生了个儿子。然而9天后，10月4日，她因健康状态恶化而死去。

在拉吉死后1年10个月，1926年12月11日，德里一个叫次若瓦拉·莫乌拉(Chirawala Mohulla)的小地方，巴乌·让·巴阿杜·马图尔(Babu Rang Bahadur Mathur)添了个女儿，取名萨娜提·迪芙意。她和其他女孩没有分别，直到4岁时，仍然不爱说话。但当她开始说话时，就成了另一个人-她谈论她的“丈夫”和“孩子们”。

她讲自己的丈夫在马图茹阿有个布匹店，他们有个儿子。她称自己是查乌比家的(查乌比的妻子)。父母认为孩子瞎说，不以为然。可是当她反反复复这么说，讲出了她在马图茹阿和丈夫生活中的许多事情，父母开始忧心了。偶尔吃饭时她会说，“在我马图茹阿的家里，我吃过很多种糖果”。有时母亲帮她穿衣服，她会讲自己过去穿过的样式。她还提及自己丈夫的3个特点：很白，在左颊上有个大瘤子，看东西要戴眼镜。她还说她丈夫的店在德瓦卡迪什 (Dwarkadhish) 庙的前面。

当时她6岁，父母对她所说的一切感到忧心且手足无措。她甚至详尽描述了自己如何从分娩到死去。双亲请教了家族里的一名医生，他震惊于这个小女孩能如此详细地讲述许多复杂的外科手术过程。于是谜团更加深了。父母开始意识到这可能是她对上一世的记忆。

成年的萨娜提·迪芙意

女孩渐渐长大，她坚持要父母带她去马图茹阿。可是她一直到8、9岁都从未提及丈夫的名字。在印度的风俗就是妻子不能叫出丈夫的大号。哪怕特意问时，她也只是红着脸说能认出他来，这时也不讲他的名字。某日一个叫巴布·比萨那坎德(Babu Bishanchand) (在德里的达拉甘吉(Daryaganj)拉牟珈(Ramjas)高中教学)的远门亲戚，告诉萨娜提·迪芙意说，要是能告诉她丈夫的名字，他就可以带她去马图茹阿。这个诱惑促使她耳语说名字是帕那迪特·克达尔那司·查乌比。于是比萨那坎德给帕那迪特·克达尔那司·查乌比写了一封信，详述了所有萨娜提·迪芙意讲过的话，并邀请他来德里。克达尔那司回信肯定了其中的大部份话，提出允许他在德里的一个亲戚帕那迪特·卡那吉马拉(Pandit Kanjimal)会见这个女孩。

在安排的会见中，萨娜提·迪芙意认出了卡那吉马拉是她丈夫的表兄弟。她讲出了自己在马图茹阿的家的一些细节，还告诉他自己在某处埋藏了许多钱。当问及是否愿意坐火车亲自到马图茹阿的家里去一趟时，她肯定地说，只要他们能带她去。

卡那吉马拉深深记着当时他去马图茹阿说服克达尔那司拜访德里。1935年11月12日，克达尔那司携现任妻子和拉吉的儿子那伏乃尔·拉尔(Navneet Lal)来到德里。次日他们到让巴阿杜(Rang Bahadur)家。为了误导萨娜提·迪芙意，卡那吉马拉把克达尔那司介绍成哥哥。萨娜提·迪芙意羞着脸站到一边。别人问她为何这般。萨娜提沉稳地低声说，“不，他不是我丈夫的哥哥。他是我丈夫本人”。接着对自己的妈妈说，“不是告诉过你吗？他皮肤白皙、左颊耳畔有瘤。”

接着她让母亲为客人做饭。母亲问要准备什么，她说他喜欢土豆填薄煎饼和南瓜汁。听了这个克达尔那司楞住了：这正是自己爱吃的。于是克达尔那司问她可否讲出什么不寻常的来，这样才能完全相信她。萨娜提回答说，“好啊，咱们屋后的院子里有口井，我常在那洗澡。”

看到前世的儿子那伏乃尔，萨娜提很受打击。抱着他眼泪就夺眶而出。她让母亲把自己所有的玩具都拿出来给那伏乃尔。但她太激动了，等不及母亲起身就跑去拿来玩具。克达尔那司问她怎么一看见就认出那伏乃尔是自己的儿子，她去世时儿子还只是个婴儿啊。萨娜提解释说儿子就是她的一部份灵魂，心灵之间没有阻隔。

饭后，萨娜提指着克达尔那司的现任妻子问，“为什么娶她？我们不是说好了，你永不再婚的？”克达尔那司未答话。

在德里期间，克达尔那司发现萨娜提·迪芙意的举止在很多方面都很像拉吉。离开前一天晚上，他请求单独同她谈谈，过后说他已经完全相信萨娜·迪芙意就是自己的妻子拉吉·白，因为她提及的很多事只有拉吉知道。

11月15日，克达尔那司要回马图茹阿了，萨娜提·迪芙意很难过。她恳求父母允许她跟他去马图茹阿，可是被拒绝了。

她的故事被宣传得举国皆知，一些知识分子开始对此感兴趣。圣雄甘地听说这些后，打电话给萨娜提·迪芙意，进行了交谈，并请她到自己的修行处居住。(1986年我见她时，她还记着这件事。)

(该文经允许转载自1997年3/4月份A.R.E. (艾德嘉·柯易研究机构)的杂志《心灵历险杂志》。这里的翻译稿是从正见网上下载的。)

4.4.2 萨娜提·迪芙意(下) (印度)

甘地任命了一个15人委员会来对她进行研究，有国会议员、国家领导和其他媒体成员。委员会说服她的父母让他们一起去马图茹阿。1935年11月24日，他们跟萨娜提·迪芙意一起启程。委员会汇报情况如下：

火车到达马图茹阿后，她变得很高兴，还说当到达马图茹阿时，德瓦卡迪什的庙门都关了。她的原话是典型的当地话。

到达马图茹阿后吸引大家的第一件事发生在月台上。当时她在L. 德斯般德乌的怀里。他还没走几步就停了下来，这时她迎面看见人群里一个穿着本地民装的老人，以前她从未见过。当问她是否认得那老人，她立即从古普塔先生腿上下来，极尽崇敬地接触陌生老人的脚，然后立在一侧。问她何故，她俯在德斯般德乌的耳边说，此人是她 (丈夫的长兄)。这些发生得是如此之自然，把在场的各位惊得目瞪口呆。

那人叫巴乌·拉末·查乌比，确实是克达尔那司·查乌比的哥哥。

委员们带她坐上一辆轻便双轮马车，在她的指示下驱车行进。一路上她向大家讲述她那个年代发生的变化，都很正确。她还认出了她曾提及的一些重要的路标，尽管没有来过这里。

快到她说的家了，她从车上下来，注意到人群里一个长者。她立即上前拥抱，告诉其他人这是自己的公公，确实如此。当她走到自己的屋子时毫不犹豫走了进去，并找到自己的卧室。她还认出了许多自己的旧物。问她(厕所)在哪儿，她说出了在什么地方。问她 "katora & rdquo"是什么意思。她正确说出意思是薄煎饼。这两个词都是查乌比家族的土语，外人不会知道。

萨娜提要求到她曾同克达尔那司一起居住了好几年的另一间房子。她毫不费力就找到了那里。委员博学家内依·拉末·萨尔马问她在德里讲的那口井。她跑到一处，却困惑地发现没有井。即使这样，她仍确信地说这里曾经有口井的。克达尔那司在那处搬开一块石板，确实有口井。问到她埋的钱，萨娜提·迪芙意带着大家上了二楼，大家看到该处一个花瓶却没有钱。可小女孩死活说钱就在那儿。后来，克达尔那司承认自己在拉吉死后拿走了钱。

然后大家到了她父母家，在那里起初她把自己的姨妈认作母亲，但很快就认出是姨妈，并坐在了姨妈的腿上。她还认出了自己的父亲。母女二人当场痛哭失声。在座的各位无不感叹唏嘘。

萨娜提·迪芙意被带到德瓦卡迪什庙，还有其它她曾谈起的地方，几乎她说过的一切都确凿无误。

委员会的报告吸引了全世界。许多圣徒、超心理学专家、哲学家等饱学之士前来研究；有人确证属实，有人企图“揭批打假”。

1986年2月，我第一次见萨娜提·迪芙意，1987年12月第二次；她谈到很多前世的细琐末事、对马图茹阿的回忆。我还会见了她的弟弟夫依若·那拉因·马图尔，他曾陪姐姐首次去马图茹阿。我还去了马图茹阿，咨询她的许多亲戚萨娜提·迪芙意9岁时第一次来看望他们的情景。我还询问过克达尔那司的一个铁哥们儿，他清晰地讲述了克达尔那司是如何相信了萨娜提的前世就是他的妻子。

拉吉的弟弟告诉我说，萨娜提·迪芙意在见到这里的一些妇女们后，想起了以前的朋友并询问她们的近况如何。同样，拉吉的妹妹还告诉我，萨娜提·迪芙意说出了好几位女士，说曾借钱给她们，而她们也都承认。萨娜提见到前世亲人们时的情绪反应十分强烈。遇到父母时突然大哭的情形打动了在场的所有人。委员们在报告中认为能够忘记前世真是一种幸福。他们感到将萨娜提·迪芙意带到马图茹阿是完成了一个重大使命，只是不得不强迫她同自己前世的父母别离。

在我调查的过程中，72岁的长者若末纳·查乌比-克达尔那司的一个朋友-告诉了我一件非常重要的事，这事后来从其他渠道也得到证实。克达尔那司在德里会见萨娜提·迪芙意期间，他在长者若末纳·查乌比家住了一夜。其他人都走了，只有克达尔那司、他妻子、小那伏乃尔和萨娜提在屋里；那伏乃尔很快就睡着了。克达尔那司问萨娜提是何时患上关节炎不能起身的，是如何怀孕的。她讲述了他们之间的整个过程，这使克达尔那司再不怀疑，萨娜提的前世就是他的妻子拉吉。

遇见萨娜提·迪芙意时，我告诉了她这件事，她说，“是啊，就是这样才让他完全相信的。”

还有一点，使萨娜提·迪芙意的例子很突出，就是这是一件调查研究得十分彻底的事件，从30年代中开始，有来自印度各地和世界各国数百的研究者、批评者、学者、圣徒以及政界显要参与进来。

批评人士司徒·罗耐斯传(Sture Lonnerstrand)听到此事后，兴冲冲从瑞典赶来要“打假”，但是经过调查，却发现，“这是目前唯一完全解释得通的和完全经受了证实的转生的事例。”我不完全同意他的说法-有很多同样令人惊异的事例。

我要用伊安·史蒂文森博士的评论来结尾，“我也会见过、她父亲、还有其他有关的证人-包括她所称的前世丈夫克达尔那司。我的研究显示，关于前世的陈述，她至少有过24次被证明属实。”

即使没有证明，无疑也强有力地启示是转生。

(该文经允许转载自1997年3/4月份A.R.E. (艾德嘉·柯易研究机构)的杂志《心灵历险杂志》。这里的翻译稿是从正见网上下载的。)


5.1 第 II 类故事--选自《儿童的前世》

5. 第 II 类故事

这一类故事所根据的案例，来自引论中所说的“往世疗法”(past life therapy)中的“往世回归”(past life regression)方法的研究。这里我们选了以下四本书中的案例或片段写成故事，这些书也都是轮回转世研究中很有影响的著作。

卡罗尔·鲍曼的《儿童的前世》：这里选的原书中三个片段，是作者的儿子、女儿和作者本人刚刚接触到“往世回归”催眠法时，对其神奇疗效的亲身经历。

布赖恩·魏斯的《生生世世与背后之神》：这本书无论从轮回研究者、文学读者或其他任何人的角度来看，都说得上是本好书，因而一出来就成了畅销书。本书的特点之一是，非常精彩地描述了作者 -- 一个名牌大学的博士，医学事业中的成功者 -- 怎样从轮回转世的怀疑者变成了轮回转世的研究者。这里选译的是原书中的第二、三两章的主要内容。(在这两章中，作者尚未完全接受轮回的事实)

罗杰·伍尔杰的《往生往世，同归自我》：作者为英国牛津大学毕业的博士、荣格心理学专家，是一个理论与实践并重的人。这里的三个故事来自该书的三个片段。

饭田·史彦的《生命的本质 -- 我们为何而生存》：这是日本轮回转世研究者的一本专著，反映了日本在这一研究中的特色。这里选的六个小故事，包括儿童与成人，风格上有显然的区别。

5.1 选自《儿童的前世》

本节内容编译自卡罗尔·鲍曼的《儿童的前世》。

5.1.1 切斯 (美国)

1988年7月4日

每年我都和丈夫史蒂夫在家里举办美国国庆聚会。我们家离阿谢维勒看烟火的最佳地点仅几步之遥。

这几个星期来，我们5岁的儿子切斯一直在兴奋地讲着前些年聚会上的趣事，尤其是烟火。想起天空中那明亮的色彩，他的眼睛睁得大大的。今年，他期望能有一个长久而又精彩的表演。

国庆节下午，朋友们带着做好的食品来了。大人们在前廊休息，孩子们穿过房子又围着院子一圈一圈地跑，领头的通常是红头发切斯。

太阳落在树梢，把桔黄色的阳光撒在后院里。我们知道该把孩子们叫回来准备下山了。切斯跑过我身旁时，我一把抓住他，替他洗掉脸蛋上的蛋糕和冰激淋，给他扭来扭去的身子套上干净的衣裳。拿着毛毯和手电，我们加入了游行的队伍，走上通向高尔夫球场的大街。

莫名的恐惧

切斯在人群中跑跳着，他紧拉我的手、一上一下地摇着我的手臂。当太阳落在远处的蓝岗山后面时，我们到了我们最喜欢的地方，把毛毯铺在一处有利于观望的斜坡上。

由于兴奋和糖果的作用，切斯和他的朋友们在小山上跑上跑下，直到精疲力竭才倒在我腿上。在等待大型表演开始的同时，我们看着下面嘈杂的聚会。

突然，如炮声一样的隆隆声回响在山陵间，宣告了烟花表演的开始，回音环绕着我们。天空被点燃、被巨大的爆炸撕裂，身边的人群冲着黑色夜空中耀眼的光芒和色彩“噢”、“啊”地喊叫着。在这么近的距离听放炮和轰鸣声，使表演更令人兴奋。

可是切斯不是开心，而是开始哭了起来。“你怎么了？”我问他。他不能回答，只是更大声地使劲哭喊。我抱紧他，想着他可能疲劳过度，这么大的声音可能吓着他了。可是他的哭声愈发剧烈，带着绝望。又过了几分钟，我看到切斯还是不能安静下来--他更加歇斯底里。我知道我需要带他回家，远离这些吵闹和混乱。我告诉史蒂夫我和切斯先回家，叫他和萨拉一起看完烟火表演。

回家那段短短的路显得很长。切斯哭得厉害，简直没法走，我只好抱着他走上山。我们到家后，他还在哭。我把他抱在我的腿上，坐在后廊的摇椅上，期待他能安静下来。他的哭声变小了，我问他是不是不舒服或受伤了，他呜咽着摇头说“不是”。我问是不是声音太大吓着他了，他的哭声又大起来。我除了抱他、摇他，就不知还能做什么了，只是看着萤火虫在后院中静静地飞舞。切斯慢慢地静了下来，把鼻子钻到我的胸前。最后，正当我两臂麻木，不能再抱他时，他睡着了。我就把他放到了床上。

切斯这个不寻常的举动很让我不解。在他幼小的生命里，他还没有这么长时间、这么伤心地哭过。他以前从来没有害怕过烟火，这可不象切斯的性格，他不是那种容易被吓着的人。我推断他是玩了一整天太累了，或者是吃得太多，或者是某种东西正好把他吓着了，这类事情经常发生在孩子身上。

然而，一个月以后，同样的事情又发生了。八月的一天，很热，一位朋友邀请我们到他们镇的室内游泳池凉快一下。切斯喜欢水，恨不得马上跳到水里去。当他一到游泳区，跳板声、水溅声、喊叫声交织回响在大厅里，他开始歇斯底里地哭了起来。嚎哭着、尖叫着，他两手紧抓我的手臂把我拖向门口。和他讲道理是无济于事的，他只是更加用力地拉我。没有办法，我只好带他出去。

我们在树荫下找到一把椅子。我搂着他，问他什么东西吓着他了。他没法告诉我，显然他是极度受惊，被什么东西吓坏了。后来，他总算安静下来了，可是即使他不哭了，我仍无法劝他回到游泳池去。

我们坐在外面，我回想起上一次他也这样，那是在美国国庆日。我想起那回荡在山陵中的烟火声，那是第一次触发了他的歇斯底里。然后，我意识到那回荡在游泳池光溜溜墙上的跳板声和上次一样。我问切斯是不是被那些声音吓着了，他不好意思的点头说“是”，但仍然不愿意走近游泳池。

那就是它了--那“隆隆”的声音。但是，为什么切斯突然对巨大的喧吵声感到恐惧呢？我在心里试图把所有的片段联起来。我记不起过去有过什么事，会引起他对隆隆的声音这么强烈的反应。而这是一个月中第二次出现了。这种恐惧似乎是无端出现的，那么，它现在是否会出现得更频繁，每次只要是切斯听到巨大的喧吵声就出现？我非常担心。这可能真会成为一个问题，尤其是我不在场时，他歇斯底里。我不知如何是好，只能是等待和希望他长大能摆脱这种神秘的恐惧。

几周后，我们幸遇贵客来访我们家。他是一个经验丰富的催眠师，名叫诺曼·英格。他来阿谢维勒做关于回溯前世的讲座，兼为我的朋友们做一些个人治疗，并住在我们家。以诺曼为师，我们开始了对回溯前世的探索。

一天下午，诺曼、切斯、萨拉和我，围坐在厨房的餐桌旁用茶和点心，笑着听诺曼的故事。这时，我想起切斯无来由的害怕喧闹声一事，就向诺曼请教。听罢我讲的故事，他问我和切斯是否愿意做一次试验。虽然我不知道诺曼想什么，但是我信任他，知道他会注意我儿子的接受能力的。而且切斯也和我一样急切地想解决问题，于是我们俩就答应试一试。

还是坐在厨房的饭桌旁，诺曼开始了他的试验。我后来意识到，那一刻是我人生的转折点。在那之前，我从没想过孩子们会记得他们的前世。

切斯看见战争

“坐到你妈妈的腿上，闭上眼睛，当你听见那巨大的让你害怕的吵闹声时，告诉我，你看见了什么。”诺曼柔声地引导着切斯。

我看着切斯长有雀斑的脸，对将会听到什么毫无准备。小切斯立刻讲起他是一个成年士兵，扛着枪。

“我站在岩石后面。我扛着前面带刺刀的长枪。”我的心砰砰地跳，手臂上的汗毛竖起。萨拉和我睁大了眼睛，惊奇地对视了一下。

“你穿什么衣服？” 诺曼问道。

“我穿着又脏又破的衣服和褐色的靴子，系着皮带。我躲在岩石后面，蹲伏着向敌人射击。我在一条山谷的边缘上。战斗在我身旁进行着。”

我听切斯讲着。听他谈论战争，我吃惊。他向来对战争玩具不感兴趣，没有一把玩具枪。他总是喜欢玩游戏和搭积木；他可以一次花几个小时开心地玩积木、拼块和他的木头火车。他看电视也仅限于芝麻街和罗杰先生，他看过的迪斯尼影片中没有一部是描述讲战争的。

“我在岩石后面，”他又说了一遍“我不愿看，可是开枪的时候又不能不看。销烟和战火到处都是。还有巨大的吵闹声：呼喊声、尖叫声、巨大的隆隆声。我不知道我在向谁射击--那么多烟，那么乱。我很害怕。我对着任何移动的目标射击。我真的不愿在这里向别人开枪。”

虽然这是切斯的小孩子嗓音，他的语气严肃而成熟--不象是我那五岁大的快乐孩子说的话。这些感觉和画面来自他的内心深处，切斯没有虚构。当他描述自己在岩石后面射击时，我能感觉得到他的身体在我的腿上发紧。当他承认，他不想在那里对他人开枪时，他的呼吸急促，身体蜷缩成球状，似乎想躲起来，回避眼前的景象。搂着他，我可以感觉到他的恐惧。

诺曼感觉到切斯作为士兵，为了生存不得不杀人的痛苦。他向切斯作解释，讲得很慢，“我们在地球上生活很多世了，轮流扮演不同的角色，就象戏中的演员。我们通过扮演不同的角色而得知做人的意义。有时我们是士兵，在战场上杀人，而有时被杀。我们只是为了学习而扮演自己的角色。”用简单的语言，诺曼强调当兵并不该受责怪。他郑重地告诉切斯，即使在战场中不得不杀人，那也不过是做自己那份工作。

我儿子听完诺曼的解释后，我能感觉到，他的身体放松了，他的呼吸变得正常起来，脸上的痛苦表情渐渐消散了。诺曼的话正在起作用，小切斯正在明白这些常识并做出响应。

诺曼见切斯平静下来，就要他继续给我们讲他所看到的。

“我蹲伏在岩石后面。我被山谷上面的人射过来的子弹打伤了右手腕。我瘫倒在岩石后面，握着我中枪的手腕。它在流血--我感到眩晕。

“一个我认识的人把我拖出战场，带到一处伤兵呆的地方--不象是正规医院，几根大柱子支着些东西，象一个露天帐篷。里面有床，但却象木制板凳一样。很硬、非常不舒服。”

切斯说他头很晕，手腕在缠绷带时，他能听得到周围的枪声。他说能离开战斗他如释重负。但不久后，他又受命回战场，他很不情愿地回到了那个开枪的地方。

“我走回去作战。路上有小鸡。我看见一辆四轮马车拖着一门大炮。大炮是用绳子绑在车上的，车的轮子很大。”

切斯说，他受命到一座小山上去操纵一门大炮控制主战场。他显然被这个命令弄得很难过，反复说他不想去那儿。他说他想家。他说想家时，我和诺曼都眉毛一挑，对视了一下。但是，我们还没能听到更多的情况，切斯就开始坐立不安起来，告诉我们说影像消失了。他睁开眼睛，环视厨房，看着我们笑了。他脸上的孩子神态回来了。诺曼问他感觉怎样，切斯尖声道：“很好。”接着，他跳下我的大腿，抓起一块饼干，跑到别的房间玩去了。

切斯啪啪啪跑出厨房后，我、诺曼、萨拉彼此望着，嘴巴张得大大的。我瞥了一眼炉子上的时钟，距诺曼告诉切斯闭上眼睛才二十分钟，可我感觉好像过了几小时。

诺曼很肯定切斯记起了他的前世。他解释说，前世的创伤经历，比如上过战场--特别是受创伤而死亡--会造成今生的恐惧症。前世的战争经历会是切斯这一世极端害怕剧烈吵闹的原因吗？有可能。诺曼说我们得等等，看这种恐惧是否消失。

诺曼承认他从未经手过这么小孩子的案例，令他吃惊的是，切斯这么容易就找回了前世的记忆--用不着象他的老客户那样进行催眠引导。显然，切斯的记忆很接近表面，稍稍鼓励就出来了。

萨拉静静地听懂了事情的来龙去脉，突然，她从椅子上跳起来又坐下，摆着手臂脱口而出，说：“切斯手腕那个地方，被(子弹)射中的--就是长湿疹的地方！”

她说得对。切斯描述的伤口处正是长着顽固皮疹的地方，他从婴儿时期就有这个毛病了。他的右手腕一直有严重的湿疹。他不高兴和累了的时候，就会搔手腕直到出血为止。我经常用绷带把他的手腕缠起来，以免他搔出血。不包起来，切斯醒来床单就会有血迹。因为他的皮疹实在太严重，我带他去看过好几个医生。但是过敏测试、控制饮食、涂药膏和搽油剂都不能凑效。

使我们惊奇而又安慰的是，想起他作为士兵的一生后，几天内切斯右手腕的湿疹就消失得无影无踪，从此再没复发过。

切斯对剧烈吵闹声的恐惧也不见了，烟火、爆炸、隆隆声再也不会吓着他。事实上，回溯前世之后不久，切斯开始对打鼓产生了浓厚的兴趣。他六岁生日时得到了第一面鼓。如今他成为一个认真的鼓手，每天都在屋子里弄得砰砰响。

5.1.2 萨拉（美国）

当我们处理完切斯的经历后，我们九岁的女儿萨拉问诺曼是否可以给她也做一个试验。她向他透露，她一直在和自己害怕房子着火的极度恐惧作着斗争。

萨拉对火的极度害怕令人难以理解。她现在承认，她对火的害怕由来已久，但我和史蒂夫一年前才意识到这个问题。那是一个晚上，萨拉在她好朋友埃米家过夜，姑娘们呆到很晚，一起看一部电视电影，有许多房子和建筑物燃烧的镜头。看到这些画面，萨拉被吓得精神错乱，埃米的妈妈不得不半夜送她回家，把我们从睡梦中惊醒。萨拉在埃米家过夜很多次，从来没有发生过这种事情。

萨拉回到家时，眼睛已哭红了。她边哭边告诉我们，当她看到电影中一个人被火烧死时，就控制不住自己，大哭起来。我们对萨拉的反应感到吃惊，问她以前是否有过这种事。她流着泪承认说，她非常怕火，特别是房子着火。她在床下准备了一个袋子，里面装了她最喜欢的巴比娃娃和一些衣服，以便情况紧急时赶快逃走。此举更让我们吃惊，因为这种谨慎完全不是我们自信而又独立自主的萨拉的性格。这种恐惧从何而来？我搂着她直到她平静下来。因情绪波折而精疲力尽，她终于睡着了。但接连几天她仍然心有余悸。尽管多次向她保证她很安全，甚至还查看了家里每个房间的逃跑路线，她的害怕却变得更加明显。我们在餐厅的桌上点腊烛，她也会很紧张，坚持要我们吹灭。我们向她保证，如果家里着火，我们会保护她的，但她却不相信。

诺曼同意试一试。还是坐在厨房里的桌子旁，诺曼对萨拉说，“闭上你的眼睛，感受对火的害怕。现在告诉我你看到什么。”

萨拉两手放在桌上，合上双眼，集中注意力眯眼看着，开始描述自己所见的影像。

萨拉描述了一栋两层楼的简朴的木房子，形状像“谷仓”，周围是树木和农田。房前有一条长满草的车道。她看到自己是一个女孩，大约11或12岁（比她现在年龄大）。她说她大部分时间都在房子周围帮妈妈干活，有时也帮爸爸养动物。她没有上学，因为“他们认为女孩子不需要教育。”她也看见一个弟弟，他无法帮着干活，当她闭紧眼睛去仔细看时，她看到她的弟弟可能是有某种残疾。

直到此时，萨拉都是以一个观察者的身份讲述着她的故事，客观报告她所看到的，自己没有介入，也不带情绪。这时，诺曼建议她“把回忆向前移动到你开始怕火的那个时候。”萨拉的角度改变了：她现在以那个小女孩的身份讲话，用现在时态，完全沉浸在她所处困境的恐惧之中。

“我突然醒来，闻到烟味，知道房子着火了。我被吓坏了，非常惊慌，没法思考。我跳下床，到处是烟火。我跑过大厅去找爸爸妈妈。大火吞没了楼梯和扶手，小火苗从地板裂缝直往上窜。我的睡衣下摆着火了。我跑进爸爸妈妈房间，他们不在那里，他们的两张床也收拾过了。他们在哪里？我一直跑着，直到被火逼到房间远端的角落处不能再跑为止。我站在角落里浑身发抖。他们为什么不救我？为什么不把我救出去？”

萨拉暂停了一会儿，缓过气来。她仍然用手臂倚在桌上，眼睛闭着，面目扭曲，脸色苍白。她在用自己整个的身心重温那段痛苦的记忆：当被火焰和热浪逼到屋角时，就像一只被套住的小动物那样，极度恐慌。

她声音中流露出的恐惧使我仿佛身临其境，感到肾上腺素冲入全身，使心跳加速，把极度的不安传遍全身。厨房的气氛充满危险。我被母亲的本能所驱使，移身伸手去安慰萨拉。但另一个本能告诉我，不要打断和破坏她的体验的连续性和仿真效果。我看了诺曼一眼。他明白我的意思，点头向我保证，萨拉不会有事，并示意我原地别动。萨拉在惊慌哭泣的同时，继续着她的描述。

“一根屋梁燃着大火，正好掉在我面前，把楼板凿穿了一个洞。到处是火，无路可逃。啊，我呼吸时感到疼痛，知道死神即将来临！”

萨拉在厨房的桌子旁静静地坐了一会，头埋在手里。她的呼吸放慢了，脸也放松了。我发现我一直在屏住呼吸，这时也出了一口长气。房间里镇定下来，一切归于寂静，只有冰箱的震颤声。

诺曼等了一会，然后柔声地问萨拉，“你现在体验到什么？”

“我感到我飘浮在树梢上空，我觉得很轻，像空气一样。我猜想我已经死了，没有任何痛苦的感觉。我放心了，都过去了，那些可怕的事情。”

诺曼问萨拉是否可以看见她下面的家里人。

“那是我的家，完全被火焰淹没，屋顶没有了。我可以看见我家里的人在院子里。弟弟坐在地上，爸爸紧紧抓住我妈妈，妈妈在哭，对着屋子挥动着双臂。”

在讲到家里人时，萨拉开始大哭起来。她说她知道了他们曾试过要救她，但被热浪和火焰逼回去了。因为不能救出自己的女儿，他们心中在受着蹂躏。萨拉显然被她全家的悲伤深深地感动了。她的眼睛仍然闭着，透过呜咽，她说她明白了她的爸爸妈妈毕竟真的爱过她。她现在理解到，他们不可能有什么方法能救她。知道真相后，她如释重负。她承认把误会带到了今生，她原以为她父母没有试过要把她从燃烧的房子中救出来。

莎拉逐渐停止了呜咽。诺曼和我静静地坐着，等着她擦眼睛，然后睁开看着我们。她抽了几下鼻子，冲着我们微笑。惊慌和恐惧没有了，她看起来很平静。

她承认自己去世时对父母满怀愤怒，以为他们不喜欢她，因为他们没有把她从燃烧的房子中救出来。她再一次说，由于误会了当时发生的真实情况，又被突如其来的死亡恐怖搞糊涂了，她便把临死前的愤怒、死前的想法带到了今生今世。然后她解释道，她现在对火的恐惧就是在提醒她，还有来自前世的某件事情没有完成，需要解决。

诺曼和我都很惊讶，我们不需要为萨拉作任何解释。不用提示或解释，她已经直观地明白了前世死难前的恐惧和愤怒与今生害怕火的关系。诺曼说，许多记得前世的大人都不能这么快地把前世和今生联系起来，而萨拉自己却立即就做到了。

几天后，萨拉打开了她放在床下装着玩具娃娃和衣服的包。从那天以后，尽管她擦火柴时还很小心，但对火的“不可理喻”的恐惧症已经消失了。

5.1.3 卡罗尔 · 鲍曼 (美国)

诺曼医生用一种简易的放松程序开始了我的往世回归。我斜靠在沙发上，闭上眼睛，听着舒缓的音乐。他引导我注重呼吸并有意地放松全身的每个部分。接着，诺曼带我走过一段短暂的影像旅程，穿过静谧的风光，抵达一处想象的、下行的台阶。他暗示说，当我走到台阶的最低一级时，我就会发现，自己已经在另一次人生之中了。

模糊的影像马上出现在我的脑海里，是几个月前我躺在病榻上见过的同一个虚弱男人的影像。诺曼引导说，“描述你的所见--让影像变得更清晰。”当我紧跟诺曼的暗示时，图画从模糊不清的印象变成了清楚、彩色的全方位影像。有时画面连续移动，就象电影一样。有时画面固定不动，因为我把自己的注意力放在那个场景的感觉上。

随着诺曼不断地引导我，影像从那个垂死的男人转到他的早期童年。“我看见自己是个婴儿。我穿着一件袍子，坐在一张高脚椅上。我母亲在喂我稀粥。我看见我的一家子围着桌子吃东西，是我的父亲和姐妹们。”

在这里看了几分钟后，我就不只是看着头脑里的电影；我成了故事的主角；卷入了一场丰富的知觉体验。我能通过这个男人的眼睛去“看”，通过他的耳朵去“听”，感受在他心头涌动的爱，还知道他在想什么。更令人惊异的是，我能轻易地转换自己的观察角度，从旁观者转到我所见角色的内部--或者同时在两个地方。我可以从自己的身体跳出来，从房间的任何一个角度观看自己。在这种变更后的状态中，我拥有超现实的全知全能。我有办法得到这个男人知道的、理解的和记得的一切，外加从更广阔的视角理解他生命的模式，甚至超越他自己之所知。我全神贯注于这些影像的同时，仍然知道自己在那个房间里，躺在沙发上，还有诺曼。我听得到我的电话铃在后面响，但听上去来自很远的地方，一点儿也不重要。

我脑海里的情节向前发展，我看见自己是一个十岁的男孩。我在一间有拱形房顶和巨大窗户的房间里。一缕阳光从窗口落在屋中间的平台式大钢琴上。我身旁站着一位长者，他把手放在我的肩膀上。我知道这个和善的人是我爱戴的钢琴老师。当我看着他，并想到我的家人和我的音乐时，温暖充满我的全身。我的生命是爱和音乐的融合体。

“接下来发生了什么事？”诺曼问道，打断了我迷人的梦想。

“已经决定要我到远离家乡的城里去学音乐。能去那里是我的荣幸。”当看见我对家人以及音乐老师说再会时，我感觉胸口紧缩，泪水涌进了眼眶。

我看见自己二、三十岁的样子，站在一袈钢琴的旁边。那是一间方正的大房间，法国式门带着厚重的门帘，穿戴整齐的人们挤了一屋。我站在钢琴一旁，仰慕我的女士们围成一圈，与我交谈。当我看到另一幕时，我笑了：我两臂各挽着一位打扮优雅的女士，从宽宽的铺着地毯的楼梯上走下来。当我体面地穿梭于谈天的人群中时，我以受人仰慕的表演者的自豪踌躇满志。但这种自豪被悲伤和无法忍受的渴望暗中消磨。“我有一种被分裂的感觉。我享受着他们的赞美，但他们从未看见真的我。他们只能看到我的天才，看不到我。”当我渴望那种家里才有的照料和抚爱时，我感到肚里空空。“我有很多朋友，”我接着说，“他们喜欢我演奏的音乐，但没有一个人真地深深地爱着我。”

然后，我回到这个男人的临终之时。咳嗽、呼吸艰难、疲惫不堪 -- 和几个月前我自己生病时看见的一模一样。一个女的，感觉是我妹妹，坐在我的床边，钟爱地提供我的所需。当我回想去年冬天我患的病时，我能从我的身体上感受到他的虚竭和他肺部的疼痛。在这时，诺曼觉得是个机会，便问道，“你得病的感情上的原因是什么？你需要什么？”我不加思索地答道，“这是我能得到所需的关注的唯一方法。我的生活失去了平衡。”

就在我仍处于催眠态中时，诺曼帮助我明白了，作为音乐家，他可以通过他的音乐表达他的创造力，可他缺乏作为一个完整的、和谐的人所需的亲情关系。他惹人注目的才华象屏幕，使得人们几乎不可能看到一个真实的人或是和他亲近。他的病是他需要爱和关怀的一种极端表现。

接着，诺曼引导我经历这个人的死亡过程。我能看见临终时妹妹坐在他的床边。我在房间里象旁观者一样观看这个场面。我看到，当他抛下那具枯竭的病躯而去时，他憔悴的面容如释重负。我感到自己是那人离体的灵魂，飘浮在人群之上，观看着下面悲伤的人们，目睹了自己的葬礼。我被那些在我去世时给我荣誉的成群结队的朋友所感动。突然，我的眼光推近到哀悼者中的妹妹身上，她拿着一张手帕捂着脸哭。我为她难过。我想要她知道我不再受苦了，我感谢她对我充满爱意的关怀。

那个男人生命的影像淡出了。不做歇息，诺曼暗示我进入另一次人生。马上，我看到一个小女孩的影像，十一、二岁左右，在一架大钢琴面前为不多的观众弹奏着。她穿着蓝灰色的衣裙，白袜子，齐肩的头发上有一个松软的白蝴蝶结。她在一个独奏音乐会上演奏。我知道她的表演使她的父母和房间里衣妆笔挺的观众感到满足。诺曼的声音飘进我的意识：“你正在经历什么？”

“我在为这些人表演，以便他们能决定我是否应去上音乐学校。我知道我弹得很好。对我来说很容易。已经决定了我要去继续学习。上音乐学校是非常荣幸的。离开家庭使我伤心--我要远行了，我会想念他们。但是我对我的学习、我的音乐充满期待。

“我看见我父亲、母亲和小弟在一个火车站上。所有东西都是暗褐色或黑灰色。我父亲俯下身来亲吻我，我母亲在哭，我小弟显得怅然若失。我随身带着一个方形的褐色衣箱。”

“你在哪里？你要到哪里去？”

“我要离开波兰到维也纳学习。”这个信息跳进我的头脑里，使我吃惊。

接着我看见自己十八、九岁的样子，走过一栋建筑的走廊。房顶很高，挂着灯，门上是玻璃窗。“这是我学习音乐的地方。在这里我有许多朋友，我很快活。现在这是我的家。”

影像推进到下一个场景，与此同时我的心情变了--我的快乐化作恐惧。”我看见自己在一间狭小的公寓里 -- 二十多岁、不到三十岁的样子，有两个小孩子。一台大钢琴占据了房间的一角。门开了，一个戴着贝蕾帽的年轻男子走了进来。我知道他是我的丈夫。他看上去很焦急。“太晚了”这句话出现在我的脑海里，我知道他告诉我的事与我们是犹太人有关。我丈夫作为一名大学教师，公开说他反对德国政策。从他眼里的恐惧我知道我们有麻烦了。我不想看下面发生的事情。”

诺曼说，“继续下去。”

“我看见我的两个孩子，两岁的女孩和六岁的男孩。我紧紧地拉住他们的手，和许多人一起站在鹅卵石大街上。我穿着一件栗色的外套。我们的身后是一堵高高的石墙。我丈夫不见了-- 我不知道他在哪里。德国人把我们围起来。我为自己和孩子们感到害怕。“

当我把看到的情景告诉诺曼时，我开始哭了起来。悲伤的浪涛向我席卷过来。随着我处境的恶化，我冷得发抖。”

我们在一列火车旁。士兵和狗 -- 德国牧羊犬。我一手把小女儿抱在一边，我儿子紧紧拽住我另一只手。大喊大叫，一片混乱，一排排的人。没人知道到底在干什么。

我感到影像显现的一切事情的后面正在发生着可怕的事情。我开始呻吟、哭喊。然而诺曼轻轻地催促我说，“继续下去。”我躺在沙发上哭得更伤心了，说不出话来。我的身体被恐惧摄住了，我拒绝接着看下去。等我哭了很长一段时间，诺曼又一次催我继续。

“我在集中营里。所有的东西都是灰的。我麻木地到处走着。我再也不知道发生了什么事。我不知道我的孩子和丈夫怎样了。我的家没了，我的音乐没了。我感到精神死了。我不想活下去。然后我浮起来。我向下看着有水泥墙的冰冷的房间。我看见自己躺在一堆扭曲的尸体中，我已被瓦斯毒死了。”

诺曼看到我已经够了，就暗示我回到现实，记住所经历的一切，结束了这个疗程。他确信我已完全回到自己的身体里并且已经平静下来后，我们简短地交谈了几句。然后他就走了。

我在沙发上躺了几分钟，几乎不能思考，完全被情绪波动和哭泣耗尽了力气。我被这些记忆感动得难以形容，特别是那个和家人一起死于大屠杀的女子。现在我知道了，我的一生一直都生活在这个女子的悲伤的阴影中。不再想它了，让我如释重负。我感到更轻松了，也更清楚了。

我所相信的轮回和灵魂的连续，大学生时代我那些思想崇高的想法，正成为我日常生活的一部分。这种证实让我感到更明智、更快乐。

在接下来的几个星期到几个月中，当我洗碗碟、叠衣服、或开车带孩子们到镇上时，往世的影像飘过我的脑海。新的认识一瞬间出现，加强了我对自己所见到的生生世世如何与今生今世相联的理解。

由于我新的理解，早期童年的画面和感觉开始更有意义了：我对音乐和钢琴的热爱、我对大屠杀带着恐怖感的着迷、我的肺病症状。一个小时候的游戏呈现出新的意义：我和我的朋友经常蜷缩在地下室的楼梯下面假装在躲纳粹，拿着好几罐食物以免挨饿--的确是一个奇怪的孩子玩的游戏。现在回想起来，关系是明显的。

最后我明白了童年时期另一起神秘事件。打我很小的时候起，我就重复梦见一个女子：中长的褐色头发、穿着栗色外套、戴着一顶黑帽子、背着一个肩包、走在后面是石头墙的林荫道上。影像是明亮而清晰的，非常鲜明，令我无法忘怀。记得作为一个小女孩，我想长大后要和她一样。我在重复的梦境中看到的这个女子，就是我在催眠回归中大屠杀时代看到的同一个人。做催眠回归以前，我不明白梦中的影像意味着什么；做过催眠回归后，我就不再做这个梦了。

童年时代的另一件事现在也变得清楚了。三、四岁大的时候，我坐在客厅的地板上玩。我母亲走进房来，在唱机上放了一张古典钢琴曲唱片。突然间，我忘了我的玩具；我在音乐声中突然站起来。我知道这音乐！我能率先哼出全部音符，旋律，和转位和声。我坐下来倾听，完全沉浸在快乐中，我开始哭了起来。我感觉自己和整个房间在变大，我在扩张，和周围的所有东西融合在一起。我知道， 在那一刻我不仅仅是一个身体。

几年后回想起来，借助于催眠回归中得到的新认识，现在我明白了那天发生的事情。我母亲放进留声机的钢琴音乐一定是我在过去某一世中表演过无数次的作品。

冬天来了又去了。令我大为高兴的是，在最冷的几个月中我保持了健康，这是多年以来的第一次。三月的一个晚上，孩子们都睡了。我和史蒂夫蹑手蹑脚地去到一个斜坡滑雪橇，我们飞滑下山，一圈一圈地转，一路上大笑着，尖叫着。急着要再来一次，我跑回山顶，深深地呼吸着寒冷的空气。突然间，我记起了以前的冬天，那时我是那么虚弱，几乎无法呼吸。此时此刻，我知道我真的痊愈了。

为什么我给治愈了？每次人生我都死于肺部的损伤：作为那个男子，我死于肺病；作为那个女子，我死于瓦斯对肺部的伤害。不知何故导致上两次死亡的损伤一直存在于我的肺里，只要它们还处于不被意识的状态，他们就会继续影响我。但是借助催眠回归再体验这些死亡，把他们变成有意识的知觉，把痛苦哭出来，创伤被释放了。我又能呼吸了。

我的问题，“轮回对我的生命来说意味着什么？”，终于得到了回答。答案是直接而现实的：对过去生生世世的再次体验，解除了往世的一切对今世的控制，并在今世给我一个新的开始。我对朋友们、陌生人、亲戚 -- 所有愿听我讲的人们讲述我做的回归和我的往世生活。被我的精彩故事所带动，我的十多个朋友都想和诺曼尝试往世回归。


5.2 第 II 类故事--选自《生生世世与背后的神》

5. 第 II 类故事

5.2 选自《生生世世与背后的神》

本节内容选自布赖恩·魏斯《生生世世与背后的神》。

5.2.1 凯瑟琳 (上)（美国）

十八个月的强化心理治疗结束了。在那段日子里，凯瑟琳每周来我这儿一到两次。我们探索了她的情感、思想、和梦境。我觉得她现在应当已经好转许多了。当病人回忆起过去令其不愉快的经历，学会认识和矫正不适应环境的行为模式，加深了洞察力，并从更广泛、超脱的角度来看待自己的问题时，他们几乎都会有所好转。

但是凯瑟琳没有。焦虑和恐慌仍然折磨着她。那些逼真的恶梦，不断地反复出现。她仍然害怕黑暗、怕水、带着幽闭恐怖。她的睡眠还是断断续续，无法让她恢复精力。她心悸，却继续拒绝用药，害怕会被药片噎住。

几个月以前，我建议凯瑟琳试试催眠术，但是她害怕，并拒绝这一要求。现在她终于勉强地同意了。

催眠术是一种帮助病人回忆遗忘很久的事情的极好工具。这种方法本身没有什么神秘的，它只是一种精神高度集中的状态。在受过训练的催眠师的指示下，病人放松身体，使记忆变得清晰。我曾经使几百个病人进入催眠状态，并且发现它有助于减轻焦虑、消除恐惧、改掉不良习惯、以及帮助回忆被压抑的往事。有时，我成功地让病人的记忆回到他们童年的早期，甚至回到他们两、三岁那么大的时候，从而，回忆起那些已被遗忘很久、骚扰过他们生活的心灵创伤。我相信催眠术能够帮助凯瑟琳。

我指示凯瑟琳微闭双眼躺在沙发上，让她的头枕在一个小枕头上。开始，我们将注意力集中在她的呼吸上，几分钟后，我让她想象自己的肌肉在不断地放松。她感到自己的整个身体向沙发里陷得越来越深，她感到越来越困倦，越来越平静，她的催眠状态在加深。她可以将注意力集中在我的声音上，排除周围的噪音。她已经处于一种较深的催眠状态。

过了一会儿，我开始对她回归引导，让她逐渐回想早年的事情。她在深度催眠状态下可以说话并回答我的问题。她记起来六岁时在牙医那里有过一次痛苦的经历。她也清晰地记起，五岁那年被人从跳板上推入游泳池的可怕经历。当时，她感到窒息并呛水。就在我的办公室里谈起这段过去经历的时候，她又开始出现窒息。我告诉她那段经历结束了，她现在不在水里。随即，窒息停止了，她又恢复了正常的呼吸。

她记起三岁那年，在自己的黑暗卧室里醒来，意识到她父亲在她的房间里。他当时酒气冲天，她现在还能闻到那味道。他触摸她的身体，甚至“到了下边”。她吓坏了并开始哭泣，他便用粗糙的手捂住她的嘴。她无法呼吸。在我的办公室里，在我的沙发上，25年后的今天，凯瑟琳开始啜泣。我觉得我们已经找到了症结，开锁的钥匙。我确信她的病症会显著地迅速好转。我轻声向她提示，那段经历已经结束了，她已经不在她的卧房里，而是正在安静地躺着。啜泣停止了。我带她回到了现在。

在用催眠方法使她回忆起刚刚告诉我的那一切后，我唤醒了她。她现在明白了自己和父亲之间的关系、他对她的反应、他的冷漠疏远、还有她对他的惧怕。在离开我的办公室时，她仍然在发抖。但是我知道，她领会到的事情相对于这短暂的不舒服来说是值得的。她已经记起了几件可怕的事情。我期待着她的病症会大大好转。

尽管了解了这些新情况，第二个星期，她告诉我她的病症仍然没有改变，和以前一样严重。我非常惊讶，不明白哪里出了问题。在三岁之前还可能有什么事情发生过吗？我们已经找出了足够能解释她惧怕被噎、怕水、怕黑暗和陷入困境的原因，然而强烈的恐惧、各种症状、和无法控制的焦虑仍然在她醒来的时候让她心神不定。她的恶梦还象从前一样可怕。我决定将她的记忆带到更早以前。

被催眠后，凯瑟琳说话从容，窃窃低语。慢慢地，我将凯瑟琳带回到她两岁的时候。但她并没有回忆起什么重要的事情。我明确而清楚地指示她“回到引起你这些症状的那个时候”。然而，对接着要发生的事情我完全没有准备。

“我看到一些白色的台阶通往一所建筑，一个有柱子的白色大型建筑物。前面空旷，没有门道。我穿着一件长裙……一种用粗布做的袍子。我梳着辫子，长长的金色头发。”我被弄糊涂了，对正在发生的事情失了主张。我问她那是哪一年，她当时叫什么名字。“阿朗达……18岁。我看到那座建筑物前面有一个市场。有篮子…，你把篮子抗在肩上。我们住在一个山谷里…没有水。那年是公元前1863年，那里土地贫瘠、炙热、到处是沙子。有一口井，没有河。水从山上流入山谷。”

在她又给出了更多与地形有关的细节之后，我告诉她顺着时间推进几年，再告诉我她看到了什么。

“一些树木和一条石头路。我看到做饭的炉火。我穿着一件棕色的粗布长裙，脚穿拖鞋。我25岁，有一个女儿，名叫克莉丝特拉。天很热。”

我被震惊了。我的胃发生痉挛，屋里显得阴冷。她所看到的和她的回忆显得如此肯定，决非推测。名字、日期、穿着、树木－全都生动而逼真！这是在干什么呀？我更加糊涂了。我检查过数以千计的精神病人，有许多是在催眠状态下检查的。哪怕是在梦中，我还从来没有遇到过象这样的幻想。我指示她向前推进到她死亡的那个时候。我不知道怎样对一个处在如此明显的幻想（或记忆）之中的人进行交谈。但是，我是在寻找可能导致她现阶段这种恐惧症状的创伤性事件。而死亡前夕发生的事件最可能导致创伤。

“巨大的海浪冲倒了大树。无处可逃。天很冷，水也很冷。我得救我的孩子，但是做不到……只能紧紧地抱住她。我被水淹没；水窒息了我，我无法呼吸，不能吞咽…咸咸的海水。我的宝宝从我怀中被冲走。”凯瑟琳大口喘气，呼吸困难。突然间，她的身体完全松驰下来，她的呼吸变得深沉而且平稳。

“我看到云……我的宝宝和我一起，还有我们村里的其他人。我看到我的哥哥。”她已经安息了；她的一生已经结束了。我感到震惊！前世？转生？我的医学头脑告诉我，她不是在幻想，她没有编造。她的思想、表情、对细节的注重，全都与她在清醒状态下不同。一切可能的精神诊断结论在我的脑海中闪现着。但是她的精神状态和她的性格结构解释不了刚才的一切。是精神分裂吗？不，她从来没有过认识和思维混乱的症状。她在醒着的时候从未有过听力和视力错觉，或其他任何精神错乱的经历。她没有错觉，也没有和现实脱节。她没有多重人格或人格分裂。只有一个凯瑟琳，她的意识完全知道这一切。她没有反社会或者孤僻的倾向。她不是演员。她不吸毒，也不使用致幻剂。她很少喝酒。她没有神经或心理上的疾病可供解释在催眠状态下这逼真而又直接的体验。

这些是某种记忆，但来自哪里？我直觉的反应是，我撞上了自己知之甚少的事情－－投胎转世与前世记忆。这不可能，我告诉我自己；我经过科学训练的头脑在抵制著。但是它就在这里，就发生在我的眼前。我无法解释，但也无法否认这个事实。

“继续，”我说，有点气馁，但又对正在发生的事情有点着迷。“你还记得其他的事情吗？”她回忆起了另外两次生命中的一些片断。

“我穿着黑色花边的裙子，头上扎着黑色的饰带。我黑色的头发中夹杂着灰白头发。那是公元1756年。我是西班牙人，名叫露易莎，56岁。我在跳舞；别人也在跳舞。（长时间的停顿）我生病了；我发烧，出冷汗……许多人都病了；人们在死去……医生不知道病是因水而起。”

我让她顺着时间推进。“我的病好了，但是我的头仍然很痛；因为发烧和喝过那水，我的眼睛和头仍然疼痛……许多人死了。”

我冲动地问她，我是否在她的任何一次生命里。我对自己在她记忆中的角色，如果有的话，感到很好奇。与先前非常缓慢而又谨慎的回忆相反，她迅速地回答到，“你是我的老师，坐在一个壁架上。你教我们书里的知识。你年纪老了，头发花白。你穿着一件白色镶金边的衣服（托加袍）……你叫迪奥吉尼斯。你教我们符号、三角形。你非常有学问，但是我听不懂。那年是公元前1568年（这大概是在著名希腊愤世嫉俗哲学家迪奥吉尼斯之前的1，200年左右。迪奥吉尼斯这名字并不罕见。）第一个疗程结束了。更加神奇的还在后头哪。

我曾经非常怀疑死后的生命、轮回转世、离体经验、以及其他一些相关的现象。最后，我用逻辑反复思考，认为这可能是她的幻想，因为我实际上证明不了她的任何陈词或她所看到的东西。但是我也意识到，尽管非常模糊，一种更加深远且更加理性的思想。保持头脑开放，那个思想说；真正的科学始于观察。她的“记忆”也许不是幻想或想象；也许有什么东西是眼睛看不到的，其他感官也感受不到的。保持头脑开放，获取更多资料。

 5.2.2 凯瑟琳 (下)（美国）

一个星期后，凯瑟琳蹦蹦跳跳地跑进我的办公室，做另一次催眠治疗。她还从没有这样容光焕发过。她愉快地告诉我，她有生以来对溺水的恐惧已经消失了，对窒息的恐惧也有所减轻，她的睡眠不再受那桥梁坍塌的恶梦所干扰。

前世和轮回转世的概念与她的宇宙观背道而驰。但她的记忆是如此的鲜明，景象、声音和气味是如此的清楚，她在那里出现过的知觉是如此的有力和直接，以致于她觉得她一定是在那里出现过。她不怀疑这一点。

那一周，我重温了在哥伦比亚大学念一年级时所学的比较宗教课的课本。在旧约和新约全书中确实提到轮回转世，公元325年，罗马康斯坦丁大帝和他的母亲海伦娜，将新约中关于轮回转世的内容删去了。公元553年，康斯坦廷诺普尔的第二次教会代表会议肯定了这一做法，并称轮回转世的说法为异端邪说。很显然，他们认为这种说法会削弱教会日渐增长的权力，因为它会给人类太多的时间去寻求救度。然而最初的内容已经在那里；早期教会的神父们是承认轮回转世这种说法的。

然而，我从来没有相信过轮回转世。事实上，我也从来没有真正花时间去考虑这个问题。我担心凯瑟琳会害怕继续治疗，然而，她已经急切地准备好做催眠治疗了，并很快进入了状态。

“我正在把花环抛向水面，这是一种仪式。我的头发是金色的，梳着辫子。我穿着镶金的棕色衣服，脚穿拖鞋。有人死去了，是皇室里的人……是母亲。我是皇室里的一个仆人，我帮助准备食物。我们把尸体放在盐水里泡30天，尸体干后，取出内脏。我能够闻到，闻到尸体的味道。”

“在另外的一个房子里”，凯瑟琳继续说道，“我可以看到那些尸体。我们正在包裹尸体。灵魂还要继续走下去。带上你的东西，准备下一次更好的生命。”她所描述的似乎象埃及的那种死亡和死后生命的概念，而那种概念与我们的任何信仰都是不同的。

她离开了那一生并静了下来。暂停几分种后，她又进入了另外的一生。

“有一些建筑物，还有一辆石轮车。我的头发是棕色的，上面罩着一块布。车上装着蹈草。我很高兴，我父亲在那里……他在拥抱我。是……是爱德华〔那个坚持要她来看我的儿科医生〕。他是我的父亲。我们住在一个有树的山谷里，院里有橄榄树和无花果树。人们在纸上写字，上面有奇怪的记号，象是字母。人们整天都在写，在建一个图书馆。那是公元前1536年。土地很贫瘠。我的父亲叫珀休斯。”

“我父亲认识你〔指我〕。他和你谈论庄稼、法律和政体。他说你非常聪明，我应该听你的话。他躺在一个黑屋里。他年老有病。很冷……我觉得非常空虚。”她接着诉说她的死亡情景，“现在我年老体弱。我的女儿在那儿，在我床边。我的丈夫已经离开人世。我女儿的丈夫在那儿，还有他们的孩子。周围有许多人。”

这一次她死得很平静。她在飘浮着。飘浮？这让我想起了雷蒙?姆迪博士对于有濒死体验者的研究。他研究的对象也记得他们飘浮在空中，然后被拽回他们的身体。我想知道凯瑟琳是否还记得死后更多的事情，但她只是说“我只是飘浮着。”我叫醒了她，结束了这个疗程。

带着对任何有关轮回转世的科学论文的强烈渴望，我翻遍了医学图书馆。读得越多，就越想读。我开始意识到，尽管我曾认为自己头脑的每一个方面都受过良好的教育，我的知识还是很有限的。许多图书馆里都有丰富的这方面的研究和出版物，但是很少人知道。这方面的很多研究都是由知名的临床医生和科学家们实施、验证并重复的。他们有可能都错了或者都被欺骗了吗？证据是如此的确凿，而我还是怀疑。不管确凿与否，我觉得难以相信。

我对这一切思索了片刻，这时，凯瑟琳已经进入了下一个疗程的催眠状态。

“我看到通往一座塔楼的台阶……塔楼俯视群山，还有大海。我是个男孩……头发是金色的……很奇怪的头发。我的衣服很短，有棕色和白色，用动物的皮做的。一些男人在塔楼的顶上，向远处望着……在站岗。他们很脏。他们玩一种游戏，类似西洋跳棋，但又不是。棋盘是圆的，不是方的。他们使用的是一种尖尖的、匕首形状的、可以插进孔里的片片。那些片片上有动物头。是基鲁斯坦〔音译〕的领地？来自荷兰，大约在1473年左右。”

“我现在在一个海港；陆地向下延伸到海边。有一座城堡……还有水。我看到一个简陋的小棚……我的母亲在用一个陶罐做饭。我叫约翰。有船，象是独木舟，漆得很亮。上天垂爱的地方。我们有武器、长茅、投石器、弓和箭，但是比现在的要大。船上有奇怪的大桨……每一个人都得划桨。我们可能迷路了；天黑了下来，没有光亮，我很害怕。在我们周围还有其他的船〔很显然是一支偷袭的队伍〕。我害怕动物。我们睡在肮脏而味道难闻的动物皮上。我们在侦察。我的鞋看起来很可笑，象个袋子……在脚踝骨的部位绑着……是用动物的皮做的。〔长时间的停顿〕我的脸被火烤得很热。我们的人正在杀人，但是我没有。我不想杀人，我的刀在我的手里。”

突然，她开始从嗓子里发出咯咯的声音，并且大口地喘气。她告诉我，一个敌人从后面抓住了她，箍着她脖子，并用刀割断了她的喉咙。她在死前看到那个人的脸，是斯图尔特。他那时看起来和现在不一样，但她知道那是他。约翰死时21岁。

然后，她看到自己从身体里面飘了出来，在空中看着下面的一切。她向云中飘去，感到不知所措和困惑不安。很快，她感到自己被拖进一个“小小的，温暖的”地方。她就要出生了。

“有人抱着我，”她缓缓地、梦一般地低语道，“是帮着接生的人。她穿着一件带白围裙的绿色衣服，戴着白帽子，拐角处都向后面折叠着。房间的窗子很笑人……许多小格子。房子是石头做的。我母亲的头发又长又黑。她想要抱抱我。她穿着一件滑稽的……粗糙的男式睡衣。被那件衣服磨着会痛的。再一次回到阳光下，得到温暖，感觉真好……我的母亲……就是我现在的母亲！”

在上一次的催眠过程中，我指示过凯瑟琳，让她密切注意各生各世中的那些重要人物，看看她是否还能认出他们，看他们在她现在作为凯瑟琳的这一生中是否还是重要的人物。我试图想要弄明白这个奇怪、引人入胜而又正在展开的戏剧，这个不为世人所知的戏剧，就在我这个安静、昏暗的办公室里，我要验证这个事情。我感到需要用我在过去15年的研究中所使用的严谨科学方法来评估从凯瑟琳嘴里讲出来的这个极不寻常的素材。

在治疗期间，凯瑟琳自己变得愈来愈具有超自然的能力。她对那些后来证明是真实的人或事有直觉。在催眠过程中，她已开始在提问前就可以预知我的问题。她的许多梦都有预见或预言性。

有一次，她父母前来看她。她父亲对所发生的事表示非常怀疑。为了证明这一切是真实的，她带他去了赛马场。在那里，就在他的眼面前，她挑中了每一场赛马的冠军。他被震惊了。当她知道她已经证明她所说的都是真的时，她把在赛马中赢的所有的钱，都给了她在离开跑马场时遇到的第一位贫穷的路人。她直觉地感到她这种刚刚得到的超自然能力是不应该用在获取金钱上的。对她来说，这些能力有更高的意义。我对她的特异能力感到既震惊又着迷，特别是跑马场的那件事。这是实实在在的证据。她手中有每一场赛马的冠军票，这绝不是巧合。一些非常奇怪的事情，都发生在过去的几个星期里。我拼命地保持着自己的观点，但我不能否认她的特异能力。如果这些能力是真的，又可以拿出切实的证据，那么，她对过去世那些事情的叙述也都可能是真的喽？

现在她回到了她刚刚出世的那一生。这次投胎似乎更接近于现在，但她无法确定是哪一年。她的名字叫伊丽沙白。

“我现在大一些了，有一个哥哥和两个姊妹。我看到餐桌，我的父亲在那里。他叫爱德华〔那个儿科医生，再次被邀来做她的父亲。〕母亲和父亲又在吵架。食物是土豆和豆子。他非常气愤，因为饭菜是凉的。他们经常吵架。他总是喝酒……他打我的母亲，〔凯瑟琳的声音透着害怕，她在明显的发抖。〕他推搡孩子，他不再象他以前那样，不是同一个人。我不喜欢他，我希望他离开。”她象一个孩子那样说话。

“现在我结婚了。我们的家有一个大房间。我丈夫的头发是金黄色的。我不认识他。〔也就是说，他没有在凯瑟琳的今生出现。〕我们还没有孩子……他对我非常好，我们深爱对方，很幸福。”我问她是否能够确认她那时所住的地方是哪里。

“布伦宁顿？”凯瑟琳迟疑地低语到，“我看到一些书，书皮很旧很有意思。大的那本是合上的，用一个带子绑着。是圣经，字母很大很有趣……是盖尔语？

“我们住在内陆，不靠近海，布伦宁顿……县？我看到一个农场，里面有猪和羊。这是我们的农场。”她向前推进了一段时间，“我们有两个男孩子……大的正在举行婚礼。我可以看到教堂的尖塔……一座非常古老的石头建筑。”突然她的头痛，凯瑟琳陷入痛苦，她紧紧抓住自己的左太阳穴。她说她倒在石头台阶上，但苏醒过来了。她在家中寿死在床上，她的家人围在她身边。

她死后再一次飘离自己的身体，但是这一次，她不再惊惶失措和困惑不安了。“我意识到一束明亮的光，非常奇妙；从那光中你可以获得力量。”在死后和下一生到来之前，她安息着。沉默了几分种，她突然说话了，但她的声音不再象从前那样低沉缓慢，而是略带沙哑而高亢，毫不犹豫。

“我们的任务是学习，丰富知识成为神那样的生命。我们知道的太少。你来这里做我的老师。我有许多东西要学。通过知识我们接近神，我们就可以安息了。然后我们回来教诲和帮助其他人。”她在转达人家告诉她的话。后来，她确认是那些高级生命告诉她那些话的，他们目前不带身体。他们可以通过她向我说话。凯瑟琳不仅仅能追溯到前世，她还可以传递超越这个空间的信息，美妙的信息。

一个新的层面被引进了。凯瑟琳从未读过关于濒死体验的文章，但是，在她的叙述里却有那些文章中描写的类似经验。这是某种证据。如果有更多的事实，更多我能验证的确实的细节就好了。我的怀疑动摇了，但还是有。

醒来之后，凯瑟琳总是记得她前世的细节。但是，她记不得她作为伊丽沙白时死后发生的任何一件事情。以后，她再也没能记住死亡后与转生前的中间状态的任何细节，她只能记住她生生世世的情况。


5.3 第 II 类故事--选自《往生往世，同归自我》

5. 第 II 类故事

5.3 选自《往生往世，同归自我》

本节内容选自罗杰·伍尔杰的《往生往世，同归自我》。

5.3.1 一个商人（美国）

一位很成功的商人有一次向我咨询。他说他是A型人，就是属于凡事都很投入，追求完美的那种人。这个商人总是认为自己能力不够，认为自己不够坚强或不够果断，尽管他比绝大多数人都要成功，但是他却仍然以超负荷的工作来惩罚自己。

此外，他曾经历过几次事故。事故伤及他的足踝，臀部，肩膀，手腕。一次肩膀受伤的事故似乎使他产生了莫名其妙的不公平的感觉，这种感觉使他一直在想，“为什么是我？”

当经过催眠引导而进入与此有某种联系的前世时，他的身体变得紧张起来。他握紧拳头，收紧下巴，讲出了下面的一段话：

“没有用。我什么也做不了。我不够强壮。我不会放手，我不会放手。我再也抓不住了。我不想死，我掉下去了…”

他正在重温的是一个士兵在悬崖边上，无力攀上崖顶的那个最后的痛苦时刻。另一个施虐狂的士兵正在用言语嘲笑他，“你太弱了，你是废物。如果你真的强壮的话，你就会爬上来。”当他失败时，那个士兵用枪托击中他的头部，他摔死了，粉身碎骨于下面的岩石上。

在他松手前的那个最后的痛苦时刻，他想到：

“这是一个考验，我已经失败了。我不够强壮。我弱而无助，我很羞愧。我应该能够做得更好。我不该死，我不会再那样。我决不会再放弃。我一定要坚持住，无论如何不再失败。”

正如他重新体验过的，死亡片刻就结束了。在剧烈的挣扎后，他的身体突然放松下来。当看到他的一生一直在重复那个士兵临死时的想法：“我决不会再放弃，我一定要坚持，决不再失败。”时，他一下全明白了。

对他来讲，很显然，这些想法像一个隐喻似地在控制着他的人生。现在他能够改变它了，他不再注定要重新体验那个已不属于他的经历了。

5.3.2 彼得 (美国)

一小组人围着坐在我们客厅的厚地毯上。这就是刚刚成立的往世疗法组。一个二十来岁身材瘦小的小伙子，我叫他彼得，闭着眼睛躺在地毯上。他的身体微微歪扭着。他把头转向一边，面部扭曲，双拳紧握，牙关紧闭。

小组的人决定听听年轻人所见的影像。

“我是一个十来岁的男孩”，他说，牙关仍然紧闭着，“正被这个农场主鞭打。”

“还有其他事发生吗？”我问。

“有两个农场工人。他鞭打时，他们就抓住我的手臂，我恨透那个狗崽子。”

“你哭了吗？”

“不，我不哭，”他仍然磨着牙说道。他的脸扭曲，任何人都能看出他的痛苦和愤怒。

“假如你能发泄出来，你会说什么？”我催促道。

“我想杀死那个狗崽子。我没权利对他说个‘不’字，但他可以随便打我。我恨他，我恨死他！我想从这地狱出去，但却走不了，他会杀死我。”

这时彼得呼吸粗重，对虐待他的农场主发泄着满腔的怨恨。过了一会儿，我鼓励他重复那些最愤怒的字句，说出他那紧握的拳头要说的话，把一切都发泄出来。

“我受够了，你这个杂种。我要杀你。我要狠狠地打你一顿。我一向怕你，但我现在大了，我可以杀死你。”

他大喊大叫，浑身扭动，呼吸深重，指关节变白；我这时只需轻微的促进，整个故事便开始浮现出来，因为他已经完全沉浸在其中了。

“我只是这个农场的一个雇工，才十来岁，但身躯高大。我因签过某种契约而被这人制约着。那是在密苏里。我不记得我的父母。我想他们一定是在我很年轻时就去世了。我一直恨他随意使唤我的作法，但我从没说过什么。但今天他太过分了。他叫我去喂鸡，我说不。他就打我的脸。我挥手打了他一下。他受不了，就叫两个年长的农场工人抓住我。他们抓住我两臂，把我抵在栅栏上，农场主就去拿他的马鞭。他在鞭打我〔他的身体退缩着，扭动着〕，但我不哭出来。”

这一次，当彼得尖叫着说出了他的愤恨，他的身体明显地变得松驰，牙关和拳头也不再那样紧扣着。他已经用言语表达了他的愤怒。愤怒的影响已经减轻了。现在彼得变得安静些了，更有思想了。

“我不知道我做了什么，我一定做了什么事情。那不公平。我没有权利说不。”

由于他讲话时不那样愤怒了，我注意到他讲话时带有一种很特别的口音，与平日的彼得不一样。当他继续他的故事时，一种辛酸的嘲笑的语气渗进了他的声音，同时出现一种老向一边看的奇怪习惯。

他的故事的其余部份既令人伤感，又使人不安。由于从来没有读过书，又对那种让人丢脸的惩罚伤透了心，他终于在那个农场主去世时离开了农场，当时17岁。法律上不再受约束了，他开始四海为家，成了一个流浪劳动者，一个与社会格格不入的人。他做了一阵矿工，但他遮遮掩掩和古怪的行为弄得别人很紧张：“他们认为我很奇怪”，他说。他的大半人生都在到处流浪，直到他在美国中西部一家州立医院里一张慈善施舍的病床上去世，享年84岁，那时刚好是新世纪的开始。

他的故事中有着很大的时间间隔。我就问他，“还有其他重要的事情你得看一看吗？”稍加引导后，他仍闭着眼，又说出长着蒲公英的一片田野中的一栋房子。

“是的，我来到这所房子。有一个老年妇女在那里。城里的男人讨厌这个女人。他们给我钱去打她并威胁要杀她。我在房子外面，她请我进去，给我茶点吃。她真的对我很好－是我人生中第一个对我友善的人。我不知道我是否能下手，但我完全被激起来了。那些男士们知道我很疯狂，足以胜任，所以或许我干得了。我走进厨房，那是一间大房子。女佣在那里。她说我看起来很好笑，这下把我惹火了。我脱口而出地说道，我要杀那个老年妇女。她却只顾笑我。现在我当真疯起来了。我朝她猛击一拳，茶盘飞了起来。我把她打得真狠。我把她打死了。我在做什么？不想杀人但杀了人了。我把她的尸体拖走，扔进房子后面的池塘。然后，我找到路离开了。他们从来没有抓住我。我也从来没有告诉任何人这件事。”

彼得两眼含着泪水：“那个老年妇女，她是唯一一个曾经对我好的人。那是第一个我被以理款待的地方。我没有一个，没有一个人。”

这位无家可归的人流浪岁月中的孤独，他在农场里痛苦难言的羞辱，他对杀人的深深悔恨，以及他对人类善心的些许渴望，一起涌上心头；他为自己空虚的人生而哭泣。

周围的人被深深打动了。我把一只手放在彼得的肩上，仍然把他当作中西部的人， 对他说道，“现在一切都过去了，你可以把它放下了”，我说。

彼得现在又回到医院病床上。

“现在我要走了。我在那个身体外面，只是向下看着它躺在床上。啊， 它是如此地孤单。我充满愤怒。这就是我不能面对任何人的原因。我对整个世界感到愤怒。那个女佣撞上了所有那些岁月中在我内心堆积起来的愤懑……我向上延伸着。有一个天使。他来接我。”

彼得笑了。我为他留下一点安静的时刻，让他在死后的景像中与天使带给他的一切进行沟通。然后，我问他：“彼得，这个故事怎样和你现世的生活联系起来呢？”

“我一直有容易发怒的毛病”，他说，“我对暴力和战争很入迷。一方面担心自己一旦被激怒便会猛打乱撞，一方面又总是触犯权威人物。”

“你今生还会带有前世那个人的某些东西吗？”我问道。

“是的，这很有道理。我今世也倾向于孤独。”

我们谈了一会儿，觉得应该对那个人生活中的痛苦和不幸表示同情。但最主要的是认识到彼得内心这一不幸人格不再需要象以前那样从背后操纵他的生活了。彼得同意地说，似乎他无意中一直在向权威人士挑战，借此平衡其实是属于那个雇工而不是他自己的那些耻辱和怨恨。

最后，彼得睁开他的眼睛，环顾客厅。一圈人又惊奇又关心地问候他。他笑了。“我很好”，他说。好像为了使他们相信，他又说：“我感觉自己很不一样了”。整个回忆花了四十五分钟，但对我们大多数人来说，似乎要长得多。

5.3.3 伊丽莎 (美国)

伊丽莎幸福地结婚了，并在二十五岁左右首次怀孕。怀孕前期没什么事，大约到六个月左右她的一个卵巢剧痛起来。检查发现卵巢中有一个囊肿，于是手术切除了这个患病的卵巢(这之前她也从乳房中摘掉一个囊肿)。 婴儿是一个女孩，生下来后，发现心脏有先天缺陷，经过几个星期的特别护理后死于医院里。

我让伊丽莎躺下闭上眼睛。刚才她给我详细地讲了她的故事，另有一句题外话说她对刀子一直有一种恐惧。我对此作了记录，静静地想着什么样的前世经历会与此有关呢。不过我鼓励她主要集中在靠近现在的经历上。在我看来，怀孕和孩子夭折显然是对她最强烈的感情冲击；除非意识到的都尝试过了，否则挖出更深的伤痛是没有意义的。

不久，她开始把头转来转去，似乎在做某种挣扎，接着冒出下面的话来：

“血、血。他穿着黄色的衣服，是医生。不，我不要，请别割我，请别割我，很痛，我动不了。别割我，请别割我。我动不了。我毫无办法。他在割我。”

“他在割我，向下切。我的孩子在那里。别伤了我的孩子！请别伤了我的孩子！他在问护士什么事情。他又要割了。噢，我的卵巢！他说它爆了-- 裂开了，他正在把它切下来。他在清理我的另一个卵巢。我已经失去我的卵巢。我动不了，我什么也做不了。我怎么了？我被阉割了。我不能有孩子了。我不再是个女人。护士，告诉我那没关系。”

从某些方面看，伊丽莎在无意识中反应过度。“别割我”立刻提醒了我她对刀子的恐惧，而她的无助和害怕不再是女人却似乎要向更深处寻找。

然而，这以后，她对刀子的恐惧和她对自己作为女人的感觉还是没有解决。

接着，我要她重复那句“请别割我。”以下是她接着说的话的简短记录：

“请别割我，请别割我。我动不了。他们给我用了麻药，我什么也做不了......那是一个谷仓，一堆干草。他在割我，是一个穿裤子的男人，蓝色鞋带。另外还有一个男人。我不想死。那好象是十七世纪。他们想帮我。那是个可怕的生产。他们在做剖腹产......我的双臂被绑在头顶上方谷仓的某个地方。我半裸着。我什么也做不了。有血，很多血从我的肚子流出来......那个孩子，他死了。(她哭着。)我快要死了，我不想死。我就要脱离我的身体，我要走了......我从外面看着自己的身体。我不再在那里了。那是个年青女子。那个男的是我哥哥，他试图要救我。孩子是死的。生下来就是死的。我什么也做不了。生孩子不安全，不安全。”

意识到这点，伊丽莎现在能够分清他恐惧的又一个来源，她开始不那么被恐惧所主宰了。但她还需要去掉生孩子不安全这种消极想法。这类深度的心理创伤极少能在一两个疗程治愈，通常也不只是过去的一生所造成的；不管怎样，象伊丽莎的卵巢和乳房囊肿这样的大病都是多次累积而成的。在过去的各世中，它们常常都重复出现。

在后来的一次治疗中，我们进一步探讨卵巢疼痛的来源：

现在伊丽莎发现自己是撒哈拉沙漠北部乡村的一个女仆。历史时期不太清楚，好象离现在很近。14岁那年，这位姑娘受到一群想淫辱她的士兵的调戏。她告诉他们说他们令人厌恶。听了这话，一个士兵狠狠地打她，当她瘫倒在地时，他又用他的大靴子踢她的腰。她的肾脏和卵巢都严重受损，使她在那生中长期感到疼痛。打那以后，她多半是单独生活。她一直重复着的一种想法在支配着自己：“我害怕男人；他们伤害我。我不要他们碰我。我宁可自己过。”

她的卵巢成了这些事件中受伤害和受羞辱的焦点。这一创伤以身体业力的形式被承传下来，并在今生的怀孕中再度出现。

这个特别冷酷无情的记忆浮现出来后，我们似乎了结了她剖腹产失败的那一生。她很快发现，自己是上个世纪美国中西部的一个金发女郎，有六个孩子！这使她感觉良好，我便鼓励她对这健康的第二个自我深思。

但是，不是所有过去世的创伤都过去了。她那受尽折磨的乳房开始痛起来，刀子和血手的影像在我们的催眠过程中自动地出现了。我们发现在这些事情的背后有两段恐怖的用活人祭祀的记忆。其中一段，她是一个被俘获的阿芝台克男人，被砍了头；另一段，她是一个五十多岁的妇女、中世纪某种魔鬼般的宗教典礼的牺牲品；时间清楚。她被强奸，又被弄残。刀子再次出现。这次我们似乎找到了她所记得的死亡中的全部恐怖：她的全身被切开，乳房也被割了下来。这就是她乳房囊肿和卵巢疼痛背后的原因。这段记忆和剖腹产的那段记忆就是她在手术中害怕的根源。

伊丽莎在前世总是受害者吗？似乎还不是。在这个血淋淋的场面过去之后，接下来的那一世中，伊丽莎发觉自己是第一次世界大战期间战壕里的一名士兵。“我不该这样做的，我不该这样做的。”那个士兵在悲叹。他站在一个带着血迹的年轻的敌军尸体旁，他刚刚用刺刀捅进了他的肚子。看来他已经用刺刀杀了许多次人，但这次有种东西在他心中猛地咬住了他。战争后他活下来了，但对杀人难以言状的懊悔永远都折磨着他。他的手、脚、腰都得了关节炎。当问及这些痛苦时，这位男性人格的伊丽莎承认这是因为他恨自己杀了那么多生命。

当一个灵魂在人们手中遭受可怕的痛苦时--无论是用刀子、火、水或其他什么东西--那么，造成那个痛苦的那些手段的深刻烙印就留下来了。

那个士兵在第一次世界大战战场上看到他敌人死去时极度痛苦的那一刻，对伊丽莎来讲是极为重要的。这个记忆实际上标志着她暴力生命循环的结束。而痛苦地驱除那些嵌在她生殖器官中的宿业也已经完成。


5.4 第 II 类故事--选自《生命的本质---我们为何而生存》

5. 第 II 类故事

5.4 选自《生命的本质---我们为何而生存》

本节内容选译自饭田史彦的《生命的本质 -- 我们为何而生存》。

5.4.1 真帆 (日本)

真帆是一个三岁零九个月的日本小女孩。有一天，她非常认真地与母亲开始了有关前世的会话。在此后的一个月内，发生了数起小小的奇迹。她的母亲将这些奇迹真实地记录下来。

这份真实的纪录经过日本熊本市NTT医院妇产科科长、医学博士中原和彦先生之手，完整地交给了从事轮回转生研究的学者─日本福岛大学副教授饭田史彦先生手中。

下面是真帆的母亲记下的与真帆的谈话纪录。

十月七日（星期一）真帆三岁零九个月

真帆： 妈妈，您为见到我感到高兴？

母亲： 那还用说！感谢你转生成妈妈的孩子。

真帆： 谢谢。出生之前您已经知道我是女孩子了吗？

母亲： 是的，我在向腹中的胎儿讲话时，就已经感觉到了你一定是女孩子。

真帆： 对了，我在出生之前就向妈妈讲了许多话。出生之前我住在神所居住的地方，我是为了与妈妈见面而转生过来的！

十月二十六日（星期六）真帆三岁零十个月

真帆： （一边画画，一边说：）真帆将会保护妈妈，因为我是为了与妈妈相见才转生过来的嘛！

十一月三日（星期天）真帆三岁零十个月

母亲： 真帆，你在出生之前曾经住在神的身边，都做过什么事情呀？

真帆： 经常玩耍啊，有一天被神叫到面前，命令我投胎去见妈妈。

十一月八日（星期五） 真帆三岁零十个月

母亲： 真帆，你能不能把住在神身边时的事情，更详细地对妈妈说一说。

真帆： 可以啊，神的脸上有胡须，非常高雅与祥和。神有时陪伴我们一起玩，有许多婴儿与小孩，非常快乐。玩过之后，我们被叫到二楼。登上轻飘飘的楼梯，看到神端坐正中。虽然是二楼，却没有屋顶。我看到了美丽的天空。然后神用优雅、慈祥的声音对我说：“快去到下界见你的妈妈。”

接着我感到自己化作一团光球，后来的事情就记不清了。当我再次恢复知觉时，就已经到了妈妈的腹中。

母亲： 真帆，当你在神的身边时，你是谁？

真帆： （有些生气）真帆就是真帆！不过我比现在要大一些。

母亲： 化作光球来到妈妈腹中，有什么感觉？

真帆： 心情非常愉快。轻飘飘地落下来的感觉，很温暖，我的脚轻轻地踢，然后就睡觉，再醒来，与妈妈讲了许多话。

母亲： 从妈妈腹中出来时，有什么感觉？

真帆： 黑暗、恐惧、头痛，然后就象爬滑梯一样滑了下来。头似乎被撞了一下，外面就变得明亮了！后来嘴里被塞进了一样东西，我感到很惊讶。然后就放声大哭！后来我就看到了妈妈微笑的脸，也看到了医生的脸。再后来医生用剪刀剪断了脐带，虽然我想喊：“太痛了，快停手！”但是并没有想象的那样痛。妈妈，见到真帆感觉很好吗？

母亲： 很好，真好！妈妈感到很幸福。

真帆： 真帆也是一样！因为真帆是为了保护妈妈才转生过来的！

饭田史彦副教授认为，这是一份真帆与其母亲的以常理难以想象的会话纪录。刚刚学会说话的真帆以孩子的身份，用超常的词汇和表现，向她的母亲叙述了出生之前的自己的记忆。

例如，“神的脸上有胡须”，实际上不是指像长有胡须的人，而是生前记忆中感到了具有威严的尊者存在的一种表现。对于象真帆这样年龄的小孩子来讲，“胡须”就是“威严”的象征。

此外，关于“被叫到二楼”及“没有屋顶”等表现，可以理解为“上升到无限广阔高处的感觉”的体验，真帆只能用其已知的概念和单词象征性地转述。关于“化作光球”的表现是真帆还没有得到肉身时的状态，然而却可以用“意识”准确地唤起记忆与思维。

在拥有肉身之后，尽管作为感觉器官的“眼”与“耳”还不能充分发挥作用，但是却能够准确地叙述腹中胎儿的行动与出生时瞬间的体验。而且刚刚出生的真帆根本不可能马上睁开眼睛，却清楚地“知道”口中被塞进了东西，以及用剪刀剪断了脐带。

然而，这份纪录中最重要的部分并不是那些关于不可思议的现象的论述，而是一句简明、纯洁的话语具有非常深刻的含义。即：“真帆将会保护妈妈，因为我是为了与妈妈相见才转生过来的嘛！”

 5.4.2 朋子 (日本)

在妇产科医生，医学博士中原和彦先生的手中，还有一份关于四岁小女孩朋子的纪录，以下是朋子的母亲亲笔写下的纪录原稿。

最近，我的女儿朋子（四岁）经常讲一些令人难以想象的话，现将这些原话纪录下来。

朋子： 虽然我不记得出生之后的事，但是出生之前的事情我却记得很清楚。当我知道将要转生到妈妈这里之后，在出生之前我就轻飘飘地在妈妈的身边飞来飞去，但是妈妈一点儿也没有察觉到。

母亲： 是吗？在朋子进入我腹中之后，妈妈吃了很多刨冰。没有感觉到冷吗？

朋子： 没有。在您的腹中，非常广阔、温暖，感觉是轻飘飘的。

母亲： 对不起，妈妈很少向腹中的朋子讲话。

朋子： 那没有关系。因为爸爸的声音很大，所以经常可以听得到。在出生之前，我住在一个广阔的好像花园一样的地方，那里不需要讲话，聚集的都是心意相通的人。不管任何地方，都可以自由地飞翔。进到妈妈的腹中之后，还可以听到音乐。我也经常对着妈妈说话，但是妈妈完全没有察觉到。在即将出生之前，我已经感觉到马上要出生了，就坐正后把眼睛一闭，当再次睁开眼时，就从妈妈腹中出来了。出生之后，任何事情都不能象出生之前那样随心所欲。身体既不能动，也不能讲话，因为出生之后全是痛苦，所以婴儿在出生时都会放声哭。我似乎还能回忆起出生之前与神的誓约及这次转生人世的目标，我为此感到高兴。

听了女儿以上这些话语，作为母亲的我深刻反省了结婚之后的自私之心。从未向周围的人表示过感谢，在沉重的妊娠反应中，只是愤恨“为什么只有自己这样痛苦”，不但没有对腹中的孩子讲话互相鼓励，反而认为“给自己造成这样痛苦的孩子怎么会可爱”。现在回想起来，孩子出生之后那激烈的夜哭，是在强烈地向我传达信息。今后我将谦虚地倾听孩子的声音，并且认真地考虑人生的问题。

饭田史彦副教授认为，朋子作为一个四岁的小孩，用自己既知的概念与词汇，最大限度地表达了出生之前的体验。

例如，生前曾居住过的“象花园一样的地方”，那表示对孩子来讲是一幅“美丽且心情舒畅”的景色。再者，“那里不需要讲话，聚集的都是心意相通的人”与“不管任何地方，都可以自由地飞翔”及“出生之前，在妈妈的身边轻飘飘地飞来飞去”等语句则具体地表达了元神没有被物理的肉体所束缚时作为“意识体”（即真帆所说的光球）存在时的感觉。

而且，“在您的腹中，非常广阔、温暖，感觉是轻飘飘的”这些表达与真帆所讲的“轻飘飘落下来的感觉，很温暖，我的脚轻轻地踢”取得了惊人的一致。

然而，在朋子的论述中最重要的部分也不是关于那些令人难以想象的语言。与真帆所讲的“为了与妈妈见面而转生过来的”一样，“当我知道将要转生到妈妈这里之后”表示孩子在出世之前已经“知道”自己将要投胎哪个妈妈腹中，由此联想到真帆在出世之前被叫到神的面前并接受指示，在此两人也是一致的。

5.4.3 爱子小姐 (日本)

越智启子女士是一位优秀的医生，她的专业是精神医学。从东京女子医科大学毕业之后，历任东京大学附属医院、伦敦大学附属医院、国立精神神经中心武藏医院、东京都儿童商谈中心等医院的主治医生。后来开设私人诊所。现在由于个人的理由，正在冲绳秘密静养。

以下是越智医生在开设私人诊所期间所经历的病人案例。

某日，在银行工作的二十多岁的女性---爱子小姐（化名）前来诊所求医。诉说：“不管怎么做都无法跟男性交际。”虽然可以交到许多一般朋友，但是当进一步发展关系、意识到对方是男性时，就会本能地产生一种必须坚决拒绝对方的感觉。越智医生接受了爱子的求医，为找到根本的原因，以回忆前世的方法进行了治疗。

此后，爱子回忆起了“曾在戒律严格的修道院做过修女，尽管那里不允许恋爱，却在暗中爱上了神父”及“曾在阿拉伯国家沦为妓女”等前生与前前生的生活经历。

越智医生经过分析之后认为，“在经过了象修女那样的禁欲生活以后，又度过与许多男性相交的妓女的人生。在此经过深刻的反省，又将重过禁欲的生活，一直在重复着两种极端的人生。这样的人生多次体验之后，最终走向成熟，深爱一个人而结婚。”

不久，当爱子一个月之后前来接受第二次治疗时，已经恢复到“既使与男性在一对一的场合下面谈也不再紧张，可以谈笑风生 ”的状态。然而，在她的内心深处似乎仍在隐藏着什么。

于是，继续以回忆疗法探索前世的生活经历。此时回忆起了“曾经出生为中国人的妇女并且生下两个男孩，但是这两个男孩却在很幼小时就死亡了。过度的悲伤造成了对生孩子产生恐惧，由此彻底拒绝了与丈夫的性生活。”对此，越智医生告诉她从悲痛中摆脱的重要性，并且指导她“不要沉没于悲伤，可以在观看令人悲伤的电影时，尽情地放声痛哭一场以求解脱。”

当两个月之后爱子前来第三次接受治疗时，她已经交到了自己喜欢的男朋友。那是在结束第二次治疗时，她在回家的列车上偶然地见到了自己所认识的人（女性），那人把自己的男同事介绍给爱子。此后两人互生爱心，经常一起去吃饭并约会以至惊动了双方的家庭。越智医生也对事情的快速发展感到意外，只是嘱咐爱子“只要心情改变，身体与（外界环境的）状态也必然会改变。”

然而当爱子第四次前来接受治疗时，她的心情又出现了低潮。爱子向医生诉说，“最近的恋情进展不顺。尽管男友已经在考虑结婚的事情，自己却一直难下这个决心。因为不能爽快地答应男友，心情十分低落。”

于是，对没有解脱的前世的感情创伤再次进行探索，终于明白了在第一次接受治疗时所回忆起的“作为修女的人生”中深爱过的神父，已经转生为今生中爱子正在交往的男友。

越智医生的内心受到了很大震撼。由此体会到今生与前世之间的缘分之深。不久，就收到了爱子“已经决定结婚”的通知。

此后，爱子虽然还有“会不会失去男友”的恐惧和不安，但智越医生认为那不过是“前前世作修女时的心情的再现”，过去的事已经过去，应该面对未来。经过这番鼓励的结果，爱子终于顺利地举行了结婚典礼。现在孩子也已出生，过着非常幸福、美满的家庭生活。

5.4.4 京子 (日本)

越智启子女士是一位优秀的医生，她的专业是精神医学。从东京女子医科大学毕业之后，历任东京大学附属医院、伦敦大学附属医院、国立精神神经中心武藏医院、东京都儿童商谈中心等医院的主治医生。后来开设私人诊所。现在由于个人的理由，正在冲绳秘密静养。

以下是越智医生在开设私人诊所期间所经历的病人案例。

某日，久受家庭内压力的家庭主妇京子（化名）来到越智医生的诊所求医。她现在与丈夫和儿子及自己的父母（不是丈夫的父母）同住，京子说明了下面所写的家庭现状。

“我有两个弟弟，但这两个弟弟都与父母感情不和，年纪轻轻就已经离家出走。我自己也与父母感情不睦，因此在决定与丈夫结婚时，曾经暗自庆幸自己以后可以离家与父母分居。然而，我父母却十分异常地喜欢我丈夫，尽管不是亲生儿子，却提出让他同居在我家。结果造成我不能离家，仍与父母同住的现状。”

越智医生问她：“那么，（你们之间）发生了什么问题呢？”

“我的母亲异常地溺爱我的丈夫。丈夫的饮食全部由母亲来做，完全不让我插手。最近甚至干涉我们夫妻的私生活，造成夫妻之间的摩擦……我再也无法忍耐下去了。”

“京子女士，你能忍耐到今天的确不容易啊。”越智医生这样安慰她。

听到这话，忍耐了很久的京子象火山爆发一样开始放声大哭。越智医生象扮演母女的角色一样劝解她：“从母亲那里得不到充分的亲情，忍耐这么长时间真是难得。”

于是，以回忆前世的方法调查了事情的原因。明白了与本次人生有关的两次前生的社会关系，京子本人与母亲和丈夫的关系可以用下图来表示。

本次人生（今生）

母亲

本人

丈夫

ll

ll

11

出生在中国的前生

家婆

本人

丈夫

11

11

11

更早的前生（地点不明）

孩子

本人

？(不明）

由图可知，在两次前生中，京子曾经是儿媳与母亲，而今生的母亲曾经是家婆和孩子。但是，在更早的前生中，京子（当时的母亲）却将孩子抛弃（今生的母亲），不是与当时的丈夫而是与情夫一起离家出逃。京子此后一直有“遗弃了孩子”而离家出逃的负罪感。

因此，在死后再次转生时，为了赎罪转生为儿媳，而今生的母亲却转生为家婆。这次人生在完全服从家婆的生活中渡过。此外，回忆起这次人生的景物都是在中国，而这次人生中的丈夫也正是现在人生（今生）中的丈夫。

然而，那次转生在中国的人生也并没有把“抛弃孩子后出逃”的罪恶感全部抹消。因此在本次人生中转生为亲生母女。计划在本次人生中容忍今生母亲的任性，继续赎罪消业。

由此可知，今生的母亲在中国时代的前生曾经是今生丈夫的母亲。因此在本次人生中象亲生母子一样感情融洽。对于母亲来讲，现在的女婿就是前世的亲生儿子，不知不觉地就想亲手料理他的饮食起居。让女婿吃饱喝足之后母亲感到满足、喜悦的情景与前世家婆让亲生儿子吃饱喝足之后感到满足、喜悦的情景是一样的。

京子今生有一个儿子，经过回忆知道儿子的前世是一个和尚。京子说：“怪不得今生他是一个追根究理的性格。”

越智医生开导京子：“京子，你已经使用两次人生抵消了你抛弃孩子的罪业，这已经足够了，请你原谅自己吧。”

“……原谅我自己? ”

“对，实际上你的母亲已经不责怪你了。请你自己原谅自己。如果你原谅了自己，母亲也没有必要再责怪你，你才能生活得更愉快。”

“啊，明白了这个道理，我变得喜欢自己了！”

经过了回忆前世的治疗，京子以充满喜悦的脸色回家了。不可思议的是，母亲突然对她讲：“做饭的事全交给你了。今后你丈夫的饮食全部由你自己做。”

现在的京子，完全以家庭为中心，过着幸福的夫妻生活。

(摘译自 饭田 史彦的“生命的本质 -- 我们为何而生存”日本PHP研究所 出版，1999年3月 出版)

5.4.5 结婚生育的恐惧 (日本)

某日，有母女二人一同前来越智启子医生的医院求医。其女儿从孩提时代就有“自己无法产子”及“自己不能结婚”等原因不明的恐惧心。处于医学用语上所讲的神经不安症的状态。

对此，通过回忆前世的治疗方法调查原因，终于明白了此女孩曾经有过在埃及生活的前世。所看到的情景是：“自己是一个18到19岁的女孩，有一个20岁的男朋友。她怀上了男友的孩子，但是男友(出于个人的理由)不允许她生。不得已含泪而堕胎。那时通过朋友的介绍找到了一个老太婆帮助堕胎。那个老太婆调配的堕胎药太过强烈，结果造成她与胎儿一起含恨而死。”

而且那个时候调配过堕胎药的老太婆，在本次人生中已经转生成为女孩的亲生父亲。也许为了原谅这个老太婆(现在的父亲)，女孩在本次人生中特意挑选转生为他的女儿。明白了这段因缘之后，“我为什么总是与那么慈祥的父亲顶嘴?”女孩终于决定原谅过去的那个老太婆。

在埃及那次前生中的男友，精神上受到女孩死亡的刺激，在悲痛之余移居英国。那个男友不知何因在本次人生中已经转生为女孩的母亲，母女两人此时恍然大悟。

“怪不得与其说我们是母女，实际上却好象是恋人的感觉。”

此外，母亲也象观看电视连续剧一样回忆起了自己的前生。母亲与现在的丈夫在比埃及时代更早的前前生中，曾经作为夫妇在中国生活过。然而，在那次人生中，母亲是男性,现在的丈夫当时是女。.由于男方的母亲反对，两人未能正式结婚，并且各自与他人结婚。但是不久两人都在战争中失去了妻子与丈夫。

当时，母亲(那时是男性)也在战火中脸颊受伤。今生中与当时受伤的相同位置上长出了黑疵。母亲微笑着说：“我原来很讨厌这颗黑疵，看到前世之后变得喜欢它了。”此后，两人在战争结束后偶然重逢，尽管只剩下了极短的人生，却最终实现了自己的愿望，(正式结婚)渡过了幸福的晚年。那时两人立下重誓，“如果再次转生为人，将从人生初始结为夫妇。”

等她们完全明白了自己的前世的两个星期之后，母女两人再次来到越智医院。其女儿说：“从那以后，与父亲的关系变得自然融洽。最近经常说话，父亲好象也很高兴。”她已完全从前世的创伤中解放出来。在这个治疗过程中，她的“自己无法产子”及“自己不能结婚”的恐惧心也随之消失了。

(摘译自 饭田 史彦的“生命的本质 -- 我们为何而生存”日本PHP研究所 出版，1999年3月 出版)

5.4.6 生姐妹 (日本)

某日，有一对孪生姐妹来到越智医生的医院。其姐姐说：“我非常不擅长与人交际，经常暗自烦恼，怎么做都对自己没有自信。倒是妹妹十分稳重，所以我总是把妹妹作为依靠。”

对此，让姐姐接受了回忆前世疗法。她象看电影一样清楚地看到了前世的画面。在一个不知名的地方爆发了战争，众多的人在猛烈的沙尘中仓皇逃命。其中有一对母子，儿子正是本次人生中的姐姐，而母亲则转生为本次人生中的妹妹。

不久这对母子在战争的混乱中失散。母亲在战争结束之后，一边碾转各地变换工作，一边努力地寻找着失散的儿子。然而,，在那次人生中她至到临死再也没有见到自己的儿子。另一方面，在战火中逃过一死的儿子，也因为迟迟等不到母亲前来寻找，满怀愤怒与悲伤，年纪轻轻地客死他乡。

因为前生有过这样的经历，所以在计划本次人生时，两人都强烈地抱定“无论如何也不想分开”的心情，选择同时投入母胎，转生成为孪生姐妹。

越智医生于是认为，“原来如此，由于延续着前世的关系，姐姐至今仍然依赖着妹妹。”妹妹也说：“尽管我已有恋人，但是由于担心姐姐的事，无论怎么做也无法结婚。明白了前世的因缘之后，我就可以安心地结婚了。”妹妹满怀喜悦地回家了。

这样的例子不枚胜举。实际上，越智医生自己以前完全不相信“轮回转世”，但是因为有了通过治病接受前世疗法的机会，又从众多的病人当中得到了完全相同的关于前世的内容，最后她不得不承认前世疗法的正确性。

(摘译自 饭田 史彦的“生命的本质 -- 我们为何而生存”日本PHP研究所 出版，1999年3月 出版)


6.1 第 III 类故事--选自《现代预言家》

6. 第 III 类故事

这一类故事所根据的案例，来自引论中所提到的特异功能者为别人“返观前世”时的记录。埃德加·凯斯是美国历史上最有名的特异功能者和预言家。在他一生中所作的一万四千多案例中，有二千五百个与轮回转世有关。他对许多人，包括后来研究轮回转世的专家都有过很大的影响。这里的两本书，第一本是他自己写的，第二本是别人对他案例的综合分析。

埃德加·凯斯的“埃德加·凯斯：现代预言家”：我们选了两个案例，一正一反，由此可以管窥他“返观前世”的大要。

吉娜·瑟敏纳拉的“生命多重”：这里选了两个案例，是作者对埃德加·凯斯原案例的解释与发挥，见解深刻。作者对东方宗教中业力轮报原理的深刻理解令人刮目相看这一类故事所根据的案例，来自引论中所提到的特异功能者为别人“返观前世”时的记录。埃德加·凯斯是美国历史上最有名的特异功能者和预言家。在他一生中所作的一万四千多案例中，有二千五百个与轮回转世有关。他对许多人，包括后来研究轮回转世的专家都有过很大的影响。这里的两本书，第一本是他自己的案例记录，第二本是别人对他案例的综合分析。

埃德加·凯斯的《埃德加·凯斯：现代预言家》：我们选了两个案例，一正一反，由此可以管窥他“返观前世”的大要。

吉娜·瑟敏纳拉的《生命多重》：这里选了两个案例，是作者对埃德加·凯斯原案例的解释与发挥，见解深刻。作者对东方宗教中业力轮报原理的深刻理解令人刮目相看。

6.1 选自《现代预言家》

本节内容选自埃德加·凯斯的《现代预言家》(四卷合订本)。

6.1.1 荒野的呼唤 (美国)

1939年，格罗弗·詹森请求返观他的前世。他当时是一个19岁的学生，对前途充满疑虑。上大学两年后，他找不到他想干的工作。

埃德加让他不要怀疑他的天性。

在他的前世，也就是独立战争期间，格罗弗是一名农学家，其责任是估计指定土地上军队可指望获得的收成。因此，对任何要进行大战的地方，那土地是肥沃还是贫瘠，他少有不知道的。

“他那时的名字叫埃尔德·莫西。他在如今是纽约州上部的那些地段上，和安德里以及阿诺德、李和华盛顿打过交道... 。所以我们会发现，山脉、河流、野外环境、以及所有那些与他当时的专长有关的活动，都对他在与他人交往的选择上，有着先天的微妙影响。”

在其更前一世，格罗弗生活在大扩张时期的罗马帝国。

“在那儿，他被至少三位皇帝--早期的但不是第一个凯撒大帝--选中，承担在英格兰、爱尔兰、法国的部分地区、西班牙和葡萄牙的部分地区以及非洲北海岸和希腊、巴勒斯坦土地上的活动。所有这些只是他活动的一部分。

“由于他(还有另外一个人)有能力决断在各种土地上如何用最小的努力得到最好的出产，以此向帝国在各种活动领域中提供更大的利益，因此我们发现，每个日常活动都要在他的决断下施行-- 无论是提供装饰品、食物、一种换物方法，包括与那些穿戴毛皮、插羽毛部落的换物，还是各种种子或木材的生产。

“那么现在，正如表明的那样，他具备了来自于那个时期的能力-- 做一个对资源保护有影响的鉴定人...他当时的名字叫阿格里尔达。

“在那以前的一世，他在现属于埃及人的国土上。那是亚特兰蒂斯大陆发生大洪水之后的重建时期，他曾是亚特兰蒂斯大陆上的一员。

“虽然比那些权威人士年轻，但他很快就在那片埃及人的土地上受到喜爱。这不仅因为他指导和教诲了多种多样的团体，而且因为他支持同盟和某种力量的结合，而这种力量来自于为更好地保护资源的联合努力。... 他当时的名字是艾克森。

“那么，至于他现在将选择如何做：至于是要达到已经开始的那个目标，还是要为自我，或某一个事业，或某一个个人增光，那必须得由他自己个人决定。

“在那些资源保护区中--无论是水中的鱼类，具有一定重要性的鸟类，食物的需要，还是对土地的某些部分或木材的保护，抑或是为了某些种子和庄稼，更好的保持土壤--所有这些都是他可以求得满意与和谐的途径。

“当然，那片土地在继续扩大--但人们的滥用会导致它不再具有生产力。但是，如果对其资源--那些土地、木材和其间的生物--进行保护的话，那么，它就会绵延不绝。”

格罗弗问：“我明年还应继续留在宾州州立学院吗？”

答：“如果有侧重这方面研究的课程，你就该留下。如果发现通过政府在那些地区的活动，可以得到更好的研究，那么就选择这个！如果你去找的话，它就会对你开放！”

格罗弗及时地、不折不扣地遵循了他返观前世所得到的忠告。正如埃德加告诉他的那样，他逐步显示出对野生生物和资源保护的天然亲合力。

作为一个在内政部属下的国家公园事务处就职，且十分满足而又富有成就感的人，他七年后在给一个朋友的信中写道：

“亲爱的伙计们：我们终于被安置在我们国家公园中最大最美的公园的南门渡过夏天。‘护林员’的头衔令我非常兴奋，因为从小我就一直把这些自然资源的保护者视为‘真正的人’。我七月一日就要开始成为‘护林员-博物学家’，这甚至是攀登成功阶梯的一个更大的事件。

“好了，牛吹够了，但是我必须让你们大家知道，返观前世使得我和我的小家庭非常非常快乐，因为我们至少知道我们走对了路。

“这份护林员-博物学家的工作，是一个绝好的机会，给人们展示一点点从未被碰过的神的作品。每一条溪水都清纯、爽口，满是跃跃欲跳的鳟鱼。所有老山里的人，以及克柔人、苏人和其他印第安人部落，都曾漫游在这块历史上如此富有的国土上。羚羊、野水牛、麋鹿和驼鹿，就象当初先驱者们第一次在这伟大的荒野中开辟小径时那样普遍。灰熊和黑熊使人意识到每颗树后潜藏着某些危险。...我在这里找到一种以前从未体验过的乐趣。”

之后，在1951年，他从鱼类及野生生物事务处给一个朋友写信说：

“正如你从信笺头上看到的，我已经不在美国国家公园事务处工作了。去年八月我们搬到了北部，在那儿担任美国渔猎管理代理，并在该州负责实施联邦渔猎规定。前世返观建议我从事自然资源保护的政府工作，而我可以向你保证我非常喜欢这份工作！”

6.1.2 德行的回报，罪恶的回报（美国）

当保罗·杜尔宾34岁的时候，他患上了多发性硬化症，又称脊髓痨。他右面的腿和手臂开始萎缩，而这时，他还有妻子和一个孩子需要他养活。

尽管保罗家一无所有，但是他的好朋友们却纷纷伸出援手。他们为他支付住院治疗费，从凯斯那里获取他病况的“返观前世资询”，并依据其中的建议为他实施按摩治疗。他的情况很快就开始好转。

然而重要的是，在他的“返观资询”中也指出了他在过去某一世中曾经过度地放纵自己的负面情绪：

“他和自己过不去。所有的仇恨、恶毒之词、以及所有会使人害怕的一切务必要从他的思想中除去。因为，正如古话所说，每一个灵魂 要对每一个随意出口的词负责。事事都有回报，不差丝毫。”

简而言之，一个灵魂只要以□悔承认自己误入歧途，对它的帮助将会一丝不差地依据他诚意的多少相应而来。然而，这一警告未被理睬。杜尔宾，沉溺在怨恨与自伶之中，把这些话都当成垃圾抛弃了；他反倒要求解释为什么凯斯没有在瞬间奇迹般地医好他的病。他甚至把自己的失望发泄在设法帮助他的那些人身上，捉弄他们，使他们之间相互结仇，直到他们后悔不该来帮助他。

他的情况还是好转了一段日子。当这种好转变得不再稳定的时候，他开始比以往更加痛苦地抱怨。

他的下一个“返观资询”的措辞更为直接了当：

“这是业力轮报所致。为了身体的改变，必须采取措施改变当事人对环境、事物和同事的态度。首先应当改变那颗心，改变思想、目的和意图。改变之后再继续按摩并使用所建议的治疗器具。但任何你能搜寻到的治疗器具都不可能促成完全的康复，除非你依着圣灵去净化你的灵魂。这才是你的希望。你会拒绝吗？

“只要还有仇恨、恶毒、不公──这些与耐心、长期忍苦和兄弟般的爱护相悖的思想─这个身体就无法治愈。治愈这样的身体又为了什么？是为了可以满足自己肉体的欲望和贪好吗？是为了可以增加其自私吗？如果是这样的话，那么还是让它维持现状为好！”

为什么杜尔宾遭受痛苦？为什么我们所有的人都会遭受痛苦？“所有的病都是罪业。”这句话并不一定指今生今世所作的罪业。但是罪业以病痛的形式表现出来，是因为灵魂尚未偿还罪业。

业力，那衡量着一个灵魂生生世世得与失的算盘，常常被错误地和不公平地与报应混淆起来。然而它太精确和不动情感，完全和报应不是一样的；它最终的意图是善。但是当它做为一种痛苦的治疗方法来医治一个更加痛苦的疾病时，它确实是一杯苦汁。的确，当警告已无法劝说自我按照自己最大的利益行事时，任何在肉体上所受到的痛苦都是针对潜在意识的滞钝的良药。“主越是爱谁，就越是严厉地惩罚谁”，从这个角度来看，这句话中所包含着的是更多的爱而非讽刺。


6.2 第 III 类故事--选自《生命多重》

6. 第 III 类故事

6.2 选自《生命多重》

本节内容编译自吉娜·瑟敏纳拉的《生命多重》。

6.2.1 回旋业力 (美国)

瘸、聋、残疾、失明和绝症，这些或许是人类苦难中最突出的例子。当我们看到他人遭受这样的痛苦时，我们会深表同情。而当我们自己经受这样的痛苦，并深知其悲哀失望的感受时，我们开始痛心地质问神为什么这样对待人。我们满怀哀怨地问，为什么这事发生在我的身上？它为什么发生在我身上？

受苦是因为做了某种坏事，这种信仰已经被现代思想视作过时的宗教迷信而抛弃了；如今很少有人会以“罪业”的概念来考虑痛苦。然而，在凯斯返观前世所见的景象中，罪业和遭罪有着准确的因果关系，虽然罪业的起因可能被隐藏住了看不出来。

凯斯的生命返观很吸引人，因为它找出了导致人今生痛苦与局限的往世的具体行为，从而使得业力这个抽象的概念成为更显眼、更直接的焦点。对这些案例全面深入的研究表明，业力有各种类型。其中一种可以叫做回旋业力，就像澳大利亚土著的武器回旋镖，被扔出后还会返回到投掷者；对别人做的有害的事会反弹回给做坏事的人。在凯斯的案例中有很多这类业力的例子。

* * *

一个40岁的妇女，从孩提时代起，就得一种最近才诊断出来的过敏症。当她吃某些食物时--主要是面包和所有的谷类食物--她就开始打喷嚏，象个枯草热患者。当她接触某些材料时--主要是做鞋的皮革和眼镜的塑料镶边--她身体左侧就会感到酷刑似的神经痛。那些年里，她看过无数的医生。但她说，唯一能使她病情得到缓解的，是她25岁时做的那些催眠治疗。缓解持续了六年之后，症状又慢慢回来了。

这位妇女请凯斯返观往世，最初的目的是想得到治疗。但凯斯的返观中包括了她这种情况的业力根源。返观中讲到，“在另一世中，我们发现这个人是一个化学家，用了很多的这种东西给他人带来皮肤搔痒，所以她发现这种情况今生出现在她自己身上…这个人还使用了某些物质使空气对他人有毒，类似的，这个人发现自己周围有某些金属，塑料，气味和皮革时就会马上中毒。如果这些皮革是用橡木鞣制过的，则对其身体无害，如果是用这个人曾经用来伤害别人的东西鞣制的，那么，就会伤害这个人。”

* * *

一位大学教授生来就失明。他在一个叫“意念的奇迹”的广播节目中听说了凯斯。 他请求做了一次身体返观。遵照返观的指示，他体验到健康和视力的显著改善。三个月内，他的左眼就获得了10%的视力，而眼科专家曾认为他的左眼无药可救。这位教授的生命返观概述了他的前四次转生：一次是在内战期间的美国，一次是十字军时期的法国，一次是公元前1000年的波斯，一次是在刚要沉没前的亚特兰蒂斯。

正是在波斯，他对宗教法律的实施导致了他今生的失明。他那时是一个野蛮部落的成员。该部落惯用烧红的烙铁弄瞎敌人的眼睛，他当时的职责就是干这个。

这里不免要出现一个问题：一个生活在社会中的个人，怎么要对那个社会的风俗强加给他的职责负道德责任呢？这是一个十分正当的问题，第十八章将对此作详细讨论。

6.2.2 床宝宝 (美国)

婴儿时期，他非常安静，从不给父母带来麻烦。直到家里的第二个孩子出生后，他开始在晚上尿床。这种情况每晚发生。他父母意识到，这个孩子可能是在另一个孩子出生后，失去了安全感，因而频频地返出婴孩时的习惯，以便重新得到重视和在家中的最高地位。尽管作了各种努力向那孩子表明父母心中对他的爱并没有被他的小妹妹替代，但尿床的事还是继续发生。

最后，孩子三岁时，他的父母决定去咨询一位心理医生，给孩子进行了一年多的心理治疗。当他父母发现即使采取了心理治疗，情况也没有改善时，治疗就停下来了。在那之后的五年期间，这个小男孩每晚都会尿床。他父母咨询了所有知名的专家，尝试了每一种已知的治疗方法，但都无济于事。当孩子八岁的时候，这个不好的习惯还是没有改变。他父母决定再次向心理医生求助。此后两年的治疗，尽管证明对孩子总体性格的发展有帮助，但是尿床的情况仍然没有好转。在他十岁那年，也就是治疗两年都没有收效后，心理治疗又被放弃了。

在那孩子十一岁的时候，他的父母听说了埃德加?凯斯的资询业务。他父亲便决定就其儿子的特殊情况，查看查看他的前世。根据对那孩子生命的“返观”发现，在他前一世，他曾经是一位早期清教徒时期的福音教长。在审判巫术的那段时间里，他积极地惩罚那些据说是巫师的人，把他们绑在凳子上，然后沉入水塘里。

有了这番因果业报的解释，“返观资询”为治愈孩子提供了明确的希望。他父母被告知，在孩子晚上临睡前，向他做一些暗示。这些暗示应该是精神上的，而不是身体上的。

一得到返观结果后，他母亲便在一个夜晚陪坐在那孩子的床边，一直等到他快要入眠。然后，她便开始用缓慢、平稳的声音重复着这些话：“你善良而又乖巧。你会使许多人幸福。你将会帮助所有你接触到的人……你善良而又乖巧……”。他母亲采用不同的形式，把这同一念头向正在入睡的孩子述说了大约五到十分钟。

那一夜，那孩子近九年来第一次没有尿床。接下来的几个月，他母亲始终如一地坚持做着那些暗示。在那期间，尿床的情况一次也没发生过。慢慢地他母亲发现一周只给一次暗示就够了，最后甚至这一周一次也没必要。这个孩子已经完全痊愈了。

自此以后，这个孩子被调教得非常好，大家都喜欢他，很受欢迎，是个好学生，是同学中的头面人物。他最初的内向性格大为改善，以至于在约翰逊?奥康纳人类工程实验室的测试中，被评为一个有着完美教养的性格外向者。

现在，这个孩子16岁了，根据父母对他的观察，他最显著的性格特征，就是他对其他人十分宽容。

(注：这孩子的母亲是一位受过教育的知识分子，其诚实毋庸置疑。她也是一位律师，而且是地方律师中受人信赖的一员；她不会轻易受骗，亦不迷信或不诚实。)


7.1 第 IV 类故事--选自《越出尘嚣》

7. 第 IV 类故事

这一类故事是不属于前三类故事类型的其他故事，一般来自“第三者”。就是说，故事作者既不属于故事主角，又不属于生产案例的研究者。生产这一类故事的人有宗教界的人士，有作家或记者，也有故事主角的朋友等等，不一而足。

拉比·优纳森·杰消姆的《越出尘嚣》：这是一本很好、很有影响的书，是专门谈(纳粹)“大屠杀”中死去的人的转世案例的，其中多数为犹太人。书中有许多动人的好故事，这里选了三个，以见一斑。

“其他故事”选自报章杂志或网上文章，比起书本上的故事来，更有贴切的感觉。

这一类故事是不属于前三类故事类型的其他故事，一般来自“第三者”。就是说，故事作者既不属于故事主角，又不属于生产案例的研究者。生产这一类故事的人有宗教界的人士，有作家或记者，也有故事主角的朋友等等，不一而足。

拉比·优纳森·杰消姆的《越出尘嚣》：这是一本很有影响的书，是专门谈(纳粹)“大屠杀”中死去的人的转世案例的，其中多数为犹太人。书中有许多动人的故事，这里选了三个，以见一斑。

“其它故事”选自报章杂志或网上文章，比起书本上的故事来，更有贴切的感觉。

7.1 选自《越出尘嚣》

本节内容编译自拉比·优纳森·杰消姆的《越出尘嚣》。

7.1.1 小贩马车 (美国)

当史蒂夫1955年出生时，他不能消化任何食物，并在医院里度过了他生命的第一年。他被正式宣布为“对任何东西都过敏”。童年时期他经常做的恶梦就是试图爬越他卧室的墙壁。在这些梦中他总是一个女人。当醒来时，他发现自己总是在重复一个似乎没有意思的名词，听起来好像是“小贩马车”。在学校里，他描写的有关逃离集中营和被错判的故事曾经使他的老师们很担心。

十六岁的时候，他的消化问题开始好转；与此同时，他未经训练便奇迹般地开始弹得一手好钢琴。但这位音乐天才却带有伤感的阴暗面。每当史蒂夫在钢琴旁坐下，他就象做恶梦般地看见自己在为很多骨瘦如柴的饥饿小孩演奏。他想使孩子们笑起来，而他只能在心里哭泣，因为他知道这些孩子们快要死了。这种过度强烈的感受使他有时候不能继续演奏下去。

不过，最终驱使史蒂夫向催眠医生咨询的，却是一种神秘的恐惧症。不知何故，他的脖颈总是特别容易受伤害，并且他不能容忍别人触摸他的脖子，甚至这种想法都会使他感到恐惧。他知道这种恐惧不合逻辑，但却无法摆脱。最后，在催眠医生的帮助下，下面的故事展现出来了。

在另一生中，史蒂夫是一个比利时女人，名叫埃莱茵·阿德，出身于一个旅游卖艺之家。她幼年丧父，十四岁时，母亲又去了疗养院。孤独地面对这个世界，埃莱茵去了巴黎。她隐瞒了自己的年龄，去一个夜总会当了舞女。

夜总会的老板是个波兰犹太人，名叫巴林琴斯基。虽然他比埃莱茵年长得多，他们却双双堕入情网，并且在两年后结了婚。直到巴林琴斯基去世之前，埃莱茵一直是他的妻子。她继承了他的夜总会，但却无法维持下去。于是她又以天才的演技到处流浪卖艺。

最后埃莱茵又结婚了，这回是和一个普鲁士人。1943年，她的第二个丈夫据报道说是“失踪”了。她便去普鲁士找他。在那里她和很有势力的公公吵了一架。他指责她偷了他的儿子，并打算了断这一婚姻。后来的事情，埃莱茵只知道自己被当作犹太人驱逐到了波兰。她的公公显然是说服了当局，认定巴林琴斯基是她的父亲，而并非她的第一个丈夫。(这样她就被错判为波兰犹太人。)

一开始埃莱茵没有被送到集中营，而是被送到“城中一个特定的区域，饥饿而肮脏的人群拥挤在一起”(华沙犹太区？)。每天早晨，波兰人赶着车来收死尸 -- 这种车就叫做“小贩马车”，就是出现在史蒂夫童年梦中的奇怪名词。虽然犹太区是个很糟糕的地方，埃莱茵却令人惊讶地第一次在这里有了“在家里”的感觉，好象她现在有了一个家庭一样。她照料那些孩子和孤儿们，经常为他们表演节目和弹钢琴，想让他们开心，并且变得非常维护他们的利益。有一次，孩子们病了，需要医药。她为了要药便和后勤官员睡了觉。此事成了一大丑闻。事后不久，埃莱茵被一辆火车送到了集中营。

由于埃莱茵讲多种语言，她受到了优待：在对那些用卡车和火车送来的犹太人进行审问时，让她充当翻译。但即使作为被优待的犯人，埃莱茵也眼见了太多的痛苦和灾难，以至于她开始失去生活的愿望。大约就在那段时间，一个同牢犯人说服了她与他一起逃走。她可以作他的翻译，或许，也只不过是或许，他们会得到帮助。

他们的计划是先分别逃出去，然后在外面会聚。埃莱茵藏在一辆装满人头发的卡车里逃了出去。被农民发现以后，把她送到一个牲口棚里，在那里等着和她朋友会面。但她朋友没有那样幸运。德国兵跟踪他一直到了那个藏身处。他们双双被捕，押回集中营，上了绞架。

临死前的那一时刻，她感到愧对任何人，好像她没人帮助、出逃失败就给人们丢了脸一样。这种感觉和被吊死时的窒息感一起，显然被带到了下一世，这就是史蒂夫的脖子特别容易受伤以及他的先天疾病的原因。

 7.1.2 黑皮靴 （美国）

对于有些人来说，某些普通物品会引起他们的恐惧，这种恐惧在他们这一世中找不到合理的解释。但是，放到轮回转世的环境中去，这些惧怕就突然变得有道理了。举个例子，三个不同的人，出生和生长地相隔遥远，却都描述了类似的对黑皮靴的恐惧。

唐尼·杜查姆，北卡罗来纳州雷莱市人，在一封信里这样写道：

“我于1948年6月出生在北卡罗来纳州的一个南浸礼派的基督教家庭。六岁以前，我的身体一直非常病弱。小时候，我十分害怕看到黑皮靴－就是那种锃亮的直到膝盖的靴子。我的祖父有一双橡胶靴子，我非常害怕。我妈妈便把它们放到炉子旁边，这样我就不会靠近炉子而被烧伤。因为这双靴子的缘故，我从没有走近过那炉子。我记得自己曾经背靠着墙，绕着房间的四边走，想尽可能地远离那双靴子。我总是不明白自己为什么害怕黑皮靴。直到我看了一部有关希特勒的电影，看到那些走正步的士兵时才明白过来。他们穿的就是那样的黑皮靴！我觉得我当时就在那里。我一般避免观看有关大屠杀的影片。我倒不觉得对它们有什么根深蒂固的顾忌，只是不情愿看。认识明白了黑皮靴是一种精神上的宣泻。”

俄克拉荷马州的巴巴拉也写来一信。巴巴拉是一个职业的前世解读员，她在信中描述自己是一位“金发、蓝眼、皮肤微黑的白种女子。” 巴巴拉生于1939年9月24日，十八个月大时差点因百日咳而死去。她仍患有慢性窦炎和慢性支气管炎。从她的祖母那里，巴巴拉传承了巴伐利亚吉普赛人的血统，她认为自己前世可能是一个被纳粹迫害致死的吉普赛人：

“从我出生到三岁这三年里，我生活在极度的恐惧中。一天又一天，同样的恶梦在夜间折磨着我：我被纳粹活埋，泥土向我扔来。我小时候还没有彩色电视，只有广播和黑白的新闻短片。每当我看新闻片时，我都控制不住自己，我知道德国人军装的颜色--我就是‘知道’。我不害怕日本兵--就怕德国兵。在我知道那些英语单词以前，我就知道纳粹集中营…

“别人无法对我催眠，我学会了自己做往世回归。我以极端痛苦的方法找到了答案，这答案为我带来了平静，缓解了焦虑。我发现在1939年的初冬，我，一个五岁的小女孩，被纳粹活埋了。我至今还记得那时的恐惧，死亡和惶惑。‘为什么是我’的疑问一直带到了今生。

‘为什么是我？’

“童年的记忆总是不变－反复反复，反复不停，…一个森林--那么阴冷、黑暗，我现在还能看到高大的树木，一个合葬的大坟墓，还有德国人。我尤其记得他们的黑皮靴。地上有积雪，我看到了血迹。但是我没有流血，我被活埋，窒息而死。泥土是那样沉重，好象上面还压了木头--一棵树--我确实不知道了…”

另一位女子玛莎，也同样被黑皮靴所困扰。黑皮靴无情地践踏着她童年的梦。她在信中写道：“黑皮靴在追我。高统的、锃亮的冲锋队皮靴在森林中搜索，手电光不时地开、关，踩踏着泥泞，总是在搜寻。”

可是，在玛莎的真实生活中，并没有黑皮靴。她出生和生长在美国，由一个有爱心的家庭养育着。她周围充满温情、善意和安全。除了头痛以外，她成长的过程十分快乐，几乎毫无痛苦。

所有的医生都无法诊断玛莎的头痛病。窦炎，牙痛，和眼疲劳成了诊断的频繁用词。尽管药物一样一样的都试过了，头痛还是治不好。在玛莎成长的过程中，有新的环境、新的面孔、新的爱好，但可怕的头痛总是老样子。

一天，玛莎遇到了丽塔·鲁道，一位安静，敏感的女子。她当时正在运用她的天才创作“心灵诗歌”。她的诗歌来自莫名的灵感。当时丽塔已经出版了两册诗集，正在创作第三册，名为“大屠杀之声”。在这一册里，每首诗的题目是一个号码，讲述一个大屠杀遇难者的故事，那个遇难者的灵魂现在在“另一边”。

玛莎和丽塔成了朋友，她们在各自感兴趣的领域里发展着，同时也清楚对方的才能。玛莎开始钻研她的前世，回归方法把她带到了大屠杀时的德国，回忆一点一点地出现了：不可能存活… 一个被害死的孩子…

与此同时，丽塔继续靠灵通创作诗歌。当她写到题目为“#61425”时，她出了一身冷汗，还起鸡皮疙瘩。这首诗说的是纳粹把一个孩子的头在地上猛撞，导致孩子惨死。突然，丽塔意识到这就是玛莎的前世故事！玛莎头痛的原因现在很清楚了。当玛莎读到这首关于她前世之死的诗时，她的头痛开始减退。

玛莎康复的事例并不特殊。许多人都说，一旦他们发现问题来源于另一世，那些恐惧感或其它症状就随之消失。但是可别把这当作一种药方，而停止正常治疗。不过，如果一个人长期受到某种病症的困扰，似乎又找不到器质性的病因，除了听医生的建议以外，探究一下前世有可能是值得的。

7.1.3 保罗 （美国）

下面的故事是保罗告诉我的，他是一个有丹麦背景的基督徒。保罗原本并不相信轮回，只是基于健康原因，在做过催眠回归治疗后才逐渐接受这种观点的。他的故事特别有意思，因为他似乎记得介于前世和今生之间的中阴期的事情。保罗还特别讲述了，他是怎样选择了一个偷运犹太人出丹麦的人作为他今生父亲的。

就历史来说，这是准确的。1940年丹麦被德国占领时，丹麦人坚持拒绝出卖他们的犹太人邻居。在接下来的三年中，丹麦地下组织帮助犹太人从德国，奥地利，捷克斯洛伐克逃到中立国瑞典。于是，在1943年8月28日，纳粹在丹麦宣布戒严令，企图借机把犹太人一网打尽，就象他们在很多其他国家做过的那样。

但是，丹麦人一直在加强对德国占领的抵抗，他们获知了纳粹的计划。在那计划实施的前夜（也是犹太人的新年，罗什 哈香纳），丹麦海军和渔民从海上偷运了5919个犹太人，1301个混血犹太人和686个与犹太人结婚的基督徒到瑞典。因为这个壮举，仅有500名丹麦犹太人被纳粹抓捕。在以后的整个战争期间，丹麦地下组织持续不断地把犹太人送往安全地带。

对于前世是犹太妇女的保罗来讲，显然是这种为了犹太人的利益而表现出来的英雄品质，吸引着他选择了今生的丹麦父亲。在随后的一封信中他写道：

“1974年前后，我做了一百多个小时的强化催眠回归，有很多情形进入了我这年青人的脑海。当得知我的上一世是犹太妇女时，我有些震惊。通过回忆一系列事件，我逐渐弄明白了上一世的一些思想，以及他们是如何和我在一起，并影响我这一世的。这种回忆就象是我在回忆小学一年级的事那么真实。

“失去身体后，我(灵魂)向北移动，并找到了我(现在的)父亲，他是一个同情并积极帮助犹太人离开和通过丹麦的人。我在父亲的周围 ‘盘旋’，等了几 年才优先得到第一个人体。

“一件有意思的事是，前世我有一个儿 子，我想他是在柏林学医，但大约是在1933年移民到了纽约。我想不起他姓什么，但我相信这个医生现在还活着，就在你们国家。他的年龄大约在77到83岁之间。我认为通过他生活中的一些情况可能找到这个人。他父亲比他母亲(我)早很多年过世，可能死于二十世纪20年代。他的家是柏林南边一个小镇上的富有人家。当然，按理他是在1944年左右失去母亲(我)的。在那战争最后的几个危险的年头里，她卖掉或失去了家里的房子，生活在比较小的公寓式的环境中。他可能是家里的独生子。他母亲很可能是深色皮肤，善良并体贴人。”

保罗对这些记忆的真实性深信不疑，还因此问我，是否能帮忙找着他尚在人世的上世儿 子。不幸的是，纽约城有这么多老年犹太人，没有姓氏，事实上我是不可能找着他的。不过，我答应发表这个故事，抱着一线希望，或许有人会辩认出来。


7.2 第 IV 类故事--其他故事

7. 第 IV 类故事

7.2 其他故事

7.2.1 修炼人看轮回 (美国)

不相信轮回转世的人会问，谁能证明有前生后世？如果有，我怎么记不起来？ 其实，轮回转世是个普遍现象。至少中国西藏的活佛转世就一直都有详细记载。中国官方报刊在90年代就报道过两位著名喇嘛转世灵童的确定过程。这些报道出现在信奉无神论的官方报上，本身就暗示了轮回转世的客观性。

在中国以外，如印度，东南亚，欧美等地，不同种族，不同信仰的人轮回转世实例被广为研究。用现代科学的观点看，当人死亡的时候，只是人的分子细胞的这一层粒子死掉了，但生命的本源却存在于更小的粒子里。如果把人体的分子细胞比作一件衣服的话，死亡就如同人脱掉了一件衣服。而人的原神，才是人的生命所在。在了结了一生的恩怨后，按照某种安排，原神会去寻找下一件衣服，投胎转世。在两世之间，通常要洗脑，就是把浅层的记忆抹掉。但是，由更微观物质构成的原神，是抹不掉的。

对前世的记忆，有许多令人信服的案例。很多儿童能自然回忆起前世的事。西方流行用催眠术启发前世的记忆。修炼的人开悟以后，对于前世以至更为久远的生命过程，都能清楚地记起来。本文略举一二法轮功学员的修炼体会，可从一个侧面反映出修炼开悟渐进过程的某些状态。

例一：从修炼一开始，第五套功法盘腿对我就非常的难。不但双盘对我来说不可能，就是单盘只要把腿一放上，就开始痛得闹心。当时，刚开始修炼不久，对法的理解不深。一方面认为自己很“倒霉”，天生一双“硬腿”。另一方面，感觉只要“苦炼”，也一定可在某一天把腿双盘上。每每看见别的同修轻松双盘完成第五套功法，我心中总是不免痛苦地哀叹：我为什么就和别人不一样？

一天下午，按计划应该完成单盘打坐50分钟。但是，从15分钟开始，那种闹心的剧痛几乎使我昏过去，汗水很快就湿透了全身的衣服。终于，当我坚持到第40分钟时，我在痛苦中将腿扳下来。一种绝望的感觉涌上来：也许我永远也不可能双盘！就在这极度痛苦中，我很快进入了一种似梦非梦的状态。

突然，一个男子的声音，象是李老师的声音，悠悠的开始给我讲起了故事。 故事发生的年代大约是土改，或文革时期；发生的地点是在中国大陆的一个偏远小村庄。这个村子有个地主，地主有个女儿。后来，一个外乡的小伙子来到了这个村子。再后来，这个小伙子和那个地主的女儿相爱了。但是，很快，他们恋爱的事情就被村里的其它人发现了。村民们愤怒地把这个小伙子和地主的女儿押到了村长面前（隐约感到，当时可能规定是不可以和地主的女儿恋爱的)。村长很快就定性这两个年青人之间的关系是“流氓关系”。村长的这个定性对于那个小村子来讲，几乎是等同于法律判决的。于是，从那以后，一有开批斗会的机会 (当时经常例行公事式的开各种批斗会)，这对年轻人就会被拉到主席台上批斗一番。(我在那个状态下，似乎还可以隐隐听到批斗会上，村民们高呼“打倒……”的口号声。)

就在这时，那个声音忽然停顿了一下，然后告诉我：“终于，有一天，一个批斗会失控了。愤怒的村民开始殴打那个小伙子。”顿时，我的心一揪，连忙问那个声音：“那个小伙子被打死了？“没有”，那个声音回答，“但是，一个人一拳把那个小伙子的左脸打塌了。那个小伙子原来长得很英俊。可是，从那以后，他就再也不愿意照镜子，也不敢见人了。每天龟缩在一个黑暗的小房子里，靠给别人做些文书工作苦熬余生。”

那个声音，讲到这里就消失了。我也一下醒了过来。一看表，大约10分钟已经过去了。忽然，我一下子明白了这20多年来一直萦绕在我生活中的两个“怪毛病”。一个是，我从小就特别不喜欢镜子。母亲用的梳妆台上的镜子时常被我面朝下扣起来。为此，母亲经常开我的玩笑。我身上的另一个怪现象是，我的左脸会时不时的疼，没有任何原因就会这样。

师父是在告诉我“世间万事皆有因缘”。我无法推测我是故事中那个给小伙子定性的村长还是那个打残小伙子的村民。但是，有一点是清楚的：由于我的愚昧，无知，和残忍，一个年青人的一生被毁掉了。与此同时，我也一下明白了我为什么从上中学以来就隐隐的感到，我36岁以后身体会非常糟糕，而且会活得很痛苦。也许那时，我人的明白的一面就已经知道了我未来是有一笔大业债要如数偿还的。我们都知道，对于一个不修炼的人，欠命还命，欠债还钱，丝毫不爽。因为这就是这个宇宙的理！人总是在经历痛苦，孤苦无助时质问苍天和命运为何对自己如此不公，却很少在自己压制，甚至迫害别人的时候质问一下自己。

例二： 在修炼前，我和父亲的关系，总是雪上加霜，仿佛中间有着一条跨不过的鸿沟。小时候时常被他打，虽然知道他也很疼我，但父亲总是否定我的才能。于是沮丧、自卑、不被人了解的感觉总是在我心中。父亲仍然坚持他是对的，并骂我不识好歹、脱离现实。我常被他说到难过得不知怎么办，几次都想结束生命。

我曾想过为什么自己与父亲之间会这个样子。一日早晨，眼前突然闪过一些影像，仿佛是在诉说着一个故事--在千年之前，两国交战，父亲是敌国的大将，自己则是混进去的间谍；在取得敌国大将的信任之后，在饮水中下药，将其毒杀。

看到这一幕之后，哭了。那位将军罪不至死呀。只因为是敌国的大将，就必须被人暗杀。当两国交战之时，有很多这样的故事吧。而因果报应，屡试不爽，那个朝代的观念，促使我亲手结束了一个与自己国家对立的敌国大将的生命。万般带不走，只有业随身。那世的杀生之罪与仇视敌人的心理带到了今世，明白这一切都是自己该还的，而且已经还得太少了。

而另一个故事就更让人难以想像了。三世的因果，轮回逃不了，只要欠了债，分毫不漏的追着讨。

初遇某个朋友，就觉得他很熟，隐约感到自己对他有情。不久后轮回的记忆出来了，那是一个古时成亲的画面。这位朋友似乎是那时的丈夫，但他很明显地没有这样的感觉，因为修炼，慢慢地会把这份情放淡，随着淡然之后，轮回的记忆又出来了。这位丈夫后来在出征中战死沙场，太突然太让人难过，所以今世再遇到时，会有好久不见的感叹。

然而再接下来的轮回记忆就更让人震惊了，轮回告诉我，在更早以前，更久远的年代，还发生过这样一则故事。两国交战，一国战胜，一国战败。战败的君主从自己的国家中挑选少女献给战胜的君王，我是其中一人，很幸运地受到了战胜国君王的宠爱。可我有任务在身，务使其亲佞远贤，最后，就如同春秋吴越争霸时西施于吴王与越国之间的故事一般，我间接导致了一个国家的覆亡。虽然那敌国的君王可能不会怪我，可因果轮回，点滴都要偿还，所以下一次转世时，我的丈夫战死沙场，还了他的债也让我受苦以还我欠他的债，那种心痛的感觉是一样的。

知道这一段时对我心的震撼可想而知，原来是有纠结的因果关系拴在里边，对谁有情都不是偶然，那是一种债的体现，叫做情债。轮回中的一切都要偿还的，在不好的心的作用之下，所欠下的不好的东西，无论再有什么样的理由，也逃不过轮回的眼睛，逃不过要偿还的命运。

如果当时我的心够清明，在第一个暗杀的故事中，我将不会去暗杀。我会运用将军对我的信任，尽我所能地影响将军，进而影响他的君王，化干戈为玉帛；在第二个颠覆的故事中，我会劝那君王更亲近贤人，并想办法化解两国因为战争而结下的大怨。

虽然战争是天象的变化造成的，可并不代表人可以在战争中为所欲为，一切只有按“真善忍”做才是对的。

(法轮功学员文章，摘录整理自正见网。)

7.2.2 王小田的故事 (中国)

南街柳巷一号院内外，闹闹嚷嚷，挤满了看热闹的人。

一个十五六岁的小男孩站在院子中央，他叫王小田，是距这里一百多里的黄龙乡的人。他今天到的这一家，姓葛。老头儿，葛山虎，原是镇上开豆腐坊的，十几年前死了。老太太健在，姓魏，六十多。儿子葛大林，煤球厂的一个工人，还有儿媳、孙子、孙女。

那个叫王小田的小男孩对大家说，他就是葛山虎!原来是这家的主人，他是十五年前死的。现在转世在黄龙乡了。叫王小田。他今天是回来看看，认认家人，认认街坊邻居。人们都说他有精神病。

这位王小田，眉目清秀，穿着干干净净，是个中学生模样。他说："我不神经。我就是葛山虎。你们过去不都叫我葛老大吗? 你们这些上年纪的人，我都认得!"。

"你认认看!"人们说。

"您不是开饭店的乔大哥吗?那个王小田对一个老头说，您和十几年前的模样差不多。你忘了，咱俩还有一笔账没清呢?您还欠我三十块钱呢!"

那位姓乔的老头红红脸，很老实的样子，这时惊骇万分，如见鬼一般，连连说："是，是!我后来都还给您家里了!您问魏大嫂!"

老太太，葛山虎的老伴儿，此时看着王小田，也眼直了："是，是……他乔大哥把钱还了。

那个叫王小田的小男孩继续叫着人："您是卢三小吧?您记得不，咱俩晚上，常在一块儿喝茶歇凉?您是凤来吧，您这胳膊怎么了?啥时候坏的?您过去可是好好的啊?您那时在自行车铺对吧?现在不在了?您那时好下棋，夏天每晚在街上摆棋摊，对吧?"

小男孩把满院上年纪的人叫了个遍，认了个遍。人们全傻了，惊惶万分。葛大林扶着母亲立在一边，眼瞪得大大的，不知如何办。王小田看着葛大林："你不是我儿子吗? 大林，我死那年，你正准备结婚，还没结呢!"老太太直着眼，好一会儿才喘过气来。她颤颤巍巍地说："你好好的去吧，别来吓唬你儿子、孙子了。他们对你都挺孝顺，每年都给你扫墓，没忘了你……"。

王小田说："你们不要害怕，我不是鬼，我现在又活一世了。我就是回来看看，认认你们。以后我就不来了。我今天回来，还要告诉你们一件事，我有一张存折，藏在墙缝里了，我过去没告诉过你们。我是想等大林结了婚，要是生了孙子，就给孙子好好过百日的。"。

王小田说着往家里走。一家人，还有几个胆大的邻居跟着也进了屋。西边屋，挺暗，在柜子后面，挪开柜，抽出一张存折。一看，有三百元存款。

王小田看着家人说："这钱，我不要，还是给了孙子吧。我这就回去了。"人们都惊恐、惊疑。

(摘自柯云路《神密的现象》。)


8. 后记

这里编译的几十个故事，只是我们手头所有的故事中的很小一部份。由于时间关系，来不及全部译出，只好先行推出，以饷读者。以后我们将陆续译出其余故事，不断地丰富本书。对于本书的批评、建议和读后感，将是对我们编译本书的最好酬谢；如果你因为看了本书而转变了对转世的看法，甚或相信了这一事实，那将是对我们的最高奖赏和鼓励。谢谢。


  9. 参考书目

[1]. Bernstein, Morey The Search for Bridey Murphy, Doubleday & Company, Inc., Garden City, N.Y., 1956.

搜寻布莱蒂·墨菲 (莫雷·伯恩斯坦 著)

[2]. Beswick, Ethel (retold) Jataka Tales--Birth Stories of The Buddha, John Murray, London,1956 (1st edition).

本生经--佛陀转生的故事 (剑桥大学版的重述删节本，埃塞尔·贝斯维克 重述)

[3]. Bowman, Carol, Chidren’s Past Lives, A Bantam Book, 1997.

儿童的前世 (卡罗尔·鲍曼著)

[4]. Browne, Mary, Mary T. Refflects on the Other Side, A Compelling Vision of the Afterlife,Ballantine Books, 1994.

玛丽考虑那一边 (玛丽·布朗 著)

[5]. Budge, Wallis (translator), The Book of the Dead, Bell Publishing Company, N.Y., 1960.

埃及度亡经 (沃立斯·巴吉 翻译)

[6]. Cayce, Edgar Edgar Cayce : The Modern Prophet: Four Volumes in One, Gramercy Books, 1990.

埃德加·凯斯 -- 现代预言家 (四卷合订本，包括原单行本“埃德加·凯斯论转世”)

[7]. Cerminara, Gina Many Mansions, William Morrow & Company, Inc. N.Y., 1968 (1st ed. 1950).

生命多重 (吉娜·瑟敏纳拉 著)

[8] Cerminara, Gina The World Within, William Morrow & Company, Inc. N.Y., 1969 (1st ed. 1957).

内在世界 (吉娜·瑟敏纳拉 著)

[9] Cerminara, Gina Many Lives, Many Loves, William Sloane Association, N.Y., 1963.

多生多世，爱恨重重 (吉娜·瑟敏纳拉 著)

[10].Cowell, E.B. The Jataka or stories of the Buddha’s former births (7 volumes), Cambridge University Press, Cambridge, England, 1895-1913 edition.

本生经--佛陀转生的故事 (剑桥大学原版，七卷；E.B. 科韦尔 编著)

[11]. Cranston, Sylvia; Williams, Carey Reincarnation: New Horizon in Science, Religion, and Society, The Julian Press, Inc. N.Y. 1984.

轮回转世 -- 科学，宗教和社会的新水平 (西尔维娅·克兰斯顿、凯雷·威廉姆斯 合著)

[12]. Evans-Wentz, W.Y., The Tibetan Book of The Dead, Oxford University Press, London, 1957 3rd ed. (1st ed. 1927.)

西藏度亡经 (本名：中阴闻教得度；牛津大学版，埃文斯·文茨 编著)

[13]. Fiore, Edith, You Have Been Here Before, Ballantine Books, New York, 1979 (9th print, 1981).

过去你曾在这里 (埃迪丝·法沃尔 著)

[14]. Fiore, Edith, The Unquiet Dead, A Dolphin Book, Doubleday & Company, Inc. New York, 1987.

不安静的死人 (埃迪丝·法沃尔 着)

[15]. Gershom, Rabbi Yonassan, Beyond the Ashes, Cases of Reincarnation from the Holocaust, ARE Press, 1992.

越出尘嚣 (拉比·优纳森·杰肖姆 著)

[16]. Guirdham, Arthur, The Cathars and Reincarnation, Spearman, London, 1970.

清洁派教徒与轮回转世 (亚瑟·古尔丹 著)

[17]. Head, Joseph and S.L. Cranston (editors) Reincarnation: An East-West Anthology, Aeon Publishing Company, N.Y., 2000 (First edition: The Julian Press, Inc. N.Y. 1961).

轮回转世 -- 东西方选集 (约瑟夫·赫德、西尔维娅·克兰斯顿 合著)

[18]. Head, Joseph and S.L. Cranston, Reincarnation in World Thought, The Julian Press, Inc. N.Y. 1967.

轮回转世 -- 世界性的思维 (约瑟夫·赫德、西尔维娅·克兰斯顿 合著)

[19]. Head, Joseph & S.L. Cranston, Reincarnation: The Phoenix Fire Mystery, The Julian Press, Inc. N.Y. 1977.

轮回转世 -- 火中凤凰之迷 (约瑟夫·赫德、西尔维娅·克兰斯顿 合著)

[20]. Howe, Quincy, Jr. Reincarnation for the Christian, The Westminster Press, Philadelphia, 1974.

向基督教徒谈轮回 (昆西·豪 著)

[21]. Kelsey, Denys, and Joan Grant, Many Lifetimes, Doubleday & Company, Garden City, N.Y. 1967.

多生多世 (登尼思·凯尔塞、琼·格兰特 合著)

[22]. Lucas, Winafred Blake, ed., Regression Therapy: A Handbook for Professionals, Vols. 1 and 2, Deep Forest Press, Crest Park, CA 1993.

回归疗法 -- 专业人员手册 (两卷本，第一卷谈论往世疗法)(布莱克·温·卢卡斯 著)

[23]. Martin, Eva (ed.) Reincarnation: The Ring of Return, University Books, N.Y., 1964. (First edition: London: Philip Allan & Co. 1927).

世世回环 (伊娃·马丁 著)

[24]. Montgomery, Ruth, Here and Hereafter, Coward-McCannn Inc., N.Y., 1968.

从这里返回去 (露丝·蒙哥马利 著)

[25]. Moody, Raymond, Jr. Life After Life, Mockingbird Books, 1975.

死后重生 (雷蒙·姆迪 著)

[26]. Moss, Peter, and Joe Keeton, Encounters with the Past, Doubleday & Company, Garden City, N.Y. 1981.

往世遭逢 ( 彼得·莫斯、乔·凯顿 合著)

[27]. Netherton, Morris, and Nancy Shiffrin, Past Lives Therapy, William Morrow & Co., N.Y. 1978.

往世疗法 (莫里思·内瑟顿、南西·雪弗林 合著)

[28]. Prabhavananda, Swami & Frederich Manchester (trans.), The Upanishads, A Mentor Book, N.Y., 1975.

奥义书 (印度古代经典，斯瓦米·普拉巴凡南达、弗雷德里奇·曼切斯特 合译)

[29] Prabhupada, Bhaktivedanta Swami (trans.), Bhagavad-Gita as It as, Bhaktivedanta Book Trust, 1986.

薄伽梵歌 (印度古代经典，巴蒂费丹塔·斯瓦米·普拉布帕达 翻译)

[30]. Rinpoche, Sogyal, The Tibetan Book of Living and Dying, Harper San Francisco, 1992.

西藏生死书 (索甲·仁波切 著)

[31]. Ryall, Edward W. Born Twice, Haper & Row, N.Y., 1974.

出生两回 (埃德华·赖沃 著)

[32]. Schlotterbeck, Karl, Living Your Past Lives, Ballantine Books, N.Y., 1987.

往世体验 (卡尔·史罗特贝克 著)

[33]. Shroder, Tom, Old Souls: The Scientific Evidence for Past Lives, Simon & Schuster Trade, N.Y., 1999.

古老的灵魂：往生往世的科学证据 (汤姆·什罗德 著)

[34]. Steiner, Rudolf Reincarnation and Karma ━ Two Fundamental Truths of Human Existence, Anthroposophic Press, N.Y. 1992.

轮回转世与业力 (儒多尔夫·史戴纳 著)

[35]. Stevenson, Ian Twenty cases suggestive of reincarnation ━ The University Press of Virginia, 2nd ed. revised and enlarged, 1974. (1st ed. By the American Society for Psychical Research, 1966.)

二十案例示轮回 (伊安·史蒂文森 著)

[36]. Stevenson, Ian Children Who Remember Previous Lives - The University Press of Virginia, 1987.

记得前世的儿童 (伊安·史蒂文森 著)

[37]. Stevenson, Ian Cases of the Reincarnation Type，(Vol. 1 - Vol. 4) , The University Press of Virginia.

轮回型案例 (共4卷：卷1，印度十案，1975 年；卷2，斯里兰卡十案，1977年；卷3，黎巴嫩、土尔其十二案，1980年；卷4，泰国、缅甸十二案，1983年。) (伊安·史蒂文森 著)

[38]. Stevenson, Ian Xenoglossy: A Review and Report of a Case, The University Press of Virginia, 1974.

讲陌生语言 -- 一个案例的回顾与报道 (伊安·史蒂文森 著)

[39]. Stevenson, Ian Unlearned language: new studies in xenoglossy, The University Press of Virginia, 1984.

未经学习的语言 -- 讲陌生语言的新研究 (伊安·史蒂文森 著)

[40]. Stevenson, Ian Where Reincarnation and Biology Intersect, Praeger Publishers, Westport, CT 1997.

轮回转世与生物学 -- 于此相逢 (伊安·史蒂文森 著)

[41]. Sutphen, Dick, Past Lives, Future Loves, Pocket Books, N.Y. 1978.

往世生平，来世爱怨 (迪克·萨特芬 著)

[42]. Walker, E.D., Reincarnation: a Study of Forgotten Truth, University Books Inc., 1965. (First edition: Ward, Lock & Co. London, 1888.)

轮回转世 -- 一个被忘却的真理 (E.D. 沃克 著)

[43]. Wambach, Helen Reliving Past Lives: The Evidence Under Hypnosis, Barnes & Noble Books, N.Y. 1978.

往世重温 -- 催眠下的证据 (海伦·瓦姆巴赫 著)

[44]. Wambach, Helen Life Before Life, A Bantam Book, N.Y., 1979.

生前有生 (海伦·瓦姆巴赫 著)

[45]. Weiss, Brian, Many Lives, Many Masters, A FIRESIDE BOOK, Simon & Schuster Inc., 1988.

生生世世与背后之神 (布赖恩·魏斯 著)

[46]. Whitton, Joel & Joe Fisher, Life Between Life, A DOLPHIN BOOK, Doubleday & Company, Inc. 1986.

两世之间 (乔尔·魏顿、乔·费希尔 合著)

[47]. Williston, Glenn, and Judith Johnstone, Soul Search, Turnstone Press, Wellingborough, England, 1983.

搜索灵魂 (格伦·维利斯顿、朱迪丝·约翰斯顿 合著)

[48]. Woolger, Roger, Other Lives, Other Selves, Bantam Books, 1988.

往生往世，同归自我 (罗杰·伍尔杰 著)

[49]. 饭田史彦，《生きがいの本质》日本PHP 研究所，1999年3月出版

生命的本质--我们为何而生存 (饭田史彦 著)