index

“死刑犯”撑不起中国器官移植市场上的蘑菇云

---2003年：一朵蘑菇云在中国器官移植市场上升起

欧阳非 孙思贤 林展翔

目录


appendix

附录

1、器官移植的技术难关

器官移植是活性移植，要取得成功，技术上有3个难关需要突破。

一是移植器官一旦植入受者体内，必须立刻接通血管，以恢复输送养料的血供，使细胞赖以存活，这就要求有一套不同于缝合一般组织的外科技术，而这种完善的血管吻合操作方法，直到1903年才由A.卡雷尔创制出来。

二 是切取的离体缺血器官在常温下短期内（少则几分钟，多则不超过1小时）就会死亡，不能用于移植。而要在如此短促的时间内完成移植手术是不可能的。因此，要 设法保持器官的活性，这就是器官保存。方法是降温和持续灌流，因为低温能减少细胞对养料的需求，从而延长离体器官的存活时间，灌流能供给必需的养料。直到 1967年由F.O.贝尔泽、1969年由G.M.科林斯（均为美国人）分别创制出实用的降温灌洗技术，包括一种特制的灌洗溶液，可以安全地保存供移植用 肾的活性达24小时。这样才赢得器官移植手术所需的足够时间。

三是医疗上用的器官来自另一个人。但是受者作为生物有着一种天赋的能力和机 构（免疫机构），能对进入其体内的外来“非己”组织器官加以识别、控制、摧毁和消灭。这种生理免疫过程在临床上表现为排斥反应，导致移植器官破坏和移植失 败。移植器官正象人的其他细胞一样，有二大类主要抗原：ABO血型和人类白细胞抗原(HLA)，它们决定了同种移植的排斥反应。ABO血型只有4种(O、 A、B、AB)，寻找ABO血型相同的供受者并不难；但是HLA异常复杂，现已查明有7个位点，即HLA──A、B、C、D、DR、DQ、DP，共148 个抗原，其组合可超过200万种。除非同卵双生子，事实上不可能找到HLA完全相同的供受者。所以，同种移植后必然发生排斥反应，必须用强有力的免疫抑制 措施予以逆转。到1960年代才陆续发现有临床实效的免疫抑制药物：硫唑嘌呤(1961)、泼尼松 (1963)、抗淋巴细胞球蛋白(ALG，1966) 、环磷酰胺(1971)，这以后才能使移植的器官长期存活。1962年美国J.E.默里（1990年诺贝尔生理学或医学奖获得者）第一次进行人体肾移植获 得长期存活，器官移植作为医疗手段，才成为现实。

移植排斥反应主要表现为三种不同的类型：

超急排斥 超急排斥(Hyperacute Rejection)反应一般在移植后24小时发生。目前认为，此种排斥主要由于ABO血型抗体或抗Ⅰ类主要组织相容性抗原的抗体引起的。受者反复多次接 受输血，妊娠或既往曾做过某种同种移植，其体内就有可能存在这类抗体。在肾移植中，这种抗体可结合到移植肾的血管内皮细胞上，通过激活补体有直接破坏靶细 胞，或通过补体活化过程中产生的多种补体裂解片段，导致血小板聚集，中性粒细胞浸润并使凝血系统激活，最终导致严重的局部缺血及移植物坏死。超急排斥一旦 发生，无有效方法治疗，终将导致移植失败。因此，通过移植前ABO及HLa 配型可筛除不合适的器官供体，以预防超急排斥的发生。

急性排斥 急性排斥(Acute Rejection)是排斥反应中最常见的一种类型，一般于移植后数天到几个月内发生，进行迅速。肾移植发生急性排斥时，可表现为体温度升高、局部胀痛、 肾功能降低、少尿甚至无尿、尿中白细胞增多或出现淋巴细胞尿等临床症状。细胞免疫应答是急性移植排斥的主要原因，CD4+T（TH1）细胞和CD8+TC 细胞是主要的效应细胞。即使进行移植前HLA配型及免疫抑制药物的应用，仍有30%～50%的移植受者会发生急性排斥。大多数急性排斥可通过增加免疫抑制剂的用量而得到缓解。

慢性排斥 慢性排斥（Chronic Rejection）一般在器官移植后数月至数年发生，主要病理特征是移植器官的毛细血管床内皮细胞增生，使动脉腔狭窄，并逐渐纤维化。慢性免疫性炎症是导致上述组织病理变化的主要原因。目前对慢性排斥尚无理想的治疗措施。

2、两家与军方关系密切的医院的手术成果图

天津东方器官移植中心在网站首页上显示的“肝移植成果”图：70

天津东方器官移植中心在网站首页上显示的“肝移植成果”
（2004肝移植例数世界第一）71

解放军第二军医大学第二附属医院（上海长征医院）网站上显示的该院“肝移植例数”：72

解放军第二军医大学第二附属医院（上海长征医院）网站上显示的该院“肝移植例数”

3、中国移植专家队外公布的器官移植数量

中国器官移植每年及总的数量并没有准确的数字，不同的专家根据自己掌握的数据给出的估算互相有些出入，但是都显示出大陆器官市场的飞速发展。比如，《健康报》报道，中华器官移植学分会常委、全军器官移植中心主任石炳毅认为至2005年总共有约九万宗移植案例，2005年就进行了近万例肾移植、近4000例肝移植。73 石炳毅在另一篇《科学时报》的采访中说２００６年达到历史最高峰，这一年就有２万例。74 石炳毅在2009年9月做客新华网时，说中国现在每年进行肾脏移植八、九千例，肝脏移植三四千例。75 中国卫生部副部长黄洁夫称２００４年中国的器官移植达到最高峰，光是肾和肝的移植数量就近1万5千例。76 中国《财经》杂志2009年第18期披露，截至2008年，中国肾和肝的移植数量超过10万例。77

（原文被删，截图取自国际互联网档案中心的存储备份 http://web.archive.org/web/20060826070646/http://www.transplantation.org.cn/html/2006-03/394.html ）

4、地下医院器官移植

移植医院泛滥的后果，就是出现了不少地下医院，为了牟取暴利，也挤进器官市场。

《三联生活周刊》2006年4月在“器官移植立法之难”一文中透露，解放军器官移植研究所所长、上海长征医院器官移植中心主任朱有华告诉记者:“2005年完成181例肾移植和172例肝移植，接受在地下医院器官移植失败的患者二三十例……”。“东方器官移植中心沈中阳介绍，中心接收的因移植过程处理不当、操作不规范导致二次移植的病例占器官移植总量的10%～20%。”78

这是一个不能不提到的事实，就是地下医院移植的器官，很可能是没有计算在黄洁夫等人的器官数量中，那么，在2003-2006年间的实际移植数量将会超过我们公开谈论的数据水平。

5、黄洁夫和石炳毅提供的器官数量

中国卫生部副部长黄洁夫等曾在国际医学杂志《柳叶刀》（Ｔｈｅ　Ｌａｎｃｅｔ）上发表文章“中国器官移植的政策”。79 其中有一副1997 年-2007年器官手术数量分布图。

（此图是在原图的基础上，把黑条框所示的肝移植数量用白条框累加到肾移植数量上，并用红线勾画出增长趋势）

（注：黄洁夫采用的2003-2006年的数据是不完全统计、保守的，其他专家给出的数量比黄的数据高出很多）

事实上，在我们收集到的大陆移植专家公布的器官数量中，黄洁夫提供的数据是处于相对保守一端的。全军器官移植中心主任石炳毅认为2005年就进行了近万例肾移植、近4000例肝移植，２００６年达到历史最高峰，这一年就有２万例。2008年的数据来自他在新华网的采访。（数据来源参见附录2）

6、世界各国器官移植数量是比较稳定的

世界各国移植的数量在这十年间基本都是比较稳定的。加拿大从1997年到2007年的器官移植数量大概是从1500例增加到2200例，美国的移植数量从1997到2008年是从2万例增加到2万7千例。

 加拿大1997-2007器官移植数量图：

（加拿大1997-2007器官移植数量图）80

美国1997-2009年10月的器官移植数量图：

(美国1997-2009年10月的器官移植数量图)81

7、中国医院器官平均等待时间

下面几幅截图是中国几个医院在其网站上公布的器官等待时间。

东方器官移植中心（天津）：病人平均等待时间为两周。

（来源：原文被删，国际互联网档案中心备份　http://web.archive.org/web/20060207021805/http://www.ootc.net/ ）

解放军第二医院解放军器官移植研究所（上海长征医院）：肝移植病人的平均等候供肝时间为一周。

（来源：原文被删，国际互联网档案中心备份　http://web.archive.org/web/20050210151434/www.transorgan.com/apply.asp ）

活摘器官曝光之后，该网页被修改为：患者一旦入院，我们会尽快安排手术时间。

(图片来源：http://www.transorgan.com/apply.asp ）

中国医科大学第一附属医院的国际移植（中国）网络支援中心（沈阳）：一般肝脏移植，最快只需一个月，最慢不超过2个月左右。肾脏移植最快一周，最长不超过一个月即可以寻求到HLA相匹配的供体。如有问题在一周之内再次进行移植手术。

（来源：原文被删，互联网档案中心备份　http://web.archive.org/web/20041023183012/zoukiishoku.com/cn/jueding/index.htm ）

8、关于器官移植的收费标准

中国医科大学第一附属医院的国际移植（中国）网络支援中心的费用表：

中国医科大学第一附属医院的国际移植（中国）网络支援中心的费用表
(该网站已关闭，截图来自国际互联网档案中心备份
http://web.archive.org/web/20060422143018/en.zoukiishoku.com/list/cost.htm )

该网有日文，俄文，英文，中文版，在活摘器官曝光后，该网站已关闭。

9、供体质量是如何保证的

中国医科大学第一附属医院的国际移植（中国）网络支援中心在网站上对其器官移植质量的说明，强调用的是活体：

中国医科大学第一附属医院的国际移植（中国）网络支援中心对器官质量的在线问答
(该网站已关闭，截图来自国际互联网档案中心备份
http://web.archive.org/web/20041023193430/zoukiishoku.com/cn/wenda/index.htm ）

10、“中华器官移植分会”的网站消失了

活摘法轮功学员器官的事情在2006年3月9日被知情人披露出来之后， “中华医学会”下面的“中华器官移植分会”的网站很快消失了。从2006年3月到目前（2009年11月）还没有恢复。“中华医学会”总网站上的“器官移植分会”被指向了“中华医学会”本身的首页。“中华医学会”的网址是 www.cma.org.cn，“中华器官移植分会”网址是 www.cstx.org （CHINESE SOCIETY OF TRANSPLANTATION）。如果到国际互联网档案中心（www.archive.org)查询，还能找到 www.cstx.org 过去的备份，最后一期停留在2006年2月。该网注明“主办：中华医学会器官移植分会 承办：华中科技大学同济医学院器官移植研究所”。 中华医学会器官移植学分会至今仍然经常在大陆主办各种研讨会，很多活跃的移植专家都是该学会会员，网站为何消失成为一个秘密。当然，不排除今后再恢复，那是另一回事。

(备份网址：http://web.archive.org/web/20051201024138/www.cstx.org/xhjj2.htm ）

11、乞丐之死背后的器官交易

(南风窗，2007年，第14期，http://www.qikan.com.cn/MagDetails/1004-0641/2007/14.html ）

12、《财经》杂志封面报道：“器官何来”，披露一起“杀人盗器官”

http://magazine.caijing.com.cn/2009/cj245/

2009年第18期 总第245期 出版日期：2009年08月31日
（财经网“杀人盗器官”的原文连接似乎不存在了，请看转载：
http://www.transplantation.org.cn/zyienizhonghe/2009-09/3906.htm ）

注：在大陆，《财经》杂志是勇于揭露官场黑幕消息的书刊之一，较敢于触及敏感新闻，但在2009年下半年杂志出现人事风波，包括总编在内的几乎整个原班编辑与写作人员共约150人集体辞职。


chapter-1

一、死刑犯每年能提供多少例器官？

1、历史数据提供的参考

2000-2008年，每年来自死刑犯的器官有多少例？准确计算是不可能的，不过历史数据可以提供一个参考。我们把2000-2008年分成三个阶段：2003年以前，2003-2006年之间以及2006年以后。2003-2006年是被怀疑大量活摘法轮功学员器官的时期，不便考虑，我们来看看2003年以前和2006年之后死刑犯器官的利用情况。如果这几年来自死刑犯的器官数量比较稳定，我们就能以此推算在2003-2006年死刑犯能够提供的器官数量，那么这几年多余器官的来源，就将成为一个严肃的问题。

按官方报道，2000-2008年器官来源的比例中，来自亲属间活体移植比例逐年增加，来自死刑犯的器官比例（不是数量）在减少，死亡自愿捐赠的仍然是微乎其微。1999年亲属间活体移植占2%，2004年是4%，4 2006年是15%，到了2008-2009年，据《中国日报》引述权威人士说法，有40%来自亲属间活体移植，60%多的器官来自死刑犯，而死亡自愿捐赠的从2003年到2009年只有130人。5 大陆《财经》杂志2005年第24期称中国“95%以上的供体是尸体，而尸体几乎全部来自死刑犯。”6 《三联生活周刊》2006年4月报导，“中国98%器官移植源控制在非卫生部系统”。7 中国肝移植注册网站上列出的1999-2006年肝移植中活体移植的数量远远小于总量 (虽然是不完全统计，但相对比例具有参考价值），也说明活体的比例在2006年前非常小。8

中共官方提供的器官来源比例可以简单地用下图表示。

2003年以前和2006年之后来自死刑犯的器官数量

根据上面这些数据，我们可以认为，在2000-2002年器官来源95%以上都是死刑犯，2008年的器官有60%左右来自死刑犯。以肾和肝为例，根据中国卫生部副部长黄洁夫提供的数据，2000-2002年每年有6000-6500例。9 全军器官移植中心主任石炳毅在2009年9月做客新华网时提供了一个2008年的数据，2008年“完成肝脏移植三千多例到四千例，肾脏移植六千多例”，10 那么，如果根据《中国日报》目前有65%的器官来自死囚的官方说法，2008年的死囚器官应该有5850到6500例。

也就是说，从2000-2002年和2008年的数据来看，死刑犯提供的器官大概在6000-6500例上下，如下图所示。

但是，在2003-2006年间，出现了一个很大的意外，器官移植数量大幅度上升（每年有1万2千到2万例，本文第五部分有详细说明）。显然，这是用死刑犯器官难以解释的。

美国匹兹堡大学的经济学家托马斯·罗斯基（Thomas Rawski）曾对中国的GDP数字在2000年做过一项研究，根据中共公开出来的数据，发现1998－2000年三年间中国的GDP累计增长24.7%，但与此同时，能源消费却下降12.8%，他认为这是不可能的，从而认为中共的GDP存在造假。虽然罗斯基的这项研究 本身有很多争议，但是，却揭示出了一个重要现象，就是中共造假常常顾首顾不尾，如果对其数据相互之间内在关系进行一番推敲，很容易就让中共露出马脚。

同样，中共为了掩盖活摘器官之事，推出死刑犯是主要器官来源这件事情上，也犯了类似的错误。2003-2006年器官移植数量的飞速增加是大家有目共睹的，但是，死刑犯能支撑起多大的市场份额，是可以用其他相关数据进行分析估算的。我们下面的计算就证明死刑犯的器官数量远远满足不了2003-2006年间的高增长。

2、“估算公式”提供的数量

在前面我们用历史数据给出了死刑犯能提供的器官的大概数量，在6000例左右。下面我们再用估算公式来计算一下，看看每年死刑犯到底能提供多少器官。相关的变量包括：

  • 每年被处决的死刑犯人数

  • 可供摘取器官的死刑犯比例

  • 一个犯人能提供的器官数量

  • 个人器官利用率

估算公式：

每年死刑犯器官数量（肾和肝） = 每年被处决的死刑犯人数 X 可供摘取器官的死刑犯比例
X 一个犯人能提供的器官数量 X 个人器官的利用率

由于中国器官移植专家提供数据时常常以肾和肝为例，我们在本文的估算和讨论中指的器官数量也只包括肾和肝，事实上其他大器官的移植数量相对很少，所以不会对结果造成什么影响。

估算公式中变量的取值是根据很多公开资料设定的，为了方便说明问题，我们先用设定值做一个计算，看看结果如何。文章接下来有关于变量是如何设定的详细具体的解释。

我们在这里的计算中，设定每年被处决的死刑犯人数为10,000人，可供摘取器官的死刑犯比例为30%, 一个犯人能提供的器官数量（肾和肝）是3个，3个器官能同时都被利用的比率设定为75%。为了更有说服力，我们尽量采取变量可能范围内的上限数值，计算出来的每年死刑犯器官数量应该有所高估。计算结果如下图所示。

我们的估算结果是，每年死刑犯能提供的器官差不多在6,750例（肾、肝）的水平。对比历史数据，有相当高的吻合性。我们在上一节提到，2000年到2002年，还有2008年来自死刑犯的器官数量都在6000-6500例左右。我们的估算值有点偏高，如果扣除估算中变量取值尽量取上限的这个因素，我们的估算还是比较合理的，基本符合历史数据。

当然，如何设定这些变量的数值，将是富有争议的话题。由于中共对真实数据的高度保密，我们的计算只是为了象征性地说明问题，不过，我们的估算的确说明了问题。本文还有相当篇幅对各种器官来源的机制以及市场特征进行了分析，如果将各种因素综合起来看待利用死刑犯器官的事情，我们就能较为准确地把握中国器官移植市场的全貌。

关于估算变量的说明

1） 个人器官的利用率

一个死囚可以贡献2个肾脏和一个肝脏（这里只考虑肾和肝）。那么，是不是这3个器官都能用上呢？当然不是。死刑犯作为一个特殊的供体来源，在不同的地方，不同的时间枪决，在没有器官共享网络的情况下，就算一个人有多种器官可利用，利用率也将大打折扣。“中国医药报”在“建立器官移植登记网络”一文说，由于没有器官移植登记网络，有的只拿了肾，白白浪费了许多器官。11

尽管如此，在前面的估算公式中我们还是假设死囚个人的器官利用率达到四分之三，为75%。

2）“每年被处决的死刑犯人数” 与 “可供摘取器官的死刑犯比例”

有人可能想了，为什么死刑犯人数设定为1万，而不是2万？为什么死刑犯被利用的比例取值30%，而不是50%，或者80%？对于这个问题，我们在后面将有详细说明。下面我们先讲一下器官移植的配型问题，这个问题很重要，是我们进行估算的一个技术上的基础。


chapter-2

二、器官配型问题

器官移植遇到的挑战就是人体的免疫排斥反应。免疫排斥是人体的一种免疫机能，它像卫士一样，忠实地守卫着人体安全，决不允许“不明身份”的物质进入体内。不论发现进入人体的是“客人”，还是“ 敌人”，它会尽一切努力“请”它们出去。比如，新肾虽然能够帮助患者解决排水、排毒等大问题，但在免疫排斥反应“心目中”，永远属于“客人”。

1、组织配型

器官配型是为了减少排斥反应。对配型而言，主要有下面几项。

1） 血型（ABO血型）：以AB0血型完全相同者为好，至少能够相容，符合输血原则。

2）交叉配血试验（cross-match test）：是指用受血者血清与供血者红细胞（主试验）以及受血者红细胞与供血者血清（副试验）交叉。即使血型相同，肾移植手术前也必须进行交叉配型试验，只有当交叉配型实验结果阴性，才能避免超急性排斥反应的发生。

3）淋巴细胞毒性试验：必须阴性。细胞毒性试验是指受者的血清与供者淋巴细胞之间的配合，淋巴细胞毒试验的细胞杀伤率小于10%为阴性、10%-15%为弱阳性、大于15%为阳性。

4）选择性进行群体反应性抗体（PRA）检查。

5）HLA 配型： 要求有尽可能多的HLA位点相同。HLA 是指人类白细胞抗原系统（Human Leucocyte Antigen），它是人体生物学“身份证”，由父母遗传，能识别“自己”和“非己”，并通过免疫反应排除“非己”，从而保持个体完整性。子女与父母间的 HLA总有一半相同，兄弟姐妹间有1/4的机会可找到相同的HLA抗原。HLA能够反映接受器官移植的受者和提供移植器官的供者之间的组织相容性程度，与器官移植术后的排斥反应密切相关，故又将HLA称为移植抗原。在非直系血缘关系的人群中，几乎不可能发现HLA完全相同者，因此，一般非血缘关系的人之间的匹配程度都属于不完全匹配。“可允许的不相容匹配法则”法则规定，必须相配的位点包括10个Ⅰ类和5个Ⅱ类HLA位点，其余的位点均为“可允许的不相容配型位点”。HLA是影响器官存活的主要因素。

2、HLA 配型几率

HLA分型有常见、少见、罕见之分，常见的HLA分型，在300-500人就可以找到相同者，少见的HLA分型可能是万分之一的机率，而罕见的就要到几万甚至几十万的人群中寻找。12
从医学角度说，直系亲属之间完全配型的概率是50%，而两个亲属之外的人最终达到医学上的移植，完全配型的只有几百万分之一的机会。

美国的“全国骨髓捐赠计划”（National Morrow Donor Program, www.marrow.org)网站上有提供一组有关HLA匹配的数据，大概4000个捐赠者中有200个成为潜在的供体，而在这200个潜在供体中，平均4.5人才能匹配一个病人。如果以潜在供体来算匹配几率，大概是5%，要是以更准确的匹配要求来看，那就只有1%了。

免疫抑制剂的出现和大量使用，能在一定程度上缓解HLA不完全配型带来的排斥反应。肾移植需要的HLA配型， 共6个点，目前在中国大陆基本上患者要求的配型点都在4个点左右，配型点的多少，意味着移植后期，患者排斥的几率和用药的多少，最好的就是6个点全部配对。 从媒体报道上看，大陆移植界提供的非直系亲属的配型几率大概在20％~30％之间。13 上海市第一人民医院移植泌尿外科副主任范昱在接受“新闻晨报”记者采访时，也说到这个比例在20％~30％之间。14

3、血型配型几率

中国人的血型分布比较复杂，如果按南北来分的话，下面列表显示的是以广东和北京为代表的ABO血型南北分布。15

根据上面的数据，可以计算血型完全相同的概率。广东人是33%，北京人是28%。所以，可以大致认为，中国人血型完全匹配的几率在30%左右。

4、肝移植的配型要求

从免疫学角度看，肝具有“免疫特惠器官”的性质，供受者选配可以不如其地器官移植那么严格。肝移植供受者血型最好是同型，至少需符合输血原则，但是对淋巴细胞毒交叉配合试验要求不严格，临床上一般仍作细胞抗原（HLA）配型，但都不具有实际临床意义。不过，肝移植对供体还有一些非免疫学的要求：1）年轻，年龄不宜超过50岁，为了有较好的肝再生能力和从热缺血损害中恢复的能力，供者越年轻越好；2）肝健康无病，HBSAg阴性，无各类活动性肝炎，也没有可能累及肝的全身性疾病，如高血压、动脉硬化；3）没有结核病；4）非肿瘤患者；5）没有全身性明显的或潜在的感染或局部化脓性病灶；6）非长期休克后死亡者，即要求临终前肝有足量的血流灌注；7）从肝体积来讲，要求供肝和受体肝大小相似而略小为适宜。

中国是肝炎病毒携带者多发区。乙肝治疗专家、南京市第二医院赵伟副院长在接受扬子晚报接受记者采访时说，乙肝病毒在我国人群中的总感染率很高，约为57.6%，真正的乙肝病毒携带者约为1.2亿。16 卫生部2006年3月16日印发的《人体器官移植技术临床应用管理暂行规定》的第三十一条也规定了肝炎病毒携带者等患有经血液传播疾病者的器官不得用于人体器官移植。

所以，肝移植虽然在HLA配型上要求不严格，但是，基于以上提到的诸多要求 ，肝脏供体在移植市场上的短缺现象仍然非常严重。

附录1给出了更多的关于器官移植的背景资料。


chapter-3

三、死刑犯人的数量

在估算公式中，我们把每年的死刑犯人数设定为10,000人。下面就说说如何选定的这个值。

对于器官移植市场的疯狂增长，人们可能猜测是不是中国的死刑犯的人数有突然的增加呢？ 根据中国新闻网2007年9月6日在“中国死刑数量明显下降”一文中的报道，“十几年来，人民法院一直坚持严格控制和慎重适用死刑，死刑数量持续保持下降的趋势”。17 虽然中共的言论没有可信度，但是，在2003-2006年间的器官移植高峰期，死刑犯没有出现突然的大规模增加应该是事实。

下面我们根据外界和中国大陆内部一些专家的估计来看看中国的死刑犯人数。

1、中国每年有多少死刑犯

首先明确一个概念，被判处死刑的人数与被执行死刑的人数还不是一回事，判死刑但是缓期执行在中国也占有很大的比例，这部分死缓的大都能免于死刑。在上面提到的中新网的报道中还引述最高人民法院副院长姜兴长的话说，“近年来，不少地方判处死刑缓期二年执行的比例，已经接近甚至超过判处死刑立即执行的比例。”

外界有关中国被执行死刑的人数从1,000到10,000的都有。国际特赦组织发布有关2006年的死刑报告说，中国有至少1,010人被处决，估计真正处决的犯人可能多达7,500 - 8,000人。18 “意大利反死刑组织”发表报告“Hands Off Cain”称，2006年全世界有5628被处决，其中中国被处决人数达到5,000人。19 中国社会科学院法学研究所教授刘仁文曾经接受媒体采访时透露，学术界一般估计，中国每年大约处决8，000名被判处死刑的人。大陆学者王光泽在“中国死刑 执行人数之谜”中披露，一位长期在河南省从事刑事辩护工作的律师推算，在非严打的年份，河南省每年执行死刑的人数在500人以上，严打的年份更会高达 800人左右。他说，如果据此类推，中国有30个省份，每年执行死刑的人数大约在一万人左右是完全有可能的。20 2004年3月，《中国青年报》报道说，全国人大代表敦促最高法院复议所有死刑案件时称，大陆每年判处执行的死刑犯约有一万人。

这些死刑数据的估算是出自于反对滥用死刑的那些机构或个人，当然不排除会尽量往高说。综合各种数据，一万人应该是处决死刑犯的上限。

有人想到了，有没有全国性的“严打”呢？那杀的人可就多了。

2、2003年后没有大规模“严打”

1983年到2002年，中国组织开展了三次大规模的严打专项斗争，分别是“1983年—1987年全国严打斗争”、“1996年—1997年全国严打斗 争”、“2001年—2002年全国严打斗争”。严打枪毙的人数外界不知道，但是第一次严打是称得上“滥杀”。当时提出的口号就是：可抓可不抓的，坚决抓；可判可不判的，坚决判；可杀可不杀的，坚决杀。这样做造成了很不好的后果，后来的严打就改“从重、从快”为“宽严相济”，一直到“少杀慎杀”，“疑者不杀，杀者不疑”。2003年以后，没有这样规模的“严打”。也就是说，“严打”并没有在器官移植市场的成倍增长中扮演什么角色。

基于这些原因，在本文第一节死囚器官数量的估算公式中，采用了上限数值10,000作为每年处决死刑犯的人数。


chapter-4

四、可供利用的死刑犯比例

我们在估算公式中把可供摘取器官的死刑犯比例设定为30%，下面讲讲这是怎么来的。

1、组织配型要求是利用死刑犯的一大瓶颈

前面讲过，相同血型匹配的比例在30%左右；从医学角度说，直系亲属之间HLA完全配型的概率是50%；而一般陌生人之间的配型概率在20％~30％之间。换句话说，可利用的死刑犯不会超过30%。

2、“冷缺血时间”的限制

器官离开人体后细胞会死亡，一个人心脏停止后，其器官若不马上处理并存放在超低温的特殊培养液中，15分钟后器官就不能再用。即使摘除后马上存放在低温的特殊培养液中的器官， 必须在有效的缺血时间内进行移植手术。目前肾脏的冷缺血时间不得超过24小时，肝脏不超过15小时，心脏不超过6小时。所以，死刑犯的器官除了组织配型的限制外，还必须要尽可能的缩短冷缺血时间。在器官移植上，不存在储存器官以备日后利用的问题。

事实上，除了技术上的要求之外，利用死刑犯器官在客观上还有来自方方面面的其他限制，下面将详细说明。

3、死囚器官是“过期作废的一次性资源”

死刑犯是一次性资源，如果与这一批病人的组织配型不高，这次没有用上，也就没有下一次机会了，因为人已经被押赴刑场处决了，就如同流水一样，逝者如斯乎。所以，死刑犯是一种没有“储备能力”的“一次性资源”。其他活体的器官来源，就没有这个局限性。这次不行，返回到器官供体库里储备着，等下次再用。当然，我们也看到一些报道说，某个法院有时故意不确定执行死刑的日子，等医院找到病人再说。这种情况是存在的，但是，杀死刑犯是中共的政治任务，是为了维护政权的，不可能为了每个死囚的器官能被利用，而一个个的留着不杀等着备用。相反，中共为了政治目的，号称要“大快人心”，有在节假日（元旦，五一，十一等）集中枪毙一批犯人的习惯。在没有器官共享体系的情况下，这种行为也会导致器官的浪费。一名天津武警总队医院烧伤科的医师王国齐，曾在美国国会的国际运作及人权委员会举行的听证会上就盗取死囚器官出庭作证，他在“我在死囚身上剥皮”的自白书中，也描述了他亲自参与的到刑场取器官的过程。四个犯人，只有一个被取器官。他被要求在听到枪响后十五秒内必须把囚犯抬到救护车内，他同另外一名医生用了十三秒。21

4、死囚器官是“时空分割的小样本资源”

死刑犯是在不同时间、不同地区（时空分割）被处决，由于中国没有如同美国那样的器官共享网络（United Network for Organ Sharing，简称UNOS)，所以死刑犯作为器官来源，组织配型是在小范围或者当地进行的，属于“小样本资源”。有学者指出，地方法院与当地医院形成了地方利益，这种地方保护主义使得外地医院要来本地弄器官也就更不容易 （到了2009年8月，中国才公布将在境内10个省和城市试点推行人体器官捐献体系)。

下面的简化图显示，时间上的A月、B月，地方上的甲地、乙地，把死刑犯器官分割成了四个部分，对某月、某地而言，死刑犯器官原则上只能跟那个时间、那个地方的病人受体进行器官匹配，所以，匹配率不高造成的器官浪费是很明显的。

与死刑犯的“一次性小样本资源”相反，活摘法轮功学员的匹配模式具有“储备型大样本资源”的特点，后面将有详细说明。

5、利用死刑犯人器官是“法院主导的模式”

1984年10月9日，最高人民法院、最高人民检察院、公 安部、司法部、卫生部、民政部颁布实施了《关于利用死刑罪犯尸体或尸体器官的暂行规定》，赋予了利用死刑犯器官的所谓法律依据。

法院、检察院、看守所，和医院，是利用死刑犯人器官的几个不可缺少的单位，最关键的就是法院。法院判处死刑，同时也是执行死刑的机构。死刑犯在待决前，要通过验血获取其生理信息，这必须经过看守所同意；法院执行死刑，检察院负责监督执行，他们共同负责现场戒严，协助医生在刑场上的手术车上摘取死刑犯器官。中共的这个流程是在器官移植手术刚刚起步时，就基本确定下来了，并且制定了法理依据，就是上面提到的1984年的《暂行规定》。中共政府作为一种官僚机构， 在摘取死囚器官上这些年来一直是这个程序。 《凤凰周刊》引述一位知情者的话说，“如果不获得司法部门的许可，医院对死刑犯取器绝无可能。” 22

天津武警总队医院医师王国齐在“我在死囚身上剥皮”的自白中也讲述了这个流程。 下图显示了对死刑犯进行验血和摘取器官的过程。

“法院”在利用死刑犯人器官的流程中扮演重要角色

“法院”主导的这种模式，使得利用死刑犯器官走的是比较公开的（中共虽然长期否认，在国际上也是公开的秘密）、程序化的过程，必须按照固定的、甚至官僚化的程序走，是法院、检察院、看守所和医院联合参与的一件事情，中共的各个部门都有自身的利益和利害关系，不能说医生偷偷就跑到看守所跟狱警合伙就把死囚器官给摘了。环节和利益单位的增多，客观上也使得摘取死刑犯器官并不是一件高效率的事情。

6、法律依据上要求“无人收殓”

1984年《暂行规定》确定了以下几种死刑罪犯尸体或尸体器官可供利用：

１） 无人收殓或家属拒绝收殓的；
２） 死刑罪犯自愿将尸体交医疗卫生单位利用的；
３） 经家属同意利用的。

当然，在巨大的经济利益的刺激下，该《暂行规定》对死刑犯取器管开的“小口子”不断被人为突破，逐渐变形。比如，不通知家属什么时候枪毙，故意造成“无人收敛”等。但是，不管怎么说，无人收殓或家属拒绝收殓这样的要求毕竟造成了对盗用死刑犯器官的一种法律上的限制。

家属对盗取死刑犯器官的反应

对于中共瞒着家属盗取死囚器官的做法，从2000年开始就有家属公开反对这一做法，并且提起法律诉讼。这为利用死刑犯器官增加了不确定因素。

2000年9月，山西太原人于勇刚因抢劫杀人罪被判处死刑，其母坚称医院和法院私自取走儿子的器官，并写下《一个公民血与泪的控诉》，控告相关部门。

江西一媒体曾披露，2000年5月，江西农民付信荣因杀人罪被枪决。当地法院偷偷将其肾脏卖给江西某大医院，付父悲愤自杀。付信荣的姐姐为此委托律师起诉法院。

2003年9月23日，《兰州晨报》揭露甘肃某看守所在未经死囚同意的情况下，行刑后将其器官“捐赠”。后当地法院对此事作出判决，看守所向家属赔偿2000元。看守所负责人向媒体承认，死囚必须透过书面申请捐赠器官，但是看守所并未持有自愿捐献的文字记录。23

家属的反应在一定程度上也使得利用死刑犯器官有所顾忌，至少不能把死刑犯器官当作一个任意开发的资源。

其他考虑因素还包括年龄（20-30岁最好）和健康状况等等。很多囚犯都有抽烟、汹酒、吸毒、焦虑等不良习惯。

总结一下，上面的讨论是为了说明死刑犯中，可供用来摘取器官的的比例有多大。匹配不好的器官直接影响手术质量，作为操刀的大夫来说，如果他的病人总是死在手术台上或者存活期过短，那会很严重伤害他本人的名声和前途。所以，一般来说，器官移植医生不会随便弄来一个器官就去移植。根据非直系亲属匹配的几率在20％~30％以及上面论述的这些方方面面的限制要求，我们认为死囚被利用做器官供体的比例也应在20%-30%。在文章开头的估算公式中，死刑犯被盗取器官的比例我们采用的数据是上限30%。

上面几部分就估算公式中参数的取值进行了说明。我们认为，利用死刑犯器官的这些局限性使得每年来自死刑犯的器官数量大致在6000例左右。而在2003-2006年间，中国器官移植市场发生了一个飞跃式的增长。死刑犯器官显然满足不了这个膨胀的市场需要。


chapter-5

五、２００３年：器官移植市场“蘑菇云”的升起

中国卫生部副部长黄洁夫说，“在过去十年间（1997-2007），中国器官移植数量飞速增长”。24 他是这样具体描述的：“全国一共有 ６００多家医院、１７００名医生开展器官移植手术，太多了！”25 相比之下，在美国，能够做肝移植手术的只有约１００家医院，从事肾移植的不过２００家；而香港特区能够从事肝、肾和心移植手术的医院仅各一家。对于中国器官移植发展速度，从两家与军方关系密切的医院“天津东方器官移植中心”和“解放军第二军医大学第二附属医院（上海长征医院）”在其网站上公布的手术成果飞速增长图就可略见一斑（参见附录2）。

中国移植专家对外公布的器官移植数量，虽然具体数字有所出入，但是都能显出大陆器官市场在过去十年的疯狂发展（具体数字参见附录3）。在 2003-2006年间移植医院泛滥的时期，还出现了不少地下医院，也挤进器官市场牟取暴利。这些地下医院移植的器官，很可能是没有计算在公开的器官数量中，那么，这期间的实际移植数量应该超过我们公开谈论的数据水平（参见附录4）。

从总体层面上看，不管各家各派如何估算，有一个重要特点是肯定的，就是1999年到2008年间的发展，从数量级上来说，可以粗略地划分为三个阶段。

根据卫生部副部长黄洁夫和全军器官移植中心主任石炳毅提供的数据以及大陆媒体的各种报道，大致可以勾画出来中国器官移植数量的趋势图，如下所示： （详细情况和来源请参见附录5）

我们可以清楚地看到，在2003年前后，移植数量有一个大幅度的飞跃，2007年又降了下来，但是，仍然维持在比2003年前高的水平，按中共的说法，那是因为2007年之后，大力宣传亲属间活体移植，有了效果，目前亲属活体移植比例已经有40%。26

更形象地表示，我们可以用一个类似核爆炸的“蘑菇云”来表示中国器官移植市场的变化，2003年就是那个“蘑菇云”的膨胀点：

那么，这个器官移植市场的“蘑菇云”需要的供体，是来自哪里呢？

世界各国移植的数量在这十年间基本都是比较稳定的。加拿大从1997年到2007年的器官移植数量大概是从1,500例增加到2,200例，美国的移植数量从1997到2008年是从2万例增加到2万7千例 （参见附录6）。中国在稳定了几年以后（1997-2002），突然大幅度增长，然后在外界质疑活摘器官之后，又突然降了下来。这种现象不符合世界器官移植发展的正常过程。


chapter-6

六、2003-2006年：器官移植史上绝无仅有的市场

看到上面的这个大大的“蘑菇云”，读者也许已经开动丰富的想象，为多余的器官到底来自哪里，琢磨着各种各样的答案。请大家现在不要急于下结论，我们先来看看中国大陆2003-2006年间的器官移植市场所具有的在移植历史上独一无二的特征，然后再判断到底什么样的器官来源才能撑起这一朵血色的“蘑菇云”。

1、特征之一： 超短的器官等待时间，一个器官移植史上的特大意外

美国卫生部的数据表明，在美国，肝的平均等待时间是两年，肾的平均等待时间是三年。27 而中国的一些医院说，他们的器官等待时间短到只要以周来计算。

下面列表显示了中国几个大的器官移植中心在2003-2006年期间正式公布的平均器官等待时间，最右边一栏是美国卫生部公布的器官平均等待时间。可以看出，美国是2-3年，中国是1-2周，天壤之别，可以说是开创了器官移植历史上的一个特大意外。意外的等待时间，就意味着有意外的器官来源。

（资料来源： 请参见附录7）

2、特征之二： 昂贵的费用，器官移植成暴利行业

各大医院的收费标准可能不一样，但是昂贵的程度从中国医科大学第一附属医院的国际移植（中国）网络支援中心的费用表中可见一斑。

肾移植6万多美元（约合40多万人民币），肝移植10万美元（约和70万人民币），肺和心脏器官更贵，要15万美元以上 （数据来源和详细费用列表请参看附录8）。

据《凤凰周刊》２００６年报道，随着国外患者与日俱增，移植手术费用也逐渐上涨。2004年初，天津市第一中心医院（东方器官移植中心）的肝脏移植手术费用为3.2万美元（约合人民币25万元）左右，到2005年，治疗费用已经超过了4万美元（约合人民币33万元）。28

高额的收费 （背后是廉价的供体来源），使得器官移植成为暴利行业。解放军第309医院器官移植中心在其介绍中称“移植中心是我部重点效益科室，2003年毛收入1607万元，2004年1-6月份为1357万元，今年（2005年）有望突破3000万元。”29

天津的东方器官移植中心更是大发器官财。据《南方周末》报道，“急剧膨胀的业务，让东方器官移植中心获得巨额营收。据此前媒体报道，仅肝移植一项，一年即可为中心带来至少１亿元的收入。” 30 ２００６年９月，东方器官移植中心新大楼启用，这栋投资１．３亿、拥有５００张病床，总“病床年周转率”可达上万次，外科手术中心可同时进行九台肝移植及八台肾移植手术，成为亚洲规模最大的器官综合立体移植中心。

当器官移植变成了暴利行业，后果是严重的。一方面有钱人愿意花大钱买器官，另一方面，巨大的暴利就会推动医院为追求经济效益而不顾一切地去开辟新的器官来源。那么，在特定的政治气候下，某些群体就会成为这个器官来源的牺牲品。

3、特征之三： 中国成为全球器官移植旅游中心

昂贵的费用使得病患的主要来源是有钱人阶层，局限于一个特定群体：

  • 海外的病人（流行一时的“器官移植旅游热”）

  • 大陆有钱的生意人、明星和中共官员

  • 少数倾家荡产的普通病人

据《三联生活周刊》２００４年报道，国内的病人大多是“有自己的产业，做生意的”，也有部分“有职务的”。报道还称，短短几年间，更有数万海外病人赴华移植器官，掀起了“器官移植旅游”。该文章描述了器官移植旅游的盛况：“除了韩国人外，天津市第一中心医院（注：又称东方器官移植中心）还有来自日本、马来西亚、埃及、巴基斯坦、印度、沙特阿拉伯、阿曼和港澳台等亚洲近20个国家和地区的患者前来就诊。在该医院4楼，经常可以看到围着头巾，穿着长袍的阿拉伯人，病区中心的咖啡厅俨然成了‘国际会议俱乐部’，不同肤色、不同种族的人在此交流看病心得。”31 （２００７年７月，中国卫生部要求各医院停止为外国人做器官移植手术。）

4、特征之四：小市场中的大市场，出现“蘑菇云”

高昂的费用，病人来源的局限，并没有使器官移植市场“曲高和寡”。相反，２００３年后中国器官移植数量是大幅上升的，每年突然增加了５千到１万例甚至更多的器官移植，形成了一个意料之外的“蘑菇云”。

中国每年大约有150万人因末期器官功能衰竭需要移植，供体短缺现象要比美国等移植大国严重得多。但是，从2003年开始中国成为了一个供体丰富，吸引国际病患源源不断来到中国作器官移植旅游的世界移植中心。东方器官移植中心副主任郑虹在2004年接受《三联生活周刊》采访时自豪地说，“中国的供体短缺其实比国外好了太多”。32

这是怎么回事呢？

原来，在中国混乱的总体上器官严重短缺的移植市场中（小市场），却存在着一个“市场中的市场”－－面向特定病患的供体丰富的另一个市场（大市场）。只有了解了中国器官移植“小市场中的大市场”，才能明白中国器官移植市场状况到底是怎么回事。

中共在否认活摘器官的指控时，就抬出过这样的理由，说中国有一百多万人等着器官移植，怎么可能在很短的时间内等到器官呢？其实，就是在混淆这两个“市场”。

5、特征之五：国产的器官，出口的质量

中国这个阶段的移植市场有很多反常的现象，除了上面提到的超短的器官等待时间，面向特定的小群体，数量规模反而大增等等之外，还有一个值得注意的特点，就是器官数量的增加并不是靠牺牲器官质量换来的。恰恰相反，这个时期的器官供体质量非常好。中国人都明白，大陆出口产品的质量是要远远好于国内市场的。这一波国际器官旅游热中，中国器官移植的大客户是海外病人，给他们换器官，类似于出口产品，当然对器官质量的要求是很高的。

中国医科大学第一附属医院的国际移植（中国）网络支援中心在其网站上的“问答”中，对于质量问题，是这么说的：“在中国开展的是活体肾移植与各位在日本的医院及透析中心听说的尸体肾脏移植完全不同。”“肾脏移植最重要的是组织配型问题。进行活体肾移植前，首先要检测供体肾脏的功能及供体者的白细胞，以确保移植用肾脏的安全性。为此可以说比起日本的尸体肾脏移植，这里更为安全可靠。” （参见附录9） 活体，成为招揽海外病人的重要广告。

海外的独立调查机构曾以病人或者病人家属的身份打电话到中国大陆的移植医院，询问器官情况，得到的答复大都是“供体是健康的” “一般在30岁”“保证质量是最好的”等等。33

也就是说，正因为等待时间短，器官质量高，才造成了大陆的国际器官移植旅游热。

6、特征之六： 2006年之后丰富的供体来源突然消失

器官来源一般来说比较稳定，这也是前面我们提到的加拿大和美国的器官在十几年中没有太大的增幅，当然更没有突然的下降。中国大陆在2003-2006年的疯狂增长之后，随着2006年3月活摘法轮功学员器官的指控在国际上造成越来越大的压力，中国大陆2007年的器官移植大幅跌落。

活摘器官曝光之后，中共一方面予以否认，另一方面加快了对器官市场的整顿，颁布了人体器官移植条例，对移植医院实行准入资格，600多家医院中，只有160多家医院获得资质。

移植医院的减少是不是造成器官移植数量下降的原因呢？当然不是的，至少不是最根本的原因。准入医院少了，医院对于供体来源的竞争也应该大大减少。对于那些大医院来说，如果供体来源没有大的变化，供体应该更加丰富，但是，实际情况是，许多大医院的器官移植例数急剧下滑。所以，问题出在供体的消失，而不是医院的多少。

2007年5月，中华器官移植学分会常委、全军器官移植中心主任石炳毅对《科学时报》的记者说“我国器官移植的数量，在2006年达到了历史最高峰，完成了近2万例的器官移植手术；2007 年1~5月份，与去年同期相比却出现明显的下降，主要问题仍然是供体短缺。”34

《南方周末》2007年7月刊登的一篇文章更是生动地说明了这个问题。文章称，“做移植手术的大夫抱怨供体突然短缺了。”“朱志军是东方器官移植中心副主任，在东方器官移植中心二楼办公室里，朱志军显得有些忧心忡忡。他对记者说，从春节后到现在，近半年过去，这家号称亚洲最大的器官移植中心总共才做了15例肝移植手术。而在2006年，东方器官移植中心创造出了一年完成600多例肝移植手术的纪录。”35

死刑犯器官的相对稳定性

从本文开头简单的估算中，我们可以看出死刑犯提供的器官具有一定的稳定性。在2003年前和2006年后，基本上都维持在6000例左右。事实上，这个稳定性是由几个因素造成的:

1）移植技术和免疫抑制剂在90年代末已经成熟，不存在技术上的突破造成数量大增的现象。

2) 器官移植需要有配型要求，这是一个技术上的瓶颈，使得同一器官来源能相对地保持着一定的稳定性。

3）中国缺乏器官共享体系，一般是当地医院和当地的死刑犯进行匹配，还有地方保护主义的考虑，匹配范围有限，不太会有大起大落。

4）死刑犯本身是要经过司法系统的固有程序来判决的，除非严打年份，死刑犯的人数是比较稳定的，甚至逐渐地在慢慢下降。

5）利用死刑犯器官的“合法性”，以及社会上普遍有一种对死刑犯还能对社会尽点贡献的“道德认知”，造成了中国移植医院可以不在乎外界的压力。

这就是说，来自死刑犯的器官，相对来说是比较稳定的器官来源。

 最高人民法院收回死刑核准权后，对死刑犯器官来源的影响

 最高人民法院自2007年１月１日从省级高级法院收回死刑核准权，导致死刑犯案例下降。这是不是造成2007年器官供体严重短缺的原因呢？当然有这个因素，但影响并不大。据新华社2008年3月10日的报道，高院收回死刑核准权后，2007年全国死刑的不核准率只有15%。36 这个比例（很可能高估）也说明死刑犯器官来源并没有受到严重影响。从实际的移植数量上看，也是如此。在本文第一部分的“历史数据的参考”中引用了《中国日报》的报道，报道称目前（2008-2009）65%的器官来自死刑犯，这两年每年有近一万例左右器官移植。那么，差不多也就是每年有6000多例器官来自死刑犯，基本上与2000-2002年的水平差不多。

所以，2007年器官数量的大幅下降，必然是由于其他的器官来源的突然消失造成的（不过，并不确定是不是完全消失）。

综上所述，中国大陆在2003-2006年突然出现，又很快消失的器官移植市场，是历史上绝无仅有的市场。利用死刑犯器官不会表现出以上那些非常特征。

顺便提一下，从2007年起，由于器官短缺，亲属间的活体移植成为另一种器官来源。媒体上也大肆宣传，试图改变中国人对给亲人捐器官的恐惧和认识。据人民网报道，天津东方器官移植中心在2007年完成了84例亲体肝脏移植手术（亲属可以捐出一部分肝）。 37 不过，2006年以后亲属间活体器官成为另外一个重要来源之事，与本文关注的2003-2006年的器官移植“蘑菇云”市场没有什么关系。


chapter-7

七、多余的器官从何而来？

如果死刑犯能提供的器官在6000例左右，我们在前面也说明了在2003-2006年来自亲属间活体移植比例又非常低，而每年器官移植数量超过1万2千多例，甚至多到2万例，那么，疯狂增长的器官来自哪里呢？

1、新的器官来源应该具备的简单特征

我们可以设想，这个器官来源应该具备几个简单特征：

1）人数要足够多，能形成一个至少超过现有的利用死刑犯器官规模的供体库。

2）没有“合法性”依据，这样才能突然出现，一旦被外界发现，又能很快消失。

3）虽然不合法，但是参与者又不用负担法律责任。也就是说，政府当前的政策又是容忍对属于这个来源的群体进行“往死里整”，摘器官就如同“化废为宝”。

4）同时，这些人要集中在某几个地方，有利于提高配型率。

5）最后，对于盗取器官、杀害供体之类的犯罪行为，医生们不但没有法律责任，也没有什么道德上的负罪感。

2、一个新的器官来源：非法集中关押的法轮功学员

利用死刑犯器官必须要经过司法部门的许可和参与，导致医院不能到监狱随便摘器官。但是，如果这时出现了一个在司法系统之外的、被政府镇压、摸黑、丑化、被仇恨的群体，而且这个群体被非法集中关押，人数巨大，那么，这个群体就很可能成为最好的活体器官库，特别是被拥有特权的军队和武警移植医院开辟成为新的器官来源。 这个新的器官来源会是什么呢？

1999年7月20日开始全面迫害法轮功之后，出现的大量非法集中关押的法轮功学员，便是一个这样的群体。这个群体作为器官来源，有几大特点：

1）绕开了司法系统。很多学员是被抓后直接送去劳教所（送劳教所不需要审判，公安可以直接送）。很多上访的学员，为了不株连家人、单位和地方政府，不报姓名和住址，从而被大量非法集中关押。

2）一个巨大的活体器官库，坐以待毙，能把国外几年的等待时间缩短到1-2周，最适合让中国大陆成为国际器官移植旅游的中心。

3）器官移植的关键之一就是供体的质量，活体器官远远好于尸体器官，这样的器官最适合要求高质量、愿出高价钱的洋病人。

4）当然也最满足急于提高存活率的中国移植医生们追求名利的贪婪。

相比死刑犯常常汹酒、抽烟、吸毒，法轮功学员不喝酒、不抽烟，少有不良习惯，身体健康，特别是大量去上访的年轻的来自农村和小城镇的法轮功学员，成为被盗取器官的重要对象。

3、大量失踪的法轮功学员，他们去了哪里？

1999年7月将江泽民一伙对法轮功的迫害开始后，法轮功学员清澄事实的主要手段就是去当地和北京有关部门上访，说明真相，或者到天安门广场打横幅，希望引起世人对法轮功人权的关注。据明慧网报道，北京公安内部消息称，到2001年4月为止，到北京上访被抓捕的、有登记记录的法轮功学员达83万人次 （不包括许多不报姓名和未作登记的）。38 “美国国务院2008年宗教自由报告”提到中国劳教所里关押的人中法轮功学员占人数的一半以上，39 至少数以十万计。

古有“株连九族”，中共再加一族：株连单位

 有一个非常值得注意的现象就是，中共对上访学员采取了非常恶劣的株连政策：让家人下岗，让单位领导受罚，让全单位职工都没有奖金，甚至让地方政府部门承担责任，以乌纱帽相威胁。这样一来，中共实际上就是把学员周围的一切环境都动员起来参与到对法轮功的迫害中。单位里本来对法轮功学员有同情心的同事，因为奖金被扣，也被煽动起对学员的怨气，对法轮功的不满。地方政府部门为了保住官职，从消极状态变为不顾一切的阻扰法轮功学员去上访。地方公安被派到北京信访办门口去截访， “驻京办”变成了各级地方政府在北京抓捕当地大法弟子的派出所。

不报姓名地址，大量学员失踪

于是，从2000年左右起，很多上访的法轮功学员就不报姓名，不报家庭地址。从当时明慧网上的学员交流文章就可以看到，“不报姓名地址”成为了大法弟子抵制株连迫害的一种广泛流行的做法。这些学员后来怎么样了？很多人失踪了。外界只知道他们很可能被集中起来关押到一些地方。现在回顾起来，这种集中关押就为大规模活摘器官制造了条件。

在《血腥的器官摘取》一书中，作者大卫·麦塔斯和大卫·乔高在世界各地调查采访了很多被中共非法关押过的法轮功学员，这些学员提到在看守所遇到了许许多多不愿说出姓名和住址的法轮功学员。这些学员最后不知去了何处。同时，这些失踪学员的家属很多并不知道自己的亲人去上访，更不知道亲人被谁抓捕，被关到了哪里。严酷的现实是，想要人都不知道跟谁去要。

目前身居海外的郭国汀律师说：“他亲自办理的上海黄雄案件就是这样的。黄雄在上海交通大学的宿舍失踪，没有任何信息，我们也查过好多地方都没有。”

据明慧网报道，一位法轮功学员回忆起2001年初在北京看守所看到的许多不报姓名的法轮功学员被转移到东北的经历。她说，2000 年12月20号以后，被送到看守所里的学员突然增多，每天都有好几十人，甚至上百人，不报名的就被编上号。没几天监室里就放不下这么多的人，警察每天也是在提审追问她们到底叫什么名字，并使用电棍等刑罚，警察教唆监室里其他犯人打她们，可她们基本上都不说。后来警察也不怎么问了，就说你们不说就把你们送到能让你们说的地方去。果然在2001年初每隔两天凌晨就送走一批，都是用大客车装的。我们监室有个十八、九岁的山东女孩，编号是K28，有一天早晨因叫错号了上了大客车又回来了，说都是往东北拉。后来警察也不瞒了，也是说都往东北送。那一段时间北京往东北送了很多人。40

揭开了“集中营”的盖子

据在大陆检察院工作的人士告诉笔者，中共的劳教所和监狱这些地方，是不会长期接受没有姓名住址的犯人的，因为没有办法按照程序办理登记手续，这些人当然会被转移到其他地方去。

 那么，这些失踪的学员，去了哪里呢？2006年3月首次被知情人曝光出来的辽宁沈阳苏家屯案，掀开了这个盖子的一个角。据称有数千法轮功学员被集中关押于苏家屯，并被活摘器官。

随后，“集中营”这个词开始在媒体上出现，用来描述那些用于非法关押大量法轮功学员的地方。

除了不报姓名住址的学员被关到集中营外，据从看守所、劳教所出来的学员讲，有一些在里面特别坚定、拒不转化的法轮功学员，也被转移到不知什么地方去了。这些集中关押地的存在提供了另一个线索。

军队掌控“集中营”

既然司法系统不能接受没有姓名住址的所谓“犯人”，按照中共的传统，交由军队处置也就是意料之中的了。中共内部的知情人传递出来的消息也证实了这一点，“集中营”与军事监管区有关。

在2006年3月活摘器官案被曝光以后，沈阳军区后勤部下属的一名老军医曾投书大纪元网站，说在全国各地类似的关押地（集中营）有几十处，并提醒外界“注意力应该放到军事设施上，器官移植的管理系统是军队，其意思就是该类事情的管理及机构的核心是军事系统。需要将一定的注意力关注到许多的军事设施上，那才是真正的集中营。”41

我们在后面将谈及军队医院在获得器官来源上的巨大优势，这也是与军队掌控器官来源分不开的。

4、给关押的法轮功学员普遍验血，出于什么目的？

名义上说，中共有些监狱是有所谓的“定期要给犯人体检”的制度，但是，实际上很难落到实处，而且对普通犯人的检查项目与对待法轮功学员不同。据2004年关于上海提篮桥监狱的报道，监狱体检项目主要有“测血压、听心肺、摸肝脾、拍胸片”等，平均花费近６０元。42 可见，对普通犯人而言，验血并不普遍，而对关押的法轮功学员，抽血是很普遍的。是摘取器官必不可少的一步。

新唐人电视台2009年7月制作的电视片《生死之间》，采访了几位法轮功学员，提到了他们在关押期间被抽血的经历。

目前居住在加拿大多伦多的甘娜来自北京，曾经是首都机场海关官员．在2001年第三次被关押在北京新安女子劳教所时，被进行验血，X光照像，心电图及眼部检查等等。甘娜说：“当时我感觉很奇怪，劳教所的警察根本不把我们当人看，给我们做这种全面的体检，我就感觉很奇怪。”

原对外经贸部国际司外事处处长张亦洁，因修炼法轮功，被前后关押7次。最后一次是在2001年的6月，她被投入北京市女子劳教所。张亦洁说，“原来我们部里边每半年都要给干部查体一次。像这种常规的肝功化验，一般的都是那种通常的小玻璃管，量都是一样的。在劳教所抽血时候，我觉得量比平时要大的多，我们就说怎么抽这么多。”

邹玉韵是来自广州的法轮功学员。她曾于2000年一月被投入广州槎头女子劳教所，非法关押一年零十个月，后又被抓捕，辗转于广州的五个洗脑班被反复折磨。邹玉韵说：“转到最后一个洗脑班又没有别的肯收了，就转到天河区那个洗脑班去了，那个医生就专门带我到医院去检查，检查很详细，还有脑电图，当然抽血是必然的哪。”

大卫在《血腥的器官摘取》 中也就验血问题采访了几位被中共非法关押过的法轮功学员。这种抽血和体检的确是一个令当事的法轮功学员本身都很困惑的现象。一方面，法轮功学员在关押期间受到各种非人的折磨和待遇，强制转化，逼签“三书”甚至“五书”(保证书，悔过书等）。 因为转化率直接同政绩挂钩，所以，酷刑就是家常便饭，有的学员就被折磨致死。可是，中共对于法轮功学员又有一个普遍的系统性的验血和检查器官的举措。很多法轮功学员提到，对他们验血不是对所有犯人都做的例行措施，常常是专门针对法轮功学员做的。给他们抽血和体检时，并没有同时对其他犯人做。更可疑的，你真要被查出什么毛病来了，又没人管你。就是说，检查身体只是想要挑身体好的，没有毛病的。那时候，没有人想到这与摘取器官有什么关系。

当然，我们能知道的只是在劳教所、监狱验血的情况，对于被转移到其他地方大量非法集中关押的法轮功学员，他们是如何被验血的，他们的处境是如何，我们目前还无从知晓。

5、“活摘法轮功学员器官”的匹配模式：“储备型大样本资源”

前面提到，死刑犯是“一次性小样本资源”。死刑犯只有一次配型机会，这次没有用上，人已经死了。同时，死刑犯是在不同时间、不同地方被处决的，有“时空分割”，在没有器官共享体系的情况下，死刑犯的组织配型是属于“小样本配型”。

而被非法关押的法轮功学员与此不同。这次没有配上，留着，储备起来，下次再跟另外的病人配型，直到某一次被配上型为止，是“储备型资源”。大量法轮功学员又是集中关押的（这样的关押地在中国有多处），是“大样本资源”。这样，作为供体来源来说，供体数量和配型几率就大大增加。

我们可以看出，前面提到的大陆器官移植市场的那些特殊性恰恰是活摘法轮功学员器官能很好解释的。

6、活摘法轮功学员器官的流程： 缺少“法院”

利用死刑犯人器官的流程中最重要的一环就是“法院”，而活摘法轮功学员器官的流程中却缺少了“法院”这一环。大量法轮功学员是不经司法审判直接送劳教的，或者关押到集中营。同时，中共还给律师打招呼不允许为法轮功学员作辩护，这在客观上促成了正常的司法体系在很大程度上被排除在外了。活摘法轮功学员器官就绕开了“法院”这个机构，是医院与非法关押地之间的直接行为，这样的后果是非常严重的。

1）容易形成潜在的巨大供体库。大量法轮功学员上访，被非法关押，公安不经过司法程序，直接就把人判劳教或者集中到某地，产生很大的一个没有基本人权保障的群体。

2）没有“法院”，医院或者器官中介直接与关押法轮功学员的地方（看守所，监狱或者集中关押地）打交道，不用走一系列的法律形式，没有传统的在刑场摘取器官的种种不方便，客观上导致了效率的大大提高。

３）没有后顾之忧。在走法院的形式时，就得曝光，会有来自外界和家属的制约。没有法院，很多法轮功学员失踪了，人从此不见了。在外界根本不知道如何帮助他们的时候，他们就成为了任人宰割的对象。

有一点要说明，缺少了“法院”，只是说在对法轮功的迫害中，没有正常的法律程序上的保护，并不意味着司法系统就没有参与活摘器官。

根据报道出来的消息，活摘法轮功学员器官的流程图基本如下：

7、活摘法轮功学员器官是“军队主导的模式”

器官来源由军队掌控，参与的医院以军方或者与军方有联系的器官移植医院为主，是活摘法轮功学员器官的一个重要特点。因为军队机密的缘故，外界更难知道事情的全貌。

中共有庞大的军队卫生系统，包括解放军总医院，各军医大学附属医院，军区、军兵种总医院，等等。器官移植是中共军队医院发展最活跃的领域之一。解放军总后勤部卫生部部长、原第二军医大学校长张雁灵2008年12月在新华网上说，“１９７８年，全军只有３所医院能做肾脏移植。现在全军能开展肝脏、肾脏、心脏、肺脏移植和多器官联合移植的医院已经有４０所，占全国总数的四分 之一。”43

军队医院器官移植的大发展，最重要的保障就是能掌握足够的器官来源。

《三联生活周刊》2006年4月报导，“中国98%器官移植源控制在非卫生部系统”。实际上从利用死刑犯器官到活摘法轮功学员器官，军队医院，也包括武警医院，都占尽先机。一些能把器官移植做得规模很大的非军方医院，很大程度上也是由于主刀医生与军队医院关系紧密，甚至本身就是军队、武警医院的医生。

军队、武警医院和沿海医院是活摘器官的重要推手

原天津市第一中心医院器官移植中心，在几年内迅速发展，更名为“东方器官移植中心”，成为目前亚洲最大规模的器官移植中心。该中心主任、创办人沈中阳，于2003年（这个特殊的年份）在北京武警总医院成立了“武警部队肝移植研究所”，并担任所长。 与武警部队的密切联系，是沈中阳所负责的几个移植单位获利于新的器官来源的重要因素。

另一个在大陆器官移植界非常活跃，经常接受各种媒体采访的人物，就是石炳毅，他是什么人呢？他是全军器官移植中心的主任。全军器官移植中心设立在解放军总参谋部总医院（也称解放军总医院第二附属医院，解放军第309医院）。

在大卫的《血腥的器官摘取》一书中，采访到了一些曾到大陆做器官移植的病人。这些病人的主刀医生很多都有军方背景。一位病人入住上海市第一人民医院，其主刀医师谭建明同时也是南京军区福州总医院（原九三医院）的主任医师，谭建明还在南京军区驻上海的中心医院（解放军第八五医院）做手术。

书中提到的另一位病人先去了上海华山医院（复旦大学附属医院），准备换肝，接待他的是医院肝病中心副主任钱建民。等了几天之后，还是没有合适的器官。钱建民就建议病人转院到上海长征医院，说那里更容易弄到器官。上海长征医院就是第二军医大学的附属医院。病人转到长征医院的当天就找到了一个肝脏器官。

《血腥的器官摘取》还访问了一位去广东省东莞市太平人民医院做肾移植的病人，他的主刀医生是高伟。太平医院是非军方的普通医院，但是，主刀医师高伟是第一军医大学珠江医院肾移植科的大夫，高伟同时还在广东省深圳武警边防医院兼职。

希望之声国际广播电台在2009年9月采访了广州华侨医院一位配合做移植手术的麻醉科医生彭雪梅。彭雪梅透露，供体器官的来路很多，“很多是南方医院拿了肾以后还送到我们医院来。就说会有一些门路唠，但是这不能讲嘛，不能公开讲嘛。”。 南方医院是南方医科大学的第一附属医院， 而南方医科大学的前身是解放军第一军医大学，2004年移交给了广东省。

卫生部2008年8月启动的“肾移植科学登记管理系统” （CSRKT，www.csrkt.org）的数据中心就是由石炳毅所在的解放军总医院第二附属医院负责。军队医院在中国大陆器官移植领域的地位可见一斑。

在大陆的国际器官旅游热潮中，沿海城市的大医院得天独厚，更容易招徕病人。如何广泛的开辟器官来源，建立与军方或者军方背景的医院的关系，就是这些医院的器官中介所极力钻营的。

外界对于军队如何摘取器官和调配器官，所知不多。但是，军队、武警医院在器官移植上的活跃程度，器官来源上的巨大优势，与军队掌控这些集中营、控制器官来源有着密切关系。

8、其他有关器官来源的问题

“卖肾广告”是怎么回事

谈到器官来源，读者可能想到了电线杆上的“卖肾广告”。这种因生活所迫卖肾到底能成为多大的器官来源呢？

首先，这种器官买卖是明文禁止的非法交易，一旦发现要吃官司的。卖肾者是在钻一个法律漏洞，就是亲属之间是可以做活体器官移植的，那么，卖肾的就可以去伪造直系亲属关系，当然这本身就有风险。在利益驱使下，卖肾广告还真的很猖獗。2004年《新闻晨报》在一篇采访中说，“卖肾”广告张贴最为“壮观”的，是病房区的厕所。一名护士无奈地告诉记者：“没办法，到处都是捐肾、卖肾广告，水根本洗不掉，只有铲掉、刮掉。”44

不过，有多少人卖出肾，就是另外一个问题了。事实上，器官匹配几率低是最大问题。专家称，“两个陌生人之间偶然相遇，配型的机会更少，除非双方在医院化验前已经做了充分的前期准备，但还有一关是任何一个中国医生都不会怂恿、更不会直接插手这种私下交易———因为那是犯法的。”45

有医生介绍说，摘死囚的成本很低，几分钟就解决了，供体不要钱，而且取走器官后不用关心供体本身的康复（活摘法轮功学员器官也是如此）。要是从卖肾者那里取器官，成本就高了。卖肾的通常都要你十几二十万元，还要负责他的生命安全，总得让他住几天院恢复吧，等等。 中国医科大学第一附属医院器官移植科副教授吴刚在2004年底接受《华商晨报》采访时说，“仅因广告就贸然非法购买陌生人的肾脏，会‘ 赔了夫人又折兵’的！”46

应该说，卖肾的现象是存在的，也确有人通过这种方法去弄到肾。但是，这并不能成为一个多大规模的器官供体来源。如前文所述，连中国政府都不否认，中国大陆器官移植的发展，很大程度是被移植市场的巨大利益所驱动，如果使用卖肾者的肾脏，因为成本昂贵，医院获利必然大打折扣。所以卖肾广告虽然满天飞，卖肾者作为一种器官来源不可能驱动中国大陆器官移植业的“蓬勃发展”。更重要的是，在2003-2006年的时候，有了更好的来自法轮功学员的器官来源。吴刚在上面提及的《华商晨报》采访中透露，“因为目前沈阳市肾源是完全充足的！那些卖肾广告，是几乎没有市场的！”

吴刚所在中国医科大学第一附属医院的国际移植（中国）网络支援中心在网站上公开宣称，他们那里要肾脏的话最快一个礼拜，不超过一个月。如果手术失败，还可以在一周内再做第二次手术，还称等待肝脏器官不超过一个月（见附录7）。这些充足的器官是哪里来的呢？显然不是电线杆和医院厕所的卖肾广告能带来的。 还有，大家要看到，2003-2006年中国器官移植市场的发展中，肝移植的增长是个重要因素。卖肝的广告，很少见。

2007年之后，随着大规模活摘法轮功学员器官这一来源的消失或者说减少，为了开发新的器官来源，政府开始大力宣传和鼓励亲属活体移植，这为假造亲属关系制造了方便，地下卖肾是不是更为猖獗，这是另外一回事，本文关注的是 2003-2006年的蘑菇云市场。

移植医院增多，会造成移植数量增加吗？

有人可能想，是不是那几年开辟移植手术的医院大增，特别是三甲医院的评定要有一定数量的器官移植手术作考核指标，从而造成器官数量大增呢？其实不然。因为供体短缺是器官移植的最大瓶颈，在医院少的时候都不够用，医院多了，只是造成供体的分流，并不能制造出更多的供体。而且，我们在前面的估算公式中计算的，是死刑犯能提供的器官总量，总量只有那么多，医院再多也造不出供体来。


chapter-8

八、活摘器官的演变过程

1、零星个案

盗取法轮功学员器官的事情，经历了一个过程。对法轮功的迫害开始于1999年7月，最早的器官例子发生在劳教所被打死的法轮功学员身上。在2000年就逐渐披露出一些怀疑被摘取器官的迫害致死案例（这可解释从2000年开始大陆器官移植数量上已经出现一些增长）。

2000年12月22号，明慧网登出一条来自于中国的消息，“一些邪恶警察正在与贪财黑医密谋出售大法弟子人体器官，据悉，仅石家庄某中医院已分得六个指标”。47 这大概是最早提到中共在盗取法轮功学员器官的报道了。因为这条消息没有提供更进一步的细节，而且透露出的信息残酷得令人难以相信，所以，当时并没有引起许多人的关注。

2001年2月16日，黑龙江省哈尔滨市第三火力发电厂技术员任鹏武（男，33岁）因散发关于天安门自焚的真相材料被捕，关押于呼兰县第二看守所，5天后即2月21日凌晨死亡。警察在未经家属的同意下，将任鹏武的器官摘除，然后强行火化。48

广州白云区法轮功学员郝润娟，女，2002年2月下旬被非法抓捕，在广州白云看守所遭受残酷折磨，于2002年3月18日被夺去生命。在家属毫不知情的情况下，郝润娟被解剖了尸体，弄得面目皆非。49

福建省宁德市法轮功学员孙瑞健，男，29岁，2000年11月进京上访时被北京公安拘留。12月1日家属被告知孙在公安押解情况下“跳车死亡”。当孙瑞健的妻子见到遗体时，遗体已被剖腹解剖，死者眼睛异常突出。50

贵州省开阳县第一小学高级退休教师、53岁的大法学员傅可姝和34岁的远房表侄徐根礼，2005年11月在江西井冈山失踪后，于2006年4月底，在井冈山五指峰发现他们的尸骨。两人的尸体均无头发，双眼凹陷，没有眉毛，眼球被人挖走，怀疑被盗取了眼角膜。徐根礼身体的腹胸部被切开，家属认为受害者可能遭到谋杀并被盗取器官。51

一位曾在广州白云区戒毒所遭关押的男子透露，有一次他看见几个“白粉仔”（吸毒犯）在殴打一名法轮功学员，正好被戒毒所的一名医生看见。医生说：“不要打腰部，腰子有用。”他几次听到戒毒所的医生对那些吸毒者说，打那些法轮功要注意不能打腹部和眼睛。52

2、大规模活摘器官

从零星个案盗取器官发展到大规模活摘器官，是在几个条件的支持下进行的。

条件一：“集中营”的出现

前面讲到了很多学员不报姓名住址被转移到某些地方集中关押地。这种游离于司法系统之外，被军队控制的“集中营”式的关押地，为大规模活摘器官准备好了物质上的条件。

条件二：“名誉上搞臭、经济上截断，肉体上消灭”的政策

这场迫害是江泽民个人首先发动，进而利用共产党的整部国家机器，发展为江泽民和共产党相互利用迫害法轮功。中共对法轮功实行的是强制转化， 把转化率同政绩挂钩，不转化就往死里整。“610办公室”（中共迫害法轮功的专职机构）对法轮功有一个系统性的灭绝政策，叫做“名誉上搞臭、经济上截断，肉体上消灭”。

据当时北京市规划委员会勘察设计管理处处长李百根（现居美国）说，1999年11月30日，“610办公室”的三个负责人召集了3000个政府官员在人民大会堂开会，讨论镇压法轮功之事。镇压几个月了，但进展很不顺利，法轮功学员仍上访不断。在这次会上，“610办公室”的头目李岚清，口头传达了江泽民对法轮功的新政策，“名誉上搞臭，经济上搞垮，肉体上消灭。”

这个政策中共当然没有写在文件上，而是属于口头传达下去的。外界主要是通过法轮功学员在洗脑班、劳教所和监狱里的经历知道这个政策的。在明慧网上的迫害真相报道中，很多法轮功学员都提到听迫害他们的警察或者公安局政保科的人说起过这个灭绝人性的政策。

从这个政策延伸出来的就是，“打死白打死，打死算自杀”，这成为了一些警察对付坚定的法轮功学员的口头禅。所以不管多少法轮功学员在非法关押期间被折磨致死（到2009年，明慧网收集到的有名有姓的就有3300多例，实际数字会高得多），中共从来不惩罚肇事的警察，反而树立成反法轮功标兵，升官加爵。

条件三： 器官移植带来的巨额金钱利益

如前面所论述的，移植费用异常昂贵，器官移植成为非常赚钱的暴利行业。在中国今天的社会里，共产主义的信仰已经破灭，传统的信仰被死死压制，结果“挣钱”就成为了许多人追求的信仰。不信神的人，没有了来自神对人行为的约束，为了钱，就敢于无恶不作。

条件四： 用谣言煽动起来的仇恨，从“自焚骗局”到“活摘器官”

自迫害开始，中共就制造了无数的谎言来抹黑法轮功。2001年的“天安门自焚伪案”是最邪恶的一个骗局，煽动起了整个社会对法轮功的仇恨。而活摘器官正是在这种仇恨驱使下，在金钱的诱惑下对法轮功学员进行的肉体灭绝。我们知道，中央电视台自焚节目的慢镜头显示，现场死亡的刘春玲是被公安用物体击打致死的。53 在联合国“促进与维护人权小组委员会”第53届会议中，非政府组织（NGO）“国际教育发展（IED）”发表了对天安门自焚案件的调查报告，报告中指出，天安门自焚案件是中共一手导演的。54 新唐人电视台2002年1月制作的英文录像片 《伪火》 （False Fire: China's Tragic New Standard in State Deception），就是根据中共中央电视台“焦点访谈”的录像节目的慢镜头分析制作，揭露了这场自焚是中共导演的骗局。55 2002年3月5日长春电视插播的录像片就是放光明电视台制作的长达25分钟的电视片《是自焚还是骗局？》，中共从来没有告诉百姓这次插播的片名和真实内容。

中共对法轮功铺天盖地的诬蔑和诽谤，在老百姓中煽动起莫名的仇恨，这为后来几年活摘法轮功学员器官做好了心理上的准备，使参与者丧失了杀人的“道德负罪感”。

正是中共的迫害和巨大的经济利益的诱惑，使得零星个案发展到大规模活摘器官。据知情人透露，2001年底就开始有规模化的活摘法轮功学员器官的事情出现了。

下面的图示描述了这个过程。

到今天，在中国数百家劳教所里，仍然关押着大量法轮功学员。明慧网上有很多报道提及被虐杀的学员家属见不到尸体，而是被警察强行火化。我们相信，在酷刑折磨之中，被打死的学员被盗取器官的现象至今仍然存在。只有彻底制止这场迫害，释放所有的法轮功学员，才能彻底消除盗取法轮功学员器官之事。

3、从“利用死刑犯器官”到“活摘法轮功学员器官”只需一小步

很多人听到活摘法轮功学员器官之惨案的直觉反应是，这怎么可能呢？医生下得了手吗？

如果说中国有着同西方一样的器官捐赠系统，而且从来没有盗窃死刑犯器官这种做法，那么，要说中国大陆在活摘法轮功学员器官的话，这中间的跳跃可能就实在太大 了。 可是，在中国不是这样情形。盗窃死刑犯器官已经有了几十年的历史，形成了一套固定的程序，被利用的死刑犯常常还没有断气，相当于是变相活摘。在这种背景 下，当中共把法轮功当作国家的敌人，当作比死刑犯还不如的抹黑目标和迫害对象时，从利用死刑犯器官到活摘法轮功器官迈出的就只需一小步，而不是那么不可思议了。

安妮的证词：前夫参与活摘器官的过程

《血 腥的器官摘取》（Bloody Harvest, The killing of Falun Gong for their organs）一书的作者之一大卫·乔高，在从政之前，曾是出庭律师，也做过检察官，拥有丰富的调查取证的经验。大卫·乔高调查询问过一位前夫曾参与活摘 法轮功学员器官、化名安妮（Annie）的女士。书中有对话记录。从安妮的证词中，可以大概了解一下医生是如何参与及其参与的过程的。

安妮的丈夫是从2001年底开始参与的，负责摘取眼角膜。摘取器官的医院与做移植手术的医院是分开的。安妮的丈夫本身是神经外科医生， 但被招募来帮助取眼角膜（从供体上取器官与给受体做移植是不同的手术）。供体被推进手术室之前，被注射了一种导致心力衰竭的药物。在一开始，安妮的丈夫并 不知道被摘取的是法轮功学员，而且医生们是分开摘取器官的。 每次手术后，安妮的丈夫就得到巨额的金钱回报，要比一个普通医生的工资收入多出数倍。时间一长，反正有大钱可赚，慢慢就不怎么害怕了，医生也开始合作在一 起摘取器官。安妮的丈夫就是从合作的其他医生那里才知道供体是法轮功学员。安妮到了2003年从丈夫口中知道事情的原委，后来，忍受不了就离婚 了。

我们看到，盗取死刑犯器官的传统在这里起到了决定性的作用。对待摘取法轮功学员器官，一来因为有对法轮功“打死算自杀”的那些政策，二来也听信了中共对法轮功的污蔑宣传，所以医生们已经习惯不管器官是何来源，都当作死刑犯去对待就行了。一旦在外界的压力下意识到了这是在杀人，是在犯大罪， 他们很多人又守口如瓶了。

活摘器官的一条龙作业

根据安妮的说法，活摘器官的过程大致如下图所示。

在这个链条上，不同环节有不同的人参与，摘取器官的医生同移植器官的医生，可能是同样的人，也可能是不同的人。所以，并不是每个医生都知道事情的全貌。如果去问医生器官来源是什么，得到的答案也许不一样，就是因为他们在这条器官链上所处的位置不同造成的。更重要的是，器官来源是由军警控制的，外界很难知道其运作的整个过程。

以“死刑犯”解脱责任

从我们了解到的情况看，大陆器官移植医生的普遍心态都是不愿意去了解供体的真正身份和案情。只要手术做得越多，挣钱就越多，名声就越大，发表论文也越多，升主任当官就越快，不愿去多想器官来源，反正认定是死刑犯就心安理得了。因为是一条龙作业，到时候按照流程来通知了，说明天谁取器官谁就去，至于这“死刑犯”是真是假，是不是法轮功，究竟是什么案情，是否自愿捐献，他们认为跟他们无关。

在这个一条龙作业的链条环节上，各个角色都希望能用“死刑犯”来解脱自己的责任。

1）关押法轮功学员的军警，在中共的封闭式洗脑下，把法轮功学员当作精神病患者，或者死刑犯对待。

2）去摘取法轮功学员器官的医生，面对手术台上的“死”人，他也就认为那是死刑犯。即使发现供体还没死，也豁出去了。因为中共枪毙死刑犯时，为了取器官，也常常故意不把死囚打死，已经习惯于这种做法了。

3）给病人移植器官的医生拿到法轮功学员的器官，如果他并不是直接取器官的人，他就更认为那是死刑犯的器官。

如同安妮的前夫一样，刚开始真以为是死刑犯，等到后来知道是法轮功学员以后，也早已麻木了，有钱赚就行了。利用死刑犯器官是中共早已成形的惯例，在活摘法轮功学员器官的各个环节中，参与者自觉不自觉地仍然把被摘取器官的对象当作死刑犯。

但是，这些被活摘器官的法轮功学员，并不是传统的“死刑犯”，活摘器官就是在杀人。当事情被揭露出来后，这些参与者又因害怕而替中共守口如瓶，这实际上是罪上加罪。

做移植做到着魔

中共的“解放日報”在2005年1月26日发表了一篇题为“乾坤挪移九小时”的文章，讲述了上海仁济医院肝移植中心主任夏强做肝移植上瘾着魔的事迹。夏强亲自开车来回140公里把72 岁的病人接到医院做手术。为什么对72岁的老人这么有兴趣呢？ 因为老人身体状况极差：肝硬化+肝癌+双肾结石+肾功能衰竭，黄疸500多，腹水5000 多，卧床已两月，需要做肝肾联合移植。夏强的目的是要冲击亚洲肝肾联合移植65岁的高龄记录。夏强对记者说：“对肝移植我是着了魔的”，“我现在简直像上瘾一样，一天不到病房看病人，心里就会不踏实；每周至少做2—5 台肝移植，失败了也不怕，认真总结分析，第二天就会继续做。”56
医生敬业是好事。为了名利，在事业上去追求，也不是什么问题。但是，我们看到了一种移植医生的心态，他们在这种着魔上瘾的状态之中，每周要做数台手术，渴求的就是源源不断的供体保障。这样的情况下，有多少人会去关心供体到底是什么人，是不是法轮功学员呢？

不关心并不说明活摘就不存在。

“没有生命价值的生命”：纳粹“大屠杀”是怎么发生的

上个世纪40年代纳粹对犹太人的“大屠杀”（Holocaust）在外界看来，很突然，很不可思议，但是，历史学家认为，“大屠杀”是是德国实行的种族分类清洗运动的自然延伸。早在1920年德国就有人出版了《允许消灭没有生命价值的生命》57 一书，该书首次提出了“没有生命价值的生命”的概念（life unworthy of life)。一些属于“社会动乱”的人群被划分为“没有生命价值的生命”，这些人包括精神病患者，残疾人，政治异见者，罪犯，还包括犹太人，罗马人，非白种和非高加索人。心理学家罗伯特·利夫顿在其著作《医疗屠杀和种族灭绝的心理学》58 一书中提出了纳粹消灭“没有生命价值的生命”逐渐演变的五大步骤：1）强制绝育。2）消灭不健全的小孩。3）消灭不健全的成人，主要是精神病医院的患者，采用的是一氧化碳毒气。4）扩张到犹太集中营里关押的不健全者。5）演变到对集中营所有被关押的犹太人的大规模屠杀。

很明显，从“有着对所有生命的尊重”到“大规模屠杀犹太人”是一大步，而从已存在并正在进行的“消灭没有生命价值的生命”到“大规模屠杀犹太人”迈出的就只需一小步。

同样道理，从没有“利用死刑犯器官”到“活摘法轮功学员器官”是一大步，从有“利用死刑犯器官”到“活摘法轮功学员器官”所需要迈出的只是一小步。

下面的图示刻画了活摘器官之所以发生的环境和土壤。


chapter-9

九、广义的死刑犯

对于活摘法轮功学员器官，有的人总是觉得不可思议。对于器官移植数量的大幅度增长，惯性思维使得他们还是愿意在死刑犯里寻找答案，甚至提出了“广义的死刑犯”的说法。那么，哪些本不是死刑犯的人，却能被扩大化成“死刑犯”呢？下面的一些对话就很能说明问题。

1、什么样的弱势群体会被当作死刑犯

这是朋友聚会上的一场讨论。

甲：“中共干过很多坏事，但是，要说活摘法轮功学员器官，不太可能，毕竟现在时代不一样了。”

乙：“时代的变迁，并不一定就总是往好里变。过去哪里有那么多假冒伪劣？毒食品，毒牛奶，可都是时代发展的产物。败坏的人心，加上对金钱的狂热追求，现在的人什么事干不出来？说到器官，总不会从天下掉下来，那么多的肾啊，肝啊，哪里来的呢？”

甲：“哎呀，死刑犯呗，就是从死刑犯身上来的，公开的秘密。活摘法轮功，太离谱。”

乙：“人家等几年，中国等一两个礼拜，成为了全球移植旅游中心，这是不是更离谱？这么更离谱的事不也发生了吗?”

甲：“中国的事儿，太复杂。你呀，不要狭义地理解中国的死刑犯。你以为法院判死刑，拉到刑场挨枪子的才算死刑犯？告诉你，监狱里弄死几个人容易得很。不是死刑犯，往死里打，不就打成了死刑犯吗？这叫“广义的死刑犯”，是不是？就是打啊，不顺眼的，没有后台的，打得你半死，弄到医院，最后就把器官给摘了，比去刑场还方便。中国人多聪明，就象你说的，只要有钱赚，什么事干不出来！”

乙：“你不是说时代不一样了嘛！现在你能在监狱里随便打死人？这可不是打死一两个，要打死一批一批的，才能保证器官移植市场的供应。”

甲：“你想啊，有后台的也不用进去，进去的多是弱势群体，无权无势，弄死你不跟玩似的，打官司都没人理你。”

乙：“要说弱势群体，目前谁是最大的弱势群体？人格上，名誉上，政治权利上，经济上，法律保障上，找不出几个比法轮功学员更弱势的了，法轮功是中共最大的敌人，中共铺天盖地的诽谤把他们抹黑得不当人看，怎么整他们都行。他们关在里面的的少说也有多少万人，你说的广义的死刑犯，他们不就是最大的、最方便的广义目标吗？”

甲：“嗯·····要这么想下去，那就可能真是这样。”

2、活摘器官的惨剧与白宫前的“高兴时刻”

那是2006年4月份，活摘器官的事曝光不久，又逢中共党魁访问美国白宫。中共大使馆组织了一个欢迎队伍，马路对面就是抗议人群，包括很多要求调查活摘器官指控的法轮功学员。当时有西方媒体采访欢迎队伍的一个组织者，问道：“你看对面啊，有两千多人的抗议队伍，你怎么看这件事情啊？”

他回答说：“中国领导人来访是一个很高兴的时刻，我不知道他们说的事（指活摘器官）是真是假，但是，在这个时候抗议领导人，是不合时宜的。”

活摘器官这么邪恶的事情是每个国家的领导人最应该马上知道的，至少政府应该马上容许进行独立的调查，是真是假查个水落石出。就因为受害的是法轮功学员，在被中共的仇恨宣传洗脑后，该组织者心里根本就没有同情心，更没有对人的生命的起码的珍视。他的“高兴时刻”比起修炼真善忍的法轮功学员的生命重要多了。活摘器官为什么能发生，就是因为有这样的土壤。

3、“格雷欣法则”的启示：“妖魔化宣传”鼓励人们漠视生命

400多年前，英国经济学家格雷欣（Gresham）发现了一有趣现象，两种实际价值不同而名义价值相同的货币同时流通时，实际价值较高的货币，即良币，必然退出流通——它们被收藏、熔化或被输出国外；实际价值较低的货币，即劣币，则充斥市场。人们称之为格雷欣法则（Gresham's Law） ，亦称之为“劣币驱逐良币规律”（Bad money drivers out good）。

在这场迫害中，遵循“真善忍”做好人的法轮功学员被妖魔化为了“劣币”。本来，中共搞了几十年的无神论教育已经使得很多人难以接受有神的信仰，认为是封建迷信，信的都是傻子；而中共的那些铺天盖地的“自杀”、“杀人”、“自焚”和“精神病”的造谣诽谤，更是在社会上煽动起了对法轮功的巨大仇恨；加上后来把法轮功反迫害的正当权利贴上“扰乱秩序”、“反华势力”、“反动组织”等各种政治帽子，使得法轮功学员在社会上的名誉受到极大破坏。

在这场迫害中，侵犯法轮功学员基本人权、包括打残打死法轮功学员的警察，不用受到制裁。法轮功学员不能上访，他们被随意开除公职，开除学校。法轮功学员还不能象其它人那样请律师（敢于站出来的律师也要受到迫害）。不但工作单位和政府机构要把法轮功批倒批臭，就连从小学到高中的教科书里，都明目张胆的有妖魔化和诽谤法轮功学员的专门章节。在劳教所和监狱里，死囚犯的地位都要比被非法关押的法轮功学员优越，甚至让死囚犯来看管和殴打法轮功学员，他们比死囚犯更没有最基本的人权保障。

一个不是法轮功学员的犯人在出来后讲述的一个监狱里的故事让人刻骨铭心。一位法轮功老人，不放弃修炼，绝食抗议，后来被扔到牢房的过道里。狱警们来来回回的走动，就象他根本不存在一样。老人在人们漠视的眼皮下蜷曲着，衰竭着，几天之后，终于没有了声息，随后被抬出去了事。那是一个生命的终结啊！这个故事中透出的中共执法人员对法轮功学员生命的冷漠和轻视，让人心里感到无比的窒息般的沉重。

一个没有暂住证的大学生被收容所打死，可以引发一场互联网上对当事警察和收容制度进行谴责的网络风暴；而对这场惨无人道、旷日持久、波及千千万万善良百姓的屠戮，人们却听不到几声回音。人们不相信这场迫害，面对活摘器官的指控，就因为原告是法轮功学员，许多人就在没有任何调查的基础上一味的盲目否认。这不相信本身就是这场迫害得以发生和继续的巨大保护伞。

于是，中共的刽子手们发现，摘取法轮功学员的器官更方便和安全，更没有法律责任，更容易下手，而且是活体。“格雷欣法则”的“劣币驱逐良币”就这样起作用了，而且“劣币”比起“良币”还有更高的市面价值。“活摘器官”这样邪恶的事情，就这样在中共灭绝性迫害法轮功运动中发生在了大量年轻健康的法轮功学员身上。

正是中共散布的诽谤法轮功的谎言造成了一个“活摘法轮功学员器官”的外在环境。哪里来的“广义的死刑犯”？被中共当作最大敌人的、大量被非法关押的法轮功学员就是“广义的死刑犯”。

“格雷欣法则”还给了人们一个暗示，在迫害法轮功的这些年中，传统的死刑犯器官的利用率有可能下降，而更多地利用法轮功学员的活体器官。


chapter-10

十、“乞丐和流浪汉之死”揭示医生的道德底线

如果有人还从道德底线上去怀疑白衣天使怎么可能做出活摘法轮功学员器官的事情，那么，中共媒体上曝光出来的医生参与或涉案杀死乞丐和流浪汉盗取器官的案例，给了人们一个参考。“道德值几个钱？器官才值钱！”在中国那片被中共统治的“神奇”土地上，原来什么可怕的事情都是有可能发生的。

1、乞丐之死背后的器官交易

2007年第14期的《南风窗》登载了一篇题为“乞丐之死背后的器官交易”的报道。河北行唐县乞丐仝革飞被当地人王朝阳伙同武汉同济医院的博士后研究人员陈杰以及其他几个来自武汉和北京的医生，在一个废弃的变电站，借着手电筒的光线，用20多分钟活摘了仝革飞的双肾、一肝、一脾、一胰腺共5个器官。事后其中一名参与的医生自己报案了。武汉同济医院的陈杰送给仝家6.5万元赔偿，望仝家不再追究医生责任。据称，王朝阳欺骗医生说仝革飞是被法院判处的死刑犯。对于几名涉案的医生来说，应该知道摘取任何人的器官，都需要看到法定机构判定仝革飞已经死亡的证明，要看到仝革飞本人的捐赠志愿书。这些当然都没有。如果是被枪决的死刑犯，摘取内脏器官一定会在刑场进行，因为手术必须在犯人枪决之后的几十秒之内开始。被告王朝阳在法庭上供述说，“正切割时，仝革飞突然抬起手臂抓了一个医生的臂膀一下，有名医生踩住仝革飞的胳膊，很快就弄完了。”这是活摘器官! 《南风窗》报道中用了“惊悚故事，闻者莫不色变”来描述这场活摘器官的惨案。很多人可能想象不出“白衣天使们怎么会为了金钱利益做出活摘器官这种丧尽天良的事情。59 （参见附录11）

德国之声中文网记者曾深入追踪这起杀害乞丐摘取器官的惨案，报道说，此案以把一个无关紧要的副所长免职应付了事。据知情人士透露，同济医院器官移植研究所在原所长陈忠华(2000年至2006年7月在任)任职期间，该所器官来源获取不按规定、不顾常规，存在非法获取器官的情况。德国之声记者打通了陈忠华的电话，记者希望陈能够解释一下相关的情况，但是陈忠华表示不能接受采访。可见关于器官来源的问题该所已经极度敏感，所有的工作人员都不敢轻易走漏风声。60

这则“乞丐之死背后的器官交易”也许会提供给读者想象的空间。在一个物欲横流的社会，什么惨剧不可能发生呢？

2、《器官何来？》：为盗器官，流浪汉被杀

2009年8月31日出版的大陆《财经》杂志封面报导《器官何来》，披露了发生在贵州省黔西南州兴义市威舍小镇的一起“杀人盗器官”案。一位名为“老大”的流浪汉被杀，弃尸水库，后被渔民无意间捞出，但只剩一个空空的躯壳，全身可用的器官不知所踪。文章讲到，在遇害前几天，一向邋遢的“老大”衣服忽然变得很干净，杂草般的头发和胡子也剃光了。人们回忆起来才明白那是被人带到医院去抽血做配型了。据称公安机关在尸体内，发现了来自广东中山三院的医用材料，最后锁定中山三院肝移植科副主任医师张俊峰和另外两名医生。张俊峰是医学博士、博士后、副主任医师、硕士生导师，《中华现代外科》杂志常务编委，主要参与完成的“肝脏移植应用研究”，获2007年“教育部科技进步奖推广类一等奖”。另外涉案的还有当地威舍镇一个名叫赵诚的私人诊所医生。威舍医院一名医生告诉《财经》记者，作案后几天，赵诚去当地的农村信用合作社存了20万元，露出了马脚。61

就是这样的以救人为天职的医生，为了金钱和名誉，对活摘那些他们认为命不值钱的人（乞丐，流浪汉，或者被中共打成最大的敌人们）的器官，却是心狠手辣。

这些案例还证明一件事情，有人质疑说活摘法轮功学员器官必须要有多高的医疗卫生条件，其实不然。河北行唐县乞丐仝革飞的器官是在一个废弃的变电站，借着手电筒的光线完成的。


chapter-11

十一、更多证据

1、活摘器官之案的曝光者

2006年3月9日，一位知情人士向大纪元时报披露中共在沈阳市苏家屯区设立了一个类似法西斯的秘密集中营，关押着法轮功学员。62 2006年3月17日，一个曾参与摘除法轮功学员眼角膜器官的主刀医生的太太透露苏家屯集中营设在沈阳苏家屯辽宁省血栓中西医结合医院。63 3月31日，沈阳军区后勤部下属的一名老军医投书大纪元，指证摘除器官的苏家屯地下集中营的确存在。至此，中共活体摘取法轮功学员器官之事被揭露了出来。64

2、电话调查录音

活摘器官之事曝光后，一些海外机构很快着手了电话调查，以病人家属的身份向中国很多医院的器官移植科打咨询电话，询问医院能否搞到法轮功学员的器官。调查结果进一步证实了中共活体摘取法轮功学员器官的真实存在。

广西民族医院医生庐国平承认有器官来自法轮功学员

独立调查员、加拿大前亚太司司长大卫·乔高（David Kilgour）和国际人权律师大卫·麦塔斯（David Matas）发布的《大卫调查报告》(www.organharvestinvestigation.net)中公开了与广西民族医院医生庐国平对话的电话录音，在电话录音中，卢国平多次亲口承认移植的供体来自于法轮功学员。他说，“有些是法轮功，有些是家属捐献的。”

对话片断：

调查员： 那你的同学有没有跟你说过，他们做的都是这种法轮功的，是不是啊？

卢医生： 有些是法轮功的，有些是家属捐献的。

调查员： 喔。那现在就是说，我想找这种，给我的孩子找这种法轮功的，你估计他能帮我找到吗？

卢医生： 肯定能够找得到。

调查员：你们以前用的，是从哪里找的？是从看守所，还是到那个监狱哪？

卢医生：从监狱里面找的。

调查员：监狱里啊。他那种都是那种健康的法轮功是吧？

卢医生：对对对。肯定是选好的，才能够做吧。因为这种东西做了要保证质量。

电话录音：广西民族医院医生庐国平承认有器官来自法轮功学员

电话录音来源：http://organharvestinvestigation.net/Dr.Lu-Voice-Recording/2006-05-22-Dr.Lu-guangximinzuyiyuan.mp3

电话对话全文：http://organharvestinvestigation.net/Dr.Lu-Voice-Recording/Guangxi-mingzu-ch.pdf

解放军三零七医院利用法轮功学员活体器官

“追查迫害法轮功国际组织”(www.zhuichaguoji.org)的调查员以替家人朋友寻找移植肾供体为由接触了中国人民解放军三零七医院肾源中介经纪人，前后交往时间达数周，累计谈话时间达数十分钟。追查国际保存有这些对话的完整录音和其它形式的证据，如有相关组织或人士需要进一步了解，可与“追查迫害法轮功国际组织”联系。

对话片断：

调查员：你就给我打听一下……

中介：以前呢我跟你说过吧，以前就是说我们这边跟你说实话，是做过两例，知道嘛，搞过这两例。

调查员：是两个法轮功学员的？

中介：对，搞过这两例，监狱里面呢就是说像法轮功搞过，我也跟以前那个大姐说过，是搞过，现在呢，比以前来说难度比较大一点。

……

调查员：你原来搞的那个是在哪个地方搞的？

中介：嗯，是在那个西城。

调查员：对。还有，你怎么确定他是法轮功学员，这一点你了解过吗？

中介：怎么确定法轮功学员，到时候---到时候我们这边，头儿上边有人给你会给你出现资料，知道嘛，他会出资料给你，这您放心。

调查员：噢，那好。

电话录音：解放军三零七医院利用法轮功学员活体器官

录音来源：http://www.zhuichaguoji.org/cn/upload/audio/Investigation_Organharvest.mp3 （发布时间：2007年7月25日)

对话全文：http://www.zhuichaguoji.org/cn/index2.php?option=content&task=view&id=1437&pop=1&page=0

清华大学附属第二医院玉泉医院李宏辉主任坦承移植法轮功活供

希望之声国际广播电台(www.soundofhope.net)记者2006年4月28日采访了清华大学附属第二医院(玉泉医院)肾移植中心主任李宏辉。李宏辉坦承活摘法轮功学员器官的事情。

对话片断：

李宏辉： 这个法轮功的事情是前几年的事情了。

记者： 那前几年的话这种肾源比较好找吗？

李宏辉： 应该是。

录音：清华大学附属第二医院玉泉医院李宏辉主任坦承移植法轮功活供体

录音来源：http://media.soundofhope.org/audio01/2006/4/30/tsendu_military_hospital.mp3

对话文字参见：http://epochtimes.com/gb/6/5/1/n1304909.htm

更多电话录音

“追查国际”陆续发布了更多的电话调查结果。包括：

  • 天津市第一中心医院（又名:东方器官移植中心），宋文利主任，电话13920128990，2006年3月15日

  • 上海复旦大学中山医院，电话64041990，2006年3月16日

  • 山东千佛山肝脏移植中心，电话82968900，2006年3月16日

  • 上海交通大学附属医院，戴医生，电话63240090，2006年3月16日

  • 武汉市湖北省医科大学第二附属医院，电话67813104分机2960/2961，2006年4月2日

  • 武汉同济医院，电话83662688转泌尿外科

录音和文字参见：http://www.zhuichaguoji.org/cn/index2.php?option=content&task=view&id=789&pop=1&page=0

3、中介证言

2006年11月17日，以色列最大的报纸“Yediot Achronot”发表了一篇题为“器官中介人逃税”的报道。文章说，一周前以色列警方逮捕了四名器官中介人，他们是Medikt公司的总裁雅伦·尤杜丁（Yaron Izhak Yodukin）和他的同伙。他们被捕的原因是没有申报为以色列人到中国和菲律宾移植器官作中介而赚取的数百万元，涉嫌逃税。报导说，被逮捕的其中主要疑犯向以色列一家报纸承认：器官来自于中国大陆的死囚及良心犯，包括法轮功修炼者。

4、法轮功学员和犯人的证言

从劳教所和监狱里出来的不少法轮功学员都提到了他们在里面被抽血的经历。2008年7月，《血腥的器官摘取》的作者之一大卫·麦塔斯在美国找到一个曾被关押在江苏省某监狱的人。他不是法轮功学员，从2005年3月至2007年初，2年多的关押期间里，曾被换了17个监号。在里面关押的时间长的犯人告诉他，在2002年到2003年期间，每个号里面都至少发生过2-3起活摘法轮功学员器官的事情。新唐人电视台2009年7月制作的电视片《生死之间》里面有对该证人的电话采访。 65

5、大卫的调查报告

加拿大前亚太司司长、皇家检察官大卫·乔高（David Kilgour）和著名人权律师大卫·麦塔斯（David Matas）就中国大陆活摘法轮功学员器官进行了多方调查，发表了调查结果，《血腥的器官摘取——关于摘取法轮功学员器官的报告》（常被称为“大卫的调查报告”）（BLOODY HARVEST）。作者根据一些公开的数据，认为中国器官市场高速发展的几年中，有41,500宗移植手术的器官来源是无法解释的。 该报告收集到了能够证明指控的几十类证据。 2006年7月，他们发表第一版调查报告时，已经收集到了足以证明指控的18类证据。 2007年1月底发表的第二版调查报告中，收集到的证据已经达到33类。从2006年7月起，乔高和麦塔斯到了四十多个国家，发表公开演讲，公布他们的调查结果，同时不断地收集到新的证据。66

新书：《血腥的器官摘取》

2009年11月，加拿大Seraphim Editions出版社了发行了大卫·麦塔斯和大卫·乔高的新书《血腥的器官摘取》（Bloody Harvest, The killing of Falun Gong for their organs）。该书是调查报告的第三版，收集了52种不同的证据。大卫‧乔高强调指出，每一类证据无法单独证明这些罪行存在，但综合所有这些证据，几乎是无可辩驳的证明，活体摘取法轮功学员器官的现象在大陆长期普遍存在。


chapter-12

十二、关于中共对活摘器官指控的应对

1、掩盖苏家屯事件

前面提到，活摘器官之事是在2006年3月初曝光出来的，前后有三位知情人。一人是来自日本的中国记者皮特（化名），一人是其前夫曾参与活体摘取法轮功学员器官手术的安妮（化名），还有一人是沈阳军区的匿名老军医。皮特和安妮曾于2006年4月在美国首都华盛顿举办的一次集会上公开露面。被指控的医院是位于沈阳市苏家屯的辽宁省血栓病中西医结合医疗中心。

3月28日，在苏家屯事件曝光20天后，中国外交部发言人秦刚首次否认该指控，并邀请记者前去调查。但在外交部官方网站上，没有该项否认记录。4月14日，美国驻沈阳领事馆总领事在沈阳官方陪同下，对苏家屯血栓病医院进行了预定一个小时的参观，随后美国驻华使馆女发言人说：“就我们目前掌握的情况，这里从功能上讲就是一家医院。” 不过，外界认为在这三个星期中，中共有可能已经转移、掩饰了现场。苏家屯是军事重地，当年日本关东军最大的武器仓库就设在苏家屯，地下工事群非常发达。原八路军第十六军分区司令员曾克林回忆，他们打开关东军苏家屯仓库后，发现里面的武器可以装备几十万人。苏家屯发现的一座地下工事规模达到“宽2米、高1.8米、总长大约两公里。”67 所以，在地面上的参观很难说明问题。外界想知道的不是三个星期之后的参观，而是中共在三个星期之内干了什么，以及三个星期之前到底发生着什么。

苏家屯事件是掀开黑幕的一道口子

从报案、破案的常识来看，报案人并不必须是破案人，如果要让报案人一开始就提供如同破案以后的所有证据，那是本末倒置。苏家屯事件只是一个引子，是了解一些内幕的人传出来的，它本身是不是有百分之百的准确性并不重要。重要的是，它揭示了活摘器官的这个现象很可能在发生。如同有人路过一个杀人现场，有一定距离，看得不是那么清楚，但是，他所看到的场景让他确信有人在杀人，于是，赶快报案，由此而引发了对一个系列杀人团伙的全面调查。 反过来看当初的报案人，是不是１００％的准确无误的描述了当时的现场呢？有多少人，杀人者什么样，被杀的人什么样，穿什么衣服，拿的什么凶器，等等，很可能并不完全准确，而且还有他本人的观察和解释在内。但这些无损于他报案的功劳。

苏家屯事件揭开了一个黑幕，让人们开始关注数十万计的关押在中国数百家劳教所和大规模集中关押地（集中营）的法轮功学员，在他们身上到底发生着什么。本文论述的问题，就是从中国2003-2006年器官移植市场独一无二的特征上去寻找什么样的器官来源才能支撑起这个市场，也从一个侧面证明了大规模活摘法轮功学员器官的事情的确发生过。

2006年4月4日，法轮大法学会和明慧网发布公告，宣布组成“赴中国大陆全面调查法轮功受迫害真相委员会”(简称“调查真相委员会”)，呼吁并邀请相关国际组织、 国家机构和媒体组成“法轮功受迫害真相联合调查团”（英文简称“CIPFG”，www.cipfg.org），赴大陆进行独立、直接、不受干预的调查和取证，全面调查中共非法关押法轮功学员的劳教所和秘密集中营以及对法轮功的迫害真相。

2、拒绝外界独立调查

为了回应中国外交部发言人秦刚发出的对活摘器官的调查邀请，海外的一些独立媒体记者开始申请去大陆调查。

2006年4月19日上午，希望之声广播电台负责大陆新闻的资深记者许琳前往中国驻悉尼总领馆申请签证赴大陆调查，遭到拒绝。

次日，大纪元时报主编周蕾女士到德国柏林中国大使馆申请赴大陆调查，签证遭拒。

2006年5月2日，新唐人旧金山湾区部主任张芬女士申请赴大陆调查，签证被拒。

2006年6月，大卫·乔高和大卫·麦塔斯申请入境中国调查实事真相，未能获得签证。

中共外交部的高调邀请被认为是对国际社会的欺骗姿态。 具有黑色幽默的是，一些忘记了中共杀人历史的亲共人士，很为中共走的这一步“拒签”棋懊恼。他们觉得，不是没有“活摘”的事情吗？让这些为法轮功说话的人进去调查，弄个底朝天，无功而返，不就最能证明党的清白和他们亲共人士的正确立场吗？不过，正在杀人的中共可不这么想。

3、否认外界取得的证据

中共应对活摘指控，一是不让外界去调查，二是无端加以否认。

《大卫的调查报告》出来后，里面有很多翔实的证据，比如中共移植专家提供的器官数量，电话调查取得的大陆医生亲口承认摘取法轮功学员器官的录音。于是，中共在沉默一段时间之外，唆使其海外的统战媒体“凤凰卫视”制作了一期电视节目《对“大卫”调查报告的调查》出来加以否认。怎么做的呢？它把大卫证据里提到的人找出来，让他们来否认。结果，弄巧成拙。下面摘取两例略加说明。

石炳毅的数字

《大卫的调查报告》中引用了全军器官移植中心主任石炳毅提供的数据。卫生部主办的“健康报”在2006年3月2日的“器官移植要设高门槛”一文中，称石炳毅说“全国至今（2005年）已实施各种器官移植9万余例”。于是，中共让石炳毅出来否认，石炳毅就说“我没有说过这样的话。为什么呢？因为我头脑里就没有这样的数字”。我们知道，《健康报》不是什么私人小报，那是中国卫生部的机关报，如果石炳毅真的没有说过9万例的事，中共不应该让石炳毅来攻击大卫的调查报告，而是应该鼓励石炳毅去起诉卫生部，起诉《健康报》。事实上，石炳毅这个人他满脑子都是数字，他很活跃，经常接受媒体采访。本文还引用了他在《科学时报》和新华网做客时说出来的数字。

广西民族医院医生卢国平的电话调查

《大卫的调查报告》还公布了一些电话调查的录音，其中包括广西民族医院的医生卢国平承认利用法轮功学员器官的事（在本文第十一部分有详细介绍）。在《对“大卫”调查报告的调查》节目中，中共让广西民族医院的医生卢国平出来否认他说过的话。不过他首先承认了 2006年5月22日接受电话调查的人他是自己。大卫·乔高和大卫·麦塔斯认为，这反而为他们的电话录音提供了新的证据。在这之前，人们对电话录音的最大疑问就是，接电话的人真是那个卢国平医生吗？两位调查员在2008年8月22日向加拿大媒体公布新证据时说，“在录像带中，该医生承认谈话录音中的人是自己。该录像正被中国大使馆和领事馆发放，因此（庐国平接到调查电话的）真实性是由中国政府认可的。”

广西民族医院医生庐国平说话的电视片断
（来源：新唐人电视台，http://www.ntdtv.com/xtr/gb/2009/04/08/a278863.html#video ）

新唐人电视台制作的“中共盗取法轮功学员器官追踪报导”中有“凤凰卫视”庐国平说话的片段，68 大家可以对比一下，听听他的地方和个人口音，看看大卫调查报告中的声音是不是他的。庐国平有很重的地方口音，现在人工合成声音还达不到合成和这个人的声音一模一样的程度。如同机器人还不能表现得同真人一样。当然，最好的办法就是让第三方去做独立的技术鉴定。这就要看中共的诚意了。

庐国平说话的电视录像：http://www.youmaker.com/video/sv?id=8a9cd8800e284d9f870212940a4a8f05001 （来源：新唐人电视台，http://www.ntdtv.com/xtr/gb/2009/04/08/a278863.html#video ）

4、突然加快整顿器官移植市场

自2006年3月活摘法轮功学员器官曝光之后，中共加快了整顿大陆器官移植市场的步伐，颁布了准入制度，把600多家做移植的医院缩减到164家。《人体器官移植技术临床应用管理暂行规定》，自2006年7月1日起施行。2007年5月1日起施行《人体器官移植条例》。

 颁布法规，加强对器官市场的整顿和管理，当然是很好的事，这也受到国际社会的欢迎。但是，这不能成为掩盖过去几年混乱时期所犯下的罪恶。这完全是两回事。把那一段历史用“混乱”一笔带过，然后要人们对它今天整顿市场的行为歌功颂德，那实际上就是在又一次犯罪。

同时，中共关闭了一些移植医院或相关组织的网站，“中华医学会”下面的“中华器官移植分会”的网站就是其中消失的一个，从2006年3月到目前（2009年11月）还没有恢复（详细情况参见附录10）。各大医院也删除了曾在网上公布的超短器官等待时间，中共也叫停了国际上到中国的器官移植旅游。

我们不得不问一个问题，删除或删改网站的目的是什么呢？想要掩盖的又是什么呢？

注：本文采用的很多数据和资料都是来自国际互联网档案备份中心（www.archive.org) 所存储的拷贝，这是中共目前还没有办法抹去的东西，留下了历史的见证。

5、高调承认盗用死刑犯器官

中共否认盗用死刑犯器官的态度过去一直很明确。

2006年3月，中共外交部发言人秦刚在记者会上声称，“有关中国存在从死刑犯身上摘取器官进行器官移植的情况，完全是谎言”“蓄意捏造，欺骗舆论”。

2006年4月10日，中共卫生部新闻发言人毛群安在回答记者提问时，否认海外传媒报道大陆随意摘取死刑犯器官进行移植的说法。他称，大陆移植的器官来源，主要来源于公民在去世时候的自愿捐赠。

2006年10月10日，中共外交部发言人秦刚回应BBC记者傅东飞的报导（报导中提及探访的医院医生说“器官来自于死刑犯”）时再次声称，“境外一些媒体报道中国的器官移植时编造‘假新闻’，‘攻击中国的司法制度’。”

但是，2009年8月26日的《中国日报》代表中共官方首次公开披露，说大部分器官来自死刑犯。国际社会也解读为中国政府在盗用死刑犯器官上的正式表态。

承认盗用死刑犯器官，毕竟是一个进步。不过，在死刑犯器官问题上，从信誓旦旦地反对走到高调地承认，是在中共被指控活摘法轮功学员器官的大背景下进行的。今天中共对待活摘器官的态度，就如同它过去对待死刑犯器官一样，人们怎么能信得过它呢？

其实，中共医疗系统内部，特别是有些移植专家们，他们是应该知道一些活摘法轮功学员器官的实情的，所以有人从2005年开始，就想把死刑犯器官的事情推到最前面。他们是出于良知，还是知道这背后还有更大的邪恶，想要用一个罪恶去掩盖另一个罪恶，我们不得而知。从某些医生们用一个乞丐和流浪汉的生命作代价去挽救另一个人的生命，人们不得不思考，这些人到底是一种怎样扭曲的心灵呢？大概是金钱、名誉真把他们非人和异化了。

承认大量盗用死刑犯器官，否认活摘法轮功学员器官，同时坚决反对任何对活摘法轮功学员器官的独立调查，就是中共目前的流氓招数。中共今天在器官移植改革上的高调作为，在活摘法轮功学员器官问题上的极度敏感，恰恰可能是在掩盖那一段活摘器官的邪恶历史。

6、又一个器官移植高潮会到来吗？

随着中国器官共享体系的建立，立法让脑死亡者捐献器官，培养国民自愿捐献器官的意识，鼓励亲属活体捐赠，等等一系列措施的实施，中国器官移植数量有可能再次活跃起来，大大超过2003-2006年的规模，甚至成为第一大器官移植国。在欢呼声中，那些在活摘法轮功学员器官中造下的杀人罪恶就消失了吗？没有。

中国有150万需要器官的病人，器官移植在中国会越来越成为一个新闻话题，各种专家学者都会出来就新的法规，新的捐赠意识作大量的宣传。在哄哄的舆论炒作中，那一段黑色的历史，那一朵血色的蘑菇云，就这样让它随风飘逝了吗？不能。

在本文的写作过程中，有人向笔者提醒道，中共会不会在适当的时候，发布精心编造的假数据，来为过去几年的器官增长做出辩护。会不会这样？我们不能为中共的邪恶设定任何底线。但是，人不治天治，干了这么大邪恶之事的中共，它的日子也不会多了，它的假数据等不等得到那一天还是个问号呢。


chapter-13

十三、你能做什么？

“天啦，我无法相信这是真的”，这可能是你听到“活摘器官”这一指控的时所具有的自然反应。

但是，这并不是你一个人的反应。 六十多年前的美国最高法院法官费利克斯·法兰克福（Felix Frankfurter)听到纳粹屠杀犹太人时，也说过类似的话。

1、一个关于纳粹屠杀犹太人的故事

在今天，对于纳粹在集中营杀害犹太人的“大屠杀”（Holocaust），人们觉得好像人人都知道，也就自然推论到在当年发生的时候，外界也都知道。那么，有人就想，为什么纳粹屠杀犹太人时大家都知道，而中共活摘法轮功学员器官，外界知道的这么少呢？于是，就反过来以此来责问对活摘器官的指控。

其实，纳粹屠杀犹太人时，外界根本就不知道，或者说，知道得零零落落，甚至互相矛盾，就如同今天中共活摘法轮功学员器官这样的事情一样。

下面讲一个六十多年前的故事。摘自“卡思基：一个人如何试图阻止大屠杀” （Karski: How One Man Tried to Stop the Holocaust）。69

杨·卡思基（Jan Karski）是一名波兰外交官。杨·卡思基从纳粹屠杀犹太人的集中营里逃出来，他亲眼目睹了大屠杀。为了引起美国总统罗斯福对这件事情的关注，波兰大使切哈努夫斯基（Ciechanowski）先安排了杨·卡思基同罗斯福总统身边的一些犹太人高级幕僚会晤，希望能说服他们相信纳粹对波兰犹太人做了什么。卡思基到华盛顿之后的第一次晚餐就遇到了最高法院法官费利克斯·法兰克福（Felix Frankfurter)。

这是费利克斯·法兰克福和杨·卡思基在晚餐后的一段对话。

法兰克福坐在卡思基的对面，他看着卡思基的眼睛。

“卡思基先生，” 法兰克福问道，“你知道我是犹太人吗？”

卡思基点点头。

“在你的国家发生的对犹太人的事情，有很多互相矛盾的报告，”法兰克福说。 “请准确无误地告诉我你所看到的。”

卡思基花了半小时，耐心地解释他到犹太人集中营所目睹的可怕细节。讲完后，他等待着对方的下一步要求。

法兰克福默默地从椅子上起来，在卡思基和显得很困惑的大使面前，来回踱步了好一会儿。然后，法兰克福默默地坐了下来。

“卡思基先生，”法兰克福停顿了一下说道，“像我这样的人跟你这样的人说话，必须是完全坦率的。所以我必须说：我不能够相信你。”

波兰大使从他的座位上跳了起来，“费利克斯，你不是这个意思！”，大使哭道，“你怎么能叫他是个骗子！在他身后是我们政府的信誉。你知道他是谁！”

法兰克福用一个充满无奈而又柔和的声音回答说，“大使先生，我并没有说这个年轻人在撒谎。我只是说我无法相信他告诉我的话。这两者是有区别的。”

这个故事到了今天，仍然具有很大的启发性。当你听到活摘器官而感慨“天啦，我无法相信这是真的”的时候，你或许也要象法兰克福那样补充道，“我并不是说活摘器官不存在，我只是我无法相信这个事实。这两者是有区别的。”

2、哪怕一例“活摘”都是罪恶滔天

中共杜绝外界调查，把很多与死刑犯有关的东西当作国家机密，使得任何分析中共利用死刑犯器官和活摘法轮功学员器官的努力都非常困难。但是，根据一些公开出来的数据和观察，以及死刑犯器官本身的局限性和大陆器官移植市场的特点，特别是加上知情人的举报，很多的电话调查，中介证言等等，我们有足够的理由相信，中国大陆在2003-2006年间迅猛增长的器官移植数量，与活摘法轮功学员器官脱不了关系。

文革时期发生的张志新被中共杀害前惨遭割喉的故事多年后披露出来，震惊了整个中国。人们认为文革的时代已经过去，但是，在1999年又发生了文革一般的对法轮功铺天盖地的诽谤和残酷迫害。张志新被平反了，但是，杀害她、割她喉咙的那个中共的杀人机制并没有从中国消失。在急功近利的表面经济发展的幌子下，在对金钱的疯狂追逐中，通过庞大的政法系统、军队、医疗系统，发生的活摘法轮功 学员器官的惨剧，被《大卫的调查报告》形容为“这个星球上前所未有的邪恶”。是的，这样的悲剧，不要说大规模的发生，就是发生一例活摘法轮功学员的事情，都足够让世界人民感受到一个漠视生命的独裁政权的邪恶。

3、所谓的“经济奇迹”不能成为迫害的借口

说起中共的人权迫害，有人说，中国这几年经济发展了。意思就是只要经济发展了，有人被迫害，甚至活摘器官，无所谓。其实，我们是不能用经济的表面发展来掩盖和开脱中共对自己人民的迫害的。希特勒用了不到3年的时间，同样实现了一个所谓的“经济奇迹”，甚至更为“奇迹”。年均经济增长率远远超过了100%，把失业率从 30%降到了零，让德国当时的国际地位大大提高，成了欧洲的强国，还在1936年成功地举办了“柏林奥运会”，使得很多国家对它刮目相看。希特勒当时说要让德国的每一个家庭，都有自己的轿车，这就是德国的Volkswagen，即“德国大众”，Volks就是德语的“人”，Wagen就是“车”，希特勒要让每一个家庭都有自己的汽车。但是不管经济如何发展，在集中营里面对犹太人残酷的屠杀，这些事情就足以给希特勒定性了。没有人会用经济发展来为希特勒开脱。

中国这些年发展起来的急功近利的表面橱窗式的经济比起德国的来，实际上要脆弱和廉价得多。环境、资源和道德的代价，不知要让我们的子孙后代如何偿还。中国的问题，现在最重要的就是道德的问题。如果任由活摘器官这样邪恶的事情发生，这个国家，这民族是不会有未来的。

在经济利益的诱惑下，对中共迫害自己人民的恶行，很多人采取了姑息的态度。但是，也有越来越多的人在不断的站出来。美国众议院外交关系委员会监督调查小组委员会主席、国会议员德纳·罗拉巴克（Dana Rohrabacher）曾就活摘法轮功学员器官之事致信总统，他说，“在历史的将来，人们不会在意我们是否又签署了一笔贸易合同，或是又卖了一架波音 747，但是如果在面对人类大规模遭受这种难以言表的极度痛苦时，我们却视而不见，我们必将会受到历史的审判。”

4、你能做什么？

我们看到，中共应付活摘指控的做法就是以整顿器官市场的名义，装“好人”蒙骗世界，同时严厉限制外界去大陆做任何独立的调查。中共今天的拒绝外界调查真相的态度，本身就证明着中国历史上最黑暗的一页也许正是那一朵在邪恶和金钱的冲击下爆炸出的血色蘑菇云。中共幻想的就是要我们大家尽快忘掉1999年以来，特别是2003年到2006年那一段大陆器官移植市场高速增长而又极其混乱的，发生着“这个星球上前所未有的邪恶”的时期。

捷克作家米兰·昆德拉说过：“与专制的斗争，就是与遗忘的斗争”。中共所有的努力，就是要人们“忘记”；而人民所有的挣扎，则是要努力“记住”。

昨天的中共残害了张志新，今天的中共活摘了法轮功学员，那么只要中国大陆几十年来的不幸之源中共还继续存在，明天被中共残害的也许就是你了。帮助法轮功学员，制止这场迫害，就是在帮助你自己创造一个美好的未来。

每一个人都能贡献一份力量，请帮助收集更多证据，呼吁中共允许外界的独立调查，共同还原那一段历史的真相，全面制止这一场对法轮功、对“真善忍”的迫害。

 假如你是参与活摘法轮功学员器官的医生，希望不要只顾眼前的利益，要认识到自己卷入活摘法轮功学员器官的黑幕中，也是被中共利用了。如果没有这场对法轮功铺天盖地的诽谤和“打死算自杀”的迫害，活摘法轮功学员器官的事情根本就不会发生。走到今天这一步，替中共掩盖、守口如瓶，并不能减轻自己的罪责。“暗室之中，神目如电”，用良心和智慧讲出真相，减轻甚至抵消过去有意无意间所犯下的罪恶，才是光明之路。


contents

目 录

序言
一、死刑犯每年能提供多少例器官？
1、历史数据提供的参考
2、“估算公式”提供的数量
二、器官配型问题
1、组织配型
2、HLA 配型几率
3、血型配型几率
4、肝移植的配型要求
三、死刑犯人的数量
1、中国每年有多少死刑犯
2、2003年后没有大规模“严打”
四、可供利用的死刑犯比例
1、组织配型要求是利用死刑犯的一大瓶颈
2、“冷缺血时间”的限制
3、死囚器官是“过期作废的一次性资源”
4、死囚器官是“时空分割的小样本资源”
5、利用死刑犯人器官是“法院主导的模式”
6、法律依据上要求“无人收殓”
五、２００３年：器官移植市场“蘑菇云”的升起
六、2003-2006年：器官移植史上绝无仅有的市场
1、特征之一： 超短的器官等待时间，一个器官移植史上的特大意外
2、特征之二： 昂贵的费用，器官移植成暴利行业
3、特征之三： 中国成为全球器官移植旅游中心
4、特征之四：小市场中的大市场，出现“蘑菇云”
5、特征之五：国产的器官，出口的质量
6、特征之六： 2006年之后丰富的供体来源突然消失
七、多余的器官从何而来？
1、新的器官来源应该具备的简单特征
2、一个新的器官来源：非法集中关押的法轮功学员
3、大量失踪的法轮功学员，他们去了哪里？
4、给关押的法轮功学员普遍验血，出于什么目的？
5、“活摘法轮功学员器官”的匹配模式：“储备型大样本资源”
6、活摘法轮功学员器官的流程： 缺少“法院”
7、活摘法轮功学员器官是“军队主导的模式”
8、其他有关器官来源的问题
八、活摘器官的演变过程
1、零星个案
2、大规模活摘器官
3、从“利用死刑犯器官”到“活摘法轮功学员器官”只需一小步
九、广义的死刑犯
1、什么样的弱势群体会被当作死刑犯
2、活摘器官的惨剧与白宫前的“高兴时刻”
3、“格雷欣法则”的启示：“妖魔化宣传”鼓励人们漠视生命
十、“乞丐和流浪汉之死”揭示医生的道德底线
1、乞丐之死背后的器官交易
2、《器官何来？》：为盗器官，流浪汉被杀
十一、更多证据
1、活摘器官之案的曝光者
2、电话调查录音
3、中介证言
4、法轮功学员和犯人的证言
5、大卫的调查报告
十二、关于中共对活摘器官指控的应对
1、掩盖苏家屯事件
2、拒绝外界独立调查
3、否认外界取得的证据
4、突然加快整顿器官移植市场
5、高调承认盗用死刑犯器官
6、又一个器官移植高潮会到来吗？
十三、你能做什么？
1、一个关于纳粹屠杀犹太人的故事
2、哪怕一例“活摘”都是罪恶滔天
3、所谓的“经济奇迹”不能成为迫害的借口
4、你能做什么？
附录
1、器官移植的技术难关
2、两家与军方关系密切的医院的手术成果图
3、中国移植专家队外公布的器官移植数量
4、地下医院器官移植
5、黄洁夫和石炳毅提供的器官数量
6、世界各国器官移植数量是比较稳定的
7、中国医院器官平均等待时间
8、关于器官移植的收费标准
9、供体质量是如何保证的
10、“中华器官移植分会”的网站消失了
11、乞丐之死背后的器官交易
12、《财经》杂志封面报道：“器官何来”，披露一起“杀人盗器官”

参考文献


preface

序言

从1999年到2007年，中国器官移植市场飞速发展。在2003年，中国器官移植数量突然大幅度成倍增长。2003到2006年间在国际上掀起了到中国的器官移植旅游热潮。中国一些医院的器官平均等待时间短到不可思议的1-2周 （国外要等2-3年）。哪里来的这么多器官呢？

中共过去不承认，现在承认了，说大部分器官来自死刑犯。

但是，死刑犯的器官能满足中国大陆2003-2006年间，器官移植数量的疯狂攀升吗？

2006年3月，知情人曝光出中国大陆发生的活摘法轮功学员器官的惨案，另一个器官来源浮出了水面。

联合国“酷刑问题”特派专员曼弗瑞德·诺瓦克（Manfred Nowak）在2009年8月接受一家美国媒体采访时指出，“(中共)解释说器官移植的来源主要是死刑犯是无法令人信服的，如果那样的话，那么死刑犯的人数一定比认为的要高得多。”1 2008年11月“联合国反酷刑委员会”发布的一份报告指出，“中国器官移植热的兴起与迫害法轮功几乎同步，这不能不引起人们的忧虑。”2 美国国会及行政当局中国委员会（CECC）在2009年度报告中指出，“未经允许摘取法轮功学员器官的指控再次出现，进一步引起了对中国的器官移植业可能存在虐杀的关注。”3

中共一方面如同过去否认使用死刑犯器官一样，否认活摘法轮功学员器官一事，另一方面又杜绝外界到大陆做任何独立的调查。我们看到，2003-2006年最高峰的中国器官移植市场具有人类器官移植历史上很多独一无二的特征。这是利用死刑犯器官很难实现和支撑起来的，而那几年又正是被指控大量发生了活摘法轮功学员器官的时期。

从2007年起，中国政府开始了对混乱的器官移植市场的大力整顿，出台移植条例，器官移植医院也从600多家缩减到160多家。中共的这些姿态受到了国际器官移植界的欢迎。但是，不管今天整顿后的器官市场如何，都不能成为隐瞒几年前那个混乱时期犯下的罪恶。在国际社会关注活摘法轮功学员器官的这个大背景下，中共把多年来坚决否认的盗用死刑犯器官之事推到前台，高调承认，动机如何，耐人寻味。会不会是想用一个罪恶去掩盖另一个更大的罪恶呢？

2009年11月加拿大Seraphim Editions出版社发行了新书《血腥的器官摘取》（Bloody Harvest, The killing of Falun Gong for their organs），作者是著名人权律师大卫·麦塔斯（David Matas）及前加拿大外交部亚太司司长大卫·乔高（David Kilgour），该书公布了作者几年来调查收集到的大量翔实的关于法轮功学员在中国被活体摘取器官的证据。

本文是从另外的角度，针对中共把长期否认的盗取死刑犯器官推出来企图掩盖活摘法轮功学员器官之事，进行了重点的分析。文章通过公开的数据和资料，站在宏观的角度，估算出每年的死刑犯人数和被利用来取器官的死刑犯比例，进而算出每年来自死刑犯的器官有多少，把估算的数据跟历史数据比较，发现相当吻合。我们的计算也表明来自死刑犯的器官数量相对来说具有一定的稳定性。对比2003-2006年期间突然增长的器官移植数量，说明光靠死刑犯的器官，远远满足不了大陆移植市场。那几年其他已知的器官来源很少，多余的器官来自何处呢？活摘法轮功学员器官给出了另一个解释。文章还分析了死刑犯器官的局限性，活摘法轮功学员器官的行为特点，以及摘取法轮功学员器官的演变过程。本文特别指出了2003-2006年高峰期的器官市场的不同寻常的特征，这些特征是死刑犯器官很难解释的，而又恰恰符合活摘器官的模式。文章最后呼吁更多的知情者能提供线索，奉劝参与活摘器官者不再为中共守口如瓶，用良心和智慧讲出真相，减轻甚至抵消过去有意无意间所犯下的罪恶。希望大家都来给中共施加压力，全面停止迫害法轮功，允许外界对活摘法轮功学员器官之事进行独立调查，揭开历史上最邪恶的一页。

注：本文选择2003-2006年作为分析的重点，是因为中共公开出来的数据显示出这几年器官移植数量有了突然性增长，并不说明迫害法轮功的其他年份就没有盗窃法轮功学员器官之事。只要迫害还在继续，我们就没有理由相信罪恶已经停止。


references

参考文献：

1 “(中共)解释说器官移植的来源主要是死刑犯是无法令人信服的，如果那样的话，那么死刑犯的人数一定比认为的要高得多。” 联合国“酷刑问题”特派专员接受英文大纪元采访。Unsolved: Organ Harvesting in China, Interview with Manfred Nowak, 来源：http://www.theepochtimes.com/n2/content/view/20596/

2 “中国器官移植热的兴起与迫害法轮功几乎同步，这不能不引起人们的忧虑。” 2008年11月“联合国反酷刑委员会”发布的报告。CONSIDERATION OF REPORTS SUBMITTED BY STATES PARTIES UNDER ARTICLE 19OF THE CONVENTION: Concluding observations of the Committee against Torture, United Nations Committee Against Torture, Forty-first session, Geneva,3-21 November 2008。 来源： http://www2.ohchr.org/english/bodies/cat/docs/CAT.C.CHN.CO.4.pdf

3 “过去一年中，未经允许摘取法轮功学员器官的指控再次出现，进一步引起了对中国的器官移植业可能存在虐杀的关注。” 美国国会及行政当局中国委员会2009年度报告美国会报告：大量法轮功学员被逮捕和迫害。 来源： http://www.epochtimes.com/gb/9/10/24/n2699251.htm

4 “1999年亲属间活体移植占2%，2004年也才4%”，科学为亲情护航——扫描亲属活体肾移植， 河南省肾移植中心。来源： http://www.china-kidney.com/shownews.asp?id=819
5 《中国日报》披露2006年活体比例是15%，目前活体有近40%，而65%的器官来自死刑犯，Public Call for Organ Donations，China Daily，来源： http://www.chinadaily.com.cn/china/2009-08/26/content_8616938.htm

6 “95%以上的供体是尸体，而尸体几乎全部来自死刑犯”， 器官移植:加快规制的地带， 《财经》 2005年第24期，来源： http://magazine.caijing.com.cn/2005-11-28/110062607.html

7 “中国98%器官移植源控制在非卫生部系统” ，器官移植立法之难，三联生活周刊, 来源： http://www.lifeweek.com.cn/2006-04-17/0005314976.shtml

8 中国肝移植注册2006年度报告，来源：中国肝移植注册网， https://www.cltr.org/view.jsp?id=76

9 政府政策和器官移植， 黄洁夫,毛一雷,J.MichaelMillis， Government Policy and Organ Transplantation in China，国际医学杂志《柳叶刀》（The Lancet），来源： http://download.thelancet.com/flatcontentassets/series/china/comment11.pdf

10 “2008年完成肝脏移植三千多例到四千例，肾脏移植六千多例”，石炳毅访谈实录：详细说说器官移植，新华网，来源： http://news.xinhuanet.com/mil/2009-09/11/content_12035251_2.htm

11 “建立器官移植登记网络 制定脑死亡法——器官移植供体匮乏的解决之道”，2004年11月15日，来源： http://www.100md.com , 中国医药报 (总第2887期)

12 “常见的HLA分型，在300-500人就可以找到相同者，少见的HLA分型可能是万分之一的机率，而罕见的就要到几万甚至几十万的人群中寻找。”， HLA的基本知识，北京大学阳光志愿者协会 ，来源： http://www.isun.org/ch_cure/article_156.html

13 “直系亲属之间的概率是50%；一般人之间的配型概率在20%～30%之间”，阳光下的罪恶，焦作日报，来源： http://epaper.jzrb.com/shck/html/2009-10/19/content_139678.htm

14 “界定肾移植双方是否冒名的最简单办法是看两人是否配型，直系亲属之间的概率是50％；一般人之间的配型概率在20－30％之间”， 上海切断地下卖肾链 人大代表呼吁阻击地下卖肾暗流，新闻晨报2004年1月14日，来源： http://www.spcsc.sh.cn/renda/node103/node124/node143/userobject1ai1562.html

15 中国人的血型分布比例，RACIAL & ETHNIC DISTRIBUTION of ABO BLOOD TYPES，来源： http://www.bloodbook.com/world-abo.html

16 “乙肝病毒在我国人群中的总感染率很高，约为57.6%，真正的乙肝病毒携带者约为1.2亿。", 6.9亿人感染过乙肝病毒？来源：扬子晚报 http://www.hbver.com/Article/ygfz/ygzs/200404/2789.html

17 “十几年来，人民法院一直坚持严格控制和慎重适用死刑，死刑数量持续保持下降的趋势” ，中新网2007年9月6日，来源： http://www.sh.chinanews.com.cn/Article_Show.asp?ArticleID=31395

18 “中国有至少1,010人被处决，估计真正处决的犯人可能多达7,500 - 8,000人”，国际特赦组织2006年的死刑报告，Facts and Figures on the Death Penalty (1 January 2007)， 来源： http://www.amnesty.org/en/library/info/ACT50/002/2007

19 “2006年全世界有5628被处决，其中中国被处决人数达到5,000人”，意大利反死刑组织，来源：BBC，http://news.bbc.co.uk/chinese/trad/hi/newsid_6970000/newsid_6971700/6971753.stm

20 王光泽：中国死刑执行人数之谜，来源： http://crd-net.org/Article/Class7/200703/20070320091911_3703.html

21 “我在死囚身上剥皮----天津武警总队医院医师王国齐的自白”，世界日报，来源： http://www.chinamonitor.org/news/qiguang/wqgzb.htm

22 死刑犯器官捐献调查，《凤凰周刊》，2005年21期 (总190期)，来源： http://www.ifeng.com/phoenixtv/72951501286277120/20050823/617113.shtml

23 “盗取死刑犯器官遭到家属反对”，中国死刑犯器官捐献调查，《凤凰周刊》，记者：邓飞，来源： http://health.sohu.com/20081120/n260760080.shtml

24 “在过去十年间（1997-2007），中国器官移植数量飞速增长”,中国器官移植的政策，黄洁夫等，国际医学杂志《柳叶刀》（The Lancet），来源： http://download.thelancet.com/flatcontentassets/series/china/comment11.pdf

25 “全国一共有６００多家医院、１７００名医生开展器官移植手术，太多了！”　，《南方周末:中国叫停“器官移植旅游》，来源： http://www.infzm.com/content/9556

26 《中国日报》披露目前40%的器官来自亲属间活体移植，Public Call for Organ Donations，China Daily，来源： http://www.chinadaily.com.cn/china/2009-08/26/content_8616938.htm

27 “美国卫生部的数据表明，肝的平均等待时间是两年，肾的平均等待时间是三年”，来源： 美国卫生部，http://www.organdonor.gov/transplantation/matching_process.htm

28 “数万外国人赴华移植器官调查， 大陆成全球器官移植新兴中心”， 记者 谌彦辉，《凤凰周刊》，2006年第5期，来源： http://news.phoenixtv.com/phoenixtv/83932384042418176/20060222/751049.shtml

29 “移植中心是我部重点效益科室”,《解放军第309医院器官移植中心简介》，该中心简介已删除相关内容，但在“中国事务论坛”上被保留下来， http://www.chinaaffairs.org/gb/detail.asp?id=61744 ，另一个来源： http://www.aibang.com/detail/828118414-695423180

30 “急剧膨胀的业务，让东方器官移植中心获得巨额营收。据此前媒体报道，仅肝移植一项，一年即可为中心带来至少１亿元的收入”，中国叫停“器官移植旅游”， 《南方周末》，2007-07-18， 来源： http://www.infzm.com/content/9556

31 “短短几年间，更有数万外国人赴华移植器官，掀起了“器官移植旅游”，天津调查:器官移植的“亚洲第一”，王鸿谅，《三联生活周 刊》，2004-09-22，来源： http://www.lifeweek.com.cn/2004-09-23/000019783.shtml

32 “中国的供体短缺其实比国外好了太多”，天津调查:器官移植的“亚洲第一”，王鸿谅，《三联生活周刊》，2004-09-22，来源：http://www.lifeweek.com.cn/2004-09-23/000019783.shtml

33 “电话录音: 中国大陆医院和器官移植中心涉嫌提供活体法轮功学员器官的证据”，追查迫害法轮功国际组织，来源： http://www.zhuichaguoji.org/cn/index2.php?option=content&task=view&id=789&pop=1&page=0

34 “2007 年1~5月份，与去年同期相比却出现明显的下降，主要问题仍然是供体短缺”，供体短缺是制约器官移植事业发展的瓶颈，《科学时报》，来源： http://www.sciencenet.cn/html/showsbnews1.aspx?id=182075

35 “做移植手术的大夫抱怨供体突然短缺了”，中国叫停“器官移植旅游” ，《南方周末》，2007-07-18，来源： http://www.infzm.com/content/9556

36 “高院收回死刑核准权后，2007年全国死刑的不核准率只有15%”，来源：新华网， http://news.xinhuanet.com/misc/2008-03/10/content_7761537.htm

37 “天津东方器官移植中心在2007年完成了84例亲体肝脏移植手术”，来源：人民网·天津视窗， http://www.022net.com/2007/12-25/425567353391331.html

38 “到北京上访被抓捕的、有登记记录的法轮功学员达83万人次”，光明而曲折的历程，来源： http://www.minghui.org/mh/articles/2004/8/25/82606.html

39 “中国劳教所里关押的人中法轮功学员占人数的一半以上”， 美国国务院2008年宗教自由报告，2008 Human Rights Report: China (February 25, 2009) ，来源：.http://www.state.gov/g/drl/rls/hrrpt/2008/eap/119037.htm

40 关于苏家屯集中营调查的一些线索，许多在北京被抓的学员被运往东北， 来源：明慧网，http://search.minghui.org/mh/articles/2006/3/19/123211.html

41 军医披露中共盗卖法轮功器官官方流程，来源：http://www.epochtimes.com/gb/6/4/30/n1303902.htm

42 “为犯人进行体检，测血压、听心肺、摸肝脾、拍胸片等检查项目平均花费近６０元”，犯人“听证会”走进中国监狱 刑狱史上首次，来源：新华网， http://news.xinhuanet.com/comments/2004-06/10/content_1518473.htm

43 "现在全军能开展肝脏、肾脏、心脏、肺脏移植和多器官联合移植的医院已经有４０所",来源：新华网，http://news.xinhuanet.com/newscenter/2008-12/17/content_10520230.htm

44 “卖肾”广告借助现代网络 上海切断地下卖肾链，新闻晨报，来源： http://news.xinhuanet.com/legal/2004-01/14/content_1274416.htm

45 “两个陌生人之间偶然相遇，配型的机会更少，除非双方在医院化验前已经做了充分的前期准备，但还有一关是任何一个中国医生都不会怂恿、更不会直接插手这种私下交易———因为那是犯法的”，上海非法卖肾猖獗，来源： http://news.sina.com.cn/c/2004-01-14/15361586708s.shtml

46 “仅因广告就贸然非法购买陌生人的肾脏，会‘赔了夫人又折兵’的！” ，“因为目前沈阳市肾源是完全充足的！那些卖肾广告，是几乎没有市场的！”，《卖人体器官广告满医院，医生称沈阳肾源充足》，华商报，来源： http://news.hsw.cn/gb/news/2004-12/24/content_1520547.htm

47 “惊世的恶毒：大陆警察密谋出售大法弟子人体器官！” 来源： http://search.minghui.org/mh/articles/2000/12/22/5759.html

48 黑龙江大法弟子任鹏武被呼兰县警察谋杀割除身体器官，来源：明慧网，http://minghui.ca/mh/articles/2001/4/19/10084.html

49 广州白云区看守所将大法弟子郝润娟迫害致死的经过，来源：明慧网，http://minghui.ca/mh/articles/2002/7/6/32910.html

50 请求立案审查大法弟子孙瑞健的死因，来源：明慧网，http://www.minghui.ca/mh/articles/2000/12/16/4707.html

51 傅可姝和徐根礼疑被摘取器官抛尸井冈山,来源：明慧网，http://search.minghui.org/mh/articles/2006/8/8/135079.html

52 紧急呼吁国际社会关注中国法轮功学员器官被盗疑案，来源：明慧网，http://minghui.org/mh/articles/2004/6/16/77099.html

53 “中共自焚节目的慢镜头清楚显示，当场死亡的刘春玲是被公安击打致死的”，新唐人电视台制作的影片《伪火》获第51届哥伦布国际电影电视节荣誉奖（2002年1 月制作），来源： http://minghui.org/mh/articles/2004/2/17/67484.html

54 在联合国“促进与维护人权小组委员会”第53届会议中，非政府组织（NGO）“国际教育发展（IED）”发 表了对天安门自焚案件的调查报告，报告中指出，天安门自焚案件是中共一手导演。来源： http://www.unhchr.ch/huricane/huricane.nsf/0 /D1D7C610CB97B340C1256AA9002678B0?opendocument

55 新唐人电视台2002年1月制作的英文录像片 《False Fire: China's Tragic New Standard in State Deception》（伪火）获得了第51届哥伦布国际电影电视 节荣誉奖（2003年），该片主要根据中共中央电视台“焦点访谈”的录像节目的慢镜头分析制作，揭露这场自焚是中共导演的骗局。《伪火》网址 http://www.falsefire.com

56 “乾坤挪移九小时”，昨夜今晨亲睹亚洲最高龄肝肾联合移植，来源：解放日报，http://old.jfdaily.com/pdf/050126/jf05.pdf

57 “Die Freigabe der Vernichtung Lebensunwerten Lebens” (Allowing the Destruction of Life Unworthy of Life，《允许消灭没有生命价值的生命》) ，1920，by Karl Binding and Alfred Hoche。

58 《医疗屠杀和种族灭绝的心理学》 （Medical Killing and the Psychology of Genocide），Robert Jay Lifton。

59 乞丐之死背后的器官交易，《南风窗》2007年 第14期，来源： http://www.qikan.com.cn/Article/nafc/nafc200714/nafc20071413.html

60 乞丐之死背后的器官交易——医学界该负什么责任？ 来源：德国之声中文网，http://www.dw-world.com/dw/article/0,,2708033,00.html

61 “杀人盗器官”案， 来源：《财经》，记者：欧阳洪亮，贺信，来源： http://www.transplantation.org.cn/zyienizhonghe/2009-09/3906.htm

62 “第一位知情人(在日本的中国记者)向大纪元时报披露：沈阳集中营设焚尸炉 售法轮功学员器官”，来源： http://epochtimes.com/gb/6/3/9/n1248687.htm

63 “前夫参与活摘法轮功学员器官的一位女士站出来：指证苏家屯集中营 摘活体器官”，来源： http://epochtimes.com/gb/6/3/17/n1257362.htm

64 “沈阳军区老军医指证苏家屯集中营内幕”，来源：http://epochtimes.com/gb/6/3/31/n1271996.htm

65 录像：生死之间（新唐人电视台制作），来源：http://www.minghui.org/mh/articles/2009/9/1/207542.html

66 《血淋淋的器官摘取——关于摘取法轮功学员器官的报告》 （《大卫的调查报告》）， 来源： http://organharvestinvestigation.net/report0701/report20070131-ch.pdf

67 “沈阳市苏家屯区境内发现了一处神秘的长达两公里的日军地下工事”， 沈阳神秘地下道曝光 疑为侵华日军地下工事， 来源： http://news.sohu.com/20050812/n226651351.shtml “日军地下工事群”在我区“现身”，中共沈阳市苏家屯区委组织部，来源： http://www.sjtdj.gov.cn/xuancuan/show.asp?ids=2643

68 “卢国平医生在凤凰卫视节目中的声音（在第18分钟的地方）”，世事关心第94期：中共盗取法轮功学员器官追踪报导之五，来源： http://www.ntdtv.com/xtr/gb/2009/04/08/a278863.html#video

69 “Karski: How One Man Tried to Stop the Holocaust”，E. Thomas Wood's and Stanislaw M. Jankowski (Wiley and Sons).

70 天津东方器官移植中心网站首页上显示的“肝移植成果图”，原文被删，图片来源于国际互联网档案中心备份：　http://web.archive.org/web/20060412162605/http://www.ootc.net/

71 天津东方器官移植中心在其网站的“中心成就”一栏中说，2004年年度肝移植突破500例，肾移植突破300例，肝、肾移植年度例数均居国内首位，年肝移植例数世界第一。来源： http://www.ootc.net/CenterContent.aspx?newsID=12

72 解放军第二医院（上海长征医院）网站上显示的该院“肝移植例数图”，原文被删，图片来源于国际互联网档案中心备份： http://web.archive.org/web/20050317130117/http://www.transorgan.com/about_g_intro.asp

73 “石炳毅：全国至今（2005年）已实施各种器官移植9万余例，（2005年）就进行了近万例肾移植、近4000例肝移植”， 器官移植要设高门槛，《健康报网》，2006-03-02，来源：中国器官移植网，原文在活摘器官曝光后被删除，参见国际互联网中心备份： http://web.archive.org/web/20060826070646/http://www.transplantation.org.cn/html/2006-03/394.html

74 “２００６年达到历史最高峰，这一年就有２万例”， 供体短缺是制约器官移植事业发展的瓶颈，《科学时报》，来源： http://www.sciencenet.cn/html/showsbnews1.aspx?id=182075

75 “中国现在每年进行肾脏移植八、九千例，肝脏移植三四千例” ，石炳毅访谈实录：详细说说器官移植，新华网，来源： http://news.xinhuanet.com/mil/2009-09/11/content_12035251_2.htm

76 “２００４ 年中国的器官移植达到最高峰，光是肾和肝的移植数量就近1万5千例”，数据来自“1997年-2007年器官手术数量分布图”， 2008.10.22， 黄洁夫,毛一雷,J.MichaelMillis， 中国器官移植的政策， Government Policy and Organ Transplantation in China，国际医学杂志《柳叶刀》（The Lancet），来源： http://download.thelancet.com/flatcontentassets/series/china/comment11.pdf

77 “器官何来？”，《财经》杂志，作者：王璇，来源： http://www.transplantation.org.cn/zyienizhonghe/2009-09/3905.htm

78 “2005 年完成181例肾移植和172例肝移植，接受在地下医院器官移植失败的患者二三十例……”， 器官移植立法之难， 《三联生活周刊》2006年4月，来源：http://www.lifeweek.com.cn/2006-04-17 /0005314976.shtml

79 “1997 年-2007年器官手术数量分布图”， 中国器官移植的政策，黄洁夫,毛一雷,J.MichaelMillis， Government Policy and Organ Transplantation in China，国际医学杂志《柳叶刀》（The Lancet），来源： http://download.thelancet.com/flatcontentassets/series/china/comment11.pdf

80 加拿大1997-2007器官移植数量图，Report on CORR Performance and Recent Trends in Donor, Transplant and Waiting Statistics in Canada-Preliminary Results ，Dr.Lilyanna Trpeski，来源： http://www.cihi.ca/cihiweb/en/downloads/Clinical%20CAT%20presentation_donors_2008_fial.ppt

81 美国1997-2009年10月的器官移植数量图, U.S. Department of Health & Human Services. 来源： http://optn.transplant.hrsa.gov/latestData/rptData.asp